Договоры в хозяйственной деятельности - Главная страница

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Главная страница

Дорогие друзья, уважаемые коллеги
и все-все, кто ценит свое время!

Современному человеку, а тем более высококлассному специалисту (каким, без сомнения, Вы являетесь!), довольно сложно все время оставаться на гребне информационной волны. В потоке постоянно меняющихся законодательства, мнений и комментариев способны сбиться с курса даже настоящие «морские волки», не говоря уже о начинающих. Как же быть, если перелистывать уйму печатной литературы просто не хватает времени, а жить вчерашним днем как-то не хочется? Пора научиться пользоваться благами цивилизации.

Мы рады представить вам уникальный продукт Издательского дома «Фактор» – электронный сборник «Договоры в хозяйственной деятельности» (2-е издание).

В этом издании мы объединили профессиональный опыт специалистов наших изданий, практикующих юристов и бухгалтеров и создали сборник аналитических материалов, договоров, нормативных документов и материалов судебной практики, который будет полезен каждому специалисту, занимающемуся договорными отношениями. Он предназначен для руководителя, бухгалтера, юриста, аудитора и финансового директора. Электронный сборник поможет разобраться в вопросах составления отдельных видов договоров, воспользоваться типовыми и примерными формами договоров, а также уже готовыми рекомендуемыми формами договоров, изучить материалы судебной практики по какому-либо вопросу. Электронное издание содержит не только нормативно-правовые акты и судебные решения, но и многочисленные информационные письма по различным вопросам. Ведь в работе очень важно не только знание законодательных актов и правовых норм – важно еще и верное их понимание и применение.

Данный сборник содержит более 3000 страниц аналитических материалов. Он включает документы для работы, которые можно использовать в своей деятельности, дополнять и изменять, – свыше 140 рекомендуемых, примерных и типовых форм договоров, более 270 нормативных актов и судебных решений.

Мы ценим Ваше время и поэтому постарались сделать интерфейс сборника максимально удобным и доступным. Сборник состоит из теоретических разделов, которые представляют информацию о порядке заключения договоров, обеспечении обязательств, применении отдельных форм договорных отношений. Всего основных разделов шесть: «Договорные отношения: основные положения», «Хозяйственно-договорные обязательства», «Нарушение и ответственность», «Формы договоров», «Нормативные акты», «Материалы судебной практики». В конце отдельных теоретических разделов Вы найдете ссылки на нормативные документы раздела, формы договоров, а также материалы судебной практики, раскрывающие различные стороны данных правоотношений.

Однако пользоваться сборником можно и по-другому. Он содержит отдельные разделы, посвященные правовой тематике, формам договоров и нормативным актам.

В разделе «Формы договоров» мы предоставляем специалисту как типовые и примерные формы договоров, так и рекомендуемые формы договоров, разработанные юристами, которые можно использовать в своей деятельности. Это специально разработанные шаблоны договоров, в которые можно легко внести требуемые реквизиты. Данные шаблоны договоров будут полезны и при составлении новых договоров, служить их основой.

Разделы «Нормативные акты» и «Материалы судебной практики» избавляют вас от необходимости «рыться» в огромном количестве томов документов: кодексов, законов, постановлений, судебных решений – теперь это все представлено в электронной форме. Найти необходимый документ или нужное место в нем теперь не составит особого труда, точно так же, как и скопировать его на компьютер или распечатать фрагмент. По сути, эти разделы представляют собой маленькую карманную (ведь все это умещается на диске) библиотеку, которая содержит такое же количество документов, как и девять тысяч страниц бумажного текста, то есть аналог двадцати книжных томов.

А еще для Вашего удобства организован двухуровневый поиск.

Первый уровень поиска в левой боковой панели экрана позволяет найти любое слово (часть слова или словосочетание) в содержании диска или необходимый документ на основе информации о документе (номер документа, дата принятия, название, издатель, слова из названия и т. д.).

Второй уровень поиска дает Вам возможность найти в открытом документе, договоре или аналитическом материале слово (или часть слова). Для этого Вам нужно воспользоваться на верхней панели экрана пиктограммой [image].

Именно таким стал наш второй сборник: помощником квалифицированному специалисту – бухгалтеру, юристу, аудитору. Работа современного специалиста требует постоянного совершенствования и получения новых знаний. Знаний в области своей деятельности, в смежных областях. Ведь тот, кто останавливается на достигнутом, рано или поздно начинает двигаться назад. Значит, каждый день нужно осваивать что-то новое, приобретать новые знания, стремиться к профессиональному росту.

Уверены, что данное электронное издание станет Вашим надежным помощником.

Лицензионное соглашение

Назад
Назад


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Договоры в хозяйственной деятельности - Контакты

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Контакты

Издательско-консалтинговой корпорации «Фактор»

Издательско-консалтинговая корпорация «Фактор»
(ООО «НПП «Фактор», головной офис)
просп. Сумская, 108, г. Харьков, 61002
Тел./факс: (057) 719-41-09
E-mail: office@factor.ua, http://www.factor.ua

«Фактор» Издательский дом
просп. Сумская, 106а, г. Харьков, 61002
Тел./факс: (057) 714-37-28
E-mail: office@id.factor.ua, http://www.factor.ua

«Пеликан» Издательство
просп. Сумская, 108, г. Харьков, 61002
Тел./факс: (057) 719-41-16
E-mail: publish@id.factor.ua, book@id.factor.ua; http://www.factor.ua

«Фактор-Аудит» Аудиторская фирма
просп. Гомоненко, 10, г. Харьков, 61037
Тел./факс : (057) 717-76-01; 754-46-43
E-mail: office@audit.factor.ua, http://www.audit.factor.ua;

«Фактор» Консалтинговый центр
просп. Гомоненко, 10, г. Харьков, 61037
Тел./факс: (057) 717-10-13, 717-10-14, 717-10-15
E-mail: kcentr@audit.factor.ua

«Фактор-Друк» типография
просп. Саратовская, 51, г. Харьков, 61030
Тел./факс: (057) 717-51-85
Отдел книжной продукции: (057) 717-53-55
Отдел периодических изданий: (057) 717-53-56
Отдел рекламной продукции: (057) 717-53-57
E-mail: zakaz@druk.factor.ua
E-mail: office@druk.factor.ua; http://www.factor.ua

«Фактор-Экспресс» Служба сервисного обслуживания офисов
просп. Гомоненко, 10, г. Харьков, 61037
Тел./факс: (057) 717-3000, 7-177-308, 7-177-020, 7-177-090
E-mail: service@express.factor.ua

«Фактор-Пресса» Служба подписки и курьерской доставки
просп. Гомоненко, 10, г. Харьков, 61037
Тел./факс: (057) 7-177-199; 738-29-73
E-mail: supply@pressa.factor.ua, http://www.factor.ua
Отдел подписки (прямой): (057) 717-02-70
Служба директ-маркетинга (прямой): тел.: (057) 7177-606
E-mail: office@pressa.factor.ua

    Контакты ДП «Фактор-Пресса» в регионах
    • Бахчисарай, тел.: (06554) 405-08, пер. Музыкальный, 2;
    • Джанкой, тел.: (06564) 3-21-63, 8 (050) 400-00-78,просп. Ленина,19;
    • Донецк (Горловка, Макеевка) тел.: (062) 349-26-60, 387-21-75,просп. Ф. Зайцева, 46а, e-mail: factor_pr@dn.farlep.net;
    • Евпатория, тел.: (06569) 324-36 а/я 75, e-mail: f_pressa@evpatoria.com;
    • Житомир, тел.: (0412) 46-01-68, 42-22-90,просп. Ивана Кочерги, 2а, e-mail: sveta_druz@mail.ru;
    • Запорожье, тел: (061) 764-16-17, 270-48-26,просп. Ленина, 77. офис 101, e-mail: zf_factor@innkom.zp.ua;
    • Керчь, тел.: (06561) 9-00-63,просп.Козлова,6, e-mail: factor-pressa@kerch.com.ua;
    • Киев, тел.: (044) 285-71-70, 285-71-33,просп. Киквидзе, 1/2, e-mail: pressa.kiev@factor.ua;
    • Кривой Рог, тел.: (056) 404-10-00,просп. Кобылянского, 219, офис 300, e-mail: factor-kr@mail.ru;
    • Луганск, тел.: (0642) 71-63-41, 53-00-11, ул. Советская, 75, e-mail: lugansk_pressa@mail.ru;
    • Львов, тел.: (032) 241-83-91, 241-83-94, ул. Водогонная, 2, офис 430, e-mail: factor@mail.lviv.ua;
    • Мелитополь, тел.: (0619) 43-93-55 ул.Б. Хмельницкого, 43, e-mail: pressa@artsv.net;
    • Севастополь, тел.: (0692) 45-55-82, 45-55-78, ул. Корсунская, 33а, e-mail: fpsev@mail.ru;
    • Симферополь, тел.: (0652) 600-456, 60-30-47, 60-30-48, ул. Одесская,7, e-mail: factorsimf@sf.ukrtel.net;
    • Феодосия, тел.: (06562) 9-38-83, ул.Победы, 2а, e-mail: fps@ukrpost.ua;
    • Чернигов, тел.: (0462) 614-392, ул.Горького 16, к. 23;
    • Харьков, тел.: (057) 738-29-73, 738-73-33, ул. Гомоненко, 10, e-mail: supply@pressa.factor.ua.

Международная академия бизнес-образования
ул. Гомоненко, 10, г. Харьков, 61037
Тел./факс: (057) 717-72-52, 717-10-66, 756-95-02, 751-74-09
E-mail: education@factor.ua, http://www.factor.ua

«Фактор-Реклама» рекламное агентство
ул. Сумская, 108, г. Харьков, 61002
Телефон: (057) 719-41-18, факс: (057) 714-37-29
E-mail: reclama@factor.ua, http://www.factor.ua

«Фактор» Торговый центр
ул. Сумская, 108, г. Харьков, 61002
Розничная сеть: телефон: (057) 719-41-12
E-mail: shop@factor.ua, http://www.factor.ua
Оптовые поставки: телефон/факс: (057) 719-49-45
E-mail: opt@factor.ua, электронный магазин http://market.factor.ua

Торговая сеть:

  • Магазин № 1, Дворец Труда, 2-йпросп., 2-й эт.,
    тел.: 730-05-36.
  • Магазин № 2, ул.Сумская, 45,
    тел.: 700-49-03.
  • Магазин № 4, Полтавский шлях, 23/25,
    тел.: 712-44-25.
  • Магазин № 5, ул.Бакулина, 3,
    тел.: 701-14-29.
  • Магазин № 7, ул.23 Августа, 26,
    тел.: 758-52-49.
  • Магазин № 8,просп. Маршала Жукова, 7,
    тел.: 719-32-01.
  • Магазин № 9, ул. Маломясницкая, 6,
    тел.: 732-74-63.

Торговые точки:

  • ул. Совнаркомовская, 6, Дом ученых;
  • ул. Бекетова, 1, Орджоникидзевская ГНИ;
  • ул. Клапцова, 25, Октябрьская ГНИ;
  • ул. Чернышевского, 41, Киевская ГНИ;
  • ул. Гоголя, 1, Киевское отделение УСБ;
  • просп. Фрунзе 26/34, Орджоникидзевское отд. УСБ;
  • ул. Клочковская, 30, книжный рынок «Райский уголок»;
  • просп. Московский, 250б, Фрунзенская ГНИ;
  • ул. Пархоменко, 3, Харьковская ГНИ;
  • ул. Черноморская, 3, в отделении «Укрпочты»;
  • ул. Гоголя, 10, «Укрсоцбанк»;
  • просп. Ленина, 9, Дзержинская ГНИ;
  • просп. 50 лет ВЛКСМ, 56б, ООО «ПТИмаш»;
  • ул. Б.Хмельницкого, 12а, Коммун. отд.УСБ;
  • ул. Б.Хмельницкого, 12, ООО «Жилстрой»;
  • ул. Светлая, 5, Московская ГНИ;
  • просп. Московский, 96а, Единый регистр. центр;
  • ул. К.Маркса, 30, ООО «Южный».

Назад
Назад


Договоры в хозяйственной деятельности - Помощь

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Помощь

Требования к компьютеру и системной среде:
Процессор - не ниже Celeron - 400.
Объем памяти ОЗУ - не меньше 64 Мб.
Наличие восьмискоростного CD-привода.
Windows-98, Me, NT, XP.
Разрешение монитора - не ниже 800 х 600.
Программу Adobe Acrobat Reader версии выше 4, кроме версии 7.0.
Если при открытии документов и статей не отображается информация - вероятно у вас в системе не установлен Adobe Acrobat Reader требуемой версии. Установить его можно с помощью этой ссылки.

Решение технических проблем:

Вопрос: если при открытии документов и статей не отображается информация
Ответ: вероятно у вас в системе не установлен Adobe Acrobat Reader требуемой версии. Установить его можно с помощью этой ссылки.
Если при установке Adobe Acrobat Reader 8.х Windows требует обновить инсталлятор MSI 3.0 - необходимо установить SP2 или нажать ссылку "Установить MSI 3.0".

Если вы используете операционную систему Win98, то Вам необходимо установить Adobe Reader 5.x для этого воспользуйтесь следующей ссылкой.

Вопрос: если не корректно работает рекламный блок
Ответ: необходимо запустить программу Internet Explorer, выбрать меню "Сервис", пункт "Свойства обозревателя", закладку "Дополнительно" и поставить галочку напротив "Разрешить запуск активного содержимого компакт-дисков".

Поиск:

Чтобы воспользоваться функцией поиска на открытой странице аналитического материала необходимо нажать сочетание клавиш CTRL+F, ввести ключевое слово и нажать Enter

Для разрешения других технических проблем, связанных с использованием сборника, обращайтесь по следующему адресу*: cd_bug@factor.ua

* При составлении текста сообщения об ошибке постарайтесь описать её как можно более подробно, а также не забудьте указать название и версию вашей операционной системы, характеристики процессора, объём ОЗУ и памяти видеоадаптера, настройки экрана, скорость CD-привода.

Назад
Назад


Договора в хозяйственной деятельности
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2006 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Лицензионное соглашение

ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ

Настоящее Лицензионное соглашение (далее – "Соглашение") является правовым документом, регулирующим отношения между ООО «Издательский дом «Фактор», именуемым далее Правообладатель, и юридическим или физическим лицом, именуемым далее Пользователь, использующим электронный сборник «Договоры в хозяйственной деятельности».

1. Состав электронного издания «Договоры в хозяйственной деятельности».
Электронное издание включает в себя совокупность нормативных документов, судебных решений, а также материалов, опубликованных в изданиях ООО «Издательский дом «Фактор», разработанных примерных форм договоров.

2. Вступление Соглашения в силу
Приобретая электронное издание и воспроизводя на компьютере с целью использования в производственно-коммерческой или иной деятельности, Пользователь тем самым принимает на себя обязательства по выполнению условий настоящего Соглашения. Пользователь, не согласный с условиями настоящего Соглашения, не имеет права устанавливать и использовать данный программный продукт.

3. Имущественные права Правообладателя
Правообладателем исключительных имущественных прав на электронное издание «Договоры в хозяйственной деятельности» является ООО «Издательский дом «Фактор». Имущественные права Правообладателя распространяются на собственные материалы, способ компоновки материалов, внешний вид, дизайн электронного издания и упаковки. Имущественные права Правообладателя не распространяются на типовые формы договоров, нормативные документы и материалы судебной практики, помещенные в издании. Имущественные права на электронное издание защищены согласно законодательству об авторском праве.

4. Использование электронного издания «Договоры в хозяйственной деятельности»
Электронное издание «Договоры в хозяйственной деятельности» может использоваться на любом рабочем компьютере, без его установки на жесткий диск. Обход системы защиты и любое использование электронного издания, направленное на взлом, декомпиляцию, иное неправомерное использование электронного сборника, является нарушением имущественных прав Правообладателя.

5. Права и обязанности Правообладателя
Правообладатель поставляет электронное издание в готовом рабочем состоянии. Правообладатель не несет ответственности за ущерб, прямым либо косвенным образом причиненный Пользователю вследствие неправомерного или противоправного использования электронного издания, его декомпилированных или модифицированных частей и компонент.
В случае нарушения настоящего Соглашения Правообладатель имеет право требовать от Пользователя прекращения использования электронного издания, возмещения Пользователем материального и иного ущерба.

6. Права и обязанности Пользователя
Пользователь имеет право использовать электронное издание «Договоры в хозяйственной деятельности» на условиях, определенных настоящим Соглашением. Пользователь не имеет права вносить изменения в запускаемые модули, структуру файлов данных, деассемблировать, декомпилировать, реструктурировать и создавать собственное программное обеспечение, базы данных и информационные системы, производные от электронного издания «Договоры в хозяйственной деятельности», а также копировать полностью или частично элементы интерфейса электронного издания, его внешний вид и упаковку без письменного разрешения Правообладателя.

7. Срок действия
Настоящее Соглашение действует бессрочно. Нарушение Пользователем настоящего соглашения или отдельных его пунктов влечет за собой прекращение выполнения Правообладателем своих обязательств и возмещение вреда Правообладателю в соответствии с действующим законодательством.

8. Заключительные положения
Настоящее Соглашение не может пониматься как установление между Пользователем и Правообладателем договорных отношений по каким-либо иным вопросам, прямо не предусмотренных Соглашением. Указанные отношения могут быть установлены дополнительными договорами между Правообладателем и Пользователем. В случае нарушения Пользователем положений Соглашения Правообладатель имеет право предпринимать действия в защиту своих интересов в соответствии с законодательством.

Назад
Назад


Договоры в хозяйственной деятельности - Заказ продукции ИД «Фактор»

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Заказ продукции ИД «Фактор»

Подписаться на издание Вы можете:

  • в любом отделении связи

    подписные индексы:
    газеты «Налоги и бухгалтерский учет»: 33774 - рус., 40267 - укр.
    газеты «Бухгалтерская неделя»: 23368 - рус., 23369 - укр.
    журнала «Бухгалтер»: 74201 - рус., 23635 - укр.
    газеты «Бухгалтерские вести»: 99050 - рус., 99051 - укр.
    газеты «Оплата труда»: 99652 - рус., 99653 - укр.
    газеты «Бюджетная бухгалтерия»: 95994 - рус., 95995 - укр.
    газеты «Собственное Дело»: 23151 - рус., 23152 - укр.
    газеты «Бухгалтер & Компьютер»: 95074 - рус., 95075 - укр.)

  • в редакции (по телефону: (057) 717-52-72)
  • в представительствах корпорации и подписных агентствах Вашего города:
Выберите город:

Алчевск

ЧП «Гриненко С. В.», тел.: (06442) 2-68-96

Бахчисарай

ДП «Фактор-Пресса», тел.: (06554) 40-508, (050) 400-00-84

Днепродзержинск

ЧП «Беляковский», тел.: (05692) 7-75-56, 3-23-92

Горловка

ДП "Фактор-Пресса", тел.: 8-050-300-95-79
ЧП «Коллегия», тел.: (0624) 55-25-82, 55-27-62
АВ ООО «Сервис», тел.: (0624) 55-24-75

Джанкой

ДП «Фактор-Пресса», тел.: (06564) 32-163, (050) 400-00-78

Днепропетровск

ООО «Меркурий», тел.: (056) 721-93-93, 721-93-94
ООО «Фактор-Д», тел.: (0562) 31-35-17, 35-77-64
ИД «Дудник», тел.: (0562) 34-13-59

Донецк

ДП «Фактор-Пресса», тел.: (062) 387-21-75, 349-26-60
ООО «Донбасс-Информ», тел.: (062) 345-15-92, 345-69-16
ДП ИИЦ ДПА Украины в Донецкой обл., тел.: (0622) 57-46-26, (062) 381-85-54
СП "Донбасс Де-Юре", тел.: (062) 382-68-26, 304-55-06

Евпатория

ДП «Фактор-Пресса», тел.: (06569) 3-24-36, (050) 400-00-89

Житомир

Представительство корпорации «Фактор», тел.: (0412) 46-01-62, 46-01-67

Запорожье

ДП «Фактор-Пресса», тел.: (061) 764-16-17, 270-48-26
ООО «Прессервис-Курьер», тел.: (061) 220-07-97, 220-07-93

Ивано-Франковск

Представительство корпорации «Фактор», тел.: (0342) 77-54-65, 55-38-96

Керчь

ДП «Фактор-Пресса», тел.: (06561) 9-00-63, 8-050-400-00-82

Киев

ДП «Фактор-Пресса», тел.: (044) 285-71-70, 285-71-33, 285-70-33
Представительство НПП «Фактор», тел.: 285-82-08, 285-82-55

Кировоград

ЧП «Пресс-Информ», тел.: (0522) 24-06-41

Кременчуг

Представительство корпорации «Фактор», тел.: (05366) 3-20-58

Кривой Рог

ДП «Фактор-Пресса», тел.: (056) 404-10-00
«КСП и Д», тел.: (056) 493-04-25

Луганск

ДП "Фактор-Пресса", тел.: (0642) 59-63-41, 53-00-11
ЧП «Ребрик», тел.: (0642) 50-13-64, 42-17-98

Луцк

«Периодика и Консалтинг», тел.: (0332) 77-05-99, 77-15-65

Львов

ДП "Фактор-Пресса", тел.: (032) 241-83-91; 241-83-92

Мариуполь

ООО «Бизнес-партнер», тел.: (0629) 37-90-17, 37-94-22

Макеевка

МЧП «Полюс», тел.: (06232) 6-51-81, 9-98-89 (с 9.00 – 14.00)

Мелитополь

ДП «Фактор-Пресса», тел.: (0619) 43-93-55, 8-050-40-000-83

Николаев

«Ноу-Хау», тел.: (0512) 47-20-03, 47-25-47
«ТЭПС & Со», тел.: (0512) 47-41-84, 47-47-75
«Топ-Пресс», тел.: (0512) 58-12-17, 58-57-36

Мукачево

Представительство корпорации «Фактор», тел.: (03131) 4-49-91, 5-41-16

Новая Каховка (Херсонская обл.)

ООО «Хут», тел.: (05549) 46-303, 772-72

Одесса

ЧП «Агентство «Наш бизнес», тел.: (0482) 35-74-57, (048) 718-71-70
ООО «Ласка», тел.: (048) 711-66-16

Павлоград

ООО «Меркурий», тел.: (05632) 6-00-93

Полтава

АНП «Агентство подписки», тел.: (0532) 50-65-15, 50-93-10, 61-08-58
ЧП «Медиа-новости», тел.: (0532) 50-90-75, 50-90-76

Ровно

«МВ-Информ Pовно», тел.: (0362) 62-33-17

Севастополь

ДП «Фактор-Пресса», тел.: (0692) 45-55-82, 45-55-78
«Экспресс-Крым», тел.: (0692) 45-24-25, 8-063-618-52-74

Симферополь

ДП «Фактор-Пресса», тел.: (0652) 603-047 (48)
«Флора», тел.: (0652) 27-00-92, 60-05-10
ДП "Саммит-Крым", тел.: (0652) 54-76-20, 54-76-21

Сумы

ЧКП "Эллада-Сервис", тел.: (0542) 25-12-55; 25-12-49

Тернополь

Представительство корпорации «Фактор», тел.: (0352) 52-40-37

Ужгород

ПА «Лидер», тел.: (0312) 61-51-52

Феодосия

ДП «Фактор-Пресса», тел.: (06562) 9-38-83, (050) 400-00-86

Харьков

ДП «Фактор-Пресса», тел.: (057) 717-02-70, 738-73-33, (057) 717-71-99
АОЗТ «Саммит-Харьков», тел.: (057) 714-22-60; 714-26-20
Торговая сеть «Фактор», тел.: (057) 719-41-12

Херсон

ООО «Бухгалтер-Сервис», тел.: (0552) 22-26-27, 22-31-06
ХЦП ЧФ «Кобзарь», тел.: (0552) 42-09-09, 22-52-18

Хмельницкий

Представительство корпорации «Фактор», тел.: (03822) 3-54-37

Черкассы

Представительство корпорации «Фактор», тел.: (0472) 72-68-68

Черновцы

Представительство корпорации «Фактор», тел.: (0372) 51-63-40, 8-050-374-24-96

Чернигов

ДП "Фактор-Пресса", тел.: (0462) 61-43-92; (04622) 400-86

Ознакомиться и оформить заказ на приобретение профессиональной
и художественной литературы можно воспользовавшись услугами:
  • "Книга-почтой": 61052 г. Харьков, а/я 18
  • Справки и заказ по тел.: (057) 717-52-72
  • Интернет-магазин: http://market.factor.ua
  • В представительствах корпорации, подписных агентствах Вашего города и магазинах Украины:
Выберите город:

Бахчисарай
ДП "Фактор-Пресса", тел.: 405-08, 8-050-40000-84

Винница
Филиал ДП ІВЦ ДПА Украины в Винницкой обл., тел.: 66-12-08, 66-01-83
магазин "Кобзар", тел.: 617-744

Горловка
ДП "Фактор-Пресса", тел.: (050) 300-95-79; (095) 404-60-07
ЧП "Коллегия", тел.: 55-25-82, 55-27-62

Джанкой
ДП "Фактор-Пресса", тел.: 3-21-63, 8-050-40000-78

Днепропетровск
ООО "Фирма "Меркурий", ул. Набережная Ленина 15а/62, тел.: 774-73-41, 721-93-96
ЧП Байбуз, тел.: 785-15-60
ООО "Фактор-Д", пр. Ленина, 1, оф. 132, тел.: 313-517, 357-764,
ИД "Владимир Дудник", ул. Миронова, 15, тел.: 34-13-58

Донецк
ДП "Фактор-Пресса", ул. Федора Зайцева, 46а, тел.: 387-21-75, 349-26-60
Филиал ГПИИЦ ГНАУ в Донецкой обл., тел.: 381-85-54, 57-46-26
Магазин "Эридан", ул. Артема, 79, тел.: 305-27-51,
Книжный рынок "Маяк": магазин № 7, № 100, тел.: (050) 347-65-63
Магазин № 95, № 120, тел.: 337-97-68
Магазин № 113, тел.: 349-29-52

Дрогобич
ПП Янпольская Г. М., тел.: 2-85-22

Евпатория
ДП "Фактор-Пресса", тел.: 324-36, 8-050-40000-89

Житомир
ДП "Фактор-Преса", тел.: 46-01-62, 46-01-67
ЦНТЕІ, тел.: 37-22-56, факс: 37-04-40
Магазин "Книгомания", тел.: 422-539, 461-319

Запорожье
ДП "Фактор-Пресса", тел.: 270-48-26, 764-16-17
Магазин "Книжный Дом", просп. Ленина, 51, тел.: 289-70-61, 220-99-12
ООО "Гея", пр-т Ленина, 75, оф. 211, тел.: 270-98-87
Магазин "Специальная книга", просп. Ленина, 142, оф. 85, тел.: 213-85-53, 220-09-96
ООО "Прессервис-курьер", пр-т Ленина, 105, тел.: 220-07-97, 220-07-93

Ивано-Франковск
Представительство НПП "Фактор", тел.: 77-54-65, 55-38-96

Керчь
ДП "Фактор-Пресса", тел.: (050) 400-00-82, 9-00-63

Киев
Представительство НПП "Фактор", тел.: 285-82-08, 285-82-55
ул. Киквидзе, 1 (вход со двора), e-mail: kniga@factor.ua, icq-371152530
Рынок "Петровка", новый рынок, ряд 87, место 3, тел.: (096) 293-94-97
ЧП "Hью-Тест", тел.: 521-00-77,
УкрИНТЭИ, ул. Горького, 180, 1 этаж
Сеть книжных магазинов "Буква", тел.: 230-05-10
Сеть супермаркетов "Велика Кишеня", тел.: 206-75-60
Сеть книжных магазинов "Літера", тел.: 273-58-83
Сеть книжных магазинов "Орфей", тел.: 490-074-56

Кировоград
ПП "Босая", тел.: 24-06-41
Магазин "Ведмідь", ул. Декабристов, 8а, тел.: 22-84-09

Кременчуг
Представительство НПП "Фактор", тел.: 320-58, (067) 417-61-67

Кривой Рог
ДП "Фактор-Пресса", ул. Кобылянского, 219, оф. 300, тел.: 404-10-00
КП "Букинист", пл. Освобождения, 1, тел. 92-37-32

Луганск
ДП "Фактор-Пресса", ул. Советская, 75, оф. 434, тел.: 59-63-41, 53-00-11,
Фирма "Малеста", тел.: 71-99-82, 71-77-72

Луцк
Периодика и Консалтинг, тел.: 75-17-65, 77-05-99

Львов
ДП "Фактор-Преса", тел.: 241-83-91, 241-83-93
Фирма "Книжкові джерела", тел.: 245-00-25, 245-00-64
ДП УЕА по Львовской обл., отдел реализации, тел.: 297-39-33, факс 297-37-48

Мариуполь
ООО "Бизнес-Партнер", тел.: 37-94-22, 37-90-17

Мелитополь
ДП "Фактор-Пресса", ул. Б.Хмельницкого, 43, тел.: 43-93-55, (050) 400-00-83
Магазин "КанцтовариЩ", ул. Кирова, 34, тел.: 42-07-87

Мукачево
Представительство НПП "Фактор", тел.: 44-991, 54-116

Николаев
"ТОП-Пресс", ул. Космонавтов, 61, тел.: 58-12-17, 58-57-36
ООО "Ноу-Хау", ул. Фалеевская, 35, тел.: 47-47-97
ООО "ТЭПС & Co", ул. Московская, 45, тел.: 47-47-75, 47-47-35
Магазин "Бухгалтер", ул. Потемкинская, 31, тел.: 47-65-40, 58-20-36

Нововолынск
ПП Мазурова А. В., тел.: 4-07-71

Одесса
Агентство "Наш бизнес", ул. Багрицкого, 5/7, тел.: 35-74-57, 718-71-70,
ЧП Филипчук М. А., книжный рынок, секция А, стол 54 - 56, тел.: (067) 481-96-44,
Магазин "Бармаглот", ул. Бочарова, 43, тел.: 711-80-55,
ТЦ "Таврия-Вузовский"
ТЦ "Таврия-Аэропортовский"
ТЦ "Таврия",
ООО "МиМ", тел.: 777-77-71, 8-067-788-40-25

Ильичевск
ООО "МиМ", тел.: 777-77-71, 8-067-788-40-25

Полтава
АСП "АНП", тел.: 50-65-15,
АСП "Медия-новости", тел.: 509-076, 509-409

Ровно
ОККП "Рівнекнига", тел.: 22-41-05, 22-35-97
ЦНТЕІ, тел.: 62-04-49

Севастополь
ДП "Фактор-Пресса", ул. Корсунская, 33а, тел.: 45-55-78, 45-55-82
Торговые точки во всех ГНИ города
Магазин "Гала", тел.: 57-24-06
ЧП "Экспресс-Крым", тел.: 45-24-25, 45-24-24, 8-063-618-52-74

Симферополь
ДП "Фактор-Пресса", тел.: 60-30-47, 60-30-48
Магазин "Крымкнига", тел.: 60-04-54, 27-54-87
Магазин "Буква", тел.: 27-55-27
ДП "Саммит-Крым", тел.: 54-76-20, 54-76-21
ООО "Флора", тел.: 27-00-92, 60-05-10

Сумы
"Еллада-сервіс", тел.: 25-12-55, 25-12-49
ПКП "Мрія", тел.: 218-214, 22-15-05
Супермаркет " Книголюб", ул. Казацкий Вал, 2, тел.: 22-20-58
Супермаркет "Книголюб", ул. Петропавловская, 50, тел.: 22-22-58

Ужгород
ПА "Лідер", тел.: 61-51-52
Филиал ДП ІВЦ ДПА Украины в Закарпатской обл., тел.: 343-93

Феодосия
ДП "Фактор-Пресса", тел.: 938-83

Харьков
ДП "Фактор-Пресса", тел.: 738-29-73, 738-73-33
Магазин "Фактор", Пл. Конституции, 1, Дворец Труда, 2 п., 2 эт., тел.: 730-05-36
Магазин "Фактор", ул. Сумская, 45, тел.: 700-49-03
Магазин "Фактор", Полтавский шлях, 23/25, тел.: 712-44-25
Магазин "Фактор", ул. Бакулина, 3, тел.: 701-14-29
Магазин "Фактор", ул. 23 Августа, 26, тел.: 758-52-49
Магазин "Фактор", просп. М. Жукова, 7, тел.: 719-32-01
Магазин "Фактор", ул. Новомясницкая, 6, тел.: 732-74-63
Магазин "Фактор", ул. Совнаркомовсая, 6, Дом ученых, тел.: 706-38-39
Дзержинская ГНИ, просп. Ленина, 9
Единый регистрационный центр, пр. Московский, 96а
Киевская ГНИ, ул. Чернышевского, 41
Киевское отделение Укрсоцбанка, ул. Гоголя, 1
Коммунальное отделение Укрсоцбанка, ул. Б. Хмельницкого, 12а
Московская ГНИ, ул. Светлая, 5
ООО "ПТИмаш", просп. 50 лет ВЛКСМ, 56б
ООО "Южный", ул. К. Маркса, 30, тел.: 755-70-36
Орджоникидзевская ГНИ, ул. Бекетова, 1
Октябрьская ГНИ, ул. Клапцова, 25
Укрпочта, ул. Черноморская, 3
Укрсоцбанк, ул. Гоголя, 10
Фрунзенская ГНИ, пр. Московский, 250б
Харьковская ГНИ, ул. Пархоменко, 3
Магазин "Books", ул. Сумская, 51, тел.: 714-26-75.
Магазин "Буклет", ул. Серповая, 4, тел.: 717-59-14.
Магазин "Лексика", ул. Пушкинская, 74а, тел.: 717-60-16.
ТЦ "Target", тел.: 754-37-87

Херсон
Магазин "Книжный ряд", тел.: 22-14-56, 49-64-23
ЧП "Кобзар", тел.: 420-909, 22-52-18
ЧП "Соловьева М. Г.", тел.: 42-48-07

Хмельницкий
Представительство НПП "Фактор", тел.: 77-23-94, 354-37
ПП "Орієнтир", тел.: 70-32-32
ЦНТЕІ, тел.: 65-76-24
Магазин "Ерудит", тел.: 70-03-15

Черкассы
Представительство НПП "Фактор", тел.: 72-68-68

Чернигов
ДП "Фактор-Пресса", ул. Комсомольская, 10, тел.: 61-43-92, 400-86
Магазин "Дом книги", тел.: 737-18, 730-03

Черновцы
Представительство НПП "Фактор", тел.: 51-63-40
Магазин "Художня книга", тел.: 52-60-05
ПА "Від і До", тел.: 724-10, 57-03-17

Назад
Назад


Договоры в хозяйственной деятельности - Профессионалы выбирают

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Периодические издания ИД «Фактор»
Профессиональная литература
Художественная литература
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Профессионалы выбирают

Периодические издания ИД «Фактор»
Профессиональная литература
Художественная литература

Назад
Назад


Договоры в хозяйственной деятельности - Профессионалы выбирают - Художественная литература

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Периодические издания ИД «Фактор»
Профессиональная литература
Художественная литература
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Профессионалы выбирают - Художественная литература

Художественная литература для детей

Серия "Энциклопедия для маленьких вундеркиндов" | Серия "Украинские сказки"
Серия "Украина. Вчера, сегодня, завтра" | Серия "Записки натуралиста"
Серия "Волшебный фонарь" | Серия книг "Золотое сечение"
Серия "Наши современники" | Серия «Творческая мастерская»
Другие
Интернет-магазин: market.factor.ua
Серия "Энциклопедия для маленьких вундеркиндов" В книгах 112 с.: ил., твердый переплет, бумага офсетная/мелованная, на рус. и укр. языках. Формат — 220 x 290 мм
 | "Азбука доброты" Эта книга поможет воспитать в ребенке такие качества, как умение дружить, внимательно относиться к своим друзьям и близким, понимать и заботиться о них. А обитатели сказочной Ромашковой Полянки научат его быть вежливым, щедрым, искренним и добрым
 | "Азбука вежливости" НОВИНКА!!! Каждый день Ваш малыш сталкивается с большими проблемами: слушаться или не слушаться, сказать правду или обмануть, лениться или не лениться.… Эта книга поведает ему занимательные истории, приключившиеся с маленькой девочкой и ее другом, расскажет о волшебных превращениях, с которыми им пришлось встретиться. Вам же она поможет привить своему ребенку хорошие манеры, подскажет, как научить его быть всегда вежливым, честным, добрым, трудолюбивым. «Азбука вежливости» — это удивительный мир фантазии, который так любят открывать для себя малыши.
 | "Первый шаг к школе" Эта ярко иллюстрированная книжка предлагает маленьким читателям сделать свой первый шаг к школе интересным и веселым. Забавные стишки, загадки и скороговорки познакомят малышей с буквами русского языка, научат распознавать времена года и дни недели, а веселые задания на вычитание и сложение откроют им магический мир цифр.
 | "Азбука храбрости" — Награждена статуэткой "Нестор-Летописец" в номинации "Лучшая детская книжка" 2007 г. „Азбука храбрости” - это интерактивная книга, которая поможет вашему малышу избавиться от самых распространенных детских страхов. С этой книгой не страшны ни темнота, ни паучки, ни лифты, ни доктора. „Азбука храбрости” - это сказкотерапия для вашего малыша.
 | "Азбука детского досуга" Книжка станет незаменимым помощником при организации любого детского праздника, проведении торжественного события или просто приятного времяпрепровождения. Воспользуйтесь идеями, предложенными на ее страницах, дайте волю своей фантазии — и наградой вам станут счастливые улыбки и задорный смех ваших детей.
 | "Энциклопедия детских праздников" Вы хотите, чтобы обычные праздники для Вас и Вашего ребенка превратились в настоящую сказку? Чтобы Новый год стал волшебным, а Рождество и Пасха — самыми любимыми праздниками? Тогда эта книжка именно для Вас. Вооружайтесь предложенными идеями, привлекайте на помощь фантазию, советуйтесь со своими детьми — и незабываемые впечатления как от самих праздников, так и от общения с Вашими близкими Вам обеспечены.
Серия "Украинские сказки"

На укр. языке. В книге 72 c.: ил., твердый переплет, бумага мелованная
"Украинские народные сказки"

Народные сказки — неисчерпаемый источник мудрости, накопленной столетиями. Предлагаем и Вам данный сборник украинских народных сказок. Яркие оригинальные иллюстрации, меткий народный юмор, певучий, сочный украинский язык вдохновят на то, чтобы перечитывать их снова и снова.

Серия "Украина. Вчера, сегодня, завтра" В книгах 200 с.: твердый переплет, бумага мелованная, на рус и укр. языках. Формат — 205 x 290 мм
 | "История земель украинских" Книга расскажет об истории нашей Родины, раскроет страницы славных побед и горьких поражений, великих надежд и разочарований, через которые прошел украинский народ, чтобы завоевать свою независимость.
 | «Удивительная Украина» В нашей книге вы найдете самую свежую информацию о количестве и состоянии туристических объектов. Вы посетите пещеры, полные сокровищ, откроете тайны дворцов и окунетесь в славное прошлое древних крепостей. Уникальные авторские фотографии сделают ваше воображаемое путешествие неповторимо ярким. Для широкого круга читателей.
 | Готовится к выходу: "Природа Украины" "Великие люди Украины"
Серия "Записки натуралиста" В книгах 64 с., твердый переплет, бумага мелованная, на рус. и укр. языках. Формат — 60*84 мм
 | "Мир безпозвоночных. Записки натуралиста" Эта книга открывает серию, адресованную юным натуралистам, которые с неутомимым усердием исследуют окружающий мир. Первая книга серии — о наиболее интересных и ярких представителях беспозвоночных. Божьи коровки и пауки, черви и моллюски, многоножки и медузы — путешествие в их среду обитания станет удивительно захватывающим приключением для юного исследователя, которого ждут многочисленные открытия.
 | "Млекопитающие. В мире животных" НОВИНКА!!! На протяжении всей истории человечества рядом с нами обитали различные животные. Они помогали и вредили, жили рядом и прятались. Лишь немногие люди хорошо представляют себе жизнь братьев наших меньших. Зачем ящеры заглатывают камешки, могут ли зайцы лазать по деревьям, а белки летать? Об этих и других фактах вы узнаете из нашей книги. Также вы можете принять участие в зоовикторине, ознакомиться с рекордами в мире животных и увидеть уникальные фотографии.
Серия "Волшебный фонарь" В книгах 112 с.: ил., твердый переплет, бумага офсетная, на рус. и укр. языках. Формат — 205 x 260 мм
 | "Похождения бравого солдата Швейка" по роману Ярослава Гашека Оригинальное издание, в которое включен адаптированный для детей среднего школьного возраста вариант романа Ярослава Гашека «Похождения бравого солдата Швейка», дополненный развернутым иллюстрированным комментарием — энциклопедией.
 | "Мария Стюарт" по роману Стефана Цвейга Оригинальное издание, в которое включен адаптированный для детей среднего школьного возраста вариант романа Стефана Цвейга «Мария Стюарт», дополненный развернутым иллюстрированным комментарием — энциклопедией.
 | "Зверобой" по роману Фенимора Купера Оригинальное издание, в которое включен адаптированный для среднего школьного возраста вариант романа Фенимора Купера «Зверобой», дополненный развернутым иллюстрированным комментарием — энциклопедией.
 | "Капитанская дочка" по роману А. С. Пушкина Оригинальное издание, в которое включен адаптированный для детей среднего школьного возраста вариант повести Александра Сергеевича Пушкина «Капитанская дочка», дополненный развернутым иллюстрированным комментарием — энциклопедией.
 | "Собор Парижской Богоматери" по роману Виктора Гюго Оригинальное издание, в которое включен адаптированный для среднего школьного возраста вариант романа Виктора Гюго «Собор Парижской Богоматери», дополненный развернутым иллюстрированным комментарием — энциклопедией.
 | "Айвенго" по роману Вальтера Скотта Оригинальное издание, в которое включен адаптированный для среднего школьного возраста вариант романа Вальтера Скотта «Айвенго», дополненный развернутым иллюстрированным комментарием — энциклопедией.
 | "Белый клык" по повести Джека Лондона Оригинальное издание, в которое включен адаптированный для среднего школьного возраста вариант романа Джека Лондона «Белый Клык», дополненный развернутым иллюстрированным комментарием — энциклопедией.
 | "Война миров" по роману Герберта Уэллса Оригинальное издание, в которое включен адаптированный для среднего школьного возраста вариант романа Герберта Уэллса «Война миров», дополненный развернутым иллюстрированным комментарием — энциклопедией.
Серия книг "Золотое сечение" В книге 192 с.: ил., твердый переплет, бумага мелованная, на рус. и укр. языках. Формат — 205 x 290
 | "Бесстрашные воины прошлого" ХИТ Эта книга открывает серию «Золотое сечение», посвященную увлекательному миру опасностей и битв, мифов и легенд, подвигов и злодеяний. Герои этой серии — бесстрашные воины, таинственные незнакомцы, неутомимые искатели приключений, исследователи, первопроходцы — персонажи, чья жизнь наполнена риском, открытиями и удивительными приключениями.
 | "Легенды. Мифы. Сказания" Вторая книга серии «Золотое сечение» открывает читателю дорогу в загадочный, волшебный мир старинных мифов, легенд и сказаний о могущественных богах, прославленных героях и неразгаданных тайнах народов всей земли.
 | "Открытый космос: Земля и Вселенная" Награждена статуэткой "Нестор-Летописец" за 1 место в номинации "Лучшая детская книга" Третья книга серии «Золотое сечение» рассказывает о различных космических объектах: планетах и спутниках, звездах и галактиках, черных дырах и космической пыли, астероидах и т. д.
 | "Удивительные птицы мира" Награждена статуэткой "Нестор-Летописец" за 1 место в номинации "Лучшее справочно-энциклопедическое издание" Четвертая книга серии познакомит с удивительным миром птиц. Вы узнаете о маленьких колибри и великанах страусах, о знакомых воробьях и незнакомых туканах, о фантастической Жар-Птице и кровожадных сиренах, а также привычках, миграции и поведении наших крылатых соседей.
Серия "Наши современники"
 | Михаил Казиник 204 с., твердый переплет, бумага офсетная, на рус языке. Формат: 145*205 мм Был ли Бетховен глухим и почему потомки вычеркнули Баха из памяти более чем на сто лет? Отравил ли Сальери Моцарта и отчего Шопен, будучи смертельно больным, прожил еще двадцать лет вместо трех? Каким образом великие поэты переговаривались через века, и в чем секрет картин Рембрандта?… Ответы на эти и многие другие не менее интересные вопросы вы получите, прочитав эту книгу. Книга, написанная профессором Стокгольмского драматического института, экспертом Нобелевского концерта Михаилом Казиником издана при содействии благотворительного фонда "Фактор" и Ротари клуба "Харьков-Сити".
 | Театр сновидений Ю. Рыбчинский 204 с., твердый переплет, бумага офсетная, на рус языке. Формат: 145*205 мм Сборник стихотворений прекрасного поэта, одного из основоположников популярной украинской эстрадной песни, побуждает задуматься о неповторимом очаровании каждого мига нашей жизни. Поклонникам настоящей поэзии новыми гранями откроется вечная тема любви, красота и величие природы, сложный мир и тайны женской души.
Серия «Творческая мастерская»

«Лучшие поделки из соленого теста» НОВИНКА!!!

Рус. и укр. языки, в книгах 64 с.: ил., твердый переплет, бумага мелованная

Вы не знаете, чем удивить своих близких и друзей? Вашему ребенку надоело рисовать и собирать пазлы? Займитесь лепкой из соленого теста. Наша книга поможет вам в этом. Здесь вы найдете подробные рекомендации по приготовлению теста, его окрашиванию и росписи готовых фигурок, по подбору разнообразных инструментов, сушке и глазуровке. Надеемся, что сделанные вами маленькие шедевры создадут в вашем доме уют и праздничное настроение.

Другие
 | ГОТОВИТСЯ К ВЫХОДУ «Мила Рудик и Чаша Лунного Света» На рус. яз. 560 с., бумага книжная Тринадцать лет назад Мила Рудик вместе с еще четырьмя ребятами — волшебниками по праву рождения была похищена Гильдией — организацией, которая в течение долгих лет вела охоту на магов, каждый раз оставляя рядом с новой жертвой Черную Метку. В конце концов похищенные дети были освобождены из плена, а Гильдия разгромлена. Теперь тринадцатилетней Миле предстоит побывать в городе волшебников — Троллинбурге. Вместе с ней в мир волшебства снова ворвется Черная Метка…
 | «Про золушку, Бабу Ягу, гномов, драконов и всех-всех-всех. Секретные материалы» НОВИНКА!!! На рус. и укр. яз. В книге 96 с., ил., твердый переплет, бумага мелованная Эта книга расскажет о необычной жизни сказочных героев. Ваш ребёнок узнает, кто создаёт волшебные предметы и помогает исправлять оценки в дневнике, как задобрить Бабу-Ягу и не бояться Бабая. Книга расширит мировоззрение ребёнка. Ведь каждый герой имеет брата, или родственника в другой стране: Колобок — Пряничного человечка, Аладдин?— Емелю. Описание каждого героя сопровождает интересная сказка о нём.

Назад
Назад


Договоры в хозяйственной деятельности - Профессионалы выбирают - Профессиональная литература

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Периодические издания ИД «Фактор»
Профессиональная литература
Художественная литература
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Профессионалы выбирают - Профессиональная литература

Профессиональная литература

Общие вопросы бухгалтерского учета | Автоматизация бухгалтерского учета
Организация хозяйственной деятельности | Организация и охрана труда
Заработная плата и другие выплаты работникам | Все о деятельности кадровой службы
От первичных документов до отчетности | Делопроизводство, документооборот, первичная документация
Операции с наличными и безналичными денежными средствами | Объекты учета, отдельные хозяйственные операции
Справочники и словари | Правовые вопросы
Другие издания | Все о деятельности частного предпринимателя
Серия "Шпаргалка для бухгалтера" | Серия "Библиотека законодательства"
Налоги и сборы |
Все об учете и организации строительной деятельности | Бизнес-книга
Общие вопросы бухгалтерского учета
Организация бухгалтерского учета НОВИНКА!!!

Рус. яз., 480 с., ф. А5, твердый переплет

Организация бухгалтерского учета предполагает разработку и внедрение комплекса мероприятий в виде методик расчета, простых и сложных таблиц, контрольных процедур; последовательности регистрации хозяйственных операций, их обработки, занесения и составления финансовой отчетности. Система учета предприятия — это уникальный, единственный для каждого предприятия механизм. В книге изложены типовые подходы к организации учета, обязательные процедуры, практические рекомендации и разработаны варианты текущих и сводных документов по основным направлениям учета. Книга представляет интерес для руководителей предприятий, менеджеров, экономистов, программистов и может быть использована практикующими бухгалтерами.

Бухгалтерский учет и финансовая отчетность
по международным стандартам

Рус. яз., 976 с., ф. А4,
твердый переплет

Пособие содержит подробные комментарии ко всем международным стандартам финансовой отчетности (МСФО) с учетом изменений, дополнений и новых стандартов, действующих на 1 января 2007 года. Приведены конкретные примеры оценки и отражения на счете бухгалтерского учета хозяйственных операций, их признание и раскрытие в финансовой отчетности.
Награда фестиваля «Мир книги-2008» в номинации «За популяризацию юридических знаний и доскональное отражение законодательной базы с целью повышения профессионального уровня специалистов всех областей».

Настоящий бухучет

Рус. яз., 1136 с., ф. А4,
твердый переплет

«Настоящий бухучет» вобрал в себя опыт авторского коллектива высококлассных бухгалтеров и аудиторов и окажет неоценимую помощь всем тем, кто стремится стать профессионалом в своем деле. Авторы отказались от застарелых догматических норм учета и построили основную часть материала на сквозном числовом примере, максимально приближенном к условиям бухгалтера "на передовой". В книге основной упор сделан на практических аспектах организации и ведения учета на предприятиях Украины.

Бухгалтерский учет:
сборник систематизированного
законодательства

Рус. яз. 720 с., ф. А5

В книге приведены основополагающие документы, регулирующие порядок организации и ведения бухгалтерского учета, составления финансовой отчетности. Кроме Закона Украины "О бухгалтерском учете и финансовой отчетности в Украине" от 16.07.99 г. № 996-XIV и непосредственно положений (стандартов) бухгалтерского учета, приведены также нормативные акты, регулирующие бухгалтерский учет отдельных хозяйственных операций. Все документы приведены по состоянию на 1 мая 2007 года.

Справочники и словари
 | Справочник валют Рус. яз., 240 с., ф. А5 В современной экономике деньги играют важнейшую роль, обеспечивая экономические процессы на всех народнохозяйственных уровнях. Одним из аспектов денежного обращения является валютное обращение. Цель данной книги — дать читателю представление о валюте с точки зрения украинского законодательства, а также принципах ее перемещения (пересылки) в Украине и через границу Украины. Для наглядности материал представлен в таблицах. В справочнике также представлены подробные иллюстрированные описания валют, широко используемых в Украине: долларов США, ЕВРО, российских рублей и украинских гривень. Для руководителей, бухгалтеров, кассиров, финансистов, банковских работников, работников обменных пунктов, а также широкого круга читателей.
 | Настольная книга бухгалтера, руководителя и частного предпринимателя Рус. яз., 592 с., ф. А4 Книга является уникальным изданием, представляющим собой своего рода краткую энциклопедию для руководителя предприятия, бухгалтера и частного предпринимателя. Вся информация в книге приведена языком алгоритмов, таблиц и схем. Только в этой книге вы сможете найти собранные воедино практически все аспекты хозяйственной деятельности — от регистрации предприятия до его ликвидации. Удобная форма изложения материала позволит читателю без труда найти ответы на вопросы, связанные с организацией деятельности, налогообложением, учетом и отчетностью. Вы сможете без проблем начислить зарплату, отпускные, больничные, декретные, командировочные и другие выплаты. Осуществлению отдельных хозяйственных операций (торговые, в сфере ВЭД, с основными средствами, с землей и т. д.) посвящены одноименные разделы книги. Книга также станет незаменимым помощником для студентов экономических специальностей.
Организация хозяйственной деятельности

Создание и ликвидация предприятия:
две книги в одной

Рус. яз., 464 с., ф. А4

Предлагаемое издание состоит из двух книг: первая посвящена регистрации предприятия, вторая — его ликвидации.
Цель первой книги — дать подробное описание действий руководителей предприятий и обычных граждан в процессе создания нового предприятия.
В книге приведена классификация предприятий, способы формирования уставного капитала, типовые учредительные документы ЧП, ООО, ОАО, ЗАО, Коммандитного товарищества.
Также рассмотрен порядок регистрации предприятий, филиалов, представительств, в том числе иностранных, и обособленных подразделений в органах исполнительной власти, налоговых органах, Пенсионном фонде и фондах социального страхования по принципу единого окна. Кроме того, приведен порядок получения печатей, открытия счетов в банках, а также порядок получения разрешений в органах пожарного надзора, санитарно-эпидемиологического контроля и органах государственного надзора за охраной труда, порядок получения патентов, лицензий, разрешений на размещение торговых точек и малых архитектурных форм, регистрации РРО, заключения договоров с коммунальными службами.
Во второй книге изложен порядок проведения ликвидации и реорганизации предприятия по решению собственника, суда, в результате признания предприятия банкротом. Для бухгалтеров, юристов, руководителей и собственников (учредителей, участников) предприятий.

Организация и охрана труда
 | Экономика и организация труда Рус. яз., 640 с., ф. А5, твердый переплет В книге рассмотрены теоретические и практические аспекты о труде, занятости населения. Освещены вопросы технического нормирования труда на предприятии; особенности оплаты труда на предприятиях различных организационно-правовых форм и разных категорий работников. Подробно изложен анализ и планирование трудовых показателей. Данное издание предназначено для бухгалтеров, руководителей отделов кадровой службы и всех специалистов, интересующихся вопросами организации труда на предприятии.
 | Пожарная безопасность на предприятии Рус. яз. 592 с., укр. язх.. 576 с., ф. А5 В книге освещены общие вопросы по обеспечению пожарной безопасности на объектах хозяйственной деятельности. В частности, рассмотрены следующие вопросы: организация изучения правил пожарной безопасности, предупреждение пожаров и взаимоотношения субъектов хозяйствования с органами государственной пожарной надзора в существующем правовом поле. Материал книги базируется на действующих нормативно-правовых актах по вопросам обеспечения пожарной безопасности на территории Украины. В приложениях к книге приведены законодательные и нормативные акты, являющиеся правовой основой при решении проблем по пожарной безопасности. Для лиц, ответственных за пожарную безопасность объектов хозяйственной деятельности, руководителей предприятий и физических лиц — предпринимателей, а также работников пожарной охраны, слушателей и преподавателей учебных заведений.
 | Охрана труда на предприятии Рус. яз.,736 с., ф. А5 В книге изложены основные положения по реализации конституционного права работников на охрану их жизни и здоровья в процессе трудовой деятельности, на надлежащие, безопасные и здоровые условия труда. Рассмотрен порядок организации охраны труда в Украине, а также отношения между работодателем и работником по вопросам безопасности, гигиены труда и производственной среды. В издании приведены образцы документов, необходимых при оформлении отношений между работодателем и работником по вопросам охраны труда, с объяснениями по их заполнению.
Заработная плата и другие выплаты работникам

Оплата труда:
налоговый и бухгалтерский учет

Рус. яз., 528 с., ф. А5

В издании рассмотрены формы и системы оплаты труда, порядок организации начисления и выплаты заработной платы, виды расходов на оплату труда и порядок их отнесения на валовые расходы предприятия. Также представлен материал, касающийся отражения в бухгалтерском учете расчетов по оплате труда, начисления и уплаты взносов в фонды общеобязательного государственного социального страхования, а также налога с доходов в соответствии с П(С)БУ.
Уделено внимание порядку предоставления и налогообложения таких видов выплат, как материальная помощь, выходное пособие, компенсация за неиспользованный отпуск, сумма оплаты временной потери трудоспособности, отпускные, индексация заработной платы и др.
Для бухгалтеров, экономистов и студентов экономических специальностей.

Выплаты по социальному страхованию

Рус. яз., 192 с., ф. А5

В издании рассмотрен порядок предоставления и начисления всех видов материального обеспечения и социальных услуг, которые выплачиваются (оплачиваются) за счет средств Фонда социального страхования по временной потере трудоспособности, в частности пособий: по временной нетрудоспособности, по беременности и родам, на погребение. Рассмотрен порядок и условия предоставления путевок на санаторно-курортное лечение и детских новогодних подарков. Уделено внимание порядку предоставления указанных выплат не только наемным работникам юридических лиц, но и физическим лицам — субъектам предпринимательской деятельности. Рассмотрены вопросы налогового и бухгалтерского учета всех видов материального обеспечения и социальных услуг, которые выплачиваются (оплачиваются) за счет средств Фонда социального страхования по временной потере трудоспособности. Для руководителей, бухгалтеров, экономистов, специалистов отдела кадров и студентов экономических специальностей, а также предпринимателей.

Налоги и сборы
 | Единый налог: от А до Я Рус. яз. — 400 с., укр. яз. — 368 с., ф. А4 Данная книга посвящена рассмотрению всех аспектов деятельности единоналожников — как юридических, так и физических лиц — предпринимателей. В издании последовательно рассмотрены нюансы перехода на уплату единого налога, особенности проведения деятельности субъектами предпринимательства на упрощенной системе налогообложения, а также порядок возврата на общую систему налогообложения. Отдельное внимание в книге уделено вопросам уплаты других налогов и взносов, обязательных для единоналожников, а также порядку составления отчетности, предусмотренной для данной категории плательщиков налогов. С примерами и комментариями рассмотрены специфические вопросы, возникающие в практической деятельности единоналожников. В приложениях к книге собраны основополагающие законодательные и нормативные документы, регулирующие деятельность единоналожников.
 | Плательщик единого налога — юридическое лицо Рус. яз., 512 с., ф. А5 Книга является практическим пособием для плательщика единого налога — юридического лица. В ней он найдет ответы практически на все вопросы, возникающие как непосредственно при переходе на упрощенную систему налогообложения, так и в процессе осуществления хозяйственной деятельности. Описаны особенности ведения деятельности предприятиями-единоналожниками, порядок ведения налогового и бухгалтерского учета. Отдельный раздел книги посвящен порядку уплаты необходимых налогов и сборов, а также особенностям составления и предоставления предусмотренной для данной категории налогоплательщиков налоговой отчетности. В приложениях к данной книге помещены все необходимые законодательные и нормативные акты, регулирующие деятельность плательщиков единого налога — юридических лиц. Для субъектов малого предпринимательства — юридических лиц.
Все о деятельности кадровой службы

Должностные инструкции НОВИНКА!!!

Рус. яз., 608, ф. А5, твердый переплет

Издание посвящено разработке должностной инструкции — технологии ее составления с освещением требований, предъявляемых национальными стандартами к содержанию, структуре, стилю изложения и оформлению документа.
Положения должностной инструкции базируются на нормативных документах: Классификаторе профессий ДК 003:2005, Справочнике квалификационных характеристик профессий работников и др.
В книге рассмотрены вопросы: о месте должностной инструкции в системе управленческой документации; о структуре и характеристиках профессиональных группировок; об образовательно-квалификационных уровнях и о том, кто же должен составлять должностную инструкцию.
Приведены примеры должностных инструкций работников, профессии которых являются общими для всех видов экономической деятельности.
Книга адресована всем, кто интересуется вопросами организации процессов управления, административным менеджментом и тем, кому по долгу службы приходится составлять должностные инструкции.

Энциклопедия работников кадровой службы

Рус. яз., 544 c., ф. А4

Данное издание представляет собой полное практическое пособие по ведению кадровой работы и организации труда на предприятии.
Изложение норм действующего законодательства подкреплено примерами конкретных практических ситуаций и образцами заполнения документов, необходимых при оформлении трудовых отношений.
Читатель, ответственный за работу с кадрами, найдет в книге ответы на большинство вопросов, возникающих в его практической деятельности, по следующим направлениям: права работников, порядок заключения коллективного договора, учет использования рабочего времени, ведение трудовых книжек, перевод работников на другую работу, предоставление отпусков, командирование работников, а также на вопросы оплаты и организации труда.
В приложениях к книге помещены необходимые нормативно-правовые акты трудового законодательства.
Для работников кадровых служб, бухгалтеров и экономистов предприятий, а также физических лиц.

Классификатор профессий ДК 003:2005

Рус. яз. — 440 с., укр. яз. — 456 с., ф. А4

Издание содержит Национальный классификатор Украины ДК 003:2005 «Классификатор профессий», утвержденный приказом Госпотребстандарта Украины от 26.12.2005 г. № 375. Настоящий Классификатор предназначен для применения центральными органами исполнительной власти, органами местного самоуправления, Федерацией работодателей Украины, всеми субъектами хозяйствования при записи о работе в трудовые книжки работников.

От первичных документов до отчетности
 | Как заполнить первичную документацию Рус. яз., 256 с., ф. А4 Издание представляет собой сборник типовых форм первичной документации, которые должны применяться при документальном оформлении хозяйственных операций, а также содержит примеры и рекомендации по их заполнению. Книга поможет Вам избежать возможных санкций за применение бланков документации неустановленной формы.
 | Как заполнить финансовую (бухгалтерскую) отчетность Рус. яз., 288 с., ф. А4 В книге подробно описан порядок составления финансовой отчетности предприятия на конкретных числовых примерах, что дает четкое представление обо всех нюансах этого процесса. В книге приведены П(С)БУ и другие необходимые для составления финансовой отчетности нормативно-правовые акты и документы. Документы даны по состоянию на 10 октября 2007 года.
+ | Сдаем отчеты в электронном виде:КНИГА + КОМПАКТ-ДИСК руководство к действию (2-е изд.) Рус. яз., 496 с., ф. А5 Эта книга — для тех, кто идет в ногу со временем и морально готовит себя к предоставлению электронной отчетности во все государственные органы. В первой главе книги рассказано о таких технических возможностях, как электронное письмо и электронная цифровая подпись, без которых невозможно предоставление электронного отчета. Во второй главе описаны алгоритмы составления и предоставления электронной отчетности в ГНИ с использованием различных программ. Третья глава посвящена электронной отчетности в Пенсионный фонд и органы статистики. В четвертой главе рассмотрены особенности и преимущества работы с программой «БЕСТ-ЗВІТ». Уверены, что данная книга станет для вас настольной в процессе освоения новых технологий, которые позволяют существенно экономить время и силы. Бухгалтерам, руководителям, работникам контролирующих органов.
Делопроизводство, документооборот, первичная документация
 | Архивное дело на предприятии Рус. яз., 400 с., ф. А4 В процессе деятельности каждого субъекта хозяйствования поступает, создается и обрабатывается огромное количество самых разнообразных документов. Какие документы подлежат хранению, где и в течение какого периода, каков порядок уничтожения документов с истекшим сроком хранения? На эти и многие другие вопросы Вы найдете ответы в данном издании. В книге приведены основополагающие законодательные и нормативные акты, регулирующие деятельность в сфере архивного дела.
 | Делопроизводство, каким оно должно быть Рус. и укр. языки, 416 с., ф. А5, твердый переплет «Документ — это сердце и душа каждой организации, кровеносные сосуды любого бизнеса» (Майкл Дж. Д. Саттон). Цель данной книги — объяснить, что делопроизводство — это «процесс, способствующий реализации всех управленческих функций, а соблюдение правил оформления документов — залог их доказательности и юридической силы». В книге даны ответы на вопросы: как составить и оформить документ служебного или личного происхождения, каковы обязательные реквизиты любого документа, как прошить и заверить многостраничный документ, каков порядок применения печатей и штампов, как избежать ошибок при сокращении слов и написании профессий, а также рекомендации по оформлению документов с помощью ПК. Подробно изложены правила оформления примечаний, сносок, ссылок и др., как правильно датировать документ, пронумеровать разделы и пункты, обозначить перечисления в тексте и многое другое.
Операции с наличными и безналичными денежными средствами
 | Кассовые операции Рус. яз., 384 с., ф. А5 В издании рассмотрен механизм осуществления кассовых операций на предприятиях. Подробно изложен порядок документального оформления кассовых операций, приведены примеры заполнения кассовых документов. Освещены основные правила использования предприятием наличной выручки, получения и сдачи денежных средств в учреждениях банков и т. п. Отдельный раздел посвящен отражению кассовых операций в бухгалтерском учете, а также штрафным санкциям, применяемым при нарушении кассовой дисциплины. Приведен пример заполнения регистров бухгалтерского учета.
 | Все об РРО Рус. яз., 320 с., ф. А5 В книге изложены примеры по применению регистраторов расчетных операций в сфере торговли, общественного питания и услуг. В издании комплексно и всесторонне рассмотрены вопросы проведения расчетов с обязательным применением РРО и без применения РРО и расчетных книжек, регистрация и опломбирование РРО, форма и содержание расчетных документов, регистрация и ведение расчетных книжек и книг учета расчетных операций, вопросы отчетности, связанные с применением РРО, особенности проверок и ответственности за нарушения, а также прочие нюансы применения РРО.
Объекты учета, отдельные хозяйственные операции

Бухгалтерский учет в сельском хозяйстве в первичных документах и проводках НОВИНКА!

Рус. яз., 480 с., ф. А5, твердый переплет

В этой книге отражена организация первичного, аналитического и синтетического учета долгосрочных и текущих биологических активов на базе методических концепций, обусловленных Положением (стандартом) бухгалтерского учета 30 «Биологические активы»; изложены содержание и структура долгосрочных и текущих биологических активов, их оценка и переоценка; дана характеристика новых специализированных форм первичных документов по учету биологических активов и методика их заполнения; приведена корреспонденция счетов по учету поступления в хозяйство биологических активов и их выбытия из хозяйства; освещается организация синтетического и аналитического учета; приведен практикум с решением сквозной задачи по учету биологических активов.
Предназначена для специалистов по бухгалтерскому учету сельскохозяйственных предприятий. Может быть использована студентами экономических специальностей в высших аграрных учебных заведениях всех уровней аккредитации и слушателями последипломного образования.

Рекламные мероприятия: организация и учет НОВИНКА!!!

Рус. яз., 544 с., ф. А5
Цена — 46,80 грн.

В книге рассмотрено осуществление рекламной деятельности субъектами хозяйствования на территории Украины. Освещен порядок осуществления различных видов рекламы товаров, продукции (работ, услуг). Уделено внимание особенностям проведения рекламных мероприятий для отдельных видов товаров, продукции (работ, услуг). Рассмотрен бухгалтерский и налоговый учет организации и проведения рекламных мероприятий у рекламодателя, а также изготовления и реализации рекламы у производителя. Отдельный раздел книги посвящен порядку учета налога с рекламы. Для субъектов рекламной деятельности, бухгалтеров, экономистов.

Все об учете и организации туристической деятельности (5-е изд.) НОВИНКА!!!

Рус. яз., 304 с., ф. А4

Данная книга посвящена порядку осуществления туристической деятельности в Украине. В ней систематизированы основные положения и нормы законодательных актов, регулирующих эту деятельность. Глубокий анализ действующего законодательства и простота изложения материала способствуют наиболее эффективному восприятию и применению его в практической деятельности в сфере туризма. Из этой книги вы узнаете, кто может быть туроператором, турагентом и другими субъектами туристической деятельности, какие для этого необходимы разрешительные документы, в чем заключается организация туристического бизнеса и, конечно же, о том, каковы особенности налогового и бухгалтерского учета. Аналитический материал изложен с учетом действующего законодательства по состоянию на 01.12.2007 г. Для бухгалтеров и руководителей предприятий, физических лиц — предпринимателей, а также студентов и других заинтересованных лиц.

Украина в ВТО НОВИНКА!!!

Рус. яз., 112 с., ф. А5

Данная книга посвящена анализу последствий вступления Украины во Всемирную торговую организацию. В ней систематизированы основные изменения и новые нормы законодательных актов, регулирующих внешнеэкономическую деятельность субъектов хозяйствования — резидентов, а также деятельность нерезидентов в Украине. Глубокий анализ действующего законодательства и простота изложения материала способствуют наиболее эффективному восприятию и применению его в практической деятельности. Аналитический материал изложен с учетом действующего законодательства по состоянию на 01.08.2008 г.
Бухгалтерам и руководителям предприятий, физическим лицам — предпринимателям, а также студентам и другим заинтересованным лицам.

Автоматизация бухгалтерского учета
 | 1С: Бухгалтерия: доступно для бухгалтера Рус. яз., 464 с., ф. А4, твердый переплету Книга посвящена самой популярной в нашей стране программе бухгалтерского учета — "1С: Бухгалтерия", типовая конфигурация для Украины, релиз 7.70.266. Книга состоит из двух частей. В первой части понятным для бухгалтера языком рассказано об общей структуре программы и о принципах ее конфигурирования. Вторая часть содержит подробные, почти пошаговые инструкции по использованию программы — от подготовки ее к работе до составления отчетности. Книга богато иллюстрирована и станет надежным помощником в освоении программы "1С: Бухгалтерия".
 | Бухгалтерский учет с помощью Exсel Рус. яз. — 216 с., укр. яз. — 212 с., ф. А4 Быстрое решение оперативных задач бухгалтерского учета с использованием возможностей программы Exсel — ожения из пакета Microsoft Office! Материал представлен в виде отдельных уроков, построенных на конкретных практических примерах с иллюстрациями всех производимых действий, начиная от запуска программы и заканчивая созданием сложных вычислительных таблиц. В книге рассмотрены все бухгалтерские расчеты, учетные регистры и формы отчетности, которые поддаются обработке с помощью Exсel: создание и заполнение платежных документов, создание платежной ведомости и расчет заработной платы, создание и заполнение главной книги, создание и заполнение форм финансовой отчетности и многое другое.
Правовые вопросы

Операции с землей ХИТ ГОДА

Рус. яз., 824 с., ф. А4

В книге рассматриваются правовые аспекты современного регулирования земельных отношений в Украине, в частности вопросы права собственности на землю, права постоянного пользования, аренды земель, а также приватизации гражданами земельных участков, находящихся в государственной или коммунальной собственности. Детально изложены практические рекомендации относительно прохождения процедуры оформления документов, удостоверяющих право собственности и право пользования землей.
Значительное внимание уделено оценке земель: нормативной денежной и экспертной. Подробно рассмотрены все тонкости, касающиеся платы за землю.

Операции с недвижимостью: руководителю, бухгалтеру, юристу, риелтору ХИТ ГОДА

Рус. яз., 688 с., ф. А5, твердый переплет

Целью книги является доступное изложение правового анализа и порядка оформления основных видов сделок с недвижимостью, таких как купля-продажа, мена, ипотечное кредитование, дарение, наследование, аренда. В книге рассмотрены структура и характеристики рынка недвижимости Украины, сущность и значение риелторской услуги. Уделено внимание важным с практической точки зрения вопросам охраны прав малолетних и несовершеннолетних детей при отчуждении объектов недвижимости, перевода недвижимости из жилого фонда в нежилой, перехода права собственности на объект недвижимости на первичном и вторичном рынках недвижимости, страхования недвижимости, налогообложения операций с недвижимостью до и после 01.01.2007 г. Каждый раздел книги содержит образцы всех документов, оформляемых при совершении той или иной сделки.

Правовые тонкости договорных отношений НОВИНКА!!!

Рус. яз., 464 стр., ф. А5

В книге рассмотрены вопросы регулирования договорных отношений Гражданским кодексом Украины и Хозяйственным кодексом Украины. Отдельные разделы посвящены участникам договорных отношений и объектам прав, по поводу которых могут возникать такие отношения. Также приведена общая характеристика договора, порядок его заключения, исполнения и расторжения, особенности признания договора недействительным. Проанализированы отдельные виды договоров. Значительное внимание уделено способам обеспечения договорных обязательств. В приложении приведены типовые формы наиболее часто заключаемых договоров.
Книга предназначена для руководителей, финансовых директоров, бухгалтеров, аудиторов, юристов, студентов юридических и экономических специальностей, и тех, кто в своей практической деятельности сталкивается с вопросами договорных отношений.

Если к Вам пришли с проверкой...

Рус. яз., 864 с., ф. А4, твердый переплет

Заниматься бизнесом в нашей стране — значит не бояться трудностей вообще и связанных с контролирующими органами в частности. Абсолютно исключить общение с проверяющими из бизнес-жизни практически невозможно. Вывести это общение на цивилизованные, а точнее, законные рельсы — реальность.
Цель создания данной книги — убедить субъектов хозяйствования, что при различных проверках у них есть законные права, а главное, способы их реализации даже в украинских реалиях. Общение с «контролерами» может строиться и на личных контактах. О психологии установления личных контактов с проверяющими идет речь в первой главе книги, а в приложении приведен подробный телефонный справочник и справочник Интернет-ресурсов контролирующих органов во всех регионах Украины.
Для бизнесменов, предпринимателей, руководителей, юристов, бухгалтеров и всех, кто по роду своей деятельности сталкивается с контролирующими органами, а также для самих работников контролирующих органов

Другие издания

Правила устройства и безопасной эксплуатации грузоподъемных кранов

Рус. яз., 272 с., ф. А5

Правила технической эксплуатации тепловых установок и сетей

Рус. и укр. языки в одной книге, 304 с., ф. А5

Диск «Золотая коллекция «Фактора» - это электронное сборник с полной информацией о:

  • первичных документах и отчетности;
  • трудовых, договорных и земельных отношениях;
  • взаиморасчетах с персоналом;
  • отдельных объектах учета (основные средства, запасы, нематериальные активы);
  • едином налоге и ВЭД-учете;
  • операциях с недвижимостью;
  • том, как вести себя при разного рода проверках контролирующих органов и многом другом.
Кроме того, Вы сможете всесторонне ознакомиться с нюансами деятельности субъекта хозяйствования, при этом не прилагая особых усилий по поиску и подбору необходимой информации.

Все о деятельности частного предпринимателя

Плательщик единого налога — частный предприниматель
Рус. яз., 640 с., ф. А5
Книга является практическим пособием для плательщика единого налога — частного предпринимателя. В ней он сможет найти ответы практически на все вопросы, возникающие в процессе осуществления предпринимательской деятельности. Помимо общих вопросов порядка перехода на упрощенную систему налогообложения особое внимание в книге уделено порядку ведения учета деятельности частного предпринимателя.
Отдельный раздел книги посвящен порядку уплаты необходимых налогов, сборов и взносов, а также особенностям составления и предоставления предусмотренной для данной категории плательщиков налогов отчетности.
В завершающем разделе этой книги помещены все необходимые законодательные и нормативные акты, регулирующие деятельность плательщиков единого налога — частных предпринимателей.
Для субъектов малого предпринимательства — физических лиц.

Предпринимательская деятельность:
регистрация, разрешительная система,
лицензирование, патентование, проверки,
способы защиты

Рус. яз., 752 с., ф. А5

Книга представляет собой популярное справочное издание, посвященное вопросам правового регулирования предпринимательской деятельности в Украине. В ней систематизированно и комплексно рассматриваются процедуры, связанные с регистрацией предпринимательства, получением предпринимателями всевозможных разрешений, лицензий, патентов и т. п., проведением проверок хозяйственной деятельности предпринимателей контролирующими и надзорными органами. В книге также освещаются основные права предпринимателей и способы их защиты в административном и судебном порядке.
Для руководителей предприятий, частных предпринимателей, бухгалтеров, студентов, изучающих экономику и право, а также всех тех, кто интересуется хозяйственными отношениями и предпринимательством.

Серия "Шпаргалка для бухгалтера"

Тезисное изложение отдельных тематических вопросов
Налог с доходов физических лиц
Рус. яз., 48 с., ф. А5

Начисляем отпускные
Рус. яз., 80 с., ф. А5

Серия "Библиотека законодательства"

Брошюры в виде отдельных законодательных актов, а также систематизированные сборники нормативно-правовых актов и официальных пояснений по отдельным тематическим направлениям

Конституция Украины
Рус. и укр. языки, 132 с., ф. А5

Кодекс Украины об административных правонарушениях
Рус. яз., 240 с., ф. А5

Гражданский кодекс Украины
Рус. и укр. языки в одной книге, 504 с., ф. А4

Закон Украины "О налоге на добавленную стоимость"
Рус. и укр. языки в одной книге, 160 с., ф. А5

Закон Украины "О защите прав потребителей"
Рус. и укр. языки в одной книге, 114 с., ф. А5

Закон Украины "Об охране труда"
Рус. и укр. языки в одной книге, 80 с., ф. А5

План счетов бухгалтерского учета и инструкция
по его применению
Рус. яз. — 192 с., укр. яз. — 176 с., ф. А5

Три налоговых закона
Рус. и укр. языки в одной книге, 336 с., ф. А4

Комментарии к Закону «О налоге с доходов физических лиц»
Рус. яз., 368 с., ф. А5

Кодекс законов «О труде Украины»
Рус. и укр. языки в одной книге, 288 с., ф. А5

Все об учете и организации строительной деятельности

Инвестиционная недвижимость: бухучет, налогообложение, страхование, оформление и регистрация прав НОВИНКА!
Рус. яз., 448 с., ф. А5
С введением нового П(С)БУ 30 «Инвестиционная недвижимость» этот термин и связанные с ним операции вызывают много вопросов.
Откуда это новшество? Что это? Какие изменения могут последовать за появлением этого нового понятия? Что нужно (или не нужно) менять в учете предприятия? И как эти изменения осуществлять? Какие последствия этих изменений? А как это связано с налоговым учетом, ведь именно эти вопросы наиболее штрафоопасны, а значит, являются наиболее злободневными?
На эти и другие вопросы Вы найдете ответы на страницах данной книги.
Для финансовых директоров, бухгалтеров, юристов, экономистов.

Все об учете и организации
строительной деятельности

Рус. яз., 512 с., ф. А4

Данная книга является уникальным сборником аналитических материалов по строительству. Она будет полезна всем субъектам хозяйственной деятельности, которые так или иначе связаны со строительством: и тем, кто строит и ремонтирует, и тем, кто нуждается в этих услугах. В книге проанализированы и систематизированы положения действующих нормативно-правовых актов, регламентирующих вопросы учета и организации деятельности в сфере строительства.
В этой книге читатель найдет ответы на все вопросы, касающиеся строительства. Так, в ней рассмотрены процедурные вопросы: особенности получения необходимого разрешения и лицензирования для ведения строительной деятельности, оформление договорных отношений. Вопросы формирования себестоимости строительно-монтажных работ и формирования цен в строительстве. Особое внимание уделено вопросам бухгалтерского и налогового учета как с позиции подрядчиков — строительных организаций, так и с позиции предприятий — заказчиков строительства. Четвертое издание вышло в 2007 году.
Книга станет надежным помощником для бухгалтеров и руководителей строительных организаций и предприятий — заказчиков строительных работ. Кроме того, книга может быть использована студентами экономических специальностей как учебное пособие.

Строительный учет для профи: секреты мастерства

Рус. яз., готовится к выходу,
укр. яз. — 400 с.,
ф. А5, твердый переплет

Эта книга — для бывалых специалистов, которые любят не только свою профессию, но и себя в профессии.
На страницах издания рассмотрены наиболее противоречивые проблемы современного финансового и налогового учета строительных операций.
Вдумчивый читатель получает возможность ознакомиться с раритетными официальными разъяснениями госорганов, результатами их глубокого анализа и с комментариями ведущих отечественных и зарубежных экспертов и консультантов.
Книга не всегда дает однозначные ответы на все болезненные вопросы, но она обеспечивает профессионалов максимумом информации, необходимой для принятия самостоятельных взвешенных решений.
Издание рассчитано на подготовленного читателя, для которого экономическая специфика строительного бизнеса — не в новинку.

Бизнес-книга

Комплексная оценка стоимости предприятия НОВИНКА!

Рус. яз., 288 с., ф. А5, твердый переплет

Монография посвящена решению актуальной проблемы комплексной оценки стоимости предприятия и использования ее результатов в практике составления финансовых прогнозов развития предприятия. Приведена принципиальная характеристика предприятия как организационной формы капитала и объекта оценки. Изложены теоретические и методические подходы к оценке имущественных прав и приведена упорядоченная классификация расходных методов оценки интеллектуальной собственности и средства их приложения. Приведены: последовательность и методы модификации оценочных показателей стоимости предприятия; процедуры оценки стоимости чистых и нематериальных активов; методический подход к комплексной оценке стоимости предприятия. Детально рассматриваются организационные и аналитические процедуры составления финансовых прогнозов развития предприятия. Монография предназначена научным работникам, специалистам и руководителям предприятий в сфере финансового управления, специалистам региональных органов управления, преподавателям, аспирантам и студентам экономических специальностей вузов.

Стратегический анализ

Рус. яз., 192 с., ф. А5

Предлагаемая книга дает читателю достаточно полное представление о методике проведения стратегического анализа на предприятии. На современных предприятиях стираются границы между финансовым и управленческим учетом, появляются более гибкие системы учета, позволяющие анализировать возможности контроля и воздействия на производственную деятельность, которые имеются у руководителя предприятия. Поэтому в книге рассмотрены важнейшие аспекты стратегического учета. Методика стратегического анализа предполагает исследование неконтролируемых условий внешней среды, изучение конкурентов, анализ рынка и бизнеса, проведение самоанализа предприятия, его финансовой оценки — все это необходимо для разработки долгосрочной стратегии предприятия. Сегодня в современном мире бизнеса ни одно предприятие не может существовать без четко сформулированной стратегии развития предприятия, которой должен предшествовать стратегический анализ. Книга адресована руководителям и менеджерам, финансистам, преподавателям, студентам, аспирантам, всем тем, кому интересны вопросы современного построения бизнеса — стратегический анализ, стратегическое видение, миссия и долгосрочные цели предприятия.

Финансовый анализ

Рус. яз., 784 с., ф. А5, твердый переплет.

В учебном пособии изложены теоретические, методические и практические основы финансового анализа по следующим направлениям: информационное обеспечение финансового анализа; анализ ликвидности и платежеспособности, денежных потоков, деловой активности, эффективности финансово-экономической деятельности, финансовой устойчивости и долгосрочной платежеспособности, рыночной активности, инвестиционной деятельности; комплексный финансовый анализ. Значительное внимание уделено изложению методических подходов и аналитических процедур анализа деловой активности и эффективности финансово-экономической деятельности предприятия. Материалы иллюстрированы примерами и аналитическими расчетами. Пособие предназначено для студентов высших учебных заведений экономических специальностей, может быть полезным для преподавателей, аспирантов, финансовых аналитиков и менеджеров, бухгалтеров, аудиторов.

+

Финансы.UA (2-е изд.) КНИГА + КОМПАКТ-ДИСК НОВИНКА!

Рус. яз., 256 с., ф. А5, твердый переплет

Эта книга была задумана и создавалась как учебное пособие по дисциплине «финансы» для студентов экономических вузов. Но в высшей степени оригинальный иронично-философский авторский стиль изложения материала выводит «Финансы.UA» далеко за рамки привычных представлений об учебном пособии. Образные сравнения и метафоры, во множестве используемые автором для усиления читательского восприятия сложных научных категорий, позволяют говорить о книге ещё и как о художественном литературном произведении.
На прилагаемом компакт-диске размещено более сотни приложений, в которых содержатся все основные нормативно-правовые акты Украины, регламентирующие отношения в сфере финансов, а также аналитические отчеты государственных финансовых органов, финансовая статистика и множество другой полезной информации, позволяющей читателю получить энциклопедические знания о финансовой системе нашей страны.
Книга может оказаться исключительно полезной для студентов, аспирантов и преподавателей экономических вузов, а также всех тех, кто ценит хорошую литературу и интересуется экономикой.

Назад
Назад


Договоры в хозяйственной деятельности - Профессионалы выбирают - Периодические издания ИД «Фактор»

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Периодические издания ИД «Фактор»
Профессиональная литература
Художественная литература
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Профессионалы выбирают - Периодические издания ИД «Фактор»

Периодические издания
Издательского дома "ФАКТОР":

Журнал «Строительная бухгалтерия» НОВИНКА!

Издание "Бухгалтер & Компьютер"

Общаемся с компьютером на "ТЫ"!

Журнал "Бухгалтер"

Копаем глубоко, пишем объективно, советуем честно! Тот, кто с нами,- не переплатит!

Газета "Налоги и бухгалтерский учет"

Выбор бухгалтеров-ПРОФЕССИОНАЛОВ

Газета "Бухгалтерская неделя"

Не рассуждения, а конкретные ответы!

Газета "Бухгалтерские вести" НОВИНКА!

  • ценим Ваше время
  • экономим Ваши деньги
  • восхищаемся Вашей женственностью

Газета "Собственное Дело"

Опытный консультант для частного предпринимателя

Газета "Бюджетная бухгалтерия"

Профессиональная помощь бухгалтерам бюджетных организаций и учреждени й

Газета «Оплата труда» НОВИНКА!

Все об оплате труда для бюджетных учреждений, государственных и коммерческих предприятий!

в начало

«Строительная бухгалтерия» — дотянемся до небес!

Эксклюзивно: оперативно-эксклюзивные материалы из первых рук.
Практично: практические советы лучших специалистов Украины.
Легко: наглядное и доступное представление материалов.

Газета содержит:

  • практические примеры отражения строительных операций в налоговом и бухгалтерском учете;
  • разъяснения госорганов, консультации специалистов в области учета и организации строительства;
  • горячие новости законодательства в области строительства;
  • юридическая практика строительства;
  • автоматизация учета в строительстве;
  • земельные отношения;
  • операции с недвижимостью;
  • практические советы.

Для бухгалтеров строительных организаций!
«Строительная бухгалтерия» выходит 2 раза в месяц
Подписные индексы:
На русском языке — 37243
На украинском языке — 37244

в начало

в начало

Издание "Бухгалтер & Компьютер" -

общаемся с компьютером на «ТЫ»!

Подписчики издания получают:

  • два раза в месяц — информацию:

    • конкретные практические ситуации по автоматизации бухучета (электронная отчетность, автоматизация конкретных хозяйственных операций и участков деятельности бухгалтера) в «1С:Бухгалтерии», «Excel», других программах;
    • уроки по работе с программами, используемыми для ведения бухгалтерского учета («1С:Бухгалтерия», «Excel» и др.);
    • бухгалтерские ресурсы в Интернет;
    • обзор программ, компьютерной техники и сравнительный анализ их возможностей;
    • обзор законодательства, последние бухгалтерские новости;
  • каждое полугодие — право бесплатного посещения семинаров от Издательского дома «Фактор» в крупнейших городах Украины;
  • ежегодно — электронный диск с архивом всех материалов журнала за год;
  • ежегодно — подарки (подписчики издания уже получили специализированные книги «Бухгалтерский учет с помощью Excel», «1С: Бухгалтерия: доступно для бухгалтера», «Расчет налоговых разниц: практическое пособие»);
  • ежедневно — возможность задать вопрос в редакцию и
    проконсультироваться у коллег в форуме —
    сайт издания: www.bk.factor.ua

Издание выходит 2 раза в месяц
(каждый второй и четвертый понедельник месяца).

Подписные индексы:
на русском языке — 95074
на украинском языке — 95075

в начало

в начало

Журнал "Бухгалтер" -

 копаем глубоко, пишем объективно, советуем честно!
Тот, кто с нами,- не переплатит!

Журнал создается коллективом специалистов под руководством шеф-редактора А. Кирша*.

*Шеф-редактор А. Кирш - заслуженный экономист Украины, Doctor Philosophy in Economical Sciences, профессор, член-корреспондент АЭНУ и МКА, советник председателя Харьковской облгосадминистрации.

Журнал отличают:

  • глубокий и четкий анализ проблем;
  • тщательность проработки спорных ситуаций;
  • ориентация на защиту налогоплательщиков;
  • высокая оперативность;
  • оригинальный юмор.

Издается при поддержке Союза предпринимателей малых, средних и приватизированных предприятий Украины.

Подписчики журнала "Бухгалтер" получают:

  • еженедельно - журнал "Бухгалтер";
  • еженедельно - приложение "Тема"(систематизированная подборка документов по определенной теме);
  • ежегодно - компакт-диск "Электронный сборник материалов журнала "Бухгалтер";
  • право свободного посещения семинаров редакции журнала "Бухгалтер" с участием шеф-редактора журнала А. Кирша. Семинары регулярно проводятся в четырех городах Украины: Киеве, Харькове – ежемесячно, Донецке, Днепропетровске – каждое полугодие;
  • каждое полугодие право бесплатного посещения семинаров от Издательского дома "Фактор" в крупнейших городах Украины.

Для грамотных и заинтересованных
в финансовом успехе предприятия бухгалтеров!

Журнал выходит 4 раза в месяц.

Подписные индексы:
на русском языке - 74201
на украинском языке - 23635

в начало

в начало

Газета "Налоги и бухгалтерский учет" -

выбор бухгалтеров-ПРОФЕССИОНАЛОВ
за комплексное решение:

  • надежность, оперативность, актуальность;
    +
  • всесторонний анализ сложных ситуаций;
  • исчерпывающие консультации и комментарии ведущих специалистов Украины;
  • доступное и четкое изложение материала.

Подписчики газеты "Налоги и бухгалтерский учет"
ПОЛУЧАЮТ:

  • еженедельно
    информационно-аналитический номер.
    "Конек" номера - редакционные комментарии;

  • еженедельно
    тематический номер - подборка аналитических материалов и нормативных документов по отдельным профессиональным вопросам;

  • ежемесячно
    спецвыпуск - сборник систематизированных аналитических и нормативных материалов, посвященный конкретному участку деятельности бухгалтера-практика;

  • ежемесячно (с первого полугодия 2009 года)
    женский журнал «Счастливая» о здоровье и здоровом образе жизни.

  • каждое полугодие
    право бесплатного посещения семинаров от Издательского дома "Фактор" в крупнейших городах Украины;

  • каждое полугодие
    компакт-диск "Электронный сборник материалов газеты "Налоги и бухгалтерский учет";

Газета выходит 10 раз в месяц

Подписные индексы:
на русском языке - 33774
на украинском языке - 40267

+ Ежемесячный комплект бланков налоговой, бухгалтерской и статистической отчетности (в комплектации «Налоги и бухгалтерский учет: плюс», подписные индексы: рус. — 48719, укр. — 48726)

+ Ежемесячное приложение к газете «Налоги и бухгалтерский учет» (в комплектации «Налоги и бухгалтерский учет: комплект», подписные индексы: рус. — 48734, укр. — 48720)

Интернет-сайт: www.nibu.factor.ua

в начало

в начало

Газета "Бухгалтерская неделя" -

не рассуждения, а конкретные ответы

  • только важная информация;
  • четкие рекомендации;
  • легкая подача материала;
  • наглядная структура издания.

Газета "Бухгалтерская неделя"
сэкономит Вам время, а Вашему предприятию - деньги.

Газета выходит еженедельно.

Подписные индексы:
на русском языке - 23368
на украинском языке - 23369

в начало

в начало

"Бухгалтерские вести" НОВИНКА!

  • ценим Ваше время,
  • экономим Ваши деньги,
  • восхищаемся Вашей женственностью.

    Уникальная еженедельная газета для бухгалтера, в которой кратко и доступно изложены:
    • "горячие" новости;
    • комментарии к нормативным документам и разъяснениям официальных органов;
    • судебные решения;
    • актуальные консультации специалистов;
    • справочная информация (индексы инфляции, коэффициенты индексации доходов, курсы валют и др.).

    Затратив 30 минут в неделю на чтение издания, Вы получите информацию обо всех важных изменениях и новостях, связанных с профессиональной деятельностью бухгалтера.
    Вы не пропустите ни одного изменения. Вся информация в издании систематизирована и снабжена примечаниями о сроках вступления в силу, ссылками на источники опубликования.

Газета выходит еженедельно.

Подписные индексы:
на русском языке - 99050
на украинском языке - 99051

в начало

в начало

Газета "Собственное Дело" -

опытный консультант для частного предпринимателя

В каждом номере этого издания читайте:

  • новации законодательства;
  • юридические аспекты ведения бизнеса;
  • советы опытных юристов и адвокатов;
  • материалы по практическим вопросам ведения собственного бизнеса;
  • ответы на любые вопросы читателей;
  • основы экономики, менеджмента и маркетинга в доступном изложении.

Издание для частных предпринимателей и тех,
кто с ними сотрудничает.

Газета выходит 2 раза в месяц
(каждый первый и третий понедельник месяца).

Подписные индексы:
на русском языке - 23151
на украинском языке - 23152

в начало

в начало

Газета "Бюджетная бухгалтерия" -

профессиональная помощь бухгалтерам бюджетных организаций и учреждений.

  • Полный объем информации:
    • составление финансовой, налоговой, статистической отчетности;
    • сметы, учет обязательств бюджетных учреждений и организаций;
    • закупки товаров, работ и услуг за государственные средства;
    • консультации по вопросам бухгалтерского и налогового учета в бюджетной сфере;
    • нормативные документы с комментариями специалистов редакции, министерств и ведомств;
    • публикации материалов, предоставленных работниками государственного казначейства, контрольно-ревизионной службы и других официальных органов.
  • Практические примеры с бухгалтерскими проводками.
  • В авторский состав входят специалисты соответствующих министерств и ведомств.
  • Доступная форма изложения.
  • Полный комплект бланков отчетности бюджетной организации.

Газета выходит 4 раза в месяц.

Подписные индексы:
на русском языке - 95994
на украинском языке - 95995

в начало

в начало

Газета «Оплата труда» НОВИНКА!

Все об оплате труда для бюджетных учреждений, государственных и коммерческих предприятий.

  • нормативные документы, комментарии, консультации по начислению и выплате заработной платы, удержанию налога с доходов физических лиц, взносов в Пенсионный фонд и фонды социального страхования;
  • выплата заработной платы, материальной помощи, надбавок, доплат и компенсаций работникам бюджетных учреждений и государственных предприятий;
  • выплата пособий из фондов социального страхования;
  • трудовое законодательство: прием на работу, увольнение, условия и режим труда, гарантии и льготы работникам, совместительство, трудовой договор;
  • конкретные рекомендации и полезные советы для учреждений образования, науки, охраны здоровья, культуры, государственных структур и коммерческих предприятий;
  • консультации специалистов Министерства труда, Главгосслужбы, налоговой и контрольно-ревизионной службы, других профильных министерств и ведомств.

Выходит 2 раза в месяц
Подписные индексы:
на русском языке — 99650
на украинском языке — 99651

в начало

Назад
Назад


Договоры в хозяйственной деятельности - Договорные отношения

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Договорные отношения

Понятия и виды договоров

Договор и хозяйственный договор
Свобода договора
Типовые условия договора и типовые договоры
Публичный договор
Договор присоединения
Предварительный договор
Договор в пользу третьего лица
Толкование условий договора
Виды договоров

Заключение договора

Существенные условия договора
Порядок и стадии заключения договора
Форма договора
Печать в договорах
Обязательная нотариальная форма
Государственная регистрация договора
Момент заключения договора

Изменение и расторжение договора

Изменение и расторжение договора

Назад
Назад


Договоры в хозяйственной деятельности - Материалы судебной практики

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Материалы судебной практики

Судебные решения

Постановления Верховного Суда Украины
Постановление Верховного Суда Украины "О расторжении договора аренды" от 17.09.2002 г. № 12/153(02/194)
Постановление Верховного Суда Украины "О признании недействительными заключенного между сторонами договора аренды целостного имущественного комплекса государственного предприятия "Вільногірський гірничо-металургійний комбінат"" от 28.02.2006 г. № 31/192
Постановление Верховного Суда Украины "О расторжении договора и выселении" от 03.09.2002 г. № 25/1079(02/178)
Постановление Верховного Суда Украины "О признании недействительным договора купли-продажи патента на право аренды помещения" от 03.12.2002 г. № 24/543
Постановление Верховного Суда Украины "О признании недействительным договора" от 20.01.2004 г. № 24/519
Постановление Верховного Суда Украины "О взыскании стоимости выполненных ремонтных работ по улучшению арендованного имущества" от 28.02.2006 г. № 20-3/133
Постановление Верховного Суда Украины "О признании недействительным договора аренды нежилого помещения" от 22.04.2002 г. № 19/3
Постановление Верховного Суда Украины "О признании недействительным договора аренды и взыскании суммы" от 31.05.2005 г. № 18/475
Постановление Верховного Суда Украины "О расторжении договора аренды и выселении" от 10.05.2005 г. № 17/238
Постановление Верховного Суда Украины "Относительно нарушения норм материального и процессуального права в деле о признании недействительным договора аренды целостного имущественного комплекса" от 11.06.2002 г. № 12/330(02/143)
Постановление Верховного Суда Украины "Фактическое пользование имуществом на основании договора аренды, в случае его недействительности, делает невозможным проведение реституции" от 13.01.2004 г. № 7/85/4/68-81
Постановление Верховного Суда Украины "Договор должен быть одобрен учредительным собранием до регистрации общества" от 27.05.2002 г. № 5/123
Постановление Верховного Суда Украины "Об освобождении помещения" от 04.02.2002 г. 5/26-2001
Постановление Верховного Суда Украины от 12.04.2005 г. № 2/317
Постановление Верховного Суда Украины "О признании недействительным патента и договора купли-продажи патента на право аренды здания" от 07.02.2006 г. № 2/77, 1/135-20/51
Постановление Верховного Суда Украины "О передаче в аренду нежилых помещений" от 11.05.2004 г. № 2-8/13820-2003
Постановление Верховного Суда Украины "О признании недействительными и незаключенными договоров купли-продажи" от 14.01.2002 г.
Постановление Верховного суда Украины "Относительно взыскания задолженности по договору займа и возмещения морального ущерба" от 06.03.2003 г.
Постановление Верховного Суда Украины "Относительно прекращения договорных обязательств путем зачисления встречного однородного требования" от 17.12.2002 г.
Постановление Верховного Суда Украины "О признании недействительными договора дарения недвижимого имущества, акта регистрации права собственности и взыскании морального вреда" от 08.03.2003 г.
Постановление Верховного Суда Украины "О признании срока действия договора аренды обновленным на срок, ранее установленный договором" от 28.02.2006 г. № 1/135-20/51
Постановление Верховного Суда Украины "О выселении" от 15.03.2005 г. № 1/384-9/141
Постановление Верховного Суда Украины "Относительно возврата покупателям средств, уплаченных за объект приватизации, в случае признания договоров купли-продажи недействительными" от 04.02.2003 г. № 2-3/1711-02(03/025)
Постановление Верховного Суда Украины "О взыскании задолженности за поставленную продукцию" от 01.03.2005 г. № 2-24/6706-04
Постановление Верховного Суда Украины "Относительно взыскания убытков и штрафа за некачественное оборудование" от 10.09.2002 г. № 2/606
Постановление Верховного Суда Украины от 25.03.2003 г. № 3-275к03, 14/68
Постановление Верховного Суда Украины от 07.12.2004 г. № 3/702
Постановление Верховного Суда Украины "О взыскании сумм по неоплаченным векселям" от 08.04.2002 г. № 4/36
Постановление Верховного Суда Украины "Об обращении взыскания на имущество должника" от 15.04.2002 г. № 4/202
Постановление Верховного Суда Украины "О взыскании задолженности за потребленные услуги по водоснабжению и водоотводу" от 26.10.2004 г. № 4/418-2004(5/35)
Постановление Верховного Суда Украины "Об обращении взыскания на имущество" от 28.01.2003 г. № 5/52
Постановление Верховного Суда Украины от 11.03.2002 г. № 5/3770
Постановление Верховного Суда Украины "О взыскании задолженности, процентов за просрочку оплаты векселя и убытков" от 14.09.2004 г. № 7-8/28
Постановление Верховного Суда Украины "О признании недействительным договора залога" от 19.04.2005 г. № 7/206
Постановление Верховного Суда Украины "О взыскании суммы задолженности" от 01.02.2005 г. № 8/145-12/171
Постановление Верховного Суда Украины "О взыскании убытков" от 25.03.2002 г. № 8/406(02/083)
Постановление Верховного Суда Украины "В спорах между юридическими лицами совершение обязанным лицом действий, свидетельствующих о признании долга, в том числе предоставления ответа о признании претензии, не прерывает течения срока исковой давности" от 15.10.2002 г. № 8/890
Постановление Верховного Суда Украины "О расторжении договора и взыскании задолженности" от 10.12.2002 г. № 10/257
Постановление Верховного Суда Украины "Для правильного разрешения хозяйственного спора по существу суд обязан применить исковую давность независимо от заявления сторон" от 22.03.2005 г. № 12/48
Постановление Верховного Суда Украины "О признании недействительным решения" от 08.10.2002 г. № 13/169-а
Постановление Верховного Суда Украины "О взыскании с коммунального предприятия задолженности за потребленную тепловую энергию" от 15.03.2005 г. № 19/321
Постановление Верховного Суда Украины "К правоотношениям, возникшим и прекратившимся до 1 января 2004 года, следует применять положение ГК УССР, при этом суды, рассматривая такие споры, обязаны учитывать положение статей 71, 76 и 80 ГК УССР" от 01.02.2005 г. № 21/350
Постановление Верховного Суда Украины "О взыскании штрафа за невыполнение планов перевозок" от 16.05.2006 г. № 22/197
Постановление Верховного Суда Украины "О признании договора залога недействительным" от 04.04.2006 г. № 30/221
Постановление Верховного Суда Украины "О взыскании задолженности по оплате товара, поставленного ответчику по договору купли-продажи" от 22.10.2002 г. № 36/75
Постановление Верховного Суда Украины "О расторжении договора аренды и выселении" от 27.07.2004 г. № 119/15-2001
Постановление Верховного Суда Украины "Относительно выполнения обязательств по внешнеэкономическому договору на поставку продукции" от 06.04.2004 г. № 3-566к04
Постановление Верховного Суда Украины "Признание судом договора купли-продажи недействительным дает право продавцу по этому договору заключить новый договор купли-продажи с другим лицом. При этом если в дальнейшем решение суда Украины, которым первый договор был признан недействительным, будет отменено, то это не повлияет на законность второго договора купли-продажи" от 23.03.2004 г.
Постановление Верховного Суда Украины от 21.12.2004 г.
Постановление Верховного Суда Украины "О расторжении договора комиссии" от 19.04.2005 г.
Постановление Верховного Суда Украины "О взыскании убытков в виде излишне уплаченной пошлины, убытков в виде уплаченной неустойки за невыполнение условий договора комиссии по вине таможни" от 19.10.2004 г. № 20/277-03
Постановление Верховного Суда Украины "Существенные условия договора комиссии" от 19.10.2004 г. № 04/447
Постановление Верховного Суда Украины "О признании недействительным договора комиссии" от 20.0.2003 г. № 03/086 по делу № 4/182-13/17
Постановление Верховного Суда Украины "О взыскании задолженности за выполнение ремонтно-строительных работ" от 21.01.2003 г. № 2/159
Постановление Верховного Суда Украины "О взыскании задолженности и убытков" от 16.09.2003 г. № 40/54
Постановление Верховного Суда Украины "Относительно ненадлежащего выполнения обязательства" от 02.03.2004 г. № 88/17-03
Постановление Верховного Суда Украины "Относительно взыскания средств за частичное невыполнение договора подряда" от 01.04.2003 г. № 177/5-29
Постановление Верховного Суда Украины «Об отличиях договоров факторинга и уступки права требования» от 10.07.2007 г. по делу № 26/347-06-6531
Постановление Верховного Суда Украины "О признании срока действия договора аренды возобновленным на срок, ранее установленный договором" от 19.06.2007 г.
Постановление Верховного Суда Украины "О нюансах расторжения договора аренды земельного участка" от 12.02.2008 г. по делу № 39/136
Постановление Верховного Суда Украины "О признании недействительным устного соглашения купли-продажи товара" от 13.02.2007 г.
Постановление Верховного Суда Украины "О расторжении договора подряда и признании недействительными ведомственных строительных норм" от 26.06.2007 г.
Определения Верховного Суда Украины
Определение Верховного Суда Украины "О взыскании долга по договору займа" от 15.08.2007 г.
Определение Верховного Суда "О признании преимущественного права купли части помещения, переводе прав и обязанностей покупателя по договорам купли-продажи" от12.09.2007 г.
Определение Верховного Суда Украины "О взыскании страхового возмещения по договорам страхования" от 31.10.2007 г.
Определение Верховного Суда Украины от 22.09.2005 г. № 6-221кс03
Определение Верховного Суда Украины "О признании договоров дарения недействительными" от 12.08.2005 г.
Определение Верховного Суда Украины от 20.03.96 г.
Определение Верховного Суда Украины "О признании недействительным договора дарения дома и признании права собственности на дом в порядке наследования по закону" от 26.03.2003 г.
Определение Верховного Суда Украины "О признании договора дарения части жилого дома недействительным" от 27.03.2003 г.
Определение Верховного Суда Украины от 03.11.93 г.
Определение Верховного Суда Украины "В соответствии со ст. 200 ГК Украины 1963 г. должник вправе выдвигать против требований нового кредитора все возражения, которые он имел против первичного кредитора на момент получения сообщения об уступке требованиях. Эти возражения суд должен тщательно проверить и дать им надлежащую оценку" от 26.01.2005 г.
Определение Верховного Суда Украины от 11.03.2004 г.
Определение Верховного Суда Украины "Между сторонами фактически заключен не договор о совместной деятельности, а договор подряда" от 17.09.2003 г. № 6-13616кс02
Определение Верховного Суда Украины "Предметом договора подряда является материальный результат работы, для трудового договора результат не обязательный, так как в последнем случае главное значение имеет трудовая деятельность в общем, а не выполнение разовой конкретной работы" от 26.02.2004 г. № 6-16781кс02
Определение Верховного Суда Украины "Сельскохозяйственные сезонные работы выполняются на основании трудового соглашения, при этом работник выполняет работу в соответствии с его квалификацией и должностью в течение неопределенного или определенного срока, подчиняется администрации, соблюдает установленные правила внутреннего распорядка, выполняет работу, как правило, средствами организации и не несет ответственности за утрату орудий труда. Предметом этого соглашения является трудовая деятельность вообще, а не определенный материальный результат выполненной работы или выполнение разовой конкретной работы, которые являются предметом договора подряда" от 16.10.2003 г
Решения Верховного Суда Украины
Решение Верховного Суда Украины "Если срок выполнения обязательства не указан или определен моментом требования, то при отсутствии соглашения ответственность поручителя прекращается после окончания одного года со дня заключения договора поручительства" от 28.04.2005 г. № 06-4312кс04
Решение Верховного Суда Украины "О признании ипотечного договора незаключенным" от 01.08.2007 г.
Постановления Высшего хозяйственного суда Украины
Постановление Высшего хозяйственного суда Украины "О признании недействительной сделки и возврате переданного в аренду имущества" от 02.02.2006 г. № 12/101(30/80)
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора аренды" от 01.11.2005 г. № 44/146-05
Постановление Высшего хозяйственного суда Украины от 14.09.2006 г. по делу № 41/102
Постановление Высшего хозяйственного суда Украины "Относительно отклонения денежных требований кредитора на основании отсутствия договора поручительства" от 01.09.2004 г. № 4/26
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора поручительства" от 22.04.2005 г. № 5/238-04
Постановление Высшего хозяйственного суда Украины "О расторжении договора имущественного поручительства" от 25.01.2006 г. № 5/347
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора поручительства" от 13.05.2004 г. № 6/383-03-9814
Постановление Высшего хозяйственного суда Украины "О моменте, когда договор поставки считается выполненным" от 14.12.2004 г. № 2/266
Постановление Высшего хозяйственного суда Украины "Относительно невыполнения договора поставки сельскохозяйственной продукции" от 14.01.2004 г. № 17-6-14/02-9362
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности, возникшей вследствие ненадлежащего выполнения условий договора поставки металлопродукции" от 03.03.2005 г. № 20/302
Постановление Высшего хозяйственного суда Украины "О взыскании убытков, причиненных путем поставки некачественного товара" от 21.12.2005 г. № 35/112-05
Постановление Высшего хозяйственного суда Украины "О расторжении договора поставки" от 30.03.2005 г. № 40/168-17/208
Постановление Высшего хозяйственного суда Украины "О взыскании средств по договору поручительства" от 22.09.2005 г. № 9/43
Постановление Высшего хозяйственного суда Украины "Относительно возложения ответственности на поручителя в случае нарушения должником обязательства по возврату кредита" от 10.03.2005 г. № 10/256
Постановление Высшего хозяйственного суда Украины "О расторжении договора поручительства" от 14.09. 2004 г. № 14/41
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора поручительства" от 02.02.2006 г. № 19/2656
Постановление Высшего хозяйственного суда Украины "О выполнении обязательства по договору поручительства" от 09.11.2005 г. № 49/3-2003-05
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора уступки требования" от 07.04.2005 г. № 8/162
Постановление Высшего хозяйственного суда Украины "Требования к должнику, возникшие на основании договоров уступки требования с кредиторами во время осуществления ликвидационной процедуры, не могут включаться в реестр кредиторов должника" от 30.10.2002 г. № 8/557-Б-98
Постановление Высшего хозяйственного суда Украины "О расторжении договоров уступки требования и возврате денежных средств" от 15.03.2005 г. № 17/278
Постановление Высшего хозяйственного суда Украины "О договоре уступки права требования" от 22.01.2004 г. № 18/500
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности по договору уступки требования" от 19.05.2004 г. № 20/575-03
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора уступки права требования" от 11.01.2005 г. № 21/108-04
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора уступки требования" от 15.02.2005 г. № Д18/82(Д12/25)
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора о переводе долга" от 11.01.2006 г. № 6/119
Постановление Высшего хозяйственного суда Украины "О переводе долга от должника - банкрота по делу, к новому должнику" от 11.02.2004 г. № 6/197
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности по договору о переводе долга" от 31.05.2005 г. № 10/1701
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора перевода долга по договору комиссии" от 08.02.2005 г. № 31/210
Постановление Высшего хозяйственного суда Украины "О признании договора о займе недействительным" от 13.01.2005 г. № 17/77/18/305
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности по договору займа" от 10.08.2004 г. № 18/136
Постановление Высшего хозяйственного суда Украины "О взыскании долга по договору займа" от 03.11.2004 г. № 19-25/55-03-1822
Постановление Высшего хозяйственного суда Украины "О взыскании средств, предоставленных в займ" от 17.11.2005 г. № 22-28/358-03-8340
Постановление Высшего хозяйственного суда Украины "О взыскании беспроцентного денежного займа" от 05.07.2005 г. № 32/67
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности по договору займа" от 20.07.2004 г. № 39/77
Постановление Высшего хозяйственного суда Украины "О взыскании долга по договору комиссии" от 19.10.2004 г. № 30/125
Постановление Высшего хозяйственного суда Украины "О взыскании убытков, причиненных ненадлежащим выполнением обязательств по договору комиссии" от 28.07.2005 г. № 20-5/219-8/050
Постановление Высшего хозяйственного суда Украины "Относительно взыскания излишне уплаченных за выполненные подрядные работы средств" от 28.07.2005 г. № 2-2/941-2005
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности по договору подряда" от 18.01.2006 г. № 2-5/1427.1-2005
Постановление Высшего хозяйственного суда Украины "О расторжении договора подряда и взыскании убытков" от 21.07.2005 г. № 2-17/268-2004
Постановление Высшего хозяйственного суда Украины "О признании недействительным договора подряда" от 13.05.2004 г. № 04/298-03
Постановление Высшего хозяйственного суда Украины "О взыскании стоимости выполненных по договору подряда работ и взыскании убытков" от 17.08.2005 г. № 4/455
Постановление Высшего хозяйственного суда Украины "О взыскании долга по договору подряда на выполнение строительно-монтажных работ, заключенного на условиях товарного кредита" от 09.09.2004 г. № 7/31
Постановление Высшего хозяйственного суда Украины "О сроке исковой давности и недостатках в работе, выполненной по договору подряда" от 26.08.2004 г. № 8/34
Постановление Высшего хозяйственного суда Украины "О расторжении договора подряда и взыскании долга" от 25.01.2006 г. № 9/121
Постановление Высшего хозяйственного суда Украины "Заключение эксперта, который подтверждает только наличие дефектов выполненных по договору подряда работ, не является основанием для возмещения подрядчиком заказчику убытков за имеющиеся в наличии существенные недостатки в работе" от 18.06.2003 г. № 21/198-02
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности, возникшей вследствие невыполнения денежных обязательств по договору подряда" от 26.01.2005 г. № 25/139
Постановление Высшего хозяйственного суда Украины "О взыскании стоимости выполненных подрядных работ, инфляционных расходов и годовых" от 14.06.2005 г. № 30/188-04-6198
Постановление Высшего хозяйственного суда Украины "О нарушении обязательства относительно качества выполнения работ по договору подряда" от 13.07.2005 г. № 31/1
Постановление Высшего хозяйственного суда Украины "О признании сделки недействительной" от 10.10.2006 г. по делу № 39/57
Постановление Высшего хозяйственного суда Украины "Действительность агентского договора, заключенного с превышением полномочий" от 11.02.2004 г. № 14/271-пд
Постановление Высшего хозяйственного суда Украины "Обязанности, вытекающие из договора менеджмента при эксплуатации авиалинии и выполнении международного маршрута (при решении спора, возникающего из агентского договора, судам следует принимать во внимание не только положения материального права, но также процессуальные нормы, в частности о доказательствах и исследовании фактических обстоятельств дела)" от 12.02.2004 г. № 15/224-03-5323
Постановление Высшего хозяйственного суда Украины "О признании недействительным агентского договора" от 07.04.2005 г. № 29/389
Постановление Высшего хозяйственного суда Украины "Выполнение агентского договора (обязательство прекращается выполнением, проведенным надлежащим образом)" от 26.02.2004 г. № 7/214
Постановление Высшего хозяйственного суда Украины "О признании действительным договора управления имуществом и правах собственности" от 13.09.2005 г. № 8/26
Постановление Высшего хозяйственного суда "О расторжении договора об изготовлении оборудования и взыскании предоплаты по договору" от 23.08.2007 г. № 1/56
Постановление Высшего хозяйственного суда Украины "О защите авторских прав" от 04.07.2006 г. № 12/499
Постановление Высшего хозяйственного суда Украины "Каталог - это охраняемая законом база данных" от 19.07.2005 г. по делу № 2/1709
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности по договору о предоставлении услуг" от 09.01.2008 г. № 4/201-07
Постановление Высшего хозяйственного суда Украины "О возмещении убытков по договору о предоставлении услуг" от 20.06.2007 г. № 2-14/1451-2006
Постановление Высшего хозяйственного суда Украины "О взыскании страховых платежей по договору страхования имущества" от 17.01.2008 г. № 26/67
Постановление Высшего хозяйственного суда Украины "О признании договора обязательного личного страхования от несчастных случаев на транспорте действующим и обязательстве выполнять указанный договор" от 17.10.2007 г. № 39/77-07
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности по арендной плате" от 16.01.2008 г. № 15/45
Постановление Высшего хозяйственного суда Украины "О признании действительным договора аренды" от 24.10.2007 № 2/87
Постановление Высшего хозяйственного суда Украины "О нюансах рассмотрения дел об уступке права требования" от 11.12.2007 г. № 2-740/06
Постановление Высшего хозяйственного суда Украины "О признании действительным договора купли-продажи и признании права собственности на целостный имущественный комплекс" от 04.12.2007 г. № 5/61-07-1347ТС
Постановление Высшего хозяйственного суда Украины "О взыскании пени, годовых, и убытков от инфляции за несвоевременное выполнение обязательств по договору купли-продажи" от 21.11.2007 г. № 7/41
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности по договору подряда" от 07.02.2008 г. № 32/262-07
Постановление Высшего хозяйственного суда Украины "О взыскании задолженности по договору подряда" от 09.01.2008 г. № 36/557
Прочие судебные решения
Постановление Высшего арбитражного суда Украины "Некоторые проблемы, связанные с рассмотрением дел по договорам поставки" от 27.03.2001 г. № 04-1/17-1/36
Решение Хозяйственного суда Одесской области "Признание договора уступки требования недействительным" от 02.06.2003 г. № 22/78-03-2473

Назад
Назад


Договоры в хозяйственной деятельности - Нарушение и ответственность

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Нарушение и ответственность

Хозяйственно-правовая ответственность участников хозяйственных отношений: вступительные положения

Хозяйственные санкции в системе санкций, применяемых к субъектам хозяйствования
Общая характеристика видов хозяйственных санкций (возмещение убытков, штрафные санкции, оперативно-хозяйственные санкции; связь с другими видами негативных последствий невыполнения договорных обязательств - прекращение обязательства в результате одностороннего отказа от обязательства, расторжение договора; изменение условий обязательства)
Основания хозяйственно-правовой ответственности (нарушение договорных обязательств, понятие невыполнения и ненадлежащего выполнения обязательств, просрочка кредитора, просрочка должника, особенности нарушения денежных обязательств)
Границы хозяйственно-правовой ответственности

Возмещение убытков как хозяйственно-правовая санкция

Возмещение убытков как хозяйственно-правовая санкция
Состав убытков (реальные убытки, упущенная выгода)
Необходимые условия возмещения убытков (доказательство самого факта наличия убытков и их размеров; доказательство неправомерности действий контрагента; доказательство причинной связи между неправомерными действиями (бездействием) контрагента и причиненными убытками)
Особенности возмещения убытков в случае нарушения денежного обязательства

Штрафные санкции

Понятие неустойки (штрафа, пени; соотношение понятий неустойки, штрафа и пени)
Установление в договоре штрафных санкций и порядок их расчета (соотношение правил расчета штрафных санкций, изменение размера неустойки)

Особенности штрафных санкций за нарушение денежных обязательств

Что считается нарушением денежного обязательства
Виды хозяйственно-договорной ответственности за нарушение денежного обязательства
Возмещение убытков, причиненных нарушением денежного обязательства
Уплата неустойки
Соотношение неустойки и убытков
Соотношение правила о "шести месяцах" и срока исковой давности
Как повлияет на начисление неустойки признание должника банкротом?
Очередность погашения требований по денежным обязательствам
Другие виды негативных последствий за нарушение денежного обязательства

Порядок взыскания штрафных санкций

Досудебный порядок взыскания хозяйственных санкций (составление претензий, требования к их содержанию, порядок напрвления, статус претензий - необязательность их направления, отсутствие статуса исполнительного документа в признанной претензии)
Судебный порядок взыскания санкций (содержание и порядок подачи иска о взыскании убытков и штрафных санкций)
Исполнительное производство
Особенности взыскания хозяйственных санкций в случае инициации процедуры банкротства должника

Назад
Назад


Договоры в хозяйственной деятельности - Нормативные акты

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Нормативные акты

Акты законодательства Украины

Законы Украины
Конституция Украины от 28.06.1996 г.
Гражданский кодекс Украины от 16.01.2003 г. № 435-IV
Хозяйственный кодекс Украины от 16.01.2003 г. № 436-IV
Гражданский процессуальный кодекс Украины от 18.03.2004 г. № 1618-IV
Хозяйственный процессуальный кодекс Украины от 06.11.1991 г. № 1798-XII
Земельный кодекс Украины от 25.10.2001 г. № 2768-III
Семейный кодекс Украины от 10.01.2002 г. № 2947-III
Кодекс законов о труде Украины от 10.12.1971 г.
Таможенный кодекс Украины от 11.07.2002 г. № 92-IV
Кодекс административного судопроизводства Украины от 06.07.2005 г. № 2747-IV
Кодекс Украины об административных правонарушениях от 07.12.1984 г. № 8073-X
Уголовный кодекс Украины от 05.04.2001 г. № 2341-III
Закон Украины "О Кабинете Министров Украины" от 16.05.2008 г. № 279-VI
Закон Украины "О банках и банковской деятельности" от 07.12.2000 г. № 2121-III
Закон Украины "О введении моратория на принудительную реализацию имущества" от 29.11.2001 г. № 2864-III
Закон Украины "О внешнеэкономической деятельности" от 16.04.1991 г. № 959-XII
Закон Украины "О государственной регистрации юридических лиц и физических лиц - предпринимателей" от 15.05.2003 г. № 755-IV
Закон Украины "О залоге" от 02.10.1992 г. № 2654-XII
Закон Украины "О Конституционном Суде Украины" от 16.10.1996 г. № 422/96-ВР
Закон Украины "О лицензировании определенных видов хозяйственной деятельности" от 01.06.2000 г. № 1775-III
Закон Украины "О международных договорах Украины" от 29.06.2004 г. № 1906-IV
Закон Украины "О местном самоуправлении в Украине" от 21.05.1997 г. № 280/97-ВР
Закон Украины "О местных государственных администрациях" от 09.04.1999 г. № 586-XIV
Закон Украины "О налоге на добавленную стоимость" от 03.04.1997 г. № 168/97-ВР
Закон Украины «О налогообложении прибыли предприятий» от 28.12.1994 г. № 334/94-ВР
Закон Украины "О налоге с доходов физических лиц" от 22.05.2003 г. № 889-IV
Закон Украины "О Национальном банке Украины" от 20.05.1999 г. № 679-XIV
Закон Украины "О нотариате" от 02.09.1993 г. 3425-XII
Закон Украины "О патентовании некоторых видов предпринимательской деятельности" от 23.03.1996 г. № 98/96-ВР
Закон Украины "О плате за землю" от 03.07.1992 г. № 2535-XII
Закон Украины "О платежных системах и переводе средств в Украине" от 05.04.2001 г. № 2346-III
Закон Украины "О порядке погашения обязательств плательщиков налогов перед бюджетами и государственными целевыми фондами" от 21.12.2000 г. № 2181-III
Закон Украины "О предпринимательстве" от 07.02.1991 г. № 698-XII (извлечение)
Закон Украины "О страховании" от 07.03.1996 г. № 85/96-ВР
Закон Украины "О транспортно-экспедиторской деятельности" от 01.07.2004 г. № 1955-IV
Закон Украины "О финансово-кредитных механизмах и управлении имуществом при строительстве жилья и операциях с недвижимостью" от 19.06.2003 г. № 978-IV
Закон Украины "О финансовом лизинге" от 16.12.1997 г. № 723/97-ВР
Закон Украины "О финансовых услугах и государственном регулировании рынков финансовых услуг" от 12.07.2001 г. № 2664-III
Закон Украины "О хозяйственных обществах" от 19.01.1991 г. № 1576-XII
Закон Украины "Об авторском праве и смежных правах" от 23.12.1993 г. № 3792-XII
Закон Украины "Об аренде государственного и коммунального имущества" от 10.04.1992 г. № 2269-XII
Закон Украины "Об аренде земли" от 06.10.1998 г. № 161-XIV
Закон Украины "Об ипотеке" от 05.06.2003 г. № 898-IV
Закон Украины "Об общеобязательном государственном пенсионном страховании" от 09.07.2003 г. № 1058-IV
Закон Украины "Об оплате труда" от 24.03.1995 г. № 108/95-ВР
Закон Украины "Об ответственности за несвоевременное выполнение денежных обязательств" от 22.11.1996 г. № 543/96-ВР
Закон Украины "Об охране прав на знаки для товаров и услуг" от 15.12.1993 г. № 3689-XII
Закон Украины "Об охране прав на промышленные образцы" от 15.12.1993 г. № 3688-XII
Закон Украины "Об охране прав на изобретения и полезные модели" от 15.12.1993 г. № 3687-XII
Закон Украины "Об оценке земель" от 11.12.2003 г. № 1378-IV
Закон Украины "О защите прав потребителей” от 12.05.1991 г. № 1023-XII
Закон Украины "Об информации" от 02.10.92 г. № 2657-XII
Закон Украины "О приватизации государственного имущества" от 04.03.92 г. № 2163-XII
Закон Украины "О приватизации небольших государственных предприятий (малой приватизации)" от 06.03.92 г. № 2171-XII
Закон Украины "О государственном заказе для удовлетворения приоритетных государственных потребностей" от 22.12.95 г. № 493/95-ВР
Закон Украины "О регулировании товарообменных (бартерных) операций в области внешнеэкономической деятельности" от 23.12.98 г. № 351-XIV
Закон Украины "О государственной регистрации вещных прав на недвижимое имущество и их ограничений" от 01.07.2004 г. № 1952-IV
Международные договоры Украины
Конвенция Организации Объединенных Наций об уступке дебиторской задолженности в международной торговле от 12.12.2001 г.
ИНКОТЕРМС. Официальные правила толкования торговых терминов Международной торговой палаты от 01.01.2000 г. № 560
Указы
Указ Президента Украины "Вопросы Государственного комитета Украины по вопросам регуляторной политики и предпринимательства" от 25.05.2000 г. № 721/2000
Указ Президента Украины "О порядке официального обнародования нормативно-правовых актов и вступления их в силу" от 10.06.1997 г. № 503/97
Указ Президента Украины "О государственной регистрации нормативных актов министерств и других органов государственной исполнительной власти" от 03.10.1992 г. № 493/92
Указ Президента Украины "О применении Международных правил интерпретации коммерческих терминов" от 04.10.1994 г. № 567/94
Декреты
Декрет Кабинета Министров Украины "О государственной пошлине" от 21.01.1993 г. № 7-93
Декрет Кабинета Министров Украины "О системе валютного регулирования и валютного контроля" от 19.02.1993 г. № 15-93
Декрет Кабинета Министров Украины "О местных налогах и сборах" от 20.05.1993 г. № 56-93
Решения и распоряжения
Распоряжение Кабинета Министров Украины "О перечне оффшорных зон" от 24.02.2003 г. № 77-р
Решение Государственной комиссии по ценным бумагам и фондовому рынку "Об установлении минимальной номинальной стоимости акции" от 14.05.1997 г. № 6
Решение Государственной комиссии по ценным бумагам и фондовому рынку "Об утверждении Положения о порядке регистрации выпуска акций акционерного общества при изменении номинальной стоимости и количества акций без изменения размера уставного фонда" от 14.09.2000 г. № 125
Распоряжение Государственной комиссии по регулированию рынков финансовых услуг "Об утверждении Методики определения обычной цены страхового тарифа" от 30.12.2004 г. № 3259
Распоряжение Государственной комиссии по регулированию рынков финансовых услуг "Об утверждении Положения о предоставлении отдельных финансовых услуг юридическими лицами - субъектами хозяйствования, по своему правовому статусу не являющимися финансовыми учреждениями" от 22.01.2004 г. № 21
Распоряжение Государственной комиссии по регулированию рынков финансовых услуг "Об утверждении Порядка предоставления отчетности финансовыми компаниями и юридическими лицами - субъектами хозяйствования, которые по своему правовому статусу не являются финансовыми учреждениями, но имеют определенную законами и нормативно-правовыми актами Госфинуслуг возможность предоставлять отдельные виды финансовых услуг" от 27.01.2004 г. № 27
Временная методика определения размера ущерба (убытков), причиненного нарушениями хозяйственных договоров, одобренная Государственной комиссией Совета Министров СССР по экономической реформе 21.12.1990 г.
Постановления
Постановление Пенсионного фонда Украины "Об утверждении Инструкции о порядке исчисления и уплаты страхователями и застрахованными лицами взносов на общеобязательное государственное пенсионное страхование в Пенсионный фонд Украины" от 19.12.2003 г. № 21-1
Постановление Кабинета Министров Украины "О проведении индексации денежной оценки земель" от 12.05.2000 г. № 783
Постановление Кабинета Министров Украины "О создании единой системы государственной регистрации земельных участков, недвижимого имущества и прав на них в составе государственного земельного кадастра" от 17.07.2003 г. № 1088
Постановление Кабинета Министров Украины "Об утверждении минимальных ставок вознаграждения (роялти) за использование объектов авторского права и смежных прав" от 18.01.2003 г. № 72
Постановление Кабинета Министров Украины "Об утверждении размера вознаграждения (роялти) за использование опубликованных с коммерческой целью фонограмм и видеограмм и порядка его выплаты" от 18.01.2003 г. № 71
Постановление Кабинета Министров Украины "Об утверждении Временного порядка государственной регистрации сделок" от 26.05.2004 г. № 671
Постановление Кабинета Министров Украины "О государственной регистрации авторского права и договоров, касающихся права автора на произведение" от 27.12.2001 г. № 1756
Постановление Кабинета Министров Украины "Об утверждении Положения о грузовой таможенной декларации" от 09.06.1997 г. № 574
Постановление Кабинета Министров Украины "Об утверждении Порядка предоставления налоговых разъяснений" от 16.05.2001 г. № 494
Постановление Кабинета Министров Украины "Об экспертной денежной оценке земельных участков" от 11.10.2002 г. № 1531
Постановление Кабинета Министров Украины "Об утверждении Типового договора аренды земли" от 03.03.2004 г. № 220
Постановление Национального банка Украины "Об утверждении Инструкции о безналичных расчетах в Украине в национальной валюте" от 21.01.2004 г. № 22
Постановление Национального банка Украины "Об утверждении Положения о ведении кассовых операций в национальной валюте в Украине" от 15.12.2004 г. № 637
Постановление Национального банка Украины "Об утверждении Инструкции о порядке открытия, использования и закрытия счетов в национальной и иностранных валютах" от 12.11.2003 г. № 492
Приказы
Приказ Министерства финансов Украины "Об утверждении Положения (стандарта) бухгалтерского учета 15 "Доход"" от 29.11.1999 г. № 290
Приказ Министерства финансов Украины "Об утверждении Положений (стандартов) бухгалтерского учета" от 31.03.1999 г. № 87
Приказ Министерства финансов Украины "Об утверждении Положения (стандарта) бухгалтерского учета 7 "Основные средства"" от 27.04.2000 г. № 92
Приказ Министерства финансов Украины "Об утверждении Положения (стандарта) бухгалтерского учета 19 "Объединения предприятий"" от 07.07.1999 г. № 163
Приказ Министерства финансов Украины "Об утверждении Положения (стандарта) бухгалтерского учета 14 "Аренда"" от 28.07.2000 г. № 181
Приказ Министерства финансов Украины "Об утверждении Положения (стандарта) бухгалтерского учета 10 "Дебиторская задолженность"" от 08.10.1999 г. № 237
Приказ Министерства финансов Украины "Об утверждении Положения (стандарта) бухгалтерского учета 25 "Финансовый отчет субъекта малого предпринимательства"" от 25.02.2000 г. № 39
Приказ Министерства финансов Украины "Об утверждении Плана счетов бухгалтерского учета и Инструкции о его применении" от 30.11.1999 г. № 291
Приказ Министерства финансов Украины "Об утверждении Инструкции о порядке регистрации выданных, возвращенных и использованных доверенностей на получение ценностей" от 16.05.1996 г. № 99
Приказ Министерства финансов Украины "Об утверждении Правил комиссионной торговли ювелирными изделиями из драгоценных металлов, драгоценных камней, драгоценных камней органогенного образования и полудрагоценных камней" от 27.10.2004 г. № 678
Приказ Государственного комитета Украины по вопросам регуляторной политики и предпринимательства "Об утверждении форм регистрационных карточек" от 20.04.2007 г. № 54
Приказ Госстандарта Украины "Относительно утверждения Государственного классификатора Украины "Классификация основных фондов"" от 19.08.1997 г. № 507
Приказ Госкомстата Украины "Об утверждении Инструкции по статистике заработной платы" от 13.01.2004 г. № 5
Приказ Госкомзема Украины "Об утверждении Порядка проведения экспертной денежной оценки земельных участков" от 09.01.2003 г. № 2
Приказ МВЭС Украины "Об утверждении Правил комиссионной торговли непродовольственными товарами" от 13.03.1995 г. № 37
Приказ Министерства юстиции Украины "Об утверждении Инструкции о порядке совершения нотариальных действий нотариусами Украины" от 03.03.2004 г. № 20/5
Приказ ГНАУ "Об утверждении Порядка учета плательщиков налогов, сборов (обязательных платежей)" от 19.02.1998 г. № 80
Приказ Министерства образования и науки Украины "Об утверждении Инструкции о предоставлении, рассмотрении, публикации и внесении в реестр сведений о передаче права собственности на изобретение (полезную модель) и выдаче лицензии на использование изобретения (полезной модели)" от 16.07.2001 г. № 521

Прочие нормативные акты

Письмо Государственной комиссии по регулированию рынков финансовых услуг Украины "Относительно вопросов квалификации уступки права требования как финансовой услуги" от 13.10.2003 г. № 347/07/1-3/1
Письмо Государственная комиссия по регулированию рынков финансовых услуг Украины „Относительно страхования коммерческих рисков” от 24.07.2003 г. № 638/07/3-2-11
Письмо Государственного комитета Украины по вопросам регуляторной политики и предпринимательства «О рассмотрении письма» от 15.03.2002 г. № 2-222/1482
Письмо Государственного комитета Украины по вопросам регуляторной политики и предпринимательства «Относительно разъяснения некоторых вопросов практического применения действующего гражданского законодательства» от 11.11.2005 г. № 10006
Письмо Государственного комитета по строительсту и архитектуре Украины "Относительно порядка заключения и исполнения договоров подряда в капитальном строительстве" от 15.04.2004 г. № 8/8-437
Письмо НБУ "О зачете встречных однородных требований" от 23.06.99 г. № 18-211/1872-5495
Письмо ГНАУ "Относительно сопровождения дел в судах" от 13.09.2006 г. № 10-3018/4049
Письмо ГНАУ "О коммерческой тайне" от 23.11.95 г. № 04-115/10-5614
Рекомендации президиума Высшего хозяйственного суда Украины "О некоторых вопросах практики разрешения споров, связанных с защитой прав интеллектуальной собственности" от 10.06.2004 г. № 04-5/1107
Письмо Высшего хозяйственного суда Украины "О практике применения хозяйственными судами законодательства о защите прав на изобретение, полезную модель, промышленный образец и прав на рационализаторское предложение (по материалам, рассмотренным в кассационном порядке Высшим хозяйственным судом Украины)" от 14.02.2007 г. № 01-8/78
Письмо Высшего хозяйственного суда Украины "О практике применения хозяйственными судами законодательства о защите прав на знаки для товаров и услуг (торговые марки) (по материалам дел, рассмотренных в кассационном порядке Высшим хозяйственным судом Украины)" от 22.01.2007 г. № 01-8/24
Письмо Высшего хозяйственного суда Украины "О практике применения хозяйственными судами законодательства о защите прав на объекты авторского права и смежных прав" от 22.01.2007 г. № 01-8/25
Письмо Высшего хозяйственного суда Украины "О практике Верховного Суда Украины в делах по спорам, связанным с применением законодательства о найме (аренде) нежилых помещений и другого имущества" от 10.07.2003 г. № 01-8/784
Письмо Высшего хозяйственного суда Украины "О некоторых вопросах практики применения норм Гражданского и Хозяйственного кодексов Украины" от 07.04.2008 г. № 01-8/211
Письмо Высшего хозяйственного суда Украины "О практике Верховного Суда Украины по применению законодательства об исковой давности" от 25.11.2004 г. № 01-8/3041
Письмо Высшего хозяйственного суда Украины "О практике Верховного Суда Украины в делах по спорам, связанным с выполнением обязательств по договорам подряда" от 10.03.2005 г. № 01-8/375
Письмо Высшего хозяйственного суда Украины "О практике применения хозяйственными судами законодательства о защите прав на объекты интеллектуальной собственности" от 14.12.2007 г. № 01-8/974
Письмо Высшего хозяйственного суда Украины "О практике применения хозяйственными судами законодательства о защите прав на объекты промышленной собственности" от 13.07.2005 г. № 01-8/1234
Письмо Высшего хозяйственного суда Украины "О практике применения хозяйственными судами законодательства о защите права собственности на коммерческое наименование" от 17.04.2006 г. № 01-8/845
Письмо Высшего хозяйственного суда Украины "О практике применения хозяйственными судами законодательства о защите прав на объекты авторского права и смежных прав" от 17.04.2006 г. № 01-8/846
Разъяснение Высшего арбитражного суда Украины "О некоторых вопросах уступки требования и перевода долга" от 14.12.93 г. № 01-6/1301
Разъяснение Высшего арбитражного суда Украины "О некоторых вопросах практики решения споров, связанных с поставкой продукции и товаров ненадлежащего качества и некомплектных" от 12.11.1993 г. № 01-6/1205
Разъяснение Высшего арбитражного суда Украины "О некоторых вопросах практики решения споров, связанных с возмещением убытков, причиненных невыполнением или ненадлежащим выполнением обязательств по договору поставки" от 30.03.95 г. № 02-5/218
Указания Госарбитража СССР "О рассмотрении споров, связанных с недостачами продукции и товаров при поставках" от 31.12.82 г. № И-1-6

Назад
Назад


Договоры в хозяйственной деятельности - Формы договоров

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Формы договоров

Типовые и примерные формы договоров

Организационно-хозяйственные отношения
Типовая форма контракта с руководителем предприятия, находящегося в государственной собственности
Форма трудового договора между работником и физическим лицом
Договор о совместной деятельности по организации оплачиваемых общественных работ
Трудовой договор на участие в оплачиваемых общественных роботах
Газоснабжение
Типовой договор на транспортировку природного газа
Типовой договор на поставку природного газа
Типовой договор о предоставлении населению услуг по газоснабжению
Расчетно-кассовое обслуживание
Договор об осуществлении расчетно-кассового обслуживания
Высшее образование
Соглашение о предоставлении целевого льготного государственного кредита для получения высшего образования
Направление на получение высшего образования по целевому льготному государственному кредиту
Примерный договор об обязательной отработке выпускниками высших аграрных учебных заведений в сельской местности
Внешнеэкономическая деятельность
Типовые платежные условия внешнеэкономических договоров (контрактов)
Типовые формы защитных оговорок к внешнеэкономическим договорам (контрактам), предусматривающим расчеты в иностранной валюте
Страхование
Типовой договор обязательного страхования ответственности субъектов перевозки опасных грузов на случай наступления негативных последствий при перевозке опасных грузов
Типовой договор обязательного страхования ответственности владельцев собак за ущерб, который может быть причинен третьим лицам
Типовой договор обязательного страхования гражданской ответственности субъектов хозяйствование за ущерб, который может быть причинен пожарами и авариями на объектах повышенной опасности, включая пожаровзрывоопасные объекты и объекты, хозяйственная деятельность на которых может привести к авариям экологического и санитарно-эпидемиологического характера
Типовой договор обязательного страхования урожая сельскохозяйственных культур и многолетних насаждений государственными сельскохозяйственными предприятиями, урожая зерновых культур и сахарной свеклы сельскохозяйственными предприятиями всех форм собственности
Типовой договор о добровольном участии в системе общеобязательного государственного пенсионного страхования
Земельные отношения
Типовой договор аренды земли
Типовой договор о разработке проекта землеустройства по отводу земельного участка
Типовой договор аренды земельной доли (пая)
Транспортные услуги
Примерный договор о перевозке грузов автомобильным транспортом в местном и междугородном сообщении
Разовый договор на перевозку грузов автомобильным транспортом
Капитальное строительство
Примерный договор подряда в капитальном строительстве
Концессия
Типовой концессионный договор
Сбор и вывоз твердых и жидких бытовых отходов
Примерный договор о предоставлении услуг по сбору и вывозу твердых и жидких бытовых отходов
Управление госдолей
Типовая форма договора поручения на выполнение функций по управлению пакетом акций, принадлежащим государству
Типовой договор поручения на осуществление уполномоченным лицом функций управления государственными корпоративными правами
Закупка зерна за бюджетные средства
Типовая форма договора о закупке зерна за бюджетные средства
Залоговая закупка зерна у сельскохозяйственных товаропроизводителей
Примерная форма договора о залоговой закупке зерна у сельскохозяйственных товаропроизводителей
Складское хранение зерна
Типовой договор складского хранения зерна
Аренда госимущества
Типовой договор аренды индивидуально определенного (недвижимого или другого) имущества, относящегося к государственной собственности
Типовой договор аренды целостного имущественного комплекса государственного предприятия (структурного подразделения предприятия)
Списание госимущества
Примерный договор о списании государственного имущества, не вошедшего в уставный фонд хозяйственных обществ в процессе приватизации (корпоратизации), но находящихся на их балансе
Купля-продажа товаров в рассрочку
Договор купли-продажи товаров в рассрочку
Купля-продажа объекта аукциона
Примерный договор купли-продажи объекта аукциона, в составе объекта приватизации (объекта незавершенного строительства, отдельного индивидуально определенного имущества - строения, сооружения или целостного имущественного комплекса) вместе с земельным участком государственной собственности, на которой он размещен
Примерный договор купли-продажи объекта аукциона (целостного имущественного комплекса группы В вместе с земельным участком, на котором он размещен)
Примерный договор купли-продажи объекта аукциона (объекта незавершенного строительства, отдельного индивидуально определенного имущества - строения, сооружения и целостного имущественного комплекса) вместе с земельным участком государственной собственности, на которой он размещен
Примерный договор купли-продажи земельного участка вместе с пакетом акций открытого акционерного общества
Примерный договор о предоставлении услуг исполнителя аукциона при проведении аукциона по продаже государственными органами приватизации земельных участков вместе с пакетом акций открытого акционерного общества
Примерный договор с исполнителем аукциона по продаже объекта аукциона
Ответственное хранение материальных ценностей государственного резерва
Договор ответственного хранения материальных ценностей государственного резерва
Доверительные операции
Типовой договор доверительного общества с доверителем имущества
Акт приема-передачи имущества доверителя
Реализация инвестиционного проекта
Типовой договор на реализацию инвестиционного проекта
Наем (аренда) торгового места на рынке
Договор найма (аренды) торгового места на рынке
Услуги по содержанию домов и сооружений и придомовых территорий
Типовой договор о предоставлении услуг по содержанию домов и сооружений и придомовых территорий
Финансовая поддержка (помощь) фермерского хозяйства
Примерный договор о предоставлении финансовой поддержки (помощи) фермерскому хозяйству
Ведение реестра именных ценных бумаг
Типовой договор на ведение реестра
Таможенные отношения
Договор о предоставлении должностным лицам таможенных органов права беспрепятственного доступа к финансовым и банковским документам предприятия, касающиеся перемещения товаров и транспортных средств через таможенную границу Украины, по окончании таможенных процедур и пропуска товаров и транспортных средств через таможенную границу Украины

Рекомендуемые формы договоров и других документов

Заключение договора
Дополнительное соглашение об изменении договора
Протокол разногласий
Протокол согласования разногласий
Протокол о намерениях
Соглашение о расторжении договора
Договор прекращения обязательства выдачей отступного
Дополнительное соглашение об изменении договора
Дополнительное соглашение о прекращении договора
Соглашение о зачете встречных однородных требований
Сопроводительное письмо к проекту договора
Обеспечение исполнения обязательств
Договор поручительства
Договор залога
Договор о предоставлении гарантии
Гарантийное письмо
Договор задатка
Договор залога имущества
Договор залога имущественных прав
Договор залога товаров в обороте
Договор залога товаров в переработке
Договор поручительства
Договор поручительства (трехсторонний)
Уведомление о платеже по договору поручительства
Уведомление об удержании вещи
Уступка права требования, перевод долга, факторинг
Договор об уступке права требования
Договор уступки права требования
Уведомление о состоявшейся уступке права требования
Согласие на перевод долга
Договор уступки права требования
Уведомление о состоявшейся уступке права требования
Договор перевода долга
Согласие на перевод долга
Уведомление о согласии на перевод долга
Договор факторинга
Аренда, прокат
Договор аренды компьютерной техники
Договор аренды здания
Договор субаренды помещения
Договор аренды
Договор аренды объекта недвижимости
Договор аренды помещения под офис
Договор аренды квартиры
Договор аренды транспортного средства
Договор аренды легкового автомобиля
Договор проката
Акт приема-передачи
Дарение, пожертвование
Договор дарения
Договор дарения денег
Договор дарения имущества
Договор пожертвования
Заем, ссуда
Договор займа (между юридическим и физическим лицом)
Договор займа (между физическими лицами)
Договор займа (между юридическими лицами)
Договор займа
Договор безоплатной ссуды
Договор платной ссуды
Договор ссуды автомобиля
Комиссия, поручение, агентские отношения
Договор комиссии
Агентский договор
Договор комиссии на продажу
Дополнительное соглашение о делькредере к договору комиссии
Договор консигнации на продажу продукции
Договор поручения
Договор поручения на покупку
Доверенность
Купля-продажа и её виды
Договор купли-продажи имущества
Договор купли-продажи
Договор купли-продажи товаров
Договор купли-продажи
Договор купли-продажи автомобиля
Договор поставки
Договор контрактации сельскохозяйственной продукции
Акт приема передачи предмета продажи (объекта недвижимости)
Договор мены
Подряд, работы, услуги и прочие виды деятельности
Договор о предоставлении юридических услуг
Договор поставки топлива
Договор на разработку web-сайта
Договор подряда
Договор бытового подряда
Акт приемки выполненных работ
Договор перевозки
Договор фрахта
Договор бессрочной ренты
Договор срочной ренты
Договор совместной деятельности (простого общества)
Договор о предоставлении информационных (консультационных) услуг
Договор хранения
Договор складского хранения
Договор о передаче права на получение патента
Договор передачи исключительных имущественных прав интеллектуальной собственности

Назад
Назад


Договоры в хозяйственной деятельности - Хозяйственно-договорные обязательства

Золотая коллекция
Договорные отношения: основные положения
Хозяйственно-договорные обязательства
Нарушение и ответственность
Формы договоров
Нормативные акты
Материалы судебной практики
Профессионалы выбирают
Заказ продукции ИД «Фактор»
Мы работаем для Вас
Контакты
Помощь
©2008 Издательский дом «Фактор»
office@id.factor.ua
www.factor.ua
Главная

Хозяйственно-договорные обязательства

Обеспечение обязательств

Залог
Поручительство
Удержание
Задаток
Гарантия
Неустойка

Замена лица в обязательстве

Уступка права требования
Перевод долга

Исковая давность

Исковая давность

Прекращение обязательств

Погашение задолженности путем зачета

Возмещение ущерба

Возмещение ущерба

Страхование

Страхование коммерческих рисков

Отдельные виды обязательств

Купля-продажа и её виды
Дарение и пожертвование
Аренда (наем)
Прокат
Заем
Комиссия
Поручение
Агентский договор
Подряд
Совместная деятельность (договор простого общества)
Услуги
Ответственное хранение
Перевозка
Факторинг
Рента
Транспортное экспедирование
Управление имуществом

Договоры в сфере интеллектуальной собственности

Договоры, предметом которых выступают объекты интеллектуальной собственности
Договоры, предметом которых выступают объекты интеллектуальной собственности
Лицензия на использование объекта авторского права
Лицензионный договор
Договор о создании на заказ и использовании объекта авторского права
Договор о передаче исключительных имущественных прав на произведение
Распоряжение правами на запатентованное изобретение
Порядок отнесения информации к коммерческой тайне и права на нее
Распоряжение правами на средства индивидуализации

Назад
Назад


Договоры в хозяйственной деятельности - Мы работаем для Вас

Главная

Мы работаем для Вас

Диск "Договоры в хозяйственной деятельности" Издательский дом "Фактор"

Профессионалы Издательского дома «Фактор» создали сборник аналитических материалов, договоров, нормативных документов и материалов судебной практики, который будет полезен каждому специалисту, занимающемуся договорными отношениями.

Знакомьтесь!

Редакция СМЛ Редакция периодических изданий Фактор-Пресса ИД Фактор Друк Международное Фактор Аудит Фактор-Реклама

Издательско-консалтинговая корпорация "Фактор" (www.factor.ua)


КОНВЕНЦИЯ
Организации Объединенных Наций об уступке дебиторской задолженности в международной торговле

Преамбула

Договаривающиеся государства,

вновь подтверждая свою убежденность в том, что международная торговля на основе равенства и взаимной выгоды является важным элементом в деле содействия развитию дружественных отношений между государствами,

учитывая, что проблемы, возникающие ввиду неопределенности в отношении содержания и выбора правового режима, применимого к уступкам дебиторской задолженности, представляют собой препятствие для международной торговли,

стремясь закрепить принципы и принять правила в области уступки дебиторской задолженности, которые позволят добиться определенности и прозрачности и будут содействовать модернизации права в области уступок дебиторской задолженности, обеспечивая при этом защиту существующей практики уступок и способствуя развитию новых видов практики,

стремясь также обеспечить надлежащую защиту интересов должника при уступке дебиторской задолженности,

полагая, что принятие единообразных правил, регулирующих уступку дебиторской задолженности, будет способствовать расширению возможностей получения денежных средств и кредита по более доступным ставкам и тем самым содействовать развитию международной торговли,

согласились о нижеследующем:

ГЛАВА I
СФЕРА ПРИМЕНЕНИЯ

Статья 1
Сфера применения

1. Настоящая Конвенция применяется:

a) к уступкам международной дебиторской задолженности и международным уступкам дебиторской задолженности, как они определены в настоящей главе, если в момент заключения договора уступки цедент находится в Договаривающемся государстве; и

b) к последующим уступкам дебиторской задолженности при условии, что любая предшествующая уступка регулируется настоящей Конвенцией.

2. Настоящая Конвенция применяется к последующим уступкам, которые удовлетворяют критериям, изложенным в пункте 1 (a) настоящей статьи, даже если она не применялась к какой-либо предшествующей уступке той же дебиторской задолженности.

3. Настоящая Конвенция не затрагивает прав и обязательств должника, за исключением случаев, когда в момент заключения первоначального договора должник находится в Договаривающемся государстве или когда правом, регулирующим первоначальный договор, является право Договаривающегося государства.

4. Положения главы V применяются к уступкам международной дебиторской задолженности и к международным уступкам дебиторской задолженности, как они определены в настоящей главе, независимо от пунктов 1 - 3 настоящей статьи. Однако эти положения не применяются, если государство делает заявление согласно статье 39.

5. Правила приложения к настоящей Конвенции применяются в порядке, предусмотренном в статье 42.

Статья 2
Уступка дебиторской задолженности

Для целей настоящей Конвенции:

a) "уступка" означает передачу по договоренности одним лицом ("цедентом") другому лицу ("цессионарию") договорного права, полностью или частично, или неделимого интереса в договорном праве цедента на платеж денежной суммы ("дебиторской задолженности"), причитающийся с третьего лица ("должника"). Создание прав в дебиторской задолженности в качестве обеспечения долга или иного обязательства считается передачей;

b) в случае уступки первоначальным или любым другим цессионарием ("последующая уступка") лицо, совершающее эту уступку, является цедентом, а лицо, в пользу которого совершается эта уступка, является цессионарием.

Статья 3
Международный характер

Дебиторская задолженность является международной, если в момент заключения первоначального договора цедент и должник находятся в разных государствах. Уступка является международной, если в момент заключения договора уступки цедент и цессионарий находятся в разных государствах.

Статья 4
Исключения и другие ограничения

1. Настоящая Конвенция не применяется к уступкам, совершаемым:

a) физическому лицу для его личных, семейных или домашних целей;

b) в рамках продажи или изменения собственника или правового положения коммерческого предприятия, с которым связана уступаемая дебиторская задолженность.

2. Настоящая Конвенция не применяется к уступкам дебиторской задолженности, возникающей из:

a) сделок на регулируемом фондовом рынке;

b) финансовых договоров, регулируемых соглашениями о взаимозачете, за исключением дебиторской задолженности, которая причитается при прекращении всех незавершенных сделок;

c) сделок с иностранной валютой;

d) межбанковских платежных систем, межбанковских платежных соглашений или расчетно-клиринговых систем для ценных бумаг или других финансовых активов или инструментов;

e) передачи обеспечительных прав в ценных бумагах или других финансовых активах или инструментах, хранящихся у посредника, или их продажи или ссуды, или владения ими, или из соглашения об их обратной покупке;

f) банковских депозитов;

g) аккредитива или независимой гарантии.

3. Ничто в настоящей Конвенции не затрагивает прав и обязательств любого лица согласно праву, регулирующему оборотные инструменты.

4. Ничто в настоящей Конвенции не затрагивает прав и обязательств цедента и должника согласно специальным законам, регулирующим защиту сторон сделок, совершаемых для личных, семейных или домашних целей.

5. Ничто в настоящей Конвенции:

a) не затрагивает применения закона государства, в котором находится недвижимость, в отношении либо:

i) интереса в такой недвижимости в той мере, в которой согласно этому закону уступка дебиторской задолженности порождает такой интерес; либо

ii) приоритета права в дебиторской задолженности в той мере, в которой согласно этому закону интерес в недвижимости порождает такое право; или

b) не придает законного характера приобретению интереса в недвижимости, не допускаемому согласно закону государства, в котором находится недвижимость.

ГЛАВА II
ОБЩИЕ ПОЛОЖЕНИЯ

Статья 5
Определения и правила толкования

Для целей настоящей Конвенции:

a) "первоначальный договор" означает договор между цедентом и должником, из которого возникает уступленная дебиторская задолженность;

b) "существующая дебиторская задолженность" означает дебиторскую задолженность, которая возникает в момент заключения договора уступки или до его заключения; и "будущая дебиторская задолженность" означает дебиторскую задолженность, которая возникает после заключения договора уступки;

c) "письменная форма" означает любую форму, в которой информация является доступной для ее последующего использования. В случаях, когда настоящая Конвенция требует, чтобы письменная форма была подписана, это требование считается выполненным, если в этой письменной форме с помощью общепризнанных средств или процедуры, на которые лицо, подпись которого требуется, дало свое согласие, идентифицируется это лицо и указывается на согласие этого лица с информацией, содержащейся в письменной форме;

d) "уведомление об уступке" означает сообщение в письменной форме, в котором разумно идентифицируются уступленная дебиторская задолженность и цессионарий;

e) "управляющий в деле о несостоятельности" означает лицо или учреждение - включая лицо или учреждение, назначенное на временной основе, - которое уполномочено в рамках производства по делу о несостоятельности управлять реорганизацией или ликвидацией активов или деловых операций цедента;

f) "производство по делу о несостоятельности" означает коллективное судебное или административное производство - включая временное производство - в рамках которого активы и деловые операции цедента подлежат контролю или надзору со стороны суда или иного компетентного органа в целях реорганизации или ликвидации;

g) "приоритет" означает преимущественное право какого-либо лица по отношению к праву другого лица и в той мере, в которой это уместно для такой цели, включает определение того, является ли это право личным или имущественным правом, является ли оно правом, обеспечивающим долг или иное обязательство, и были ли выполнены любые требования, необходимые для придания этому праву силы в отношении конкурирующего заявителя требования;

h) лицо находится в государстве, в котором расположено его коммерческое предприятие. Если цедент или цессионарий имеет коммерческие предприятия в более чем одном государстве, местом нахождения коммерческого предприятия является то место, в котором цедентом или цессионарием осуществляется центральное управление. Если должник имеет коммерческие предприятия в более чем одном государстве, коммерческим предприятием является то предприятие, которое имеет наиболее тесную связь с первоначальным договором. Если лицо не имеет коммерческого предприятия, принимается во внимание обычное место жительства этого лица;

i) "право" означает право, действующее в каком-либо государстве, иное, чем его нормы частного международного права;

j) "поступления" означает все полученное по уступленной дебиторской задолженности, будь то в форме полного или частичного платежа или иного погашения дебиторской задолженности. Этот термин охватывает все полученное в отношении поступлений. Этот термин не охватывает возвращенные товары;

k) "финансовый договор" означает любую сделку-спот, сделку на срок, фьючерсную сделку, опционную сделку или сделку-своп в отношении процентных ставок, товаров, денежных инструментов, акций, облигаций, индексов или любых других финансовых инструментов, любую сделку по обратной покупке или кредитованию ценными бумагами, и любую иную сделку, аналогичную любой вышеупомянутой сделке, заключенную на финансовых рынках, и любое сочетание упомянутых выше сделок;

l) "соглашение о взаимозачете" означает соглашение между двумя или более сторонами, которое предусматривает одно или более из следующих действий:

i) чистый расчет по платежам, причитающимся в одной и той же валюте на одну и ту же дату, будь то путем новации или каким-либо иным способом;

ii) в случае несостоятельности или иного неисполнения своих обязательств одной из сторон - прекращение всех незавершенных сделок с расчетом по восстановительной стоимости или цене свободного рынка, пересчет таких денежных сумм в единую валюту и выплата после взаимозачета единой суммой одной стороной другой стороне; или

iii) зачет сумм, рассчитанных в порядке, предусмотренном в подпункте (i)(ii) настоящей статьи, по двум или более соглашениям о взаимозачете;

m) "конкурирующий заявитель требования" означает:

i) другого цессионария той же дебиторской задолженности, полученной от того же цедента, включая лицо, которое в силу закона заявляет право в уступленной дебиторской задолженности вследствие его права в другом имуществе цедента, даже если эта дебиторская задолженность не является международной дебиторской задолженностью и уступка такому цессионарию не является международной уступкой;

ii) кредитора цедента; или

iii) управляющего в деле о несостоятельности.

Статья 6
Автономия сторон

С учетом положений статьи 19 цедент, цессионарий и должник могут по договоренности отходить от положений настоящей Конвенции, касающихся их соответствующих прав и обязательств, или изменять эти положения. Такая договоренность не затрагивает прав любого лица, которое не является стороной этой договоренности.

Статья 7
Принципы толкования

1. При толковании настоящей Конвенции надлежит учитывать ее объект и цель, изложенные в преамбуле, ее международный характер и необходимость содействовать достижению единообразия в ее применении и соблюдению добросовестности в международной торговле.

2. Вопросы, относящиеся к предмету регулирования настоящей Конвенции, которые прямо в ней не разрешены, подлежат разрешению в соответствии с общими принципами, на которых она основана, а в отсутствие таких принципов - в соответствии с правом, применимым в силу норм частного международного права.

ГЛАВА III
ПОСЛЕДСТВИЯ УСТУПКИ

Статья 8
Сила уступок

1. Уступка не является не имеющей силы в отношениях между цедентом и цессионарием, или в отношении должника, или в отношении конкурирующего заявителя требования, и праву цессионария не может быть отказано в приоритете на том основании, что она является уступкой более чем одной статьи дебиторской задолженности, будущей дебиторской задолженности или частей или неделимых интересов в дебиторской задолженности при условии, что дебиторская задолженность определена:

a) индивидуально в качестве дебиторской задолженности, с которой связана уступка; или

b) любым другим способом, при условии, что она может быть идентифицирована в качестве дебиторской задолженности, с которой связана уступка, в момент уступки или - в случае будущей дебиторской задолженности - в момент заключения первоначального договора.

2. В отсутствие договоренности об ином уступка одной или более статей будущей дебиторской задолженности имеет силу без необходимости совершения дополнительного акта передачи для уступки каждой дебиторской задолженности.

3. За исключением предусмотренного в пункте 1 настоящей статьи, в статье 9 и в пунктах 2 и 3 статьи 10, настоящая Конвенция не затрагивает каких бы то ни было ограничений на уступки, возникающих из закона.

Статья 9
Договорные ограничения на уступку

1. Уступка дебиторской задолженности имеет силу независимо от любой договоренности между первоначальным или любым последующим цедентом и должником или любым последующим цессионарием, ограничивающей каким бы то ни было образом право цедента уступать свою дебиторскую задолженность.

2. Ничто в настоящей статье не затрагивает любых обязательств или ответственности цедента за нарушение такой договоренности, однако другая сторона этой договоренности не может расторгнуть первоначальный договор или договор уступки только на основании этого нарушения. Лицо, не являющееся стороной такой договоренности, не может нести ответственности только на том основании, что оно знало о ее существовании.

3. Настоящая статья применяется только к уступкам дебиторской задолженности:

a) возникающей из первоначального договора, являющегося договором о поставке или аренде товаров или об услугах, помимо финансовых услуг, договором о строительстве или договором о продаже или аренде недвижимости;

b) возникающей из первоначального договора о продаже, аренде или передаче по лицензии промышленной или иной интеллектуальной собственности или информации, защищенной правами собственности;

c) представляющей собой обязательство произвести платеж за операцию по кредитной карте; или

d) причитающейся цеденту после чистого расчета по платежам, причитающимся в соответствии с соглашением о взаимозачете, в котором участвует более двух сторон.

Статья 10
Передача обеспечительных прав

1. Личное или имущественное право, обеспечивающее платеж уступленной дебиторской задолженности, передается цессионарию без дополнительного акта передачи. Если такое право согласно регулирующему его закону может передаваться только с дополнительным актом передачи, цедент обязан передать это право и любые поступления цессионарию.

2. Право, обеспечивающее платеж уступленной дебиторской задолженности, передается согласно пункту 1 настоящей статьи независимо от любой договоренности между цедентом и должником или иным лицом, предоставляющим это право, ограничивающей каким бы то ни было образом право цедента уступать дебиторскую задолженность или право, обеспечивающее платеж уступленной дебиторской задолженности.

3. Ничто в настоящей статье не затрагивает любых обязательств или ответственности цедента за нарушение какой-либо договоренности, о которой говорится в пункте 2 настоящей статьи, однако другая сторона этой договоренности не может расторгнуть первоначальный договор или договор уступки только на основании этого нарушения. Лицо, не являющееся стороной такой договоренности, не может нести ответственность только на том основании, что оно знало о ее существовании.

4. Пункты 2 и 3 настоящей статьи применяются только к уступкам дебиторской задолженности:

a) возникающей из первоначального договора, являющегося договором о поставке или аренде товаров или об услугах, помимо финансовых услуг, договором о строительстве или договором о продаже или аренде недвижимости;

b) возникающей из первоначального договора о продаже, аренде или передаче по лицензии промышленной или иной интеллектуальной собственности или информации, защищенной правами собственности;

c) представляющей собой обязательство произвести платеж за операцию по кредитной карте; или

d) причитающейся цеденту после чистого расчета по платежам, причитающимся в соответствии с соглашением о взаимозачете, в котором участвует более двух сторон.

5. Передача какого-либо посессорного имущественного права согласно пункту 1 настоящей статьи не затрагивает любых обязательств цедента перед должником или лицом, предоставляющим имущественное право в отношении переданного имущества, которые могут существовать согласно закону, регулирующему это имущественное право,

6. Пункт 1 настоящей статьи не затрагивает любых требований на основании иных норм права, чем положения настоящей Конвенции, касающихся формы или регистрации передачи любых прав, обеспечивающих платеж уступленной дебиторской задолженности.

ГЛАВА IV
ПРАВА, ОБЯЗАТЕЛЬСТВА И ВОЗРАЖЕНИЯ

Раздел I
Цедент и цессионарий
Статья 11
Права и обязательства цедента и цессионария

1. Взаимные права и обязательства цедента и цессионария, вытекающие из договоренности между ними, определяются условиями этой договоренности, включая любые упомянутые в ней правила или общие условия.

2. Цедент и цессионарий связаны любым обычаем, относительно которого они договорились, и, в отсутствие договоренности об ином, любой практикой, которую они установили в своих отношениях.

3. В случае международной уступки считается, что цедент и цессионарий, в отсутствие договоренности об ином, подразумевали применение к уступке обычая, который в международной торговле широко известен и постоянно соблюдается сторонами соответствующих видов уступок или уступок соответствующих категорий дебиторской задолженности.

Статья 12
Заверения со стороны цедента

1. Если цедент и цессионарий не договорились об ином, в момент заключения договора уступки цедент заверяет, что:

a) цедент обладает правом уступать дебиторскую задолженность;

b) цедент не уступал дебиторскую задолженность ранее другому цессионарию; и

c) должник не имеет и не будет иметь никаких возражений или прав на зачет.

2. Если цедент и цессионарий не договорились об ином, цедент не заверяет, что должник обладает или будет обладать возможностями произвести платеж.

Статья 13
Право на уведомление должника

1. Если цедент и цессионарий не договорились об ином, цедент или цессионарий, или и тот, и другой могут направить должнику уведомление об уступке и платежную инструкцию, однако после направления уведомления такую инструкцию может направлять только цессионарий.

2. Уведомление об уступке или платежная инструкция, направленные в нарушение какой-либо договоренности, о которой говорится в пункте 1 настоящей статьи, не являются не имеющими силы для целей статьи 17 на основании такого нарушения. Однако ничто в настоящей статье не затрагивает любых обязательств или ответственности стороны, нарушившей такую договоренность, за любые убытки, возникшие в результате нарушения.

Статья 14
Право на платеж

1. В отношениях между цедентом и цессионарием, если они не договорились об ином и независимо от того, было ли направлено уведомление об уступке:

a) если платеж по уступленной дебиторской задолженности произведен цессионарию, цессионарий имеет право удержать поступления и возвращенные товары по уступленной дебиторской задолженности;

b) если платеж по уступленной дебиторской задолженности произведен цеденту, цессионарий имеет право на выплату поступлений, а также на товары, возвращенные цеденту по уступленной дебиторской задолженности;

c) если платеж по уступленной дебиторской задолженности произведен другому лицу, по отношению к которому цессионарий имеет приоритет, цессионарий имеет право на выплату поступлений, а также на товары, возвращенные такому лицу по уступленной дебиторской задолженности.

2. Цессионарий не может удерживать больше того, что ему причитается из дебиторской задолженности.

Раздел II
Должник
Статья 15
Принцип защиты должника

1. Если в настоящей Конвенции не предусмотрено иное, уступка, совершенная без согласия должника, не затрагивает прав и обязательств должника, включая условия платежа, содержащиеся в первоначальном договоре.

2. В платежной инструкции могут быть изменены лицо, адрес или счет, в отношении которого должник должен произвести платеж, однако не могут быть изменены:

a) валюта платежа, указанная в первоначальном договоре; или

b) указанное в первоначальном договоре государство, в котором должен быть произведен платеж, на иное государство, чем то, в котором находится должник.

Статья 16
Уведомление должника

1. Уведомление об уступке или платежная инструкция имеют силу, когда они получены должником, если они составлены на языке, который разумно позволяет должнику ознакомиться с их содержанием. Считается достаточным, если уведомление об уступке или платежная инструкция составлены на языке первоначального договора.

2. Уведомление об уступке или платежная инструкция могут касаться дебиторской задолженности, которая возникает после уведомления.

3. Уведомление о последующей уступке представляет собой уведомление обо всех предшествующих уступках.

Статья 17
Освобождение должника от ответственности в результате платежа

1. До получения должником уведомления об уступке должник имеет право на освобождение от ответственности посредством платежа в соответствии с первоначальным договором.

2. После получения должником уведомления об уступке, с учетом пунктов 3 - 8 настоящей статьи, должник освобождается от ответственности только посредством платежа цессионарию или - если в уведомлении об уступке содержатся иные инструкции или если впоследствии должник получил от цессионария в письменной форме иные инструкции - в соответствии с такими платежными инструкциями.

3. Если должник получает более чем одну платежную инструкцию, касающуюся одной уступки одной и той же дебиторской задолженности, совершенной одним и тем же цедентом, должник освобождается от ответственности посредством платежа в соответствии с последней платежной инструкцией, полученной от цессионария до платежа.

4. Если должник получает уведомления о более чем одной уступке одной и той же дебиторской задолженности, совершенной одним и тем же цедентом, должник освобождается от ответственности посредством платежа в соответствии с первым полученным уведомлением.

5. Если должник получает уведомление об одной или нескольких последующих уступках, должник освобождается от ответственности посредством платежа в соответствии с уведомлением о последней из таких последующих уступок.

6. Если должник получает уведомление об уступке части одной или нескольких статей дебиторской задолженности или неделимого интереса в них, должник освобождается от ответственности посредством платежа в соответствии с уведомлением или в соответствии с настоящей статьей, как если бы уведомление не было получено должником. Если должник производит платеж в соответствии с уведомлением, он освобождается от ответственности только в объеме той части или того неделимого интереса, в отношении которых был произведен платеж.

7. Если должник получает уведомление об уступке от цессионария, должник имеет право потребовать от цессионария представить ему в течение разумного срока надлежащее доказательство того, что уступка от первоначального цедента первоначальному цессионарию и любые промежуточные уступки были совершены, и, если цессионарий этого не делает, должник освобождается от ответственности посредством платежа в соответствии с настоящей статьей, как если бы уведомление от цессионария не было получено. Надлежащие доказательства уступки включают любой исходящий от цедента документ в письменной форме с указанием, что уступка была совершена, но не ограничиваются этим.

8. Настоящая статья не затрагивает любых иных оснований, по которым платеж должника лицу, имеющему право на платеж, компетентному судебному или иному органу или в публичный депозитный фонд освобождает должника от ответственности.

Статья 18
Возражения и права на зачет со стороны должника

1. Если цессионарий предъявляет должнику требование произвести платеж по уступленной дебиторской задолженности, должник может ссылаться в отношении цессионария на все вытекающие из первоначального договора или любого другого договора, являющегося частью той же сделки, возражения или права на зачет, которые должник мог бы использовать, если бы уступка не была совершена и такое требование было заявлено цедентом.

2. Должник может ссылаться в отношении цессионария на любое другое право на зачет, при условии, что оно имелось у должника в момент получения им уведомления об уступке.

3. Независимо от положений пунктов 1 и 2 настоящей статьи, возражения и права на зачет, на которые согласно статье 9 или 10 может ссылаться должник в отношении цедента в связи с нарушением договоренности, ограничивающей каким бы то ни было образом право цедента на уступку, не могут быть использованы должником в отношении цессионария.

Статья 19
Договоренность не ссылаться на возражения или право на зачет

1. Должник может в подписанной письменной форме договориться с цедентом не ссылаться в отношении цессионария на возражения и права на зачет, на которые он мог бы сослаться согласно статье 18. Такая договоренность лишает должника права ссылаться в отношении цессионария на такие возражения и права на зачет.

2. Должник не может отказаться от возражений:

a) вытекающих из мошеннических действий со стороны цессионария; или

b) основанных на недееспособности должника.

3. Такая договоренность может быть изменена только путем соглашения в письменной форме, подписанного должником. Последствия такого изменения по отношению к цессионарию определяются пунктом 2 статьи 20.

Статья 20
Изменение первоначального договора

1. Договоренность, которая заключена между цедентом и должником до уведомления об уступке и которая затрагивает права цессионария, имеет силу в отношении цессионария, и цессионарий приобретает соответствующие права.

2. Договоренность, которая заключена между цедентом и должником после уведомления об уступке и которая затрагивает права цессионария, не имеет силы в отношении цессионария, за исключением случаев, когда:

a) цессионарий дает на это свое согласие; или

b) дебиторская задолженность не полностью подкреплена исполнением и либо изменение предусмотрено в первоначальном договоре, либо в контексте первоначального договора разумный цессионарий согласился бы на такое изменение.

3. Пункты 1 и 2 настоящей статьи не затрагивают каких-либо прав цедента или цессионария, возникающих из нарушения договоренности между ними.

Статья 21
Возврат уплаченных сумм

Неисполнение первоначального договора цедентом не дает должнику права требовать от цессионария возврата каких-либо сумм, уплаченных должником цеденту или цессионарию.

Раздел III
Третьи стороны
Статья 22
Право, применимое к коллизии прав

За исключением вопросов, урегулированных в других разделах настоящей Конвенции, и с учетом положений статей 23 и 24 право государства, в котором находится цедент, регулирует приоритет права цессионария в уступленной дебиторской задолженности в отношении права конкурирующего заявителя требования.

Статья 23
Публичный порядок и императивные нормы

1. В применении какого-либо положения права государства, в котором находится цедент, может быть отказано только в том случае, если применение этого положения явно противоречит публичному порядку государства суда.

2. Нормы права как государства суда, так и любого другого государства, которые являются императивными, независимо от права, применимого на иных основаниях, не могут препятствовать применению каких-либо положений права государства, в котором находится цедент.

3. Независимо от пункта 2 настоящей статьи, в случае производства по делу о несостоятельности, возбужденного в каком-либо ином государстве, чем государство, в котором находится цедент, любому преференциональному праву, которое возникает в силу закона согласно праву государства суда и которому при производстве по делу о несостоятельности в соответствии с правом этого государства отдается приоритет по отношению к правам цессионария, может быть предоставлен такой приоритет независимо от статьи 22. Государство может в любое время сдать на хранение заявление, в котором указываются любые такие преференциальные права.

Статья 24
Специальные правила в отношении поступлений

1. Если поступления получены цессионарием, то цессионарий имеет право удержать такие поступления в той мере, в которой право цессионария в уступленной дебиторской задолженности имеет приоритет по отношению к праву в уступленной дебиторской задолженности, принадлежащему конкурирующему заявителю требования.

2. Если поступления получены цедентом, право цессионария в этих поступлениях имеет приоритет по отношению к праву в этих поступлениях, принадлежащему конкурирующему заявителю требования, в той же мере, в которой право цессионария имеет приоритет по отношению к праву этого заявителя в уступленной дебиторской задолженности, если:

a) цедент получил поступления согласно инструкции цессионария о хранении поступлений в пользу цессионария; и

b) поступления хранятся цедентом в пользу цессионария отдельно и являются в разумной степени отличимыми от активов цедента, например, в случае ведения отдельного депозитного счета или счета ценных бумаг, на котором хранятся только поступления, состоящие из наличных денежных средств или ценных бумаг.

3. Ничто в пункте 2 настоящей статьи не затрагивает приоритета лица, обладающего в отношении поступлений правом на зачет или правом, созданным в результате договоренности и не являющимся производным от права в дебиторской задолженности.

Статья 25
Субординация

Цессионарий, имеющий право на приоритет, может в любой момент в одностороннем порядке или по договоренности отказаться от своего приоритета в пользу любого из существующих или будущих цессионариев.

ГЛАВА V
Автономные коллизионные нормы

Статья 26
Применение главы V

Положения настоящей главы применяются к вопросам:

a) которые подпадают под сферу действия настоящей Конвенции, как это предусматривается в пункте 4 статьи 1; и

b) которые подпадают под сферу действия настоящей Конвенции иным образом, но не разрешены в других ее разделах.

Статья 27
Форма договора уступки

1. Договор уступки, заключенный между лицами, находящимися в одном и том же государстве, является действительным с точки зрения формы в отношениях между ними, если он удовлетворяет требованиям либо права, регулирующего этот договор, либо права государства, в котором он заключен.

2. Договор уступки, заключенный между лицами, находящимися в разных государствах, является действительным с точки зрения формы в отношениях между ними, если он удовлетворяет требованиям либо права, регулирующего этот договор, либо права одного из этих государств.

Статья 28
Право, применимое к взаимным правам и обязательствам
цедента и цессионария

1. Взаимные права и обязательства цедента и цессионария, возникающие из договоренности между ними, регулируются избранным ими правом.

2. В отсутствие выбора права цедентом и цессионарием их взаимные права и обязательства, возникающие из договоренности между ними, регулируются правом государства, с которым наиболее тесно связан договор уступки.

Статья 29
Право, применимое к правам и обязательствам
цессионария и должника

Право, регулирующее первоначальный договор, определяет силу договорных ограничений на уступку в отношениях между цессионарием и должником, взаимоотношения между цессионарием и должником, условия, при которых на уступку можно ссылаться в отношении должника, и разрешение вопроса о том, были ли исполнены обязательства должника.

Статья 30
Право, применимое к вопросам приоритета

1. Право государства, в котором находится цедент, регулирует приоритет права цессионария в уступленной дебиторской задолженности в отношении права конкурирующего заявителя требования.

2. Нормы права как государства суда, так и любого другого государства, которые являются императивными, независимо от права, применимого на иных основаниях, не могут препятствовать применению каких-либо положений права государства, в котором находится цедент.

3. Независимо от пункта 2 настоящей статьи в случае производства по делу о несостоятельности, возбужденного в каком-либо ином государстве, чем государство, в котором находится цедент, любому преференциальному праву, которое возникает в силу закона согласно праву государства суда и которому при производстве по делу о несостоятельности в соответствии с правом этого государства отдается приоритет по отношению к правам цессионария, может быть предоставлен такой приоритет независимо от пункта 1 настоящей статьи.

Статья 31
Императивные нормы

1. Ничто в статьях 27 - 29 не ограничивает применения норм права государства суда в ситуации, когда они являются императивными, независимо от права, применимого на иных основаниях.

2. Ничто в статьях 27 - 29 не ограничивает применения императивных норм права другого государства, с которым вопросы, урегулированные в этих статьях, имеют тесную связь, если - и в той мере, в которой - согласно праву этого другого государства эти нормы должны применяться независимо от права, применимого на иных основаниях.

Статья 32
Публичный порядок

В отношении вопросов, урегулированных в настоящей главе, в применении какого-либо положения права, указанного в настоящей главе, может быть отказано только в том случае, если применение этого положения явно противоречит публичному порядку государства суда.

ГЛАВА VI
ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 33
Депозитарий

Депозитарием настоящей Конвенции является Генеральный секретарь Организации Объединенных Наций.

Статья 34
Подписание, ратификация, принятие, утверждение, присоединение

1. Настоящая Конвенция открыта для подписания всеми государствами в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 31 декабря 2003 года.

2. Настоящая Конвенция подлежит ратификации, принятию или утверждению подписавшими ее государствами.

3. Настоящая Конвенция открыта для присоединения всех не подписавших ее государств с даты открытия ее для подписания.

4. Ратификационные грамоты или документы о принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций.

Статья 35
Применение в отношении территориальных единиц

1. Если государство имеет две или более территориальные единицы, в которых применяются различные системы права по вопросам, являющимся предметом регулирования настоящей Конвенции, то оно может в любое время заявить, что настоящая Конвенция распространяется на все его территориальные единицы или только на одну или несколько из них, и может в любое время представить другое заявление вместо ранее сделанного.

2. В этих заявлениях должны прямо указываться территориальные единицы, на которые распространяется действие настоящей Конвенции.

3. Если в силу заявления, сделанного в соответствии с настоящей статьей, действие настоящей Конвенции распространяется не на все территориальные единицы какого-либо государства и цедент или должник находится в территориальной единице, на которую действие настоящей Конвенции не распространяется, это местонахождение не рассматривается как находящееся в Договаривающемся государстве.

4. Если в силу заявления, сделанного в соответствии с настоящей статьей, действие настоящей Конвенции распространяется не на все территориальные единицы какого-либо государства и правом, регулирующим первоначальный договор, является право, действующее в территориальной единице, на которую действие настоящей Конвенции не распространяется, право, регулирующее первоначальный договор, не считается правом Договаривающегося государства.

5. Если государство не делает заявления в соответствии с пунктом 1 настоящей статьи, действие настоящей Конвенции распространяется на все территориальные единицы этого государства.

Статья 36
Местонахождение в территориальной единице

Если какое-либо лицо находится в государстве, имеющем две или более территориальные единицы, это лицо считается находящимся в той территориальной единице, в которой находится его коммерческое предприятие. Если цедент или цессионарий имеет коммерческие предприятия в более чем одной территориальной единице, местом нахождения коммерческого предприятия является то место, в котором цедентом или цессионарием осуществляется центральное управление. Если должник имеет коммерческие предприятия в более чем одной территориальной единице, коммерческим предприятием является то предприятие, которое имеет наиболее тесную связь с первоначальным договором. Если какое-либо лицо не имеет коммерческого предприятия, принимается во внимание обычное место жительства этого лица. Государство, имеющее две или более территориальные единицы, может в любое время указать в заявлении другие правила определения местонахождения каких-либо лиц на территории этого государства.

Статья 37
Применимое право в территориальных единицах

Любые ссылки в настоящей Конвенции на право государства в случае, если государство имеет две или более территориальные единицы, означают ссылки на право, действующее в территориальной единице. Такое государство может в любое время оговорить в заявлении другие правила определения применимого права, включая правила, которые обеспечивают применимость права другой территориальной единицы этого государства.

Статья 38
Коллизии с другими международными соглашениями

1. Настоящая Конвенция не имеет преимущественной силы по отношению к любому международному соглашению, которое уже заключено или может быть заключено и которое прямо регулирует сделки, которые в противном случае регулировались бы настоящей Конвенцией.

2. Независимо от пункта 1 настоящей статьи, настоящая Конвенция имеет преимущественную силу по отношению к Конвенции МИУЧП о международном факторинге ("Оттавской конвенции"). В той мере, в которой настоящая Конвенция не применяется к правам и обязательствам должника, она не препятствует применению Оттавской конвенции в отношении прав и обязательств должника.

Статья 39
Заявление о применении главы V

Государство может в любое время заявить о том, что оно не будет связано положениями главы V.

Статья 40
Ограничение в отношении правительств и других публичных субъектов

Государство может в любое время заявить о том, что оно не будет связано положениями статей 9 и 10, или о степени, в которой оно не будет связано этими положениями, если должник или любое лицо, которое предоставляет личное или имущественное право, обеспечивающее платеж уступленной дебиторской задолженности, находится в этом государстве в момент заключения первоначального договора и является правительством, центральным или местным, любым его подразделением или каким-либо субъектом, созданным для публичных целей. Если государство сделало такое заявление, положения статей 9 и 10 не затрагивают прав и обязательств этого должника или лица. Государство может перечислить в заявлении те виды субъектов, на которые распространяется заявление.

Статья 41
Другие исключения

1. Государство может в любое время заявить, что оно не будет применять настоящую Конвенцию к определенным видам уступок или к уступке определенных категорий дебиторской задолженности, ясно указанным в заявлении.

2. После вступления в силу заявления, сделанного согласно пункту 1:

a) настоящая Конвенция не применяется к таким видам уступок или к уступке таких категорий дебиторской задолженности, если в момент заключения договора уступки цедент находится в таком государстве; и

b) положения настоящей Конвенции, затрагивающие права и обязательства должника, не применяются, если в момент заключения первоначального договора должник находится в таком государстве или правом, регулирующим первоначальный договор, является право такого государства.

3. Настоящая статья не применяется к уступкам дебиторской задолженности, перечисленной в пункте 3 статьи 9.

Статья 42
Применение приложения

1. Государство может в любое время заявить о том, что оно будет связано:

a) правилами о приоритете, изложенными в разделе 1 приложения, и будет участвовать в международной системе регистрации, созданной согласно разделу II приложения;

b) правилами о приоритете, изложенными в разделе 1 приложения, и будет применять такие правила путем использования системы регистрации, отвечающей целям этих правил, и в этом случае для целей раздела I приложения регистрация согласно такой системе будет иметь ту же силу, что и регистрация согласно разделу II приложения;

c) правилами о приоритете, изложенными в разделе III приложения;

d) правилами о приоритете, изложенными в разделе IV приложения; или

e) правилами о приоритете, изложенными в статьях 7 и 9 приложения.

2. Для целей статьи 22:

a) правом государства, сделавшего заявление согласно пункту 1(a) или (b) настоящей статьи, является свод правил, изложенных в разделе I приложения, с любыми изменениями, внесенными в силу любого заявления, сделанного согласно пункту 5 настоящей статьи;

b) правом государства, сделавшего заявление согласно пункту 1(c) настоящей статьи, является свод правил, изложенных в разделе III приложения, с любыми изменениями, внесенными в силу любого заявления, сделанного согласно пункту 5 настоящей статьи;

c) правом государства, сделавшего заявление согласно пункту 1(d) настоящей статьи, является свод правил, изложенных в разделе IV приложения, с любыми изменениями, внесенными в силу любого заявления, сделанного согласно пункту 5 настоящей статьи; и

d) правом государства, сделавшего заявление согласно пункту 1(e) настоящей статьи, является свод правил, изложенных в статьях 7 и 9 приложения, с любыми изменениями, внесенными в силу любого заявления, сделанного согласно пункту 5 настоящей статьи.

3. Государство, сделавшее заявление согласно пункту 1 настоящей статьи, может установить правила, согласно которым договоры уступки, заключенные до вступления заявления в силу, будут, по истечение разумного срока, подпадать под действие этих правил.

4. Государство, не сделавшее заявление согласно пункту 1 настоящей статьи, может в соответствии с правилами о приоритете, действующими в этом государстве, использовать систему регистрации, созданную согласно разделу II приложения.

5. Государство, когда оно делает заявление согласно пункту 1 настоящей статьи или впоследствии может заявить, что:

a) оно не будет применять правила о приоритете, избранные в соответствии с пунктом 1 настоящей статьи, к определенным видам уступок или к уступке определенных категорий дебиторской задолженности; или

b) оно будет применять эти правила о приоритете с изменениями, указанными в заявлении.

6. По просьбе Договаривающихся государств или государств, подписавших настоящую Конвенцию, которые составляют не менее одной трети всех Договаривающихся и Подписавших государств, депозитарий созывает конференцию Договаривающихся и Подписавших государств для назначения надзорного органа и первого регистратора и подготовки или пересмотра правил, о которых говорится в разделе II приложения.

Статья 43
Действие заявления

1. Заявления, сделанные в соответствии с пунктом 1 статьи 35, статьями 36, 37 или статьями 39 - 42 в момент подписания, подлежат подтверждению при ратификации, принятии или утверждении.

2. Заявления и подтверждения заявлений должны делаться в письменной форме и официально сообщаться депозитарию.

3. Заявление вступает в силу одновременно со вступлением в силу настоящей Конвенции в отношении соответствующего государства. Однако заявление, о котором депозитарий получает официальное уведомление после такого вступления в силу, вступает в силу в первый день месяца по истечении шести месяцев после даты его получения депозитарием.

4. Государство, которое делает заявление в соответствии с пунктом 1 статьи 35, статьями 36, 37 или статьями 39 - 42, может отказаться от него в любое время посредством официального уведомления в письменной форме на имя депозитария. Такой отказ вступает в силу в первый день месяца по истечении шести месяцев после даты получения этого уведомления депозитарием.

5. В случае заявления в соответствии с пунктом 1 статьи 35, статьями 36, 37 или статьями 39 - 42, которое вступает в силу после вступления в силу настоящей Конвенции в отношении соответствующего государства, или в случае отказа от любого такого заявления, когда в результате этого заявления или отказа от него обеспечивается применение какого-либо правила, содержащегося в настоящей Конвенции, включая любое приложение:

a) за исключением случаев, предусмотренных в пункте 5(b) настоящей статьи, это правило применяется только к уступкам, в отношении которых договор уступки заключен в дату вступления заявления или отказа от него в силу в отношении Договаривающегося государства, упомянутого в пункте 1(a) статьи 1, или после этой даты;

b) правило, которое касается прав и обязательств должника, применяется только в отношении первоначальных договоров, заключенных в дату вступления заявления или отказа от него в силу в отношении Договаривающегося государства, упомянутого в пункте 3 статьи 1, или после этой даты.

6. В случае заявления в соответствии с пунктом 1 статьи 35, статьями 36, 37 или статьями 39 - 42, которое вступает в силу после вступления в силу настоящей Конвенции в отношении соответствующего государства, или в случае отказа от любого такого заявления, когда в результате этого заявления или отказа от него обеспечивается неприменимость какого-либо правила, содержащегося в настоящей Конвенции, включая любое приложение:

a) за исключением случаев, предусмотренных в пункте 6(b) настоящей статьи, это правило является неприменимым к уступкам, в отношении которых договор уступки заключен в дату вступления заявления или отказа от него в силу в отношении Договаривающегося государства, упомянутого в пункте 1(a) статьи 1, или после такой даты;

b) правило, которое касается прав и обязательств должника, является неприменимым в отношении первоначальных договоров, заключенных в дату вступления заявления или отказа от него в силу в отношении Договаривающегося государства, упомянутого в пункте 3 статьи 1, или после этой даты.

7. Если правило, которое становится применимым или неприменимым в результате заявления или отказа от него, упомянутых в пункте 5 или 6 настоящей статьи, связано с определением приоритета в отношении дебиторской задолженности, договор об уступке которой заключен до вступления в силу такого заявления или отказа от него, или в отношении поступлений по такой дебиторской задолженности, право цессионария имеет приоритет по отношению к праву конкурирующего заявителя требования в той мере, в которой в соответствии с правом, которое будет определять приоритет до вступления в силу такого заявления или отказа от него, право цессионария будет иметь приоритет.

Статья 44
Оговорки

Не допускаются никакие оговорки, кроме тех, которые прямо предусмотрены настоящей Конвенцией.

Статья 45
Вступление в силу

1. Настоящая Конвенция вступает в силу в первый день месяца по истечении шести месяцев после даты сдачи на хранение депозитарию пятой ратификационной грамоты или документа о принятии, утверждении или присоединении.

2. Для каждого государства, становящегося Договаривающимся государством настоящей Конвенции после даты сдачи на хранение пятой ратификационной грамоты или документа о принятии, утверждении или присоединении, настоящая Конвенция вступает в силу в первый день месяца по истечении шести месяцев после даты сдачи на хранение соответствующего документа от имени этого государства.

3. Настоящая Конвенция применяется только к уступкам, если договор уступки заключен в дату вступления в силу настоящей Конвенции в отношении Договаривающегося государства, упомянутого в пункте 1(a) статьи 1, или после этой даты, при условии, что положения настоящей Конвенции, касающиеся прав и обязательств должника, применяются только к уступкам дебиторской задолженности, возникающей из первоначальных договоров, заключенных в дату вступления в силу настоящей Конвенции в отношении Договаривающегося государства, упомянутого в пункте 3 статьи 1, или после этой даты.

4. Если дебиторская задолженность уступается согласно договору уступки, заключенному до даты вступления в силу настоящей Конвенции в отношении Договаривающегося государства, упомянутого в пункте 1(a) статьи 1, право цессионария имеет приоритет по отношению к праву конкурирующего заявителя требования в отношении дебиторской задолженности в той мере, в которой в соответствии с правом, которое будет определять приоритет в отсутствие настоящей Конвенции, право цессионария будет иметь приоритет.

Статья 46
Денонсация

1. Договаривающееся государство может в любое время денонсировать настоящую Конвенцию путем направления депозитарию письменного уведомления.

2. Денонсация вступает в силу в первый день месяца по истечении одного года после получения уведомления депозитарием. Если в уведомлении указан более длительный срок, то денонсация вступает в силу по истечении такого более длительного срока после получения уведомления депозитарием.

3. Настоящая Конвенция по-прежнему применяется к уступкам, если договор уступки заключен до даты вступления в силу денонсации в отношении Договаривающегося государства, упомянутого в пункте 1(a) статьи 1, при условии, что положения настоящей Конвенции, касающиеся прав и обязательств должника, по-прежнему применяются только к уступкам дебиторской задолженности, возникающей из первоначальных договоров, заключенных до даты вступления в силу денонсации в отношении Договаривающегося государства, упомянутого в пункте 3 статьи 1.

4. Если дебиторская задолженность уступает согласно договору уступки, заключенному до даты вступления в силу денонсации в отношении Договаривающегося государства, упомянутого в пункте 1(a) статьи 1, право цессионария имеет приоритет по отношению к праву конкурирующего заявителя требования в отношении дебиторской задолженности в той мере, в которой в соответствии с правом, которое будет определять приоритет согласно настоящей Конвенции, право цессионария будет иметь приоритет.

Статья 47
Пересмотр и внесение поправок

1. По просьбе не менее чем одной трети Договаривающихся государств настоящей Конвенции депозитарий созывает конференцию Договаривающихся государств для ее пересмотра или внесения в нее поправок.

2. Считается, что любая ратификационная грамота и любой документ о принятии, утверждении или присоединении, сданные на хранение после вступления в силу поправки к настоящей Конвенции, относятся к Конвенции с внесенными в нее поправками.

ПРИЛОЖЕНИЕ К КОНВЕНЦИИ

Раздел I
Правила о приоритете на основании регистрации
Статья 1
Приоритет в отношении между несколькими
цессионариями

В отношениях между цессионариями, получившими одну и ту же дебиторскую задолженность от одного и того же цедента, приоритет права цессионария в уступленной дебиторской задолженности определяется на основании очередности, в которой данные об уступке регистрируются согласно разделу II настоящего приложения, независимо от момента передачи дебиторской задолженности. Если никаких таких данных не зарегистрировано, приоритет определяется на основании очередности заключения соответствующих договоров уступки.

Статья 2
Приоритет в отношениях между цессионарием и управляющим
в деле о несостоятельности или кредиторами цедента

Право цессионария в уступленной дебиторской задолженности имеет приоритет по отношению к праву управляющего в деле о несостоятельности и кредиторов, которые приобретают право в уступленной дебиторской задолженности в результате наложения ареста, постановления суда или аналогичного постановления компетентного органа, которое создает такое право, если дебиторская задолженность была уступлена и данные об уступке были зарегистрированы согласно разделу II настоящего приложения до такого возбуждения производства по делу о несостоятельности, наложения ареста или вынесения постановления суда или аналогичного постановления.

Раздел II
Регистрация
Статья 3
Создание системы регистрации

Для регистрации данных об уступках, даже если соответствующая уступка или дебиторская задолженность не являются международными, будет создана система регистрации, функционирующая на основании правил, которые будут промульгированы регистратором и надзорным органом. Правила, промульгированные регистратором и надзорным органом согласно настоящему приложению, должны соответствовать настоящему приложению. В правилах будет подробно регламентироваться функционирование системы регистрации, а также процедура урегулирования споров, связанных с таким функционированием.

Статья 4
Регистрация

1. Любое лицо может зарегистрировать данные в отношении уступки в регистре в соответствии с настоящим приложением и правилами. Как это предусматривается в правилах, регистрируемыми данными, являются данные, идентифицирующие цедента и цессионария, и краткое описание уступленной дебиторской задолженности.

2. Одна регистрация может охватывать одну или несколько уступок одной или нескольких статей существующей или будущей дебиторской задолженности, совершенных цедентом в пользу цессионария, независимо от того, существует ли дебиторская задолженность в момент регистрации.

3. Регистрация может быть произведена до совершения уступки, с которой она связана. В правилах будет установлена процедура для аннулирования регистрации в случае, если уступка не совершена.

4. Регистрация или ее изменение имеют силу с момента, когда данные, упомянутые в пункте 1 настоящей статьи, становятся доступными для лиц, осуществляющих их поиск. Регистрирующая сторона может указать из числа возможных вариантов, предусмотренных правилами, срок действия регистрации. В отсутствие такого указания регистрация имеет силу в течение пяти лет.

5. В правилах будет указан порядок, в котором регистрация может быть возобновлена, изменена или аннулирована, и будут урегулированы другие вопросы, как это необходимо для функционирования системы регистрации.

6. Любой дефект, неправильность, пропуск или ошибка в отношении идентификации цедента, которые приведут к тому, что поиск зарегистрированных данных на основании надлежащей идентификации цедента не дает результата, делают регистрацию не имеющей силы.

Статья 5
Поиск данных в регистре

1. Любое лицо может осуществлять поиск данных в записях регистра на основании идентификации цедента, как это предусмотрено в правилах, и получать результат такого поиска в письменной форме.

2. Результаты поиска в письменной форме, которые, как утверждается, выданы регистром, принимаются в качестве доказательства и, в отсутствие доказательств противного, являются подтверждением регистрации данных, к которым относится поиск, включая данные о дате и времени регистрации.

Раздел III
Правила о приоритете на основании момента
заключения договора уступки
Статья 6
Приоритет в отношениях между несколькими
цессионариями

В отношениях между цессионариями, получившими одну и ту же дебиторскую задолженность от одного и того же цедента, приоритет права цессионария в уступленной дебиторской задолженности определяется на основании очередности заключения соответствующих договоров уступки.

Статья 7
Приоритет в отношениях между цессионарием
и управляющим в деле о несостоятельности или
кредиторами цедента

Право цессионария в уступленной дебиторской задолженности имеет приоритет по отношению к праву управляющего в деле о несостоятельности и кредиторов, которые приобретают право в уступленной дебиторской задолженности в результате наложения ареста, постановления суда или аналогичного постановления компетентного органа, которое создает такое право, если дебиторская задолженность была уступлена до такого возбуждения производства по делу о несостоятельности, наложения ареста, вынесения постановления суда или аналогичного постановления.

Статья 8
Доказательство момента заключения договора
уступки

Момент заключения договора уступки для целей статей 6 и 7 настоящего приложения может быть доказан с помощью любых средств, включая свидетельские показания.

Раздел IV
Правила о приоритете на основании момента
уведомления об уступке
Статья 9
Приоритет в отношениях между несколькими
цессионариями

В отношениях между цессионариями, получившими одну и ту же дебиторскую задолженность от одного и того же цедента, приоритет права цессионария в уступленной дебиторской задолженности определяется на основании очередности, в которой уведомления о соответствующих уступках были получены должником. Однако цессионарий не может, путем уведомления должника, получить приоритет по отношению к предшествующей уступке, о которой цессионарию было известно в момент заключения договора об уступке этому цессионарию.

Статья 10
Приоритет в отношениях между цессионарием
и управляющим в деле о несостоятельности или
кредиторами цедента

Право цессионария в уступленной дебиторской задолженности имеет приоритет по отношению к праву управляющего в деле о несостоятельности и кредиторов, которые приобретают право в уступленной дебиторской задолженности в результате наложения ареста, постановления суда или аналогичного постановления компетентного органа, которое создает такое право, если дебиторская задолженность была уступлена и уведомление было осуществлено до такого возбуждения производства по делу о несостоятельности, наложения ареста, вынесения постановления суда или аналогичного постановления.

СОВЕРШЕНО в Нью-Йорке двенадцатого декабря две тысячи первого года в единственном экземпляре, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся полномочные представители, должным образом уполномоченные своими правительствами, подписали настоящую Конвенцию.

____________


ІНКОТЕРМС
Офіційні правила тлумачення торговельних термінів Міжнародної торгової палати

(редакція 2000 року)

Видання МТП N 560

Введені в дію з 01.01.2000 р.

ПЕРЕДМОВА

Генеральний секретар Міжнародної торгової палати Марія Ліванос Каттауї

Економіка світового господарства забезпечила підприємствам більший, ніж будь-коли, доступ до ринків усього світу. Товари продаються у ширшому ряді країн, у більших обсягах і різноманітті. Але із зростанням обсягів і складності міжнародних торгових відносин, зростає й можливість виникнення непорозумінь та витратних спорів, коли договори купівлі-продажу складаються неналежним чином.

Інкотермс, офіційні правила Міжнародної торгової палати для тлумачення торговельних термінів, полегшують ведення міжнародної торгівлі. Посилання на Інкотермс-2000 в договорі купівлі-продажу чітко визначає відповідні обов'язки сторін та зменшує ризик юридичних ускладнень.

З моменту створення Інкотермс Міжнародною торговою палатою (МТП) в 1936 році, ці беззаперечні всесвітні стандарти договірної діяльності регулярно коригуються, щоб не відставати від розвитку міжнародної торгівлі, Інкотермс-2000 враховують поширення зон, вільних від митних зборів, зростання використання електронного зв'язку в ділових угодах і зміни в практиці перевезень, що відбуваються останнім часом. Інкотермс-2000 пропонують більш простий і чіткий виклад визначень 13 термінів, з яких усі зазнали оновлення.

Широкий досвід роботи Комісії МТП з міжнародної комерційної практики, членами якої є представники всіх частин світу і всіх секторів торгівлі, гарантує, що Інкотермс-2000 відповідають потребам бізнесу повсюдно.

МТП висловлює подяку членам Комісії під керівництвом професора Фабіо Бортолотті (Італія), Робочої групи з торговельних термінів під керівництвом професора Яна Рамберга (Швеція) та проектної групи у складі професора Чарльза Дебаттіста (головуючий - Великобританія), Робера де Руа (Бельгія), Філіпа Рапату (Франція), Йєнза Бредоу (Німеччина) та Френка Рейнольдса (США).

ВСТУП

1. МЕТА ТА СФЕРА ЗАСТОСУВАННЯ ІНКОТЕРМС

Метою Інкотермс є забезпечення єдиного набору міжнародних правил для тлумачення найбільш уживаних торговельних термінів у зовнішній торгівлі. Таким чином можна уникнути або, щонайменше, значною мірою скоротити невизначеності, пов'язані з неоднаковою інтерпретацією таких термінів у різних країнах.

Часто сторони, що укладають контракт, незнайомі з різною практикою ведення торгівлі в країнах одна одної. Це може стати причиною непорозумінь, спорів і судових проваджень з усіма пов'язаними з цим марними витратами часу й коштів. З метою вирішення вищезгаданих проблем, МТП в 1936 році вперше опублікувала звід міжнародних правил тлумачення торговельних термінів. Ці правила відомі як "Інкотермс-1936". Пізніше були внесені зміни та доповнення 1953, 1967, 1976, 1980, 1990 і, на сьогодні, 2000 року, для узгодження цих правил із сучасною практикою міжнародної торгівлі.

Слід підкреслити, що сфера дії Інкотермс обмежується питаннями, пов'язаними з правами та обов'язками сторін договору купівлі-продажу відносно поставки товарів (під словом "товари" тут розуміються "матеріальні речі", а "нематеріальні товари", такі як комп'ютерне програмне забезпечення, виключаються).

Було виявлено два найпоширеніших напрями неправильного розуміння Інкотермс. Перший - це часте помилкове сприйняття Інкотермс як правил, що мають більше відношення до договору перевезення, аніж договору купівлі-продажу. По-друге, іноді їм приписують охоплення всіх зобов'язань, які сторони могли б воліти включити до контракту. Проте, як завжди підкреслювала МТП, Інкотермс поширюються виключно на відносини між продавцями та покупцями в рамках договору купівлі-продажу, більш того, тільки в деяких, чітко визначених аспектах.

В той час, як експортерам і імпортерам необхідно враховувати практичні зв'язки між різними договорами, необхідними для здійснення міжнародної торгової угоди - де вимагається не тільки договір купівлі-продажу, але й договори перевезення, страхування та фінансування - Інкотермс відносяться тільки до одного з цих договорів, а саме договору купівлі-продажу. Тим не менш, домовленість сторін про застосування певного терміна Інкотермс обов'язково має значення й для інших договорів. Наведемо лише кілька прикладів: продавець, погодившись на договірні умови CFR або CIF, не може виконати такий договір з використанням іншого виду транспорту, крім водного, оскільки за цими умовами він повинен надати покупцю коносамент чи інший морський транспортний документ, що просто неможливо при використанні інших видів транспорту. Більш того, документ, що вимагається згідно документарного акредитиву, обов'язково залежатиме від засобів перевезення, що використовуватимуться.

По-друге, Інкотермс мають справу з рядом визначених обов'язків, що покладаються на сторони - такими як обов'язок продавця надати товар у розпорядження покупця або передати його для перевезення чи то доставити його до пункту призначення та з розподілом ризику між сторонами в різних випадках. Далі, вони стосуються обов'язків щодо очищення товару для експорту та імпорту, упаковки товару, обов'язку покупця прийняти поставку, а також обов'язку сторін надати підтвердження того, що відповідні зобов'язання були належним чином виконані. Хоча Інкотермс є вкрай важливими для здійснення договору купівлі-продажу, велика кількість проблем, що можуть виникнути в цих відносинах, взагалі ними не розглядаються, такі як передача права власності та інші майнові права, порушення договору та наслідки таких порушень, а також звільнення від відповідальності в певних ситуаціях. Слід підкреслити, що Інкотермс не призначені для заміни таких умов договору, які необхідні для укладення повного договору купівлі-продажу, чи то через інкорпорацію нормативних умов, чи через індивідуальне узгодження умов. В більшості випадків Інкотермс не мають справи з наслідками порушення договору та звільненням від відповідальності внаслідок різноманітних перешкод. Ці питання повинні вирішуватися іншими умовами договору купівлі-продажу та застосовним законодавством. Інкотермс від початку завжди призначалися для застосування при продажі товарів, що поставляються через національні кордони, тобто, вони є міжнародними торговельними термінами. Однак на практиці Інкотермс час від часу також включаються у договори купівлі-продажу товарів виключно в межах внутрішніх ринків. У випадках, коли Інкотермс застосовуються таким чином, статті А.2 та Б.2 й будь-які інші умови інших статей, що стосуються експорту та імпорту, звичайно, стають зайвими.

2. ЧОМУ ІНКОТЕРМС ПЕРЕГЛЯДАЮТЬСЯ?

Основною причиною черги нових редакцій Інкотермс була потреба в їх адаптації до сучасної комерційної практики. Так, у редакції 1980 року було впроваджено термін "Франко-перевізник" (тепер FCA) для частих випадків, коли пунктом одержання товару в морській торгівлі вже був не традиційний пункт FOB (проходження за поручні судна), а частіше точка на суші перед завантаженням на борт судна, де товар укладався до контейнера для наступного транспортування морем або використання комбінації різних транспортних засобів (так звані змішані або мультимодальні перевезення).

Далі, при перегляді Інкотермс у 1990 році, у статтях, що стосувалися обов'язку продавця надати докази поставки, було дозволено замінити паперовий документообіг електронним обміном даними (EDI-повідомленнями) за умови, що сторони заздалегідь домовилися здійснювати спілкування за допомогою електронної пошти. Не варто й казати, що зусилля до вдосконалення структури та викладу Інкотермс для полегшення їх практичного застосування докладаються постійно.

3. ІНКОТЕРМС-2000

Впродовж процесу редагування, що зайняв близько двох років, МТП вжила всіх можливих заходів щодо залучення найширшого кола представників світової торгівлі від різноманітних її секторів, репрезентованих у національних комітетах, за посередництвом яких працює МТП, до висловлення своїх поглядів і відгуків на низку проектів. Справжньою винагородою за цю роботу стали свідчення того, що вона викликала набагато активнішу реакцію з боку користувачів з усього світу, ніж будь-яка з попередніх редакцій Інкотермс. Результатом цього діалогу постала версія Інкотермс-2000, що може здатися лише незначною мірою зміненою порівняно до Інкотермс-1990. Зрозуміло, проте, що Інкотермс зараз користується всесвітнім визнанням, і тому МТП вирішила закріпити це визнання й уникати змін заради самих змін. З іншого боку, було докладено значних зусиль для забезпечення ясного й точного відображення торговельної практики формулюваннями, використовуваними в Інкотермс-2000. Крім того, значні зміни були внесені в дві області:

- обов'язки щодо митного очищення товару та здійснення митних платежів за термінами FAS і DEQ;

- обов'язки щодо навантаження та розвантаження за терміном FCA.

Всі зміни, як за змістом, так і за формою, були зроблені на основі ретельних досліджень, проведених серед користувачів Інкотермс. Особлива увага приділялася запитам, отриманим із 1990 року Групою експертів з Інкотермс, організованою для додаткового обслуговування користувачів Інкотермс.

4. ВКЛЮЧЕННЯ ПРАВИЛ ІНКОТЕРМС У ДОГОВІР КУПІВЛІ-ПРОДАЖУ

З урахуванням періодичного внесення змін до Інкотермс, необхідно забезпечити, щоб у кожному випадку, коли сторони мають намір інкорпорувати правила Інкотермс у свій договір купівлі-продажу, завжди робилося чітке посилання на чинну у даний час версію Інкотермс. Цьому можна з легкістю не додати значення, коли, наприклад, посилання на більш ранню редакцію робиться у стандартних формах договорів або в бланках замовлення, використовуваних суб'єктами торгівельних відносин. Відсутність посилання на поточну редакцію може потім призвести до спорів щодо того, чи мають сторони намір інкорпорувати цю саму або ж більш ранню версію Інкотермс до складу їхнього договору. Комерсанти, що бажають застосовувати Інкотермс-2000, таким чином, повинні чітко зазначити, що їхній договір регулюється "Інкотермс-2000".

5. СТРУКТУРА ІНКОТЕРМС

В Інкотермс-1990 терміни були для полегшення розуміння згруповані в чотири категорії, відмінні між собою по суті, - починаючи з терміну, згідно якого продавець тільки забезпечує покупцю доступ до товару на власних площах продавця ("E"-термін - Ex Works); далі йде друга група, в рамках якої продавець зобов'язаний доставити товар перевізнику, призначеному покупцем ("F"-терміни - FCA, FAS і FOB); далі "C"-терміни, відповідно до яких продавець повинен укласти договір на перевезення, не приймаючи, проте, на себе ризик втрати чи пошкодження товару або додаткові витрати внаслідок подій, що мають місце після відвантаження та відправлення товару (CFR, CIF, CPT і CIP); і, нарешті, "D"-терміни, за яких продавець має нести всі витрати та ризики, необхідні для доставки товару до місця призначення (DAF, DES, DEQ, DDU і DDP). Класифікація торговельних термінів викладається у наступній таблиці.

ІНКОТЕРМС-2000
Група E | Відправлення
 | EXW | Франко-завод (... назва місця)
Група F | Основне перевезення не оплачено
 | FCA | Франко-перевізник (... назва місця призначення)
 | FAS | Франко вздовж борту судна (... назва порту відвантаження)
 | FOB | Франко-борт (... назва порту відвантаження)
Група C | Основне перевезення оплачено
 | CFR | Вартість і фрахт (... назва порту призначення)
 | CIF | Вартість, страхування та фрахт (... назва порту призначення)
 | CPT | Фрахт/перевезення оплачені до (... назва місця призначення)
 | CIP | Фрахт/перевезення та страхування оплачені до (... назва місця призначення)
Група D | Прибуття
 | DAF | Поставка до кордону (... назва місця поставки)
 | DES | Поставка з судна (… назва порту призначення)
 | DEQ | Поставка з причалу (… назва порту призначення)
 | DDU | Поставка без сплати мита (... назва місця призначення)
 | DDP | Поставка зі сплатою мита (... назва місця призначення)

Далі під усіма термінами, як і в Інкотермс-1990, відповідні обов'язки сторін зведені в групи під 10 заголовками статей, де кожна стаття з боку продавця "віддзеркалює" статус покупця щодо цього ж питання.

6. ТЕРМІНОЛОГІЯ

При розробці Інкотермс-2000 було докладено значних зусиль для досягнення максимально можливої і бажаної послідовності у використанні різноманітних виразів, що проходять крізь усі тринадцять термінів. Таким чином, вдалося уникнути використання різних формулювань для висловлення одного й того самого змісту. Крім того, по можливості використовувалися саме вирази, уживані в Конвенції ООН 1980 року про договори міжнародної купівлі-продажу товарів (CISG).

"вантажовідправник"

У деяких випадках необхідність використання одного цього терміна для передачі двох різноманітних значень була викликана виключно відсутністю підхожої альтернативи. Трейдери знайомі з цією складністю у контексті як договорів купівлі-продажу, так і договорів перевезення. Так, наприклад, термін "вантажовідправник" (shipper) позначає як особу, що передав товар для перевезення, так і особу, що укладає договір із перевізником; проте ці два "вантажовідправники" можуть бути різними особами, наприклад, за договором на умовах FOB, де продавець передає товар для перевезення, а покупець укладає договір із перевізником.

"поставка"

Особливо важливо відзначити, що термін "поставка" використовується в Інкотермс у двох різних значеннях. По-перше, - для визначення моменту, коли продавець виконав свої зобов'язання щодо доставки товару, визначені в статтях А.4 Правил Інкотермс. По-друге, термін "поставка" також використовується в контексті обов'язку покупця одержати чи прийняти поставку товару, зазначеного в статтях Б.4 Інкотермс. У цьому другому розумінні слово "поставка" означає, по-перше, що покупець "приймає" саму природу "C"-термінів, як-от, що продавець виконав свої обов'язки щодо відправки товарів, і, по-друге, що покупець зобов'язаний отримати товар. Цей останній обов'язок важливий для уникнення непотрібних платежів за зберігання товару до того моменту, як покупець забере товар. Таким чином, наприклад, за контрактами на умовах CFR і CIF покупець зобов'язаний прийняти поставку товарів і отримати їх від перевізника. Якщо покупець не виконає цього, він може стати зобов'язаним відшкодувати збитки продавцю, що уклав договір перевезення з перевізником, або ж покупець повинен буде сплатити перевізнику збори за простій для того, щоб той видав йому товар. Коли в цьому контексті говориться, що покупець зобов'язаний "прийняти поставку", це означає не те, що покупець приймає товар як відповідний договорові купівлі-продажу, але тільки той факт, що продавець виконав своє зобов'язання передати товар для перевезення згідно договору перевезення, який він повинен укласти відповідно до пункту а) статей А.3 в "C"-термінах. Таким чином, якщо після отримання товару в пункті призначення покупець виявить, що товар не задовольняє умовам договору купівлі-продажу, він зможе використовувати проти продавця будь-які засоби захисту своїх інтересів, надані йому договором купівлі-продажу та застосовним правом. Як уже вказувалося, ці питання знаходяться цілком поза сферою дії Інкотермс.

Там, де це належить, в Інкотермс-2000 використовується вираз "надавати товар у розпорядження покупця", коли покупець отримує доступ до товару у визначеному місці. Цьому виразу надається те ж саме значення, що й у виразі "передати товар", використовуваному в Конвенції ООН 1980 р. про договори міжнародної купівлі-продажу товарів.

"звичайний"

Слово "звичайний" з'являється в декількох термінах, наприклад, у терміні EXW щодо часу поставки (А.4) і в "C"-термінах щодо документів, які продавець зобов'язаний надати, й договору перевезення, що продавець повинен організувати (А.8, А.3). Зрозуміло, може бути важко сказати точно, що означає слово "звичайний", проте в багатьох випадках можливо точно визначити, як представники сфери торгівлі звичайно діють, і ця практика тоді може скласти відповідний дороговказ. У цьому значенні слово "звичайний" є більш корисним, ніж слово "розумний", що потребує оцінки не з погляду світової практики, а виходячи з більш складного принципу сумлінності та чесності. За деяких обставин, певна річ, може виникнути необхідність вирішувати, що означає "розумний". Проте, з наведених причин, в Інкотермс у більшості випадків слову "звичайний" віддано перевагу перед словом "розумний".

"збори"

У відношенні обов'язку очистити товари для імпорту, необхідно визначити, що мається на увазі під "зборами", що повинні бути сплачені при імпорті товарів. В Інкотермс 1990 року вираз "офіційні збори, сплачувані при експорті й імпорті товару", використовувався у терміні DDP у статті А.6. В статті А.6 термін DDP в Інкотермс-2000 слово "офіційні" було виключено через те, що воно викликало певні непорозуміння при визначенні, чи були збори "офіційними", чи ні. Виключення цього слова не передбачало істотної зміни змісту норми. "Збори", належні до сплати, позначають тільки ті збори, що є необхідним наслідком імпорту як такого і які відповідно повинні бути сплачені згідно застосовних правил імпорту. Будь-які додаткові збори, стягувані особами приватного права в зв'язку з імпортом, такі як складські збори, не пов'язані з обов'язком митного очищення товару, не охоплюються згаданим терміном "збори". Проте, виконання зазначеного зобов'язання може викликати деякі витрати на користь митних брокерів або експедиторів, якщо сторона, що несе це зобов'язання, не виконує відповідну роботу сама.

"порти", "місця", "пункти" ("точки") і "площі"

У відношенні позначення місця, куди повинні бути доставлені товари, в Інкотермс використовуються різноманітні терміни. У термінах, призначених для застосування виключно при перевезенні товарів водним шляхом - таких як FAS, FOB, CFR, CIF, DES і DEQ - використані вирази "порт відправки" і "порт призначення". В усіх інших випадках використано слово "місце". У деяких випадках було визнано за потрібне також указувати "пункт" ("точку") всередині порту або місця, оскільки продавцю може бути необхідно знати не тільки про доставку товару у певний район, такий як місто, але й про те, де саме в межах цього району товар має бути наданий у розпорядження покупця. У договорах купівлі-продажу така інформація часто відсутня, і тому Інкотермс передбачають, що якщо конкретний пункт у межах узгодженого місця не був обумовлений і наявні кілька можливих пунктів, продавець може вибрати той, що найбільш придатний для його цілей (як, наприклад, у терміні FCA ст. А.4). Там, де пунктом доставки виступає місцезнаходження продавця, використовувався вираз "площі продавця" (термін FCA ст. А.4).

"корабель" і "судно"

У термінах, призначених для застосування щодо перевезень товарів водним шляхом, вирази "ship" і "vessel" використовуються як синоніми. Поняття "ship" використовується тоді, коли воно входить безпосередньо до складу торговельного терміна, такого як "франко вздовж борта судна" (FAS) і "доставка з судна" (DES), а також традиційно вживаного виразу "перехід через поручні судна" у терміні FOB.

"перевірка" та "огляд"

У статтях А.9 і Б.9 правил Інкотермс відповідно використані заголовки "перевірка - упаковка - маркування" і "огляд товару". Хоча слова "перевірка" та "огляд" є синонімами, було визнано за доцільне використовувати перше у відношенні зобов'язання продавця щодо поставки згідно статті А.4 та залишити друге для конкретного випадку здійснення "передвідвантажувального огляду", тому що такий огляд звичайно вимагається тільки тоді, коли покупець або органи влади країни експорту чи імпорту бажають пересвідчитися перед відправкою товару, що він відповідає умовам договору чи нормативних вимог.

7. ЗОБОВ'ЯЗАННЯ ПРОДАВЦЯ ЩОДО ПОСТАВКИ

Інкотермс зосереджують увагу на зобов'язаннях продавця щодо поставки. Точний розподіл функцій і витрат у зв'язку з поставкою товару продавцем звичайно не викликає проблем, коли між сторонами існують тривалі торгові відносини. Тоді між ними встановлюється практика ("порядок торгових відносин"), якому вони слідують у наступних угодах так само, як раніше. Однак, при встановленні нових комерційних відношень або укладанні договору через посередників, що є поширеним при продажі матеріальних товарів, необхідно використовувати умови договору купівлі-продажу та, у випадку, коли в цей договір включаються Інкотермс-2000, - розподіл функцій, витрат і ризиків, що випливає з них.

Звичайно, бажано було б, щоб Інкотермс могли якнайдетальніше визначати обов'язки сторін у зв'язку з поставкою товару. У порівнянні з Інкотермс-1990, в деяких конкретних ситуаціях (наприклад, див. термін FCA ст. А.4) у цьому відношенні було вжито додаткових заходів. Але було неможливо уникнути посилання на торгівельні звичаї в статтях А.4 термінів FAS і FOB ("у спосіб, відповідний до звичаїв порту"). Причиною цього є те, що саме в торгівлі матеріальними товарами точний засіб надання товару для перевезення за договорами на умовах FAS або FOB може відрізнятися у різних морських портах.

8. ПЕРЕХІД РИЗИКІВ І ВИТРАТ, ПОВ'ЯЗАНИХ ІЗ ТОВАРОМ

Ризик втрати чи пошкодження товару, а також обов'язок несення витрат, пов'язаних з товаром, переходить від продавця до покупця в момент виконання продавцем своїх зобов'язань щодо поставки товару. Оскільки покупцю не слід надавати можливість відкладення моменту передачі ризиків і витрат, усі терміни передбачають, що ця передача може мати місце навіть до здійснення поставки, якщо покупець не приймає поставку, як домовлено, чи не дає відповідних вказівок (у відношенні часу відвантаження та/або місця поставки), яких може потребувати продавець в інтересах виконання своїх обов'язків щодо поставки товару. Умовою такого передчасного переходу ризиків і витрат є визначення товару як призначеного для покупця або, як передбачено відповідними положеннями, окремо зарезервованого для нього (індивідуалізованого).

Ця вимога є особливо важливою для терміна EXW, тому що за всіх інших умов товари, як правило, визначаються як призначені для покупця, коли вжито заходів для їх відвантаження або відправлення (терміни "F" і "C") чи то доставки в місце, призначення ("D"-терміни). Проте у виняткових випадках товар може бути відправлений від продавця навалом без точного визначення обсягів, призначених для кожного покупця, і тоді переходу ризиків і витрат не відбувається без вищезазначеної його індивідуалізації (пор. тж. із пунктом 3 ст. 69 Конвенції ООН 1980 р. про договори міжнародної купівлі-продажу товарів).

9. ТЕРМІНИ

9.1. "E"-термін покладає на продавця мінімальні зобов'язання: продавець повинен лише надати товар у розпорядження покупця в узгодженому місці - звичайно на власних площах продавця. З іншого боку, як часто відбувається на практиці, продавець може допомагати покупцю завантажити товар на транспортний засіб, наданий останнім. Хоча термін EXW краще відображував би це явище, якби коло зобов'язань продавця охоплювало й відвантаження, автори визнали за бажане збереження традиційного принципу мінімальних зобов'язань продавця за умовами терміна EXW, щоб їх можна було застосовувати тоді, коли продавець не хоче приймати ніяких зобов'язань щодо відвантаження товару. Якщо покупець бажає покласти на продавця ці додаткові обов'язки, це має бути обумовлено в договорі купівлі-продажу.

9.2. "F"-терміни вимагають від продавця доставки товару для перевезення відповідно до вказівок покупця. Питання пункту такої доставки за умовами FCA викликало утруднення через широке різноманіття обставин, що можуть торкатися договорів, укладених у відповідності з цим терміном. Так, товар може бути завантажений на транспортний засіб, надісланий покупцем, щоб забрати товар з площ продавця; в іншому випадку товар може потребувати відвантаження з транспортного засобу, наданого продавцем для доставки товару на термінал, названий покупцем. Інкотермс-2000 враховують ці варіанти, передбачаючи, що у випадку, коли місцем, названим у договорі в якості місця доставки, є площі продавця, поставка є завершеною, коли товар завантажений на транспортний засіб, наданий покупцем, а в інших випадках - коли товар наданий у розпорядження покупця без розвантаження з транспортного засобу продавця. Варіанти, що вказувалися для різноманітних видів транспорту в статті А.4 терміна FCA Інкотермс-1990, не повторюються в Інкотермс-2000.

Пункт поставки на умовах FOB, такий самий, як у термінах CFR та CIF, залишився без змін в Інкотермс-2000, попри значні дискусії. Хоча у терміні FOB поняття "доставити товар через поручні судна" зараз може видаватися в багатьох випадках непідходящим, воно тим не менш розуміється комерсантами і застосовується з урахуванням особливостей товару та наявних навантажувальних засобів. Відчувалося, що зміни щодо пункту поставки в терміні FOB можуть створити непотрібну плутанину, особливо у відношенні продажу промислових товарів, що перевозяться морським шляхом, як правило, чартер-партіями.

На жаль, абревіатура FOB ще використовується деякими комерсантами просто для позначення будь-якого пункту доставки - наприклад, "FOB фабрика", "FOB завод", "FOB із заводу продавця" чи інших внутрішніх пунктів, таким чином нехтуючи значенням абревіатури "вільно на борту". Такого застосування терміна, що створює плутанину, слід уникати.

У терміні FAS відбулися важливі зміни щодо обов'язку експортного митного очищення товару, оскільки виявилося, що на практиці найчастіше цей обов'язок покладається на продавця, а не на покупця. Для привернення належної уваги до цієї зміни, її виділено заголовними літерами в преамбулі терміна FAS.

9.3. "C"-терміни вимагають від продавця укласти договір перевезення на звичайних умовах за свій власний рахунок. Тому пункт, до якого він повинен оплачувати транспортні витрати, обов'язково має бути зазначений після відповідного "C"-терміна. За умовами термінів CIF і CIP продавець також повинен застрахувати товар і нести витрати щодо страхування. Оскільки точка розподілу витрат фіксована в країні призначення, договори з "C"-термінами часто помилково вважаються договорами прибуття, за якими продавець несе всі ризики та витрати до моменту фактичного прибуття товару до погодженого пункту. Слід підкреслити, однак, що "C"-терміни мають ту ж природу, що "F"-терміни в тому відношенні, що продавець здійснює виконання договору в країні відвантаження або відправлення. Таким чином, договори купівлі-продажу на умовах "C"-термінів, як і договори на умовах "F"-термінів, входять до категорії договорів відправлення.

У природі договорів відправлення закладено, що, в той час як звичайні транспортні витрати за перевезення товару звичайним маршрутом і способом до погодженого місця сплачуються продавцем, покупець приймає ризики втрати чи пошкодження товару, а також додаткові витрати, що можуть виникнути внаслідок подій, що мають місце після належної доставки товару для перевезення. Таким чином, "C"-терміни відрізняються від усіх інших термінів тим, що вказують на дві "критичні" точки. Одна - це точка, до якої продавець повинен організувати перевезення й нести витрати за договором перевезення, а інша - це точка переходу ризиків. З цієї причини, покладення на продавця за "C"-договором додаткових зобов'язань щодо продовження його відповідальності за збереження товару після проходження товаром вищезгаданої точки переходу ризику має здійснюватися з максимальною обережністю. Сутність "C"-термінів полягає у звільненні продавця від будь-яких подальших ризиків і витрат після належного виконання ним договору купівлі-продажу шляхом укладення договору перевезення та передання товару перевізникові, а також забезпечення страхування за термінами CIF і CIP.

Сутнісна природа "C"-термінів як умов договорів відправлення також відображається у використанні документарних акредитивів як переважного засобу платежу за цих обставин. У випадках, коли сторони договору купівлі-продажу домовилися, що продавець одержить оплату при поданні погоджених вантажовідправних документів до банку у відповідності з умовами документарного акредитиву, несення продавцем подальших ризиків і витрат після одержання оплати, за акредитивом чи іншим шляхом, після відвантаження й відправлення товару суперечило б ключовій меті документарного акредитиву. Звичайно, продавцю доведеться нести витрати за договором перевезення незалежно від того, чи фрахт підлягає оплаті вперед відправки (в пункті відправки), чи то в місці призначення; однак додаткові витрати, що можуть виникнути внаслідок подій, що матимуть місце після відвантаження й відправлення, обов'язково покладаються на покупця.

Якщо продавець повинний забезпечити договір перевезення, який охоплює оплату мит, податків і інших зборів, такі витрати, звичайно, покладаються на продавця в тій мірі, в який це передбачено договором. Тепер це чітко сформульовано в статті А.6 усіх "C"-термінів.

Якщо звичайно необхідно укласти декілька договорів перевезення, пов'язаних із перевантаженням товару в проміжних пунктах для доставки їх до обумовленого місця призначення, продавець повинен оплачувати всі відповідні витрати, включаючи будь-які витрати, що виникають при перевантаженні товару з одного транспортного засобу на інший. Проте, якщо перевізник використав право перевантаження за відповідною умовою договору перевезення з метою уникнення непередбачених перешкод (наприклад, лід, затор, страйки, робочі безпорядки, приписи органів влади, війна чи військові дії), тоді всі додаткові витрати, що випливають із цього, будуть віднесені на рахунок покупця, тому що зобов'язання продавця обмежене організацією звичайного договору перевезення.

Часто трапляється, що сторони договору купівлі-продажу бажають чітко визначити міру, в якій продавець зобов'язаний забезпечувати договір перевезення, включаючи витрати на розвантаження. Оскільки такі витрати звичайно покриваються ціною фрахту, коли товар перевозиться звичайними судноплавними лініями, договір купівлі-продажу часто передбачає, щоб товар перевозився в такий спосіб або принаймні відповідно до "лінійних умов" (умов перевезення вантажів рейсовими судами). В інших випадках після термінів CFR і CIF добавляються слова "включаючи розвантаження" ("розвантажено"). Втім, не рекомендується додавати до "C"-термінів абревіатури, за винятком випадків, коли у відповідному секторі торгівлі значення абревіатури є чітко зрозумілим та прийнятим договірними сторонами, або мав бути, виходячи з відповідного законодавства чи торгівельного звичаю.

Зокрема, для продавця не бажано - та й неможливо, не змінюючи саму природу "C"-термінів - брати на себе будь-які зобов'язання щодо прибуття товару в місце призначення, бо ризик будь-якої затримки під час перевезення несе покупець. Таким чином, будь-яке зобов'язання щодо часових рамок обов'язково має стосуватися місця відвантаження чи відправлення, наприклад, "відвантаження (відправлення) не пізніше ...". Умова, наприклад, "CFR Гамбург не пізніше ..." є насправді некоректною і тому залишає місце для різноманітних тлумачень. Можна припустити, що сторони мали на увазі або те, що товар повинен дійсно прибути в Гамбург у визначений день, і тоді договір вже буде не договором відвантаження, а договором прибуття, чи, навпаки, що продавець повинен відправити товар у такий термін, за якого товар, за звичайного ходу обставин, прибуде в Гамбург до визначеної дати, за винятком випадків затримки перевезення внаслідок непередбачених подій.

У товарній торгівлі трапляється, що товар купується під час перевезення на судні, і в таких випадках після торговельного терміна додається вираз "на плаву". Оскільки за таких умов, згідно положень термінів CFR і CIF, ризик втрати чи пошкодження товару вже перейшов від продавця до покупця, можуть виникнути складності тлумачення. З одного боку, можливе збереження звичайного значення термінів CFR і CIF щодо розподілу ризику між продавцем і покупцем, як-от, переходу ризику в момент відвантаження: це могло б означати, що покупець змушений прийняти наслідки подій, що вже відбулися на момент вступу договору купівлі-продажу в силу. Іншим варіантом було б визнати співпадіння моменту переходу ризику з часом укладення договору купівлі-продажу. Перший варіант досить практичний, оскільки звичайно неможливо визначити стан товару під час перевезення. З цих міркувань стаття 68 Конвенції ООН 1980 року про договори міжнародної купівлі-продажу товарів (CISG) передбачає, що, "[якщо на те вказують обставини,] покупець приймає на себе ризик у відношенні товару, проданого під час його знаходження в дорозі, з моменту здачі товару перевізнику, що видав документи, які підтверджують договір перевезення". Проте, це правило має виняток, коли "продавець знав або повинен був знати, що товар втрачено чи пошкоджено, і він не сповістив про це покупця". Таким чином, тлумачення термінів CFR або CIF із додаванням виразу "на плаву" залежатиме від правових норм, застосовних до договору купівлі-продажу. Сторонам рекомендується перевірити, яке право застосовується до їх договору, та яке рішення має з цього випливати. У випадку сумнівів сторонам рекомендується ясно розкрити це питання в своєму договорі.

На практиці сторони часто продовжують використовувати стару абревіатуру C&F (або C і F, C+F). Проте в більшості випадків виявляється, що вони розглядають ці вирази як еквіваленти CFR. Сторонам, на уникнення труднощів тлумачення їх договору, слід застосовувати правильний термін Інкотермс - CFR, що є єдиною прийнятою в усьому світі стандартною абревіатурою терміна "вартість і фрахт (... назва порту призначення)".

Терміни CFR і CIF у статтях А.8 правил Інкотермс-1990 зобов'язували продавця надавати копію чартер-партії в усіх випадках, коли його транспортний документ (звичайно коносамент) містив посилання на чартер-партію, наприклад, через вказівки на "всі інші умови, передбачені в чартер-партії". Хоча, звичайно, договірна сторона повинна завжди бути в змозі визначити всі умови свого договору - бажано під час його укладення, - виявилося, що практика надання чартер-партії як зазначено вище створює проблеми, зокрема в зв'язку з акредитивними операціями. Обов'язок продавця надавати відповідно до умов CFR і CIF копію чартер-партії разом з іншими транспортними документами було виключено з Інкотермс-2000.

Хоча статті А.8 правил Інкотермс спрямовані на забезпечення надання продавцем покупцю "доказів поставки", варто підкреслити, що продавець виконує цю вимогу в момент надання "звичайних" доказів. Згідно умов термінів CPT і CIP це буде "звичайний транспортний документ", а термінів CFR і CIF - коносамент або морська накладна. Транспортні документи повинні бути "чистими", що означає, що вони не повинні містити застереження чи вказівки, що констатують дефектний стан товару та/або упаковки. Якщо такі застереження або вказівки з'являються в документі, він вважається "нечистим" і не приймається банками в операціях із документарними акредитивами. Проте слід зазначити, що транспортний документ, навіть без таких застережень чи вказівок, звичайно не складає для покупця беззаперечного доказу того, що товар був відвантажений у відповідності з умовами договору купівлі-продажу, для використання проти перевізника. Як правило, перевізник у стандартному тексті на першій сторінці транспортного документа відмовляється прийняти відповідальність за інформацію щодо товару, вказуючи, що детальні відомості, включені до транспортного документа, являють собою лише заяви вантажовідправника. Згідно більшості застосовних законів і принципів перевізник повинний принаймні використати розумні засоби перевірки правильності інформації, й невиконання цього може покласти на нього відповідальність перед вантажоодержувачем. Втім, у контейнерній торгівлі перевізник не має засобів перевірки вмісту контейнера, якщо тільки він сам не відповідав за його укладання.

Існують тільки два терміни, пов'язані із страхуванням, як-от терміни CIF і CIP. Відповідно до них продавець зобов'язаний забезпечити страхування на користь покупця. В інших випадках сторони самі вирішують, чи бажають вони застрахуватися та в якій мірі. Оскільки продавець страхує угоду на користь покупця, він не знає точних вимог останнього. Відповідно до стандартних умов страхування вантажів Інституту лондонських страховиків страхування може здійснюватися з "мінімальним покриттям" за умовами C, із "середнім покриттям" за умовами B і з "найбільш широким покриттям" за умовами A. Оскільки при продажі товарів за терміном CIF покупець може захотіти продати товар у дорозі наступному покупцеві, який, в свою чергу, може захотіти знову перепродати товар, неможливо знати розмір страхового покриття, що задовольнятиме таких наступних покупців, і, таким чином, традиційно за умов CIF обирається мінімальне страхування, з можливістю покупця вимагати від продавця додаткового покриття. Однак мінімальне страхування не підходить для продажу промислових товарів, коли ризик викрадення, розкрадання або неналежного поводження з товаром чи збереження товару потребує більшого покриття, ніж за умовами C. Оскільки термін CIP, на відміну від терміна CIF, як правило, не застосовується для продажу промислових товарів, доцільно було б затвердити найширше страхове покриття за CIP, радше ніж мінімальне за CIF. Але встановлення різних обов'язків продавця щодо страхування за термінами CIF і CIP призвело б до плутанини, тож обидва терміни обмежують обов'язки продавця щодо страхування мінімальним покриттям. Для покупця на умовах CIP особливо важливо приділяти увагу наступному: при необхідності додаткового страхування, він повинний домовитися з продавцем, чи останній надасть додаткове страхування, або ж покупець сам подбає про нього. Є також окремі випадки, коли покупець може захотіти одержати ще більший захист, ніж надається згідно вищезгаданих стандартних умов A, наприклад, страхування на випадок війни, повстань, громадських заворушень, страйків або інших робочих безпорядків. Якщо він бажає, щоб продавець забезпечив таке страхування, він повинний надати йому відповідні вказівки щодо того, в якому випадку продавець буде зобов'язаний, за наявності відповідних можливостей, забезпечити таке страхування.

9.4. "D"-терміни відмінні за своєю природою від "C"-термінів, тому що відповідно до "D"-термінів продавець відповідає за прибуття товару в узгоджене місце чи пункт призначення на кордоні чи то всередині країни імпорту. Продавець зобов'язаний нести всі ризики й витрати щодо доставки товару до цього місця (пункту). Таким чином, "D"-терміни позначають договори прибуття, в той час як "C"-терміни вказують на договори відвантаження (відправлення).

Відповідно до "D"-термінів, за винятком DDP, продавець не зобов'язаний доставляти товар очищеним для імпорту в країну призначення.

Традиційно, за терміном DEQ продавець був зобов'язаний очистити товар для імпорту, оскільки товар мав бути вивантажений на причал і в такий спосіб ввезений до країни імпорту. Але внаслідок змін у процедурах митного очищення в більшості країн, зараз доречніше, щоб здійснювала очищення і сплачувала мита й інші збори сторона з місцем знаходження в відповідній країні. Таким чином, зміни до терміна DEQ було внесено з тієї ж причини, що й згадані раніше зміни в терміні FAS, і так само вони виділені заголовними літерами у преамбулі.

Виявилося, що в багатьох країнах використовуються торгові терміни, не включені в Інкотермс, переважно при залізничних перевезеннях ("франко кордон" - "franco border", "franco-frontiere", "Frei Granze"). Проте такі терміни звичайно не передбачають, що продавець зобов'язується нести ризик втрати чи пошкодження товару під час транспортування до кордону. За цих обставин бажано було б застосовувати термін CPT із зазначенням кордону. Якщо, з іншого боку, сторони мають на меті несення продавцем ризику під час перевезення, доречно застосовувати термін DAF із зазначенням кордону.

Термін DDU був запроваджений у версії Інкотермс 1990 року. Термін виконує важливу функцію у випадках, коли продавець готовий доставити товар до країни призначення без очищення його для імпорту й оплати мита. У країнах, де імпортне очищення може бути складним і займати багато часу, для продавця може бути ризиковано брати на себе зобов'язання доставити товар за пункт митного очищення. Хоча за умовами статей Б.5 і Б.6 терміна DDU покупець зобов'язаний нести додаткові ризики й витрати внаслідок можливого не виконання своїх обов'язків щодо очищення товару для імпорту, продавцю рекомендується не застосовувати термін DDU у відношенні країн, де можна очікувати утруднень при імпортному очищенні товару.

10. ВИРАЗ "НЕМАЄ ЗОБОВ'ЯЗАНЬ"

Як постає з виразів "продавець зобов'язаний" і "покупець зобов'язаний", терміни Інкотермс стосуються тільки зобов'язань, що сторони несуть одна перед одною. Тому слова "немає зобов'язань" були включені в усіх випадках, коли одна сторона не несе зобов'язань перед іншою. Таким чином, якщо, наприклад, у відповідності зі статтею А.3 відповідного терміна продавець зобов'язаний укласти й оплатити договір перевезення, ми зустрічаємо слова "немає зобов'язань" під заголовком "договір перевезення" у статті Б.3 "а", що визначає статус покупця. Знову ж, коли жодна із сторін не несе відповідних зобов'язань перед іншою, слова "немає зобов'язань" постають відносно обох сторін, наприклад, у відношенні страхування.

У будь-якому випадку важливо підкреслити, що навіть коли одна сторона може "не мати зобов'язань" щодо виконання певної задачі перед іншою, це не означає, що виконання цієї задачі не в її інтересах. Так, наприклад, тільки через те, що покупець за умовами терміна CFR не зобов'язаний перед продавцем укласти договір страхування за статтею Б.4, ясно, що укладення такого договору в його інтересах, бо за статтею А.4 продавець не несе зобов'язань щодо забезпечення страхування.

11. ВАРІАЦІЇ ІНКОТЕРМС

У практиці часто має місце ситуація, коли сторони намагаються самостійно досягти більшої точності терміна, додаючи певні слова до термінів Інкотермс. Варто підкреслити, що Інкотермс не дають ніяких вказівок стосовно таких змін. Таким чином, якщо сторони не можуть спертися на усталений торговельний звичай у тлумаченні таких приписок, вони можуть зіткнутися з серйозними проблемами, коли неможливо забезпечити однозначне розуміння останніх.

Наприклад, при використанні поширених виразів "Франко-борт укладено" або "Франко-завод навантажено" неможливо досягти в усьому світі єдиного розуміння того, що зобов'язання продавця таким чином поширюються не тільки на покриття вартості фактичного вантаження товару відповідно на судно чи наземний транспортний засіб, але й на прийняття ризику випадкової втрати чи пошкодження товару в процесі укладки й навантаження. З цих причин сторонам наполегливо рекомендується чітко вказати, чи мають вони на увазі тільки те, що обов'язки щодо здійснення або оплати дій з укладки й завантаження покладаються на продавця, чи то що на ньому залишається й ризик до фактичного завершення укладки й завантаження. На це питання Інкотермс не дають відповіді; відповідно, якщо договір також чітко не розкриває наміри сторін, сторони можуть зазнати зайвих утруднень і витрат.

Хоча Інкотермс-2000 не торкаються багатьох із цих традиційно використовуваних варіантів, преамбули до деяких торговельних термінів все ж попереджають сторони про необхідність спеціальних умов договору у випадку бажання сторін вийти за межі умов Інкотермс:

- EXW - додатковий обов'язок продавця завантажити товар на транспортний засіб покупця;

- CIF/CIP - потреба покупця в додатковому страхуванні;

- DEQ - додатковий обов'язок продавця щодо сплати витрат після розвантаження.

У деяких випадках продавці й покупці посилаються на комерційну практику рейсових (контейнерних) і чартерних перевезень. За цих обставин необхідно чітко розрізняти зобов'язання сторін за договором перевезення і їх взаємні обов'язки за договором купівлі-продажу. На жаль, відсутні авторитетні визначення таких виразів, як "лінійні умови" й "портові збори". Розподіл витрат згідно відповідних умов може відрізнятися в різних місцях і періодично змінюватися. Сторонам рекомендується чітко вказати в договорі купівлі-продажу, як ці витрати повинні розподілятися між ними.

Вирази, часто використовувані в чартер-партіях, такі як "Франко-борт укладено", "Франко-борт укладено та впорядковано", іноді використовуються в договорах купівлі-продажу для точного пояснення того, якою мірою продавець за умовами FOB повинний виконати укладення товару та розміщення його на борту судна. У випадку додавання цих слів, у договорі купівлі-продажу необхідно роз'яснити, чи відносяться додаткові обов'язки тільки до витрат або й до ризиків теж.

Як уже зазначалося, було докладено всіх зусиль для відображення в термінах Інкотермс найпоширенішої комерційної практики. Проте в деяких випадках - особливо там, де Інкотермс-2000 відрізняються від Інкотермс-1990 - сторони можуть захотіти іншої дії умов за торговельними термінами. Їм нагадуватиметься про можливі варіанти у преамбулі до термінів, указуючи на них словом "Проте" або "Однак".

12. ЗВИЧАЇ ПОРТУ ЧИ ПЕВНОЇ СФЕРИ ТОРГІВЛІ

Оскільки Інкотермс утворюють набір термінів-умов для використання в різних галузях торгівлі та регіонах, точно визначити обов'язки сторін назавжди й для всіх неможливо. Тому до певної міри необхідно посилатися на звичаї порту чи певної сфери торгівлі, або практику, яку могли встановити самі сторони в своїх попередніх відносинах (пор. зі ст. 9 Конвенції ООН 1980 року про договори міжнародної купівлі-продажу товарів). Звичайно, бажано, щоб продавці та покупці постійно підтримували належну двосторонню поінформованість щодо таких звичаїв під час переддоговірних переговорів, і при виникненні неясностей висвітлювали своє правове становище у відповідних статтях своїх договорів купівлі-продажу. Такі спеціальні умови конкретного договору замінюватимуть чи змінюватимуть усе сформульоване в умовах різноманітних термінів Інкотермс в якості правил тлумачення.

13. ВИБІР ПОКУПЦЕМ МІСЦЯ ВІДПРАВЛЕННЯ

У деяких ситуаціях може виявитися неможливим на момент укладення договору купівлі-продажу прийняти точне рішення щодо конкретного пункту чи навіть місця, до яких продавець повинен доставити товар для перевезення. Наприклад, на цій стадії можуть бути зазначені просто район чи досить велика територія, наприклад, морський порт. Після цього звичайно робиться застереження про право чи обов'язок покупця пізніше назвати більш конкретний пункт у зазначених рамках. Якщо покупець зобов'язаний назвати конкретний пункт відповідно до вищевикладеного, невиконання цього може призвести до покладення на нього ризиків і додаткових витрат, що можуть стати наслідком такого невиконання (статті Б.5/Б.7 усіх термінів). Крім того, невикористання покупцем свого права зазначити такий пункт може надати продавцю право вибрати пункт, найбільш підхожий для своїх цілей (FCA стаття А.4).

14. МИТНЕ ОЧИЩЕННЯ

Термін "митне очищення" викликав різночитання. Тому при кожному посиланні на обов'язок продавця або покупця виконати зобов'язання, пов'язані з проходженням товару через митницю країни експорту або імпорту, зараз указується, що цей обов'язок охоплює не тільки оплату мита і всіх інших зборів, але також виконання й оплату будь-яких адміністративних дій, пов'язаних із проходженням товару через митницю та сповіщенням органів влади щодо цього. Далі, подекуди вважалося, хоч і цілком неправомірно, непотрібним застосовувати терміни, що торкаються обов'язку митного очищення товару, у випадках, коли (як, наприклад, у межах Європейського Союзу чи інших зон вільної торгівлі) обов'язки щодо сплати митних платежів та обмеження щодо імпорту чи експорту відсутні. Для прояснення цих ситуацій у статті А.2 і Б.2, А.6 і Б.6 відповідних термінів Інкотермс були включені слова "де це належить", щоб терміни використовувалися без будь-яких двозначностей у випадках, коли митні процедури не потрібні. Звичайно бажано, щоб митне очищення організовувала сторона, що має постійне місцезнаходження в країні, де має відбуватися це очищення, або принаймні особа, що діє там від імені цієї сторони. Таким чином, експортер, як правило, повинен проводити очищення товару для експорту, а імпортер - для імпорту. Інкотермс-1990 відходили від цього принципу в торговельних термінах EXW і FAS (обов'язок експортного очищення товару на покупці) та DEQ (обов'язок імпортного очищення на продавці), але в редакції Інкотермс-2000 терміни FAS і DEQ покладають обов'язок митного очищення товару для експорту на продавця, а для імпорту - відповідно на покупця. Термін же EXW, що покладає мінімальні обов'язки на продавця, був залишений без змін (обов'язок очищення товару для експорту покладається на покупця). За терміном DDP продавець безпосередньо погоджується зробити те, що випливає з самої розшифровки назви терміна - "Доставлено, мито оплачене", тобто очистити товар для імпорту і сплатити будь-які збори, що випливають із цього.

15. ПАКУВАННЯ

У більшості випадків сторони заздалегідь знають, яка упаковка необхідна для безпечного перевезення товару в місце призначення. Однак через те, що обов'язки продавця упакувати товар можуть значно варіюватися залежно від засобу та тривалості планованого перевезення, було визнано за необхідне передбачити обов'язок продавця упакувати товар відповідно умовам транспортування, але тільки в тій мірі, в якій йому до укладення договору купівлі-продажу стали відомі обставини, пов'язані з транспортуванням (пор. з ст. ст. 35(1) і 35(2)(b)Конвенції ООН 1980 року про договори міжнародної купівлі-продажу товарів, згідно яких товар, включаючи упаковку, повинен бути "придатний для будь-якої конкретної цілі, про яку продавцю було прямо чи посередньо повідомлено під час укладання договору, за винятком тих випадків, коли з обставин випливає, що покупець не покладався або що для нього було нерозумним покладатися на компетентність і судження продавця").

16. ОГЛЯД ТОВАРУ

У багатьох випадках покупцю можна рекомендувати домовитися щодо огляду товару до або в момент його передачі продавцем для перевезення (так званий передвідвантажувальний огляд). Якщо в договорі не передбачено інше, покупець самостійно несе витрати такого огляду, що проводиться в його власних інтересах. Проте, якщо огляд проводиться з метою надання продавцю можливості виконати будь-які обов'язкові правила, застосовані до експорту товару в його власній країні, продавець повинен сам оплатити такий огляд, за винятком договорів за терміном EXW, тому що при застосуванні останнього витрати такого огляду лежать на покупцеві.

17. ВИДИ ТРАНСПОРТУ ТА ВІДПОВІДНІ ЇМ ТЕРМІНИ ІНКОТЕРМС-2000

Будь-який вид транспорту
Група E | EXW | Франко-завод (... назва місця)
Група F | FCA | Франко-перевізник (... назва місця)
Група C | CPT | Фрахт/перевезення оплачені до (... назва місця призначення)
 | CIP | Фрахт/перевезення та страхування оплачені до (... назва місця призначення)
Група D | DAF | Поставка до кордону (... назва місця поставки)
 | DDU | Поставка без сплати мита (... назва місця призначення)
 | DDP | Поставка зі сплатою мита (... назва місця призначення)

Виключно морський і внутрішній водний транспорт
Група F | FAS | Франко вздовж борту судна (… назва порту відвантаження)
 | FOB | Франко-борт (... назва порту відвантаження)
Група C | CFR | Вартість і фрахт (... назва порту призначення)
 | CIF | Вартість, страхування та фрахт (... назва порту призначення)
Група D | DES | Поставка з судна (... назва порту призначення)
 | DEQ | Поставка з причалу (... назва порту призначення)

18. РЕКОМЕНДАЦІЇ ЩОДО ЗАСТОСУВАННЯ

У деяких випадках преамбула того чи іншого терміна містить рекомендації щодо його застосування чи незастосування. Це особливо важливо при виборі між термінами FCA і FOB. На жаль, комерсанти продовжують застосовувати термін FOB там, де він цілком недоречний, цим змушуючи продавця нести ризики після передачі товару перевізнику, названому покупцем. Термін же "FOB" можна застосовувати тільки тоді, коли здійснення поставки товару передбачається після переходу "через поручні судна" чи, в будь-якому випадку, на судно, а не шляхом передачі перевізнику для наступного завантаження на судно, наприклад, складеним у контейнери чи завантаженим на вантажівки або в фури для їх поромного перевезення методом "з колес на колеса". Відповідно, у преамбулі до терміна FOB було зроблено наполегливе попередження про недоречність застосування цього терміна, коли сторони не мають намірів щодо здійснення поставки в момент переходу товару через поручні судна.

Трапляється, що сторони помилково застосовують терміни, призначені для перевезення товарів морем, і тоді, коли мають на увазі інший вид транспорту. Це може поставити продавця в невдале положення, коли він не може виконати своє зобов'язання щодо надання покупцю відповідного документа (наприклад, коносаменту, морської накладної чи їх електронного еквіваленту). Таблиця, наведена вище в параграфі 17, показує, який термін Інкотермс-2000 слід використовувати для якого виду транспорту. Крім того, у преамбулі до кожного терміна вказується, чи може він використовуватися для всіх видів транспорту чи тільки для водного.

19. КОНОСАМЕНТ І ЕЛЕКТРОННА ТОРГІВЛЯ

Традиційно бортовий коносамент є єдиним прийнятним документом, який може надавати продавець відповідно до термінів CFR і CIF. Коносамент виконує три важливі функції, як-от:

- доказ поставки товару на борт судна;

- доказ укладення договору перевезення;

- засіб передання прав на товар у дорозі іншій стороні шляхом передачі їй паперового документа.

Інші транспортні документи, крім коносаменту, будуть виконувати перші дві з зазначених функцій, але не матимуть впливу на процес доставки товару в місце призначення й не даватимуть можливості покупцю продати товар у дорозі шляхом передачі документів своєму покупцю. Натомість, інші транспортні документи вказуватимуть сторону, що має право на одержання товару в місці призначення. Той факт, що володіння коносаментом вимагається для одержання товарів від перевізника в місці призначення, особливо ускладнює його заміну електронними засобами зв'язку.

По-друге, звичайно коносамент виписується у декількох оригіналах, але, безперечно, дуже важливо, щоб покупцю або банку, що діє відповідно до його інструкцій при здійсненні виплат продавцю, було забезпечено передачу продавцем всіх оригіналів (так званого "повного комплекту"). Це є також вимогою Уніфікованих правил та звичаїв Міжнародної торгової палати для документарних акредитивів/ICC Uniform Customs and Practice for Documentary Credits ("UCP"); версія, що діє на дату публікації Інкотермс-2000, позначається як публікація МТП номер 500).

Транспортні документи повинні засвідчувати не тільки доставку товару перевізнику, але й те, що товар, наскільки може підтвердити перевізник, був отриманий у повній справності й доброму стані. Будь-який запис у транспортних документах, який би вказував, що товар був отриманий в іншому стані, робить документ "нечистим" і, таким чином, неприйнятним відповідно до UCP.

Незважаючи на особливу юридичну природу коносаменту, очікується його заміщення електронними засобами в найближчому майбутньому. Вже версія Інкотермс 1990 року належним чином врахувала це очікуване вдосконалення. Згідно статей А.8 термінів, паперові документи можуть бути замінені електронними повідомленнями за умови, що сторони домовилися підтримувати зв'язок в електронній формі. Такі повідомлення можуть передаватися безпосередньо зацікавленій стороні або через третю особу, що надає послуги, що створюють додаткову вартість. Однією з таких корисних послуг, що може бути надана третьою особою, є реєстрація послідовних володільців коносаменту. Системи, що надають такі послуги, напр., т. зв. служба БОЛЕРО, можуть вимагати подальшого ствердження відповідними юридичними нормами та принципами, як вказують Правила електронних коносаментів Міжнародного Морського Комітету 1990 року (Comite Maritime International 1990 Rules for Electronic Bills of Lading) та статті 16 - 17 Типового закону UNCITRAL про електронну торгівлю (UNCITRAL Model Law on Electronic Commerce).

20. НЕПЕРЕДАВАНІ ТРАНСПОРТНІ ДОКУМЕНТИ ЗАМІСТЬ КОНОСАМЕНТІВ

За останні роки було досягнуто значного спрощення документообігу. Коносаменти часто заміняються непередаваними документами, подібними до використовуваних в інших перевезеннях, ніж морські. Ці документи називаються "морськими накладними", "контейнерними накладними", "вантажними розписками" або варіантами таких виразів. Непередавані документи цілком придатні для використання, за винятком випадків, коли покупець хоче продати товар у дорозі шляхом передачі паперового документа новому покупцю. Щоб це стало можливим, обов'язково має бути збережений обов'язок продавця надати коносамент відповідно до умов CFR і CIF. Проте якщо договірні сторони знають, що покупець не планує продажу транзитного товару, вони можуть спеціально домовитися про звільнення продавця від обов'язку надати коносамент, або, навпаки, застосовувати терміни CPT і CIP, де немає вимоги про надання коносаменту.

21. ПРАВО ДАВАТИ ВКАЗІВКИ ПЕРЕВІЗНИКУ

Покупець, що сплачує ціну товару відповідно до "C"-терміна, повинен забезпечити позбавлення продавця можливості після одержання оплати розпоряджатися товаром шляхом надання нових вказівок перевізнику. Деякі транспортні документи, використовувані для окремих видів транспорту (повітряний, дорожній або залізничний), пропонують договірним сторонам можливість перешкоджати продавцю у видачі таких нових вказівок перевізнику шляхом забезпечення покупця окремим оригіналом чи дублікатом накладної. Однак документи, використовувані замість коносаментів у морських перевезеннях, як правило, не містять такої "блокуючої" функції. Міжнародний Морський Комітет (СМІ) виправив цей недолік вищевказаних документів при виданні в 1990 році "Єдиних правил морських накладних" /Uniform Rules for Sea Waybills/, що дозволяють сторонам включити умову "без права розпорядження", за якою продавець відмовляється від права розпоряджатися товаром через надання вказівок перевізнику щодо доставки товару іншій особі чи в інше місце, ніж зазначено в накладній.

22. АРБІТРАЖ МІЖНАРОДНОЇ ТОРГОВОЇ ПАЛАТИ

Договірні сторони, що бажають мати можливість звернутися до Арбітражного суду при МТП у випадку виникнення розбіжностей між собою, повинні спеціально і чітко домовитися про арбітраж Міжнародної торгової палати у своєму контракті або, за відсутності єдиного договірного документа, шляхом обміну повідомленнями, що складатиме угоду між ними. Факт включення одного або декількох термінів Інкотермс у договір чи пов'язане з цим листування сам по собі НЕ утворює домовленості про можливість звернутися до арбітражу МТП. МТП рекомендує таке стандартне арбітражне застереження: "Будь-які спори, що виникають з цього договору або в зв'язку з ним, підлягають остаточному врегулюванню у відповідності з Арбітражним Регламентом Міжнародної торгової палати, одним або кількома арбітрами, призначеними у відповідності з зазначеним Регламентом".

EXW
EX WORKS (... named place)
ФРАНКО-ЗАВОД (... назва місця)

Термін "франко-завод" означає, що продавець вважається таким, що виконав свої зобов'язання щодо поставки, в момент, коли він надав товар у розпорядження покупця на площах свого підприємства чи в іншому названому місці (наприклад, на заводі, фабриці, складі і т. ін.), без здійснення митного очищення товару для експорту та завантаження його на будь-який приймаючий транспортний засіб.

Таким чином, цей термін покладає мінімальні обов'язки на продавця, а покупець несе всі витрати і ризики у зв'язку з перевезенням товару з площ продавця до місця призначення.

Однак, якщо сторони бажають покласти на продавця обов'язки щодо завантаження товару в місці відправлення та всі ризики й витрати такого вантаження, це має бути чітко обумовлено шляхом включення відповідного застереження до договору купівлі-продажу. Цей термін не слід застосовувати, коли покупець не в змозі виконати експортні формальності, прямо чи посередньо. За таких обставин має застосовуватися термін FCA, за умови, що продавець погоджується нести витрати й ризики, пов'язані з завантаженням товару.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні, де це належить, будь-якої експортної ліцензії або іншого офіційного дозвільного документа, необхідного для здійснення експорту товару.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний надати товар у розпорядження покупця в названому місці поставки, без завантаження на будь-який приймаючий транспортний засіб, в узгоджений день чи в межах погодженого періоду або, якщо такого часу не обумовлено, у строк, звичайний для поставки аналогічних товарів. Якщо сторони не узгодили конкретної точки в межах названого місця поставки, і наявні декілька придатних для цього точок, продавець може вибрати таку точку в межах місця поставки, яка найбільш відповідає його цілям.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6, нести всі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності з статтею А.4.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення щодо часу і місця, коли і де товар буде наданий у розпорядження останнього.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Немає зобов'язань.

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для надання товару в розпорядження покупця.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару, необхідне для перевезення товару (за винятком випадків, коли в даній галузі торгівлі прийнято звичайно надавати у розпорядження товари з такими ж характеристиками, що обумовлені договором, без упаковки). Пакування здійснюється в тій мірі, в якій обставини, що стосуються транспортування (наприклад, засоби перевезення, місце призначення), були повідомлені продавцю до укладення договору купівлі-продажу. Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень, що видаються чи передаються у країні поставки та/або походження товару, яких може потребувати покупець для експорту та/або імпорту товару і, в разі необхідності, для його транзитного перевезення через будь-яку країну.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну та імпортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтями А.4 і А.7/Б.7.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару:

- з моменту, коли він є поставленим у відповідності з статтею А.4;

- від настання погодженої сторонами дати чи дати закінчення будь-якого періоду, встановленого для прийняття поставки, - що виникають внаслідок неподання покупцем повідомлення згідно статті Б.7, але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний сплатити:

- всі витрати, пов'язані з товаром, з моменту здійснення його поставки у відповідності з статтею А.4;

- будь-які додаткові витрати, що виникли внаслідок невиконання покупцем обов'язку прийняти поставку товару, наданого в його розпорядження, або дати належне повідомлення у відповідності зі статтею Б.7, за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, усі мита, податки й інші збори, а також витрати на виконання митних процедур, що підлягають сплаті при експорті.

Покупець зобов'язаний відшкодувати усі витрати і збори, сплачені продавцем при наданні допомоги згідно статті А.2.

Б.7. Повідомлення продавцю

Якщо покупець має право визначати час у рамках погодженого періоду та/або місце прийняття поставки, то він зобов'язаний надати продавцю необхідне повідомлення щодо них.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний надати продавцю належні докази прийняття поставки.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, в тому числі оглядом, що вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

FCA
FREE CARRIER (... named place)
ФРАНКО-ПЕРЕВІЗНИК (... назва місця)

Термін "франко-перевізник" означає, що продавець здійснює поставку товару, який пройшов митне очищення для експорту, шляхом передання призначеному покупцем перевізнику у названому місці. Слід зазначити, що вибір місця поставки впливає на зобов'язання щодо завантаження й розвантаження товару у такому місці. Якщо поставка здійснюється на площах продавця, продавець відповідає за завантаження. Якщо ж поставка здійснюється в іншому місці, продавець не несе відповідальності за розвантаження товару.

Цей термін може бути застосований незалежно від виду транспорту, включаючи змішані (мультимодальні) перевезення.

Під словом "перевізник" розуміється будь-яка особа, що на підставі договору перевезення зобов'язується здійснити або забезпечити здійснення перевезення товару залізницею, автомобільним, повітряним, морським, внутрішнім водним транспортом або комбінацією цих видів транспорту.

Якщо покупець призначає іншу особу, ніж перевізник, прийняти товар для перевезення, то продавець вважається таким, що виконав свої обов'язки щодо поставки товару з моменту його передання такій особі.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для експорту товару.

А.3. Договори перевезення та страхування

а) Договір перевезення

Немає зобов'язань. Проте, за наявності прохання покупця або відповідної комерційної практики, у випадку, якщо покупець своєчасно не дав інших указівок, продавець вправі укласти договір перевезення на звичайних умовах за рахунок і на ризик покупця.

У будь-якому випадку продавець може відмовитися від укладання такого договору. В такому разі він повинний негайно сповістити про це покупця.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний надати товар перевізнику або іншій особі, призначеній покупцем або обраній продавцем у відповідності зі статтею А.3 "а", у названому місці у день чи в межах періоду, що узгоджені сторонами для здійснення поставки.

Поставка вважається здійсненою,

а) якщо названим місцем поставки є площі продавця: коли товар завантажений на транспортний засіб, наданий перевізником, що призначений покупцем, чи іншою особою, що діє від імені останнього;

б) якщо назване місце перебуває за межами площ продавця: коли товар наданий у розпорядження перевізника чи іншої особи, призначеної покупцем або обраної продавцем відповідно до статті А.3 "а", нерозвантаженим з транспортного засобу продавця.

Якщо сторони не узгодили конкретного пункту в межах названого місця поставки, і наявні декілька придатних для цього пунктів, продавець може вибрати пункт у межах місця поставки, який найбільш задовольняє його цілям.

За відсутності точних вказівок від покупця, продавець може поставити товар для перевезення у спосіб, що зумовлюється видом транспорту та/або кількістю та/або характером товару.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- нести всі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності з статтею А.4;

- сплатити, коли це належить, витрати митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про здійснення поставки товару у відповідності зі статтею А.4. У випадку неприйняття перевізником поставки у відповідності з статтею А.4 в узгоджений термін, продавець зобов'язаний відповідно сповістити про це покупця.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний за власний рахунок надати покупцю звичайні докази поставки товару у відповідності зі статтею А.4.

Якщо документ, згаданий вище як доказ поставки, не є транспортним документом, продавець зобов'язаний надати покупцю на прохання, за рахунок і на ризик останнього, всіляке сприяння в одержанні транспортного документа у зв'язку з укладенням договору перевезення (наприклад, оборотного коносамента, необоротної морської накладної, документа перевезення внутрішнім водним транспортом, повітряної, залізничної чи автотранспортної накладної, або транспортних документів змішаного перевезення).

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару, необхідне для перевезення товару (за винятком випадків, коли в даній галузі торгівлі прийнято звичайно відправляти товари з такими ж характеристиками, що обумовлені договором, без упаковки). Пакування здійснюється в тій мірі, в якій обставини, що стосуються транспортування (наприклад, засоби перевезення, місце призначення), були повідомлені продавцю до укладення договору купівлі-продажу. Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні поставки та/або походження товару, яких може потребувати покупець для імпорту товару і, в разі необхідності, для його транзитного перевезення через будь-яку країну.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для імпорту товару та його транзитного перевезення через будь-яку країну.

Б.3. Договори перевезення та страхування

а) Договір перевезення

Покупець зобов'язаний за власний рахунок укласти договір перевезення товару від названого місця, окрім випадків, коли договір перевезення укладено продавцем відповідно до статті А.3 "а".

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару:

- з моменту, коли він є поставленим у відповідності з статтею А.4;

- від настання погодженої сторонами дати чи дати закінчення будь-якого періоду, узгодженого для поставки, - що виникають або внаслідок непризначення покупцем перевізника чи іншої особи у відповідності зі статтею А.4, або внаслідок неприйняття перевізником чи іншою особою, призначеною покупцем, товару у своє відання в узгоджений термін, чи внаслідок ненадання покупцем належного повідомлення у відповідності зі статтею Б.7, але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний сплатити:

- всі витрати, пов'язані з товаром, з моменту здійснення його поставки у відповідності з статтею А.4;

- будь-які додаткові витрати, що виникли внаслідок невиконання покупцем обов'язку призначити перевізника або іншу особу у відповідності з статтею А.4, або внаслідок неприйняття особою, призначеною покупцем, товару у своє відання в узгоджений термін, чи внаслідок ненадання покупцем належного повідомлення у відповідності зі статтею Б.7, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі мита, податки й інші збори, а також витрати на виконання митних процедур, що підлягають сплаті при імпорті товару та його транзитному перевезенні через будь-яку країну.

Б.7. Повідомлення продавцю

Покупець зобов'язаний дати продавцю достатнє повідомлення про назву особи, зазначеної в статті А.4, і, в разі необхідності, визначити вид транспорту, а також дату чи період поставки, і, в разі потреби, пункт у межах місця, де товар повинен бути доставлений перевізнику або іншій особі, зазначеній покупцем.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти докази поставки у відповідності зі статтею А.8.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею, та укладенням договору перевезення відповідно до статті А.3 "а".

Покупець зобов'язаний давати продавцю належні вказівки в усіх випадках, коли у відповідності зі статтею А.3 "а" потребується сприяння продавця в укладенні договору перевезення.

FAS
FREE ALONGSIDE SHIP (... named port of shipment)
ФРАНКО ВЗДОВЖ БОРТУ СУДНА (... назва порту відвантаження)

Термін "франко вздовж борту судна" означає, що поставка є здійсненою продавцем, коли товар розміщений біля борту судна у названому порту відвантаження. Це означає, що з цього моменту усі витрати й ризики втрати чи пошкодження товару повинен нести покупець.

Термін FAS зобов'язує продавця здійснити митне очищення товару для експорту.

ЦЕ ПРАВИЛО СТАНОВИТЬ ВІДХІД ВІД ПОПЕРЕДНІХ ВЕРСІЙ "ІНКОТЕРМС", ЯКІ ПОКЛАДАЛИ ОБОВ'ЯЗКИ ЩОДО МИТНОГО ОЧИЩЕННЯ ТОВАРУ ДЛЯ ЕКСПОРТУ НА ПОКУПЦЯ.

Проте, якщо сторони бажають, щоб покупець узяв на себе обов'язки з експортного очищення товару, сторони повинні включити чітке застереження про це у договір купівлі-продажу.

Цей термін може застосовуватися тільки у випадках перевезення товару морським або внутрішнім водним транспортом.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для експорту товару.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний розмістити товар біля борта судна, вказаного покупцем, у місці завантаження, вказаному покупцем, у названому порту відвантаження, на дату чи в межах періоду, що узгоджені сторонами, та у спосіб, що відповідає звичаям порту.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- нести всі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності з статтею А.4;

- сплатити, коли це належить, витрати митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про здійснення доставки товару до борту призначеного судна.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний за власний рахунок надати покупцю звичайні докази поставки товару у відповідності зі статтею А.4.

Якщо документ, згаданий вище як доказ поставки, не є транспортним документом, продавець зобов'язаний надати покупцю на прохання, за рахунок і на ризик останнього, всіляке сприяння в одержанні транспортного документа у зв'язку з укладенням договору перевезення (наприклад, оборотного коносамента, необоротної морської накладної, відповідного документа внутрішнього водного транспорту).

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару, необхідне для перевезення товару (за винятком випадків, коли в даній галузі торгівлі прийнято звичайно відвантажувати товари з такими ж характеристиками, що обумовлені договором, без упаковки). Пакування здійснюється в тій мірі, в якій обставини, що стосуються транспортування (наприклад, засоби перевезення, місце призначення), були повідомлені продавцю до укладення договору купівлі-продажу. Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару і, в разі необхідності, для його транзитного перевезення через будь-яку країну.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для імпорту товару та його транзитного перевезення через будь-яку країну.

Б.3. Договори перевезення та страхування

а) Договір перевезення

Покупець зобов'язаний за власний рахунок укласти договір перевезення товару від названого порту відвантаження.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару:

- з моменту, коли він є поставленим у відповідності з статтею А.4;

- від настання погодженої сторонами дати чи від дати закінчення періоду, узгодженого для поставки, - що виникають при невиконанні покупцем обов'язку дати повідомлення у відповідності зі статтею Б.7, або у випадку, якщо призначене ним судно не прибуває своєчасно, чи не може прийняти товар, чи припиняє прийняття вантажів до настання часу, про який було повідомлено у відповідності з статтею Б.7, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний сплатити:

- всі витрати, пов'язані з товаром, з моменту здійснення його поставки у відповідності з статтею А.4;

- будь-які додаткові витрати, що виникають внаслідок того, що судно, призначене покупцем, не прибуває своєчасно, чи не може прийняти товар, чи припиняє прийняття вантажів до настання часу, про який було повідомлено у відповідності з статтею Б.7, або внаслідок неподання покупцем належного повідомлення у відповідності зі статтею Б.7, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі мита, податки й інші збори, а також витрати на виконання митних процедур, що підлягають сплаті при імпорті товару та його транзитному перевезенні через будь-яку країну.

Б.7. Повідомлення продавцю

Покупець зобов'язаний дати продавцю достатнє повідомлення про назву судна, пункт завантаження і час здійснення поставки, що ним вимагається.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти докази поставки у відповідності зі статтею А.8.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

FOB
FREE ON BOARD (... named port of shipment)
ФРАНКО-БОРТ (... назва порту відвантаження)

Термін "франко-борт" означає, що поставка є здійсненою продавцем, коли товар перейшов через поручні судна в названому порту відвантаження. Це означає, що з цього моменту усі витрати й ризики втрати чи пошкодження товару повинен нести покупець. Термін FOB зобов'язує продавця здійснити митне очищення товару для експорту. Цей термін може застосовуватися тільки у випадках перевезення товару морським або внутрішнім водним транспортом. Якщо сторони не мають намірів щодо здійснення поставки товару через поручні судна, слід застосовувати термін FCA.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для експорту товару.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний здійснити завантаження товару на борт судна, призначеного продавцем, у день чи в межах періоду, що узгоджені сторонами, в названому порту відвантаження, у спосіб, що відповідає звичаям порту.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту переходу товару через поручні судна в названому порту відвантаження.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- нести всі витрати, пов'язані з товаром, до моменту переходу товару через поручні судна в названому порту відвантаження;

- сплатити, коли це належить, витрати експортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про здійснення поставки товару у відповідності зі статтею А.4.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний за власний рахунок надати покупцю звичайні докази поставки товару у відповідності зі статтею А.4.

Якщо документ, згаданий вище як доказ поставки, не є транспортним документом, продавець зобов'язаний надати покупцю на прохання, за рахунок і на ризик останнього, всіляке сприяння в одержанні транспортного документа у зв'язку з укладенням договору перевезення (наприклад, оборотного коносамента, необоротної морської накладної, транспортних документів внутрішнього водного транспорту або змішаного перевезення).

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару, необхідне для перевезення товару (за винятком випадків, коли в даній галузі торгівлі прийнято звичайно відвантажувати товари з такими ж характеристиками, що обумовлені договором, без упаковки), Пакування здійснюється в тій мірі, в якій обставини, що стосуються транспортування (наприклад, засоби перевезення, місце призначення), були повідомлені продавцю до укладення договору купівлі-продажу. Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару і, в разі необхідності, для його транзитного перевезення через будь-яку країну.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності у зв'язку з імпортом товару, а також, у разі необхідності, з його транзитним перевезенням через будь-яку країну.

Б.3. Договори перевезення та страхування

а) Договір перевезення

Покупець зобов'язаний за власний рахунок укласти договір перевезення товару від названого порту відвантаження.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару:

- з моменту переходу товару через поручні судна в названому порту відвантаження;

- від настання погодженої сторонами дати чи від дати закінчення періоду, узгодженого для поставки, - що виникають внаслідок неподання покупцем повідомлення у відповідності зі статтею Б.7, або внаслідок того, що призначене ним судно не прибуває своєчасно, чи не може прийняти товар, чи припиняє прийняття вантажів до настання часу, про який було повідомлено у відповідності з статтею Б.7, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний сплатити:

- всі витрати, пов'язані з товаром, із моменту його переходу через поручні судна в названому порту відвантаження;

- будь-які додаткові витрати, що виникають внаслідок того, що судно, призначене покупцем, не прибуває своєчасно, чи не може прийняти товар, чи припиняє прийняття вантажів до настання часу, про який було повідомлено у відповідності з статтею Б.7, або внаслідок неподання покупцем належного повідомлення у відповідності зі статтею Б.7., - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі мита, податки й інші збори, а також витрати на виконання митних процедур, що підлягають сплаті при імпорті товару та його транзитному перевезенні через будь-яку країну.

Б.7. Повідомлення продавцю

Покупець зобов'язаний дати продавцю достатнє повідомлення про назву судна, пункт завантаження і час здійснення поставки, що ним вимагається.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти докази поставки у відповідності зі статтею А.8.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

CFR
COST AND FREIGHT (... named port of destination)
ВАРТІСТЬ І ФРАХТ (... назва порту призначення)

Термін "вартість і фрахт" означає, що поставка є здійсненою продавцем, коли товар перейшов через поручні судна в порту відвантаження.

Продавець зобов'язаний понести витрати та оплатити фрахт, необхідні для доставки товару до названого порту призначення, ПРОТЕ, ризик втрати чи пошкодження товару, а також будь-які додаткові витрати, спричинені подіями, що виникають після здійснення поставки, переходять з продавця на покупця.

Термін CFR зобов'язує продавця здійснити митне очищення товару для експорту.

Цей термін може застосовуватися тільки у випадках перевезення товару морським або внутрішнім водним транспортом. Якщо сторони не мають намірів щодо здійснення поставки товару через поручні судна, слід застосовувати термін CPT.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для експорту товару.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Продавець зобов'язаний за власний рахунок укласти на звичайних умовах договір перевезення товару до названого порту призначення звичайним судноплавним маршрутом морським (або, у відповідному випадку, внутрішнім водним) судном такого типу, що звичайно використовується для перевезення товарів з характеристиками, аналогічними визначеним у договорі купівлі-продажу.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний здійснити поставку товару на борт судна в порту відвантаження в узгоджену дату або в межах узгодженого періоду.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту переходу товару через поручні судна в порту відвантаження.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- нести усі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності зі статтею А.4;

- сплатити ціну фрахту та всі інші витрати, що випливають із статті А.3 "а", включаючи витрати щодо завантаження товару на борт судна і будь-які платежі за розвантаження товару в узгодженому порту розвантаження, покладені на продавця відповідно до договору перевезення;

- сплатити, коли це належить, витрати експортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару та які потребуються для його транзитного перевезення через будь-яку країну, у випадках, коли вони відповідно до договору перевезення покладаються на продавця.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про здійснення поставки товару у відповідності зі статтею А.4, а також будь-яке інше повідомлення, якого потребує покупець для отримання можливості вжити звичайно необхідних для одержання товару заходів.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний, за власний рахунок, негайно надати покупцю звичайний транспортний документ, виписаний для узгодженого порту призначення.

Цей документ (наприклад, оборотний коносамент, необоротна морська накладна, документ перевезення внутрішнім водним транспортом) повинний поширюватися на товар, що продається, бути датованим у межах строків, узгоджених для відвантаження товару, давати покупцю можливість вимагати товар від перевізника в порту призначення та, за відсутності іншої домовленості, давати покупцю можливість продати товар у дорозі третій особі шляхом виконання передавального напису на документі на користь наступного покупця (оборотний коносамент) або шляхом повідомлення перевізника.

Якщо такий транспортний документ видається в декількох оригіналах, покупцю повинен бути переданий повний комплект оригіналів.

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару, необхідне для перевезення товару, яке він організує (за винятком випадків, коли в даній галузі торгівлі прийнято звичайно відвантажувати товари з такими ж характеристиками, що обумовлені договором, без упаковки). Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару і, в разі необхідності, для його транзитного перевезення через будь-яку країну.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для імпорту товару та його транзитного перевезення через будь-яку країну.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4, та одержати товар від перевізника в названому порту призначення.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару з моменту переходу товару через поручні судна в названому порту відвантаження.

У випадку невиконання свого зобов'язання дати повідомлення у відповідності з статтею Б.7, покупець повинен нести всі ризики втрати чи пошкодження товару від настання погодженої сторонами дати чи від дати закінчення періоду, встановленого для відвантаження, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний, з урахуванням положень статті А.3 "а", сплатити:

- всі витрати, пов'язані з товаром, з моменту здійснення його поставки у відповідності зі статтею А.4;

- всі витрати і збори, пов'язані з товаром під час його перевезення до прибуття в порт призначення, за винятком витрат і зборів, які відповідно до договору перевезення покладаються на продавця;

- витрати щодо розвантаження товару, включаючи сплату ліхтерних і причальних зборів, за винятком витрат і зборів, які відповідно до договору перевезення покладаються на продавця;

- всі додаткові витрати внаслідок неподання покупцем повідомлення щодо товару у відповідності з статтею Б.7 від настання узгодженої дати чи дати закінчення періоду, встановленого для відвантаження, але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі мита, податки й інші збори, а також витрати на виконання митних процедур, що підлягають сплаті при імпорті товару та, в разі необхідності, при його транзитному перевезенні через будь-яку країну, якщо вони не покладаються на продавця у складі витрат за договором перевезення.

Б.7. Повідомлення продавцю

У випадку, якщо покупець вправі визначати час відвантаження товару та/або порт призначення, він зобов'язаний дати продавцю достатнє повідомлення про них.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти транспортний документ у відповідності із статтею А.8, якщо він відповідає умовам договору.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

CIF
COST, INSURANCE AND FREIGHT (... named port of destination)
ВАРТІСТЬ, СТРАХУВАННЯ ТА ФРАХТ (... назва порту призначення)

Термін "вартість, страхування та фрахт" означає, що поставка є здійсненою продавцем, коли товар перейшов через поручні судна в порту відвантаження.

Продавець зобов'язаний понести витрати та оплатити фрахт, необхідні для доставки товару до названого порту призначення, ПРОТЕ, ризик втрати чи пошкодження товару, а також будь-які додаткові витрати, спричинені подіями, що виникають після здійснення поставки, переходять з продавця на покупця. Однак за умовами терміна CIF на продавця покладається також обов'язок забезпечення морського страхування на користь покупця проти ризику втрати чи пошкодження товару під час перевезення.

Отже, продавець зобов'язаний укласти договір страхування та сплатити страхові внески. Покупець повинен мати на увазі, що за умовами терміна CIF від продавця вимагається забезпечення страхування лише з мінімальним покриттям. У випадку, якщо покупець бажає мати страхування з більшим покриттям, він повинен або прямо та недвозначно домовитися про це з продавцем, або самостійно вжити заходів до забезпечення додаткового страхування.

Термін CIF зобов'язує продавця здійснити митне очищення товару для експорту.

Цей термін може застосовуватися тільки у випадках перевезення товару морським або внутрішнім водним транспортом. Якщо сторони не мають намірів щодо здійснення поставки товару через поручні судна, слід застосовувати термін CIP.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для експорту товару.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Продавець зобов'язаний за власний рахунок укласти на звичайних умовах договір перевезення товару до названого порту призначення звичайним судноплавним маршрутом морським (або, у відповідному випадку, внутрішнім водним) судном такого типу, що звичайно використовується для перевезення товарів з характеристиками, аналогічними визначеним у договорі купівлі-продажу.

б) Договір страхування. Продавець зобов'язаний за власний рахунок застрахувати вантаж у відповідності з договором купівлі-продажу, на умовах надання права покупцю або іншій особі, що володіє страховим інтересом відносно товару, заявляти вимоги безпосередньо до страховика, а також надати покупцю страховий поліс або інший доказ страхового покриття.

Договір страхування має бути укладений із страховиками або страховою компанією, що користуються доброю репутацією, та, за відсутності прямої домовленості сторін про інше, на умовах мінімального страхового покриття відповідно до Умов страхування вантажів (Institute Cargo Clauses) Інституту Лондонських Страховиків (Institute of London Underwriters) або будь-якого подібного зводу правил. Тривалість періоду страхового покриття обумовлюється статтями Б.4 і Б.5. За вимогою покупця і за його рахунок, продавець зобов'язується, де це можливо, забезпечити страхування від військових ризиків, ризиків, пов'язаних із страйками, повстаннями та іншими громадськими хвилюваннями. Мінімальне страхування повинне покривати ціну договору купівлі-продажу плюс 10 відсотків (тобто 110 %) і бути обумовленим у валюті договору купівлі-продажу.

А.4. Поставка

Продавець зобов'язаний здійснити поставку товару на борт судна в порту відвантаження в узгоджену дату або в межах узгодженого періоду.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту переходу товару через поручні судна в порту відвантаження.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- нести усі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності зі статтею А.4;

- сплатити ціну фрахту та всі інші витрати, що випливають із статті А.3 "а", включаючи витрати щодо завантаження товару на борт судна;

- нести витрати, пов'язані з придбанням страхування у відповідності зі статтею А.3 "б";

- сплатити будь-які збори за розвантаження в узгодженому порту розвантаження, покладені на продавця відповідно до договору перевезення;

- сплатити, коли це належить, витрати експортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару та які потребуються для його транзитного перевезення через будь-яку країну у випадках, коли вони відповідно до договору перевезення покладаються на продавця.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про здійснення поставки товару у відповідності зі статтею А.4, а також будь-яке інше повідомлення, якого потребує покупець для отримання можливості вжити звичайно необхідних для одержання товару заходів.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний, за власний рахунок, негайно надати покупцю звичайний транспортний документ, виписаний для узгодженого порту призначення.

Цей документ (наприклад, оборотний коносамент, необоротна морська накладна, документ перевезення внутрішнім водним транспортом) повинний поширюватися на товар, що продається, бути датованим у межах строків, узгоджених для відвантаження товару, давати покупцю можливість вимагати товар від перевізника в порту призначення та, за відсутності іншої домовленості, давати покупцю можливість продати товар у дорозі третій особі шляхом виконання передавального напису на документі на користь наступного покупця (оборотний коносамент) або шляхом повідомлення перевізника.

Якщо такий транспортний документ видається в декількох оригіналах, покупцю повинен бути переданий повний комплект оригіналів.

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару, необхідне для перевезення товару, яке він організує (за винятком випадків, коли в даній галузі торгівлі прийнято звичайно відвантажувати товари з такими ж характеристиками, що обумовлені договором, без упаковки). Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару і, в разі необхідності, для його транзитного перевезення через будь-яку країну.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення будь-якого додаткового страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для імпорту товару та його транзитного перевезення через будь-яку країну.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4, та одержати товар від перевізника в названому порту призначення.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару з моменту переходу товару через поручні судна в названому порту відвантаження.

У випадку невиконання свого зобов'язання дати повідомлення у відповідності з статтею Б.7, покупець повинен нести всі ризики втрати чи пошкодження товару від настання погодженої сторонами дати чи від дати закінчення періоду, встановленого для відвантаження, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний, з урахуванням положень статті А.3 "а", сплатити:

- всі витрати, пов'язані з товаром, з моменту здійснення його поставки у відповідності зі статтею А.4;

- всі витрати і збори, пов'язані з товаром під час його перевезення до прибуття в порт призначення, за винятком витрат і зборів, які відповідно до договору перевезення покладаються на продавця;

- витрати щодо розвантаження товару, включаючи сплату ліхтерних і причальних зборів, за винятком витрат і зборів, які відповідно до договору перевезення покладаються на продавця;

- всі додаткові витрати внаслідок неподання покупцем повідомлення щодо товару у відповідності з статтею Б.7, від настання узгодженої дати чи дати закінчення періоду, встановленого для відвантаження, але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі мита, податки й інші збори, а також витрати на виконання митних процедур, що підлягають сплаті при імпорті товару та, в разі необхідності, при його транзитному перевезенні через будь-яку країну, якщо вони не покладаються на продавця у складі витрат за договором перевезення.

Б.7. Повідомлення продавцю

У випадку, якщо покупець вправі визначати час відвантаження товару та/або порт призначення, він зобов'язаний дати продавцю достатнє повідомлення про них.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти транспортний документ у відповідності із статтею А.8, якщо він відповідає умовам договору.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

Покупець зобов'язаний забезпечити продавця, на його вимогу, інформацією, необхідною для оформлення страхування.

CPT
CARRIAGE PAID TO (... named place of destination)
ФРАХТ/ПЕРЕВЕЗЕННЯ ОПЛАЧЕНО ДО (... назва місця призначення)

Термін "фрахт/перевезення оплачено до ..." означає, що продавець здійснює поставку товару шляхом його передання перевізнику, призначеному ним самим. Додатково до цього, продавець зобов'язаний оплатити витрати перевезення товару до названого місця призначення. Це означає, що покупець приймає на себе всі ризики та будь-які інші витрати, що можуть виникнути після здійснення поставки товару у вищезазначений спосіб.

Під словом "перевізник" розуміється будь-яка особа, що на підставі договору перевезення зобов'язується здійснити або забезпечити здійснення перевезення товару залізницею, автомобільним, повітряним, морським, внутрішнім водним транспортом або комбінацією цих видів транспорту.

У випадку здійснення перевезення в узгоджений пункт призначення декількома перевізниками, перехід ризику відбувається в момент передачі товару першому з них.

Термін CPT зобов'язує продавця здійснити митне очищення товару для експорту.

Цей термін може застосовуватися незалежно від виду транспорту, включаючи мультимодальні (змішані) перевезення.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для експорту товару.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Продавець зобов'язаний за власний рахунок укласти на звичайних умовах договір перевезення товару до узгодженого пункту в названому місці призначення звичайним маршрутом і в звичайно прийнятий спосіб. Якщо такого пункту не узгоджено або не визначено практикою поставок, продавець може вибрати пункт у межах названого місця призначення, який найбільш задовольняє його цілям.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний здійснити поставку шляхом надання товару перевізнику, з яким укладено договір перевезення, у відповідності зі статтею А.3, а за наявності декількох перевізників - першому з них, для транспортування товару до узгодженого пункту в межах названого місця у встановлену дату чи в межах узгодженого періоду.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- нести усі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності зі статтею А.4, а також сплатити ціну фрахту та всі інші витрати, що випливають із статті А.3 "а", включаючи витрати щодо завантаження товару та будь-які платежі за розвантаження його в місці призначення, покладені на продавця відповідно до договору перевезення;

- сплатити, коли це належить, витрати експортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару та які потребуються для його транзитного перевезення через будь-яку країну у випадках, коли вони відповідно до договору перевезення покладаються на продавця.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про здійснення поставки товару у відповідності зі статтею А.4, а також будь-яке інше повідомлення, якого потребує покупець для отримання можливості вжити звичайно необхідних для одержання товару заходів.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний за власний рахунок надати покупцю, якщо так прийнято, звичайний(-і) транспортний(-і) документ(-и) відповідного транспорту, щодо якого укладено договір перевезення у відповідності зі статтею А.3 (наприклад, оборотний коносамент, необоротну морську накладну, документ внутрішнього водного транспорту, повітряну, залізничну чи автотранспортну накладну, або транспортні документи змішаного перевезення).

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару, необхідне для перевезення товару, яке він організує (за винятком випадків, коли в даній галузі торгівлі прийнято звичайно відправляти товари з такими ж характеристиками, що обумовлені договором, без упаковки). Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний на прохання, за рахунок і на ризик покупця надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару і для його транзитного перевезення через будь-яку країну.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для імпорту товару та його транзитного перевезення через будь-яку країну.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4, та одержати товар від перевізника в названому місці.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару з моменту здійснення його поставки у відповідності зі статтею А.4.

У випадку невиконання свого зобов'язання дати повідомлення у відповідності з статтею Б.7, покупець повинен нести всі ризики втрати чи пошкодження товару від настання погодженої сторонами дати чи від дати закінчення періоду, встановленого для поставки, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний, з урахуванням положень статті А.3 "а", сплатити:

- всі витрати, пов'язані з товаром, з моменту здійснення його поставки у відповідності зі статтею А.4;

- всі витрати і збори, пов'язані з товаром під час його перевезення до прибуття в узгоджене місце призначення, за винятком витрат і зборів, які відповідно до договору перевезення покладаються на продавця;

- витрати щодо розвантаження товару, за винятком витрат і зборів, які відповідно до договору перевезення покладаються на продавця;

- всі додаткові витрати внаслідок неподання покупцем повідомлення щодо товару у відповідності з статтею Б.7, від настання узгодженої дати чи дати закінчення періоду, встановленого для відправлення товару, але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі мита, податки й інші збори, а також витрати на виконання митних процедур, що підлягають сплаті при імпорті товару та його транзитному перевезенні через будь-яку країну, якщо вони не покладаються на продавця у складі витрат за договором перевезення.

Б.7. Повідомлення продавцю

У випадку, якщо покупець вправі визначати час відправлення товару та/або місце призначення, він зобов'язаний дати продавцю достатнє повідомлення про них.

Б. 8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти транспортний документ у відповідності із статтею А.8, якщо він відповідає умовам договору.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

CIP
CARRIAGE AND INSURANCE PAID TO (... named place of destination)
ФРАХТ/ПЕРЕВЕЗЕННЯ ТА СТРАХУВАННЯ ОПЛАЧЕНО ДО (... назва місця призначення)

Термін "фрахт/перевезення та страхування оплачено до ..." означає, що продавець здійснює поставку товару шляхом його передання перевізнику, призначеному ним самим. Додатково до цього продавець зобов'язаний оплатити витрати перевезення товару до названого місця призначення. Це означає, що покупець приймає на себе всі ризики та будь-які додаткові витрати, що можуть виникнути після здійснення поставки у вищезазначений спосіб. Однак за умовами терміна CIP на продавця покладається також обов'язок забезпечення страхування на користь покупця проти ризику втрати чи пошкодження товару під час перевезення.

Отже, продавець зобов'язаний укласти договір страхування та сплатити страхові внески.

Покупець повинен мати на увазі, що за умовами терміна CIP від продавця вимагається забезпечення страхування лише з мінімальним покриттям. У випадку, якщо покупець бажає мати страхування з більшим покриттям, він повинен або прямо та недвозначно домовитися про це з продавцем, або самостійно вжити заходів до забезпечення додаткового страхування.

Під словом "перевізник" розуміється будь-яка особа, що на підставі договору перевезення зобов'язується здійснити або забезпечити здійснення перевезення товару залізницею, автомобільним, повітряним, морським, внутрішнім водним транспортом або комбінацією цих видів транспорту.

У випадку здійснення перевезення в узгоджений пункт призначення декількома перевізниками, перехід ризику відбувається в момент передачі товару у відання першого з них.

Термін CIP зобов'язує продавця здійснити митне очищення товару для експорту.

Цей термін може застосовуватися незалежно від виду транспорту, включаючи мультимодальні (змішані) перевезення.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для експорту товару.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Продавець зобов'язаний за власний рахунок укласти на звичайних умовах договір перевезення товару до узгодженого пункту в названому місці призначення звичайним маршрутом і в звичайно прийнятий спосіб. Якщо такого пункту не узгоджено або не визначено практикою поставок, продавець може вибрати пункт у межах названого місця призначення, який найбільш задовольняє його цілям.

б) Договір страхування. Продавець зобов'язаний за власний рахунок застрахувати вантаж у відповідності з договором купівлі-продажу, на умовах надання права покупцю або іншій особі, що володіє страховим інтересом відносно товару, заявляти вимоги безпосередньо до страховика, а також надати покупцю страховий поліс або інший доказ страхового покриття.

Договір страхування має бути укладений із страховиками або страховою компанією, що користуються доброю репутацією, та за відсутності прямої домовленості сторін про інше, на умовах мінімального страхового покриття відповідно до Умов страхування вантажів (Institute Cargo Clauses) Інституту Лондонських Страховиків (Institute of London Underwriters) або будь-якого подібного зводу правил. Тривалість періоду страхового покриття обумовлюється статтями Б.4. і Б.5. За вимогою покупця і за його рахунок продавець зобов'язується, де це можливо, забезпечити страхування від військових ризиків, ризиків, пов'язаних із страйками, повстаннями та іншими громадськими хвилюваннями. Мінімальне страхування повинне покривати ціну договору купівлі-продажу плюс 10 відсотків (тобто 110 %) і бути обумовленим у валюті договору купівлі-продажу.

А.4. Поставка

Продавець зобов'язаний здійснити поставку шляхом надання товару перевізнику, з яким укладено договір перевезення, у відповідності зі статтею А.3, а за наявності декількох перевізників - першому з них, для транспортування товару до узгодженого пункту в межах названого місця у встановлену дату або в межах узгодженого періоду.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- нести усі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності зі статтею А.4, а також сплатити ціну фрахту та всі інші витрати, що випливають із статті А.3 "а", включаючи витрати щодо завантаження товару та будь-які платежі за розвантаження його в місці призначення, покладені на продавця відповідно до договору перевезення;

- оплатити витрати щодо страхування, що випливають із статті А.3 "б";

- сплатити, коли це належить, витрати експортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару та які потребуються для його транзитного перевезення через будь-яку країну, у випадках, коли вони відповідно до договору перевезення покладаються на продавця.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про здійснення поставки товару у відповідності зі статтею А.4, а також будь-яке інше повідомлення, якого потребує покупець для отримання можливості вжити звичайно необхідних для одержання товару заходів.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний за власний рахунок надати покупцю, якщо так прийнято, звичайний(-і) транспортний(-і) документ(-и) відповідного транспорту, щодо якого укладено договір перевезення, у відповідності зі статтею А.3 (наприклад, оборотний коносамент, необоротну морську накладну, документ перевезення внутрішнім водним транспортом, повітряну, залізничну чи автотранспортну накладну, або транспортні документи змішаного перевезення).

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару, необхідне для перевезення товару, яке він організує (за винятком випадків, коли в даній галузі торгівлі прийнято звичайно відправляти товари з такими ж характеристиками, що обумовлені договором, без упаковки). Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний на прохання за рахунок і на ризик покупця надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару і для його транзитного перевезення через будь-яку країну.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення будь-якого додаткового страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності щодо імпорту товару та його транзитного перевезення через будь-яку країну.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4, та одержати товар від перевізника в названому місці.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару з моменту здійснення його поставки у відповідності зі статтею А.4.

У випадку невиконання свого зобов'язання дати повідомлення у відповідності з статтею Б.7, покупець повинен нести всі ризики втрати чи пошкодження товару від настання погодженої сторонами дати чи від дати закінчення періоду, встановленого для поставки, але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний з урахуванням положень статті А.3 "а", сплатити:

- всі витрати, пов'язані з товаром, із моменту здійснення його поставки у відповідності зі статтею А.4;

- всі витрати і збори, пов'язані з товаром під час його перевезення до прибуття в узгоджене місце призначення, за винятком витрат і зборів, які відповідно до договору перевезення покладаються на продавця;

- витрати щодо розвантаження товару, за винятком витрат і зборів, які відповідно до договору перевезення покладаються на продавця;

- всі додаткові витрати внаслідок неподання покупцем повідомлення щодо товару у відповідності з статтею Б.7, від настання узгодженої дати чи дати закінчення періоду, встановленого для відправлення товару, але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі мита, податки й інші збори, а також витрати на виконання митних процедур, що підлягають сплаті при імпорті товару та його транзитному перевезенні через будь-яку країну, якщо вони не покладаються на продавця у складі витрат за договором перевезення.

Б.7. Повідомлення продавцю

У випадку, якщо покупець вправі визначати час відправлення товару та/або місце призначення, він зобов'язаний дати продавцю достатнє повідомлення про них.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти транспортний документ у відповідності із статтею А.8, якщо він відповідає умовам договору купівлі-продажу.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

Покупець зобов'язаний забезпечити продавця, на його вимогу, інформацією, необхідною для оформлення будь-якого додаткового страхування.

DAF
DELIVERED AT FRONTIER (... named place)
ПОСТАВКА ДО КОРДОНУ (... назва місця поставки)

Термін "поставка до кордону" означає, що продавець виконав свої обов'язки щодо поставки, коли товар, що пройшов митне очищення для експорту, але ще не для імпорту, наданий у розпорядження покупця нерозвантаженим на прибулому транспортному засобі в названому місці та пункті на кордоні, але перед митним кордоном суміжної країни. Під терміном "кордон" може розумітися будь-який кордон, включаючи кордон країни експорту. Тому сторонам надзвичайно важливо завжди точно визначати відповідний кордон шляхом зазначення у терміні конкретного місця та пункту.

Однак, якщо сторони бажають покласти на продавця обов'язки щодо розвантаження товару з прибулого транспортного засобу та всі ризики й витрати такого розвантаження, це має бути чітко обумовлено шляхом включення відповідного застереження до договору купівлі-продажу.

Цей термін може застосовуватися незалежно від виду транспорту, за умови, що товар доставляється до сухопутної межі. Якщо поставка буде мати місце в порту призначення, на борту судна або на причалі (набережній), слід застосовувати терміни DES або DEQ.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію, інший офіційний дозвіл чи інший документ, необхідний для надання товару у розпорядження покупця.

Продавець зобов'язаний виконати, де це належить, усі митні формальності, необхідні для експорту товару до названого місця поставки на кордоні та для його транзитного перевезення через будь-яку країну.

А.3. Договори перевезення та страхування

а) Договір перевезення.

i) Продавець зобов'язаний за власний рахунок укласти договір перевезення товару до пункту, якщо він названий, у місці поставки на кордоні. Якщо такого пункту у названому місці поставки на кордоні не узгоджено або не визначено практикою поставок, продавець може вибрати пункт у межах названого місця поставки, який найбільш задовольняє його цілям.

ii) Проте, на прохання покупця, на його ризик і за його рахунок продавець може укласти на звичайних умовах договір перевезення з умовою продовження транспортування товару поза назване місце на кордоні до кінцевого пункту призначення в країні імпорту, названого покупцем. Продавець може також відмовитися від укладання такого договору. В такому випадку він зобов'язаний своєчасно сповістити покупця про це.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний надати товар у розпорядження покупця нерозвантаженим на прибулому транспортному засобі в названому місці поставки на кордоні, у встановлену дату або в межах узгодженого періоду.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- додатково до витрат, що випливають із статті А.3 "а", нести всі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності з статтею А.4;

- сплатити, коли це належить, витрати експортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару та які потребуються для його транзитного перевезення через будь-яку країну до моменту здійснення його поставки у відповідності з статтею А.4.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про те, що товар відправлений у зазначене місце на кордоні, а також будь-яке інше повідомлення, якого потребує покупець для отримання можливості вжити заходів, звичайно необхідних для одержання поставки товару.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

i) Продавець зобов'язаний, за власний рахунок, надати покупцю звичайний документ або інший доказ поставки товару в назване місце на кордоні у відповідності з статтею А.3 "а" i).

ii) Продавець зобов'язаний, у випадку домовленості сторін щодо продовження транспортування товару через кордон у відповідності зі статтею А.3 "а" ii), надати покупцю на прохання, за рахунок і на ризик останнього звичайно одержуваний у країні відправлення наскрізний транспортний документ на перевезення товару на звичайних умовах від пункту відправлення в країні експорту до зазначеного покупцем кінцевого місця призначення в країні імпорту.

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару (за винятком випадків, коли існує домовленість або звичай відповідної галузі торгівлі щодо поставки товару з такими ж характеристиками, що обумовлені договором, без упаковки), необхідне для доставки товару до кордону та його подальшого транспортування. Пакування здійснюється в тій мірі, в якій обставини (наприклад, засоби перевезення, місце призначення) були повідомлені продавцю до укладення договору купівлі-продажу. Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару і, в разі необхідності, для його транзитного перевезення через будь-яку країну.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію чи інший офіційний дозвіл, або інші документи, і виконати, де це належить, усі митні формальності, необхідні для імпорту товару та його наступного транспортування.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару з моменту здійснення його поставки у відповідності зі статтею А.4.

У випадку невиконання свого зобов'язання дати повідомлення у відповідності з статтею Б.7, покупець повинен нести всі ризики втрати чи пошкодження товару від настання погодженої сторонами дати чи від дати закінчення будь-якого періоду, узгодженого для поставки, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний сплатити:

- всі витрати, пов'язані з товаром, із моменту здійснення його поставки у відповідності зі статтею А.4, включаючи витрати з його розвантаження, необхідні для прийняття поставки товару з прибулого транспортного засобу в названому місці поставки на кордоні;

- всі додаткові витрати внаслідок невиконання покупцем обов'язку прийняти поставку, здійснену у відповідності з статтею А.4, або дати повідомлення у відповідності з статтею Б.7, за умови, що товар був індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі витрати виконання митних процедур, а також усі мита, податки й інші збори, що підлягають сплаті при імпорті товару та його подальшому транспортуванні.

Б.7. Повідомлення продавцю

У випадку, якщо покупець вправі визначати час у рамках погодженого періоду та/або пункт прийняття поставки в межах названого місця, він зобов'язаний дати продавцю достатнє повідомлення про них.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти транспортний документ та/або інші докази поставки у відповідності із статтею А.8.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

У разі потреби, у відповідності зі статтею А.3 "а" ii), покупець зобов'язаний надати продавцю на прохання останнього, але за рахунок і на ризик покупця, валютний дозвіл, інші дозволи і документи або їх засвідчені копії, або адресу кінцевого пункту призначення товару в країні імпорту для одержання наскрізного транспортного документа або будь-якого іншого документа, передбаченого статтею А.8 ii).

DES
DELIVERED EX SHIP (… named port of destination)
ПОСТАВКА З СУДНА (... назва порту призначення)

Термін "поставка з судна" означає, що продавець виконав свої обов'язки щодо поставки, коли товар, що не пройшов митного очищення для імпорту, наданий у розпорядження покупця на борту судна в названому порту призначення. Продавець несе всі витрати та ризики, пов'язані з доставкою товару до названого порту призначення до розвантаження. Якщо сторони бажають покласти на продавця витрати й ризики розвантаження товару, слід застосовувати термін DEQ.

Цей термін може застосовуватися виключно у випадках доставки товару морським або внутрішнім водним транспортом, чи то в змішаних перевезеннях, коли товар прибуває в порт призначення на судні.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію, інший офіційний дозвіл чи інші документи, і виконати, де це належить, усі митні формальності, необхідні для експорту товару та його транзитного перевезення через будь-яку країну.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Продавець зобов'язаний за власний рахунок укласти договір перевезення товару до пункту, якщо він названий, у названому порту призначення. Якщо такого пункту не узгоджено або не визначено практикою поставок, продавець може вибрати пункт у названому порту призначення, який найбільш задовольняє його цілям.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний надати товар у розпорядження покупця на борту судна в пункті розвантаження, зазначеному у статті А.3 "а" у названому порту призначення у встановлену дату або в межах узгодженого періоду, у спосіб, який дозволяє зняття товару з судна розвантажувальними засобами, що відповідають характеру товару.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б. 6:

- додатково до витрат, що випливають із статті А.3 "а", нести всі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності з статтею А.4;

- сплатити, коли це належить, витрати експортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару та які потребуються для його транзитного перевезення через будь-яку країну до моменту здійснення його поставки у відповідності з статтею А.4.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про розрахунковий час прибуття призначеного судна у відповідності зі статтею А.4, а також будь-яке інше повідомлення, якого потребує покупець для отримання можливості вжити заходів, звичайно необхідних для одержання поставки товару.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний, за власний рахунок, надати покупцю делівері-ордер і/або звичайний транспортний документ (наприклад, оборотний коносамент, необоротну морську накладну, документ внутрішнього водного або мультимодального транспорту) для надання покупцю можливості вимагати товар від перевізника в порту призначення.

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару (за винятком випадків, коли в даній галузі торгівлі звичайно прийнятою є поставка товару з такими ж характеристиками, що обумовлені договором, без упаковки), необхідне для поставки товару. Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію або інший офіційний дозвільний документ і виконати, де це належить, усі митні формальності, необхідні для імпорту товару.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару з моменту здійснення його поставки у відповідності зі статтею А.4.

У випадку невиконання свого зобов'язання дати повідомлення у відповідності з статтею Б.7, покупець повинен нести всі ризики втрати чи пошкодження товару від настання погодженої сторонами дати чи від дати закінчення періоду, узгодженого для поставки, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний сплатити:

- всі витрати, пов'язані з товаром, із моменту здійснення його поставки у відповідності зі статтею А.4, включаючи витрати з його розвантаження, необхідні для прийняття поставки товару з судна;

- всі додаткові витрати внаслідок невиконання покупцем обов'язку прийняти поставку товару, наданого в його розпорядження у відповідності з статтею А.4, або дати повідомлення у відповідності з статтею Б.7, за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі витрати виконання митних процедур, а також мита, податки й інші збори, що підлягають сплаті при імпорті товару.

Б.7. Повідомлення продавцю

У випадку, якщо покупець вправі визначати час у рамках узгодженого терміну та/або пункт прийняття поставки в межах названого порту призначення, він зобов'язаний дати продавцю достатнє повідомлення про них.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти делівері-ордер або транспортний документ у відповідності зі статтею А.8.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

DEQ
DELIVERED EX QUAY (… named port of destination)
ПОСТАВКА З ПРИЧАЛУ (... назва порту призначення)

Термін "поставка з причалу" означає, що продавець виконав свої обов'язки щодо поставки, коли товар, що не пройшов митного очищення для імпорту, наданий у розпорядження покупця на причалі (набережній) у названому порту призначення. Продавець несе всі витрати та ризики, пов'язані з доставкою товару до названого порту призначення та розвантаженням товару на причал (набережну). Термін DEQ покладає на покупця обов'язок здійснити митне очищення товару для імпорту та сплату всіх податків, мит і інших зборів і витрат, якими супроводжується імпорт товару.

ЦЕ ПРАВИЛО СТАНОВИТЬ ВІДХІД ВІД ПОПЕРЕДНІХ ВЕРСІЙ "ІНКОТЕРМС", ЯКІ ПОКЛАДАЛИ ОБОВ'ЯЗКИ ЩОДО МИТНОГО ОЧИЩЕННЯ ТОВАРУ ДЛЯ ІМПОРТУ НА ПРОДАВЦЯ.

Якщо сторони бажають включити у зобов'язання продавця сплату всіх або частини витрат, що підлягають сплаті при імпорті товару, сторони повинні включити чітке застереження про це у договір купівлі-продажу.

Цей термін може застосовуватися виключно у випадках доставки товару морським або внутрішнім водним транспортом чи то в змішаних перевезеннях, коли товар вивантажується з судна на причал (набережну) в порту призначення. Однак, якщо сторони бажають покласти на продавця витрати й ризики, пов'язані з переміщенням товару з причалу до іншого місця (складу, терміналу, транспортної станції і т. ін.) у порту або за межами порту, слід застосовувати термін DDU або DDP.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію, інший офіційний дозвіл чи інші документи, і виконати, де це належить, усі митні формальності, необхідні для експорту товару та його транзитного перевезення через будь-яку країну.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Продавець зобов'язаний за власний рахунок укласти договір перевезення товару до названого причалу (набережної) в названому порту призначення. Якщо конкретного причалу (набережної) не узгоджено або не визначено практикою поставок, продавець може вибрати причал (набережну) в названому порту призначення, що найбільш задовольняє його цілям.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний надати товар у розпорядження покупця на причалі (набережній), зазначеному у статті А.3 "а" в узгоджену дату або в межах узгодженого періоду.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- додатково до витрат, що випливають із статті А.3 "а", нести всі витрати, пов'язані з товаром, до моменту його доставки на причал (набережну) у відповідності з статтею А.4;

- сплатити, коли це належить, витрати експортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару та які потребуються для його транзитного перевезення через будь-яку країну до моменту здійснення його поставки.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про розрахунковий час прибуття призначеного судна у відповідності зі статтею А.4, а також будь-яке інше повідомлення, якого потребує покупець для отримання можливості вжити заходів, звичайно необхідних для одержання поставки товару.

А.8. Транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний, за власний рахунок, надати покупцю делівері-ордер і/або звичайний транспортний документ (наприклад, оборотний коносамент, необоротну морську накладну, документ внутрішнього водного або мультимодального транспорту) для надання покупцю можливості прийняти поставку товару та забрати його з причалу (набережної).

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару (за винятком випадків, коли в даній галузі торгівлі звичайно прийнятою є поставка товару з такими ж характеристиками, що обумовлені договором, без упаковки), необхідне для поставки товару. Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію, офіційний дозвіл чи інші документи і виконати, де це належить, усі митні формальності, необхідні для імпорту товару.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару з моменту здійснення його поставки у відповідності зі статтею А.4.

У випадку невиконання свого зобов'язання дати повідомлення у відповідності з статтею Б.7, покупець повинен нести всі ризики втрати чи пошкодження товару від настання погодженої сторонами дати чи від дати закінчення періоду, узгодженого для поставки, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний сплатити:

- всі витрати, пов'язані з товаром, із моменту здійснення його поставки у відповідності зі статтею А.4, включаючи вартість будь-яких дій щодо товару у порту для наступного транспортування або розміщення товару на складі або терміналі;

- всі додаткові витрати внаслідок невиконання покупцем обов'язку прийняти поставку товару, наданого в його розпорядження у відповідності з статтею А.4, або дати повідомлення у відповідності з статтею Б.7, за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - витрати виконання митних процедур, а також мита, податки й інші збори, що підлягають сплаті при імпорті товару та необхідні для його подальшого транспортування.

Б.7. Повідомлення продавцю

У випадку, якщо покупець вправі визначати час у рамках узгодженого терміну та/або пункт прийняття поставки в межах названого порту призначення, він зобов'язаний дати продавцю достатнє повідомлення про них.

Б. 8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти делівері-ордер або транспортний документ у відповідності зі статтею А.8.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

DDU
DELIVERED DUTY UNPAID (… named place of destination)
ПОСТАВКА БЕЗ СПЛАТИ МИТА (... назва місця призначення)

Термін "поставка без сплати мита" означає, що продавець здійснює поставку покупцю товару без проведення його митного очищення для імпорту та без розвантаження з будь-якого прибулого транспортного засобу в названому місці призначення. Продавець несе всі витрати та ризики, пов'язані з доставкою товару до цього місця, за винятком (у відповідних випадках) будь-яких "мит" (під словом "мито" тут розуміється відповідальність за виконання та ризики виконання дій з проходження митних процедур, а також оплата витрат митного очищення, податків, митних і інших зборів) на імпорт до країни призначення. Обов'язки щодо такого "мита" покладаються на покупця, так само як будь-які витрати і ризики, що виникнуть у зв'язку з тим, що він не здійснить своєчасно митного очищення товару для імпорту.

Проте, якщо сторони бажають покласти на продавця обов'язки щодо проходження ввізних митних процедур і несення витрат і ризиків, пов'язаних із цим, або сплати деяких витрат, якими супроводжується імпорт товару, сторони повинні включити чітке застереження про це у договір купівлі-продажу.

Цей термін може застосовуватися незалежно від використовуваного виду транспорту, але якщо поставка повинна мати місце на борту судна або на причалі (набережній) в порту призначення, слід застосовувати термін DES або DEQ.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну ліцензію, інший офіційний дозвіл чи інші документи, і виконати, де це належить, усі митні формальності, необхідні для експорту товару та його транзитного перевезення через будь-яку країну.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Продавець зобов'язаний за власний рахунок укласти договір перевезення товару до названого місця призначення. Якщо конкретної точки поставки не узгоджено або не визначено практикою поставок, продавець може вибрати точку в межах названого місця призначення, яка найбільш задовольняє його цілям.

б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний надати нерозвантажений товар у розпорядження покупця або іншої особи, названої покупцем, на будь-якому прибулому транспортному засобі, у названому місці призначення, в узгоджену дату або в межах періоду, узгодженого для поставки.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- додатково до витрат, що випливають із статті А.3 "а", нести всі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності з статтею А.4;

- сплатити, коли це належить, витрати експортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті товару та які потребуються для його транзитного перевезення через будь-яку країну до моменту здійснення його поставки у відповідності з статтею А.4.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про відправлення товару, а також будь-яке інше повідомлення, якого потребує покупець для отримання можливості вжити заходів, звичайно необхідних для одержання поставки товару.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний, за власний рахунок, надати покупцю делівері-ордер і/або звичайний транспортний документ (наприклад, оборотний коносамент, необоротну морську накладну, документ перевезення внутрішнім водним транспортом, повітряну, залізничну чи автотранспортну накладну, або транспортні документи змішаного перевезення), яких може потребувати покупець для прийняття поставки товару у відповідності зі статтями А.4/Б.4.

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару (за винятком випадків, коли в даній галузі торгівлі звичайно прийнятою є поставка товару з такими ж характеристиками, що обумовлені договором, без упаковки), необхідне для поставки товару. Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний, на прохання, за рахунок і на ризик покупця, надати йому всіляке сприяння в одержанні будь-яких документів чи еквівалентних їм електронних повідомлень (інших, ніж зазначені в статті А.8), що видаються чи передаються у країні відправлення та/або походження товару, яких може потребувати покупець для імпорту товару.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б.2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку імпортну ліцензію чи інший офіційний дозвіл, або інші документи, і виконати, де це належить, усі митні формальності, необхідні для імпорту товару.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару з моменту здійснення його поставки у відповідності зі статтею А.4.

У випадку невиконання своїх зобов'язань згідно статті Б.2, покупець повинен нести всі додаткові ризики втрати чи пошкодження товару, цим спричинені.

У випадку невиконання свого зобов'язання дати повідомлення у відповідності з статтею Б.7, покупець повинен нести всі ризики втрати чи пошкодження товару від настання погодженої сторонами дати чи від дати закінчення будь-якого періоду, узгодженого для поставки, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний сплатити:

- всі витрати, пов'язані з товаром, із моменту здійснення його поставки у відповідності зі статтею А.4;

- всі додаткові витрати внаслідок невиконання покупцем своїх обов'язків у відповідності зі статтею Б.2, або ненадання повідомлення у відповідності зі статтею Б.7, за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору;

- у випадках, де це належить, - усі витрати виконання митних процедур, а також мита, податки й інші збори, що підлягають сплаті при імпорті товару.

Б.7. Повідомлення продавцю

У випадку, якщо покупець вправі визначати час у рамках узгодженого терміну та/або пункт прийняття поставки в межах названого місця, він зобов'язаний дати продавцю достатнє повідомлення про них.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти належний делівері-ордер або транспортний документ у відповідності зі статтею А.8.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, згаданих у статті А.10, а також відшкодувати витрати, понесені продавцем у зв'язку з наданням покупцю допомоги у відповідності із згаданою статтею.

DDP
DELIVERED DUTY PAID (… named place of destination)
ПОСТАВКА ЗІ СПЛАТОЮ МИТА (... назва місця призначення)

Термін "поставка зі сплатою мита" означає, що продавець здійснює поставку покупцю товару, який пройшов митне очищення для імпорту, без розвантаження з будь-якого прибулого транспортного засобу в названому місці призначення. Продавець несе всі витрати та ризики, пов'язані з доставкою товару до цього місця, включаючи (у відповідних випадках) будь-які "мита" (під словом "мито" тут розуміється відповідальність за виконання та ризики виконання дій з проходження митних процедур, а також оплата витрат митного очищення, податків, митних і інших зборів) на імпорт до країни призначення.

Якщо термін EXW покладає на продавця мінімальний обсяг обов'язків, термін DDP передбачає максимальний обсяг обов'язків продавця.

Цей термін не повинен застосовуватися, якщо продавець прямо чи побічно не в змозі одержати імпортну ліцензію.

Проте, якщо сторони бажають виключити із зобов'язань продавця сплату деяких витрат, що підлягають сплаті при імпорті товару (таких, як податок на додану вартість - ПДВ), це повинно бути чітко визначене у відповідному застереженні в договорі купівлі-продажу.

Якщо сторони бажають покласти на покупця всі ризики і витрати щодо імпорту товару, слід застосовувати термін DDU.

Цей термін може застосовуватися незалежно від використовуваного виду транспорту, але якщо поставка повинна мати місце на борту судна або на причалі (набережній) в порту призначення, слід застосовувати терміни DES або DEQ.

А. Обов'язки продавця
А.1. Надання товару у відповідності з договором

Продавець зобов'язаний надати товар із комерційним рахунком-фактурою або еквівалентним йому електронним повідомленням, у відповідності з умовами договору купівлі-продажу, а також будь-які інші докази відповідності, які можуть вимагатися за договором.

А.2. Ліцензії, дозволи та інші формальності

Продавець зобов'язаний одержати на власний ризик і за власний рахунок будь-яку експортну та імпортну ліцензію, інший офіційний дозвіл чи інші документи, і виконати, де це належить, усі митні формальності, необхідні для експорту товару, його транзитного перевезення через будь-яку країну, та імпорту.

А.3. Договори перевезення та страхування

а) Договір перевезення.

Продавець зобов'язаний за власний рахунок укласти договір перевезення товару до названого місця призначення. Якщо конкретної точки поставки не узгоджено або не визначено практикою поставок, продавець може вибрати точку в межах названого місця призначення, яка найбільш задовольняє його цілям.

Б) Договір страхування.

Немає зобов'язань.

А.4. Поставка

Продавець зобов'язаний надати нерозвантажений товар у розпорядження покупця або іншої особи, призначеної покупцем, на будь-якому прибулому транспортному засобі, у названому місці призначення, в узгоджену дату або в межах періоду, узгодженого для поставки.

А.5. Перехід ризиків

Продавець зобов'язаний, з урахуванням положень статті Б.5, нести всі ризики втрати чи пошкодження товару до моменту здійснення його поставки у відповідності з статтею А.4.

А.6. Розподіл витрат

Продавець зобов'язаний, з урахуванням положень статті Б.6:

- додатково до витрат, що випливають із статті А.3 "а", нести всі витрати, пов'язані з товаром, до моменту здійснення його поставки у відповідності з статтею А.4;

- сплатити, коли це належить, витрати експортних та імпортних митних процедур, а також усі мита, податки та інші збори, що підлягають сплаті при експорті та імпорті товару та які потребуються для його транзитного перевезення через будь-яку країну до моменту здійснення його поставки у відповідності з статтею А.4.

А.7. Повідомлення покупцю

Продавець зобов'язаний дати покупцю достатнє повідомлення про відправлення товару, а також будь-яке інше повідомлення, якого потребує покупець для отримання можливості вжити заходів, звичайно необхідних для одержання поставки товару.

А.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Продавець зобов'язаний, за власний рахунок, надати покупцю делівері-ордер і/або звичайний транспортний документ (наприклад, оборотний коносамент, необоротну морську накладну, документ перевезення внутрішнім водним транспортом, повітряну, залізничну чи автотранспортну накладну, або транспортні документи змішаного перевезення), яких може потребувати покупець для прийняття поставки товару у відповідності зі статтями А.4/Б.4.

У випадку, якщо продавець і покупець домовилися про використання засобів електронного обміну даними, згаданий вище документ може бути замінено еквівалентним електронним повідомленням (EDI-повідомленням).

А.9. Перевірка - упаковка - маркування

Продавець зобов'язаний нести витрати, пов'язані з діями щодо перевірки товару (такими як перевірка якості, розмірів, ваги, кількості), необхідними для здійснення поставки товару у відповідності зі статтею А.4.

Продавець зобов'язаний за власний рахунок забезпечити пакування товару (за винятком випадків, коли в даній галузі торгівлі звичайно прийнятою є поставка товару з такими ж характеристиками, що обумовлені договором, без упаковки), необхідне для поставки товару. Упаковка повинна містити належне маркування.

А.10. Інші обов'язки

Продавець зобов'язаний сплатити всі витрати та збори, пов'язані з одержанням документів або еквівалентних їм електронних повідомлень, зазначених у статті Б.10, а також відшкодувати покупцю всі витрати, понесені останнім при наданні допомоги в їх одержанні.

Продавець зобов'язаний забезпечити покупця, на його вимогу, інформацією, необхідною для оформлення страхування.

Б. Обов'язки покупця
Б.1. Сплата ціни

Покупець зобов'язаний сплатити ціну товару у відповідності з договором купівлі-продажу.

Б. 2. Ліцензії, дозволи та інші формальності

Покупець зобов'язаний надати продавцю на прохання, за рахунок і на ризик останнього всіляке сприяння в одержанні, де це належить, будь-якої імпортної ліцензії або іншого офіційного дозвільного документа, необхідного для імпорту товару.

Б.3. Договори перевезення та страхування

а) Договір перевезення.

Немає зобов'язань.

б) Договір страхування.

Немає зобов'язань.

Б.4. Прийняття поставки

Покупець зобов'язаний прийняти поставку товару, як тільки її здійснено у відповідності з статтею А.4.

Б.5. Перехід ризиків

Покупець зобов'язаний нести всі ризики втрати чи пошкодження товару з моменту здійснення його поставки у відповідності зі статтею А.4.

У випадку невиконання своїх зобов'язань згідно статті Б.2, покупець повинен нести всі додаткові ризики втрати чи пошкодження товару, цим спричинені.

У випадку невиконання свого зобов'язання дати повідомлення у відповідності з статтею Б.7, покупець повинен нести всі ризики втрати чи пошкодження товару від настання погодженої сторонами дати чи від дати закінчення будь-якого періоду, узгодженого для поставки, - але за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.6. Розподіл витрат

Покупець зобов'язаний сплатити:

- всі витрати, пов'язані з товаром, із моменту здійснення його поставки у відповідності зі статтею А.4;

- всі додаткові витрати внаслідок невиконання покупцем своїх обов'язків у відповідності зі статтею Б.2, або ненадання повідомлення у відповідності зі статтею Б.7, за умови, що товар був належним чином індивідуалізований за договором, тобто явно відокремлений або іншим чином визначений як товар, що є предметом цього договору.

Б.7. Повідомлення продавцю

У випадку, якщо покупець вправі визначати час у рамках узгодженого терміну та/або пункт прийняття поставки в межах названого місця, він зобов'язаний дати продавцю достатнє повідомлення про них.

Б.8. Докази поставки, транспортні документи або еквівалентні електронні повідомлення

Покупець зобов'язаний прийняти належний делівері-ордер або транспортний документ у відповідності зі статтею А.8.

Б.9. Огляд товару

Покупець зобов'язаний нести витрати, пов'язані з будь-яким передвідвантажувальним оглядом товару, за винятком випадків, коли такий огляд вимагається державними органами країни експорту.

Б.10. Інші обов'язки

Покупець зобов'язаний надати продавцю, на прохання, за рахунок і на ризик останнього, всіляке сприяння в одержанні будь-яких документів або еквівалентних їм електронних повідомлень, що видаються чи передаються у країні імпорту, яких може потребувати продавець для надання покупцеві доступу до товару у відповідний спосіб.

____________

Надруковано:
"Урядовий кур'єр",
N 63, 3 квітня 2002 р.,
"Урядовий кур'єр",
N 68, 10 квітня 2002 р.


ДЕКРЕТ
КАБІНЕТУ МІНІСТРІВ УКРАЇНИ

Про державне мито

Із змінами і доповненнями, внесеними
Декретом Кабінету Міністрів України
від 30 квітня 1993 року N 43-93,
 Законами України
від 19 листопада 1993 року N 3629-XII,
 від 25 лютого 1994 року N 4042-XII,
від 25 лютого 1994 року N 4047-XII,
від 30 червня 1994 року N 68/94-ВР,
від 15 липня 1994 року N 107/94-ВР,
від 28 лютого 1995 року N 75/95-ВР,
від 2 березня 1995 року N 82/95-ВР,
від 11 липня 1995 року N 297/95-ВР,
від 20 лютого 1996 року N 53/96-ВР,
від 10 липня 1996 року N 303/96-ВР,
від 12 листопада 1996 року N 483/96-ВР,
від 13 листопада 1996 року N 490/96-ВР,
від 12 грудня 1996 року N 589/96-ВР,
від 19 грудня 1996 року N 621/96-ВР,
від 5 березня 1997 року N 131/97-ВР,
від 23 березня 1999 року N 539-XIV,
 від 8 вересня 1999 року N 1019-XIV,
 від 18 листопада 1999 року N 1244-XIV,
 від 22 лютого 2000 року N 1489-III,
 від 20 квітня 2000 року N 1657-III,
від 20 квітня 2000 року N 1662-III,
 від 8 червня 2000 року N 1804-III,
від 21 вересня 2000 року N 1988-III,
від 19 жовтня 2000 року N 2056-III,
 від 21 грудня 2000 року N 2181-III,
від 5 квітня 2001 року N 2368-III,
 від 15 листопада 2001 року N 2785-III,
 від 17 січня 2002 року N 2986-III,
 від 7 березня 2002 року N 3096-III,
від 16 січня 2003 року N 429-IV,
 від 16 січня 2003 року N 456-IV,
від 3 квітня 2003 року N 664-IV,
від 3 квітня 2003 року N 676-IV,
 від 5 червня 2003 року N 899-IV,
 від 19 червня 2003 року N 980-IV,
від 11 липня 2003 року N 1121-IV,
 від 11 липня 2003 року N 1122-IV,
 від 18 листопада 2003 року N 1255-IV,
 від 27 листопада 2003 року N 1344-IV,
 від 5 лютого 2004 року N 1448-IV,
від 18 березня 2004 року N 1622-IV,
від 12 травня 2004 року N 1713-IV,
 від 23 грудня 2004 року N 2285-IV,
 від 3 березня 2005 року N 2454-IV,
 від 25 березня 2005 року N 2505-IV,
 від 23 червня 2005 року N 2705-IV,
 від 22 грудня 2005 року N 3273-IV,
 від 17 січня 2006 року N 3352-IV,
від 23 лютого 2006 року N 3480-IV,
 від 3 листопада 2006 року N 328-V,
 від 22 березня 2007 року N 811-V,
 від 16 травня 2007 року N 1026-V

(Установлено, що ставки державного мита за нотаріальні дії, вчинювані державними нотаріальними конторами і виконавчими комітетами сільських, селищних, міських Рад відповідно до пунктів 3 та 4 статті 3 цього Декрету, поширюються на нотаріальні дії, вчинювані приватними нотаріусами, згідно із Законом України від 22 березня 1996 року N 96/96-ВР)

(Установлено, що ставки державного мита за нотаріальні дії, вчинювані державними нотаріальними конторами і виконавчими комітетами сільських, селищних, міських рад, встановлені відповідно до пунктів 3 та 4 статті 3 цього Декрету, поширюються на нотаріальні дії, вчинювані приватними нотаріусами, і надходження цього мита зараховуються до відповідних бюджетів згідно із Законом України від 27 червня 1997 року N 404/97-ВР)

(У тексті Декрету слово "арбітражний" у всіх відмінках замінено словом "господарський" у відповідних відмінках згідно із Законом України від 7 березня 2002 року N 3096-III)

Стаття 1. Платники державного мита

Платниками державного мита на території України є фізичні та юридичні особи за вчинення в їхніх інтересах дій та видачу документів, що мають юридичне значення, уповноваженими на те органами.

Стаття 2. Об'єкти справляння державного мита

Державне мито справляється:

1) із позовних заяв, заяв з переддоговірних спорів, заяв (скарг) у справах окремого провадження і скарг на рішення, прийняті відносно релігійних організацій, з апеляційних скарг на рішення судів і скарг на рішення, що набрали законної сили, а також за видачу судами копій документів;

(пункт 1 статті 2 із змінами, внесеними згідно із
 Законом України від 07.03.2002 р. N 3096-III)

2) із позовних заяв і заяв кредиторів у справах про банкрутство, що подаються до господарських судів, та апеляційних і касаційних скарг на рішення та постанови, а також заяв про їх перегляд за нововиявленими обставинами;

(пункт 2 статті 2 із змінами, внесеними згідно із
 Законом України від 07.03.2002 р. N 3096-III)

3) за вчинення нотаріальних дій державними нотаріальними конторами і виконавчими комітетами сільських, селищних, міських Рад народних депутатів, а також за видачу дублікатів нотаріально засвідчених документів;

4) за реєстрацію актів громадського стану, а також видачу громадянам повторних свідоцтв про реєстрацію актів громадського стану і свідоцтв у зв'язку із зміною, доповненням, виправленням і поновленням записів актів громадського стану;

5) за видачу документів на право виїзду за кордон і про запрошення в Україну осіб з інших країн, за продовження строку їх дії та за внесення змін до цих документів; за продовження строку дії візи для в'їзду в Україну, транзитного проїзду через її територію (перебування в Україні іноземців та осіб без громадянства); за видачу або продовження строку дії посвідки на проживання в Україні іноземцям та особам без громадянства; за оформлення віз для в'їзду в Україну, транзитного проїзду через її територію, а також із заяв про прийняття до громадянства України або про вихід з громадянства України;

(пункт 5 статті 2 у редакції
 Закону України від 16.01.2003 р. N 456-IV)

6) за видачу нового зразка паспорта громадянина України (крім обміну нині діючого паспорта на паспорт нового зразка); за оформлення нового зразка паспорта громадянина України для поїздки за кордон; за видачу громадянам України закордонного паспорта на право виїзду за кордон або продовження строку його дії;

7) за прописку громадян або реєстрацію місця проживання;

8) за видачу дозволів на право полювання та рибальства;

9) за операції з випуску (емісії) цінних паперів, крім облігацій державних та місцевих позик, іпотечних цінних паперів (іпотечних сертифікатів та іпотечних облігацій), сертифікатів фондів операцій з нерухомістю та з видачі приватизаційних паперів;

(пункт 9 статті 2 у редакції
Законів України від 23.03.99 р. N 539-XIV,
 від 19.06.2003 р. N 980-IV,
 із змінами, внесеними згідно із
 Законом України від 22.12.2005 р. N 3273-IV)

10) за операції з об'єктами нерухомого майна, що здійснюються на товарних біржах, крім операцій з примусового відчуження такого майна у випадках, передбачених законами України;

(пункт 10 статті 2 у редакції
Закону України від 23.03.99 р. N 539-XIV)

11) за проведення прилюдних торгів (аукціону, тендеру) об'єктами нерухомого майна, крім операцій з примусового відчуження такого майна у випадках, передбачених законами України;

(пункт 11 статті 2 у редакції
 Закону України від 23.03.99 р. N 539-XIV)

12) за видачу охоронних документів (патентів і свідоцтв) на об'єкти інтелектуальної власності, а також за дії, пов'язані з підтриманням чинності патентів на сорти рослин;

(пункт 12 статті 2 у редакції
Законів України від 28.02.95 р. N 75/95-ВР,
 від 15.11.2001 р. N 2785-III)

13) за подання до Кабінету Міністрів України проекту створення промислово-фінансової групи.

(статтю 2 доповнено пунктом 13 згідно із
Законом України від 12.11.96 р. N 483/96-ВР)

Стаття 3. Розміри ставок державного мита

Ставки державного мита встановлюються в таких розмірах:

    ------------------------------------------------------------
    Найменування документів і        :    Розміри ставок
    дій, за які справляється мито    :
    ------------------------------------------------------------
1. Із заяв і скарг, що подаються до суду, та за видачу судом копій документів:
    а)із позовних заяв                   1 відсоток ціни позову,
                                         але не менше 3 неоподатковуваних
                                         мінімумів доходів громадян і не
                                         більше 100 неоподатковуваних
                                         мінімумів доходів громадян
    б)із скарг за неправомірні           0,2 неоподатковуваного мінімуму
дії органів державного управління        доходів громадян
і службових осіб, що ущемляють
права громадян
    в)із позовних заяв про               0,5 неоподатковуваного мінімуму
розірвання шлюбу                         доходів громадян
      із позовних заяв про               1 неоподатковуваний мінімум
розірвання повторного шлюбу              доходів громадян
      у разі поділу майна при            мито визначається відповідно
розірванні шлюбу                         до ціни позову згідно з підпунктом
                                         "а" цього пункту
    г)із позовних заяв про               0,2 неоподатковуваного мінімуму
розірвання шлюбу з особами,              доходів громадян
визнаними у встановленому порядку
безвісно відсутніми чи недієздатними
внаслідок душевної хвороби чи
недоумства, або з особами,
засудженими до позбавлення волі
на строк не менше трьох років
    д)із позовних заяв про зміну         0,5 неоподатковуваного мінімуму
або розірвання договору найму            доходів громадян
житлових приміщень, про продовження
строку прийняття спадщини, про
скасування арешту на майно та з
інших позовних заяв немайнового
характеру (або таких, що не
підлягають оцінці)
    е)із заяв (скарг) у справах          0,5 неоподатковуваного мінімуму
окремого провадження                     доходів громадян
    є)із позовних заяв з                 0,5 неоподатковуваного мінімуму
переддоговірних спорів                   доходів громадян
   ж) із позовних заяв про розгляд
питань захисту честі та гідності:
із позовних заяв немайнового характеру   1 неоподатковуваний мінімум
                                         доходів громадян
із позовних заяв про відшкодування       1 відсоток ціни позову, але
моральної (немайнової) шкоди з ціною     не менше 1 неоподатковуваного мінімуму
позову до 100 неоподатковуваних          доходів громадян
мінімумів доходів громадян
із позовних заяв про відшкодування       5 відсотків ціни позову
моральної (немайнової) шкоди з
ціною позову від 100 до 10000
неоподатковуваних мінімумів
доходів громадян
із позовних заяв про відшкодування       10 відсотків ціни позову
моральної (немайнової) шкоди з ціною
позову понад 10000 неоподатковуваних
мінімумів доходів громадян

                    (підпункт "ж" пункту 1 статті 3 у редакції
                    Закону України від 03.04.2003 р. N 676-IV)
    з)із апеляційних скарг на рішення    50 відсотків ставки, що
судів і скарг на рішення, що набрали     підлягає сплаті при поданні
законної сили                            позовної заяви, іншої заяви
                                         й скарги, а з майнових спорів -
                                         ставки, обчисленої виходячи
                                         з оспорюваної суми
                 (підпункт "з" пункту 1 статті 3 із змінами, внесеними
                  згідно із Законом України від 07.03.2002 р. N 3096-III)
    и)за повторну видачу копії           0,03 неоподатковуваного мінімуму
судового рішення, вироку, ухвали         доходів громадян за кожний аркуш
та іншої постанови суду                  копії
                        (пункт 1 статті 3 у редакції Закону
                         України від 20.04.2000 р. N 1657-III)
    і) із позовних заяв щодо захисту     0,1 відсотка ціни позову
прав громадян на земельну частку (пай)
і майновий пай
                        (пункт 1 статті 3 доповнено підпунктом "і" згідно
                         із Законом України від 08.06.2000 р. N 1804-III)
     2. Із заяв, що подаються до господарських судів:
    а)із заяв майнового характеру         1 відсоток ціни позову,
                                          але не менше 6
                                          неоподатковуваних мінімумів
                                          доходів громадян і не більше
                                          1500 неоподатковуваних
                                          мінімумів доходів громадян
                   (підпункт "а" пункту 2 статті 3 у редакції Законів
                    України від 18.11.99 р. N 1244-XIV,
                          від 20.04.2000 р. N 1657-III,
                           від 25.03.2005 р. N 2505-IV)
    б) із позовних заяв немайнового       5
 характеру, в тому числі із заяв про      неоподатковуваних
 визнання недійсними повністю або         мінімумів доходів
 частково актів ненормативного            громадян
 характеру; із заяв кредиторів про
 порушення справ про банкрутство,
 а також із заяв кредиторів, які
 звертаються з майновими вимогами до
 боржника після оголошення про
 порушення справи про банкрутство
    в) із позовних заяв у спорах, що      5
 виникають під час укладання, зміни       неоподатковуваних
 або розірвання господарських             мінімумів доходів
 договорів                                громадян
                   (підпункт "в" пункту 2 статті 3 у редакції
                    Закону України від 07.03.2002 р. N 3096-III)
     г) із апеляційних і касаційних       50 відсотків ставки,
 скарг на рішення та постанови, а         що підлягає сплаті у
 також заяв про  перегляд їх за           разі подання заяви,
 нововиявленими обставинами               для розгляду спору в
                                          першій інстанції, а із
                                          спорів майнового
                                          характеру - 50
                                          відсотків ставки,
                                          обчисленої виходячи з
                                          оспорюваної суми
                 (підпункт "г" пункту 2 статті 3 із змінами, внесеними
                  згідно із Законом України від 07.03.2002 р. N 3096-III)
     3. За  нотаріальні  дії, вчинювані державними
нотаріальними  конторами і виконавчими  комітетами
сільських, селищних, міських Рад народних депутатів:
    а) за посвідчення договорів           1 відсоток суми договору,
 відчуження житлових будинків,            але не менше одного
 квартир, кімнат, дач, садових            неоподатковуваного мінімуму
 будинків, гаражів, а також інших         доходів громадян
 об'єктів нерухомого майна, які
 перебувають у власності
 громадянина, що здійснює таке
 відчуження
                   (підпункт "а" пункту 3 статті 3 у редакції
                    Закону України від 23.03.99 р. N 539-XIV,
                    із змінами, внесеними згідно із Законом
                    України від 20.04.2000 р. N 1657-III)
    б) за посвідчення договорів           1 відсоток суми договору,
 відчуження земельних ділянок, які        але не менше одного
 перебувають у власності                  неоподатковуваного мінімуму
 громадянина, що здійснює таке            доходів громадян
 відчуження
                  (підпункт "б" пункту 3 статті 3 у редакції
                   Закону України від 23.03.99 р. N 539-XIV,
                   із змінами, внесеними згідно із Законом
                   України від 20.04.2000 р. N 1657-III)
    в) за посвідчення договорів           0,1 відсотка вартості
 купівлі-продажу майна державних          майна, що
 підприємств                              викуповується
                   (підпункт "в" пункту 3 статті 3 із змінами, внесеними
                    згідно із Законом України від 18.11.2003 р. N 1255-IV,
                    у редакції Закону України від 17.01.2006 р. N 3352-IV)
    г) за посвідчення договорів
 відчуження транспортних засобів,
 інших самохідних машин і механізмів:

 дітям, одному з подружжя, батькам     1 відсоток суми договору,
                                       не нижчої дійсної вартості
                                       транспортного засобу,
                                       іншої самохідної
                                       машини, механізму

 іншим особам                          5 -"-
    д)за посвідчення інших договорів,  1 відсоток суми договору,
що підлягають оцінці                   але не менше 1
                                       неоподатковуваного мінімуму
                                       доходів громадян
                    (підпункт "д" пункту 3 статті 3 у редакції
                     Закону України від 20.04.2000 р. N 1657-III)
    е) за посвідчення установчих       1 неоподатковуваний
(засновницьких) договорів, інших       мінімум доходів
установчих документів юридичної        громадян
особи, договорів поділу майна,
договорів поруки та інших угод,
що не підлягають оцінці
                    (підпункт "е" пункту 3 статті 3 у редакції
                     Закону України від 22.03.2007 р. N 811-V)
    є) за посвідчення заповітів        0,05  -"-
    ж) за видачу свідоцтва про
 право на спадщину:
 одному з подружжя, батькам,           0,5 відсотка суми
 повнолітнім дітям                      спадщини

 онукам, правнукам, братам,              -"-   -"-
 сестрам, діду, бабі
 іншим спадкоємцям                       -"-   -"-
 за видачу свідоцтва про право на
 спадщину земельної частки (паю):
 одному  з  подружжя,  батькам,        0,1 відсотка суми
 повнолітнім  дітям,  онукам,           спадщини
 правнукам, братам, сестрам,
 діду, бабі

 іншим спадкоємцям                     0,5 відсотка суми
                                        спадщини
                        (підпункт "ж" пункту 3 статті 3 доповнено
                         абзацами згідно із Законом України
                         від 08.06.2000 р. N 1804-III)
    з) за видачу подружжю свідоцтва про 0,03 неоподатковуваного
 право власності на частку в спільно-   мінімуму доходів
 му майні, нажитому за час шлюбу        громадян
    и) за посвідчення доручень на право
 користування і розпорядження майном,
 крім транспортних засобів, інших
 самохідних машин і механізмів, та
 здійснення кредитних операцій:
 дітям, одному з подружжя, батькам       0,03  -"-

 іншим громадянам                        0,1   -"-
    і) за посвідчення доручень на
 право користування і розпорядження
 транспортними засобами:
    дітям, одному з подружжя, бать-      0,1     -"-
 кам

    іншим громадянам                     0,3     -"-
    ї) за посвідчення загальних дору-     мито визначається за
 чень на право користування майном,       ставками,
 включаючи транспортні засоби             передбаченими
                                          відповідно підпунктами
                                          "и" або "і" цього
                                          пункту
     й) за посвідчення інших              0,02
 доручень                                 неоподатковуваного
                                          мінімуму доходів
                                          громадян
    к) за вжиття заходів до охорони       2     -"-
спадкового майна
    л) за вчинення морського              0,3   -"-
 протесту
    м) за вчинення протестів              0,3   -"-
 векселів, пред'явлення чеків до
 платежу і посвідчення неоплати
 чеків
    н) за засвідчення вірності            0,3  -"-
перекладу документа з однієї мови на
іншу (за сторінку)
   о)за вчинення виконавчих написів       1 відсоток суми, що стягується,
                                          або 1 відсоток вартості майна,
                                          яке підлягає витребуванню, але
                                          не менше 3 неоподатковуваних
                                          мінімумів доходів громадян і не
                                          більше 100 неоподатковуваних
                                          мінімумів доходів громадян
                    (підпункт "о" пункту 3 статті 3 у редакції
                     Закону України від 20.04.2000 р. N 1657-III)
    п) за засвідчення вірності копій      0,01
документів та витягів з них               неоподатковуваного
(за сторінку)                             мінімуму доходів
                                          громадян
    р) за засвідчення справжності
кожного підпису на документах,
у тому числі справжності підпису
перекладача (за кожний документ)          0,02  -"-

    с) за передачу заяв громадян,         0,03 неоподатковуваного
 державних установ, підприємств           мінімуму доходів
та організацій, фермерських               громадян
господарств,
колективних сільськогосподарських
підприємств, кооперативних,
громадських об'єднань іншим грома-
дянам, державним установам, під-
приємствам і організаціям, фермерським
господарствам, колектив-
ним сільськогосподарським підприємствам,
іншим кооперативним та громадським
об'єднанням і вчинення інших
нотаріальних дій, крім зазначених у
підпунктах "а" - "с" цього пункту
                     (підпункт "с" пункту 3 статті 3 із змінами, внесеними
                     згідно із Законом України від 03.03.2005 р. N 2454-IV)
        т) за видачу дублікатів нотаріально   0,03    -" -
посвідчених документів
        у) за нотаріальне посвідчення договорів:
           застави                            0,01 відсотка предмета
                                              застави, але не менше 5
                                              неоподатковуваних мінімумів
                                              доходів громадян і не більше
                                              50 неоподатковуваних
                                              мінімумів доходів громадян
           оренди (суборенди)                 0,01 відсотка суми договору,
           об'єктів нерухомості               але не менше 5
                                              неоподатковуваних мінімумів
                                              доходів громадян і не більше
                                              50 неоподатковуваних
                                              мінімумів доходів громадян
           оренди (суборенди)                 0,01 відсотка від грошової
           земельних ділянок                  оцінки земельної ділянки,
                                              яка встановлюється
                                              за методикою,
                                              затвердженою Кабінетом
                                              Міністрів України.
                                              У разі відсутності
                                              грошової оцінки земель
                                              - 1 відсоток суми
                                              договору, але не
                                              менше одного
                                              неоподатковуваного
                                              мінімуму доходів
                                              громадян
               (пункт 3 статті 3 доповнено підпунктом "у" згідно
                із Законом України від 08.09.99 р. N 1019-XIV,
                підпункт "у" пункту 3 статті 3 у редакції
                Закону України від 17.01.2006 р. N 3352-IV)
        ф) за посвідчення іпотечних договорів, 0,01 відсотка
а також за посвідчення договорів відступлення  вартості предмета іпотеки,
права вимоги за іпотечними договорами          зазначеної в іпотечному
                                               договорі
               (пункт 3 статті 3 доповнено підпунктом "ф" згідно
                із Законом України від 19.06.2003 р. N 980-IV,
            підпункт "ф" пункту 3 статті 3 із змінами, внесеними
           згідно із Законами України від 22.12.2005 р. N 3273-IV)
                                      від 23.02.2006 р. N 3480-IV)
    4. За нотаріальні та інші дії, вчи-    у розмірі встановлених
нювані за межами нотаріальної контори,     ставок за відповідні
виконавчого комітету сільської,            дії (крім цього спла-
селищної, міської Рад народних депутатів   чуються фактичні
за місцем надання послуги                  витрати, пов'язані з
                                           виїздом для вчинення
                                           дій)
     5. За вчинення актів громадянського стану:
    а) за реєстрацію шлюбу                 0,05 неоподатковува-
                                           ного мінімуму доходів
                                           громадян
    б) за реєстрацію розірвання
шлюбу:
    за взаємною згодою подружжя,           0,5    -"-
яке не має неповнолітніх дітей

    на підставі рішення суду, якщо         від 0,5 до 1
обоє з подружжя перебувають у              неоподатковуваного
першому шлюбі                              мінімуму доходів
                                           громадян - з одного
                                           або обох із подружжя

 на підставі рішення суду, якщо одне     від 1 до 1,5
з подружжя перебуває у повторному        неоподатковуваного мі-
шлюбі                                    німуму доходів громадян
                                         - з одного або обох із
                                         подружжя

     з особами, визнаними в уста-        0,03 неоподатковуваного
новленому порядку безвісно відсутніми    мінімуму доходів
або недієздатними внаслідок душевної     громадян
хвороби чи недоумства, або з особами,
засудженими за скоєння злочину до
позбавлення волі на строк не
менше трьох років
    в) за реєстрацію зміни прізвища,     0,3  -"-
імені та по батькові (крім зміни у
разі реєстрації шлюбу)
    г) за реєстрацію повторної зміни     3  -"-
прізвища, імені та по батькові, не
пов'язаної з реєстрацією шлюбу
    д) за видачу свідоцтва у             0,02   -"-
зв'язку із зміною, доповненням,
виправленням і поновленням записів про
реєстрацію громадянського стану
    е) за видачу повторних свідоцтв      0,03  -"-
про реєстрацію актів громадянського
стану
     6. За вчинення інших дій:
    а) за видачу паспорта
громадянина України:
    у разі обміну нині чинного           0,2    -"-
паспорта

    в інших випадках                     1      -"-
                 (підпункт "а" пункту 6 статті 3 із змінами, внесеними
                  згідно із Законом України від 13.11.96 р. N 490/96-ВР)
    б) за видачу паспорта громадя-
нина України для виїзду за кордон
або продовження строку дії цього
паспорта:

    на території України                   10 -"-

                                           за тарифом
    за межами                              консульського збору
                                           України

(ставка державного мита, що справляється за видачу паспорта громадянина України для виїзду за кордон або продовження строку дії цього паспорта на території України, у 2004 році становить 10 неоподатковуваних мінімумів згідно із Законом України від 27.11.2003 р. N 1344-IV,
у 2005 році - 10 неоподатковуваних мінімумів згідно із Законом України від 23.12.2004 р. N 2285-IV)

                    (підпункт "б" пункту 6 статті 3 із змінами, внесеними
                     згідно із Законом України від 25.03.2005 р. N 2505-IV)
    в) за перереєстрацію  загальногро-     2 неоподатковуваних
    мадянського закордонного паспорта      мінімуми доходів
                                           громадян
    г) за видачу посвідчення особи без     5 неоподатковуваних
    громадянства для виїзду за кордон або  мінімумів доходів
    продовження строку дії посвідчення     громадян
    д) за оформлення іноземним громадянам  у розмірах, що
    та особам без громадянства віз для     встановлюються
    в'їзду в Україну, виїзду з України     Кабінетом Міністрів
    та транзитного проїзду через           України
    територію України
    е) за внесення будь-яких змін до       0,5 неоподатковува-
    виданих раніше документів, зазначе-    ного мінімуму доходів
    них у підпунктах "б" і "г" цього       громадян
    пункту (крім  продовження строху їх
    дії)
    є) за видачу документів громадянам     0,3     -"-
    України, іноземним громадянам і
    особам без громадянства про запро-
    шення в Україну
    ж) за видачу або продовження строку
    дії посвідки на проживання в Україні
    іноземцям та особам без громадянства:

    на постійне проживання                 5 неоподатковуваних
                                           мінімумів доходів
                                           громадян

    на тимчасове проживання                2 неоподатковуваних
                                           мінімумів доходів
                                           громадян
                (підпункт "ж" пункту 6 статті 3 у редакції
                 Закону України від 16.01.2003 р. N 456-IV)
    з) за продовження строку дії візи для  1 неоподатковуваний
    в'їзду в Україну, транзитного проїзду  мінімум доходів
    через її територію (перебування в      громадян
    Україні іноземців та осіб без
    громадянства)
                (підпункт "з" пункту 6 статті 3 у редакції
                 Закону України від 16.01.2003 р. N 456-IV)
    и) за видачу документів громадянам     0,5   -"-
    України, які проживають у прикордон-
    них районах, на право перетинання
    державного кордону України у спрощеному
    порядку
    і) за видачу  іноземним громадянам і     у розмірах,
    особам без громадянства посвідки на      передбачених за
    проживання замість загубленої            видачу відповідних
                                             первинних
                                             документів
    ї) за подання заяв про прийняття у       0,5 неоподаткову-
    громадянство України                     ваного мінімуму
                                             доходів громадян
    й) за подання заяв про вихід з           6 неоподаткову-
    громадянства України                     ваних мінімумів
                                             доходів  громадян
    к) за видачу замість загублених          у розмірах,
    паспортів або документів, які їх         передбачених за
    замінюють, на право виїзду за кордон     видачу відповідних
    або документів про запрошення в          первинних
    Україну                                  документів
    л) за дострокове (до десяти  робочих     ставки державного
    днів) оформлення документів,             мита за вчинення
    передбачених підпунктами "б" ,           відповідних дій
    "в" і "є" цього пункту, за заявами       збільшуються на 100
    громадян                                 відсотків
    м) за прописку громадян або реєст-       0,05 неоподаткову-
    рацію місця проживання                   ваного мінімуму
                                             доходів громадян
    н) за видачу громадянам України          ставки державного
    паспортів для виїзду за кордон,          мита за відповідні
    документів, які їх замінюють, а          дії знижуються на
    також за продовження строку дії          50  відсотків
    цих документів учасникам громадянської
    і Великої Вітчизняної воєн, інших
    бойових операцій щодо захисту СРСР
    і Української РСР з числа військово-
    службовців, які  проходили службу у
    військових частинах, штабах і
    установах, що входили до складу
    діючої армії, та колишнім партизанам
    о) за консульські дії, які провадяться   за тарифами
    за кордоном і на території України       консульських
                                             зборів України
    п) за операції з цінними паперами:

    за реєстрацію інформації про емісію   0,1 відсотка номінальної
    цінних паперів, крім облігацій        вартості емісії цінних паперів
    державних та місцевих позик

    за видачу                             0,2 відсотка номінального
    приватизаційних паперів               значення приватизаційних
                                          паперів
                (підпункт "п" пункту 6 статті 3 у редакції
                 Закону України від 23.03.99 р. N 539-XIV)

    за придбання вексельних бланків        0,1 неоподатковуваного
                                           мінімуму доходів громадян за
                                           кожний бланк

              (підпункт "п" пункту 6 статті 3 доповнено абзацом четвертим
                    згідно із Законом України від 18.03.2004 р. N 1622-IV)
    р) за операції, які здійснюються на     1 відсоток фактичної вартості
    товарних біржах з продажу житлових      укладеної угоди, але не менше
    будинків, квартир, кімнат, дач,         одного неоподатковуваного
    садових будинків, гаражів, а також      мінімуму доходів громадян
    інших об'єктів нерухомого майна, які    за кожну укладену угоду
    перебувають у власності
    громадянина-продавця, крім операцій
    з примусового відчуження такого майна
    у випадках, передбачених законами
    України

               (підпункт "р" пункту 6 статті 3 у редакції
                Закону України від 23.03.99 р. N 539-XIV)
    с) за проведення прилюдних торгів       1 відсоток фактичної вартості
    (аукціонів, тендерів) об'єктами         реалізованих об'єктів нерухомого
    нерухомого майна, які перебувають у     майна, але не менше одного
    власності громадянина-продавця, крім    неоподатковуваного мінімуму
    операцій з примусового відчуження       доходів громадян за кожний
    такого майна у випадках, передбачених   реалізований об'єкт
    законами України
                (підпункт "с" пункту 6 статті 3 у редакції
                 Закону України  від 23.03.99 р. N 539-XIV)
    т) за видачу щорічної контрольної        0,1 неоподатковуваного
    картки обліку добутої дичини і порушень  мінімуму доходів
    правил полювання, квитків рибалок        громадян
                 (підпункт "т" пункту 6 статті 3 у редакції
                  Законів України від 13.11.96 р. N 490/96-ВР,
                                  від 11.07.2003 р. N 1122-IV)
    у) за видачу охоронних документів (патентів і свідоцтв) на об'єкти
    інтелектуальної власності:
    за видачу патенту (деклараційного патенту) на винахід, деклараційного
    патенту на корисну модель, патенту на промисловий зразок:
    для фізичних (юридичних) осіб, що        1 неоподатковуваний
    постійно проживають (знаходяться) в      мінімум доходів громадян;
    Україні,
    для фізичних (іноземних юридичних)       100 доларів США;
    осіб, що відповідно постійно
    проживають (знаходяться) за межам
    України,
    за видачу свідоцтва на знак для товарів і послуг:
    для фізичних (юридичних) осіб, що        5 неоподатковуваних
    постійно проживають (знаходяться)        мінімумів доходів громадян;
    в Україні,
    для фізичних (іноземних юридичних)       200 доларів США;
    осіб, що постійно проживають
    (знаходяться) за межами України,
    за реєстрацію топографії інтегральної мікросхеми:
    для фізичних (юридичних) осіб, що        1 неоподатковуваний
    постійно проживають (знаходяться)        мінімум доходів громадян;
    в Україні,
    для фізичних (іноземних юридичних)       100 доларів США;
    осіб, що постійно проживають
    (знаходяться) за межами України,
    за видачу свідоцтва про реєстрацію права на використання
    кваліфікованого зазначення походження товару:
    для фізичних (юридичних) осіб, що        5 неоподатковуваних
    постійно проживають (знаходяться)        мінімумів доходів громадян;
    в Україні,
    для фізичних (іноземних юридичних)       200 доларів США;
    осіб, що постійно проживають
    (знаходяться) за межами України,
    за реєстрацію права на сорт              1,0 неоподатковуваного
                                             мінімуму доходів громадян;
    за видачу примусової ліцензії на право   3,0 неоподатковуваного
    використання сорту                       мінімуму доходів громадян
                 (підпункт "у" пункту 6 статті 3 у редакції
                  Закону України від 15.11.2001 р. N 2785-III,
                  із змінами, внесеними згідно із
                  Законом України від 17.01.2002 р. N 2986-III)
    ф) за подання до Кабінету Міністрів      1000 неоподатковуваних
    України проекту створення                мінімумів доходів
    промислово-фінансової групи              громадян
                               (пункт 6 статті 3 доповнено підпунктом "ф"
                                згідно із Законом України
                                від 12.11.96 р. N 483/96-ВР)

(стаття 3 із змінами, внесеними
згідно із Законами України від 25.02.94 р. N 4042-XII,
від 28.02.95 р. N 75/95-ВР,
 у редакції Закону України від 11.07.95 р. N 297/95-ВР)

Стаття 4. Пільги щодо сплати державного мита

Від сплати державного мита звільняються:

1) позивачі - робітники та службовці - за позовами про стягнення заробітної плати й за іншими вимогами, що випливають з трудових правовідносин; члени колективних сільськогосподарських підприємств, працівники фермерських господарств - за позовами до колективних сільськогосподарських підприємств, фермерських господарств про оплату праці та за іншими вимогами, пов'язаними з трудовою діяльністю;

(пункт 1 частини першої статті 4 із змінами, внесеними
 згідно із Законом України від 03.03.2005 р. N 2454-IV)

2) позивачі - за позовами, що випливають з авторського права, а також з права на відкриття, винахід, винаходи, корисні моделі, промислові зразки, топографії інтегральних мікросхем, сорти рослин та раціоналізаторські пропозиції;

(пункт 2 частини першої статті 4 із змінами, внесеними
 згідно із Законом України від 15.11.2001 р. N 2785-III)

3) громадяни - із апеляційних скарг і скарг на рішення, що набрали законної сили, у справах про розірвання шлюбу;

(пункт 3 частини першої статті 4 із змінами, внесеними
 згідно із Законом України від 07.03.2002 р. N 3096-III)

4) позивачі - за позовами про відшкодування збитків, заподіяних каліцтвом або іншим ушкодженням здоров'я, а також смертю годувальника;

5) позивачі - за позовами про стягнення аліментів;

6) сторони - із спорів, пов'язаних з відшкодуванням збитків, заподіяних громадянинові незаконним засудженням, незаконним притягненням до кримінальної відповідальності, незаконним застосуванням такого заходу, як взяття під варту, або незаконним накладенням адміністративного стягнення у вигляді арешту чи виправних робіт, а також пов'язаних з виплатою грошової компенсації, повернення майна або відшкодування його вартості громадянам, реабілітованим відповідно до Закону України "Про реабілітацію жертв політичних репресій на Україні;

(пункт 6 частини першої статті 4 із змінами, внесеними згідно з
Декретом Кабінету Міністрів України від 30.04.93 р. N 43-93)

7) органи соціального страхування та органи соціального забезпечення - за регресними позовами про стягнення з особи, яка заподіяла шкоду, сум допомоги й пенсій, виплачених потерпілому або членам його сім'ї, а органи соціального забезпечення - також за позовами про стягнення неправильно виплачених допомоги та пенсій;

8) позивачі - за позовами про відшкодування матеріальних збитків, завданих злочином;

9) громадяни - за видачу або засвідчення вірності копій документів, необхідних для призначення та одержання державних допомоги та пенсій, а також у справах опіки та усиновлення (удочеріння);

10) державні й громадські органи, підприємства, установи, організації та громадяни, які звернулися у випадках, передбачених чинним законодавством, із заявами по суду щодо захисту прав та інтересів інших осіб, а також споживачі - за позовами, що пов'язані з порушенням їх прав;

(пункт 10 частини першої статті 4 із змінами, внесеними
згідно із Законом України від 15.07.94 р. N 107/94-ВР)

11) органи місцевого та регіонального самоврядування - за позовами до суду або господарського суду про визнання недійсними актів інших органів місцевого та регіонального самоврядування, місцевих державних адміністрацій, підприємств, об'єднань, організацій і установ, які ущемлюють їх повноваження;

органи місцевого та регіонального самоврядування - за позовами до суду або господарського суду про стягнення з підприємства, об'єднання, організації, установи і громадян збитків, завданих інтересам населення, місцевому господарству, навколишньому середовищу їхніми рішеннями, діями або бездіяльністю, а також у результаті невиконання рішень органів місцевого та регіонального самоврядування;

органи місцевого та регіонального самоврядування - за позовами до суду або господарського суду про припинення права власності на земельну ділянку або у зв'язку з невиконанням умов договорів оренди орендарями земельних ділянок державної та комунальної власності;

(абзац третій пункту 11 статті 4 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

12) місцеві державні адміністрації - за позовами до господарського суду про визнання недійсними актів органів місцевого та регіонального самоврядування, що суперечать чинному законодавству;

13) громадяни - за реєстрацію народження, смерті, усиновлення (удочеріння) та встановлення батьківства, за видачу їм свідоцтв про зміну, доповнення й виправлення записів актів про народження у випадках встановлення батьківства, усиновлення (удочеріння), а також у зв'язку з помилками, допущеними при реєстрації актів громадянського стану органами запису актів громадянського стану;

14) громадяни - за посвідчення їхніх заповітів і договорів дарування майна на користь держави, а також на користь державних підприємств, установ і організацій;

15) фінансові органи та державні податкові інспекції - за видачу їм свідоцтв і дублікатів свідоцтв про право держави на спадщину та документів, необхідних для одержання цих свідоцтв, за вчинення державними нотаріальними конторами виконавчих написів про стягнення податків, платежів, зборів і недоїмок;

фінансові органи та державні податкові інспекції - позивачі й відповідачі - за позовами до суду та господарського суду;

органи державного контролю за цінами - позивачі й відповідачі - за позовами до суду та господарського суду;

(пункт 15 частини першої статті 4 доповнено абзацом третім
згідно із Законом України від 30.06.94 р. N 68/94-ВР)

16) громадяни - за видачу їм свідоцтв про право на спадщину:

на майно осіб, які загинули при захисті СРСР, і України, у зв'язку з виконанням інших державних чи громадських обов'язків або з виконанням обов'язку громадянина щодо врятування життя людей, охорони громадського порядку та боротьби із злочинністю, охорони власності громадян або колективної чи державної власності, а також осіб, які загинули або померли внаслідок захворювання, пов'язаного з Чорнобильською катастрофою;

на майно осіб, реабілітованих у встановленому порядку;

на житловий будинок, пай у житлово-будівельному кооперативі, квартиру, що належала спадкодавцеві на праві приватної власності, якщо вони проживали в цьому будинку, квартирі протягом шести місяців з дня смерті спадкодавця;

на житлові будинки в сільській місцевості за умови, що ці громадяни постійно проживатимуть у цих будинках і працюватимуть у сільській місцевості;

на вклади в установах Ощадбанку та в інших кредитних установах, на страхові суми за договорами особистого й майнового страхування, облігації державних позик та інші цінні папери, суми заробітної плати, авторське право, суми авторського гонорару і винагород за відкриття, винахід, винаходи, корисні моделі, промислові зразки, топографії інтегральних мікросхем, сорти рослин та раціоналізаторські пропозиції;

(абзац шостий пункту 16 частини першої статті 4 із змінами,
 внесеними згідно із Законом України від 15.11.2001 р. N 2785-III)

на майно осіб фермерського господарства, якщо вони є членами цього господарства;

(абзац сьомий пункту 16 частини першої статті 4 із змінами,
 внесеними згідно із Законом України від 03.03.2005 р. N 2454-IV)

17) неповнолітні і військовослужбовці - за видачу їм вперше паспорта громадянина України та неповнолітні - за видачу їм свідоцтва про право на спадщину;

(пункт 17 частини першої статті 4 у редакції
Закону України від 13.11.96 р. N 490/96-ВР)

18) громадяни, віднесені до першої та другої категорій постраждалих внаслідок Чорнобильської катастрофи;

(абзац перший пункту 18 частини першої статті 4 із змінами, внесеними
 згідно із Законом України від 10.07.96 р. N 303/96-ВР)

громадяни, віднесені до третьої категорії постраждалих внаслідок Чорнобильської катастрофи, - які постійно проживають до відселення чи самостійного переселення або постійно працюють на території зон відчуження, безумовного (обов'язкового) і гарантованого добровільного відселення, за умови, що вони за станом на 1 січня 1993 року прожили або відпрацювали у зоні безумовного (обов'язкового) відселення не менше двох років, а у зоні гарантованого добровільного відселення не менше трьох років;

(абзац другий пункту 18 частини першої статті 4 із змінами, внесеними
 згідно із Законом України від 10.07.96 р. N 303/96-ВР)

громадяни, віднесені до категорії 4 потерпілих внаслідок Чорнобильської катастрофи, які постійно працюють і проживають або постійно проживають на території зони посиленого радіоекологічного контролю, за умови, що за станом на 1 січня 1993 року вони прожили або відпрацювали в цій зоні не менше чотирьох років;

інваліди Великої Вітчизняної війни та сім'ї воїнів (партизанів), які загинули чи пропали безвісти, і прирівняні до них у встановленому порядку особи;

інваліди I та II групи;

19) місцеві державні адміністрації, виконкоми місцевих Рад народних депутатів, підприємства, установи, організації, колективні сільськогосподарські підприємства, що придбавають житлові будинки з надвірними будівлями (крім м. Києва та курортних місцевостей), квартири для громадян, які виявили бажання виїхати з території, що зазнала радіоактивного забруднення внаслідок Чорнобильської катастрофи, а також громадяни, які виявили бажання виїхати з території, що зазнала радіоактивного забруднення внаслідок Чорнобильської катастрофи, та власники цих будинків і квартир;

20) громадяни України - за видачу дипломатичних і службових паспортів України та посвідчень особи моряка;

(пункт 20 частини першої статті 4 у редакції
Закону України від 25.02.94 р. N 4047-XII)

21) громадяни України та особи, які їх супроводжують, - за видачу їм документа на право виїзду за кордон для лікування у зв'язку із захворюванням, пов'язаним із Чорнобильською катастрофою, а дітям, які потерпіли від Чорнобильської катастрофи, також на оздоровлення;

(пункт 21 частини першої статті 4 у редакції
Закону України від 25.02.94 р. N 4047-XII,
із змінами, внесеними згідно із
 Законом України від 10.07.96 р. N 303/96-ВР)

22) громадяни України - за видачу їм документів на право виїзду за кордон, якщо виїзд пов'язаний із смертю або відвідинами могил близьких родичів, а також за видачу документів про запрошення в Україну осіб у зв'язку із смертю або тяжкою хворобою близьких родичів;

23) іноземці, яким Україна надала право притулку, та особи, прирівняні до них, члени їхніх сімей та їхні діти - за видачу їм документів на виїзд за кордон;

24) громадяни України та іноземні громадяни - за видачу документів для в'їзду в Україну та виїзду з України, якщо на умовах взаємності передбачено звільнення від сплати державного мита відповідними міжнародними угодами, укладеними між Україною та іншими державами, а також громадянами інших держав, які виконують функції почесних консулів України;

25) особи, які не досягли 16-річного віку, - за видачу їм документа на виїзд за кордон;

(пункт 25 частини першої статті 4 у редакції
Закону України від 25.02.94 р. N 4047-XII)

26) пункт 26 частини першої статті 4 виключено

(згідно із Законом України
 від 16.01.2003 р. N 456-IV)

27) позивачі - Міністерство охорони навколишнього природного середовища України, Міністерство лісового господарства України та їхні органи на місцях, підприємства Укрзалізниці, що здійснюють захист лісонасаджень, органи рибоохорони - у справах стягнення коштів на покриття шкоди, заподіяної державі забрудненням навколишнього середовища, порушенням лісового законодавства та нераціональним використанням природних ресурсів і рибних запасів;

(пункт 27 частини першої статті 4 із змінами, внесеними
 згідно із Законом України від 19.11.93 р. N 3629-XII)

28) всеукраїнські та міжнародні об'єднання громадян, які постраждали внаслідок Чорнобильської катастрофи, що мають місцеві осередки у більшості областей України, Українська Спілка ветеранів Афганістану (воїнів-інтернаціоналістів), громадські організації інвалідів, їхні підприємства та установи, республіканське добровільне громадське об'єднання "Організація солдатських матерів України" - за позовами, з якими вони звертаються до суду та господарського суду, а також за вчинення всіх нотаріальних дій;

(пункт 28 частини першої статті 4 із змінами, внесеними
згідно із Законом України від 10.07.96 р. N 303/96-ВР)

29) Національний банк України та його установи, за винятком госпрозрахункових;

30) Генеральна прокуратура України та її органи - за позовами, з якими вони звертаються до суду або господарського суду в інтересах громадян і держави;

(пункт 30 частини першої статті 4 із змінами, внесеними
 згідно із Законом України від 07.03.2002 р. N 3096-III)

31) Центральна виборча комісія та виборчі комісії по виборах народних депутатів - із заяв про дачу висновку з питань наявності підстав для скасування рішення про реєстрацію кандидата в депутати;

32) Пункт 32 частини першої статті 4 виключено

(пункт 32 частини першої статті 4 із змінами, внесеними
згідно із Законом України від 28.02.95 р. N 75/95-ВР,
виключено згідно із Законом України
 від 15.11.2001 р. N 2785-III)

33) Українська державна страхова комерційна організація та її установи - за позовами, з якими вони звертаються до суду та господарського суду, в усіх справах, пов'язаних з операціями обов'язкового страхування;

34) Пенсійний фонд України, його підприємства, установи й організації; Фонд України соціального захисту інвалідів і його відділення; органи Фонду загальнообов'язкового державного соціального страхування України на випадок безробіття, Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України та Фонду соціального страхування з тимчасової втрати працездатності;

(пункт 34 частини першої статті 4 із змінами, внесеними згідно із
Законом України від 16.01.2003 р. N 429-IV)

35) державні органи приватизації - за позовами, з якими вони звертаються до суду та господарського суду, в усіх справах, пов'язаних із захистом майнових інтересів держави, та за вчинення нотаріусами виконавчих написів про стягнення заборгованості з орендної плати, а також за проведення аукціонів, за операції з цінними паперами;

(частину першу статті 4 доповнено пунктом 35 згідно із
Декретом Кабінету Міністрів України від 30.04.93 р. N 43-93,
пункт 35 частини першої статті 4 із змінами, внесеними
згідно із Законом України від 03.04.2003 р. N 664-IV)

36) Антимонопольний комітет України та його територіальні відділення - позивачі й відповідачі - за позовами до суду та господарського суду;

(частину першу статті 4 доповнено пунктом 36
 згідно із Законом України від 02.03.95 р. N 82/95-ВР,
 пункт 36 частини першої статті 4 у редакції
Закону України від 20.04.2000 р. N 1662-III)

37) громадяни - за позовами про відшкодування збитків, завданих неповерненням у терміни, передбачені договорами або установчими документами, грошових та майнових внесків, які були залучені до акціонерних товариств, банків, кредитних установ, довірчих товариств та інших юридичних осіб, які залучають кошти та майно громадян;

(частину першу статті 4 доповнено пунктом 37
 згідно із Законом України від 20.02.96 р. N 53/96-ВР)

38) державні замовники та виконавці державного замовлення - за позовами, з якими вони звертаються до суду у справах про відшкодування збитків, завданих при укладенні, внесенні змін до державних контрактів, а також невиконанням або неналежним виконанням зобов'язань за державним контрактом на поставку продукції для державних потреб;

(частину першу статті 4 доповнено пунктом 38
 згідно із Законом України від 12.12.96 р. N 589/96-ВР)

39) Комітет у справах нагляду за страховою діяльністю - за позовами, з якими він звертається до господарського суду у справах про скасування державної реєстрації страховика як суб'єкта підприємницької діяльності у випадках, передбачених статтею 8 Закону України "Про підприємництво";

(частину першу статті 4 доповнено пунктом 39
 згідно із Законом України від 19.12.96 р. N 621/96-ВР)

40) Державний комітет України з державного матеріального резерву, установи та організації системи державного резерву - за позовами щодо виконання зобов'язань, що випливають із Закону України "Про державний матеріальний резерв";

(частину першу статті 4 доповнено пунктом 40
 згідно із Законом України від 05.03.97 р. N 131/97-ВР,
 пункт 40 частини першої статті 4 у редакції
Закону України від 12.05.2004 р. N 1713-IV)

41) громадяни - за позовами, з якими вони звертаються до суду в справах, пов'язаних із захистом прав і законних інтересів при наданні психіатричної допомоги;

(частину першу статті 4 доповнено пунктом 41
 згідно із Законом України від 22.02.2000 р. N 1489-III)

42) Державна архітектурно-будівельна інспекція України та її територіальні органи за позовами до господарського суду щодо стягнення штрафу за порушення у сфері містобудування;

(частину першу статті 4 доповнено пунктом 42
 згідно із Законом України від 21.09.2000 р. N 1988-III,
 пункт 42 частини першої статті 4 у редакції
 Закону України від 16.05.2007 р. N 1026-V)

43) відділи державної виконавчої служби - за позовами, з якими вони звертаються до суду та господарського суду, в усіх справах, пов'язаних із захистом майнових інтересів фізичних і юридичних осіб, держави, а також з проведення аукціонів;

(частину першу статті 4 доповнено пунктом 43
 згідно із Законом України від 19.10.2000 р. N 2056-III)

44) Рахункова палата - за позовами, з якими вона звертається до Вищого господарського суду України;

(частину першу статті 4 доповнено пунктом 44
 згідно із Законом України від 05.04.2001 р. N 2368-III)

45) громадяни, власники земельних часток (паїв), яким виділили в натурі (на місцевості) земельні ділянки, за посвідчення договорів міни земельних ділянок;

(частину першу статті 4 доповнено пунктом 45
 згідно із Законом України від 05.06.2003 р. N 899-IV)

46) спеціально уповноважений центральний орган виконавчої влади у сфері захисту прав споживачів та його територіальні органи - за позовами, з якими вони звертаються до суду у справах, пов'язаних із порушенням законодавства про рекламу;

(частину першу статті 4 доповнено пунктом 46
 згідно із Законом України від 11.07.2003 р. N 1121-IV)

47) військовослужбовці, військовозобов'язані та резервісти, які призвані на навчальні (або перевірочні) та спеціальні збори, проходять службу у військовому резерві, - за позовами, пов'язаними з виконанням військового обов'язку.

(частину першу статті 4 доповнено пунктом 47
 згідно із Законом України від 03.11.2006 р. N 328-V)

Зміни пільг, передбачених цим Декретом щодо сплати державного мита, встановлюються Кабінетом Міністрів України.

Стаття 5. Повноваження місцевих Рад народних депутатів і Міністерства фінансів України із надання пільг щодо сплати державного мита

Місцеві Ради народних депутатів мають право встановлювати додаткові пільги для окремих платників щодо сплати державного мита, яке зараховується до місцевих бюджетів, а Міністерство фінансів України - щодо державного мита, яке зараховується до державного бюджету України.

Стаття 6. Зарахування державного мита до бюджету

Державне мито сплачується за місцем розгляду та оформлення документів і зараховується до бюджету місцевого самоврядування, крім державного мита, що справляється з позовних заяв, які подаються до господарського суду, із апеляційних і касаційних скарг на рішення та постанови господарських судів, заяв про їх перегляд за нововиявленими обставинами, а також за дії, пов'язані з видачею охоронних документів (патентів і свідоцтв) на об'єкти інтелектуальної власності, і за дії, пов'язані з підтриманням чинності патентів на сорти рослин, та за подання до Кабінету Міністрів України проекту створення промислово-фінансової групи; за дії, передбачені підпунктами "б" - "е", "и", "к", "л" та "н" пункту 6 статті 3, в частині, що стосується загальногромадянських закордонних паспортів, яке зараховується до Державного бюджету України.

Державне мито з позовних заяв і заяв кредиторів у справах про банкрутство, що надходять з інших держав та розглядаються відповідними органами України, зараховується до Державного бюджету України.

(стаття 6 із змінами, внесеними згідно
 із Законами України від 28.02.95 р. N 75/95-ВР,
 від 12.11.96 р. N 483/96-ВР,
 від 15.11.2001 р. N 2785-III,
 від 07.03.2002 р. N 3096-III,
від 27.11.2003 р. N 1344-IV,
 від 18.03.2004 р. N 1622-IV,
 у редакції Закону України від 05.02.2004 р. N 1448-IV)

Стаття 7. Порядок сплати державного мита

Державне мито сплачується готівкою, митними марками і шляхом перерахувань з рахунку платника в кредитній установі.

З позовів, що подаються до суду та господарського суду в іноземній валюті, а також за дії та операції в іноземній валюті державне мито сплачується в іноземній валюті. У разі коли розмір ставок державного мита передбачено в частинах неоподатковуваного мінімуму доходів громадян, державне мито сплачується в іноземній валюті з урахуванням курсу грошової одиниці Національного банку України, крім випадків, передбачених у частині третій цієї статті.

(частина друга статті 7 із змінами, внесеними згідно
 із Законом України від 11.07.95 р. N 297/95-ВР)

Фізичні особи та іноземні юридичні особи, що відповідно постійно проживають або знаходяться за межами України, сплачують вказане в підпункті "у" пункту 6 статті 3 мито у доларах США, або в іншій валюті та розмірах, якщо це передбачено угодами з Україною.

(частина третя статті 7 із змінами, внесеними згідно
 із Законами України від 11.07.95 р. N 297/95-ВР,
 від 15.11.2001 р. N 2785-III)

Порядок сплати державного мита встановлюється Міністерством фінансів України.

Стаття 8. Повернення державного мита

Сплачене державне мито підлягає поверненню частково або повністю у випадках:

1) внесення мита в більшому розмірі, ніж передбачено чинним законодавством;

2) повернення заяви (скарги) або відмови в її прийнятті, а також відмови державних нотаріальних контор або виконавчих комітетів міських, селищних і сільських Рад народних депутатів у вчиненні нотаріальних дій;

3) припинення провадження у справі або залишення позову без розгляду, якщо справа не підлягає розглядові в суді чи в господарському суді, а також коли позов подано недієздатною особою;

(пункт 3 частини першої статті 8 із змінами, внесеними
 згідно із Законами України від 07.03.2002 р. N 3096-III,
 від 23.06.2005 р. N 2705-IV)

4) скасування в установленому порядку рішення суду;

(пункт 4 частини першої статті 8 із змінами, внесеними
 згідно із Законом України від 23.06.2005 р. N 2705-IV)

5) неприйняття Кабінетом Міністрів України у встановлені строки рішення про створення (реєстрацію) промислово-фінансової групи або зняття проекту створення промислово-фінансової групи з розгляду уповноваженою особою ініціаторів створення цієї промислово-фінансової групи;

(статтю 8 доповнено пунктом 5 згідно із
Законом України від 12.11.96 р. N 483/96-ВР,
у зв'язку з цим пункт 5 вважати пунктом 6)

6) в інших випадках, передбачених законодавством України.

Повернення державного мита провадиться за умови, якщо заяву подано до відповідної установи, що справляє мито, протягом року з дня зарахування його до бюджету.

Повернення державного мита за подання до Кабінету Міністрів України проекту створення промислово-фінансової групи проводиться у безспірному порядку згідно з виконавчим написом, вчиненим у державній нотаріальній конторі.

(статтю 8 доповнено частиною третьою згідно із
 Законом України від 12.11.96 р. N 483/96-ВР)

Стаття 9. Відповідальність за правильність справлення державного мита

Платники державного мита несуть відповідальність за правильність його стягнення, а також за своєчасність і повноту зарахування до бюджету, передбачену законодавством.

За несвоєчасне або неповне зарахування державного мита до бюджету справляються пеня та штрафи відповідно до закону.

(стаття 9 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР,
 у редакції Закону України від 21.12.2000 р. N 2181-III)

Стаття 10. Органи, що здійснюють контроль за справленням державного мита

Міністерство фінансів України, Головна державна податкова інспекція України, місцеві фінансові органи та державні податкові інспекції проводять ревізії та перевірки правильності справляння державного мита, а також своєчасності й повноти внесення його до бюджету в усіх установах, що його справляють.

Стаття 11. Заключні положення

1. Зупиняється дія Закону України "Про державне мито" (Відомості Верховної Ради України, 1992 р., N 12, ст. 170).

2. Державне мито, яке згідно із статтею 3 цього Декрету справляється за ставками у розмірах частин неоподатковуваного мінімуму доходів громадян, вираховується виходячи з розміру зазначеного неоподатковуваного мінімуму, що діє на день сплати мита.

(пункт 2 статті 11 у редакції
Закону України від 11.07.95 р. N 297/95-ВР)

3. Цей Декрет набуває чинності з дня його опублікування.
Прем'єр-міністр України | Л. КУЧМА
Міністр Кабінету Міністрів України | А. ЛОБОВ
м. Київ 21 січня 1993 року N 7-93 |


ДЕКРЕТ
КАБІНЕТУ МІНІСТРІВ УКРАЇНИ

Про систему валютного регулювання і валютного контролю

Із змінами і доповненнями, внесеними
Законами України
від 25 листопада 1993 року N 3651-XII,
від 28 січня 1994 року N 3891-XII,
від 11 квітня 1995 року N 139/95-ВР,
від 21 травня 1997 року N 280/97-ВР,
від 3 червня 1997 року N 295/97-ВР,
від 14 липня 1999 року N 932-XIV,
 від 4 жовтня 2001 року N 2745-III,
Господарським кодексом України
 від 16 січня 2003 року N 436-IV,
 Законами України
 від 21 лютого 2006 року N 3453-IV,
 від 23 лютого 2006 року N 3509-IV

Додатково див. постанову
 Правління Національного банку України
від 4 липня 1997 року N 212

(У тексті Декрету слова "кредитно-фінансові установи" в усіх відмінках замінено словами "фінансові установи" у відповідному відмінку згідно із Законом України від 21 лютого 2006 року N 3453-IV)

Цей Декрет установлює режим здійснення валютних операцій на території України, визначає загальні принципи валютного регулювання, повноваження державних органів і функції банків та інших фінансових установ України в регулюванні валютних операцій, права й обов'язки суб'єктів валютних відносин, порядок здійснення валютного контролю, відповідальність за порушення валютного законодавства.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів

Терміни, що використовуються в цьому Декреті, мають таке значення:

1) "валютні цінності":

валюта України - грошові знаки у вигляді банкнотів, казначейських білетів, монет і в інших формах, що перебувають в обігу та є законним платіжним засобом на території України, а також вилучені з обігу або такі, що вилучаються з нього, але підлягають обмінові на грошові знаки, які перебувають в обігу, кошти на рахунках, у внесках в банківських та інших фінансових установах на території України;

платіжні документи та інші цінні папери (акції, облігації, купони до них, бони, векселі (тратти), боргові розписки, акредитиви, чеки, банківські накази, депозитні сертифікати, ощадні книжки, інші фінансові та банківські документи), виражені у валюті України;

іноземна валюта - іноземні грошові знаки у вигляді банкнотів, казначейських білетів, монет, що перебувають в обігу та є законним платіжним засобом на території відповідної іноземної держави, а також вилучені з обігу або такі, що вилучаються з нього, але підлягають обмінові на грошові знаки, які перебувають в обігу, кошти у грошових одиницях іноземних держав і міжнародних розрахункових (клірингових) одиницях, що перебувають на рахунках або вносяться до банківських та інших фінансових установ за межами України;

платіжні документи та інші цінні папери (акції, облігації, купони до них, векселі (тратти), боргові розписки, акредитиви, чеки, банківські накази, депозитні сертифікати, інші фінансові та банківські документи), виражені в іноземній валюті або банківських металах;

(абзац п'ятий пункту 1 статті 1 із змінами, внесеними
 згідно із Законом України від 14.07.99 р. N 932-XIV)

банківські метали - це золото, срібло, платина, метали платинової групи, доведені (афіновані) до найвищих проб відповідно до світових стандартів, у зливках і порошках, що мають сертифікат якості, а також монети, вироблені з дорогоцінних металів.

(абзац шостий пункту 1 статті 1 в редакції
 Закону України від 14.07.99 р. N 932-XIV)

Для цілей цього Декрету надалі під термінами:

"валюта України" розуміється як власне валюта України, так і платіжні документи та інші цінні папери, виражені у валюті України;

"іноземна валюта" розуміється як власне іноземна валюта, так банківські метали, платіжні документи та інші цінні папери, виражені в іноземній валюті або банківських металах;

(абзац дев'ятий пункту 1 статті 1 із змінами, внесеними
 згідно із Законом України від 14.07.99 р. N 932-XIV)

2) "валютні операції":

операції, пов'язані з переходом права власності на валютні цінності, за винятком операцій, що здійснюються між резидентами у валюті України;

операції пов'язані з використанням валютних цінностей в міжнародному обігу як засобу платежу, з передаванням заборгованостей та інших зобов'язань, предметом яких є валютні цінності;

операції, пов'язані з ввезенням, переказуванням і пересиланням на територію України та вивезенням, переказуванням і пересиланням за її межі валютних цінностей;

3) "уповноважений банк" - будь-який комерційний банк, офіційно зареєстрований на території України, що має ліцензію Національного банку України на здійснення валютних операцій, а також здійснює валютний контроль за операціями своїх клієнтів;

4) "конвертована валюта" - іноземна валюта, що віднесена до цієї категорії Національним банком України;

5) "резиденти":

фізичні особи (громадяни України, іноземні громадяни, особи без громадянства), які мають постійне місце проживання на території України, у тому числі ті, що тимчасово перебувають за кордоном;

юридичні особи, суб'єкти підприємницької діяльності, що не мають статусу юридичної особи (філії, представництва тощо), з місцезнаходженням на території України, які здійснюють свою діяльність на підставі законів України;

дипломатичні, консульські, торговельні та інші офіційні представництва України за кордоном, які мають імунітет і дипломатичні привілеї, а також філії та представництва підприємств і організацій України за кордоном, що не здійснюють підприємницької діяльності;

6) "нерезиденти":

фізичні особи (іноземні громадяни, громадяни України, особи без громадянства), які мають постійне місце проживання за межами України, в тому числі ті, що тимчасово перебувають на території України;

юридичні особи, суб'єкти підприємницької діяльності, що не мають статусу юридичної особи (філії, представництва тощо), з місцезнаходженням за межами України, які створені й діють відповідно до законодавства іноземної держави, у тому числі юридичні особи та інші суб'єкти підприємницької діяльності з участю юридичних осіб та інших суб'єктів підприємницької діяльності України;

розташовані на території України іноземні дипломатичні, консульські, торговельні та інші офіційні представництва, міжнародні організації та їх філії, що мають імунітет і дипломатичні привілеї, а також представництва інших організацій і фірм, які не здійснюють підприємницької діяльності на підставі законів України.

Розділ II
ОПЕРАЦІЇ З ВАЛЮТНИМИ ЦІННОСТЯМИ
Стаття 2. Право власності на валютні цінності

1. Резиденти і нерезиденти мають право бути власниками валютних цінностей, що знаходяться на території України. Резиденти мають право бути власниками також валютних цінностей, що знаходяться за межами України, крім випадків, передбачених законодавчими актами України.

2. Резиденти і нерезиденти мають право здійснювати валютні операції з урахуванням обмежень, встановлених цим Декретом та іншими актами валютного законодавства України.

Стаття 3. Статус валюти України

1. Валюта України є єдиним законним засобом платежу на території України, який приймається без обмежень для оплати будь-яких вимог та зобов'язань, якщо інше не передбачено цим Декретом, іншими актами валютного законодавства України.

2. Порядок ввезення, переказування і пересилання з-за кордону, а також вивезення, переказування і пересилання за кордон резидентами і нерезидентами валюти України визначається Національним банком України. Суми у валюті України, що були вивезені, переказані, переслані на законних підставах за кордон, можуть бути вільно вивезені, переслані, переказані назад в Україну.

Стаття 4. Порядок використання надходжень у іноземній валюті

1. Пункт 1 статті 4 виключено

(згідно із Законом України
 від 03.06.97 р. N 295/97-ВР)

2. Пункт 2 статті 4 виключено

(згідно із Законом України
 від 03.06.97 р. N 295/97-ВР)

3. Пункт 3 статті 4 виключено

(згідно із Законом України
 від 03.06.97 р. N 295/97-ВР)

4. Уповноважені банки зобов'язані купувати іноземну валюту на міжбанківському валютному ринку України за дорученням і за рахунок резидентів з метою забезпечення виконання зобов'язань резидентів, які випливають з абзаців четвертого, п'ятого, шостого підпункту "а" пункту 4 статті 5 цього Декрету.

5. Національний банк України зобов'язаний проводити політику, спрямовану на підтримання валюти України, і з цією метою може виступати суб'єктом міжбанківського валютного ринку України.

Стаття 5. Ліцензії Національного банку України

1. Національний банк України видає індивідуальні та генеральні ліцензії на здійснення валютних операцій, які підпадають під режим ліцензування згідно з цим Декретом.

2. Генеральні ліцензії видаються комерційним банкам та іншим фінансовим установам України, національному оператору поштового зв'язку на здійснення валютних операцій, що не потребують індивідуальної ліцензії, на весь період дії режиму валютного регулювання.

(пункт 2 статті 5 із змінами, внесеними згідно із
 Законом України від 21.02.2006 р. N 3453-IV)

3. Уповноважені банки та інші фінансові установи, національний оператор поштового зв'язку, що одержали генеральну ліцензію Національного банку України на здійснення операцій, пов'язаних з торгівлею іноземною валютою, мають право відкривати на території України пункти обміну іноземних валют, у тому числі на підставі агентських угод з іншими юридичними особами - резидентами.

(пункт 3 статті 5 із змінами, внесеними згідно із
 Законом України від 21.02.2006 р. N 3453-IV)

4. Індивідуальні ліцензії видаються резидентам і нерезидентам на здійснення разової валютної операції на період, необхідний для здійснення такої операції. Індивідуальної ліцензії потребують такі операції:

а) вивезення, переказування і пересилання за межі України валютних цінностей, за винятком:

вивезення, переказування і пересилання за межі України фізичними особами - резидентами іноземної валюти на суму, що визначається Національним банком України;

вивезення, переказування і пересилання за межі України фізичними особами - резидентами і нерезидентами іноземної валюти, яка була раніше ввезена ними в Україну на законних підставах;

платежів у іноземній валюті, що здійснюються резидентами за межі України на виконання зобов'язань у цій валюті перед нерезидентами щодо оплати продукції, послуг, робіт, прав інтелектуальної власності та інших майнових прав, за винятком оплати валютних цінностей та за договорами (страховими полісами, свідоцтвами, сертифікатами) страхування життя;

(абзац четвертий підпункту "а" пункту 4 статті 5 із змінами,
 внесеними згідно із Законом України від 04.10.2001 р. N 2745-III)

платежів у іноземній валюті за межі України у вигляді процентів за кредити, доходу (прибутку) від іноземних інвестицій;

вивезення за межі України іноземної інвестиції в іноземній валюті, раніше здійсненої на території України, в разі припинення інвестиційної діяльності;

платежів у іноземній валюті за межі України у вигляді плати за послуги з аеронавігаційного обслуговування повітряних суден, що справляється Європейською організацією з безпеки аеронавігації (Євроконтроль) відповідно до Багатосторонньої угоди про сплату маршрутних зборів, вчиненої в м. Брюсселі 12 лютого 1981 року, та інших міжнародних договорів;

(підпункт "а" пункту 4 статті 5 доповнено абзацом сьомим
 згідно із Законом України від 23.02.2006 р. N 3509-IV)

б) ввезення, переказування, пересилання в Україну валюти України, за винятком випадків, передбачених пунктом 2 статті 3 цього Декрету;

в) надання і одержання резидентами кредитів в іноземній валюті, якщо терміни і суми таких кредитів перевищують встановлені законодавством межі;

г) використання іноземної валюти на території України як засобу платежу або як застави;

д) розміщення валютних цінностей на рахунках і у вкладах за межами України, за винятком:

відкриття фізичними особами - резидентами рахунків у іноземній валюті на час їх перебування за кордоном;

відкриття кореспондентських рахунків уповноваженими банками;

відкриття рахунків у іноземній валюті резидентами, зазначеними в абзаці четвертому пункту 5 статті 1 цього Декрету;

е) здійснення інвестицій за кордон, у тому числі шляхом придбання цінних паперів, за винятком цінних паперів або інших корпоративних прав, отриманих фізичними особами - резидентами як дарунок або у спадщину.

5. Одержання індивідуальної ліцензії однією із сторін валютної операції означає також дозвіл на її здійснення іншою стороною або третьою особою, яка має відношення до цієї операції, якщо інше не передбачено умовами індивідуальної ліцензії.

6. Порядок і терміни видачі ліцензій, перелік документів, необхідних для одержання ліцензій, а також підстави для відмови у видачі ліцензій визначаються Національним банком України.

Відмова у видачі Національним банком України ліцензії може бути оскаржена в суді або арбітражному суді.

Стаття 6. Порядок організації торгівлі іноземною валютою

1. Торгівля іноземною валютою на території України резидентами і нерезидентами - юридичними особами здійснюється через уповноважені банки та інші фінансові установи, що одержали ліцензію на торгівлю іноземною валютою Національного банку України, виключно на міжбанківському валютному ринку України. Структура міжбанківського валютного ринку, а також порядок та умови торгівлі іноземною валютою на міжбанківському валютному ринку визначаються Національним банком України.

2. Уповноважені банки та інші фінансові установи, що одержали ліцензію Національного банку України:

а) від свого імені купують і продають іноземну валюту на міжбанківському валютному ринку України за дорученням і за рахунок резидентів і нерезидентів;

б) мають право від свого імені і за свій рахунок купувати іноземну валюту готівкою у фізичних осіб - резидентів і нерезидентів, а також продавати її фізичним особам - резидентам.

21. Національний оператор поштового зв'язку після отримання генеральної ліцензії Національного банку України на здійснення валютних операцій має право від свого імені і за свій рахунок купувати іноземну валюту готівкою у фізичних осіб - резидентів і нерезидентів, а також продавати її фізичним особам - резидентам.

(статтю 6 доповнено пунктом 21 згідно із
 Законом України від 21.02.2006 р. N 3453-IV)

3. Резиденти і нерезиденти - фізичні особи мають право продавати іноземну валюту уповноваженим банкам та іншим фінансовим установам, які одержали ліцензію Національного банку України, або за їх посередництвом - іншим фізичним особам - резидентам, а також національному оператору поштового зв'язку, який одержав ліцензію Національного банку України.

(пункт 3 статті 6 із змінами, внесеними згідно із
 Законом України від 21.02.2006 р. N 3453-IV)

4. Фізичні особи - резиденти мають право купувати іноземну валюту в уповноважених банках та інших фінансових установах, що одержали ліцензію Національного банку України, або за їх посередництвом - у інших фізичних осіб - резидентів і нерезидентів, а також у національного оператора поштового зв'язку, який одержав ліцензію Національного банку України.

(пункт 4 статті 6 із змінами, внесеними згідно із
 Законом України від 21.02.2006 р. N 3453-IV)

Стаття 7. Порядок організації розрахунків у іноземній валюті

У розрахунках між резидентами і нерезидентами в межах торговельного обороту використовується як засіб платежу іноземна валюта. Такі розрахунки здійснюються лише через уповноважені банки.

Наймодавці-нерезиденти здійснюють оплату праці резидентів виключно у валюті України у готівковій або безготівковій формі.

(частина друга статті 7 в редакції
Закону України від 11.04.95 р. N 139/95-ВР)

Здійснення розрахунків між резидентами і нерезидентами в межах торговельного обороту у валюті України допускається за умови одержання індивідуальної ліцензії Національного банку України.

Стаття 8. Валютний (обмінний) курс

1. Для валютних операцій використовуються валютні (обмінні) курси іноземних валют, виражені у валюті України, курси валютних цінностей в іноземних валютах, а також у розрахункових (клірингових) одиницях. Зазначені курси встановлюються Національним банком України за погодженням з Кабінетом Міністрів України.

(пункт 1 статті 8 в редакції
Закону України від 25.11.93 р. N 3651-XII)

2. Національний банк України може встановлювати граничні розміри маржі за операціями на міжбанківському валютному ринку України уповноважених банків та інших фінансових установ, що одержали ліцензію Національного банку України, за винятком операцій, пов'язаних із строковими (ф'ючерсними) угодами.

3. Національний банк України може встановлювати граничні розміри маржі за операціями купівлі і продажу іноземної валюти готівкою національного оператора поштового зв'язку.

(статтю 8 доповнено пунктом 3 згідно із
 Законом України від 21.02.2006 р. N 3453-IV)

Стаття 9. Зобов'язання щодо декларування валютних цінностей та іншого майна

1. Валютні цінності та інше майно резидентів, яке перебуває за межами України, підлягає обов'язковому декларуванню у Національному банку України.

Порядок і терміни декларування встановлюються Національним банком України.

2. Національний банк України гарантує таємницю інформації, зазначеної в пункті 1 цієї статті, відповідно до положень статті 52 Закону України "Про банки і банківську діяльність".

Стаття 10. Звітність про валютні операції

1. Порядок, види, форми і терміни подання звітності резидентами і нерезидентами про їх валютні операції визначаються Національним банком України за погодженням з Міністерством статистики України з урахуванням чинного законодавства України.

2. Несвоєчасне подання, приховування або перекручення звітності про валютні операції тягне за собою відповідальність, передбачену статтею 16 цього Декрету.

Розділ III
ПОВНОВАЖЕННЯ ДЕРЖАВНИХ ОРГАНІВ І ФУНКЦІЇ БАНКІВСЬКОЇ СИСТЕМИ У СФЕРІ ВАЛЮТНОГО РЕГУЛЮВАННЯ І ВАЛЮТНОГО КОНТРОЛЮ
Стаття 11. Повноваження Національного банку України та Кабінету Міністрів України у сфері валютного регулювання

1. Національний банк України у сфері валютного регулювання:

здійснює валютну політику виходячи з принципів загальної економічної політики України;

складає разом з Кабінетом Міністрів України платіжний баланс України;

контролює дотримання затвердженого Верховною Радою України ліміту зовнішнього державного боргу України;

визначає у разі необхідності ліміти заборгованості в іноземній валюті уповноважених банків нерезидентам;

видає у межах, передбачених цим Декретом, обов'язкові для виконання нормативні акти щодо здійснення операцій на валютному ринку України;

нагромаджує, зберігає і використовує резерви валютних цінностей для здійснення державної валютної політики;

видає ліцензії на здійснення валютних операцій та приймає рішення про їх скасування;

установлює способи визначення і використання валютних (обмінних) курсів іноземних валют, виражених у валюті України, курсів валютних цінностей, виражених у іноземній валюті або розрахункових (клірингових) одиницях, згідно із статтею 8 цього Декрету;

установлює за погодженнями з Міністерством статистики України єдині форми обліку, звітності та документації про валютні операції, порядок контролю за їх достовірністю та своєчасним поданням;

забезпечує публікацію банківських звітів про власні операції та операції уповноважених банків.

2. Кабінет Міністрів України у сфері валютного регулювання:

визначає і подає на затвердження до Верховної Ради України ліміт зовнішнього державного боргу України;

бере участь у складанні платіжного балансу України;

забезпечує виконання бюджетної та податкової політики в частині, що стосується руху валютних цінностей;

забезпечує формування і виступає розпорядником Державного валютного фонду України згідно із статтею 14 цього Декрету;

визначає порядок використання надходжень у міжнародних розрахункових (клірингових) одиницях, які використовуються у торговельному обороті з іноземними державами, а також у неконвертованих іноземних валютах, які використовуються у неторговельному обороті з іноземними державами на підставі положень міжнародних договорів України.

Стаття 12. Сфера валютного контролю

1. Валютні операції за участю резидентів і нерезидентів підлягають валютному контролю.

Валютному контролю підлягають також зобов'язання щодо декларування валютних цінностей та іншого майна, які випливають з пункту 1 статті 9 цього Декрету.

2. Органи, що здійснюють валютний контроль, мають право вимагати і одержувати від резидентів і нерезидентів повну інформацію про здійснення ними валютних операцій, стан банківських рахунків в іноземній валюті у межах повноважень, визначених статтею 13 цього Декрету, а також про майно, що підлягає декларуванню згідно з пунктом 1 статті 9 цього Декрету.

Стаття 13. Функції державних органів і банківської системи України у сфері валютного контролю

1. Національний банк України є головним органом валютного контролю, що:

здійснює контроль за виконанням правил регулювання валютних операцій на території України з усіх питань, не віднесених цим Декретом до компетенції інших державних органів;

забезпечує виконання уповноваженими банками функцій щодо здійснення валютного контролю згідно з цим Декретом та іншими актами валютного законодавства України.

2. Уповноважені банки, фінансові установи та національний оператор поштового зв'язку, які отримали від Національного банку України генеральні ліцензії на здійснення валютних операцій, здійснюють контроль за валютними операціями, що проводяться резидентами і нерезидентами через ці установи.

(пункт 2 статті 13 у редакції
Закону України від 21.02.2006 р. N 3453-IV)

3. Державна податкова інспекція України здійснює фінансовий контроль за валютними операціями, що провадяться резидентами і нерезидентами на території України.

4. Міністерство зв'язку України здійснює контроль за додержанням правил поштових переказів та пересилання валютних цінностей через митний кордон України.

5. Державний митний комітет України здійснює контроль за додержанням правил переміщення валютних цінностей через митний кордон України.

Розділ IV
ІНШІ ПИТАННЯ ВАЛЮТНОГО РЕГУЛЮВАННЯ
Стаття 14. Державні та місцеві валютні фонди України

1. Кабінет Міністрів України формує Державний валютний фонд за рахунок коштів державного бюджету України у межах сум видатків, затверджених Верховною Радою України, шляхом купівлі валютних цінностей на міжбанківському валютному ринку України або за погодженням з Національним банком України на міжнародному валютному ринку за одержання кредитів у іноземній валюті в межах затвердженого Верховною Радою України ліміту зовнішнього державного боргу України, а також за рахунок інших надходжень, передбачених чинним законодавством.

2. Рада Міністрів Республіки Крим, місцеві державні адміністрації, виконавчі комітети місцевих Рад народних депутатів формують відповідно республіканський (Республіки Крим) та місцеві валютні фонди шляхом придбання іноземної валюти на міжбанківському валютному ринку України за рахунок коштів відповідних бюджетів у межах затверджених Верховною Радою Республіки Крим, Радами народних депутатів сум видатків, а також за рахунок інших надходжень, передбачених чинним законодавством, і виступають розпорядниками коштів цих валютних фондів.

Стаття 15. Офіційні валютні резерви

Офіційні валютні резерви створюються, утримуються і використовуються Національним банком України для підтримання валютного (обмінного) курсу валюти України.

Стаття 16. Відповідальність за порушення валютного законодавства

1. Незаконні скуповування, продаж, обмін чи використання валютних цінностей як засобу платежу або як застави, тобто вчинення цих дій без відповідного дозволу (ліцензії), якщо відповідно до цього Декрету та інших актів валютного законодавства наявність такого дозволу (ліцензії) є обов'язковою, тягнуть за собою адміністративну або кримінальну відповідальність згідно з чинним законодавством України.

(пункт 1 статті 16 в редакції
Закону України від 28.01.94 р. N 3891-XII)

2. До резидентів, нерезидентів, винних у порушенні правил валютного регулювання і валютного контролю, застосовуються такі міри відповідальності (фінансові санкції):

за здійснення операцій з валютними цінностями, що передбачені пунктом 2 статті 5 цього Декрету, без одержання генеральної ліцензії Національного банку України - штраф у сумі, еквівалентній сумі (вартості) зазначених валютних цінностей, перерахованій у валюту України за обмінним курсом Національного банку України на день здійснення таких операцій, з виключенням банку із Республіканської книги реєстрації банків або без такого виключення;

за здійснення операцій з валютними цінностями, що потребують одержання ліцензій Національного банку України згідно з пунктом 4 статті 5 цього Декрету, без одержання індивідуальної ліцензії Національного банку України - штраф у сумі, еквівалентній сумі зазначених валютних цінностей, перерахованій у валюту України за обмінним курсом Національного банку України на день здійснення таких операцій;

за торгівлю іноземною валютою банками та іншими фінансовими установами, національним оператором поштового зв'язку без одержання ліцензії Національного банку України та (або) з порушенням порядку й умов торгівлі валютними цінностями на міжбанківському валютному ринку України, встановлених Національним банком України, - штраф у сумі, еквівалентній сумі (вартості) зазначених валютних цінностей, перерахованій у валюту України за обмінним курсом Національного банку України на день здійснення таких операцій, з виключенням банку із Республіканської книги реєстрації банків або без такого виключення;

(абзац четвертий пункту 2 статті 16 із змінами, внесеними
 згідно із Законом України від 21.02.2006 р. N 3453-IV)

за невиконання уповноваженими банками обов'язків, передбачених пунктом 4 статті 4 цього Декрету, а також за невиконання уповноваженими банками, фінансовими установами та національним оператором поштового зв'язку обов'язків, передбачених пунктом 2 статті 13 цього Декрету, - позбавлення генеральної ліцензії Національного банку України на право здійснення валютних операцій або штраф у розмірі, що встановлюється Національним банком України;

(абзац п'ятий пункту 2 статті 16 із змінами, внесеними
 згідно із Законом України від 03.06.97 р. N 295/97-ВР,
 у редакції Закону України від 21.02.2006 р. N 3453-IV)

за порушення резидентами порядку розрахунків, установленого статтею 7 цього Декрету, - штраф у розмірі, еквівалентному сумі валютних цінностей, що використовувалися при розрахунках, перерахованій у валюту України за обмінним курсом Національного банку України на день здійснення таких розрахунків;

за несвоєчасне подання, приховування або перекручення звітності про валютні операції - штраф у сумі, що встановлюється Національним банком України;

за невиконання резидентами вимог щодо декларування валютних цінностей та іншого майна, передбачених статтею 9 цього Декрету, - штраф у сумі, що встановлюється Національним банком України.

Санкції, передбачені цим пунктом, застосовуються Національним банком України та за його визначенням - підпорядкованими йому установами. Оскарження дій щодо накладення стягнень провадиться у судовому порядку.

Суми стягнених штрафів спрямовуються до державного бюджету України.

Стаття 17. Заключні положення

1. Пункт 1 статті 17 втратив чинність

(у зв'язку з втратою чинності Закону України від 27.03.91 р. N 887-XII згідно з Господарським кодексом України від 16.01.2003 р. N 436-IV)

2. Пункт 2 статті 16 Закону України "Про колективне сільськогосподарське підприємство" (Відомості Верховної Ради України, 1992 р., N 20, ст. 272) викласти в такій редакції:

"2. Порядок використання виручки підприємства в іноземній валюті визначається валютним законодавством України".

3. У статті 21 Закону України "Про приватизацію майна державних підприємств" (Відомості Верховної Ради України, 1992 р., N 24, ст. 348, N 38, ст. 562);

пункт 3 викласти в такій редакції:

"3. Покупці - нерезиденти набувають державне майно у процесі приватизації з оплатою його вартості у вільно конвертованій валюті. Перерахунок вартості об'єктів, що приватизуються, у вільно конвертовану валюту здійснюється за валютним (обмінним) курсом, що встановлюється Національним банком України. При цьому вартість об'єкта, що приватизується, відповідно збільшується на коефіцієнт, який встановлюється Фондом державного майна України. Вказаний коефіцієнт є загальним для всіх об'єктів приватизації і не може встановлюватися індивідуально для окремих об'єктів приватизації";

зупинити дію пункту 4.

4. Пункт 2 статті 6 Закону України "Про приватизацію невеликих державних підприємств (малу приватизацію)" (Відомості Верховної Ради України, 1992 р., N 24, ст. 350, N 38, ст. 562) викласти в такій редакції:

"2. Покупці - нерезиденти здійснюють оплату за придбання об'єктів малої приватизації у вільно конвертованій валюті. Перерахунок вартості об'єктів, що приватизуються, у вільно конвертовану валюту здійснюється за валютним (обмінним) курсом, що встановлюється Національним банком України. При цьому вартість об'єкта, що приватизується, відповідно збільшується на коефіцієнт, який встановлюється Фондом державного майна України. Вказаний коефіцієнт є загальним для всіх об'єктів приватизації і не може встановлюватися індивідуально для окремих об'єктів приватизації".

5. Пункт 4 статті 16 Закону України "Про споживчу кооперацію" (Відомості Верховної Ради України, 1992 р., N 30, ст. 414) викласти в такій редакції:

"4. Порядок використання виручки в іноземній валюті, що надходить споживчому товариству, спілці, визначається валютним законодавством України".

6. У пункті 4.3 Державної програми приватизації майна державних підприємств, затвердженої Постановою Верховної Ради України від 7 липня 1992 року (Відомості Верховної Ради України, 1992 р., N 38, ст. 567):

в абзаці першому слова "іноземні інвестори" замінити словами "покупці-нерезиденти", слова "ринковим курсом" замінити словами "обмінним курсом";

зупинити дію абзаца четвертого.

7. Зупинити дію:

абзацу шостого частини першої статті 9 у частині затвердження нормативів обов'язкового розподілу валютної виручки державі та місцевим Радам народних депутатів, статті 12, останньої частини статті 14, передостанньої та останньої частини статті 16 Закону Української РСР "Про зовнішньоекономічну діяльність" (Відомості Верховної Ради УРСР, 1991 р., N 29, ст. 377);

абзацу четвертого пункту 1 статті 22 Закону України "Про основи державної політики у сфері науки і науково-технічної діяльності" (Відомості Верховної Ради України, 1992 р., N 12, ст. 165);

статті 25 Основ законодавства України про культуру (Відомості Верховної Ради України, 1992 р., N 21, ст. 294).

абзац останній пункту 7 статті 17 втратив чинність

(згідно із Законом України
 від 21.05.97 р. N 280/97-ВР)

8. Цей Декрет набуває чинності з дня опублікування.
Прем'єр-міністр України | Л. КУЧМА
Міністр Кабінету Міністрів України | А. ЛОБОВ
м. Київ 19 лютого 1993 року N 15-93 |


ДЕКРЕТ
 КАБІНЕТУ МІНІСТРІВ УКРАЇНИ

Про місцеві податки і збори

Із змінами і доповненнями, внесеними
Законами України
від 17 червня 1993 року N 3293-XII,
від 11 липня 1995 року N 297/95-ВР,
від 17 грудня 1998 року N 320-XIV,
від 18 березня 1999 року N 515-XIV,
від 17 вересня 1999 року N 1065-XIV,
 від 13 січня 2000 року N 1375-XIV,
від 20 квітня 2000 року N 1661-III,
від 8 червня 2000 року N 1805-III,
 від 7 червня 2001 року N 2515-III,
від 13 вересня 2001 року N 2680-III,
 від 20 березня 2003 року N 641-IV,
 від 3 квітня 2003 року N 703-IV,
 від 25 березня 2005 року N 2505-IV,
 від 6 вересня 2005 року N 2806-IV,
від 18 березня 2008 року N 145-VI

Додатково див.
 Указ Президента України
 від 25 травня 1999 року N 565/99

Цей Декрет визначає види місцевих податків і зборів, їх граничні розміри та порядок обчислення і спрямований на зміцнення бюджетів місцевого самоврядування.

Стаття 1. Види місцевих податків і зборів

До місцевих податків і зборів належать:

абзац другий статті 1 виключено

(згідно із Законом
України від 20.03.2003 р. N 641-IV)

збір за парковку автомобілів;

ринковий збір;

збір за видачу ордера на квартиру;

збір з власників собак;

курортний збір;

збір за участь у бігах на іподромі;

збір за виграш на бігах;

збір з осіб, які беруть участь у грі на тоталізаторі на іподромі;

податок з реклами;

збір за право використання місцевої символіки;

збір за право проведення кіно- і телезйомок;

збір за проведення місцевих аукціонів, конкурсного розпродажу і лотерей;

комунальний податок;

абзац шістнадцятий статті 1 виключено

(згідно із Законом України
 від 03.04.2003 р. N 703-IV)

збір за видачу дозволу на розміщення об'єктів торгівлі;

податок з продажу імпортних товарів.

(статтю 1 доповнено абзацом згідно із
Законом України від 17.06.93 р. N 3293-XII)

абзац дев'ятнадцятий статті 1 виключено

(статтю 1 доповнено абзацом дев'ятнадцятим згідно із
Законом України від 17.09.99 р. N 1065-XIV,
 виключено згідно із Законом
 України від 20.04.2000 р. N 1661-III)

останній абзац статті 1 виключено

(статтю 1 доповнено абзацом згідно із
 Законом України від 08.06.2000 р. N 1805-III,
 останній абзац статті 1 виключено згідно із
 Законом України від 07.06.2001 р. N 2515-III)

Стаття 2. Виключена

(згідно із Законом України
 від 20.03.2003 р. N 641-IV)

Стаття 3. Збір за парковку автотранспорту

Платниками збору за парковку автотранспорту є юридичні особи та громадяни, які паркують автомобілі в спеціально обладнаних або відведених для цього місцях.

Ставка збору за парковку автотранспорту встановлюється з розрахунку за одну годину парковки, її граничний розмір не повинен перевищувати 3 відсотків неоподатковуваного мінімуму доходів громадян в спеціально обладнаних місцях і 1 відсотка у відведених місцях.

(частина друга статті 3 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР)

Збір за парковку автотранспорту сплачується водіями на місці парковки.

Стаття 4. Ринковий збір

Ринковий збір - це плата за торгові місця на ринках і в павільйонах, на критих та відкритих столах, майданчиках для торгівлі з автомашин, візків, мотоциклів, ручних візків, що справляється з юридичних осіб і громадян, які реалізують сільськогосподарську і промислову продукцію та інші товари.

Ринковий збір справляється за кожний день торгівлі. Його граничний розмір не повинен перевищувати 20 відсотків мінімальної заробітної плати для громадян і трьох мінімальних заробітних плат для юридичних осіб залежно від ринку, його територіального розміщення та виду продукції (товару).

Ринковий збір справляється працівниками ринку до початку реалізації продукції.

Стаття 5. Збір за видачу ордера на квартиру

Збір за видачу ордера на квартиру сплачується за послуги, пов'язані з видачею документа, що дає право на заселення квартири.

Граничний розмір збору за видачу ордера на квартиру не повинен перевищувати 30 відсотків неоподатковуваного мінімуму доходів громадян на час оформлення ордера на квартиру.

(частина друга статті 5 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР)

Збір за видачу ордера на квартиру сплачується через установи банків до одержання ордера і перераховується до бюджету місцевого самоврядування. Документом про сплату збору є квитанція, видана установою банку.

Облік надходжень збору за видачу ордера на квартиру здійснюється органами з обліку та розподілу житла.

Стаття 6. Збір з власників собак

Платниками збору з власників собак є громадяни - власники собак (крім службових), які проживають у будинках державного і громадського житлового фонду та приватизованих квартирах.

Збір з власників собак справляється за кожний рік. Його граничний розмір за кожну собаку не повинен перевищувати 10 відсотків неоподатковуваного мінімуму доходів громадян на час нарахування збору.

(частина друга статті 6 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР)

Збір з власників собак стягується органами житлово-комунального господарства.

Стаття 7. Курортний збір

Платниками курортного збору є громадяни, які прибувають у курортну місцевість.

Граничний розмір курортного збору не може перевищувати 10 відсотків неоподатковуваного мінімуму доходів громадян.

(частина друга статті 7 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР)

Від сплати курортного збору звільняються:

діти віком до 16 років;

інваліди та особи, що їх супроводжують;

учасники Великої Вітчизняної війни;

воїни-інтернаціоналісти;

учасники ліквідації наслідків аварії на Чорнобильській АЕС;

особи, які прибули за путівками та курсовками в санаторії, будинки відпочинку, пансіонати, включаючи містечка та бази відпочинку;

особи, які прибули в курортну місцевість у службове відрядження, на навчання, постійне місце проживання, до батьків та близьких родичів;

особи, які прибули за плановими туристичними маршрутами туристично-екскурсійних установ і організацій, а також які здійснюють подорож за маршрутними книжками;

чоловіки віком 60 років і старші, жінки віком 55 років і старші.

Частина четверта статті 7 втратила чинність

(статтю 7 доповнено новою частиною четвертою
згідно із Законом України від 18.03.99 р. N 515-XIV,
у зв'язку з цим частини четверту - восьму вважати
відповідно частинами п'ятою - дев'ятою)

(частина четверта статті 7 втратила чинність у зв'язку з втратою чинності Закону України від 18.03.99 р. N 515-XIV згідно із Законом України від 25.03.2005 р. N 2505-IV)

Курортний збір справляється з платників за місцем їх тимчасового проживання.

При зміні платником місця проживання в межах курортної місцевості курортний збір повторно не справляється

З осіб, які прибули в курортну місцевість, збір справляється не пізніше як у триденний термін від дня прибуття.

Курортний збір справляється:

адміністрацією готелю та іншими установами готельного типу під час реєстрації прибулих;

квартирно-посередницькими організаціями при направленні осіб (крім прибулих за путівками туристично-екскурсійних установ і організацій) на поселення в будинки (квартири), що належать громадянам на праві власності.

З осіб, які зупиняються в будинках (квартирах) громадян без направлення квартирно-посередницьких організацій, а також з осіб (крім тих, що здійснюють подорож за маршрутними книжками), які проживають у наметах, автомашинах тощо, курортний збір справляється у порядку, визначеному Радами народних депутатів, що встановлюють цей збір.

Стаття 8. Збір за участь у бігах на іподромі

Збір за участь у бігах на іподромі справляється з юридичних осіб та громадян, які виставляють своїх коней на змагання комерційного характеру.

Граничний розмір збору за участь у бігах на іподромі за кожного коня не повинен перевищувати трьох неоподатковуваних мінімумів доходів громадян.

(частина друга статті 8 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР)

Збір за участь у бігах на іподромі справляється адміністрацією іподромів до початку змагань.

Стаття 9. Збір за виграш на бігах

Збір за виграш на бігах справляється адміністрацією іподромів з осіб, які виграли в грі на тоталізаторі на іподромі, під час видачі їм виграшу. Його граничний розмір не повинен перевищувати 6 відсотків від суми виграшу.

Стаття 10. Збір з осіб, які беруть участь у грі на тоталізаторі на іподромі

Збір з осіб, які беруть участь у грі на тоталізаторі на іподромі, справляється у вигляді відсоткової надбавки до плати, визначеної за участь у грі. Його граничний розмір не повинен перевищувати 5 відсотків від суми цієї надбавки. Сума збору справляється адміністрацією іподромів з учасника гри під час придбання ним квитка на участь у грі.

Стаття 11. Податок з реклами

Об'єктом податку з реклами є вартість послуг за встановлення та розміщення реклами.

Платниками податку з реклами є юридичні особи та громадяни.

Податок з реклами сплачується з усіх видів оголошень і повідомлень, які передають інформацію з комерційною метою за допомогою засобів масової інформації, преси, телебачення, афіш, плакатів, рекламних щитів, інших технічних засобів, майна та одягу; на вулицях, магістралях, майданах, будинках, транспорті та в інших місцях.

Граничний розмір податку з реклами не повинен перевищувати 0,1 відсотка вартості послуг за розміщення одноразової реклами та 0,5 відсотка за розміщення реклами на тривалий час.

Податок з реклами сплачується під час оплати послуг за встановлення та розміщення реклами.

Податок з реклами не сплачується під час оплати послуг за встановлення та розміщення соціальної реклами.

(статтю 11 доповнено частиною шостою згідно із
 Законом України від 18.03.2008 р. N 145-VI)

Стаття 12. Збір за право на використання місцевої символіки

Збір за право на використання місцевої символіки справляється з юридичних осіб і громадян, які використовують цю символіку з комерційною метою.

Дозвіл на використання місцевої символіки (герба міста або іншого населеного пункту, назви чи зображення архітектурних, історичних пам'яток) видається відповідними органами місцевого самоврядування.

Граничний розмір збору за право на використання місцевої символіки не повинен перевищувати з юридичних осіб - 0,1 відсотка вартості виробленої продукції, виконаних робіт, наданих послуг з використанням місцевої символіки, з громадян, що займаються підприємницькою діяльністю, - п'яти неоподатковуваних мінімумів доходів громадян.

(частина третя статті 12 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР)

Стаття 13. Збір за право на проведення кіно- і телезйомок

Збір за право на проведення кіно- і телезйомок вносять комерційні кіно- і телеорганізації, включаючи організації з іноземними інвестиціями та зарубіжні організації, які проводять зйомки, що потребують від місцевих органів державної виконавчої влади додаткових заходів (виділення наряду міліції, оточення території зйомок тощо).

Граничний розмір збору за право на проведення кіно- і телезйомок не повинен перевищувати фактичних витрат на проведення зазначених заходів.

Стаття 14. Збір за право на проведення місцевих аукціонів, конкурсного розпродажу і лотерей

Платниками збору за проведення місцевих аукціонів, конкурсного розпродажу і лотерей є юридичні особи і громадяни, які мають дозвіл на проведення аукціонів, конкурсного розпродажу і лотерей.

Об'єктом збору за право на проведення місцевих аукціонів, конкурсного розпродажу і лотерей є вартість заявлених до місцевих аукціонів, конкурсного розпродажу товарів виходячи з їх початкової ціни або суми, на яку випускається лотерея.

Граничний розмір збору за право на проведення місцевих аукціонів, конкурсного розпродажу і лотерей не повинен перевищувати 0,1 відсотка вартості заявлених до місцевих аукціонів, конкурсного розпродажу товарів або від суми, на яку випускається лотерея.

Збір за право на проведення місцевих аукціонів і конкурсного розпродажу справляється за три дні до їх проведення.

Збір за право на проведення лотерей справляється під час одержання дозволу на випуск лотереї.

Граничний розмір збору за право на проведення лотерей з кожного учасника не повинен перевищувати трьох неоподатковуваних мінімумів доходів громадян.

(частина шоста статті 14 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР)

Стаття 15. Комунальний податок

Комунальний податок справляється з юридичних осіб, крім бюджетних установ, організацій, планово-дотаційних та сільськогосподарських підприємств. Його граничний розмір не повинен перевищувати 10 відсотків річного фонду оплати праці, обчисленого виходячи з розміру неоподатковуваного мінімуму доходів громадян.

(стаття 15 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР)

(дію статті 15 зупинено для сільськогосподарських товаровиробників - платників фіксованого сільськогосподарського податку згідно із Законом України від 17.12.98 р. N 320-XIV)

(дію статті 15 зупинено на період проведення експерименту для підприємств легкої та деревообробної промисловості Чернівецької області - учасників економічного експерименту згідно із Законом України від 13 січня 2000 року N 1375-XIV)

Стаття 16. Виключена

(стаття 16 із змінами, внесеними із
Законом України від 11.07.95 р. N 297/95-ВР,
 виключена згідно із Законом
 України від 03.04.2003 р. N 703-IV)

Стаття 17. Збір за видачу дозволу на розміщення об'єктів торгівлі

Збір за видачу дозволу на розміщення об'єктів торгівлі - це плата за оформлення та видачу дозволів на торгівлю у спеціально відведених для цього місцях.

Збір за видачу дозволу на торгівлю справляється з юридичних осіб і громадян, які реалізують сільськогосподарську, промислову продукцію та інші товари залежно від площі торгового місця, його територіального розміщення та виду продукції.

Граничний розмір збору за видачу дозволу на торгівлю не повинен перевищувати 20 неоподатковуваних мінімумів доходів громадян для суб'єктів, що постійно здійснюють торгівлю у спеціально відведених для цього місцях, і одного неоподатковуваного мінімуму доходів громадян в день - за одноразову торгівлю.

(частина третя статті 17 із змінами, внесеними згідно із
Законом України від 11.07.95 р. N 297/95-ВР)

Збір за видачу дозволу на торгівлю справляється уповноваженими організаціями, яким надано таке право. Встановлення цього збору не стосується тих об'єктів торгівлі, які створені до набрання чинності цим Декретом.

(частина четверта статті 17 у редакції
 Закону України від 13.09.2001 р. N 2680-III)

Для суб'єктів, що постійно здійснюють торгівлю у спеціально відведених для цього місцях (стаціонарних об'єктах), збір за видачу дозволу на розміщення об'єктів торгівлі стягується одноразово.

(статтю 17 доповнено частиною п'ятою згідно
 із Законом України від 06.09.2005 р. N 2806-IV)

Стаття 171. Податок з продажу імпортних товарів

Платниками податку з продажу імпортних товарів є юридичні особи і громадяни, які зареєстровані як суб'єкти підприємництва.

Об'єктом оподаткування є сумарна вартість товарів за ринковими цінами, що зазначається у декларації, яка подається щоквартально до державної податкової інспекції по району (місту) за місцезнаходженням (місцем проживання) суб'єкта підприємництва.

Граничний розмір податку з продажу імпортних товарів не повинен перевищувати 3 відсотків виручки, одержаної від реалізації цих товарів.

(Декрет доповнено статтею 171 згідно із
Законом України від 17.06.93 р. N 3293-XII)

Стаття 172. Виключена

(Декрет доповнено статтею 172 згідно із
Законом України від 17.09.99 р. N 1065-XIV,
 виключено згідно із Законом України
 від 20.04.2000 р. N 1661-III)

Стаття 172. Виключена

(Декрет доповнено статтею 172 згідно із
Законом України від 08.06.2000 р. N 1805-III,
 статтю 172 виключено згідно із Законом
 України від 07.06.2001 р. N 2515-III)

Стаття 18. Повноваження органів місцевого самоврядування в галузі визначення місцевих податків і зборів

Органи місцевого самоврядування самостійно встановлюють і визначають порядок сплати місцевих податків і зборів відповідно до переліку і в межах установлених граничних розмірів ставок.

Органи місцевого самоврядування в межах своєї компетенції мають право запроваджувати пільгові податкові ставки, повністю відміняти окремі місцеві податки і збори або звільняти від їх сплати певні категорії платників та надавати відстрочки у сплаті місцевих податків та зборів.

Стаття 19. Порядок сплати і перерахування місцевих податків і зборів

Місцеві податки і збори перераховуються до бюджетів місцевого самоврядування в порядку, визначеному Радами народних депутатів, якими вони встановлюються. Стягнення не внесених в установлений термін місцевих податків і зборів здійснюється згідно з чинним законодавством.

Стаття 20. Повернення з бюджету місцевого самоврядування над міру сплачених сум місцевих податків і зборів

Над міру сплачені платниками суми місцевих податків і зборів зараховуються в рахунок майбутніх платежів або повертаються їм згідно з чинним законодавством.

Стаття 21. Оподаткування іноземних юридичних осіб та громадян

Іноземні юридичні особи та громадяни сплачують місцеві податки і збори на рівних умовах з юридичними особами та громадянами України, якщо інше не передбачено міжнародними договорами та законодавством України.

Стаття 22. Відповідальність платників за сплату місцевих податків і зборів

Відповідальність за правильність обчислення, своєчасність сплати місцевих податків і зборів до бюджету місцевого самоврядування покладається на платників відповідно до чинного законодавства.

Контроль за сплатою місцевих податків і зборів здійснюється державними податковими інспекціями.

Стаття 23. Джерела сплати місцевих податків і зборів

Податки і збори, передбачені статтями 8, 13, 14, 15, 16 і 17 цього Декрету, сплачуються юридичними особами за рахунок доходу (прибутку), що залишається в їх розпорядженні, але не більше 10 відсотків оподаткованого доходу (прибутку).

Податки і збори, передбачені статтями 3, 4, 11 і 12 цього Декрету та внесені за рахунок коштів юридичних осіб, відносяться на собівартість продукції (робіт, послуг).

(частина друга статті 23 із змінами, внесеними
 згідно із Законом України від 20.03.2003 р. N 641-IV)

Стаття 24. Заключні положення

Цей Декрет набуває чинності з дня опублікування.
Прем'єр-міністр України | Л. КУЧМА
Міністр Кабінету Міністрів України | В. ПУСТОВОЙТЕНКО
м. Київ 20 травня 1993 року N 56-93 |


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 18 січня 2003 р. N 71

Київ

Про затвердження розміру винагороди (роялті) за використання опублікованих з комерційною метою фонограм і відеограм та порядку її виплати

Із змінами і доповненнями, внесеними
 постановою Кабінету Міністрів України
 від 8 червня 2005 року N 429

Додатково див. оголошення
("Офіційний вісник України", N 45, 20 листопада 2006 р.)

Відповідно до статті 43 Закону України "Про авторське право і суміжні права" Кабінет Міністрів України ПОСТАНОВЛЯЄ:

1. Затвердити розмір винагороди (роялті) за використання опублікованих з комерційною метою фонограм і відеограм та порядок її виплати згідно з додатком.

2. Міністерству освіти і науки розробити у місячний термін із залученням організацій колективного управління майновими правами суб'єктів суміжних прав та затвердити порядок визначення уповноважених організацій, які здійснюватимуть збирання і розподіл винагороди (роялті) за використання опублікованих з комерційною метою фонограм і відеограм, та визначити у місячний термін після затвердження зазначеного порядку такі уповноважені організації.

Прем'єр-міністр України

В. ЯНУКОВИЧ

Інд. 28

Додаток
до постанови Кабінету Міністрів України
від 18 січня 2003 р. N 71

РОЗМІР
винагороди (роялті) за використання опублікованих з комерційною метою фонограм і відеограм та порядок її виплати

I. Розмір винагороди (роялті)
 | Вид комерційного використання фонограм і відеограм | Розмір винагороди (роялті)
1. | Пункт виключено |
2. | Публічне виконання опублікованих з комерційною метою фонограм та їх примірників, публічна демонстрація опублікованих з комерційною метою відеограм та їх примірників у місцях з платним і безоплатним входом | 1 відсоток доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання об'єктів суміжних прав, або 2,5 відсотка загальної суми витрат на зазначений вид використання об'єктів суміжних прав у разі відсутності таких доходів
3. | Публічне сповіщення (публічне повторне сповіщення) шляхом трансляції і ретрансляції зафіксованих у фонограмах виконань, а також безпосередньо фонограм, опублікованих з комерційною метою, та їх примірників у передачах ефірного і (або) супутникового радіомовлення | 2 відсотки доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання об'єктів суміжних прав
4. | Публічне сповіщення (публічне повторне сповіщення) шляхом трансляції і ретрансляції зафіксованих у фонограмах і (або) відеограмах виконань, а також безпосередньо фонограм і (або) відеограм, опублікованих з комерційною метою, та їх примірників у передачах ефірного і (або) супутникового телебачення | 2 відсотки доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання об'єктів суміжних прав
5. | Публічне сповіщення (публічне повторне сповіщення) шляхом трансляції і ретрансляції зафіксованих у фонограмах і (або) відеограмах виконань, а також безпосередньо фонограм і (або) відеограм, опублікованих з комерційною метою, та їх примірників у передачах кабельного радіомовлення і (або) телебачення чи через мережу Інтернет | 5 відсотків доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання об'єктів суміжних прав

(розділ І із змінами, внесеними згідно з постановою
 Кабінету Міністрів України від 08.06.2005 р. N 429)

II. Порядок виплати винагороди (роялті)

1. Цей порядок визначає процедуру нарахування та виплати винагороди (роялті) виробникам фонограм, виробникам відеограм і виконавцям за комерційне використання без їх згоди опублікованих з комерційною метою фонограм, відеограм та їх примірників, а також зафіксованих у них виконань.

2. Юридичні і фізичні особи, які здійснюють комерційне використання фонограм і відеограм, самостійно нараховують суми винагороди відповідно до розділу I цього додатка і перераховують її визначеним МОН уповноваженим організаціям колективного управління майновими правами суб'єктів суміжних прав (далі - уповноважені організації), що створені суб'єктами суміжних прав і не є державними організаціями. Крім того, зазначені юридичні і фізичні особи на підставі договорів про виплату винагороди надають уповноваженим організаціям у письмовій формі в установлені договором терміни відомості, необхідні для збирання і розподілу винагороди, зокрема щодо найменування використаних фонограм і (або) відеограм та зафіксованих у них виконань, їх виробників та виконавців, тривалості кожного використання зазначених об'єктів суміжних прав, розміру одержаних доходів від діяльності, пов'язаної з використанням цих об'єктів, або розміру витрат на здійснення їх використання тощо.

3. У разі проведення концертів, фестивалів, конкурсів, виставок та інших заходів, під час яких планується здійснювати комерційне використання фонограм і (або) відеограм, організатор їх проведення та особа, яка надає приміщення, концертні, танцювальні майданчики, виставкові зали тощо, не пізніше ніж за 5 днів до їх початку інформують про це уповноважені організації.

4. Суми винагороди розподіляються уповноваженими організаціями між відповідними організаціями колективного управління майновими правами суб'єктів суміжних прав, які перебувають на обліку в МОН, на підставі укладених договорів.

Винагорода розподіляється між суб'єктами суміжних прав у такому співвідношенні: виконавцям - 50 відсотків, виробникам фонограм і (або) виробникам відеограм - 50 відсотків загальної суми винагороди.

У разі комерційного використання відеограм, у яких зафіксовано фонограми, винагорода розподіляється між їх виробниками за договором, укладеним між ними або між організаціями колективного управління їх майновими правами, або між кожним із них та відповідною організацією колективного управління.

5. До числа суб'єктів, які здійснюють комерційне використання фонограм і (або) відеограм, належать театри (у тому числі театри-студії, аматорські самодіяльні театри), концертні та циркові об'єднання, філармонії, цирки, клуби, будинки і палаци культури, будинки офіцерів, кіноконцертні зали, дискотеки, танцювальні і концертні майданчики, а також парки, стадіони, спортивні зали, кінотеатри і відеосалони, казино, нічні клуби, салони (зали) ігрових автоматів, бари, кафе, ресторани та інші підприємства громадського харчування, пансіонати, будинки відпочинку, санаторії, готелі, підприємства та організації торгівлі, побутового обслуговування, пасажирського транспорту, особи, які здійснюють публічне сповіщення (публічне повторне сповіщення) шляхом трансляції і ретрансляції фонограм, відеограм, виконань у передачах ефірного, супутникового, кабельного телебачення та радіомовлення або через мережу Інтернет тощо.

(пункт 5 розділу ІІ із змінами, внесеними згідно з
 постановою Кабінету Міністрів України від 08.06.2005 р. N 429)

6. Залежно від характеру та тривалості використання фонограм і (або) відеограм та зафіксованих у них виконань розмір винагороди може бути зменшено за погодженням з відповідними суб'єктами суміжних прав або організаціями колективного управління їх майновими правами.

7. Доходи, зазначені у розділі I цього додатка, визначаються згідно з положеннями (стандартами) бухгалтерського обліку.

(розділ ІІ доповнено пунктом 7 згідно з постановою
 Кабінету Міністрів України від 08.06.2005 р. N 429)

____________


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 18 січня 2003 р. N 72

Київ

Про затвердження мінімальних ставок винагороди (роялті) за використання об'єктів авторського права і суміжних прав

Відповідно до статей 15 і 37 Закону України "Про авторське право і суміжні права" Кабінет Міністрів України ПОСТАНОВЛЯЄ:

1. Затвердити мінімальні ставки:

1) авторської винагороди (роялті) за:

публічне виконання, публічний показ, публічне сповіщення або ретрансляцію (повторне публічне сповіщення) творів науки, літератури і мистецтва (додаток 1);

відтворення і (або) опублікування творів, зафіксованих у фонограмах і (або) відеограмах, комерційний прокат їх примірників (додаток 2);

відтворення і (або) опублікування творів образотворчого та декоративно-ужиткового мистецтва (додаток 3);

використання, у тому числі відтворення, творів архітектури (додаток 4);

відтворення і (або) опублікування примірників творів наукової, художньої, публіцистичної та іншої літератури і музичного мистецтва, зафіксованих поліграфічним способом (додаток 5);

2) винагороди (роялті):

виконавцям за публічне сповіщення або ретрансляцію (повторне публічне сповіщення) виконань, зафіксованих в опублікованих без комерційної мети фонограмах і (або) відеограмах, за публічне сповіщення у прямому ефірі незафіксованих у фонограмах і (або) відеограмах виконань (додаток 6);

виробникам фонограм, виробникам відеограм за публічне сповіщення або ретрансляцію (повторне публічне сповіщення) їх фонограм і (або) відеограм, опублікованих без комерційної мети (додаток 7).

2. Уповноважити Міністерство освіти і науки разом з Міністерством культури і мистецтв давати роз'яснення з питань застосування цієї постанови.

3. Визнати такими, що втратили чинність, постанови Ради Міністрів УРСР та Кабінету Міністрів України згідно з переліком, що додається.

Прем'єр-міністр України

В. ЯНУКОВИЧ

Інд. 28

Додаток 1
до постанови Кабінету Міністрів України
від 18 січня 2003 р. N 72

МІНІМАЛЬНІ СТАВКИ
авторської винагороди (роялті) за публічне виконання, публічний показ, публічне сповіщення або ретрансляцію (повторне публічне сповіщення) творів науки, літератури і мистецтва

Вид твору

Ставка винагороди (роялті)*

А. За публічне виконання творів літератури і мистецтва

1.

П'єса, у тому числі для дітей

у прозі

8

з них:

автору п'єси

4

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

у віршах**

9

з них:

автору п'єси

5

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

____________
* Ставки винагороди (роялті) нараховуються як відсоток суми валового збору, що надходить від продажу квитків за публічне виконання одного твору або програми, чи доходів, одержаних з того виду діяльності, у процесі провадження якої відбувається використання творів, а у разі відсутності таких доходів - загальної суми витрат на проведення заходу, під час здійснення якого відбувається використання твору літератури і (або) мистецтва.

** Твір вважається написаним віршами, якщо не менше ніж половина тексту, що виголошується зі сцени, викладена у віршованій формі (римованим, білим чи вільним віршем).

2.

П'єса в ляльковому виконанні

у прозі

9

з них:

автору п'єси

3

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

5

у віршах**

10

з них:

автору п'єси

4

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

5

Інсценізація

3.

Інсценізація твору, що не охороняється авторським правом

7

з них:

автору інсценізації

2

перекладачу літературного твору (у разі коли переклад літературного твору охороняється авторським правом)

1

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

4.

Інсценізація твору, що охороняється авторським правом

8,5

з них:

автору літературного твору

2

автору інсценізації

2

режисеру-постановнику

1

перекладачу літературного твору (у разі коли переклад літературного твору охороняється авторським правом)

0,5

художнику-сценографу і художнику по костюмах

3

Драматичні твори у перекладі

5.

Переклад п'єси, яка не охороняється авторським правом

6,5

у прозі

з них:

перекладачу

2

автору проміжного перекладу (у разі коли проміжний переклад п'єси охороняється авторським правом)

0,5

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

у віршах**

6,5

з них:

перекладачу

2,5

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

6.

Переклад п'єси, яка охороняється авторським правом

у прозі

9,5

з них:

автору п'єси

3

перекладачу

2

автору проміжного перекладу (у разі коли проміжний переклад п'єси охороняється авторським правом)

0,5

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

у віршах**

10,5

з них:

автору п'єси

4

перекладачу

2,5

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

7.

Переклад інсценізації, яка охороняється авторським правом

9,5

з них:

автору інсценізації

1,5

перекладачу інсценізації

2

автору літературного твору (у разі коли літературний твір охороняється авторським правом)

1,5

режисеру-постановнику

1

перекладачу літературного твору (у разі коли переклад літературного твору охороняється авторським правом)

0,5

художнику-сценографу і художнику по костюмах

3

Музично-драматичні твори

8.

Опера

11

з них:

автору музики (композитору)

4

автору лібрето

2

хореографу

1

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

9.

Опера з перекладом лібрето

12

з них:

автору музики (композитору)

4

автору лібрето

1,5

перекладачу лібрето

1

автору проміжного перекладу

0,5

хореографу

1

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

10.

Балет

12,5

з них:

автору музики (композитору)

4

автору лібрето

1,5

хореографу

3

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

11.

Оперета, музична комедія, мюзикл

10

з них:

автору музики (композитору)

2,5

автору п'єси

2,5

хореографу

1

режисеру постановнику

1

художнику-сценографу і художнику по костюмах

3

12.

Оперета, музична комедія, мюзикл з перекладом тексту

11,5

з них:

автору музики (композитору)

3

автору п'єси

2

перекладачу п'єси

1

автору проміжного перекладу (у разі коли проміжний переклад п'єси охороняється авторським правом)

0,5

хореографу

1

режисеру-постановнику

1

художнику-сценографу і художнику по костюмах

3

13.

Музика, написана спеціально для драматичного твору

2

14.

Збірна музика, що супроводжує драматичні твори

1
(за кожний акт, що супроводжується музикою)

Концертні, естрадні, циркові, танцювальні та інші програми

15.

Концерт із симфонічних, вокально-симфонічних, камерних творів і творів для народних інструментів

14
(за всю програму)

16.

Концерти з інших творів, крім зазначених у пункті 15, у тому числі естрадні, музичні, літературні, концерти народних пісень, свята новорічної ялинки, бали, програми вар'єте тощо

5
(за всю програму)

17.

Циркова програма

1
(за всю програму)

18.

Пантоміма, феєрія, балет, що тривають не менше ніж протягом одного самостійного відділу в цирковій програмі

1
(за кожний відділ)

19.

Сюжетний атракціон, що триває не менше ніж протягом одного самостійного відділу в цирковій програмі

1
(за кожний відділ)

20.

Оригінальна музика, написана спеціально для супроводження циркової пантоміми, феєрії, балету, атракціону, що триває не менше ніж протягом одного самостійного відділу

0,5
(за кожний відділ)

21.

Музичні твори з текстом або без тексту (як у разі виконання творів виконавцями, так і в разі виконання примірників творів у запису у місцях з платним входом)

4 відсотки суми валового збору, одержаного від продажу квитків

22.

Музичні твори з текстом або без тексту, літературні твори (як у разі виконання творів виконавцями, так і в разі виконання примірників творів у запису у місцях з безплатним входом)

1 відсоток доходів, одержаних з того виду діяльності, у процесі якої відбувається використання творів,
а у разі відсутності таких доходів
2,5 відсотка загальної суми витрат організатора на проведення заходу

23.

Музичні твори з текстом і без тексту як супровід спортивних змагань, показових виступів спортсменів, показу мод з платним входом

2 відсотки суми валового збору, одержаного від продажу квитків

24.

Театралізовані, естрадні, новорічні ялинкові вистави з наскрізним сюжетом

6 відсотків суми валового збору, одержаного від продажу квитків

Б. За публічний показ аудіовізуальних творів та інших творів, зафіксованих у фонограмах і (або) відеограмах

25.

Твори науки, літератури і мистецтва (у разі публічного показу примірників аудіовізуальних творів та інших творів, зафіксованих у фонограмах і (або) відеограмах):

у місцях з платним входом

5 відсотків суми валового збору, одержаного від продажу квитків

у місцях з безплатним входом

2,5 відсотка доходів, одержаних з того виду діяльності, у процесі якої відбувається використання творів,
а у разі відсутності таких доходів
2,5 відсотка загальної суми витрат на проведення зазначеного виду публічного показу

В. За публічне сповіщення або ретрансляцію (повторне публічне сповіщення) творів науки, літератури і мистецтва, у тому числі зафіксованих у фонограмах і (або) відеограмах:

26.

Твори науки, літератури і мистецтва, публічне сповіщення яких здійснюється у передачах ефірного, супутникового телебачення або радіомовлення;

2 відсотки доходів, одержаних з того виду діяльності, у процесі якої відбувається публічне сповіщення зазначених передач або творів

27.

Твори науки, літератури і мистецтва, у тому числі комп'ютерні програми та бази даних, публічне сповіщення яких здійснюється у передачах кабельного телебачення і (або) радіомовлення чи через мережу Інтернет

5 відсотків доходів, одержаних з того виду діяльності, у процесі якої відбувається публічне сповіщення зазначених передач або творів

____________
Примітки:

1. У разі почергового або одночасного використання творів літератури і мистецтва, зазначених у пунктах 16, 21, 22 і 25 цього додатка, мінімальні ставки винагороди (роялті) нараховуються окремо за кожний вид використання твору.

2. У разі коли твори, зазначені у пунктах 1, 2, 6, 8 - 12 цього додатка, складаються з двох актів, мінімальні ставки винагороди (роялті) авторам п'єси, музики (опера, балет, оперета, музична комедія, мюзикл), лібрето збільшуються вдвічі, а з трьох і більше актів - збільшуються втричі.

Кількість актів у творі та обсяг віршованого тексту визначаються за відомостями, одержаними від автора, його повіреного або від організації колективного управління його майновими правами.

Наявність перерви (антракту) в спектаклі не впливає на визначення кількості актів у творі.

3. Якщо спектакль складається з кількох одноактних чи одноактного і багатоактного твору, авторська винагорода (роялті) нараховується за кожний твір окремо у розмірі не менше, ніж за визначеною для нього мінімальною ставкою.

4. У разі коли твори, зазначені у пунктах 1 - 13 цього додатка, виконуються впродовж двох і більше актів, мінімальні ставки винагороди (роялті) авторам інсценізації творів, проміжних перекладів творів, перекладачам творів та їх інсценізацій, режисерам-постановникам, хореографам збільшуються вдвічі.

5. Мінімальні ставки винагороди (роялті) за музику до драматичних творів нараховуються за кожний акт, що супроводжується музикою, незалежно від кількості музичних номерів, а також від того, звучить музика у прямому (безпосередньому) виконанні чи відтворюється у запису.

6. Мінімальні ставки винагороди (роялті) за п'єси для дітей застосовуються не тільки дитячими, а й іншими театрами.

За виконання п'єс для дітей, створених за мотивами народних казок, застосовуються мінімальні ставки винагороди (роялті), встановлені для оригінальних творів (п'єс).

7. За виконання інсценізації, створеної за мотивами власних творів, застосовуються мінімальні ставки винагороди (роялті), встановлені для оригінальних творів, якщо інсценізація створена без співавторства.

За виконання п'єс, створених за мотивами інших творів, у тому числі творів народної творчості, можуть застосовуватися мінімальні ставки винагороди (роялті), встановлені для п'єс-інсценізацій.

8. Мінімальні ставки винагороди (роялті), встановлені пунктами 1 - 14 цього додатка, застосовуються також у разі концертного виконання твору.

9. Мінімальні ставки винагороди (роялті) для художників-сценографів і художників по костюмах розподіляються за договором між ними.

10. У разі коли у концертній програмі поряд з естрадними творами виконується хоча б один великий симфонічний чи вокально-симфонічний твір (симфонія, ораторія, кантата, симфонічна поема чи увертюра, інструментальний концерт з оркестром тощо) або камерний твір великої форми (тріо, квартет, квінтет, соната) чи багатоактний твір для народних інструментів, застосовується мінімальна ставка винагороди (роялті), встановлена пунктом 15 цього додатка. В інших випадках виконання збірної концертної програми, до якої входять як симфонічні, вокально-симфонічні та камерні твори малих форм, твори для народних інструментів, так і інші твори (літературні, естрадні тощо), застосовується мінімальна ставка винагороди (роялті), встановлена пунктом 16 цього додатка.

11. За виконання циркових новорічних ялинкових вистав, якщо вони спеціально створені для цирку, застосовуються мінімальні ставки винагороди (роялті), встановлені пунктом 18 цього додатка. Якщо у вартість квитків на новорічні ялинкові вистави та аналогічні заходи включається вартість подарунків, при нарахуванні винагороди (роялті) вартість подарунків із суми валового збору виключається.

12. Мінімальні ставки винагороди (роялті) за циркову програму, встановлені пунктом 17 цього додатка, застосовуються у разі, якщо її виконання здійснюється на арені цирку чи концерт складається тільки з циркових номерів. В інших випадках винагорода (роялті) авторам циркових виступів у складі збірної програми нараховується за мінімальними ставками, встановленими пунктом 16 цього додатка.

13. При виконанні музичного твору, що охороняється авторським правом і супроводжує спектакль ляльок-маріонеток (без літературного тексту) та виступи виконавців (артистів) оригінального жанру (ілюзіоністів, психоекспериментаторів тощо), застосовуються мінімальні ставки винагороди (роялті) у розмірі 1 відсотка суми валового збору за весь спектакль чи за кожне відділення концерту, в якому виконується цей музичний твір.

14. При виконанні творів оригінального жанру, які супроводжуються літературним текстом, застосовуються мінімальні ставки винагороди (роялті), встановлені пунктом 16 цього додатка.

15. Зазначена у цьому додатку винагорода (роялті) нараховується і виплачується залежно від тривалості публічного виконання, публічного показу, публічного сповіщення або ретрансляції творів науки, літератури і мистецтва.

Додаток 2
до постанови Кабінету Міністрів України
від 18 січня 2003 р. N 72

МІНІМАЛЬНІ СТАВКИ
авторської винагороди (роялті) за відтворення і (або) опублікування творів, зафіксованих у фонограмах і (або) відеограмах, комерційний прокат їх примірників

 | Вид використання твору | Ставка винагороди (роялті)
1. | Відтворення і (або) опублікування творів, зафіксованих у фонограмах, на всіх видах матеріальних носіїв, випуск в обіг виготовлених за межами України примірників творів згідно з договорами на їх імпорт | 8 відсотків відпускної ціни* кожного відтвореного та належним чином укомплектованого примірника
2. | Відтворення і (або) опублікування творів, включаючи аудіовізуальні, зафіксованих у відеограмах, на всіх видах матеріальних носіїв, випуск в обіг виготовлених за межами України примірників творів згідно з договорами на їх імпорт | 8 відсотків відпускної ціни* кожного відтвореного та належним чином укомплектованого примірника
3. | Комерційний прокат примірників фонограм | 5 відсотків суми, одержаної за комерційний прокат примірників фонограм
4. | Комерційний прокат примірників відеограм | 5 відсотків суми, одержаної за комерційний прокат примірників відеограм

____________
* Відпускна ціна - ціна першого продажу.

Примітка. У разі відтворення у примірниках фонограм і (або) відеограм одночасно творів, що охороняються авторським правом, а також тих, що не охороняються цим правом, авторська винагорода при її нарахуванні зменшується пропорційно тривалості (часу) звучання і (або) демонстрації зафіксованих у цих примірниках творів, що не охороняються авторським правом.

Додаток 3
до постанови Кабінету Міністрів України
від 18 січня 2003 р. N 72

МІНІМАЛЬНІ СТАВКИ
авторської винагороди (роялті) за відтворення і (або) опублікування творів образотворчого і декоративно-ужиткового мистецтва

 | Вид твору | Ставка винагороди (роялті)*
 | Твори образотворчого мистецтва
1. | Скульптура | 3
2. | Живопис | 0,5
3. | Графіка | 5
4. | Твори живопису, графіки, скульптури, художньої фотографії, декоративно-ужиткового мистецтва, що використовуються як елементи оформлення промислової продукції (шкатулок, коробок, сумок, футлярів, пакетів, упаковок, обкладинок, етикеток, поштових марок, флаконів, спортивних, кондитерських та інших виробів) | 1 (за партію промислової продукції)
 | Твори декоративно-ужиткового мистецтва (твори декоративного призначення: скульптура малих форм, панно, вази, тарелі, тканини та інші предмети, призначені для оформлення приміщень; твори ужиткового призначення: посуд, столові набори, ювелірні вироби, вази, шкатулки, скриньки, корзинки, ляльки, іграшки, меблі та інші художньо оформлені вироби)
5. | Твори з кераміки |
 | із застосуванням гончарної техніки, ручного ліплення і розпису | 3
 | із застосуванням механічних засобів формування, лиття і декорування | 2
6. | Твори з дерева, рогу, кістки, каменю | 3
7. | Твори із скла, металу, пластмас |
 | з використанням ручних засобів виготовлення і декорування | 3
 | з використанням механічних засобів виготовлення і декорування | 2
____________ * Ставки винагороди (роялті) нараховуються як відсоток відпускної ціни кожного примірника твору (виробу), якщо інше не визначено у цьому додатку.
8. | Трикотажні вироби, мереживо |
 | ручної роботи | 4
 | машинної роботи | 2
 | метражне мереживо | 0,1 відсотка відпускної ціни погонного метра
9. | Твори декоративного ткацтва |
 | ручної роботи | 4
 | машинної роботи | 2
10. | Тканини декоративні | 0,1 відсотка відпускної ціни погонного метра
11. | Твори ручного і машинного в'язання | 4
12. | Килими і килимові роботи (верети, ліжники, налавники тощо) |
 | ручної роботи | 4
 | машинної роботи | 2
13. | Вироби з вишивкою, плетіння з бісеру |
 | з ручною вишивкою | 4
 | з машинною вишивкою | 2
 | вироби з бісеру | 4
14. | Текстильна галантерея | 4
15. | Іграшки |
 | настільні, настільні друковані ігри, ляльки, складні технічні, музичні набори; набори меблів, посуду, інструменту, фігурок; конструктори, головоломки | 2
 | м'які набивні, надувні з полімерних плівок і гуми, з паперу і картону | 1
 | фігурки тварин, казкових і літературних персонажів; каталки; мозаїки | 0,5
 | ялинкові іграшки та прикраси | 0,2
16. | Предмети-прикраси, в тому числі ювелірні вироби з |
 | дорогоцінних металів | 0,05
 | недорогоцінних металів | 1
17. | Меблі | 1
 | Оздоблювальні матеріали
18. | Шпалери | 0,01 відсотка відпускної ціни погонного метра
19. | Клейонка, плівка | 0,01 відсотка відпускної ціни погонного метра
20. | Плитка керамічна з малюнком | 0,02 відсотка відпускної ціни 1 кв. метра
21. | Плитка керамічна багатоколірна з малюнком (якщо малюнок складається з набору плиток) | 0,06 відсотка відпускної ціни одного набору плиток
22. | Художній багет | 1 відсоток відпускної ціни погонного метра

____________
Примітка. За відтворення творів дрібної пластики і мініатюрної скульптури застосовуються мінімальні ставки винагороди (роялті), встановлені цим додатком за відтворення скульптурних творів.

Додаток 4
до постанови Кабінету Міністрів України
від 18 січня 2003 р. N 72

МІНІМАЛЬНІ СТАВКИ
авторської винагороди (роялті) за використання, у тому числі відтворення, творів архітектури

 | Вид творів архітектури | Ставка винагороди (роялті)*
1. | Зображення творів архітектури, що використовуються як елементи оформлення промислової продукції (шкатулок, коробок, сумок, футлярів, пакетів, упаковок, обкладинок, етикеток, поштових марок, флаконів, спортивних, кондитерських та інших виробів) |
 | до 100 примірників | 1
 | понад 100 примірників | 0,5
2. | Зображення творів архітектури на керамічних виробах, металевому литві, пластмасових виробах, виробах з дерева, скла тощо |
 | до 100 примірників | 2**
 | від 101 до 500 примірників | 1**
 | понад 500 примірників | 0,5**
3. | Зображення творів архітектури на календарях, листівках, моделях, плакатах та іншій друкованій продукції | 0,5
4. | Малі архітектурні форми (лави, фонтани, альтанки, огорожі, ліхтарі, декоративні вази для квітів тощо) за наявності характерних особливостей, що дають підставу віднести їх до оригінальних творів | 1
5. | Елементи архітектурного оформлення інтер'єрів (фігурні елементи підвісних стель, підлоги, світильників, дверних ручок тощо) | 1
6. | Архітектурна графіка (відтворення), що застосовується у комерційних виданнях | 0,5
7. | Кіоски, навіси на зупинках транспорту, торговельні павільйони, рекламні стенди тощо |
 | до 50 примірників | 3
 | від 51 до 100 примірників | 2
 | понад 100 примірників | 1

____________
* Ставки винагороди (роялті) нараховуються як відсоток відпускної ціни кожного примірника твору (виробу).

** Ставки винагороди (роялті) встановлено для авторів творів архітектури. Винагорода авторам творів образотворчого та декоративно-ужиткового мистецтва, до яких увійшли твори архітектури, встановлюється окремо від зазначених ставок.
 | Вид застосування творів архітектури | Ставка винагороди (роялті)*
1. | Повторне використання проектів будинків і споруд або елементів проектів (у разі коли під час проектування будинків і споруд не передбачалося їх подальше використання як типових проектів) | 25
2. | Внесення змін в існуючі споруди за погодженням з автором | 5
3. | Використання (прив'язка) типових проектів будинків і споруд | 2

____________
* Ставки винагороди (роялті) нараховуються як відсоток суми винагороди за створення твору архітектури або відповідної його частини на час використання проекту.

Примітка. Винагорода за повторне використання проектів творів архітектури виплачується авторам повторного використання (прив'язки) типових проектів будинків і споруд.

Додаток 5
до постанови Кабінету Міністрів України
від 18 січня 2003 р. N 72

МІНІМАЛЬНІ СТАВКИ
авторської винагороди (роялті) за відтворення і (або) опублікування примірників творів наукової, художньої, публіцистичної та іншої літератури і музичного мистецтва, зафіксованих поліграфічним способом

А. Оригінальні літературно-художні твори

Вид твору

Тираж, тис. примірників

Ставка винагороди (роялті)*

1.

Твори художньої прози обсягом до 1 авторського аркуша (в тому числі для дітей, оповідання, науково-художня та художньо-документальна література, п'єси, сценарії):

звичайне видання

до 15

2

масове видання

до 50

2,5

2.

Одноактна п'єса (якщо обсяг п'єси менший ніж 36 тис. друкованих знаків)

1,8**

3.

Запис та обробка творів народної творчості у прозі:

звичайне видання

до 15

1

масове видання

до 50

1,5

4.

Поезія (в тому числі для дітей, віршовані п'єси):

звичайне видання

до 8

0,01

масове видання

до 20

0,03

5.

Вірш (до 30 рядків) і віршований текст пісень незалежно від обсягу

0,05**

6.

Запис та обробка віршованих творів народної творчості:

звичайне видання

до 8

0,01

масове видання

до 20

0,02

____________
* Ставки винагороди (роялті) нараховуються за 1 авторський аркуш обсягом 40 тис. друкованих знаків або за 1 віршований рядок виходячи з розміру мінімальної заробітної плати.

** Ставки винагороди (роялті) нараховуються за весь твір виходячи з розміру мінімальної заробітної плати.

7.

Твори у тематичних і репертуарних збірниках, у тому числі для дітей дошкільного і молодшого шкільного віку

проза:

звичайне видання

до 15

1,5

масове видання

до 50

2,5

поезія:

звичайне видання

до 15

0,2

масове видання

до 50

0,3

8.

Епіграма, віршований текст для плаката

0,1**

9.

Твори для дітей дошкільного і молодшого шкільного віку (в прозі обсягом до 1 авторського аркуша, віршовані - до 100 рядків):

звичайне видання

до 25

1,5**

масове видання

до 50

2**

10.

Переказ та обробка літературних творів для дітей:

звичайне видання

до 25

1

масове видання

до 50

1,5

11.

Науково-популярна література для дітей:

звичайне видання

до 30

1,5

масове видання

до 50

2

12.

Книги із серії "Шкільна бібліотека":

проза

50 - 100

2,5

поезія

50 - 100

0,02

13.

Твори з критики, літературознавства, мистецтвознавства:

звичайне видання

до 6

2

масове видання

до 20

2,5

видання обсягом до 0,5 авторського аркуша

1**

14.

Літературні мініатюри

0,2**

15.

Оригінальні бібліографічні роботи, бібліографічні покажчики, анотації, календарі подій, літописи життя та діяльності

2*

16.

Коментарі, примітки, виноски до літературно-художніх творів

0,5*

17.

Вступні статті, передмови, післямови

1,5*

____________
Примітки:

1. Мінімальні ставки винагороди (роялті), зазначені у пунктах 1, 2, 5, 8, 14, 15, 16, 17 і абзаці третьому пункту 13 частини А цього додатка, встановлюються незалежно від тиражу.

2. Оплата за видання провадиться таким чином:

а) творів тиражем нижче від норми тиражу звичайного видання - в розмірі 100 відсотків мінімальної ставки винагороди (роялті) за звичайне видання. Перевищення норми тиражу оплачується як одне або кілька повторних видань. Перевищення норми тиражу на неповну тиражну норму оплачується пропорційно кількості випущених примірників;

б) творів одразу масовим тиражем, без попереднього звичайного видання - як за одне звичайне (100 відсотків) і одне масове видання (100 відсотків). Надалі при перевиданні таке видання оплачується як одне масове;

в) якщо першому масовому виданню передувало одне або кілька звичайних видань - за мінімальною ставкою винагороди (роялті) для масового видання в розмірі 100 відсотків. Наступні масові видання підраховуються окремо і оплачуються за мінімальними ставками винагороди (роялті) для перевидань, визначеними у цьому додатку.

3. У разі коли твори вміщуються в підручниках, хрестоматіях та іншій навчальній літературі, винагорода (роялті) виплачується за мінімальними ставками для звичайного видання із застосуванням норм тиражів для підручників.

4. За видання в перекладі українською мовою літературно-художнього твору, виданого спочатку однією з мов народів світу (крім російської), застосовуються мінімальні ставки винагороди (роялті) авторові оригінального твору у розмірі 60 відсотків мінімальної ставки винагороди, встановленої для першого видання мовою оригіналу.

За видання в перекладі українською мовою літературно-художнього твору, виданого спочатку російською мовою. застосовуються мінімальні ставки винагороди (роялті) авторові оригінального твору у розмірі 60 відсотків мінімальної ставки винагороди за відповідний вид літературно-художнього твору.

За видання в перекладі російською мовою літературно-художнього твору, виданого спочатку українською мовою. застосовуються мінімальні ставки винагороди (роялті) авторові оригінального твору у розмірі 60 відсотків мінімальної ставки винагороди, встановленої для першого видання мовою оригіналу.

За кожне перевидання зазначених творів у перекладі мовами народів світу (включаючи російську) застосовуються мінімальні ставки винагороди (роялті) авторові оригінального твору у розмірі 70 відсотків мінімальної ставки винагороди, встановленої за перше видання в перекладі.

5. За видання вибраних творів та однотомників літературно-художніх творів одного автора винагорода (роялті) виплачується за кожний твір окремо (за його обсягом) залежно від кількості попередніх видань із застосуванням мінімальних ставок винагороди (роялті) і норм тиражу, встановлених для цього виду твору.

Аналогічно оплачуються літературно-художні твори, вміщені в збірниках творів різних авторів, крім випадків, коли передбачено акордну оплату незалежно від обсягу.

6. За твори, написані за спеціальним замовленням для сліпих рельєфно-крапковим шрифтом, винагорода (роялті) авторам виплачується на загальних підставах.

Б. Оригінальні твори політичної, наукової, виробничо-технічної, навчальної та іншої літератури
 | Вид літератури | Ставка винагороди (роялті)*
1. | Суспільно-політична література | 1,5
2. | Масово-політична література | 1,5
3. | Література з науково-теоретичних питань, монографії з усіх галузей знань (крім літературознавства, мистецтвознавства) | 1,5
4. | Науково-популярна література з усіх галузей науки і техніки (крім науково-популярної літератури для дітей) | 1
5. | Шахово-шашкова література | 1
6. | Науково-освітня (в тому числі краєзнавча, туристська і спортивна), виробничо-технічна література з усіх галузей знань і господарської діяльності (в тому числі з питань обміну передовим досвідом), науково-технічні та інші довідники, статистичні збірники, календарі-довідники, довідники-каталоги на обладнання, путівники | 0,75
7. | Підручники, навчальна література (в тому числі навчально-методична) | 1,5
8. | Навчальні посібники для всіх видів навчальних закладів і для всіх форм навчання | 0,75
9. | Лекції та курси лекцій для інститутів підвищення кваліфікації, вищих, загальноосвітніх та професійно-технічних навчальних закладів | 0,75
10. | Література з методики та організації навчального процесу, педагогічна література для батьків | 0,75
11. | Наочні посібники, тексти настінних таблиць для навчальних закладів і лекційної пропаганди | 0,75
12. | Статті для енциклопедій, енциклопедичних словників та довідників | 1,5
13. | Тлумачні словники, словники спеціальних термінів, синонімів | 0,75
14. | Лексичні та орфографічні словники: |
 | мов з буквеною писемністю | 1
 | мов рідкісних, стародавніх, з писемністю в'яззю, власною графікою, ієрогліфами і клинописом | 1,5
15. | Реферати та огляди | 0,5
16. | Вступні статті, передмови, післямови | 1,5
17. | Оригінальні бібліографічні праці, бібліографічні покажчики, анотації, календарі подій, літописи життя та діяльності | 1,25
18. | Коментарі, примітки, виноски до творів політичної, наукової, виробничо-технічної, навчальної та іншої літератури | 0,5
19. | Відривні календарі: |
 | оригінальні твори | 0,1 відсотка за замітку
 | добір літературного матеріалу та ілюстрацій для календарів | 0,02 відсотка за відривний листок
20. | Вікторини, головоломки, загадки, криптограми, кросворди, ребуси, чайнворди, шаради | 0,1**
21. | Настільно-друковані ігри (розроблення ігрових принципів і написання пояснювального тексту) | 1**
22. | Альбоми та набори для дітей дошкільного і молодшого шкільного віку (для розфарбовування, саморобок тощо), книжки-іграшки. Розроблення теми, конструкції та написання пояснювального тексту | 0,5**

____________
* Ставки винагороди (роялті) нараховуються за 1 авторський аркуш обсягом 40 тис. друкованих знаків виходячи з розміру мінімальної заробітної плати.

** Ставки винагороди (роялті) нараховуються за весь твір виходячи з розміру мінімальної заробітної плати.

Примітки:

1. До суспільно-політичної літератури належить масово-політична, науково-популярна і монографічна література з історії, державного будівництва, філософії, економіки, держави і права, міжнародних відносин.

2. Винагорода (роялті) за вступну статтю, передмову, післямову, написану автором до свого твору, виплачується за мінімальними ставками, встановленими для зазначених у цьому додатку творів.

3. Мінімальні ставки винагороди (роялті), зазначені у частині Б цього додатка, встановлюються незалежно від тиражу, крім творів, зазначених у пунктах 21 і 22, норма тиражу для яких береться в обсязі 100 тис. примірників.

4. За оригінальні твори суспільно-політичної літератури додатково виплачується:

за масово-політичні і науково-популярні видання тиражем понад 25 тис. прим. - 50 відсотків, тиражем понад 50 тис. прим. - 75 відсотків винагороди (роялті);

за монографічні видання тиражем понад 10 тис. прим - 50 відсотків, тиражем понад 20 тис. прим. - 75 відсотків винагороди (роялті);

за краєзнавчу літературу тиражем понад 50 тис. прим. - 50 відсотків, тиражем понад 100 тис. прим. - 75 відсотків винагороди (роялті);

за підручники і навчальні посібники тиражем понад 100 тис. прим. - 50 відсотків винагороди (роялті).

5. За видання підручників і навчальних посібників для вищих, загальноосвітніх та професійно-технічних навчальних закладів мінімальні ставки винагороди (роялті) застосовуються для нарахування і виплати винагороди за максимальний обсяг підручника чи навчального посібника, визначений в установленому порядку, незалежно від фактичного обсягу поданого автором рукопису та випущеного у світ підручника чи навчального посібника.

Якщо підручник чи навчальний посібник при перевиданні переробляється, винагорода (роялті) виплачується тільки за ту частину нового матеріалу, яка разом із старим не перевищує встановленого максимального обсягу підручника чи навчального посібника.

6. За видання різних видів збірників творів політичної, наукової, виробничо-технічної, навчальної та іншої літератури (крім художньої) винагорода (роялті) нараховується і виплачується за кожний твір залежно від його обсягу у зазначеному збірнику; зібрання творів оплачується як нове видання.

7. Перевиданням творів політичної, наукової, виробничо-технічної, навчальної та іншої літератури (крім художньої) вважається кожне нове видання цих творів, випущене в обіг після закінчення встановленого договором чи законом терміну випуску попереднього видання або випущене в межах цього терміну, але з переробкою чи доповненням новим текстом, окремими главами, частинами, розділами, параграфами або абзацами.

В. Музичні та музично-літературні твори
 | Вид твору | Тираж, примірників | Ставка винагороди (роялті)*
 | Опери, балети, оперети, музичні комедії, мюзикли
1. | Опера (багатоактна) | 1000 клавірів | 12
 |  | 100 партитур
2. | Балет (багатоактний) | 1000 клавірів | 8
 |  | 100 партитур
3. | Багатоактні оперета, музична комедія, мюзикл | 1000 клавірів | 7
 |  | 100 партитур
4. | Одноактні опера, балет, оперета, музична комедія, мюзикл | 1000 клавірів | 2
 |  | 100 партитур
 | Твори для симфонічних оркестрів
5. | Симфонія | 1000 клавірів | 7
 |  | 100 партитур
6. | Ораторія | 1000 клавірів | 7
 |  | 100 партитур
7. | Кантата | 1000 клавірів | 4
 |  | 100 партитур
8. | Концерт для інструментів, які виконують соло з оркестром, концерт для оркестру, великий програмний симфонічний твір (поема) | 1000 клавірів | 5
 |  | 100 партитур
9. | Сюїта, увертюра, фантазія, рапсодія та інші аналогічні симфонічні твори | 500 партитур | 4
10. | Невеликі симфонічні твори (марш, танець та інші) | 500 партитур | 2
 | Твори для оркестрів народних інструментів та духових оркестрів
11. | Концерт для інструментів, які виконують соло з оркестром, сюїта, увертюра, фантазія, попурі | 1000 клавірів | 4
 |  | 500 партитур
12. | Твори малих форм (марш, танець та інші) | 1000 партитур | 1
 | Твори для естрадних оркестрів і концертних ансамблів
13. | Сюїта, увертюра, фантазія | 1000 партитур | 1,5
14. | Невеликі п'єси (марш, танець та інші) | 1000 партитур | 1
 | Камерні твори
15. | Квінтет, квартет, тріо та інші ансамблі, сольна або ансамблева соната | 1000 партитур | 2,5
16. | Сюїта для камерного ансамблю, варіації, скерцо та інші камерні твори | 1000 партитур | 2
 | Вокальні твори
17. | Багаточастинні твори для хору без інструментального супроводу | 1000 | 4
18. | Одночастинні твори для хору без інструментального супроводу | 1000 | 1
19. | Багаточастинні твори для хору в супроводі фортепіано, баяна або інших інструментів | 1000 | 2,5
20. | Одночастинні твори для хору в супроводі фортепіано, баяна або інших інструментів | 1000 | 1
21. | Вокальні ансамблі з супроводом і без супроводу (дует, тріо, квартет, квінтет та інші) | 1000 | 2
 | Музично-педагогічні твори
22. | Самовчителі з музики | 1000 | 2
23. | Школи з музики | 1000 | 2
 | Тексти для музичних творів
24. | Лібрето опери | тираж встановлюється за відповідними видами музичних творів | 4
25. | Лібрето оперети, музичної комедії | - " - | 3
26. | Лібрето одноактної опери, оперети, музичної комедії | - " - | 2
27. | Лібрето ораторії | тираж встановлюється за відповідними видами музичних творів | 1,5*
28. | Лібрето кантати | - " - | 1*

____________
* Ставки винагороди (роялті) нараховуються за весь твір виходячи з розміру мінімальної заробітної плати.

Примітки:

1. Оригіналом примірника твору вважається, як правило, партитура, а клавір розцінюється як перекладення і оплачується в розмірі до 40 відсотків винагороди (роялті) за оригінальний твір.

В окремих випадках (при виданні таких музичних творів, як опера, балет, оперета, музична комедія, мюзикл, інструментальний концерт) оригіналом примірника твору може вважатися клавір.

2. За видання підручників і навчальних посібників з музики, книг з питань музикознавства, історії та теорії музики, а також інших літературних творів, пов'язаних з музикою, винагорода (роялті) виплачується в порядку, встановленому для відповідних видів літературних творів.

3. За видання музичних творів винагорода (роялті) виплачується з урахуванням тиражу в розмірі:

а) тиражем нижче за норму - 100 відсотків ставки цієї винагороди;

б) тиражем, який перевищує норму, за другу і кожну наступну повну норму тиражу - 70 відсотків ставки, а за неповну норму тиражу - 70 відсотків ставки цієї винагороди із зменшенням її розміру пропорційно неповній нормі тиражу.

4. За видання лібрето окремою брошурою норма тиражу видання встановлюється в кількості 5 тис. примірників.

5. Вільні обробки мелодій (оригінальна музична фактура обробок) оплачуються в розмірі 100 відсотків ставки винагороди (роялті) за оригінальні твори.

6. Обробки, якими до музичної фактури оригінального твору вносяться нові творчі елементи, оплачуються в розмірі не менше ніж 75 відсотків мінімальної ставки винагороди (роялті) за оригінальні твори.

Г. Збірники творів
 | Вид збірника | Ставка винагороди (роялті)*
1. | Тематичні збірники і книги енциклопедичного характеру (в тому числі для дітей) | 0,5
2. | Хрестоматії з художньої літератури | 0,5
3. | Збірники літературно-художніх матеріалів: |
 | з науково-текстологічною підготовкою | 0,3
 | без науково-текстологічної підготовки | 0,2
4. | Збірники крилатих слів, прислів'їв, приказок, літературних мініатюр | 0,75
5. | Збірники, однотомники, вибрані твори і зібрання творів літератури (крім художньої): |
 | з науково-текстологічною підготовкою | 0,2
 | без науково-текстологічної підготовки | 0,1 (за одну відібрану назву)
6. | Музичні збірники переважно із словесним текстом | 0,2
7. | Музичні збірники переважно з музичним матеріалом | 0,1** (за кожний твір, включений до збірника)
8. | Альбоми та інші видання переважно з ілюстративним матеріалом | 0,5

____________
* Ставки винагороди (роялті) нараховуються за 1 авторський аркуш обсягом 40 тис. друкованих знаків виходячи з розміру мінімальної заробітної плати.

** Ставки винагороди (роялті) нараховуються за весь твір виходячи з розміру мінімальної заробітної плати.

Примітки:

1. Мінімальні ставки винагороди (роялті) за упорядкування збірників нараховуються і виплачуються їх упорядникам незалежно від тиражу.

2. Упоряднику збірника, який є водночас автором окремих його розділів, винагорода (роялті) за упорядкування цих розділів не виплачується.

3. Винагорода (роялті) за перевидання збірників творів народної музики виплачується за умови самостійної обробки упорядником творів, які включено до збірника.

4. У разі виплати винагороди (роялті) за упорядкування збірників 1 авторський аркуш прирівнюється до 700 віршованих рядків (для поезії) або 3 тис. кв. сантиметрів (для ілюстрацій).

В альбомах, які випускаються форматом не менше 1/8 паперового аркуша 60 х 90 сантиметрів, авторський аркуш дорівнює 8 полосам альбому.

Д. Переклади творів
 | Вид перекладу | Ставка винагороди (роялті)
1. | Художня проза (в тому числі для дітей, науково-художня та художньо-документальна література, п'єси, сценарії, твори з критики, літературознавства, мистецтвознавства): |
 | звичайне видання | 0,8
 | масове видання | 1
2. | Поезія (в тому числі для дітей, віршовані п'єси): |
 | звичайне видання | 0,008
 | масове видання | 0,01
3. | Віршовані тексти пісень незалежно від обсягу | 0,5**
4. | Соціально-економічні, філософські, юридичні, природничо-наукові, науково-теоретичні твори, виробничо-технічна література та довідники: |
 | з української на іноземні мови | 0,6
 | з іноземної на українську, з однієї іноземної мови на іншу іноземну мову | 0,5
5. | Інша література: |
 | з української на іноземні мови | 0,5
 | з іноземної на українську, з однієї іноземної мови на іншу іноземну мову | 0,4

____________
* Ставки винагороди (роялті) нараховуються за 1 авторський аркуш обсягом 40 тис. друкованих знаків або за 1 віршований рядок виходячи з розміру мінімальної заробітної плати.

** Ставки винагороди (роялті) нараховуються за весь твір виходячи з розміру мінімальної заробітної плати.

Примітки:

1. Переклади з рідкісних мов з писемністю в'яззю, власною графікою, ієрогліфами, клинописом, а також із стародавніх мов (як і переклади на іноземні мови, віднесені до рідкісних мов, з писемністю в'яззю, власною графікою, ієрогліфами, клинописом) творів, зазначених у пунктах 4 - 5 частини Д цього додатка, оплачуються за мінімальною ставкою винагороди (роялті) перекладачеві, збільшеною на 25 відсотків.

2. Розрахунковий обсяг тиражу (звичайного або масового) для перекладів творів, зазначених у пунктах 1 - 2 частини Д цього додатка, визначається тиражем, встановленим частиною А цього додатка для відповідних оригінальних творів. Оплата звичайних та масових видань таких перекладів здійснюється у порядку, передбаченому приміткою 2 до частини А цього додатка.

Мінімальні ставки винагороди (роялті) перекладачеві, зазначені у пунктах 3 - 5 частини Д цього додатка, встановлюються незалежно від тиражу.

3. Мінімальні ставки винагороди (роялті) перекладачеві за видання в перекладі творів художньої, політичної, наукової, виробничо-технічної, навчальної та іншої літератури, а також музичних творів з текстом встановлюються для:

а) літературно-художніх творів (у тому числі в літературно-художніх журналах), виданих спочатку однією з іноземних мов, у перекладі іншими іноземними мовами - в розмірі 30 відсотків мінімальної ставки винагороди (роялті) перекладачеві, встановленої для першого видання таких творів мовою оригіналу;

б) творів політичної, наукової, виробничо-технічної, навчальної та іншої літератури (крім художньої), виданих спочатку однією іноземною мовою, у перекладі іншими мовами, в тому числі іноземними, - в розмірі 30 відсотків мінімальної ставки винагороди (роялті) перекладачеві, встановленої для першого видання відповідних видів творів мовою оригіналу;

в) творів художньої, наукової, виробничо-технічної, навчальної та іншої літератури за перше видання в перекладі іноземними мовами, якщо до цього вони не публікувалися жодною з мов, - у розмірі 100 відсотків мінімальної ставки винагороди (роялті) перекладачеві, встановленої для оплати першого видання відповідних творів мовою оригіналу;

г) текстів до музичних творів, які вже видавалися раніше мовами народів світу, за видання в перекладі іноземними мовами (разом з нотами музичних творів або як пояснення до спектаклю чи концерту) - у розмірі 30 відсотків мінімальної ставки винагороди (роялті) перекладачеві, встановленої для оплати першого видання відповідних творів мовою оригіналу, незалежно від мовних варіантів і тиражу.

4. Оплата видавництвом вартості перекладу твору здійснюється за рахунок винагороди (роялті) для літературного перекладача.

Винагорода (роялті) за підрядкові переклади виплачується одноразово незалежно від тиражу. За перевидання перекладу твору винагорода (роялті) не виплачується.

5. Винагорода (роялті) за переклад текстів для музичних творів, що видаються разом з написаною до них музикою, нараховується і виплачується за мінімальною ставкою винагороди (роялті), встановленою за звичайне видання перекладів відповідних літературно-художніх творів.

Е. Ілюстрації

1. Мінімальні ставки винагороди (роялті) за ілюстративний матеріал у книгах, альбомах тощо, поданий автором видання, становлять:

а) за оригінальні ілюстрації, подані автором у готовому вигляді, придатному для виготовлення друкарської форми, - 100 відсотків мінімальної ставки винагороди (роялті) за текст;

б) за оригінальний ілюстративний матеріал, який потребує доопрацювання, підмальовування, підправлення або ретуші за поданими автором оригіналами, а також ілюстрації, які потребують перемальовування, креслення за поданими автором начерками, ескізами або фотографіями, - 40 відсотків мінімальної ставки винагороди (роялті) за текст;

в) ілюстрації, дібрані автором тексту з інших видань або матеріалів із зазначенням джерел або з доданням вирізок, - 25 відсотків мінімальної ставки винагороди (роялті) за текст.

2. У разі виплати винагороди (роялті) за ілюстрації в альбомах, що видаються форматом не менше 1/8 паперового аркуша розміром 60 х 90 сантиметрів, авторський аркуш дорівнює 8 полосам альбому.

В інших виданнях за ілюстрації (в тому числі нотні приклади) авторський аркуш дорівнює площі розміром 3 тис. кв. сантиметрів, зайнятій ілюстраціями у надрукованому творі.

3. При обчисленні авторського аркуша в книгах (у тому числі в музичних збірниках переважно із словесним текстом) площа розміром 3 тис. кв. сантиметрів, зайнята нотними прикладами, прирівнюється до одного авторського аркуша. Нотні приклади, вміщені в книгах, оплачуються: оригінальні - в розмірі 100 відсотків мінімальної ставки винагороди (роялті) за аркуш, запозичені - 25 відсотків зазначеної ставки.

____________
Примітки:

1. Мінімальні ставки авторської винагороди (роялті) за відтворення і (або) опублікування творів наукової, художньої, публіцистичної та іншої літератури і музичного мистецтва, які складаються з частин, що мають самостійне значення, нараховуються тільки за ту частину твору, яка охороняється авторським правом.

У разі коли твір опубліковується в різний час частинами, що мають самостійне значення, авторська винагорода (роялті) виплачується за кожну частину окремо.

2. За опублікування творів літератури і музичного мистецтва, створених за мотивами інших творів, у тому числі творів народної творчості, виплачується авторська винагорода (роялті) за ставками, встановленими пунктом 1 частини А цього додатка.

3. За нові складові творів - окремі глави, частини, розділи, параграфи, абзаци, передмови, коментарі тощо, які включено до творів, що перекладаються іноземними мовами, винагорода (роялті) нараховується і виплачується одноразово в розмірі 100 відсотків її мінімальної ставки, встановленої за видання творів відповідного виду літератури мовою оригіналу, незалежно від мовних варіантів і тиражу.

4. Мінімальні ставки винагороди (роялті) за ілюстрований матеріал у творі, наданий автором твору, автору ілюстрації нараховуються окремо.

Додаток 6
до постанови Кабінету Міністрів України
від 18 січня 2003 р. N 72

МІНІМАЛЬНІ СТАВКИ
винагороди (роялті) виконавцям за публічне сповіщення або ретрансляцію (повторне публічне сповіщення) виконань, зафіксованих в опублікованих без комерційної мети фонограмах і (або) відеограмах, публічне сповіщення у прямому ефірі незафіксованих у фонограмах і (або) відеограмах виконань

 | Вид використання виконань | Ставка винагороди (роялті)
1. | Публічне сповіщення або ретрансляція (повторне публічне сповіщення) зафіксованих у фонограмах і (або) відеограмах та їх примірниках виконань у передачах ефірного, супутникового радіомовлення і (або) телебачення | 1 відсоток доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання виконань
2. | Публічне сповіщення або ретрансляція (повторне публічне сповіщення) зафіксованих у фонограмах і (або) відеограмах та їх примірниках виконань у передачах кабельного радіомовлення і (або) телебачення чи через мережу Інтернет | 2,5 відсотка доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання виконань
3. | Публічне сповіщення у прямому ефірі незафіксованих у фонограмах і (або) відеограмах виконань | 10 відсотків розміру мінімальної заробітної плати, встановленої законодавством

____________
Примітки:

1. Зазначена у цьому додатку винагорода (роялті) нараховується і виплачується залежно від тривалості публічного сповіщення виконання у передачах ефірного, супутникового, кабельного телебачення і радіомовлення чи через мережу Інтернет.

2. Зазначена у цьому додатку винагорода (роялті) нараховується і виплачується незалежно від того, передаються виконання у прямому ефірі чи звучать у запису.

Додаток 7
до постанови Кабінету Міністрів України
від 18 січня 2003 р. N 72

МІНІМАЛЬНІ СТАВКИ
винагороди (роялті) виробникам фонограм і виробникам відеограм за публічне сповіщення або ретрансляцію (повторне публічне сповіщення) їх фонограм, відеограм, опублікованих без комерційної мети

 | Вид використання твору | Ставка винагороди (роялті)
1. | Публічне сповіщення або ретрансляція (повторне публічне сповіщення) відеограм у передачах ефірного, супутникового телебачення | 1 відсоток доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання відеограм
2. | Публічне сповіщення або ретрансляція (повторне публічне сповіщення) відеограм у передачах кабельного телебачення чи через мережу Інтернет | 2,5 відсотка доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання відеограм
3. | Публічне сповіщення або ретрансляція (повторне публічне сповіщення) фонограм у передачах ефірного, супутникового радіомовлення і (або) телебачення | 1 відсоток доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання фонограм
4. | Публічне сповіщення або ретрансляція (повторне публічне сповіщення) фонограм у передачах кабельного радіомовлення чи через мережу Інтернет | 2,5 відсотка доходів, одержаних з того виду діяльності, у процесі якої здійснюється використання фонограм

____________
Примітка. Зазначена у цьому додатку винагорода (роялті) нараховується і виплачується залежно від тривалості публічного сповіщення або ретрансляції примірників фонограм і (або) відеограм у передачах ефірного, супутникового, кабельного телебачення і (або) радіомовлення чи через мережу Інтернет.

ЗАТВЕРДЖЕНО
постановою Кабінету Міністрів України
від 18 січня 2003 р. N 72

ПЕРЕЛІК
постанов Ради Міністрів УРСР та Кабінету Міністрів України, що втратили чинність

1. Постанова Ради Міністрів УРСР від 24 лютого 1989 р. N 61 "Про ставки авторської винагороди за видання творів науки, літератури і мистецтва" (ЗП УРСР, 1989 р., N 4, ст. 16).

2. Постанова Ради Міністрів УРСР від 5 вересня 1989 р. N 231 "Про внесення часткових змін до постанови Ради Міністрів УРСР від 24 лютого 1989 р. N 61" (ЗП УРСР, 1989 р., N 9, ст. 50).

3. Постанова Кабінету Міністрів України від 25 травня 1992 р. N 267 "Про авторську винагороду за видання, публічне виконання та інші види використання творів науки, літератури і мистецтва" (ЗП України, 1992 р., N 6, ст. 135).

4. Постанова Кабінету Міністрів України від 18 листопада 1994 р. N 784 "Про мінімальні ставки авторської винагороди за використання творів літератури і мистецтва" (ЗП України, 1995 р., N 2, ст. 33).

____________


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 3 березня 2004 р. N 220

Київ

Про затвердження Типового договору оренди землі

Із змінами і доповненнями, внесеними
 постановами Кабінету Міністрів України
 від 13 грудня 2006 року N 1724,
від 3 вересня 2008 року N 780

Відповідно до статті 14 Закону України "Про оренду землі" Кабінет Міністрів України постановляє:

1. Затвердити Типовий договір оренди землі, що додається.

2. Визнати такою, що втратила чинність, постанову Кабінету Міністрів України від 17 березня 1993 р. N 197 "Про форму договору на право тимчасового користування землею (в тому числі на умовах оренди)" (ЗП України, 1993 р., N 9, ст. 168).

Прем'єр-міністр України

В. ЯНУКОВИЧ

Інд. 22

ЗАТВЕРДЖЕНО
постановою Кабінету Міністрів України
від 3 березня 2004 р. N 220

ТИПОВИЙ
договір оренди землі

_______________________________________ "___" ____________ 20_ р.
 (місце укладення)

Орендодавець (уповноважена ним особа) _________________________
 (прізвище, ім'я та по батькові фізичної особи,
_____________________________________________, з одного боку, та
 найменування юридичної особи)
орендар _____________________________________________________
 (прізвище, ім'я та по батькові фізичної особи, найменування юридичної особи)
________________________________________, з другого, уклали цей

договір про нижченаведене:

Предмет договору

1. Орендодавець надає, а орендар приймає в строкове платне
користування земельну ділянку ________________________________,
 (цільове призначення)
яка знаходиться _____________________________________________
 (місцезнаходження)

Об'єкт оренди

2. В оренду передається земельна ділянка загальною площею _______________________________,
у тому числі _________________________________________________________________ (гектарів)
 (площа та якісні характеристики земель, зокрема меліорованих,
_____________________________________________________________________________________
 за їх складом та видами угідь - рілля,
_____________________________________________________________________________________
 сіножаті, пасовища, багаторічні насадження тощо)
_____________________________________________________________________________________
_____________________________________________________________________________________
_____________________________________________________________________________________
3. На земельній ділянці розміщені об'єкти нерухомого майна
_____________________________________________________________________________________
 (перелік, характеристика і стан будинків, будівель, споруд та інших об'єктів)
_____________________________________________________________________________________
_____________________________________________________________________________________
____________________________________________________, а також інші об'єкти інфраструктури
_____________________________________________________________________________________
 (перелік, характеристика і стан лінійних споруд, інших об'єктів інфраструктури, у тому числі доріг,
_____________________________________________________________________________________
 майданчиків з твердим покриттям, меліоративних систем тощо)
_____________________________________________________________________________________
__________________________________________________________________________________

4. Земельна ділянка передається в оренду разом з ________________
 (перелік,
___________________________________________________________
 характеристика і стан будинків, будівель, споруд та інших об'єктів)

5. Нормативна грошова оцінка земельної ділянки становить
___________________ гривень.

6. Земельна ділянка, яка передається в оренду, має такі недоліки, що
можуть перешкоджати її ефективному використанню _____________
___________________________________________________________
___________________________________________________________
___________________________________________________________

7. Інші особливості об'єкта оренди, які можуть вплинути на орендні
відносини __________________________________________________
___________________________________________________________
___________________________________________________________

Строк дії договору

8. Договір укладено на ____________________ років (у разі укладення договору оренди землі для ведення товарного сільськогосподарського виробництва - з урахуванням ротації культур згідно з проектом землеустрою).

Після закінчення строку дії договору орендар має переважне право поновити його на новий строк. У цьому разі орендар повинен не пізніше ніж за ____________ днів до закінчення строку дії договору повідомити письмово орендодавця про намір продовжити його дію.

Орендна плата

9. Орендна плата вноситься орендарем у формі та розмірі _________
 (розмір
_____________________________________________________________
орендної плати: грошової - у гривнях із зазначенням способів внесення за земельні ділянки
приватної власності, а за земельні ділянки державної або комунальної власності також і
з зазначенням відсотків нормативної грошової оцінки земельної ділянки або розміру
земельного податку;
натуральної - перелік, кількість або частка
_____________________________________________________________
продукції, одержуваної із земельної ділянки, якісні показники продукції, місце, умови,
порядок, строки поставки;
_____________________________________________________________
відробіткової - види, обсяги, строки і місце надання послуг; види. обсяги, строки і місце
виконання робіт)
_____________________________________________________________
_____________________________________________________________

10. Обчислення розміру орендної плати за земельні ділянки приватної власності
здійснюється з урахуванням (без урахування) індексації.
__________________________
 (непотрібне закреслити)

Обчислення розміру орендної плати за земельні ділянки державної або комунальної власності здійснюється з урахуванням їх цільового призначення та коефіцієнтів індексації, визначених законодавством, за затвердженими Кабінетом Міністрів України формами, що заповнюються під час укладання або зміни умов договору оренди чи продовження його дії.

11. Орендна плата вноситься у такі строки ________________________

12. Передача продукції та надання послуг в рахунок орендної плати оформляється відповідними актами.

13. Розмір орендної плати переглядається _________________ у разі:
 (періодичність)
зміни умов господарювання, передбачених договором;

зміни розмірів земельного податку, підвищення цін і тарифів, зміни коефіцієнтів індексації, визначених законодавством;

погіршення стану орендованої земельної ділянки не з вини орендаря, що підтверджено документами;

в інших випадках, передбачених законом.

14. У разі невнесення орендної плати у строки, визначені цим
договором, справляється пеня у розмірі _______ несплаченої суми за
 (відсотків)
кожний день прострочення.

Умови використання земельної ділянки

15. Земельна ділянка передається в оренду для ________________________
 (мета використання)
________________________________________________________________

16. Цільове призначення земельної ділянки ___________________________
________________________________________________________________

17. Умови збереження стану об'єкта оренди __________________________
________________________________________________________________
________________________________________________________________

Умови і строки передачі земельної ділянки в оренду

18. Передача земельної ділянки в оренду здійснюється
без розроблення
(з розробленням) проекту її відведення.
 (непотрібне закреслити)

Підставою розроблення проекту відведення земельної ділянки є: ________
________________________________________________________________

Організація розроблення проекту відведення земельної ділянки і витрати, пов'язані з цим, покладаються
на орендодавця (орендаря).
 (непотрібне закреслити)

19. Інші умови передачі земельної ділянки в оренду ___________________
________________________________________________________________
________________________________________________________________

20. Передача земельної ділянки орендарю здійснюється у ______________
 (строк)

після державної реєстрації цього договору за актом її приймання-передачі.

Умови повернення земельної ділянки

21. Після припинення дії договору орендар повертає орендодавцеві земельну ділянку у стані, не гіршому порівняно з тим, у якому він одержав її в оренду.

Орендодавець у разі погіршення корисних властивостей орендованої земельної ділянки, пов'язаних із зміною її стану, має право на відшкодування збитків у розмірі, визначеному сторонами. Якщо сторонами не досягнуто згоди про розмір відшкодування збитків, спір розв'язується у судовому порядку.

22. Здійснені орендарем без згоди орендодавця витрати на поліпшення орендованої земельної ділянки, які неможливо відокремити без заподіяння шкоди цій ділянці, не підлягають відшкодуванню.

23. Поліпшення стану земельної ділянки, проведені орендарем за письмовою згодою з орендодавцем землі,
підлягають (не підлягають)
(непотрібне закреслити)
відшкодуванню. Умови, обсяги і строки відшкодування орендарю витрат за проведені ним поліпшення стану земельної ділянки визначаються окремою угодою сторін.

24. Орендар має право на відшкодування збитків, заподіяних унаслідок невиконання орендодавцем зобов'язань, передбачених цим договором.

Збитками вважаються:

фактичні втрати, яких орендар зазнав у зв'язку з невиконанням або неналежним виконанням умов договору орендодавцем, а також витрати, які орендар здійснив або повинен здійснити для відновлення свого порушеного права;

доходи, які орендар міг би реально отримати в разі належного виконання орендодавцем умов договору.

25. Розмір фактичних витрат орендаря визначається на підставі документально підтверджених даних.

Обмеження (обтяження) щодо використання земельної ділянки

26. На орендовану земельну ділянку
встановлено (не встановлено)
(непотрібне закреслити)
обмеження (обтяження) та інші права третіх осіб
________________________________________________________________
 (підстави встановлення обмежень (обтяжень)
________________________________________________________________

27. Передача в оренду земельної ділянки не є підставою для припинення або зміни обмежень (обтяжень) та інших прав третіх осіб на цю ділянку.

Інші права та обов'язки сторін*

28. Права орендодавця: ___________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________

29. Обов'язки орендодавця: ________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________

____________
Визначаються відповідно до Закону України "Про оренду землі".

30. Права орендаря: _______________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________

31. Обов'язки орендаря: ___________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________
________________________________________________________________

Ризик випадкового знищення або пошкодження об'єкта оренди чи його частини

32. Ризик випадкового знищення або пошкодження об'єкта оренди чи його частини несе
орендар (орендодавець).
 (непотрібне закреслити)

Страхування об'єкта оренди

33. Згідно з цим договором об'єкт оренди
підлягає (не підлягає)
 (непотрібне закреслити)
страхуванню на весь період дії цього договору.

34. Страхування об'єкта оренди здійснює
орендар (орендодавець).
 (непотрібне закреслити)

35. Сторони домовилися про те, що у разі невиконання свого обов'язку стороною, яка повинна згідно з цим договором застрахувати об'єкт оренди, друга сторона може застрахувати його і вимагати відшкодування витрат на страхування.

Зміна умов договору і припинення його дії

36. Зміна умов договору здійснюється у письмовій формі за взаємною згодою сторін.

У разі недосягнення згоди щодо зміни умов договору спір розв'язується у судовому порядку.

37. Дія договору припиняється у разі:

закінчення строку, на який його було укладено;

придбання орендарем земельної ділянки у власність;

викупу земельної ділянки для суспільних потреб або примусового відчуження земельної ділянки з мотивів суспільної необхідності в порядку, встановленому законом;

ліквідації юридичної особи-орендаря.

Договір припиняється також в інших випадках, передбачених законом.

38. Дія договору припиняється шляхом його розірвання за:

взаємною згодою сторін;

рішенням суду на вимогу однієї із сторін унаслідок невиконання другою стороною обов'язків, передбачених договором, та внаслідок випадкового знищення, пошкодження орендованої земельної ділянки, яке істотно перешкоджає її використанню, а також з інших підстав, визначених законом.

39. Розірвання договору оренди землі в односторонньому порядку
допускається (не допускається).
 (непотрібне закреслити)

Умовами розірвання договору в односторонньому порядку є __________
______________________________________________________________
______________________________________________________________
______________________________________________________________

40. Перехід права власності на орендовану земельну ділянку до другої особи, а також реорганізація юридичної особи-орендаря
є (не є)
(непотрібне закреслити)
підставою для зміни умов або розірвання договору.

Право на орендовану земельну ділянку у разі смерті фізичної особи - орендаря, засудження або обмеження її дієздатності за рішенням суду
переходить (не переходить)
(непотрібне закреслити)
до спадкоємців або інших осіб, які використовують цю земельну ділянку разом з орендарем.

Відповідальність сторін за невиконання або неналежне виконання договору

41. За невиконання або неналежне виконання договору сторони несуть відповідальність відповідно до закону та цього договору.

42. Сторона, яка порушила зобов'язання, звільняється від відповідальності, якщо вона доведе, що це порушення сталося не з її вини.

Прикінцеві положення

43. Цей договір набирає чинності після підписання сторонами та його державної реєстрації.

Цей договір укладено у трьох примірниках, що мають однакову юридичну силу, один з яких знаходиться в орендодавця, другий - в орендаря, третій - в органі, який провів його державну реєстрацію
______________________________________________________________
 (назва органу державної реєстрації за місцем розташування земельної ділянки)
______________________________________________________________

Невід'ємними частинами договору є:

план або схема земельної ділянки;

кадастровий план земельної ділянки з відображенням обмежень (обтяжень) у її використанні та встановлених земельних сервітутів;

акт визначення меж земельної ділянки в натурі (на місцевості);

акт приймання-передачі об'єкта оренди;

проект відведення земельної ділянки у випадках, передбачених законом.
_____________________________________________________________
 (інші документи, що додаються до договору)
_____________________________________________________________
_____________________________________________________________

Реквізити сторін

Орендодавець

______________________________________
(прізвище, ім'я та по батькові фізичної особи, паспортні дані
______________________________________
(серія, номер, ким і коли виданий), найменування юридичної
_____________________________________
особи, що діє на підставі установчого документа (назва,
_____________________________________
ким і коли затверджений), відомості про державну
_____________________________________
реєстрацію та банківські реквізити)

Місце проживання фізичної особи, місцезнаходження юридичної особи
_____________________________________
(індекс, область,
_____________________________________
район, місто, село, вулиця, номер будинку та квартири)

Ідентифікаційний номер _______________
 (фізичної особи)

Ідентифікаційний код _________________
 (юридичної особи)

Орендар

______________________________________
(прізвище, ім'я та по батькові фізичної особи, паспортні дані
______________________________________
(серія, номер, ким і коли виданий), найменування юридичної
_____________________________________
особи, що діє на підставі установчого документа (назва,
_____________________________________
ким і коли затверджений), відомості про державну
_____________________________________
реєстрацію та банківські реквізити)

Місце проживання фізичної особи, місцезнаходження юридичної особи
_____________________________________
(індекс, область,
_____________________________________
район, місто, село, вулиця, номер будинку та квартири)

Ідентифікаційний номер _______________
 (фізичної особи)

Ідентифікаційний код _________________
 (юридичної особи)

Підписи сторін

Орендодавець

____________________________________

М. П. (за наявності печатки)

Орендар

_____________________________________

М. П. (за наявності печатки)

Договір зареєстрований у ________________________________________,
 (назва органу державної реєстрації за місцем розташування земельної ділянки)
про що у Державному реєстрі земель вчинено запис від "___" ____________ 20_ р.
за N ___________
М. П. ___________ ___________________________________________
 (підпис) (ініціали та прізвище посадової особи, яка провела
державну реєстрацію)

(типовий договір із змінами, внесеними згідно з постановами
 Кабінету Міністрів України від 13.12.2006 р. N 1724,
від 03.09.2008 р. N 780)

____________


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 16 травня 2001 р. N 494

Київ

Про затвердження Порядку надання податкових роз'яснень

Із змінами і доповненнями, внесеними
 постановою Кабінету Міністрів України
 від 11 жовтня 2002 року N 1510

Додатково див. лист
 Державної податкової адміністрації України
 від 19 грудня 2003 року N 10401/6/31-0016

Відповідно до підпункту 4.4.2 статті 4 Закону України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами" Кабінет Міністрів України ПОСТАНОВЛЯЄ:

1. Затвердити Порядок надання податкових роз'яснень (додається).

2. Міністерству фінансів передбачати починаючи з 2002 року під час формування показників проекту Державного бюджету України на відповідний рік видатки контролюючим органам на оприлюднення роз'яснень щодо застосування норм податкового законодавства та форм податкового обліку чи обов'язкової податкової звітності.

Перший
віце-прем'єр-міністр України

Ю. ЄХАНУРОВ

Інд. 34

ЗАТВЕРДЖЕНО
постановою Кабінету Міністрів України
від 16 травня 2001 р. N 494

ПОРЯДОК
надання податкових роз'яснень

1. Податкові роз'яснення (далі - роз'яснення) - це оприлюднення офіційного розуміння окремих положень законодавства з питань оподаткування уповноваженими на це контролюючими органами з метою обґрунтування їх рішень у разі проведення апеляційних процедур. Роз'яснення не має сили нормативно-правового акта.

Якщо законом з питань оподаткування обов'язки з роз'яснення окремих його положень покладено на інші державні органи, такі роз'яснення надаються згідно з цим Порядком.

2. Роз'яснення надається у разі, коли:

1) нормою закону чи іншого нормативно-правового акта, виданого на підставі закону, або нормами різних законів чи різних нормативно-правових актів припускається неоднозначне (множинне) трактування прав та обов'язків платників податків або контролюючих органів, внаслідок чого може бути прийняте рішення як на користь платника податків, так і на користь контролюючого органу;

2) запроваджується новий вид податку, збору (обов'язкового платежу) або вносяться зміни до правил оподаткування.

3. Роз'яснення є чинними протягом терміну дії відповідної норми законодавства з питань оподаткування.

4. Роз'яснення на запит платників податків повинне надаватися у терміни, встановлені законом для надання відповіді на звернення громадян до органів державної влади.

5. Роз'яснення відповідного рішення повинні бути оприлюднені в десятиденний термін з моменту їх прийняття і набирають чинності з дня оприлюднення у засобах масової інформації.

6. Контролюючі та інші державні органи зобов'язані безоплатно оприлюднити форми податкового обліку чи обов'язкової податкової звітності, якщо внаслідок запровадження нового виду податку, збору (обов'язкового платежу) або внесення змін до правил оподаткування змінюються форми податкового обліку чи обов'язкової податкової звітності.

7. Роз'яснення повинне відповідати таким вимогам:

1) надаватися згідно з цим Порядком виходячи з положень Закону України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами", принципів оподаткування, визначених у Законі України "Про систему оподаткування", та економічного змісту того чи іншого виду податку, збору (обов'язкового платежу);

2) містити у назві посилання на конкретну статтю або пункт акта законодавства, щодо якого воно надається;

3) оформлятися відповідним наказом центрального податкового, контролюючого або іншого державного органу в установленому порядку.

8. У разі внесення змін до тексту роз'яснення оприлюднюються лише зміни, а не обов'язково нова редакція цього роз'яснення.

9. Платник податків має право безоплатно отримати відповідь на свій запит у будь-якому органі державної податкової служби або контролюючому органі, яка повинна ґрунтуватися на роз'ясненнях, наданих центральним податковим органом.

10. У разі коли суд визнав роз'яснення недійсним, контролюючі та інші державні органи зобов'язані у триденний термін з дня прийняття такого судового рішення надати його копію центральному податковому органу та скасувати відповідне роз'яснення.

(абзац перший пункту 10 із змінами, внесеними згідно з
 постановою Кабінету Міністрів України від 11.10.2002 р. N 1510)

Таке судове рішення повинне бути оприлюднене протягом 30 календарних днів з моменту його прийняття за рахунок сторони, що програла спір (була визнана винною).

____________


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 9 червня 1997 р. N 574

Київ

Про затвердження Положення про вантажну митну декларацію

Із змінами і доповненнями, внесеними
постановами Кабінету Міністрів України
 від 7 травня 1998 року N 643,
 від 6 вересня 2000 року N 1392,
 від 28 березня 2001 року N 287,
від 12 грудня 2002 року N 1883,
 від 4 лютого 2004 року N 111,
 від 26 травня 2004 року N 675,
 від 11 липня 2007 року N 910

Додатково див. лист
Державної митної служби України
від 19 квітня 2004 року N 25/4-41.16/4817-ЕП,
 наказ Державної митної служби України
від 22 листопада 2005 року N 1142

Відповідно до статей 81, 86 Митного кодексу України Кабінет Міністрів України ПОСТАНОВЛЯЄ:

(вступна частина із змінами, внесеними згідно з
 постановою Кабінету Міністрів України від 12.12.2002 р. N 1883)

1. Затвердити Положення про вантажну митну декларацію (додається), яке набирає чинності через 90 днів з дня опублікування цієї постанови.

2. Державній митній службі:

у місячний термін затвердити Інструкцію про порядок заповнення вантажної митної декларації.

абзац третій пункту 2 виключено

(абзац третій пункту 2 із змінами, внесеними згідно з
постановою Кабінету Міністрів України від 07.05.98 р. N 643,
 виключено згідно з постановою Кабінету
 Міністрів України від 11.07.2007 р. N 910)
Прем'єр-міністр України | П. ЛАЗАРЕНКО

Інд. 52

ЗАТВЕРДЖЕНО
постановою Кабінету Міністрів України
від 9 червня 1997 р. N 574

ПОЛОЖЕННЯ
про вантажну митну декларацію

(У тексті Положення слова "орган Державної митної служби" в усіх відмінках і формах числа замінено словами "митний орган" у відповідному відмінку і числі згідно з постановою Кабінету Міністрів України від 06.09.2000 р. N 1392)

(У тексті Положення слова "Державна митна служба" в усіх відмінках замінено словом "Держмитслужба" у відповідному відмінку згідно з постановою Кабінету Міністрів України від 11 липня 2007 року N 910)

1. Це Положення визначає форми вантажної митної декларації та встановлює порядок її подання.

Вантажна митна декларація використовується для декларування товарів і транспортних засобів.

(пункт 1 у редакції постанови Кабінету
 Міністрів України від 11.07.2007 р. N 910)

2. У цьому Положенні поняття вживаються в такому значенні:

вантажна митна декларація (далі - ВМД) - письмова заява встановленої форми, що подається митному органу і містить відомості про товари та транспортні засоби, які переміщуються через митний кордон України, митний режим, у який вони заявляються, а також іншу інформацію, необхідну для здійснення митного контролю, митного оформлення, митної статистики, нарахування податків, зборів та інших платежів;

митний режим - сукупність норм, установлених законами з питань митної справи, що залежно від заявленої мети переміщення товарів і транспортних засобів через митний кордон України визначають порядок такого переміщення та обсяг митних процедур, які при цьому здійснюються;

партія товарів:

товари, які переміщуються на адресу одного одержувача за одним перевізним документом (транспортною накладною, коносаментом тощо);

товари, які перевозяться залізничним транспортом і прибувають на станцію призначення одночасно, на адресу одного вантажоотримувача від одного вантажовідправника з однієї станції відправлення у межах одного зовнішньоекономічного договору (контракту);

товари, які належать юридичним або фізичним особам (суб'єктам підприємницької діяльності) і переміщуються в ручній поклажі однією фізичною особою у пасажирському відділенні (салоні) транспортного засобу, яким прямує така особа;

(абзаци четвертий - шостий пункту 2 замінено абзацами четвертим - сьомим
 згідно з постановою Кабінету Міністрів України від 11.07.2007 р. N 910,
 у зв'язку з цим абзаци сьомий - одинадцятий
 вважати абзацами восьмим - дванадцятим)

прийняття вантажної митної декларації для оформлення - закріплення посадовою особою митного органу факту внесення до ВМД декларантом усіх потрібних для митного оформлення товарів і транспортних засобів відомостей і наявності всіх доданих до декларації комерційних супровідних та інших документів, проставлення на ВМД штампа "Під митним контролем" та реєстрації декларації у журналі обліку вантажних митних декларацій;

товари - будь-яке рухоме майно (у тому числі валютні і культурні цінності), електрична, теплова та інші види енергії, а також транспортні засоби, за винятком транспортних засобів, які використовуються виключно для перевезення пасажирів і товарів через митний кордон України;

фізичні особи - фізичні особи, які переміщують товари через митний кордон України без мети зайняття підприємницькою діяльністю;

фізичні особи (підприємці) - зареєстровані в установленому порядку як суб'єкти підприємницької діяльності фізичні особи, які переміщують товари через митний кордон України з метою зайняття підприємницькою діяльністю;

(пункт 2 в редакції постанови Кабінету
 Міністрів України від 12.12.2002 р. N 1883)

ВМД, заповнена у звичайному порядку, - ВМД з установленим обсягом даних, на підставі якої завершується митне оформлення товарів і транспортних засобів у заявлений митний режим.

(пункт 2 доповнено абзацом згідно з постановою
Кабінету Міністрів України від 26.05.2004 р. N 675)

3. ВМД застосовується під час декларування транспортних засобів і товарів, що переміщуються через митний кордон України юридичними або фізичними особами, яким вони належать, або уповноваженими ними особами.

(пункт 3 із змінами, внесеними згідно з постановами
 Кабінету Міністрів України від 07.05.98 р. N 643,
 від 06.09.2000 р. N 1392,
 в редакції постанови Кабінету
Міністрів України від 12.12.2002 р. N 1883)

4. Митний орган не приймає ВМД для оформлення:

якщо вона подається без повного комплекту документів, необхідних для здійснення митного оформлення товарів;

якщо вона заповнена декларантом з порушенням цього Положення, Інструкції про порядок заповнення ВМД;

в інших випадках, передбачених законодавством України.

У разі відмови у прийнятті ВМД для оформлення обов'язково заповнюється картка відмови у митному оформленні згідно з порядком, установленим Держмитслужбою.

5. Достовірність зазначених декларантом відомостей у ВМД, яка заповнена згідно з діючими правилами та засвідчена ним у встановленому порядку, закріплюється одним з видів митного забезпечення (штамп "Під митним контролем") на всіх аркушах ВМД та реєстраційним номером, а також реєстрацією ВМД у журналі обліку вантажних митних декларацій. Після завершення цієї процедури декларант несе юридичну відповідальність за відомості, зазначені у ВМД. Ця декларація не може бути відкликана декларантом.

У разі необхідності для підтвердження відомостей, унесених до ВМД, прийнятої для оформлення, декларантом подаються додаткові документи.

(пункт 5 доповнено новим абзацом другим згідно з
 постановою Кабінету Міністрів України від 04.02.2004 р. N 111,
у зв'язку з цим абзац другий вважати абзацом третім)

Відповідальність за неточні відомості у ВМД установлюється законодавством.

6. У разі прийняття ВМД для оформлення їй присвоюється реєстраційний номер та проводиться реєстрація в журналі обліку ВМД.

Реєстраційний номер ВМД - цифровий код, що складається з шістнадцяти знаків, а саме:

(абзац другий пункту 6 в редакції постанови
Кабінету Міністрів України від 04.02.2004 р. N 111)

перші дев'ять знаків - код митного органу, в якому ВМД прийнято для оформлення, згідно з класифікатором, затвердженим Держмитслужбою;

(абзац третій пункту 6 в редакції постанови
Кабінету Міністрів України від 04.02.2004 р. N 111)

десятий знак - остання цифра поточного року, відокремлена з обох боків скісною лінією;

(абзац четвертий пункту 6 в редакції постанови
 Кабінету Міністрів України від 04.02.2004 р. N 111)

останні шість знаків - порядковий номер декларації в журналі обліку ВМД (у порядку зростання протягом поточного року, починаючи з одиниці).

Журнал обліку ВМД містить:

порядковий номер ВМД згідно з журналом обліку;

дату реєстрації;

реєстраційний номер ВМД;

тип ВМД;

відомості про відправника та одержувача (назва, юридична адреса, для резидентів код Єдиного державного реєстру підприємств та організацій України);

відомості про особу, яка відповідає за фінансове врегулювання;

відомості про декларанта;

прізвище, ім'я та по батькові інспектора, який прийняв ВМД для оформлення, номер штампа "Під митним контролем";

прізвище, ім'я та по батькові інспектора, який завершив митне оформлення, номер особистої номерної печатки;

номер картки відмови у митному оформленні;

примітки.

За рішенням начальника митниці до журналу обліку ВМД можуть вноситись інші додаткові відомості.

7. Митний орган може відмовити у митному оформленні товарів виключно у випадках, передбачених законодавством України, після завершення процесу прийняття ВМД для оформлення.

Реєстраційний номер ВМД, за якою було відмовлено у митному оформленні, не може бути присвоєний іншій декларації.

8. ВМД, заповнена у звичайному порядку, вважається оформленою за наявності на всіх її аркушах відбитка особистої номерної печатки посадової особи митниці, що здійснила митне оформлення товарів і транспортних засобів.

(абзац перший пункту 8 в редакції постанови
 Кабінету Міністрів України від 26.05.2004 р. N 675)

Оформлена ВМД є підтвердженням надання особі права на розміщення товарів та/або транспортних засобів у заявленому митному режимі і прав та обов'язків зазначених у ВМД осіб щодо здійснення ними відповідних фінансових, господарських та інших операцій.

(пункт 8 в редакції постанови Кабінету
 Міністрів України від 12.12.2002 р. N 1883)

9. ВМД складається з єдиного адміністративного документа форми МД-2 (додаток 1) як комплект з чотирьох зброшурованих аркушів або з єдиного адміністративного документа форми МД-4 (додаток 3) як комплект з восьми зброшурованих аркушів.

У разі потреби до єдиного адміністративного документа форми МД-2 можуть додаватися додаткові аркуші форми МД-3 (додаток 2) як комплект з чотирьох зброшурованих аркушів, а до єдиного адміністративного документа форми МД-4 - додаткові аркуші форми МД-5 (додаток 4) як комплект з восьми зброшурованих аркушів.

Кількість бланків єдиного адміністративного документа форм МД-2 і МД-4 та додаткових аркушів відповідно форм МД-3 і МД-5, необхідних для митного оформлення однієї ВМД, визначаються Держмитслужбою.

У разі коли у полі будь-якої графи ВМД не вистачає місця для внесення обов'язкових відомостей або для проставлення посадовою особою митного органу службових відміток (внесення відомостей), відомості зазначаються у доповненнях, що є невід'ємною частиною ВМД.

З єдиним адміністративним документом форми МД-2 і додатковим аркушем форми МД-3 використовується доповнення форми МД-6 (додаток 5). З єдиним адміністративним документом форми МД-4 і додатковим аркушем форми МД-5 використовується доповнення форми МД-7 (додаток 6).

Доповнення оформляється на самокопіювальних бланках формату А4 як комплект з чотирьох зброшурованих аркушів (форма МД-6) або комплект з восьми зброшурованих аркушів (форма МД-7).

Порядок внесення відомостей до доповнення форм МД-6 і МД-7 визначається Держмитслужбою.

Електронна копія ВМД повинна обов'язково містити відомості, наведені у доповненнях форм МД-6 (у разі застосування бланків форм МД-2 і МД-3) або МД-7 (у разі застосування бланків форм МД-4 і МД-5).

На всіх аркушах доповнення проставляється штамп "Під митним контролем" під час прийняття ВМД до оформлення та особиста номерна печатка під час завершення оформлення.

Під час митного оформлення товарів у випадках, визначених Держмитслужбою, замість додаткових аркушів форм МД-3 і МД-5 допускається застосування специфікації форми МД-8 (додаток 7).

Специфікація оформляється на самокопіювальних бланках формату А4. Кількість примірників специфікації повинна відповідати кількості аркушів у комплекті ВМД, що подається до митного оформлення. Кількість аркушів у кожному примірнику специфікації необмежена.

Разом із специфікацією подається її електронна копія. Інформація, внесена до електронної копії специфікації, повинна відповідати інформації, внесеній декларантом до оригіналу.

На всіх аркушах специфікації проставляється штамп "Під митним контролем" під час прийняття ВМД до митного оформлення та особиста номерна печатка під час завершення митного оформлення.

(пункт 9 в редакції постанов Кабінету
 Міністрів України від 28.03.2001 р. N 287,
 від 11.07.2007 р. N 910)

10. ВМД оформляється на стандартних самокопіювальних бланках єдиного адміністративного документа форм МД-2 і МД-4 та додаткових аркушів відповідно форм МД-3 і МД-5. Відривна частина бланків повинна відповідати формату А4.

Бланки єдиного адміністративного документа форм МД-2 і МД-4, додаткових аркушів відповідно форм МД-3 і МД-5, доповнення форм МД-6 і МД-7, специфікації форми МД-8 виготовляються друкарським способом за зразками, затвердженими Держмитслужбою. Замовниками та реалізаторами бланків можуть бути як Держмитслужба, так і суб'єкти підприємницької діяльності.

Держмитслужба визначає випадки, коли ВМД може оформлятися на бланках єдиного адміністративного документа та додаткових аркушах, виготовлених за допомогою комп'ютера, або подаватися тільки в електронному вигляді, та випадки, коли під час оформлення ВМД можуть використовуватися бланки доповнень та специфікацій, виготовлені за допомогою комп'ютера. Митні процедури, що пов'язані з оформленням ВМД, поданої митному органу тільки в електронному вигляді, визначаються Держмитслужбою.

(абзац другий пункту 10 із змінами, внесеними згідно з
постановою Кабінету Міністрів України від 26.05.2004 р. N 675)

(абзаци перший і другий пункту 10 замінено абзацами першим - третім
 згідно з постановою Кабінету Міністрів України від 11.07.2007 р. N 910,
 у зв'язку з цим абзац третій вважати абзацом четвертим)

У разі виготовлення бланків за допомогою комп'ютера використовується папір білий формату А4 і не застосовується вимога щодо брошурування, кольору та самокопіювання аркушів. Технічні характеристики паперу, призначеного для виготовлення бланків за допомогою комп'ютера, повинні забезпечувати якісне функціонування службових штампів митних органів, що використовуються для митного оформлення ВМД.

(пункт 10 із змінами, внесеними згідно з постановами
 Кабінету Міністрів України від 07.05.98 р. N 643,
 від 06.09.2000 р. N 1392,
 в редакції постанови Кабінету
 Міністрів України від 28.03.2001 р. N 287)

11. ВМД заповнюється:

на товари, які переміщуються через митний кордон України юридичними і фізичними особами (підприємцями) і митна вартість яких перевищує суму, еквівалентну 100 євро, крім підакцизних товарів, які декларуються незалежно від їх вартості;

на товари, які підлягають державному експортному контролю;

на товари, які переміщуються в режимі митного складу;

на товари за кодами 8701, 8702, 8703, 8704, 8705 згідно з УКТЗЕД, що безпосередньо ввозяться (пересилаються) фізичними особами на митну територію України або надходять на адресу фізичних осіб у несупроводжуваному багажі або вантажних відправленнях для вільного використання;

(пункт 11 доповнено новим абзацом п'ятим згідно з
 постановою Кабінету Міністрів України від 11.07.2007 р. N 910,
 у зв'язку з цим абзаци п'ятий - сьомий
 вважати абзацами шостим - восьмим)

на товари, які безпосередньо ввозяться фізичними особами в супроводжуваному багажі або пересилаються в несупроводжуваному багажі, надходять на адреси фізичних осіб або вивозяться фізичними особами у випадках, передбачених законодавством;

на товари незалежно від їх митної вартості в інших випадках, передбачених законодавством;

на транспортні засоби у випадках, передбачених законодавством.

(пункт 11 в редакції постанови Кабінету
 Міністрів України від 12.12.2002 р. N 1883)

12. ВМД заповнюється на партію товарів, які належать юридичним особам або фізичним особам (підприємцям), за умови, що до всіх товарів цієї партії застосовується єдиний митний режим. У разі коли партія складається з товарів, які мають різні коди згідно з УКТЗЕД, а також якщо товари з однаковим кодом згідно з УКТЗЕД мають різні дані (країну походження, ознаки та характеристики, що впливають на рівень оподаткування, тощо), відомості зазначаються на додаткових аркушах ВМД (форми МД-3 і МД-5).

(абзац перший пункту 12 із змінами, внесеними згідно з
 постановою Кабінету Міністрів України від 11.07.2007 р. N 910)

абзац другий пункту 12 виключено

(згідно з постановою Кабінету
 Міністрів України від 11.07.2007 р. N 910)

(пункт 12 із змінами, внесеними згідно з постановою
Кабінету Міністрів України від 06.09.2000 р. N 1392,
 в редакції постанови Кабінету
 Міністрів України від 12.12.2002 р. N 1883)

У випадках, що визначаються Держмитслужбою, можуть складатися одна ВМД на кілька партій товарів або кілька ВМД на одну партію товарів.

(пункт 12 доповнено абзацом третім згідно з постановою
 Кабінету Міністрів України від 04.02.2004 р. N 111)

13. ВМД заповнюється державною мовою за допомогою комп'ютера. Під час заповнення ВМД може застосовуватися іноземна мова, якщо переклад державною мовою назв суб'єктів або фірмового (комерційного) найменування товару є недоцільним та істотно не впливає на принцип здійснення заходів тарифного або нетарифного регулювання.

14. ВМД, заповнена з підчистками та помилками, для оформлення не приймається. Порядок унесення виправлень у ВМД визначається Держмитслужбою.

(пункт 14 із змінами, внесеними згідно з постановою
 Кабінету Міністрів України від 06.09.2000 р. N 1392,
 в редакції постанови Кабінету
 Міністрів України від 28.03.2001 р. N 287)

15. Разом з ВМД подається її електронна копія, яка використовується для прискорення проведення процедури митного оформлення товару і митної статистики зовнішньоекономічної діяльності. Інформація, внесена до електронної копії ВМД, повинна відповідати інформації, внесеній декларантом до оригіналу. Форма та структура електронної копії ВМД, або ВМД, що подається тільки в електронному вигляді, кодування символів, засоби пересилання визначаються Держмитслужбою.

(пункт 15 із змінами, внесеними згідно з постановою
 Кабінету Міністрів України від 06.09.2000 р. N 1392)

16. Порядок оформлення, розподілу та використання аркушів ВМД форм МД-2, МД-3, МД-4, МД-5, МД-6, МД-7 і МД-8 визначається Держмитслужбою.

(пункт 16 у редакції постанови Кабінету
 Міністрів України від 11.07.2007 р. N 910)

Додаток 1
до Положення
(у редакції постанови Кабінету Міністрів України
від11 липня 2007 р. N 910)

Єдиний адміністративний документ форми МД-2

Лицьовий бік

Зворотний бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Зворотний бік

(додаток 1 у редакції постанови Кабінету
 Міністрів України від 11.07.2007 р. N 910)

Додаток 2
до Положення
(у редакції постанови Кабінету Міністрів України
від11 липня 2007 р. N 910)

Додатковий аркуш форми МД-3

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

(додаток 2 у редакції постанови Кабінету
 Міністрів України від 11.07.2007 р. N 910)

Додаток 3
до Положення
(у редакції постанови Кабінету Міністрів України
від11 липня 2007 р. N 910)

Єдиний адміністративний документ форми МД-4

Лицьовий бік

Зворотний бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Зворотний бік

Лицьовий бік

Зворотний бік

Лицьовий бік

Зворотний бік

Лицьовий бік

Лицьовий бік

(додаток 3 у редакції постанови Кабінету
 Міністрів України від 11.07.2007 р. N 910)

Додаток 4
до Положення

Додатковий аркуш форми МД-5

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

(Положення доповнено додатком 4 згідно з постановою
 Кабінету Міністрів України від 11.07.2007 р. N 910)

Додаток 5
до Положення

Доповнення форми МД-6 до єдиного адміністративного документа форми МД-2

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

(Положення доповнено додатком 5 згідно з постановою
 Кабінету Міністрів України від 11.07.2007 р. N 910)

Додаток 6
до Положення

Доповнення форми МД-7 до єдиного адміністративного документа форми МД-4

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

Лицьовий бік

(Положення доповнено додатком 6 згідно з постановою
 Кабінету Міністрів України від 11.07.2007 р. N 910)

Додаток 7
до Положення

Специфікація форми МД-8

Лицьовий бік

(Положення доповнено додатком 7 згідно з постановою
 Кабінету Міністрів України від 11.07.2007 р. N 910)

____________


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 26 травня 2004 р. N 671

Київ

Про затвердження Тимчасового порядку державної реєстрації правочинів

З метою забезпечення реалізації фізичними і юридичними особами права на визнання державою правочинів, щодо яких передбачена державна реєстрація, до прийняття Верховною Радою України згідно із статтею 210 Цивільного кодексу України відповідного закону Кабінет Міністрів України постановляє:

1. Затвердити Тимчасовий порядок державної реєстрації правочинів, що додається.

2. Визначити Міністерство юстиції держателем Державного реєстру правочинів, а державне підприємство "Інформаційний центр" Міністерства юстиції його адміністратором.

3. Установити розміри плати за внесення запису до Державного реєстру правочинів, а також змін до запису та видачу витягів згідно з додатком.

4. Міністерству юстиції вжити протягом трьох місяців заходів для забезпечення ведення Державного реєстру правочинів.

Прем'єр-міністр України

В. ЯНУКОВИЧ

Інд. 31

ЗАТВЕРДЖЕНО
постановою Кабінету Міністрів України
від 26 травня 2004 р. N 671

ТИМЧАСОВИЙ ПОРЯДОК
державної реєстрації правочинів

Загальні питання

1. Державна реєстрація правочинів проводиться відповідно до вимог Цивільного кодексу України шляхом внесення відповідної інформації до Державного реєстру правочинів.

2. У цьому Порядку терміни вживаються у такому значенні:

Державний реєстр правочинів (далі - Реєстр) - єдина комп'ютерна база даних, яка містить інформацію про правочини, що підлягають державній реєстрації, забезпечує її зберігання, видачу та захист від несанкціонованого доступу;

держатель Реєстру - Мін'юст, що забезпечує ведення Реєстру;

адміністратор Реєстру - державне підприємство "Інформаційний центр" Мін'юсту, що відповідає за технічне, технологічне та програмне забезпечення Реєстру, надання реєстраторам доступу до нього, забезпечує збереження та захист інформації, що міститься у Реєстрі;

реєстратори - державні нотаріальні контори, приватні нотаріуси (далі - нотаріуси), які згідно з договорами, укладеними з адміністратором Реєстру, проводять державну реєстрацію правочинів, змін, внесених до них, відомостей про припинення їх дії, приймають запити, видають завірені витяги з Реєстру та виконують інші функції, передбачені цим Порядком;

витяг - документ, який свідчить про внесення запису до Реєстру або про відсутність такого запису.

3. У разі припинення виконання своїх функцій реєстратор зобов'язаний передати всі документи та матеріали, пов'язані з виконанням функцій реєстратора, адміністраторові Реєстру.

4. Державна реєстрація правочину, змін, внесених до нього, відомостей про припинення його дії проводиться будь-яким реєстратором.

Державна реєстрація правочинів

5. Державній реєстрації підлягають такі правочини:

договір купівлі-продажу, міни земельної ділянки, єдиного майнового комплексу, житлового будинку (квартири) або іншого нерухомого майна;

договір про передачу нерухомого майна під виплату ренти;

договір довічного утримання (догляду), за якими передається набувачеві у власність нерухоме майно;

договір найму будівлі або іншої капітальної споруди (їх окремої частини), укладений на строк не менше ніж один рік;

договір управління нерухомим майном;

інші правочини, державна реєстрація яких передбачена законом.

6. Державна реєстрація правочинів проводиться шляхом внесення нотаріусом запису до Реєстру одночасно з його нотаріальним посвідченням.

Нотаріуси, які не мають доступу до єдиної комп'ютерної бази даних Реєстру, в день посвідчення правочину надсилають один його примірник реєстратору, який в день отримання примірника вносить відповідний запис до Реєстру.

7. Реєстратор відмовляє в державній реєстрації нотаріально посвідченого правочину у разі, коли відсутній документ про плату за внесення запису до Реєстру або плату внесено не в повному обсязі.

Відмова у внесенні запису до Реєстру оформляється письмово протягом двох робочих днів із зазначенням причини.

8. Запис у Реєстрі має містити такі відомості:

1) найменування правочину;

2) найменування сторін:

для юридичних осіб:

резидентів - найменування, місцезнаходження та ідентифікаційний код згідно з ЄДРПОУ;

нерезидентів - найменування, місцезнаходження та держава, в якій зареєстровано особу;

для фізичних осіб:

громадян України - прізвище, ім'я та по батькові, постійне місце проживання та ідентифікаційний номер згідно з Державним реєстром фізичних осіб - платників податків та інших обов'язкових платежів;

іноземців, осіб без громадянства - прізвище, ім'я та по батькові (за наявності), постійне місце проживання за межами України;

3) опис нерухомого майна, щодо якого вчиняється правочин, достатній для його ідентифікації, та/або його реєстраційні дані;

4) строк дії правочину;

5) про нотаріальне посвідчення правочину (відомості про нотаріуса, який посвідчив правочин, дата посвідчення та номер у реєстрі для реєстрації нотаріальних дій, номер та серія спеціального бланка нотаріальних документів, на якому викладено текст правочину);

6) порядковий номер і дата державної реєстрації правочину в Реєстрі;

7) про реєстратора.

9. Датою державної реєстрації правочину вважається дата та час внесення відповідного запису до Реєстру.

10. Про внесення запису до Реєстру реєстратор видає сторонам правочину або уповноваженим ними особам примірник витягу.

11. У витягу зазначаються:

порядковий номер запису та дата державної реєстрації;

відомості про сторони правочину;

опис нерухомого майна, щодо якого вчиняється правочин, достатній для його ідентифікації, та/або його реєстраційні дані;

строк дії правочину;

відомості про нотаріальне посвідчення правочину;

відомості про реєстратора.

12. У разі виявлення стороною правочину або уповноваженою нею особою у витягу помилки, допущеної реєстратором, сторона правочину або уповноважена нею особа письмово у п'ятиденний строк повідомляє про це реєстратора, який перевіряє відповідність відомостей у Реєстрі інформації, наведеній у посвідченому правочині. Якщо факт невідповідності підтверджено, реєстратор безоплатно виправляє допущену помилку в день надходження повідомлення.

Державна реєстрація змін, внесених до правочину, та відомостей про припинення його дії

13. Зміна, внесена до правочину, та відомості про припинення його дії підлягають обов'язковій державній реєстрації шляхом внесення відповідних змін до запису в Реєстрі.

Зміни до запису в Реєстрі вносяться нотаріусом одночасно з нотаріальним посвідченням правочину, на підставі якого вносяться зміни та відомості про припинення дії правочину.

Датою державної реєстрації змін, внесених до правочину, чи відомостей про припинення його дії вважається дата та час внесення змін до запису в Реєстрі.

14. Реєстрація та відмова в реєстрації правочинів, що змінюють або припиняють дію інших правочинів, проводиться згідно з пунктами 6 - 8 цього Порядку.

15. Під час внесення змін до запису в Реєстрі зазначаються такі відомості:

про підстави внесення змін до правочину чи припинення його дії (документ, на підставі якого вносяться зміни до правочину чи відомості про припинення його дії, відомості про нотаріуса, який посвідчив правочин, дата посвідчення та номер у реєстрі для реєстрації нотаріальних дій, номер і серія спеціального бланка нотаріальних документів, на якому викладено текст правочину, або найменування суду, що ухвалив рішення про припинення дії правочину, дата ухвалення рішення);

про зміни та доповнення до запису;

дата реєстрації змін, що вносяться до правочину, чи відомостей про припинення його дії;

про реєстратора.

16. Про внесення змін до запису реєстратор видає сторонам правочину або уповноваженим ними особам примірник витягу, в якому зазначаються:

порядковий номер запису, до якого внесено зміну;

підстава внесення змін до правочину чи відомостей про припинення його дії (документ, на підставі якого вносяться зміни чи відомості про припинення дії правочину, відомості про нотаріуса, який посвідчив правочин, дата посвідчення та номер у реєстрі для реєстрації нотаріальних дій, номер та серія спеціального бланка нотаріальних документів, на якому викладено текст правочину, або найменування суду, що ухвалив рішення про припинення правочину, дата ухвалення рішення);

зміни та доповнення до правочину;

дата реєстрації змін, внесених до правочину, чи відомостей про припинення його дії;

відомості про реєстратора.

17. У разі виявлення помилки у витягу вона виправляється згідно з пунктом 12 цього Порядку.

Видача витягу

18. Витяг видається на запит сторін правочину або уповноважених ними осіб.

До запиту додається документ про внесення плати за видачу витягу.

Суди, органи прокуратури, внутрішніх справ, державної податкової служби, служби безпеки та інші органи державної влади отримують витяг, якщо запит зроблено у зв'язку із здійсненням ними повноважень, визначених законодавством.

19. У запиті про надання витягу зазначається одна або кілька таких відомостей:

номер запису в Реєстрі;

відомості про сторони правочину;

опис нерухомого майна, щодо якого вчиняється правочин, достатній для його ідентифікації, та/або його реєстраційні дані.

20. Витяг видається на спеціальному бланку встановленої держателем форми та завіряється підписом реєстратора, скріпленим печаткою.

21. Реєстратор відмовляє у видачі витягу, якщо:

у запиті про надання витягу відсутні, неповністю, нечітко або нерозбірливо визначені відомості, передбачені пунктом 19 цього Порядку;

відсутній документ про внесення плати за надання витягу або плата внесена не в повному обсязі.

Відмова у видачі витягу оформляється письмово протягом двох робочих днів із зазначенням причин відмови.

Плата за користування Реєстром

22. За внесення запису до Реєстру, а також змін до запису, видачу витягів справляється плата.

Запис про припинення дії правочину вноситься до Реєстру безоплатно.

23. Органи державної влади звільняються від плати за видачу витягу, якщо він видається у зв'язку із здійсненням ними повноважень, визначених законодавством.

24. Кошти, що надходять за внесення запису до Реєстру, змін до запису та видачу витягів, зараховуються на рахунок адміністратора Реєстру і спрямовуються виключно на забезпечення його ведення.

25. Відмова у державній реєстрації правочинів та у наданні інформації про їх реєстрацію може бути оскаржена до суду.

Додаток
до постанови Кабінету Міністрів України
від 26 травня 2004 р. N 671

РОЗМІРИ
плати за внесення запису до Державного реєстру правочинів, а також змін до запису та видачу витягів

За внесення запису до Державного реєстру правочинів, змін до запису | - 17 гривень (з урахуванням податку на додану вартість)
За видачу витягу з Державного реєстру правочинів | - 17 гривень (з урахуванням податку на додану вартість)

____________


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 12 травня 2000 р. N 783

Київ

Про проведення індексації грошової оцінки земель

Відповідно до Закону України "Про плату за землю" Кабінет Міністрів України ПОСТАНОВЛЯЄ:

1. Установити, що для індексації грошової оцінки земель станом на 1 січня 2000 року:

до грошової оцінки сільськогосподарських угідь, проведеної станом на 1 липня 1995 р., застосовується коефіцієнт 2,07;

до грошової оцінки земель за межами населених пунктів, земель населених пунктів та інших земель несільськогосподарського призначення (крім земель під торфородовищами, наданими підприємствам торфовидобувної промисловості, земель під водою, земель природоохоронного, оздоровчого, рекреаційного, історико-культурного призначення та лісових земель), проведеної станом на 1 квітня 1996 р., застосовується коефіцієнт 2,04;

до грошової оцінки земель під торфородовищами, наданими підприємствам торфовидобувної промисловості, земель під водою, земель природоохоронного, оздоровчого, рекреаційного, історико-культурного призначення та лісових земель за межами населених пунктів, проведеної станом на 1 січня 1997 р., застосовується коефіцієнт 1,20.

2. Затвердити Порядок проведення індексації грошової оцінки земель, що додається.

3. Державному комітетові по земельних ресурсах, Раді міністрів Автономної Республіки Крим, обласним, Київській та Севастопольській міським державним адміністраціям забезпечити інформування власників землі та землекористувачів про щорічну індексацію грошової оцінки земель.

Прем'єр-міністр України

В. ЮЩЕНКО

Інд. 22

ЗАТВЕРДЖЕНО
постановою Кабінету Міністрів України
від 12 травня 2000 р. N 783

ПОРЯДОК
проведення індексації грошової оцінки земель

1. Грошова оцінка сільськогосподарських угідь, земель населених пунктів та інших земель несільськогосподарського призначення індексується станом на 1 січня поточного року на коефіцієнт, що визначається за формулою:

Кі = [І - 10] : 100,

де І - середньорічний індекс інфляції року, за результатами якого проводиться індексація.

Якщо значення Кі не перевищує одиниці, індексація не проводиться.

2. Грошова оцінка земель за межами населених пунктів, земель населених пунктів та інших земель несільськогосподарського призначення, (крім земель під торфородовищами, наданими підприємствам торфовидобувної промисловості, земель під водою, земель природоохоронного, оздоровчого, рекреаційного, історико-культурного призначення та лісових земель), за 1996 - 1999 роки індексується станом на 1 січня 2000 р. на коефіцієнт 2,04, який визначається виходячи з добутку коефіцієнтів індексації за 1996 рік - 1,703, за 1997 рік - 1,059, за 1998 рік - 1,006 та за 1999 рік - 1,127.

Якщо грошову оцінку зазначених земель було проіндексовано за 1996 та 1997 роки на коефіцієнт 1,80 (1,703 х 1,059), то ця оцінка підлягає індексації за 1998 - 1999 роки на коефіцієнт 1,13 (1,006 х 1,127).

3. Грошова оцінка земель під торфородовищами, наданими підприємствам торфовидобувної промисловості, земель під водою, земель природоохоронного, оздоровчого, рекреаційного, історико-культурного призначення та лісових земель за 1997 - 1999 роки індексується станом на 1 січня 2000 р. на коефіцієнт 1,20, який визначається виходячи з добутку коефіцієнтів індексації за 1997 рік - 1,059, за 1998 рік - 1,006 та за 1999 рік - 1,127.

____________


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 17 липня 2003 р. N 1088

Київ

Про створення єдиної системи державної реєстрації земельних ділянок, нерухомого майна та прав на них у складі державного земельного кадастру

Кабінет Міністрів України ПОСТАНОВЛЯЄ:

1. Підтримати пропозицію Державного комітету по земельних ресурсах та Міністерства юстиції про створення до 1 січня 2005 р. на базі державного реєстру земель та державного реєстру прав власності на нерухоме майно Державного реєстру прав на землю та нерухоме майно.

2. Визначити держателем Державного реєстру прав на землю та нерухоме майно Державний комітет по земельних ресурсах, який забезпечує створення і функціонування цього Реєстру.

3. Установити, що адміністратором Державного реєстру прав на землю та нерухоме майно є Центр державного земельного кадастру при Державному комітеті по земельних ресурсах, який здійснює його ведення.

4. Взяти до відома, що до створення Державного реєстру прав на землю та нерухоме майно:

Центр державного земельного кадастру при Державному комітеті по земельних ресурсах проводить реєстрацію земельних ділянок та прав на них шляхом внесення записів про реєстрацію земельних ділянок та прав на них до бази даних державного реєстру земель, а комунальні підприємства бюро технічної інвентаризації вносять дані про об'єкти нерухомого майна, розташовані на земельних ділянках, та права на них до бази даних державного реєстру прав власності на нерухоме майно;

адміністратором бази даних державного реєстру земель є Центр державного земельного кадастру при Державному комітеті по земельних ресурсах;

адміністратором бази даних державного реєстру прав власності на нерухоме майно є державне підприємство "Інформаційний центр" Міністерства юстиції.

5. Установити, що після створення Державного реєстру прав на землю та нерухоме майно:

державна реєстрація земельних ділянок, нерухомого майна та прав на них проводиться виключно Центром державного земельного кадастру при Державному комітеті по земельних ресурсах шляхом внесення записів до Державного реєстру прав на землю та нерухоме майно;

Державний комітет по земельних ресурсах разом з Міністерством економіки та з питань європейської інтеграції та Міністерством фінансів визначає і затверджує перелік послуг, які надаються на платній основі Центром державного земельного кадастру при Державному комітеті по земельних ресурсах, і розміри оплати за надання цих послуг.

6. Міністерству юстиції передати до 1 січня 2004 р. базу даних державного реєстру прав власності на нерухоме майно та забезпечити до 1 січня 2005 р. передачу даних про об'єкти нерухомого майна, розташовані на земельних ділянках, та права на них Державному комітетові по земельних ресурсах.

7. Державному комітетові по земельних ресурсах:

забезпечити функціонування Центру державного земельного кадастру як юридичної особи з консолідованим балансом, ліквідувавши з цією метою регіональні, міські та районні центри державного земельного кадастру;

розробити та внести у тримісячний строк на розгляд Кабінету Міністрів України план заходів щодо об'єднання баз даних державного реєстру земель і даних державного реєстру прав власності на нерухоме майно.

8. Державному комітетові по земельних ресурсах, Міністерству юстиції, іншим центральним органам виконавчої влади привести власні рішення у відповідність із цією постановою.

9. Визнати такою, що втратила чинність, постанову Кабінету Міністрів України від 15 травня 2003 р. N 689 "Про заходи щодо створення єдиної системи державної реєстрації земельних ділянок, нерухомого майна та прав на них у складі державного земельного кадастру" (Офіційний вісник України, 2003 р., N 21, ст. 921).

Прем'єр-міністр України

В. ЯНУКОВИЧ

Інд. 22


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 11 жовтня 2002 р. N 1531

Київ

Про експертну грошову оцінку земельних ділянок

Кабінет Міністрів України ПОСТАНОВЛЯЄ:

1. Затвердити Методику експертної грошової оцінки земельних ділянок, що додається.

2. Державному комітетові по земельних ресурсах затвердити у тримісячний термін Порядок проведення експертної грошової оцінки земельних ділянок.

3. Визнати такою, що втратила чинність, постанову Кабінету Міністрів України від 16 червня 1999 р. N 1050 "Про експертну грошову оцінку земельних ділянок несільськогосподарського призначення" (Офіційний вісник України, 1999 р., N 24, ст. 1117).

Прем'єр-міністр України

А. КІНАХ

Інд. 22

ЗАТВЕРДЖЕНО
постановою Кабінету Міністрів України
від 11 жовтня 2002 р. N 1531

МЕТОДИКА
експертної грошової оцінки земельних ділянок

I. Загальні положення

1. Ця Методика регламентує проведення експертної грошової оцінки земельних ділянок усіх категорій земель під час укладання цивільно-правових угод та переоцінки основних фондів для бухгалтерського обліку згідно із законодавством.

2. Об'єктами експертної грошової оцінки є земельні ділянки або їх частини з певним місцем розташування та визначеними щодо них правами. При цьому земельна ділянка (її частина) розглядається як вільна від поліпшень та придатна для найбільш ефективного використання.

3. Експертна грошова оцінка передбачає визначення ринкової (імовірної ціни продажу на ринку) або іншого виду вартості об'єкта оцінки (заставна, страхова, для бухгалтерського обліку тощо), за яку він може бути проданий (придбаний) або іншим чином відчужений на дату оцінки відповідно до умов угоди.

4. Інформаційною базою для експертної грошової оцінки земельних ділянок можуть бути:

документи, що підтверджують права, зобов'язання та обмеження стосовно використання земельної ділянки;

матеріали про фізичні характеристики земельної ділянки, якість ґрунтів, характер та стан земельних поліпшень, їх використання згідно із законодавством;

відомості про місце розташування земельної ділянки, природні, соціально-економічні, історико-культурні, містобудівні умови її використання, екологічний стан та стан розвитку ринку нерухомості в районі розташування земельної ділянки;

інформація про ціни продажу (оренди) подібних об'єктів, рівень їх дохідності, час експозиції об'єктів цього типу на ринку;

дані про витрати на земельні поліпшення та операційні витрати, що склалися на ринку, а також про доходи і витрати виробництв та реалізації сільськогосподарської і лісогосподарської продукції;

проекти землеустрою, схеми планування територій та плани земельно-господарського устрою, згідно з якими передбачається зміна існуючого використання земельної ділянки, що може вплинути на вартість об'єкта оцінки;

інші дані, що впливають на вартість об'єкта оцінки.

5. У цій Методиці наведені нижче поняття вживаються в такому значенні:

вартість - суспільно визнаний еквівалент цінності об'єкта оцінки, виражений у грошовій формі. Під час оцінки визначається певний вид вартості об'єкта оцінки як ймовірна сума грошей, яка може бути отримана за об'єкт оцінки (за яку може бути здійснений обмін об'єкта оцінки) на дату оцінки;

дата оцінки - дата, станом на яку проведено процедуру оцінки та визначено вартість об'єкта оцінки;

земельні поліпшення - зміна якісних характеристик земельної ділянки унаслідок розташування в її межах будинків, будівель, споруд, об'єктів інженерної інфраструктури меліоративних систем, багаторічних насаджень, лісової та іншої рослинності, а також унаслідок господарської діяльності або проведення робіт (зміна рельєфу, поліпшення ґрунтів тощо);

експертна грошова оцінка - процес визначення вартості об'єкта оцінки на дату оцінки;

медіанне значення скоригованих цін продажу - середнє значення цін продажу для ранжованого ряду варіантів (без урахування найбільшого та найменшого значень) цін продажу об'єктів, обраних для порівняння;

модальне значення скоригованих цін продажу - найбільш поширене значення цін продажу об'єктів, обраних для порівняння;

пояс лісових такс - класифікаційна одиниця диференціації лісових такс залежно від географічних, економічних умов та лісозабезпеченості;

найбільш ефективне використання земельної ділянки - фізично можливе та економічно доцільне використання земельної ділянки та (або) земельних поліпшень згідно із законодавством, у результаті якого вартість, що визначається, буде максимальною порівняно з вартістю, яка може бути визначена на підставі аналізу інших можливих варіантів її використання;

обмежений ринок - ринок, на якому конкуренція серед продавців та покупців відсутня зовсім або обмежена;

оборот рубки - час, протягом якого відновлюються запаси вирубленої деревини;

реверсія - очікувана вартість земельної ділянки в період, що настає за прогнозним;

рентний дохід - дохід, що його можна отримати з землі як фактора сільськогосподарського і лісогосподарського виробництва залежно від її якості та місця розташування земельної ділянки;

розряд лісових такс - класифікаційна одиниця диференціації лісових такс залежно від відстані вивезення деревини;

ставка капіталізації - коефіцієнт, за допомогою якого рентний або чистий операційний дохід перераховується в поточну вартість об'єкта оцінки;

таксаційний виділ - класифікаційна одиниця поділу вкритих лісовою рослинністю та призначених для вирощування лісу земель за лісівничо-таксаційними параметрами лісонасаджень;

тип лісорослинних умов - основна класифікаційна одиниця лісової типології однорідних за ґрунтово-гідрологічними умовами земель, укритих лісовою рослинністю або призначених для вирощування лісу;

ціна - сума грошей, за якою пропонується або фактично здійснюється перехід прав на об'єкт оцінки від продавця до покупця;

чистий операційний дохід - різниця між доходом від орендних платежів за землю та (або) її поліпшення, який визначається попитом на ринку, та щорічними витратами на утримання і експлуатацію земельної ділянки та її поліпшення.

II. Методичні підходи

6. Експертна грошова оцінка земельної ділянки здійснюється на основі таких методичних підходів:

капіталізація чистого операційного або рентного доходу (пряма і непряма);

зіставлення цін продажу подібних земельних ділянок;

урахування витрат на земельні поліпшення.

При проведенні експертної грошової оцінки земельної ділянки використовується методичний підхід, який забезпечується найбільш повною інформацією про об'єкт оцінки.

7. Методичний підхід, що базується на капіталізації чистого операційного або рентного доходу (фактичного чи очікуваного) передбачає визначення розміру вартості земельної ділянки від найбільш ефективного використання земельної ділянки з урахуванням установлених обтяжень та обмежень.

Чистий операційний дохід визначається на основі аналізу ринкових ставок орендної плати за землю.

Рентний дохід розраховується як різниця між очікуваним доходом від продукції, одержуваної на земельній ділянці (фактичної або умовної), та виробничими витратами і прибутком виробника.

Для поліпшеної земельної ділянки дохід із землі визначається шляхом розподілення загального доходу між її фізичними компонентами - землею та земельними поліпшеннями.

Пряма капіталізація ґрунтується на припущенні про постійність та незмінність грошового потоку від використання земельної ділянки. При цьому вартість земельної ділянки визначається як відношення чистого операційного або рентного доходу до ставки капіталізації за формулою:
 | До |
Цкп = | ---- | ,
 | Ск |

де Цкп - вартість земельної ділянки, визначена шляхом прямої капіталізації (у гривнях); До - чистий операційний або рентний дохід (у гривнях); Ск - ставка капіталізації (у вигляді десяткового дробу).

Непряма капіталізація ґрунтується на припущенні про обмеженість та змінність грошового потоку від використання земельної ділянки протягом певного періоду з наступним її продажем на ринку. При цьому вартість земельної ділянки визначається як поточна вартість майбутніх доходів від її використання та продажу за формулою:
 | Доі |
Цкп = | ---------- | + Р,
 | (1 + Ск)і |

де Цкн - вартість земельної ділянки, визначена шляхом непрямої капіталізації (у гривнях); Доі - очікуваний чистий операційний або рентний дохід за i-й рік (у гривнях); Р - поточна вартість реверсії; t - період (у роках), який враховується при непрямій капіталізації чистого операційного або рентного доходу.

Ставка капіталізації визначається характерним співвідношенням між чистим операційним доходом та ціною продажу подібних земельних ділянок або шляхом розрахунку на основі норми віддачі на інвестований у земельну ділянку капітал, з урахуванням змін у вартості грошей.

Ставка капіталізації для землі може бути визначена також як різниця між загальною ставкою капіталізації для поліпшеної земельної ділянки та нормою повернення капіталу з урахуванням питомої ваги вартості земельних поліпшень.

8. За методичним підходом, що базується на зіставленні цін продажу подібних земельних ділянок, вартість земельної ділянки визначається на рівні цін, які склалися на ринку. При цьому вартість земельної ділянки встановлюється шляхом внесення поправок до цін продажу подібних земельних ділянок, що ураховують відмінності в умовах угод та характеристиках, які впливають на вартість.

Поправки визначаються на основі попарного порівняння або статистичного аналізу ринкових даних.

Скоригована ціна продажу подібної земельної ділянки визначається за формулою:
Цза = Ца + | DЦаj,

де Цза - скоригована ціна продажу a-ї подібної земельної ділянки (у гривнях); Ца - фактична ціна продажу a-ї подібної земельної ділянки (у гривнях); m - кількість факторів порівняння; DЦаj - різниця (поправка) в ціні (+, -) продажу a-ї подібної земельної ділянки стосовно ділянки, що оцінюється, за j-м фактором порівняння.

Вартість земельної ділянки визначається як медіанне або модальне значення отриманих результатів.

За основу визначення вартості земельних ділянок шляхом зіставлення цін продажу подібних земельних ділянок беруться ціни продажу тих ділянок, які за факторами, що впливають на їх вартість, достатньою мірою збігаються з ділянкою, яка оцінюється.

За наявності великої кількості продажів подібних земельних ділянок на ринку для визначення вартості шляхом зіставлення цін продажів можуть бути застосовані методи математичної статистики.

9. Методичний підхід, що базується на врахуванні витрат на земельні поліпшення, використовується для оцінки поліпшених земельних ділянок або земельних ділянок, поліпшення яких передбачається, за умови найбільш ефективного їх використання (фактичного чи умовного). При цьому вартість земельної ділянки визначається як різниця між очікуваним доходом від продажу поліпшеної ділянки (чи капіталізованим чистим операційним або рентним доходом від її використання) та витратами на земельні поліпшення за формулою:

Цв = Цо - Вос,

де Цв - вартість земельної ділянки, визначена шляхом урахування витрат на земельні поліпшення (у гривнях); Цо - очікуваний дохід від продажу поліпшеної земельної ділянки чи капіталізований чистий операційний або рентний дохід від її використання (у гривнях); Вос - витрати на земельні поліпшення (у гривнях).

Для визначення поточної вартості майбутніх доходів та витрат, які нерівномірно розподіляються у часі, застосовується дисконтування відповідних грошових потоків.

Для поліпшеної земельної ділянки вартість землі може бути визначена шляхом встановлення характерного співвідношення між ринковою вартістю землі та земельних поліпшень у районі розташування об'єкта оцінки.

III. Оцінка земельних ділянок, які використовуються як сільськогосподарські угіддя

10. Для визначення рентного доходу із земельних ділянок, які використовуються як сільськогосподарські угіддя, враховується типовий для даної місцевості набір культур, що забезпечує її ефективне використання, дотримання сівозміни і збереження родючості землі.

11. Очікуваний дохід від продукції, одержаної на земельній ділянці, є добутком нормального (типового) урожаю сільськогосподарських культур та цін його реалізації на ринку. Нормальний (типовий) урожай сільськогосподарських культур включає їх природну урожайність та прибавку урожаю за рахунок застосування агротехнічних заходів. Для визначення нормальної (типової) урожайності можуть використовуватися багаторічні дані спостережень щодо фактичної урожайності ґрунтів у межах земельної ділянки, що оцінюється, або дані польових дослідів про урожайність культур у розрізі відповідних агровиробничих груп ґрунтів.

12. До виробничих витрат належать:

технологічні витрати на одержання сільськогосподарської продукції (включаючи загальногосподарські витрати);

витрати первинної переробки;

витрати реалізації.

Технологічні витрати на гектар вирощування сільськогосподарських культур на ґрунтах з різною урожайністю визначаються за типовими технологічними картами з прив'язкою до конкретної земельної ділянки або шляхом аналізу середньобагаторічних даних щодо їх рівня, який склався в районі розташування об'єкта оцінки.

Для сільськогосподарських підприємств загальногосподарські витрати в частині віднесення їх до даної земельної ділянки включають:

витрати системи управління сільськогосподарським підприємством;

витрати на утримання загальногосподарських служб та підрозділів.

При віднесенні частки цих витрат до даної земельної ділянки їх загальна сума розподіляється пропорційно технологічним витратам або витратам праці на одержання сільськогосподарської продукції.

13. Прибуток виробника визначається як відсоток загальних витрат або очікуваного доходу від продукції, одержаної на земельній ділянці.

14. Для визначення вартості земельної ділянки на підставі капіталізації доходу від орендних платежів чистий операційний дохід обчислюється як різниця між доходом від орендних платежів, розмір яких визначається шляхом аналізу ринку оренди, та щорічними витратами, пов'язаними з утриманням та експлуатацією ділянки.

Для сільськогосподарських підприємств до щорічних витрат включаються витрати на управління земельною власністю, упорядкування угідь та сплату земельного податку.

До щорічних витрат не включаються експлуатаційні витрати та податки, пов'язані з господарською діяльністю, що провадиться в межах земельної ділянки.

15. При зіставленні цін продажу подібних земельних ділянок під сільськогосподарськими угіддями враховуються соціально-економічні та інші фактори, що впливають на ціну земельних ділянок, зокрема:

правовий режим земельної ділянки;

умови продажу та пов'язане з ним фінансування;

дати продажів (різниця в часі між операціями з продажу, пов'язана із зміною ринкових умов);

особливості місця розташування (відмінності земельних ділянок, розміщених у різних мікрокліматичних зонах, масивах сільськогосподарських земель, транспортний фактор, доступність до ринків збуту продукції та мережі агротехсервісу, демографічна та соціально-економічна ситуація, умови використання прилеглої території тощо);

якісні характеристики (розмір та конфігурація земельної ділянки), її геологічні параметри (експозиція та крутизна схилу, заболоченість, еродованість, рівень інженерно-меліоративного облаштування, режим ґрунтових вод та паводків), переважний напрямок повітряних потоків, фізико-хімічні характеристики, родючість та стан ґрунтів (бонітет) тощо;

типової набірки культур, що вирощуються в районі розташування земельної ділянки.

16. Для визначення ринкової вартості земельних ділянок під природними сіножатями і пасовищами, а також перелогами оцінюється земля разом з рослинним покривом. При цьому враховуються такі характеристики: місце розташування, стан рослинного покриву, рівень продуктивності, стан ґрунтів, природні умови тощо.

17. При зіставленні цін продажу земельних ділянок під сільськогосподарськими угіддями одиницею порівняння є один фізичний гектар землі.

18. В основу визначення витрат на земельні поліпшення покладаються витрати на підготовку ділянки для її функціонального використання (планування території, плантажна оранка, заходи меліорації та спорудження меліоративних систем, закладання багаторічних насаджень, послуги з проектування та фінансування, прибуток інвестора).

19. Багаторічні насадження оцінюються разом із земельною ділянкою або ж окремо - тільки багаторічні насадження з урахуванням їх віку та стану.

Вік багаторічних насаджень для потреб оцінювання поділяється на три періоди:

а) період створення і догляду - від початку агротехнічних робіт до початку періоду плодоношення, коли ціна самих насаджень може бути визначена виключно шляхом розрахунку витрат у цей період;

б) період плодоношення - ціну самих насаджень можна визначити, застосовуючи кілька методичних підходів;

в) період ліквідації насаджень - ціну самих насаджень можна визначити як кошти на їх ліквідацію.

Розрахунок витрат на відновлення багаторічних насаджень для їх оцінювання здійснюється за агротехнічними операціями.

20. Для визначення вартості будівель і споруд, меліоративних систем у складі поліпшених сільськогосподарських ділянок застосовується вартість відновлення або заміщення з урахуванням усіх видів зносу.

21. Визначення вартості земельних ділянок багатофункціонального використання (які включають сільськогосподарські та несільськогосподарські угіддя, землі під сільськогосподарськими будівлями і спорудами тощо) може здійснюватися шляхом виділення окремих частин за функцією їх використання (якщо вони так представлені на ринку).

22. Вартість незабудованих земельних ділянок, рекультивованих для потреб землеробства, може бути від'ємною величиною, якщо у випадках, визначених законодавством, необхідно здійснювати додаткові витрати для досягнення встановленого рівня якості сільськогосподарських угідь.

IV. Оцінка земельних ділянок, вкритих лісовою рослинністю та призначених для вирощування лісу

23. Оцінка вкритих лісовою рослинністю та призначених для вирощування лісу земельних ділянок проводиться з урахуванням багатофункціонального використання лісів.

24. При оцінці земельних ділянок, вкритих лісовою рослинністю та призначених для вирощування лісу, рентний дохід розраховується як різниця між очікуваним доходом від використання усіх лісових ресурсів та виробничими витратами і прибутком за період обороту рубки.

Для визначення рентного доходу враховується характерний для даного типу лісорослинних умов деревостан (середня лісівничо-таксаційна характеристика).

Очікуваний дохід від використання земельної ділянки включає дохід від реалізації деревини та інших продуктів лісу, а також від надання мисливських, рекреаційних, оздоровчих та інших послуг.

Витрати, пов'язані з лісокористуванням, визначаються шляхом аналізу відповідних показників діяльності лісогосподарських підприємств з урахуванням розряду лісових такс і включають:

технологічні витрати на вирощування лісу (включаючи загальногосподарські витрати);

витрати первинної переробки;

витрати реалізації.

Вартість земельної ділянки (капіталізований рентний дохід) визначається як різниця суми дисконтованих доходів від використання усіх лісових ресурсів та суми дисконтованих витрат, пов'язаних з лісокористуванням, за період обороту рубки.

25. При оцінці земельних ділянок, вкритих лісовою рослинністю та призначених для вирощування лісу, чистий операційний дохід визначається на основі доходу, що його можна отримати на ринку від оренди землі за умови її найбільш ефективного використання.

Чистий операційний дохід розраховується як різниця між сумою відповідних орендних платежів та інших надходжень від надання послуг щодо використання залісненої земельної ділянки, які можуть бути отримані протягом року, за винятком операційних витрат, пов'язаних з утриманням земельної ділянки.

При обчисленні чистого операційного доходу від надання в оренду заліснених земельних ділянок для визначення вартості землі застосовується принцип залишку для землі.

26. При визначенні вартості земельних ділянок, вкритих лісовою рослинністю та призначених для вирощування лісу, шляхом зіставлення цін продажу за основу беруться ціни продажу ділянок (без урахування деревостану), які за факторами, що впливають на їх вартість, достатньою мірою збігаються з оцінюваною ділянкою.

До елементів порівняння належать:

правовий режим земельної ділянки;

умови продажу та пов'язане з ним фінансування;

дата продажу (різниця в часі між операціями з продажу, пов'язана із зміною ринкових умов);

особливості місця розташування (тип лісорослинних умов, пояс та розряд лісових такс, умови використання прилеглої території тощо);

фізичні характеристики (розмір та конфігурація земельної ділянки, орієнтація та крутизна схилу, режим ґрунтових вод та заболоченість, таксаційні виділи тощо);

типовий деревостан та вік рубки головного користування.

27. Визначення вартості земельних ділянок, вкритих лісовою рослинністю та призначених для вирощування лісу, може здійснюватися шляхом виділення окремих частин (якщо вони так представлені на ринку).

V. Оцінка земельних ділянок водних об'єктів

28. Вартість земельних ділянок, у межах яких розташовані природні та штучні замкнуті водойми, що використовуються для господарської діяльності, визначається як вартість поліпшених земельних ділянок.

При цьому вартість земельної ділянки визначається як різниця між очікуваним доходом від продажу поліпшеної ділянки (чи капіталізованим чистим операційним або рентним доходом від її використання) та витратами на земельні поліпшення.

29. Очікуваний дохід від продажу визначається шляхом зіставлення цін продажу подібних земельних ділянок, які за факторами, що впливають на їх вартість, достатньою мірою збігаються з оцінюваною ділянкою, з урахуванням, зокрема, таких характеристик, як місце розташування, якість води, характер використання водного об'єкта, наявність будівель та інших споруд.

Чистий операційний дохід, що підлягає капіталізації, обчислюється як різниця між доходом від орендних платежів, рівень яких визначається шляхом аналізу їх на ринку оренди, та щорічними витратами, пов'язаними з утриманням та експлуатацією водного об'єкта і ділянки.

30. Якщо водний об'єкт використовується з метою ведення рибного господарства, рентний дохід обчислюється в порядку, передбаченому для визначення рентного доходу для сільськогосподарських угідь.

31. До витрат на земельні поліпшення включаються ринкові витрати, пов'язані із створенням водного об'єкта та будівництвом гідротехнічних споруд.

Зазначені витрати складаються з витрат на відведення та підготовку земельної ділянки (включаючи можливі виплати відповідних сум компенсації), вартості гідротехнічного будівництва, облаштування та озеленення, оплати послуг з проектування, сум місцевих зборів, вартості фінансування та прибутку інвестора. До витрат на земельні поліпшення включаються також витрати на оплату маркетингових послуг.

У разі визначення ринкової вартості при існуючому використанні земельної ділянки витрати на земельні поліпшення визначаються з урахуванням усіх видів зносу.

32. Вартість частини земельної ділянки, зайнятої водною поверхнею, що використовується для розміщення нерухомих об'єктів, визначається відповідно до розділу VI цієї Методики.

33. Вартість частини земельної ділянки, зайнятої каналами та водотоками (річками, струмками), визначається як вартість права обмеженого користування чужою земельною ділянкою.

VI. Оцінка забудованих земельних ділянок

34. При оцінці забудованих земельних ділянок (або тих, забудова яких передбачається) чистий операційний дохід визначається на основі очікуваного доходу на ринку від оренди землі або забудованої земельної ділянки (земельних поліпшень) за умови її найбільш ефективного використання.

Чистий операційний дохід розраховується як різниця між сумою відповідних орендних платежів, які можуть бути отримані протягом року, та операційних витрат, пов'язаних з утриманням та експлуатацією земельної ділянки і її поліпшеннями, що склалися на ринку.

До операційних витрат в обов'язковому порядку включаються витрати на управління нерухомістю (якщо вони є), поточний ремонт, сплату земельного податку та інших податків на нерухомість.

До операційних витрат не включаються експлуатаційні витрати та податки, пов'язані з господарською діяльністю, що провадиться в межах земельної ділянки.

35. При оцінці забудованих земельних ділянок визначення витрат на земельні поліпшення здійснюється на основі ринкових витрат, пов'язаних із спорудженням будинків, будівель та споруд, що розташовані в межах земельної ділянки (включаючи підземний простір), за умови її найбільш ефективного використання.

Зазначені витрати складаються з витрат на відведення та підготовку земельної ділянки під забудову (включаючи витрати на знесення існуючих будівель і виплати передбачених законодавством сум компенсації), вартості будівництва, облаштування та озеленення, оплати послуг з проектування, сум місцевих зборів, вартості фінансування і прибутку забудовника.

36. При зіставленні цін продажу подібними визначаються забудовані земельні ділянки, що мають:

однакову функцію використання землі і характер земельних поліпшень (будівлі, споруди, багаторічні насадження, водойми);

спільний район розташування;

близькі фізичні характеристики (розмір, конфігурація, ухил поверхні, стан ґрунтів, режим ґрунтових вод та паводків, заболоченість, прояви небезпечних геологічних процесів, рівень інженерної підготовки, фізичний стан об'єктів нерухомого майна).

На вартість забудованої земельної ділянки може впливати:

правовий режим земельної ділянки;

умови продажу та пов'язане з ним фінансування;

дата продажу (різниця в часі між операціями з продажу, пов'язана із зміною ринкових цін на нерухомість);

особливості місця розташування;

фізичні характеристики земельної ділянки та стан забудови;

умови та обмеження щодо використання земельної ділянки.

37. Вартість землі у складі об'єктів нерухомості, що оцінюються на основі їх прибутковості (готелі, ресторани, автозаправні станції, комерціалізовані медично-оздоровчі та спортивні заклади тощо), визначається шляхом розподілу загальної суми ринкової вартості цих об'єктів між землею, будівлями та іншими матеріальними активами.

38. Вартість землі може бути від'ємною величиною у випадках, коли сума витрат на ліквідацію непридатних для використання будівель або екологічно небезпечних об'єктів, розміщених у їх межах, перевищує вартість забудованої земельної ділянки.

VII. Особливості оцінки земельних ділянок спеціалізованих об'єктів та об'єктів з обмеженим ринком

39. Об'єкт оцінки визначається як спеціалізований або як такий, що має обмежений ринок, за наявності таких істотних ознак:

виконання об'єктом специфічних суспільно-економічних функцій (неприбуткових і прибуткових);

територіальна розосередженість ринку товарів та послуг;

особливе географічне положення;

тривалий період маркетингу у порівнянні з об'єктами, що користуються попитом, тощо.

40. За відсутності ринкових даних про ціни продажу (оренди) подібних земельних ділянок оцінка землі ґрунтується на припущенні про умовну зміну характеру її використання на такий, що забезпечує отримання доходу на ринку. Така зміна може включати умовний поділ земельної ділянки чи її об'єднання з іншими ділянками.

За цих умов вартість землі визначається як різниця між дисконтованими доходами від передбаченого використання та дисконтованими витратами, пов'язаними із змінами характеру використання.

41. Розрахунок очікуваного доходу може базуватися на визначенні додаткових надходжень без зміни характеру використання земельної ділянки, включаючи можливі надходження від побічних продуктів, які отримує власник, та компенсаційні виплати з бюджету відповідно до законодавства.

VIII. Оцінка права оренди земельної ділянки та права обмеженого користування чужою земельною ділянкою

42. Для оцінки права оренди земельної ділянки застосовуються такі методичні підходи:

зіставлення цін продажу;

капіталізації додаткового доходу із землі орендаря земельної ділянки.

43. Відповідно до методичного підходу, що ґрунтується на зіставлені цін продажу, вартість права оренди визначається на рівні цін продажу прав оренди подібних земельних ділянок з урахуванням розбіжностей, що впливають на їх ціну, - умов і дати продажу; місця розташування, фізичних характеристик, наявності обтяжень та обмежень щодо використання земельної ділянки; терміну оренди.

Вартість права оренди земельної ділянки визначається як медіанне чи модальне значення скоригованих цін продажу права оренди подібних об'єктів.

44. За методичним підходом, що базується на капіталізації доходу, вартість права оренди визначається як поточна величина майбутнього додаткового доходу для орендаря за формулою:
 | Доі |
Цпк = | ---------- | ,
 | (1 + Ск)і |

де Цпк - вартість права оренди земельною ділянкою, визначена шляхом непрямої капіталізації чистого доходу (у гривнях); Доі - додатковий дохід орендаря за 1-й рік (у гривнях); t - період оренди земельної ділянки, у роках.

Додатковий дохід обчислюється як різниця між чистим операційним або рентним доходом та орендною платою, визначеною договором оренди.

45. При визначенні вартості права оренди землі для забудованої земельної ділянки доцільно застосовувати принцип залишку для землі, що передбачає розподіл додаткового доходу між фізичними компонентами - землею та земельними поліпшеннями.

46. Вартість права оренди земельної ділянки може бути від'ємною величиною, коли орендна плата, визначена договором оренди, буде більшою, ніж рентний дохід або чистий операційний дохід, а також у випадках, коли витрати, пов'язані з освоєнням та облаштуванням земельної ділянки (знос будівель, знешкодження екологічно небезпечних об'єктів тощо), перевищують ціну земельної ділянки.

47. Оцінка права обмеженого користування чужою земельною ділянкою проводиться з урахуванням впливу на визначене використання земельної ділянки (її функціональну цілісність, забудову, можливості найбільш ефективного використання тощо).

При цьому оцінка таких прав може проводитися стосовно земельних ділянок, щодо яких вони встановлені, та земельних ділянок, обтяжених цими правами.

Вартість таких прав визначається як різниця між ринковою вартістю земельної ділянки до і після їх встановлення.

Вартість права обмеженого користування чужою земельною ділянкою може бути визначена також шляхом зіставлення цін продажів подібних земельних ділянок, відмінність яких полягає у наявності (відсутності) таких прав.

48. У випадках, передбачених законодавством, при визначенні вартості права постійного користування застосовується метод прямої капіталізації очікуваного додаткового доходу.

IX. Процедура проведення експертної грошової оцінки

49. Експертна грошова оцінка земельної ділянки проводиться в такій послідовності:

обстеження земельної ділянки та вивчення ситуації на ринку землі;

визначення виду вартості земельної ділянки відповідно до умов угоди;

складання завдання на оцінку та укладання договору про оцінку;

збирання, оброблення та аналіз вихідних даних, необхідних для проведення оцінки;

визначення найбільш ефективного використання земельної ділянки;

вибір та обґрунтування методичних підходів;

визначення вартості земельної ділянки за обраними методичними підходами та формулювання остаточного висновку;

складання звіту про оцінку.

50. До звіту включаються:

назва об'єкта оцінки та місця розташування земельної ділянки, дата оцінки, найменування замовника та оцінювача, їх місце знаходження, банківські реквізити, ідентифікаційні коди - для юридичних осіб; прізвище, ім'я та по батькові, паспортні дані, ідентифікаційні номери - для фізичних осіб;

мета проведення оцінки та обґрунтування вибору відповідної бази оцінки;

основні передумови, припущення та обмеження щодо застосування результатів оцінки;

опис та аналіз зібраних і використаних вихідних даних;

аналіз найбільш ефективного використання об'єкта оцінки;

обґрунтування застосування методичних підходів, методів та оцінних процедур;

визначення (розрахунок) вартості об'єкта оцінки за обраними методичними підходами та узгодження отриманих результатів;

сертифікація оцінки (підстави проведення даної оцінки, письмова заява оцінювача про якість використаних вихідних даних та іншої інформації, результат особистого огляду об'єкта оцінки, дотримання вимог законодавчих та інших нормативно-правових актів щодо оцінки земельних ділянок та прав на них, що має важливе значення для визначення достовірності та об'єктивності оцінки та висновку про вартість об'єкта оцінки);

висновок про вартість об'єкта оцінки, який готується на підставі порівняльного аналізу отриманих результатів оцінки за обраними методичними підходами та ринковими даними.

До звіту додаються відповідні розрахунки.

51. При застосуванні методичного підходу, який ґрунтується на зіставленні цін продажу подібних земельних ділянок, у звіті зазначаються фактори, за якими проводиться порівняння, та розміри поправок у ціні продажу земельних ділянок, обраних для порівняння із земельною ділянкою, що оцінюється.

При застосуванні методичного підходу, який ґрунтується на капіталізації чистого операційного або рентного доходу від земельної ділянки, у звіті відображаються:

розрахунок річного доходу від ефективного використання земельної ділянки, з урахуванням обтяжень та обмежень;

величина ставки капіталізації щодо конкретної земельної ділянки.

При застосуванні методичного підходу, який ґрунтується на врахуванні витрат на земельні поліпшення, у звіті відображається рівень цін продажу поліпшених ділянок та витрат на земельні поліпшення, які склалися на ринку.

____________


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

ПОСТАНОВА

від 27 грудня 2001 р. N 1756

Київ

Про державну реєстрацію авторського права і договорів, які стосуються права автора на твір

На виконання Закону України "Про авторське право і суміжні права" Кабінет Міністрів України ПОСТАНОВЛЯЄ:

1. Визначити, що установою, яка згідно із Законом України "Про авторське право і суміжні права" виконує дії, пов'язані з державною реєстрацією прав автора на твори науки, літератури і мистецтва, а також з реєстрацією договорів, які стосуються права автора на твір, є Міністерство освіти і науки.

2. Затвердити такі, що додаються:

Порядок державної реєстрації авторського права і договорів, які стосуються права автора на твір;

розміри та порядок сплати зборів за підготовку до державної реєстрації авторського права і договорів, які стосуються права автора на твір.

3. Визнати такими, що втратили чинність:

постанову Кабінету Міністрів України від 18 липня 1995 р. N 532 "Про державну реєстрацію прав автора на твори науки, літератури і мистецтва" (ЗП України, 1995 р., N 10, ст. 247), із збереженням розміру збору за оформлення і видачу свідоцтва про державну реєстрацію прав автора на твір;

постанову Кабінету Міністрів України від 23 листопада 1998 р. N 1849 "Про внесення змін і доповнень до постанови Кабінету Міністрів України від 18 липня 1995 р. N 532 "Про державну реєстрацію прав автора на твори науки, літератури і мистецтва" (Офіційний вісник України, 1998 р., N 47, ст. 1727).

Прем'єр-міністр України

А. КІНАХ

Інд. 28

ЗАТВЕРДЖЕНО
постановою Кабінету Міністрів України
від 27 грудня 2001 р. N 1756

ПОРЯДОК
державної реєстрації авторського права і договорів, які стосуються права автора на твір

I. Загальні положення

1. Порядок визначає процедуру подання заявок на реєстрацію авторського права і договорів, які стосуються права автора на твір, їх розгляду, державної реєстрації, публікації відомостей про цю реєстрацію, видачі свідоцтв про реєстрацію авторського права на твір, а також ведення Державного реєстру свідоцтв про реєстрацію авторського права на твір і Державного реєстру договорів, які стосуються права автора на твір, яка здійснюється МОН в особі Державного департаменту інтелектуальної власності, що діє у складі зазначеного Міністерства (далі - Державний департамент).

2. Поняття, що вживаються в цьому Порядку, мають таке значення:

заявка - сукупність документів, необхідних для державної реєстрації (далі - реєстрація) авторського права або договору, який стосується права автора на твір;

заявник - суб'єкт авторського права або його довірена особа, що подає заявку на реєстрацію авторського права або договору, який стосується права автора на твір;

відхилена заявка - заявка про реєстрацію авторського права на твір, за якою Державним департаментом у визначений термін не одержано документ про сплату державного мита за видачу свідоцтва у розмірі та порядку, визначених законодавством, або копію документа, що підтверджує право на звільнення від сплати державного мита за видачу свідоцтва;

свідоцтво - документ, що засвідчує авторство (авторське право) на оприлюднений чи неоприлюднений твір, а також факт і дату оприлюднення твору (за наявності);

настанова - вказівка або порада діяти певним чином;

твори, що вимагають спеціальних умов зберігання, - оригінали аудіовізуальних творів (вихідні матеріали і відеозаписи) та копії (на кіноплівці та відеоносіях);

суб'єкти авторського права - автори творів, зазначених у частині першій статті 8 Закону України "Про авторське право і суміжні права" (далі - Закон), їх спадкоємці та особи, яким автори чи їх спадкоємці передали свої авторські майнові права;

Державний реєстр свідоцтв про реєстрацію авторського права на твір - сукупність офіційних відомостей про реєстрацію авторського права на твір та факт і дату оприлюднення твору (за наявності), що постійно зберігаються на електронному і паперовому носіях;

Державний реєстр договорів, які стосуються права автора на твір, - сукупність офіційних відомостей про реєстрацію договорів, які стосуються права автора на твір, що постійно зберігаються на електронному і паперовому носіях.

3. Опрацювання та зберігання оригіналу та копії аудіовізуального твору, що вимагає спеціальних умов зберігання, забезпечується Мінкультури на базі державного підприємства "Національний центр Олександра Довженка". Порядок подання зазначеного твору до державного підприємства "Національний центр Олександра Довженка" визначається Мінкультури.

4. Заявку на реєстрацію до Державного департаменту подає заявник.

5. Державний департамент:

а) приймає заявки, подані на реєстрацію, і розглядає їх з метою визначення відповідності вимогам розділів II і III цього Порядку;

б) приймає рішення про реєстрацію авторського права на твір, рішення про реєстрацію договору, який стосується права автора на твір, або обґрунтоване рішення про відмову у реєстрації авторського права на твір, обґрунтоване рішення про відмову у реєстрації договору, який стосується права автора на твір;

в) вносить відомості про реєстрацію авторського права на твір та відомості про реєстрацію договорів, які стосуються права автора на твір, до відповідного Державного реєстру;

г) надсилає за зазначеною в заяві адресою рішення про реєстрацію авторського права на твір, рішення про реєстрацію договору, який стосується права автора на твір, або обґрунтоване рішення про відмову у реєстрації авторського права на твір, обґрунтоване рішення про відмову у реєстрації договору, який стосується права автора на твір;

ґ) видає свідоцтво;

д) готує та публікує в своєму офіційному бюлетені визначені ним відомості про реєстрацію авторського права і договорів, які стосуються права автора на твір;

е) може доручати закладам, які входять до державної системи правової охорони інтелектуальної власності, виконання окремих завдань, визначених цим Порядком, відповідно до їх спеціалізації;

є) вносить зміни до заявки за ініціативою заявника;

ж) видає дублікат свідоцтва;

з) вносить зміни до Державного реєстру свідоцтв про реєстрацію авторського права на твір та здійснює виправлення очевидних помилок з ініціативи автора твору;

и) вносить зміни до Державного реєстру договорів, які стосуються права автора на твір, та здійснює виправлення очевидних помилок з ініціативи особи, яка має авторське право.

II. Документи, потрібні для реєстрації авторського права та договору, який стосується права автора на твір

6. Заявка на реєстрацію авторського права на твір обов'язково повинна містити:

а) заяву, викладену українською мовою, що складається за формою, затвердженою Державним департаментом;

б) примірник твору (оприлюднений чи неоприлюднений) у матеріальній формі, визначеній пунктом 15 цього Порядку;

в) документ, що свідчить про факт і дату оприлюднення твору;

г) документ про сплату збору за підготовку до реєстрації авторського права на твір або копія документа, що підтверджує право на звільнення від сплати збору;

ґ) документ про сплату державного мита за видачу свідоцтва або копія документа, що підтверджує право на звільнення від сплати мита за видачу свідоцтва. Зазначений документ подається до Державного департаменту після одержання заявником рішення про реєстрацію авторського права на твір;

д) довіреність, оформлену в установленому порядку, якщо заявка від імені автора або його спадкоємця подається довіреною особою, або копію довіреності, засвідченої відповідно до законодавства;

е) документ, що засвідчує перехід у спадщину майнового права автора (якщо заявка подається спадкоємцем автора);

є) інші документи згідно з переліком, наведеним у пунктах 8, 9 і 10 цього Порядку.

7. Заявка на реєстрацію договору, який стосується права автора на твір, обов'язково повинна містити:

а) заяву, викладену українською мовою, що складається за формою, затвердженою Державним департаментом;

б) примірник твору у матеріальній формі, визначеній пунктом 14 цього Порядку;

в) примірник авторського договору, що засвідчує передачу (відчуження) майнового права або передачу права на використання твору відповідно до статей 16, 31 і 32 Закону та відповідає вимогам, передбаченим статтею 33 Закону. Якщо передачу (відчуження) майнових прав або права на використання твору здійснює особа, яка має виключне майнове право на твір, але не є автором, до заявки додається документ, що підтверджує її виключне майнове право на цей твір;

г) документ про сплату збору за підготовку до реєстрації договору, який стосується права автора на твір, або копію документа, що підтверджує право на звільнення від сплати збору;

ґ) довіреність, оформлену в установленому порядку, якщо заявка від імені суб'єкта авторського права подається довіреною особою, або копію довіреності, засвідчену відповідно до законодавства.

8. До заяви на реєстрацію авторського права на комп'ютерну програму, крім документів, зазначених у пункті 6 цього Порядку, додається настанова щодо використання програми.

9. До заяви на реєстрацію авторського права на базу даних, крім документів, зазначених у пункті 6 цього Порядку, додається настанова щодо використання бази даних і опис структури бази даних.

10. До заяви на реєстрацію авторського права на твори архітектури, містобудування, садово-паркового та монументального мистецтва, крім документів, зазначених у пункті 6 цього Порядку, додається анотація, яка повинна містити назву твору, його місцезнаходження (адресу), архітектурні характеристики і параметри, час і місце створення.

11. Заява підписується автором або особою, яка має авторське право.

Заява від імені юридичної особи підписується особою, яка має на це повноваження. Підпис складається з повного найменування посади особи, яка підписує заяву, особистого підпису, ініціалів, прізвища, дати і скріплюється печаткою.

12. У разі коли твір створено у співавторстві, у заяві зазначається прізвище, ім'я та по батькові кожного автора. Відносини співавторів визначаються в укладеній між ними угоді. Право на підписання документів, що подаються до Державного департаменту, може бути надано одному із співавторів за наявності відповідної довіреності від інших співавторів.

13. Документи, що додаються до заяви, оформляються таким чином, щоб їх можна було безпосередньо копіювати і зберігати протягом строку дії авторського права.

Автор або особа, яка має авторське право, несе відповідальність за достатність і достовірність інформації, наведеної у заявці на реєстрацію авторського права на твір.

За достовірність інформації, наведеної у заявці про реєстрацію договору, який стосується права автора на твір, відповідальність несе автор або особа, яка має авторське право.

Автор або особа, яка має авторське право, самостійно вирішує, який обсяг твору потрібно подати у складі заявки на реєстрацію для його ідентифікації, тобто для того, щоб відрізнити цей твір від інших творів.

14. Заявник має право з власної ініціативи подати клопотання про внесення змін до поданої ним заявки (крім примірника твору). Ці виправлення і уточнення не враховуються, якщо вони надійшли до Державного департаменту після винесення рішення про реєстрацію авторського права або договору, який стосується права автора на твір. За подання клопотання про внесення з ініціативи заявника змін до заявки сплачується відповідний збір.

III. Вимоги до оформлення матеріальної форми твору

15. Залежно від того, щодо якого об'єкта авторського права подано заявку на реєстрацію, примірник твору подається у такій матеріальній формі:

1) літературні письмові твори (оприлюднені чи неоприлюднені) - в друкованому вигляді мовою оригіналу на паперовому або електронному носії;

2) усні твори - в друкованому вигляді мовою оригіналу на паперовому або електронному носії чи у вигляді звукозапису;

3) комп'ютерні програми - у вигляді вихідного тексту (фрагментів вихідного тексту) програми в обсязі, необхідному для її ідентифікації. Заявник самостійно вирішує, які фрагменти вихідного тексту комп'ютерної програми передати на зберігання, та має право вилучати з поданих фрагментів вихідного тексту місця, які, на його думку, не слід висвітлювати;

4) музичні твори з текстом і без тексту - у вигляді нотного запису або звукозапису, а текст - у друкованому вигляді мовою оригіналу на паперовому або електронному носії;

5) драматичні, музично-драматичні твори, пантоміми, хореографічні та інші твори, створені для сценічного показу, та їх постановки, а також сценічні обробки літературних письмових творів і обробки фольклору, придатні для сценічного показу, - у вигляді відеозапису, малюнків або в друкованому вигляді мовою оригіналу на паперовому або електронному носії;

6) аудіовізуальні твори - подається довідка державного підприємства "Національний центр Олександра Довженка" про передані на зберігання оригінали творів (вихідні матеріали і відеозаписи) та копії (на кіноплівці чи відеоносіях), що вимагають спеціальних умов зберігання;

7) твори образотворчого мистецтва, фотографічні твори, у тому числі твори, виконані способами, подібними до фотографії, ілюстрації, карти, плани, креслення, ескізи, пластичні твори, що стосуються географії, геології, топографії, техніки, архітектури та інших сфер діяльності - у вигляді фотографій (за потреби - кольорових) розміром не менше ніж 9 х 12 сантиметрів або слайдів чи на електронному носії, або у вигляді копій на паперовому носії. Слайди та/або фотографії подаються в окремому конверті;

8) твори архітектури, містобудування і садово-паркового мистецтва - у вигляді фотографій (за потреби - кольорових) розміром не менше ніж 9 х 12 сантиметрів або слайдів, чи у вигляді копій основних креслень проекту, передусім генерального плану, планів поверхів, фасадів, розрізів, інших креслень (на власний вибір), фотографій або слайдів моделей збудованих будівель і споруд на електронному носії чи у вигляді копій на паперовому носії. Слайди та/або фотографії подаються в окремому конверті;

9) твори ужиткового мистецтва, у тому числі твори декоративного ткацтва, кераміки, різьблення, ливарства, з художнього скла, ювелірні вироби тощо, якщо вони не охороняються законами України про правову охорону об'єктів промислової власності, - у вигляді фотографій (за потреби - кольорових), розміром не менше ніж 9 х 12 сантиметрів чи слайдів, або на електронному носії. Слайди та/або фотографії подаються в окремому конверті;

10) тексти перекладів для дублювання, озвучення, субтитрування українською та іншими мовами українських та іноземних аудіовізуальних творів - у друкованому вигляді мовою оригіналу на паперовому чи електронному носії, або у вигляді звукозапису;

11) похідні твори, збірники творів, збірники обробок фольклору, енциклопедії та антології, збірники звичайних даних, інші складені твори за умови, що вони є результатом творчої праці за добором, координацією або упорядкуванням змісту без порушення авторського права на твори, які входять до них як складові частини, - у формі, визначеній у підпунктах 1 - 10 пункту 15 цього Порядку;

12) бази даних - у формі, визначеній для подання відповідного об'єкта авторського права, що є складовою частиною бази даних.

16. Документи, зазначені у розділі II цього Порядку, подаються комплектно в одному пакеті.

У разі відсутності примірника твору у матеріальній формі, визначеній у пункті 15 цього Порядку, заявка до розгляду не приймається.

У разі відсутності одного із зазначених у розділі II цього Порядку документів або неправильного оформлення документів заявки Державний департамент повідомляє про це заявника. Заявник протягом двох місяців від дати одержання повідомлення повинен надіслати відсутні і/або правильно оформлені документи заявки. Якщо у встановлений строк документи до Державного департаменту не надійшли, заявка повертається заявнику із зазначенням мотивованих підстав її повернення.

IV. Розгляд заявки щодо реєстрації авторського права і договору, який стосується права автора на твір

17. Заявка про реєстрацію авторського права або договору, який стосується права автора на твір, приймається до розгляду після одержання Державним департаментом усіх документів, визначених пунктами 6 і 7 цього Порядку.

Розгляд заявки і прийняття рішення про реєстрацію авторського права на твір та реєстрацію договору, який стосується права автора на твір, здійснюється протягом місяця від дати надходження до Державного департаменту правильно оформлених документів заявки.

Під час розгляду заявки Державний департамент не проводить експертизу твору і не встановлює факт виникнення авторства.

Державний департамент може надсилати заявнику запити про надання додаткових документів, потрібних для прийняття відповідного рішення у разі виникнення сумніву щодо вірогідності інформації, що містять подані документи. У цьому разі відповідне рішення приймається в двотижневий термін від дати надходження додаткових документів, але не пізніше двох місяців від дати одержання заявником запиту.

18. Якщо заявка відповідає вимогам розділів II і III цього Порядку, заявнику надсилається відповідне рішення про реєстрацію. В іншому випадку заявнику надсилається обґрунтоване рішення про відмову в реєстрації. При цьому документи, подані заявником на реєстрацію, йому не повертаються.

Форма і зміст зазначених рішень визначаються Державним департаментом.

19. Заявник має право у тримісячний термін від дати одержання рішення про реєстрацію авторського права на твір подати до Державного департаменту документ, що підтверджує сплату державного мита за видачу свідоцтва або копію документа, що підтверджує право на звільнення від сплати державного мита за видачу свідоцтва.

Якщо протягом трьох місяців від дати одержання заявником рішення про реєстрацію авторського права на твір Державний департамент не одержав документ про сплату державного мита за видачу свідоцтва у розмірі та порядку, визначених законодавством, або копію документа, що підтверджує право на звільнення від сплати державного мита за видачу свідоцтва, заявка вважається відхиленою і реєстрація авторського права та публікація відомостей про реєстрацію авторського права Державним департаментом не проводяться.

V. Ведення Державного реєстру свідоцтв про реєстрацію авторського права на твір та Державного реєстру договорів, які стосуються права автора на твір

20. На підставі рішення про реєстрацію авторського права на твір та за наявності документа про сплату державного мита за видачу свідоцтва або копії документа, що підтверджує право на звільнення від сплати державного мита за видачу свідоцтва, відомості про реєстрацію авторського права на твір заносяться до Державного реєстру свідоцтв про реєстрацію авторського права на твір. Порядок ведення зазначеного реєстру визначається Державним департаментом.

На підставі рішення про реєстрацію договору, який стосується права автора на твір, відомості про його реєстрацію заносяться до Державного реєстру договорів, які стосуються права автора на твір. Порядок ведення зазначеного реєстру визначається Державним департаментом.

Після здійснення реєстрації Державний департамент публікує в своєму офіційному бюлетені визначені в установленому порядку відомості про реєстрацію авторського права на твір та про реєстрацію договору, який стосується права автора на твір.

21. Запис про реєстрацію авторського права на твір, що заноситься до Державного реєстру свідоцтв про реєстрацію авторського права на твір, містить такі відомості:

номер заявки на реєстрацію авторського права на твір;

дату подання заявки на реєстрацію авторського права на твір;

номер реєстрації авторського права, який є номером свідоцтва;

дату реєстрації авторського права на твір;

дату публікації відомостей про видачу свідоцтва та номер офіційного бюлетеня;

відомості про сферу творчої діяльності, до якої належить твір;

об'єкт авторського права, до якого належить твір, відповідно до статті 8 Закону;

вид і повну назву твору (скорочену, якщо така є);

альтернативну назву твору (за наявності);

дані про походження твору (похідний, не похідний);

дані про створення твору (за службовим завданням, за договором, з власної ініціативи);

прізвище, ім'я та по батькові автора (авторів) твору, дату його (їх) народження, повну поштову адресу;

дані про те, як автор буде згадуватися в офіційних публікаціях Державного департаменту (під власним ім'ям, анонімно чи під псевдонімом);

вихідні дані оприлюдненого твору (за наявності).

22. Автор твору має право заборонити згадувати своє ім'я в офіційному бюлетені Державного департаменту і каталозі державних реєстрацій авторського права, якщо він як автор твору бажає залишитись анонімом.

Автор твору має право вимагати зазначення в офіційному бюлетені Державного департаменту і каталозі державних реєстрацій авторського права псевдоніма замість справжнього імені.

23. Запис про реєстрацію договору, який стосується права автора на твір, що заноситься до Державного реєстру договорів, які стосуються права автора на твір, містить такі відомості:

номер заявки на реєстрацію договору, який стосується права автора на твір;

дату подання заявки на реєстрацію договору, який стосується права автора на твір;

номер реєстрації договору, який стосується права автора на твір, який є номером рішення;

дату реєстрації договору, який стосується права автора на твір;

дату публікації відомостей про видачу рішення та номер офіційного бюлетеня;

відомості про сферу творчої діяльності, до якої належить твір;

об'єкт авторського права, до якого належить твір, відповідно до статті 8 Закону;

вид та повну назву твору (скорочену, якщо така є);

прізвище, ім'я та по батькові автора (авторів) твору, дату його (їх) народження, повну поштову адресу;

назву договору, який стосується права автора на твір;

номер договору, який стосується права автора на твір;

дату підписання договору, який стосується права автора на твір;

прізвище, ім'я та по батькові фізичної (фізичних) особи (осіб) або повне офіційне найменування юридичної (юридичних) особи (осіб) - сторін договору та їх коди згідно з ЄДРПОУ, повну поштову адресу;

обсяг переданих прав;

строк дії договору, який стосується права автора на твір;

вказівку про територію дії договору, який стосується права автора на твір.

24. У процесі ведення Державного реєстру свідоцтв про реєстрацію авторського права на твір та Державного реєстру договорів, які стосуються права автора на твір, до них можуть бути занесені відомості щодо:

зміни прізвища, ім'я та по батькові автора (авторів) твору;

зміни складу авторів;

зміни прізвища, ім'я та по батькові фізичної особи або повного офіційного найменування юридичної особи, яка має авторське право на твір та/або її адреси;

визнання реєстрації недійсною;

передачі (відчуження) майнових прав на твір;

зміни у відомостях про передачу (відчуження) майнових прав;

надання дозволу на використання твору;

зміни у відомостях про надання дозволу на використання твору;

видачі дубліката свідоцтва;

виправлення очевидних помилок (граматичних, синтаксичних, інформаційних тощо).

25. Підставою для занесення до Державного реєстру свідоцтв про реєстрацію авторського права на твір відомостей, зазначених у пункті 24 цього Порядку, є:

рішення суду;

клопотання автора або його довіреної особи.

26. Підставою для занесення до Державного реєстру договорів, які стосуються права автора на твір, зазначених у пункті 24 цього Порядку, є:

рішення суду;

клопотання сторін договору.

27. У разі необхідності внесення змін, зазначених у пункті 24 цього Порядку, автор або особа, яка має авторське право на твір, може з власної ініціативи подати до Державного департаменту клопотання про внесення відповідної зміни. У разі зміни прізвища, ім'я та по батькові автора та/або його адреси, зміни складу авторів клопотання подається автором (авторами).

Клопотання викладається українською мовою, повинне стосуватися однієї заявки і містити:

номер свідоцтва або номер рішення про реєстрацію договору, який стосується права автора на твір;

номер заявки;

дату подання заявки;

дату реєстрації;

назву твору;

повне ім'я або повне офіційне найменування суб'єкта (суб'єктів) авторського права та його (їх) адресу;

адресу для листування.

Клопотання підписується автором (авторами) або особою, яка має авторське право.

Клопотання від імені юридичної особи підписує особа, що має на це повноваження. Підпис складається з повного найменування посади особи, яка підписує клопотання, особистого підпису, ініціалів, прізвища, дати і скріплюється печаткою.

До клопотання додаються:

документ про сплату збору за внесення змін до відповідного Державного реєстру або за виправлення очевидних помилок;

документи, що підтверджують правомірність змін (за потреби).

У разі зміни прізвища, ім'я та по батькові автора (авторів) твору, зміни прізвища, ім'я та по батькові фізичної особи або повного офіційного найменування юридичної особи, яка має авторське право на твір, та/або її адреси, автор або особа, яка має авторське право, повинна повідомити про це Державний департамент.

Публікація відомостей про внесення змін та виправлення очевидних помилок здійснюється Державним департаментом в його офіційному бюлетені.

VI. Видача свідоцтва

28. Видача свідоцтва здійснюється Державним департаментом у місячний строк від дати реєстрації.

Свідоцтво видається за зразком згідно з додатком до цього Порядку.

Свідоцтво видається автору або особі, яка має авторське право, безпосередньо або надсилається на адресу, зазначену в заяві. У разі наявності декількох авторів свідоцтво може бути видане кожному з них за умови пред'явлення документа про сплату державного мита за видачу кожного свідоцтва.

За клопотанням автора Державний департамент видає або надсилає на адресу, зазначену в клопотанні, дублікат свідоцтва. Клопотання подається в порядку, передбаченому пунктом 27 цього Порядку.

VII. Видача рішення про реєстрацію договору, який стосується права автора на твір

29. Видача рішення про реєстрацію договору, який стосується права автора на твір, здійснюється Державним департаментом у місячний строк від дати державної реєстрації договору, який стосується права автора на твір.

Рішення про реєстрацію договору, який стосується права автора на твір, видається безпосередньо заявнику або надсилається на адресу, зазначену в заяві.

VIII. Порядок розв'язання спорів

30. Спори, пов'язані з реєстрацією авторського права і договорів, які стосуються права автора на твір, розв'язуються згідно із законодавством.

Додаток до Порядку

Зразок

УКРАЇНА

Міністерство освіти і науки України
Державний департамент інтелектуальної власності

СВІДОЦТВО
про реєстрацію авторського права на твір

N _____

__________________________________________________________________
 (вид, назва твору)
__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

Автор(и) __________________________________________________________
 (повне ім'я, псевдонім (за наявності)
__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

Твір оприлюднено __________________________________________________
 (відомості про факт і дату оприлюднення твору (за наявності)
__________________________________________________________________

__________________________________________________________________

Дата реєстрації "___" _______________ 200_ р.

Голова Державного департаменту
інтелектуальної власності

____________
(підпис)

__________________
(ініціали, прізвище)

М. П.

ЗАТВЕРДЖЕНО
постановою Кабінету Міністрів України
від 27 грудня 2001 р. N 1756

РОЗМІРИ ТА ПОРЯДОК СПЛАТИ
зборів за підготовку до державної реєстрації авторського права і договорів, які стосуються права автора на твір

1. За підготовку до державної реєстрації авторського права і договорів, які стосуються права автора на твір, сплачуються збори. Види зборів та їх розміри наведено в таблиці.
Вид збору | Розмір збору, неоподатковуваних мінімумів доходів громадян
 | для фізичних осіб | для юридичних осіб
1. За підготовку до державної реєстрації авторського права | 3,25 | 9,5
2. За підготовку до державної реєстрації договорів, які стосуються права автора на твір | 4,25 | 11,5
3. За внесення з ініціативи заявника змін і доповнень до заявки | 0,5 | 1
4. За внесення змін до Державного реєстру свідоцтв про реєстрацію авторського права на твір або виправлення очевидних помилок з ініціативи автора твору | 0,5 | 1
5. За внесення змін до Державного реєстру договорів, які стосуються права автора на твір, або виправлення очевидних помилок з ініціативи сторін договору | 0,25 | 0,5
6. За видачу дубліката свідоцтва | 0,3 | 1

2. Сума збору, що підлягає сплаті, визначається виходячи з неоподатковуваного мінімуму доходів громадян на день сплати збору, у гривнях.

Іноземці та особи без громадянства відповідно до міжнародних договорів чи на основі принципу взаємності мають однакові з громадянами України права, передбачені цим Порядком.

Сума збору не включається до вартості послуг, пов'язаних з його сплатою.

3. Сплата зборів провадиться через банківські установи.

4. Кошти від сплати зборів підлягають зарахуванню до спеціального фонду Державного бюджету України і використовуються Державним департаментом інтелектуальної власності (далі - Державний департамент) через спеціальні реєстраційні рахунки в органах Державного казначейства виключно для забезпечення діяльності державної системи правової охорони інтелектуальної власності у сфері авторського права.

5. Державний департамент веде облік документів про сплату зборів та про результати перевірки їх відповідності установленим вимогам.

6. Документом про сплату збору є копія платіжного доручення на перерахування збору з відміткою банківської установи або квитанція (форма N 0402005), де зазначаються платник, вид, сума сплаченого збору, назва об'єкта авторського права, номер заявки на реєстрацію авторського права чи заявки на реєстрацію договорів, які стосуються права автора на твір (далі - заявка), або номер свідоцтва про реєстрацію авторського права на твір зазначаються за наявністю.

Документ про сплату збору повинен надійти до Державного департаменту разом із заявою (клопотанням) про вчинення відповідної дії, пов'язаної з державною реєстрацією авторського права і договорів, які стосуються права автора на твір, і є дійсним:

протягом трьох місяців від дня сплати збору за умови, що у цей термін розмір відповідного збору залишався незмінним;

протягом одного місяця від дня введення в дію зміненого розміру збору.

7. Сума збору повертається платникові:

частково - у разі сплати збору в більшому розмірі, ніж передбачено цим Порядком;

повністю - у разі, коли заявка не приймається до розгляду відповідно до цього Порядку.

Сума збору повертається за умови, що заяву про повернення подано до Державного департаменту протягом року від дня зарахування цієї суми до спеціального фонду Державного бюджету України, з урахуванням відшкодування витрат на її повернення.

Кошти, що підлягають поверненню, за клопотанням платника можуть бути зараховані в рахунок збору, який платник повинен внести за вчинення Державним департаментом іншої дії. Порядок зарахування коштів визначається МОН.

8. Обчислення термінів подання до Державного департаменту документа про сплату збору проводиться у такому порядку:

1) якщо термін становить один рік, він обчислюється від дня, який настає за днем, коли вчинялася відповідна дія, а закінчується наступного року, у місяць і день, що мають ту ж назву і число, які мали місяць і день вчинення дії. Якщо відповідний місяць наступного року не має дня з таким числом, термін закінчується в останній день цього місяця;

2) якщо термін становить один місяць чи певну кількість місяців, він обчислюється від дня, який настає за днем, коли вчинялася відповідна дія, а закінчується наступного місяця і дня, що має те ж число, яке мав день вчинення дії. Якщо наступний місяць не має дня з таким же числом, термін закінчується в останній день цього місяця;

3) якщо останній день закінчення терміну збігається з вихідним, святковим, неробочим чи іншим днем, коли Державний департамент не працює, термін закінчується в перший робочий для Державного департаменту день, який настає за вихідним, святковим, неробочим чи іншим зазначеним днем.

9. Пільги із сплати зборів надаються громадянам України відповідно до законодавства.

10. Громадянам держав - членів Співдружності Незалежних Держав надаються пільги зі сплати зборів, передбачені законодавством України, згідно з Угодою про взаємне визнання пільг і гарантій для учасників і інвалідів Великої Вітчизняної війни, учасників бойових дій на території інших держав, сімей загиблих військовослужбовців, ратифікованою Законом України від 26 квітня 1996 року.

Зазначені пільги надаються громадянам держав - членів Співдружності Незалежних Держав, які офіційно визнали дію на своїй території Угоди про взаємне визнання пільг і гарантій для учасників і інвалідів Великої Вітчизняної війни, учасників бойових дій на території інших держав, сімей загиблих військовослужбовців і надають відповідно до цієї Угоди пільги громадянам України.

____________


Про затвердження Інструкції про безготівкові розрахунки в Україні в національній валюті

Постанова Правління Національного банку України
від 21 січня 2004 року N 22

Зареєстровано в Міністерстві юстиції України
29 березня 2004 р. за N 377/8976

Із змінами і доповненнями, внесеними
 постановами Правління Національного банку України
 від 15 квітня 2005 року N 132,
 від 18 жовтня 2006 року N 407

Додатково див. лист
 Національного банку України
 від 8 квітня 2004 року N 25-111/594-3481

Відповідно до статті 7 Закону України "Про Національний банк України" та з метою приведення порядку здійснення безготівкових розрахунків в Україні в національній валюті у відповідність до Цивільного кодексу України, Господарського кодексу України Правління Національного банку України ПОСТАНОВЛЯЄ:

1. Затвердити Інструкцію про безготівкові розрахунки в Україні в національній валюті (додається).

2. Визнати такими, що втратили чинність:

постанову Правління Національного банку України від 29.03.2001 N 135 "Про затвердження Інструкції про безготівкові розрахунки в Україні в національній валюті", зареєстровану в Міністерстві юстиції України 25.04.2001 за N 368/5559;

постанову Правління Національного банку України від 01.08.2001 N 318 "Про затвердження Змін до Інструкції про безготівкові розрахунки в Україні в національній валюті", зареєстровану в Міністерстві юстиції України 14.09.2001 за N 818/6009;

пункт 1.13 постанови Правління Національного банку України від 04.12.2001 N 495 "Про приведення у відповідність до законодавства про судочинство нормативно-правових актів Національного банку України", зареєстрованої в Міністерстві юстиції України 10.12.2001 за N 1022/6213;

постанову Правління Національного банку України від 10.05.2002 N 173 "Про затвердження Змін до Інструкції про безготівкові розрахунки в Україні в національній валюті", зареєстровану в Міністерстві юстиції України 24.05.2002 за N 448/6736;

постанову Правління Національного банку України від 12.02.2003 N 45 "Про внесення змін до Інструкції про безготівкові розрахунки в Україні в національній валюті", зареєстровану в Міністерстві юстиції України 17.02.2003 за N 121/7442;

постанову Правління Національного банку України від 26.02.2003 N 66 "Про затвердження Змін до деяких нормативно-правових актів Національного банку України", зареєстровану в Міністерстві юстиції України 12.03.2003 за N 197/7518;

постанову Правління Національного банку України від 16.04.2003 N 149 "Про затвердження Змін до Інструкції про безготівкові розрахунки в Україні в національній валюті", зареєстровану в Міністерстві юстиції України 08.05.2003 за N 357/7678;

постанову Правління Національного банку України від 04.06.2003 N 227 "Про затвердження Змін до Інструкції про безготівкові розрахунки в Україні в національній валюті", зареєстровану в Міністерстві юстиції України 11.06.2003 за N 475/7796.

3. Департаменту платіжних систем (В. М. Кравець) після державної реєстрації в Міністерстві юстиції України довести зміст цієї постанови до відома територіальних управлінь Національного банку України та банків України для використання в роботі, а банкам - до відома своїх клієнтів.

4. Постанова набирає чинності через 10 днів після державної реєстрації в Міністерстві юстиції України.

Голова

С. Л. Тігіпко

ЗАТВЕРДЖЕНО
постановою Правління Національного банку України
від 21 січня 2004 р. N 22

Зареєстровано
в Міністерстві юстиції України
29 березня 2004 р. за N 377/8976

Інструкція
про безготівкові розрахунки в Україні в національній валюті

Глава 1. Загальні положення

1.1. Ця Інструкція розроблена відповідно до Законів України "Про Національний банк України", "Про банки і банківську діяльність", "Про платіжні системи та переказ коштів в Україні", Цивільного кодексу України, Господарського кодексу України, інших законодавчих актів України та нормативно-правових актів Національного банку України (далі - Національний банк).

(пункт 1.1 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

1.2. Інструкція встановлює загальні правила, види і стандарти розрахунків юридичних і фізичних осіб та банків у грошовій одиниці України на території України, що здійснюються за участю банків.

(пункт 1.2 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

1.3. Вимоги цієї Інструкції поширюються на всіх учасників безготівкових розрахунків, а також на стягувачів, які здійснюють примусове списання коштів з рахунків цих учасників, та обов'язкові для виконання ними.

1.4. Терміни в цій Інструкції вживаються в такому значенні:

авізуючий банк - банк, який за дорученням банку-емітента авізує (сповіщає) акредитив бенефіціару без будь-якої відповідальності за його оплату;

акредитив - договір, що містить зобов'язання банку-емітента, за яким цей банк за дорученням клієнта (заявника акредитива) або від свого імені проти документів, які відповідають умовам акредитива, зобов'язаний виконати платіж на користь бенефіціара або доручає іншому (виконуючому) банку здійснити цей платіж;

акцепт - згода на оплату або гарантування оплати документів;

банк платника/отримувача/стягувача - банк, що обслуговує платника/отримувача/стягувача;

банк-емітент - банк, що відкрив акредитив або здійснив емісію цінних паперів, платіжних карток, або видав розрахунковий чек (розрахункову чекову книжку);

безготівкові розрахунки - перерахування певної суми коштів з рахунків платників на рахунки отримувачів коштів, а також перерахування банками за дорученням підприємств і фізичних осіб коштів, унесених ними готівкою в касу банку, на рахунки отримувачів коштів. Ці розрахунки проводяться банком на підставі розрахункових документів на паперових носіях чи в електронному вигляді;

бенефіціар - особа, якій призначений платіж або на користь якої відкрито акредитив;

відповідальний виконавець - працівник банку, який відповідно до своїх службових обов'язків має повноваження вчиняти від імені банку певні дії, пов'язані із здійсненням розрахунків;

відповідний рахунок/відповідний позабалансовий рахунок - рахунок, визначений відповідно до Інструкції про застосування Плану рахунків бухгалтерського обліку банків України, затвердженої постановою Правління Національного банку України від 17.06.2004 N 280 та зареєстрованої в Міністерстві юстиції України 26.07.2004 за N 919/9518 (із змінами);

(визначення терміну пункту 1.4 в редакції постанови
 Правління Національного банку України від 15.04.2005 р. N 132)

виконуючий банк - банк, який за дорученням банку-емітента здійснює платіж проти документів, визначених в акредитиві. Виконуючий банк залежно від операції за акредитивом, виконання якої доручено йому банком-емітентом, також може бути авізуючим банком;

власник рахунку в банку (далі - власник рахунку) - особа, яка відкриває рахунок у банку і має право розпоряджатися коштами на ньому;

дата валютування - зазначена платником у розрахунковому документі або в документі на переказ готівки дата, починаючи з якої кошти, переказані платником отримувачу, переходять у власність отримувача. До настання дати валютування сума переказу обліковується в банку, що обслуговує отримувача, або в установі - члені платіжної системи;

(визначення терміну пункту 1.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

дистанційне обслуговування - комплекс інформаційних послуг за рахунком клієнта та здійснення операцій за рахунком на підставі дистанційних розпоряджень клієнта;

дистанційне розпорядження - розпорядження банку виконати певну операцію, яке передається клієнтом за погодженим каналом доступу, без відвідання клієнтом банку;

документи, що засвідчують особу, - паспорт громадянина України, для громадян інших країн - паспортний документ, посвідка на проживання особи без громадянства та інші, визначені законодавством, документи;

електронний розрахунковий документ - документ, інформація в якому представлена у формі електронних даних, уключаючи відповідні реквізити розрахункового документа, який може бути сформований, переданий, збережений і перетворений у візуальну форму представлення електронними засобами;

заявник акредитива - платник, який подав обслуговуючому банку заяву про відкриття акредитива;

інкасування (інкасо) - здійснення банком за дорученням клієнта операцій з розрахунковими та супровідними документами з метою одержання платежу або передавання розрахункових та/чи супровідних документів проти платежу, або передавання розрахункових та/чи супровідних документів на інших умовах;

клієнт - особа, яка має рахунок у банку або користується його послугами;

код банку - реквізит банку, визначений і включений до довідника банківських установ України згідно з нормативно-правовими актами Національного банку, що регулюють питання міжбанківських розрахунків в Україні;

кошти грошові (далі - кошти) - грошова одиниця України, яка виконує функцію засобу платежу та обліковується на рахунках у банках;

меморіальний ордер - розрахунковий документ, який складається за ініціативою банку для оформлення операцій щодо списання коштів з рахунку платника і внутрішньобанківських операцій відповідно до Закону України "Про платіжні системи та переказ коштів в Україні" та нормативно-правових актів Національного банку;

(пункт 1.4 доповнено новим визначенням терміну згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

надсилання (відсилання) паперового розрахункового документа та інших документів у паперовій формі, які надаються разом з ним, означає таке:

для банків - передавання підприємству зв'язку чи іншому спеціалізованому підприємству для відправлення засобами спецзв'язку (кур'єрською, фельд'єгерською поштою тощо) згідно з правилами приймання, оброблення та доставки кореспонденції банківських установ спецзв'язком Державного комітету зв'язку та інформатизації України;

для інших, крім банків, учасників безготівкових розрахунків - доставляння їх представником (фізичною особою - також особисто) або передавання підприємству зв'язку чи іншому спеціалізованому підприємству для відправлення засобами спецзв'язку (кур'єрською, фельд'єгерською поштою тощо) згідно з правилами приймання, оброблення та доставки кореспонденції банківських установ спецзв'язком Державного комітету зв'язку та інформатизації України або передавання підприємству зв'язку для відправлення рекомендованим чи цінним листом відповідно до правил користування послугами поштового зв'язку України;

неналежний отримувач - особа, якій без законних підстав зарахована сума переказу на її рахунок або видана їй у готівковій формі;

(визначення терміну пункту 1.4 в редакції постанови
 Правління Національного банку України від 15.04.2005 р. N 132)

неналежний платник - особа, з рахунку якої помилково або неправомірно переказана сума коштів;

(визначення терміну пункту 1.4 в редакції постанови
 Правління Національного банку України від 15.04.2005 р. N 132)

неналежний стягувач - особа, що не має визначених Законом України "Про платіжні системи та переказ коштів в Україні" підстав для ініціювання переказу коштів з рахунку платника;

(визначення терміну пункту 1.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

обслуговуючий банк (банк, що обслуговує) - банк, у якому відкрито рахунок учаснику безготівкових розрахунків та/або який здійснює для нього на договірних умовах будь-яку з операцій чи послуг, передбачених Законом України "Про банки і банківську діяльність". Обслуговування установ та організацій, оплата видатків яких здійснюється з єдиного казначейського рахунку, виконує також орган державного казначейства;

отримувач/одержувач - особа, на рахунок якої зараховується сума переказу або яка отримує суму переказу в готівковій формі;

операційний день - частина робочого дня банку або іншої установи - члена платіжної системи, протягом якої приймаються документи на переказ і документи на відкликання та за наявності технічної можливості здійснюється їх оброблення, передавання і виконання. Тривалість операційного дня встановлюється банком або іншою установою - членом платіжної системи самостійно та зазначається в їх внутрішніх правилах;

операційний час - частина операційного дня банку або іншої установи - члена платіжної системи, протягом якої приймаються від клієнтів документи на переказ і документи на відкликання, що мають бути оброблені, передані та виконані цим банком протягом цього самого робочого дня. Тривалість операційного часу встановлюється банком або іншою установою - членом платіжної системи самостійно та зазначається в їх внутрішніх правилах;

визначення терміну "ордер меморіальний" замінено на визначення терміну "меморіальний ордер"

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132)

підприємства - юридичні особи незалежно від форми власності (у тому числі органи державної влади та установи й організації, що утримуються за рахунок коштів державного бюджету), філії, представництва, відділення та інші відокремлені підрозділи, у тому числі структурні підрозділи, виділені в процесі приватизації, виборчі фонди (політичних партій, виборчих блоків партій та кандидатів у депутати), представництва юридичних осіб - нерезидентів, іноземних інвесторів, фізичні особи - суб'єкти підприємницької діяльності;

платіжна вимога - розрахунковий документ, що містить вимогу стягувача або в разі договірного списання отримувача до банку, що обслуговує платника, здійснити без погодження з платником переказ визначеної суми коштів з рахунку платника на рахунок отримувача;

платіжна вимога-доручення - розрахунковий документ, який складається з двох частин:

верхньої - вимоги отримувача безпосередньо до платника про сплату визначеної суми коштів;

нижньої - доручення платника обслуговуючому банку про списання зі свого рахунку визначеної ним суми коштів та перерахування її на рахунок отримувача;

платіжне доручення - розрахунковий документ, що містить письмове доручення платника обслуговуючому банку про списання зі свого рахунку зазначеної суми коштів та її перерахування на рахунок отримувача;

платіжні інструменти - засіб певної форми на паперовому, електронному чи іншому виді носія інформації, використання якого ініціює переказ коштів з відповідного рахунку платника;

(визначення терміну пункту 1.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

платник - особа, з рахунку якої ініціюється переказ коштів або яка ініціює переказ шляхом подання до банку або іншої установи - члена платіжної системи документа на переказ готівки разом з відповідною сумою коштів;

(визначення терміну пункту 1.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

помилкове списання/зарахування коштів - списання/зарахування коштів, унаслідок якого з вини банку або клієнта відбувається їх списання з рахунку неналежного платника та/або зарахування на рахунок неналежного отримувача;

розрахунковий документ - документ на паперовому носії, що містить доручення та/або вимогу про перерахування коштів з рахунку платника на рахунок отримувача;

розрахунковий чек - розрахунковий документ, що містить нічим не обумовлене письмове розпорядження власника рахунку (чекодавця) банку-емітенту, у якому відкрито його рахунок, про сплату чекодержателю зазначеної в чеку суми коштів;

розрахунково-касове обслуговування - надання банком клієнту на підставі укладеного між ними договору послуг, які пов'язані з переказом коштів з/на рахунку/ок цього клієнта, видачею йому коштів у готівковій формі, а також здійсненням інших операцій, передбачених договором, форму та зміст якого банк розробляє самостійно;

(визначення терміну пункту 1.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

списання договірне (далі - договірне списання) - списання банком з рахунку клієнта коштів без подання клієнтом платіжного доручення, що здійснюється банком у порядку, передбаченому в договорі, укладеному між ним і клієнтом;

(визначення терміну пункту 1.4 в редакції постанови
 Правління Національного банку України від 15.04.2005 р. N 132)

списання примусове (далі - примусове списання коштів) - списання коштів, що здійснюється стягувачем без згоди платника на підставі встановлених законом виконавчих документів у випадках, передбачених законом;

сума переказу - відповідна сума коштів, яка в результаті переказу має бути зарахована на рахунок отримувача або видана йому в готівковій формі;

супровідні документи - документи, подання яких разом із розрахунковим документом передбачене цією Інструкцією або договором, укладеним між банком та клієнтом;

учасники безготівкових розрахунків - банки та їх філії, підприємства, фізичні особи, з рахунків яких списуються або на рахунки яких зараховуються кошти;

фізичні особи - фізичні особи, які не є суб'єктами підприємницької діяльності;

чекодавець - підприємство або фізична особа, яка здійснює платіж за допомогою чека та підписує його;

чекодержатель - підприємство або фізична особа, яка є отримувачем коштів за чеком.

1.5. Учасники безготівкових розрахунків відкривають рахунки в порядку, що встановлюється нормативно-правовими актами Національного банку з питань відкриття та використання рахунків, а також рахунки для обліку коштів у розрахунках за конкретними операціями (акредитиви, розрахункові чеки тощо).

Рахунки для обліку коштів у розрахунках за конкретними операціями (акредитиви, розрахункові чеки тощо) відкриваються учасниками безготівкових розрахунків в банку, що їх обслуговує, лише на підставі заяви про відкриття акредитива, заяви про перерахування коштів тощо.

(абзац другий пункту 1.5 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

Порядок проведення розрахункових операцій за цими рахунками регулюється цією Інструкцією, іншими нормативно-правовими актами Національного банку.

Якщо законами або актами Кабінету Міністрів України встановлено, що розрахунки за рахунками здійснюються за спеціальним режимом, то ця Інструкція застосовується в частині, що не суперечить йому.

1.6. Банк здійснює розрахунково-касове обслуговування своїх клієнтів на підставі відповідних договорів і своїх внутрішніх правил здійснення безготівкових розрахунків, якщо ці правила відповідають вимогам цієї Інструкції, інших нормативно-правових актів.

Банк не має права визначати та контролювати напрями використання коштів клієнта та встановлювати інші, не передбачені договором або законом, обмеження його права розпоряджатися коштами на власний розсуд.

Банк приймає від платника (державного, казенного, комунального підприємства, господарського товариства, у якому державна частка акцій перевищує 50 відсотків) розрахунковий документ на перерахування коштів за товари, роботи і послуги відповідно до вимог Закону України "Про закупівлю товарів, робіт і послуг за державні кошти".

(пункт 1.6 доповнено новим абзацом третім згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407,
 у зв'язку з цим абзац третій уважати абзацом четвертим)

У випадках, передбачених законодавством України, клієнт може здійснювати платежі в інтересах третіх осіб.

1.7. Кошти з рахунків клієнтів банки списують лише за дорученнями власників цих рахунків (включаючи договірне списання коштів згідно з главою 6 цієї Інструкції) або на підставі платіжних вимог стягувачів у разі примусового списання коштів згідно з главою 5 цієї Інструкції.

1.8. Платники та стягувачі оформляють доручення/розпорядження про списання коштів з рахунків на відповідних бланках розрахункових документів, форма та порядок оформлення яких визначаються цією Інструкцією.

Платник може давати доручення про списання коштів зі свого рахунку на бланках розрахункових документів, види яких передбачені договором банківського рахунку чи іншим договором, у якому обумовлено право банку здійснювати договірне списання коштів, а також у вигляді електронного розрахункового документа, якщо це передбачено договором між ним і банком.

Банк для здійснення розрахункових операцій може формувати електронні розрахункові документи.

Порядок оформлення, приймання, оброблення електронних розрахункових документів та здійснення розрахункових операцій з їх застосуванням регулюється окремими нормативно-правовими актами Національного банку, за винятком випадків, визначених цією Інструкцією.

(пункт 1.8 в редакції постанови Правління
 Національного банку України від 15.04.2005 р. N 132)

1.9. Доручення платників про списання коштів зі своїх рахунків банки приймають до виконання виключно в межах залишку коштів на цих рахунках або якщо договором між банком та платником передбачено їх приймання та виконання в разі відсутності/недостатності коштів на цих рахунках.

Для списання коштів з рахунку платника банк платника застосовує платіжні інструменти, які визначені цією главою, згідно з нормативно-правовими актами Національного банку та внутрішніми процедурами банку.

1.10. Платіжні вимоги на примусове списання коштів з рахунків платників банки приймають незалежно від наявності на них достатнього залишку коштів та виконують їх у межах залишку коштів згідно з главою 2 цієї Інструкції.

1.11. Якщо немає/недостатньо коштів на рахунку платника, то банк не здійснює облік заборгованості платника, не сплаченої в строк, та не веде реєстр розрахункових документів, не оплачених у строк у зв'язку з відсутністю коштів на рахунку платника, за винятком здійснення банком таких операцій в межах укладених ним цивільно-правових договорів і в порядку, визначеному цими договорами.

1.12. Банк (філія, відділення), який не може виконати розрахунковий документ на списання/примусове списання коштів з рахунку клієнта банку в установлений законодавством України термін, якщо немає/недостатньо коштів на своєму кореспондентському рахунку, зобов'язаний:

узяти розрахунковий документ платника/стягувача на обліковування за відповідним позабалансовим рахунком;

надіслати письмове повідомлення платнику/стягувачу про невиконання його розрахункового документа із зазначенням причини: "Немає/недостатньо коштів на кореспондентському рахунку банку" (додаток 23);

ужити заходів для відновлення своєї платоспроможності.

Платник/стягувач, отримавши повідомлення банку, для забезпечення своїх прав щодо розрахунків може вжити заходів відповідно до законодавства України.

1.13. Під час здійснення розрахунків можуть застосовуватись розрахункові документи на паперових носіях та в електронному вигляді.

Ця Інструкція встановлює правила використання під час здійснення розрахункових операцій таких видів платіжних інструментів:

меморіального ордера (додаток 1);

(абзац третій пункту 1.13 у редакції постанови
 Правління Національного банку України від 18.10.2006 р. N 407)

платіжного доручення (додаток 2);

платіжної вимоги-доручення (додаток 3);

платіжної вимоги (додаток 4);

розрахункового чека (додатки 5 та 6);

акредитива (додаток 7).

За однотипними операціями банки можуть складати зведені меморіальні ордери відповідно до вимог, визначених нормативно-правовим актом Національного банку з організації операційної діяльності в банках України, і внутрішніх процедур банку.

(пункт 1.13 доповнено новим абзацом дев'ятим згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407,
 у зв'язку з цим абзац дев'ятий уважати абзацом десятим)

Використання векселів та спеціальних платіжних засобів, зокрема платіжних карток (у тому числі корпоративних платіжних карток), регулюється законодавством України, у тому числі нормативно-правовими актами Національного банку.

(пункт 1.13 в редакції постанови Правління
 Національного банку України від 15.04.2005 р. N 132)

1.14. Клієнти банків для здійснення розрахунків самостійно обирають передбачені цією главою платіжні інструменти (за винятком меморіального ордера) і зазначають їх під час укладення договорів.

Банк під час здійснення розрахункових операцій застосовує платіжні інструменти, що визначені цією главою, згідно із нормативно-правовими актами Національного банку та внутрішніми процедурами банку.

1.15. Доручення платників про списання коштів зі своїх рахунків і зарахування коштів на рахунки отримувачів банки здійснюють у термін, установлений законодавством України.

За несвоєчасне списання/зарахування коштів з/на рахунків/и клієнтів банки несуть відповідальність згідно із законодавством України та укладеними договорами.

Платник несе відповідальність перед банком, що його обслуговує, згідно з укладеним між ними договором.

1.16. Платники самостійно нараховують пеню на несвоєчасно сплачені ними суми податкового боргу, оформляючи і подаючи до банку окреме платіжне доручення про сплату пені.

У платіжному дорученні про сплату пені в реквізиті "Призначення платежу" зазначається таке: "Пеня за прострочення... (вид платежу)", а також номер, дата і сума розрахункового документа про сплату податкового боргу, за прострочення якого нараховано пеню. Крім того, у цьому реквізиті платіжного доручення платник може наводити розрахунок суми пені з посиланням на закон, згідно з яким установлено її розмір.

1.17. Банк здійснює зупинення видаткових операцій за рахунком клієнта лише в разі накладення на кошти арешту відповідно до законодавства України. Зупинення видаткових операцій здійснюється в межах суми, на яку накладено арешт, крім випадків, коли арешт накладено без установлення такої суми.

(пункт 1.17 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

1.18. Пункт 1.18 виключено

(згідно з постановою Правління
 Національного банку України від 18.10.2006 р. N 407)

1.19. Пункт 1.19 виключено

(згідно з постановою Правління
 Національного банку України від 18.10.2006 р. N 407)

1.20. Пункт 1.20 виключено

(згідно з постановою Правління
 Національного банку України від 18.10.2006 р. N 407)

1.21. Пункт 1.21 виключено

(згідно з постановою Правління
 Національного банку України від 18.10.2006 р. N 407)

1.22. Пункт 1.22 виключено

(згідно з постановою Правління
 Національного банку України від 18.10.2006 р. N 407,
 у зв'язку з цим пункти 1.23 і 1.24 уважати відповідно пунктами 1.18 і 1.19)

1.23. Пункт 1.23 виключено

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132)

1.24. Пункт 1.24 виключено

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132)

1.25. Пункт 1.25 виключено

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132)

1.26. Пункт 1.26 виключено

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132)

1.27. Пункт 1.27 виключено

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132,
 у зв'язку з цим пункти 1.23 і 1.24
 уважати відповідно пунктами 1.18 і 1.19)

1.18. Законодавством України і договорами можуть бути передбачені додаткові санкції, крім зазначених у цій главі, за окремі порушення під час виконання грошових зобов'язань або здійснення примусового списання коштів.

1.19. Банк не несе відповідальності за достовірність змісту платіжного доручення, оформленого клієнтом, а також за повноту і своєчасність сплати клієнтом податків, зборів/страхових внесків (обов'язкових платежів).

(абзац перший пункту 1.19 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

Відповідальність за відповідність інформації, зазначеної в платіжному дорученні, суті операції, за якою здійснюється переказ, несе платник, який у разі її невідповідності має відшкодовувати банку завдану внаслідок цього шкоду.

Усі спори, які можуть виникнути з цих питань між учасниками розрахунків, вирішуються ними відповідно до законодавства України.

Спірні питання між банками та їх клієнтами розглядаються ними відповідно до законодавства України.

Платники й отримувачі коштів здійснюють контроль за своєчасним проведенням розрахунків та розглядають претензії, що виникли, без участі банку.

Глава 2. Загальні правила документообігу

2.1. Розрахункові документи складаються на бланках, форми яких наведені в додатках до цієї Інструкції. Реквізити розрахункових документів за цими формами заповнюються згідно з вимогами додатка 8 до цієї Інструкції та відповідних її глав.

У бланках форм розрахункових документів допускається застосування як слова "отримувач", так і слова "одержувач".

2.2. Бланки розрахункових документів (крім розрахункових чеків, що належать до документів суворого обліку та/або виготовляються і розповсюджуються централізовано) виготовляються на папері формату А4 або А5 будь-яким способом (друкарським, з використанням комп'ютерної техніки тощо) за умови обов'язкового забезпечення наявності та схематичного розташування всіх елементів (рамки, лінії, текстові елементи тощо, за винятком цифр у квадратних дужках, що позначають номери реквізитів) згідно із зразками, наведеними в додатках до цієї Інструкції.

Усі текстові елементи бланків мають бути виконані українською мовою.

2.3. Відповідальність за правильність заповнення реквізитів розрахункового документа несе особа, яка оформила цей документ і подала до обслуговуючого банку.

(пункт 2.3 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

2.4. Банки перевіряють відповідність заповнення реквізитів розрахункових документів клієнтів вимогам додатка 8 до цієї Інструкції:

банк платника перевіряє заповнення таких реквізитів: "Платник", "Код платника", "Рахунок платника", "Банк платника", "Код банку платника", а також "М. П." та "Підписи платника" (якщо згідно з формою документа вимагається їх заповнення);

банк отримувача - заповнення таких реквізитів: "Отримувач", "Код отримувача", "Рахунок отримувача", "Банк отримувача", "Код банку отримувача", а також "М. П. отримувача" та "Підписи отримувача" (якщо згідно з формою документа вимагається їх заповнення);

банк стягувача - заповнення таких реквізитів: "Стягувач", "Код стягувача", "Рахунок стягувача", "Банк стягувача", "Код банку стягувача", а також "М. П. стягувача" та "Підписи стягувача" (якщо згідно з формою документа вимагається їх заповнення).

2.5. Якщо розрахункові документи, у яких перевірені реквізити, заповнено з порушенням вимог цієї глави, глав 5 і 6 та додатка 8 до цієї Інструкції, то банк, що здійснив перевірку, повертає їх без виконання згідно з пунктами 2.15 і 2.18 цієї глави.

Також банки повертають без виконання розрахункові документи, якщо:

у розрахунковому документі не заповнено хоча б один із реквізитів, заповнення якого передбачено його формою, крім реквізиту "Дата валютування";

немає супровідних документів, надання яких разом з розрахунковим документом передбачено цією Інструкцією, або закінчився строк дії цих супровідних документів;

розрахунковий документ подано до банку з порушенням законодавства України, або документ не може бути виконано відповідно до законодавства України;

порушено інші вимоги цієї глави, глав 5 та 6 цієї Інструкції.

(абзац шостий пункту 2.5 в редакції постанови
 Правління Національного банку України від 15.04.2005 р. N 132)

У разі недотримання банками вимог, викладених у цьому пункті та в пункті 2.4 цієї глави, відповідальність за шкоду, завдану платнику (отримувачу, стягувачу), покладається на банк, що обслуговує платника (отримувача, стягувача).

2.6. Розрахунковий документ (за винятком розрахункового чека) виписується в кількості примірників, потрібних для всіх учасників безготівкових розрахунків (але не менше ніж два), з використанням електронно-обчислювальних і друкарських машин (далі - технічні засоби) за один раз.

Дозволяється заповнення розрахункового документа власноручно.

(пункт 2.6 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

2.7. Примірник розрахункового документа (незалежно від способу його виготовлення), який залишається в банку, має містити відбиток печатки (якщо наявність печатки передбачена) і підписи/підпис відповідальних осіб/особи.

(пункт 2.7 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

2.8. Під час підписування розрахункового документа не дозволяється використання факсиміле, а також виправлення та заповнення розрахункового документа в кілька прийомів.

2.9. Банк не має права робити виправлення в розрахунковому документі клієнта, за винятком випадків, обумовлених пунктом 2.26 цієї глави та іншими нормативно-правовими актами Національного банку.

2.10. Клієнт, виходячи з технічних можливостей своїх та обслуговуючого банку, може подавати до банку розрахункові документи як на паперових носіях, так і у вигляді електронних розрахункових документів, використовуючи системи дистанційного обслуговування. Спосіб подання клієнтом документів до банку передбачається в договорі банківського рахунку.

(абзац перший пункту 2.10 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

Банк, що обслуговує платника із застосуванням систем дистанційного обслуговування, зобов'язаний перевірити відповідність номера рахунку платника і його коду (номера), що зазначені в електронному розрахунковому документі, і приймати цей документ до виконання, лише якщо вони належать цьому платнику.

2.11. Якщо закінчення строку для пред'явлення розрахункового документа в банк припадає на неробочий день, то останнім днем строку вважається робочий день, наступний за неробочим.

2.12. Розрахункові документи приймаються банками без обмеження їх максимальної або мінімальної суми, крім випадків, передбачених чинним законодавством, у тому числі нормативно-правовими актами Національного банку.

2.13. Банки приймають до виконання лише розрахункові документи:

своїх клієнтів, які подають їх у банк у порядку, передбаченому договорами банківського рахунку цих клієнтів;

(абзац другий пункту 2.13 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

клієнтів інших банків або органів державного казначейства, якщо документи надсилають безпосередньо інші банки або органи державного казначейства;

платіжні вимоги стягувача на примусове списання коштів, на яких є підпис відповідального виконавця та відбиток штампа банку, що обслуговує цього стягувача, якщо він доставляє їх у банк платника самостійно (посильним, рекомендованим або цінним листом тощо).

Розрахункові документи, оформлені своїми клієнтами, банк приймає протягом часу, визначеного в договорах банківського рахунку цих клієнтів. Розрахункові документи, оформлені клієнтами інших банків або органів державного казначейства, банк приймає протягом операційного дня.

(абзац п'ятий пункту 2.13 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

2.14. Банк платника на всіх примірниках прийнятих розрахункових документів і на реєстрах обов'язково заповнює реквізити "Дата надходження" і "Дата виконання", а банк стягувача - "Дата надходження в банк стягувача" (якщо ці реквізити передбачені формою документа), засвідчуючи їх підписом відповідального виконавця та відбитком штампа банку. На документах, прийнятих банком після закінчення операційного часу, крім того, ставиться штамп "Вечірня".

Якщо дата складання розрахункового документа (реєстру) збігається з датою його виконання (списання банком коштів за цим документом), то реквізит "Дата надходження" може не заповнюватися.

Відміткою про дату реєстрації банком платіжного доручення платника про сплату платежів до бюджету є заповнення в ньому реквізиту "Дата надходження", який банк заповнює незалежно від дати складання платником цього платіжного доручення.

Ініціювання переказу вважається завершеним з часу прийняття банком платника розрахункового документа на виконання.

2.15. Порядок повернення банком своїм клієнтам оформлених ними розрахункових документів та супровідних документів визначається в договорах банківського рахунку клієнтів. Банк, повертаючи розрахунковий документ у день його надходження, має зробити на його зворотному боці напис про причину повернення документа без виконання (з обов'язковим посиланням на статтю закону України, відповідно до якої розрахунковий документ не може бути виконано, або/та главу/пункт нормативно-правового акта Національного банку, який порушено) та зазначити дату його повернення (це засвідчується підписами відповідального виконавця і працівника, на якого покладено функції контролера, та відбитком штампа банку).

(пункт 2.15 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

2.16. Якщо на вимогу банку клієнт не надасть документи і відомості, що потрібні для з'ясування його особи, суті діяльності, фінансового стану, або умисно подасть неправдиві відомості про себе, то банк повертає йому платіжне доручення без виконання. Банк, повертаючи таке платіжне доручення в день його надходження, має зробити на його зворотному боці напис про причину повернення документа без виконання (з обов'язковим посиланням на статтю 64 Закону України "Про банки і банківську діяльність" та на цей пункт) та зазначити дату його повернення (це засвідчується підписами відповідального виконавця і працівника, на якого покладено функції контролера, та відбитком штампа банку).

2.17. Якщо банк відмовляє клієнту у виконанні платіжного доручення за операцією, яка містить ознаки такої, що підлягає фінансовому моніторингу, то таке платіжне доручення клієнта банк повертає йому без виконання. Банк, повертаючи таке платіжне доручення в день надходження, має зробити на його зворотному боці напис про причину повернення документа без виконання (з обов'язковим посиланням на частину 2 статті 7 Закону України "Про запобігання та протидію легалізації (відмиванню) доходів, одержаних злочинним шляхом" та на цей пункт) та зазначити дату його повернення (це засвідчується підписами відповідального виконавця, відповідального працівника, який приймає рішення щодо віднесення операції клієнта до операцій, які підлягають фінансовому моніторингу, та відбитком штампа банку).

2.18. У разі відмови виконати платіжну вимогу, оформлену стягувачем або отримувачем (якщо договірне списання коштів), банк у день її надходження має зробити на її зворотному боці напис про причину повернення документа без виконання (з обов'язковим посиланням на статтю закону України, відповідно до якої платіжна вимога не може бути виконана, та/або главу/пункт нормативно-правового акта Національного банку, який порушено), зазначити дату повернення (це засвідчується підписами відповідального виконавця і працівника, на якого покладено функції контролера, та відбитком штампа банку) і не пізніше наступного робочого дня надіслати цю платіжну вимогу в орган державного казначейства чи банк, від якого вона надійшла.

Якщо причиною повернення платіжної вимоги є неправильно зазначена назва банку платника, то банк на зворотному боці платіжної вимоги зазначає його правильну назву.

Якщо платіжну вимогу стягувач доставляє в банк платника самостійно (посильним, рекомендованим або цінним листом тощо), то банк повертає її рекомендованим чи цінним листом.

2.19. Розрахункові документи, що надійшли до банку протягом операційного часу, він виконує в день їх надходження. Розрахункові документи, що надійшли після операційного часу, банк виконує наступного робочого дня. Розрахункові документи на списання коштів з рахунків платника, що надійшли до банку після операційного часу, банк може виконувати в день їх надходження, якщо це визначено договором банківського рахунку. За порушення цих строків банк, що обслуговує платника, несе відповідальність згідно із законодавством України.

(пункт 2.19 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

2.20. Якщо платіжні вимоги на примусове списання коштів надійшли до банку протягом операційного часу, але на час надходження на рахунку платника немає коштів або їх недостатньо, то банк виконує ці платіжні вимоги з урахуванням сум, що надійдуть на рахунок платника протягом операційного часу (поточні надходження). Якщо для виконання цих платіжних вимог недостатньо коштів (з урахуванням поточних надходжень), то вони виконуються частково відповідно до глави 5 цієї Інструкції.

Якщо на рахунку платника коштів немає і протягом операційного часу кошти на його рахунок не надходили, то після закінчення операційного часу ці платіжні вимоги повертаються без виконання згідно з пунктом 2.18 цієї глави.

2.21. Платіжні вимоги, які надійшли до банку після операційного часу, банк (незалежно від наявності коштів на рахунку платника на час їх надходження) виконує наступного операційного дня. Якщо на початок наступного операційного дня на рахунку платника буде недостатньо коштів для виконання платіжних вимог, то вони цього самого дня виконуються частково відповідно до пункту 5.10 глави 5 цієї Інструкції. Якщо на його початок на рахунку платника не буде коштів для виконання платіжних вимог, то такі документи цього самого дня повертаються відповідно до пункту 2.18 цієї глави.

(пункт 2.21 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

2.22. Банк виконує розрахункові документи відповідно до черговості їх надходження та виключно в межах залишку коштів на рахунку клієнта, якщо інше не встановлено договором між банком і клієнтом.

Якщо до банку надійшло одночасно кілька розрахункових документів, на підставі яких здійснюється списання коштів, то вони виконуються в такій черговості:

у першу чергу списуються кошти на підставі рішення суду для задоволення вимог про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю, а також вимог про стягнення аліментів;

у другу - списуються кошти на підставі рішення суду для розрахунків щодо виплати вихідної допомоги та оплати праці особам, які працюють за трудовим договором (контрактом), а також виплати за авторським договором;

у третю - списуються кошти на підставі інших рішень суду;

у четверту - списуються кошти за розрахунковими документами, що передбачають платежі до бюджету;

у п'яту - списуються кошти за іншими розрахунковими документами в порядку їх послідовного надходження.

2.23. Розрахункові документи (платіжні вимоги, розрахункові чеки тощо), надані клієнтом обслуговуючому банку для інкасування, надсилаються цим банком до банку платника в день їх надходження або, якщо документи надійшли після операційного часу, - наступного робочого дня.

Строки відсилання документів, передбачених договором про відкриття акредитива, визначаються цим договором.

2.24. Списання коштів (і в повній, і в частковій сумі) з рахунку платника здійснюється на підставі першого примірника розрахункового документа, який залишається на зберіганні в банку платника.

На вимогу клієнта банк надає довідку про виконання (часткове виконання) платіжної вимоги, що підписується уповноваженою/ими особою/ами, або примірник підписаної нею/ними платіжної вимоги, на підставі якої здійснено оплату.

(абзац другий пункту 2.24 в редакції постанови
 Правління Національного банку України від 15.04.2005 р. N 132)

Інші примірники розрахункового документа, але не менше ніж один (за винятком розрахункових чеків), банк передає платнику.

Умови (строки, періодичність тощо) передавання розрахункових документів, у тому числі електронних розрахункових документів, що підтверджують списання/зарахування коштів з/на рахунків/и клієнтів банку або підтверджують прийняття документів на інкасо та інших документів, визначаються в договорах банківського рахунку клієнтів з урахуванням вимог цієї Інструкції.

(абзац четвертий пункту 2.24 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

2.25. Платежі з рахунків клієнтів банк здійснює в межах залишків коштів на цих рахунках на початок операційного дня.

Банк може виконувати платіжні доручення клієнтів з урахуванням сум, що надходять на рахунки клієнтів протягом операційного дня (поточні надходження), якщо це визначено в договорі банківського рахунку.

(абзац другий пункту 2.25 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

2.26. Банк платника може робити в розрахункових документах виправлення реквізитів у разі:

часткового виконання платіжної вимоги (реквізит "Сума" виправляється згідно з пунктом 5.10 глави 5 цієї Інструкції);

(абзац другий пункту 2.26 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

зміни з ініціативи банку платника (у зв'язку з реорганізацією банку, зміною в банку правил бухгалтерського обліку, виконанням банком вимог нормативно-правових актів Національного банку) номера рахунку платника, назви та коду банку платника. На звороті цього розрахункового документа зазначаються дата внесення виправлень, пункт цієї Інструкції, згідно з яким вони вносяться, підстава для їх унесення, і це засвідчується підписами відповідального виконавця та працівника, на якого покладено функції контролера, і відбитком штампа банку.

2.27. У разі порушення судом провадження у справі про банкрутство на час уведення мораторію на задоволення вимог кредиторів відповідно до Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" банк повертає без виконання платіжні вимоги на примусове списання коштів з рахунків платника (у порядку, установленому пунктом 2.18 цієї глави Інструкції), крім платіжних вимог на примусове списання коштів, на які згідно із цим законом не поширюється дія мораторію.

2.28. У разі прийняття судом постанови про визнання платника банкрутом і відкриття ліквідаційної процедури відповідно до Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" банк повертає без виконання:

платіжні доручення платника, який визнаний банкрутом (у порядку, установленому пунктом 2.15 цієї глави);

(абзац другий пункту 2.28 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

постанови державних виконавців про зупинення видаткових операцій, які прийняті на виконання рішень суду, з листом про причину повернення;

(абзац третій пункту 2.28 в редакції постанови
 Правління Національного банку України від 15.04.2005 р. N 132)

постанови про арешт коштів на рахунках платника.

Розпоряджається рахунком орган, уповноважений на це відповідно до Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом".

2.29. Платник має право в будь-який час до списання платежу з рахунку відкликати з банку, що його обслуговує, платіжні доручення в порядку, визначеному внутрішніми правилами цього банку.

Платіжні доручення відкликаються лише в повній сумі.

2.30. Банк платника в разі надходження запиту (на паперових або електронних носіях) від банку, що обслуговує стягувача, не пізніше ніж наступного робочого дня після дня отримання такого запиту повідомляє останньому дату надходження в банк платника платіжної вимоги стягувача на примусове списання коштів, а в разі його повернення - дату повернення.

(абзац перший пункту 2.30 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

Банк ініціатора зобов'язаний на вимогу ініціатора письмово повідомити про стан виконання його доручення, що міститься на відповідному документі на переказ.

2.31. Банк отримувача зобов'язаний зарахувати на рахунки своїх клієнтів кошти, що надійшли за електронними розрахунковими документами протягом операційного дня, у день їх отримання, якщо під час проведення контролю за реквізитами цих документів, що здійснюється відповідно до цієї глави, не виявлено розбіжностей.

(абзац перший пункту 2.31 в редакції постанови
 Правління Національного банку України від 15.04.2005 р. N 132)

Банк отримувача зобов'язаний перевірити відповідність номера рахунку отримувача і його коду (номера), що зазначені в електронному розрахунковому документі, і зараховувати кошти на рахунок отримувача, лише якщо вони збігаються. У разі їх невідповідності банк має право затримати суму переказу на строк до чотирьох робочих днів (у які враховується і день надходження до банку отримувача електронного розрахункового документа) для встановлення належного отримувача цих коштів, яку зараховує на рахунок "Кредитові суми до з'ясування". Паперова копія електронного розрахункового документа, кошти за яким зараховані на рахунок "Кредитові суми до з'ясування", засвідчується підписом відповідального виконавця та зберігається в документах дня банку.

(абзац другий пункту 2.31 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

Абзац третій пункту 2.31 виключено

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132)

2.32. Для встановлення належного отримувача банк отримувача зобов'язаний надіслати банку платника запит щодо уточнення номера рахунку та/або коду (номера) отримувача. Обмін запитами щодо уточнення цих реквізитів та відповідями здійснюється засобами платіжної системи в захищеному вигляді за допомогою окремих типів електронних документів, формати та правила заповнення яких визначаються цією платіжною системою.

У разі надання банком платника уточнених даних щодо номера рахунку та/або коду (номера) отримувача з метою зарахування коштів на його рахунок банк отримувача оформляє меморіальний ордер на підставі електронного розрахункового документа та уточнених даних банку платника щодо номера рахунку та/або коду (номера) отримувача. У реквізиті "Призначення платежу" меморіального ордера банк отримувача зазначає номер і дату електронного розрахункового документа та повторює текст реквізиту "Призначення платежу" цього документа. Документ про уточнені дані щодо номера рахунку та/або коду (номера) отримувача зберігається разом із паперовою копією електронного розрахункового документа.

На вимогу отримувача банк надає йому паперову копію електронного розрахункового документа, реквізити якого уточнювалися, та копію документа про уточнені дані.

Якщо немає змоги встановити належного отримувача, або не надійшли уточнені дані від банку платника, то банк не пізніше четвертого робочого дня зобов'язаний повернути кошти банку, що обслуговує платника, із зазначенням причини повернення.

Відповідальність за шкоду, завдану суб'єктам переказу у разі недотримання цих вимог, покладається на банк, що обслуговує отримувача.

(пункт 2.32 в редакції постанови Правління
 Національного банку України від 15.04.2005 р. N 132)

2.33. Якщо кошти зараховані на рахунок "Кредитові суми до з'ясування" унаслідок відсутності в банку отримувача рахунку, зазначеного в електронному розрахунковому документі як рахунок отримувача, і банк отримувача не має наміру уточнювати номер рахунку, то він повертає кошти з рахунку "Кредитові суми до з'ясування" не пізніше наступного робочого дня після їх надходження із зазначенням причини повернення.

(абзац перший пункту 2.33 у редакції постанови
 Правління Національного банку України від 18.10.2006 р. N 407)

Якщо кошти зараховані на рахунок "Кредитові суми до з'ясування" унаслідок зміни з ініціативи банку отримувача (у зв'язку із зміною в банку правил бухгалтерського обліку, виконанням банком вимог нормативно-правових актів Національного банку) номера рахунку отримувача, то банк отримувача перераховує кошти з цього рахунку на рахунок отримувача не пізніше наступного робочого дня після їх надходження.

Операцію з перерахування коштів з рахунку "Кредитові суми до з'ясування" на рахунок отримувача банк отримувача оформляє меморіальним ордером, у реквізиті "Призначення платежу" якого зазначає номер і дату електронного розрахункового документа, а також повторює текст реквізиту "Призначення платежу" цього електронного розрахункового документа.

На вимогу отримувача банк надає йому паперову копію електронного розрахункового документа, кошти за яким були зараховані на рахунок "Кредитові суми до з'ясування.

(пункт 2.33 в редакції постанови Правління
 Національного банку України від 15.04.2005 р. N 132)

2.34. Якщо ідентифікаційний номер отримувача містить п'ять дев'яток, то банк, що обслуговує отримувача, зобов'язаний перевірити тільки номер рахунку отримувача, що зазначений в електронному розрахунковому документі. У цьому разі банк зараховує кошти лише за номером рахунку, якщо цей номер належить фізичній особі.

2.35. Кошти, що помилково зараховані на рахунок неналежного отримувача, мають повертатися ним у строки, установлені законодавством України, за порушення яких неналежний отримувач несе відповідальність згідно із законодавством України. У разі неповернення неналежним отримувачем за будь-яких причин коштів у зазначений строк повернення їх здійснюється в судовому порядку.

Банк, що обслуговує неналежного отримувача, не несе відповідальності за своєчасність подання ним розрахункового документа на повернення помилково зарахованих на його рахунок коштів.

2.36. Якщо з вини банку кошти зараховані на рахунок неналежного отримувача, то банк зобов'язаний одразу після виявлення своєї помилки перерахувати ці кошти на рахунок отримувача, якому вони призначалися, але внаслідок помилки банку не були зараховані. У разі невиконання банком цієї вимоги отримувач, якому призначалися кошти, має право в порядку, установленому законодавством України, вимагати від банку-порушника сплати пені в розмірі, визначеному законодавством України. Суму цих коштів банк відображає за рахунками дебіторської заборгованості до часу її відшкодування неналежним отримувачем.

Одночасно банк, який помилково переказав кошти, зобов'язаний негайно надіслати повідомлення неналежному отримувачу (безпосередньо або через банк, що обслуговує цього отримувача) про здійснення йому помилкового переказу та про потребу повернути зазначену суму протягом трьох робочих днів з дати надходження такого повідомлення. Форма повідомлення про помилковий переказ (далі в цій главі - повідомлення), яке надсилає банк неналежному отримувачу, наведена в додатку 22 до цієї Інструкції.

2.37. Банк, що обслуговує неналежного отримувача, отримавши повідомлення, передає його (у день отримання, але не пізніше наступного робочого дня) отримувачу під підпис або надсилає рекомендованим листом.

Переказану неналежним отримувачем згідно з повідомленням суму коштів банк направляє на погашення дебіторської заборгованості. У разі несвоєчасного повернення неналежним отримувачем коштів банк, що надсилав повідомлення, має право вимагати в установленому законодавством України порядку сплати цим отримувачем пені у визначеному законодавством України розмірі.

У разі неповернення коштів неналежним отримувачем добровільно банк, з вини якого кошти зараховані цьому отримувачу не за призначенням, стягує їх в судовому порядку.

Спори між банком, з вини якого здійснено помилковий переказ коштів, та неналежним отримувачем цих коштів вирішуються в судовому порядку.

2.38. Банк, з вини якого кошти списано з рахунку неналежного платника, зобов'язаний повернути на рахунок цього платника помилково списану суму, списавши її з рахунку того платника, з якого ці кошти підлягали списанню, а також сплатити неналежному платнику пеню у визначеному законодавством України розмірі, якщо договором не передбачено іншу відповідальність.

Повернення платнику коштів, що списані банком з рахунку платника без законних підстав або з ініціативи неналежного стягувача, або в разі порушення банком умов договору банківського рахунку чи іншого договору про надання банківських послуг в частині здійснення договірного списання, або внаслідок інших помилок банку, здійснюється в судовому порядку. За списання коштів з рахунку платника без законних підстав банк має сплатити платнику пеню у визначеному законодавством України розмірі, якщо договором не передбачено іншої відповідальності.

(абзац другий пункту 2.38 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

2.39. Працівники банку, з вини яких здійснено помилковий переказ коштів, несуть відповідальність згідно із законодавством України.

Глава 3. Розрахунки із застосуванням платіжних доручень

3.1. Платіжне доручення оформляється платником за формою, наведеною в додатку 2 до цієї Інструкції, згідно з вимогами щодо заповнення реквізитів розрахункових документів, що викладені в додатку 8 до цієї Інструкції, та подається до банку, що обслуговує його, не менше ніж у двох примірниках.

3.2. Платник має право зазначати в платіжному дорученні дату валютування, яка не може бути пізніше 10 календарних днів після складання платіжного доручення.

Банк платника не приймає платіжного доручення, якщо дата валютування визначена пізніше 10 календарних днів після складання платіжного доручення.

3.3. Банк отримувача до настання дати валютування, що зазначена в електронному розрахунковому документі, зараховує переказані кошти на відповідний рахунок і не пізніше наступного робочого дня згідно з порядком, передбаченим у договорі, повідомляє отримувача про надходження на його адресу коштів та дату їх валютування.

Банк, що обслуговує отримувача, зобов'язаний зарахувати кошти на рахунок отримувача на початок операційного дня, який визначений датою валютування.

Якщо дата валютування припадає на неробочий день, то банк отримувача зараховує кошти на його рахунок на початок першого робочого дня, наступного за днем, який визначений датою валютування.

Операцію з перерахування коштів з відповідного рахунку на рахунок отримувача банк отримувача оформляє меморіальним ордером, у реквізиті "Призначення платежу" якого зазначає номер і дату електронного розрахункового документа, а також повторює текст реквізиту "Призначення платежу" цього електронного розрахункового документа.

3.4. Платник до настання дати валютування може відкликати кошти, які до зарахування на рахунок отримувача обліковуються в банку, що обслуговує отримувача. Лист про відкликання коштів платник подає до свого банку, який того самого дня надає банку отримувача вказівку про повернення коштів.

Банк отримувача, одержавши цю вказівку, цього самого операційного дня перераховує кошти з відповідного рахунку на той самий рахунок у банку платника, з якого вони надійшли, якщо на час надходження вказівки кошти не зараховані на рахунок отримувача, та повідомляє отримувача про відкликання коштів платником.

(абзац другий пункту 3.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

3.5. Банк платника приймає платіжне доручення до виконання протягом 10 календарних днів з дати його виписки. День оформлення платіжного доручення не враховується.

Платіжне доручення від платника банк приймає до виконання за умови, якщо його сума не перевищує суму, що є на рахунку платника. Якщо немає/недостатньо коштів на рахунку платника, то банк приймає від нього платіжні доручення, якщо порядок їх приймання та виконання передбачено договором між банком та платником.

3.6. Платіжні доручення застосовуються в розрахунках за товарними і нетоварними платежами.

(пункт 3.6 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

3.7. Фізичні особи використовують платіжні доручення в разі перерахування коштів зі своїх поточних та вкладних/депозитних рахунків згідно з режимом використання цих рахунків, що встановлений нормативно-правовими актами Національного банку з питань порядку відкриття та використання рахунків, без будь-яких підтвердних документів.

3.8. Реквізит "Призначення платежу" платіжного доручення заповнюється платником так, щоб надавати повну інформацію про платіж та документи, на підставі яких здійснюється перерахування коштів отримувачу. Повноту інформації визначає платник з урахуванням вимог законодавства України.

Платник відповідає за дані, що зазначені в реквізиті платіжного доручення "Призначення платежу". Банк перевіряє заповнення цього реквізиту на відповідність вимогам, викладеним у цій главі, лише за зовнішніми ознаками.

(пункт 3.8 в редакції постанови Правління
 Національного банку України від 15.04.2005 р. N 132)

3.9. Банк приймає від платника платіжне доручення на перерахування заробітної плати на рахунки працівників підприємств, що відкриті в банках, або грошовий чек на отримання заробітної плати лише за умови одночасного подання платником у строк, установлений законодавством України, платіжних доручень на перерахування платежів, утриманих із заробітної плати працівників та нарахованих на фонд оплати праці податків до бюджету і зборів/страхових внесків до державних цільових фондів, або документального підтвердження їх сплати раніше.

Банк приймає від платника платіжне доручення на перерахування доходу або грошовий чек на виплату доходу, на який відповідно до законодавства України нараховуються страхові внески до Пенсійного фонду України, лише за умови одночасного подання платником у строк, установлений законодавством України, платіжних доручень на перерахування страхових внесків або документального підтвердження їх сплати раніше.

Документальним підтвердженням про сплату платником утриманих з цієї заробітної плати/доходу сум податків і зборів/страхових внесків є примірники платіжних доручень про їх перерахування, у яких у реквізиті "Призначення платежу" платник зазначив період, за який заробітна плата нарахована, а банк платника заповнив реквізит "Дата виконання", або оригінал документа відповідного органу про звільнення цього платника від сплати податку чи збору/страхового внеску, або наявність за ним переплати.

Банк не перевіряє правильність нарахування (обчислення) платежів, утриманих із заробітної плати/доходу і нарахованих на фонд оплати праці податків до бюджету та зборів/страхових внесків до державних цільових фондів. Відповідальність за правильність нарахування (обчислення) цих платежів несе платник.

Якщо банк не забезпечив перерахування страхових внесків до Фонду загальнообов'язкового державного соціального страхування України на випадок безробіття, Фонду соціального страхування з тимчасової втрати працездатності, відповідного територіального органу Пенсійного фонду України одночасно з видачею (перерахуванням) коштів на виплату заробітної плати, то він за рахунок власних коштів сплачує відповідному Фонду суму несплачених страхових внесків. У разі несплати самим банком цих сум Фонд здійснює їх стягнення з банку в порядку, установленому законодавством України.

(пункт 3.9 в редакції постанови Правління
 Національного банку України від 15.04.2005 р. N 132)

Платник, який перебуває на казначейському обслуговуванні, подає до банку, у якому відкрито рахунок для обліку коштів, що перераховуються Державним казначейством України для здійснення цільових виплат готівкою, лише грошовий чек на отримання заробітної плати. Порядок подання платіжного доручення на перерахування платежів, утриманих із заробітної плати працівників і нарахованих на фонд оплати праці податків до бюджету і зборів/страхових внесків до державних цільових фондів, регулюється нормативно-правовими актами Державного казначейства України з питань обслуговування державного бюджету за видатками.

(пункт 3.9 доповнено абзацом шостим згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407)

3.10. Якщо фізична особа не має рахунку в банку, то розрахунки з нею платник може здійснювати, перераховуючи кошти за платіжним дорученням на повідомлений цією особою відповідний рахунок у банку, який здійснюватиме виплату цих коштів готівкою.

У реквізиті "Призначення платежу" такого платіжного доручення платник обов'язково має зазначати повністю прізвище, ім'я та по батькові цієї фізичної особи, інша інформація надається за бажанням платника.

3.11. Виплата коштів з цього рахунку здійснюється згідно з вимогами нормативно-правових актів Національного банку з питань готівкового обігу.

Якщо банк не здійснив виплату готівкою тих коштів, що переказані отримувачу (фізичній особі) на відповідний рахунок, унаслідок його неявки протягом 30 робочих днів з дня надходження цих коштів до банку або зазначеної платником дати валютування, то банк отримувача зобов'язаний протягом трьох робочих днів повернути їх платнику (ініціатору). За недотримання цих строків банк отримувача несе відповідальність згідно із законодавством України.

(абзац другий пункту 3.11 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

3.12. Якщо фізична особа не має рахунку в банку або розрахунки безпосередньо з фізичною особою чи підприємством через банк неможливі, то платник також може здійснювати розрахунки з ними через підприємство поштового зв'язку шляхом перерахування відповідної суми на рахунок з переказних операцій підприємства зв'язку.

Через підприємства поштового зв'язку здійснюються перекази:

на ім'я окремих фізичних осіб - коштів, що належать їм особисто (пенсії, аліменти, заробітна плата, витрати на відрядження, авторський гонорар тощо);

підприємствам - коштів на виплату заробітної плати, для організованого набору працівників, заготівлі сільськогосподарської продукції тощо в тих населених пунктах, у яких немає банків.

3.13. Для перерахування коштів підприємству зв'язку платник подає до обслуговуючого банку платіжне доручення, у якому зазначає реквізити підприємства поштового зв'язку, з рахунку якого сплачуватимуться перекази їх отримувачам, та номери списків отримувачів коштів.

3.14. Взаємовідносини між підприємствами зв'язку, платниками та отримувачами, що стосуються здійснення підприємствами зв'язку переказу коштів, регулюються відповідними нормативно-правовими актами Українського державного підприємства поштового зв'язку "Укрпошта".

Глава 4. Розрахунки із застосуванням платіжних вимог-доручень

4.1. Платіжні вимоги-доручення (далі - вимога-доручення) можуть застосовуватися в розрахунках усіма учасниками безготівкових розрахунків.

4.2. Верхня частина вимоги-доручення оформляється отримувачем коштів за формою, наведеною в додатку 3 до цієї Інструкції, згідно з вимогами до заповнення реквізитів розрахункових документів, викладеними в додатку 8 до цієї Інструкції, і передається безпосередньо платнику не менше ніж у двох примірниках.

Доставку вимог-доручень до платника може здійснювати банк отримувача через банк платника на договірних умовах.

4.3. У разі згоди оплатити вимогу-доручення платник заповнює її нижню частину згідно з вимогами додатка 8 до цієї Інструкції (від руки чи із застосуванням технічних засобів - незалежно від того, як заповнено верхню частину цього розрахункового документа) і подає до банку, що його обслуговує.

4.4. Сума, яку платник погоджується сплатити отримувачу та зазначає в нижній частині вимоги-доручення, не може перевищувати суму, яку вимагає до сплати отримувач і яка зазначена у верхній частині вимоги-доручення.

Платіжна вимога-доручення повертається без виконання, якщо сума, що зазначена платником, перевищує суму, що є на його рахунку.

4.5. Банк платника приймає вимогу-доручення від платника протягом 20 календарних днів з дати оформлення її отримувачем.

4.6. Причини неоплати платником вимоги-доручення з'ясовуються безпосередньо між платником та отримувачем коштів без втручання банку.

Глава 5. Примусове списання коштів на підставі виконавчих документів, що видані судами

5.1. Відповідно до статті 1071 Цивільного кодексу України кошти можуть бути списані з рахунку клієнта без його доручення на підставі рішення суду.

5.2. Примусове списання коштів банки виконують з рахунків, які відкриті клієнтами в банках відповідно до нормативно-правових актів Національного банку, що регулюють порядок відкриття та використання рахунків.

Примусове списання коштів з рахунків, на яких обліковуються кошти Державного бюджету України та місцевих бюджетів або бюджетних установ, здійснюється органами Державного казначейства України в порядку, установленому Кабінетом Міністрів України.

У разі надходження до банку платіжних вимог на примусове списання коштів з цих рахунків вони передаються для виконання відповідному органу державного казначейства, якщо це передбачено договором між банком та органом державного казначейства, або повертаються стягувачу без виконання відповідно до пункту 2.18 глави 2 цієї Інструкції.

5.3. Примусове списання коштів з рахунків платників ініціюють стягувачі на підставі виконавчих документів, виданих судами.

5.4. За необґрунтованість примусового списання коштів, недостовірність даних, зазначених у платіжній вимозі, стягувач несе відповідальність згідно із законодавством України.

5.5. Для примусового списання коштів стягувач оформляє не менше ніж у трьох примірниках платіжну вимогу за формою, наведеною в додатку 4, згідно з вимогами щодо заповнення реквізитів розрахункових документів, що викладені в додатку 8 до цієї Інструкції та цій главі.

У реквізиті "Призначення платежу" платіжної вимоги стягувач зазначає назву, дату видачі та номер (якщо він присвоєний) виконавчого документа. Якщо в реквізиті "Призначення платежу" платіжної вимоги зазначено характер сум, що підлягають списанню згідно з виконавчим документом, то платіжна вимога виконується відповідно до пункту 2.22 глави 2 цієї Інструкції. Виконавчий документ, на підставі якого оформлено платіжну вимогу, банку не подається.

5.6. Платіжну вимогу стягувач подає до банку, що його обслуговує, разом із двома примірниками реєстру платіжних вимог за формою, наведеною в додатку 9 до цієї Інструкції, реквізити якого заповнюються згідно з вимогами, що викладені в додатку 8 до цієї Інструкції.

Банк, що обслуговує стягувача, приймає платіжні вимоги протягом 10 календарних днів з дати їх складання, а банк платника - протягом 30 календарних днів з дати їх складання.

5.7. Якщо платник і стягувач обслуговуються в різних банках, то банк, що обслуговує стягувача, надсилає банку платника не менше ніж два примірники платіжної вимоги на примусове списання коштів (один з яких - перший). Крім того, стягувачу повертається не менше ніж один примірник платіжної вимоги та реєстру платіжних вимог. Перший примірник реєстру платіжних вимог залишається в банку, що обслуговує стягувача.

5.8. Якщо стягувач сам надсилає до банку платника (відповідно до пункту 2.13 глави 2 цієї Інструкції) платіжну вимогу на примусове списання коштів, то банк, що обслуговує стягувача, повертає стягувачу всі примірники платіжної вимоги та не менше ніж один примірник реєстру. Перший примірник реєстру платіжних вимог із написом про одержання примірників платіжної вимоги, засвідчений підписом стягувача, залишається в банку, що обслуговує стягувача.

5.9. Банк платника приймає до виконання платіжну вимогу стягувача незалежно від наявності достатнього залишку коштів на рахунку платника і не має права повертати її в разі неподання стягувачем реєстру платіжних вимог.

(пункт 5.9 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

5.10. У разі недостатності коштів на рахунку платника банк виконує платіжну вимогу в межах залишку коштів згідно з главою 2 цієї Інструкції.

Часткову оплату платіжної вимоги банк оформляє меморіальним ордером, у реквізиті "Призначення платежу" якого зазначає номер і дату платіжної вимоги, яку частково сплачено, суму, що залишилася до сплати, та повторює текст, що наведений у реквізиті "Призначення платежу" цієї платіжної вимоги. Для підтвердження часткової оплати відповідальний виконавець на першому примірнику платіжної вимоги окреслює реквізит "Сума" та зазначає на зворотному боці дату, суму часткового платежу, засвідчуючи це своїм підписом.

Перший примірник платіжної вимоги, на підставі якого здійснено часткову оплату, залишається на зберіганні в банку платника.

5.11. Банк не пізніше ніж наступного робочого дня повідомляє платника про надходження платіжної вимоги на примусове списання коштів з його рахунку, якщо умова про таке повідомлення передбачена договором банківського рахунку цього платника (у порядку, передбаченому договором).

(пункт 5.11 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

5.12. Стягувач може відкликати платіжну вимогу в будь-який час до списання коштів з рахунку платника шляхом подання листа про відкликання до банку, що обслуговує стягувача.

Платіжна вимога відкликається лише в повній сумі.

У листі про відкликання платіжної вимоги стягувач зазначає таке: назву платника та номер його рахунку, назву та код банку платника, номер, дату і суму, зазначену в документі, що відкликається. Цей лист засвідчується підписами відповідальних осіб стягувача та відбитком печатки, які мають відповідати зразкам підписів та відбитка печатки, заявленим у картці із зразками підписів та відбитка печатки, що зберігається в банку, який обслуговує стягувача.

5.13. Банк стягувача не пізніше наступного робочого дня надсилає до банку платника лист про відкликання платіжної вимоги. Якщо стягувач самостійно доставив у банк платника лист про відкликання платіжної вимоги, на якому є підпис відповідального виконавця та відбиток штампа банку, що обслуговує стягувача, то банк платника приймає цей лист до виконання.

Банк платника, отримавши лист про відкликання платіжної вимоги, не списує кошти з рахунку платника і через банк, що обслуговує стягувача, або безпосередньо стягувачу повертає платіжну вимогу.

5.14. Банк платника не має права на списання коштів з рахунку платника коштів за платіжною вимогою після отримання листа про її відкликання. Якщо всупереч отриманому листу про відкликання платіжної вимоги її суму списано з рахунку платника та перераховано стягувачу, то повернення цієї суми платник здійснює в судовому порядку. Банк, що не виконав лист про відкликання або прострочив строк його передавання банку платника, несе відповідальність згідно із законодавством України.

Глава 6. Договірне списання

6.1. Пункт 6.1 виключено

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132,
 у зв'язку з цим пункти 6.2 - 6.7 уважати відповідно пунктами 6.1 - 6.6)

6.1. Банк обумовлює своє право на здійснення договірного списання за дорученням платника з його рахунку в договорі банківського рахунку або іншому договорі про надання банківських послуг.

(пункт 6.1 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

6.2. Договір має містити інформацію, яка потрібна для належного виконання банком доручення платника, зокрема:

умови, за якими банк повинен здійснити (здійснювати) договірне списання;

номер рахунку платника, з якого має здійснюватися договірне списання;

назву отримувача;

номер і дату договору з отримувачем, яким передбачене право отримувача на договірне списання коштів з рахунку платника;

перелік документів, які отримувач має надати банку, що обслуговує платника (якщо вони передбачені в договорі).

6.3. Отримувач для здійснення договірного списання оформляє платіжну вимогу, яку подає до банку, що обслуговує платника, відповідно до пункту 2.13 глави 2 цієї Інструкції.

Платіжна вимога оформляється за формою, наведеною в додатку 4, згідно з вимогами щодо заповнення реквізитів розрахункових документів, що викладені в додатку 8 до цієї Інструкції. У реквізиті "Призначення платежу" отримувач зазначає назву, номер і дату договору з платником, яким передбачене право отримувача на договірне списання, а також назву і статтю закону, що передбачає таке списання.

6.4. Платіжні вимоги про здійснення договірного списання коштів з рахунків платників банки приймають і виконують відповідно до глави 2 цієї Інструкції.

6.5. Якщо кредитором за договором є банк, що обслуговує платника, то право цього банку на здійснення договірного списання передбачається в договорі банківського рахунку або іншому договорі про надання банківських послуг. Договір може містити інформацію, яка потрібна банку для списання ним коштів з рахунку платника.

(абзац перший пункту 6.5 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

Банк, що обслуговує платника, здійснюючи на підставі договору банківського рахунку або іншого договору про надання банківських послуг договірне списання коштів з рахунку платника, оформляє меморіальний ордер, у реквізиті "Призначення платежу" якого зазначає номер, дату та пункт договору, яким передбачено можливість застосування договірного списання.

(абзац другий пункту 6.5 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

6.6. Платник у договорах банківського рахунку або інших договорах про надання банківських послуг може передбачати доручення банку на договірне списання коштів з його рахунків на користь третіх осіб або на свої рахунки, які відкриті в цьому чи іншому банку.

(абзац перший пункту 6.6 в редакції постанови
 Правління Національного банку України від 15.04.2005 р. N 132)

Договір може містити інформацію, яка потрібна банку для списання ним коштів з рахунку платника.

Банк, що обслуговує платника, здійснюючи на підставі договору банківського рахунку або іншого договору про надання банківських послуг договірне списання коштів з рахунку платника, оформляє меморіальний ордер, у реквізиті "Призначення платежу" якого зазначає інформацію про платіж і номер, дату та пункт договору, за яким передбачено можливість застосування договірного списання.

(абзац третій пункту 6.6 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

Глава 7. Розрахунки із застосуванням розрахункових чеків

7.1. Розрахункові чеки (далі в цій главі - чеки) використовуються в безготівкових розрахунках підприємств та фізичних осіб з метою скорочення розрахунків готівкою за отримані товари (виконані роботи, надані послуги).

Чеки використовуються лише для безготівкових перерахувань з рахунку чекодавця на рахунок отримувача коштів і не підлягають сплаті готівкою (крім випадків, передбачених абзацом другим пункту 7.10 цієї глави).

7.2. Чеки виготовляються на замовлення банку Банкнотно-монетним двором Національного банку чи іншим спеціалізованим підприємством на спеціальному папері з дотриманням усіх обов'язкових вимог, передбачених цією Інструкцією (додатки 5 і 6). Чеки (додаток 5) брошуруються в розрахункові чекові книжки (далі в цій главі - чекові книжки) по 10, 20, 25 аркушів (додаток 10).

Чеки, що використовуються фізичними особами для здійснення одноразових операцій (додаток 6), виготовляються як окремі бланки, облік яких банки ведуть окремо від чекових книжок.

Чеки та чекові книжки є бланками суворого обліку.

7.3. Для гарантованої оплати чеків чекодавець бронює кошти на окремому аналітичному рахунку "Розрахунки чеками" відповідних балансових рахунків (далі в цій главі - аналітичний рахунок "Розрахунки чеками") у банку-емітенті.

Для цього разом із заявою про видачу чекової книжки чекодавець подає до банку-емітента платіжне доручення для перерахування коштів на аналітичний рахунок "Розрахунки чеками" (фізична особа може подавати заяву про перерахування коштів за формою, наведеною в додатку 11 до цієї Інструкції, або вносити суму готівкою).

7.4. Чекову книжку на ім'я чекодавця (фізичної особи) банк-емітент видає на суму, що не перевищує залишок коштів на рахунку чекодавця.

Один або кілька чеків на ім'я чекодавця (фізичної особи) банк-емітент може видати на суму, що не перевищує залишок коштів на рахунку чекодавця, або на суму, що внесена ним готівкою.

7.5. Строк дії чекової книжки - один рік, чека, який видається фізичній особі для одноразового розрахунку, - три місяці з дати їх видачі. День оформлення чекової книжки або чека не враховується. Чеки, виписані після зазначеного строку, уважаються недійсними і до оплати не приймаються.

Строк дії невикористаної чекової книжки може продовжуватися за погодженням з банком-емітентом, про що він робить відповідну відмітку на обкладинці чекової книжки (у правому верхньому куті), засвідчуючи її підписом головного бухгалтера і відбитком штампа банку.

Чекова книжка може видаватися для розрахунків з будь-яким конкретним постачальником або з різними постачальниками.

7.6. Оформлення та отримання чекової книжки (чека) здійснюється відповідно до додатка 12 до цієї Інструкції.

Чек обов'язково має містити всі реквізити, що передбачені його формою та додатком 8 до цієї Інструкції, і заповнюється чекодавцем власноручно або з використанням технічних засобів (місяць видачі та сума чека мають зазначатися словами).

(абзац другий пункту 7.6 у редакції постанови
 Правління Національного банку України від 18.10.2006 р. N 407)

Не дозволяється внесення до чека виправлень та використання замість підпису факсиміле.

У чекових книжках та чеках, що були виготовлені до набрання чинності цією Інструкцією, у реквізиті "Дата" виправляється рік "199_":

банк виправляє рік на зворотному боці першої сторінки обкладинки чекової книжки та в корінці чека на той, що відповідає року її/його фактичної видачі чекодавцю (фізичній особі);

чекодавець у чеку виправляє рік на той, що відповідає року його складання (оформлення).

Чек, що не відповідає вимогам цього пункту, уважається недійсним і без виконання повертається банку чекодавця згідно з главою 2 цієї Інструкції.

7.7. Чек із чекової книжки пред'являється до оплати в банк чекодержателя протягом 10 календарних днів (день виписки чека не враховується).

7.8. Чек приймається чекодержателем до оплати безпосередньо від чекодавця, на ім'я якого оформлені документи, що підтверджують отримання ним товарів (виконання робіт, надання послуг).

7.9. Забороняється передавання чека/чекової книжки його/її власником будь-якій іншій юридичній або фізичній особі, а також підписання незаповнених бланків чека і проставляння на них відбитка печатки юридичними особами.

За бажанням фізичної особи чек може виписуватися на ім'я іншої особи, яка стає його власником.

Видача чеків на пред'явника не проводиться.

7.10. Підприємствам не дозволяється здійснювати обмін чека на готівку та отримувати готівкою здачу із суми чека.

Фізичні особи можуть обмінювати чек на готівку або отримувати здачу із суми чека готівкою (але не більше ніж 20 відсотків від суми цього чека).

Власник чека повертає до банку-емітента невикористаний чек для зарахування суми на свій рахунок або обміну його на готівку. Повертаючи чекову книжку з невикористаними чеками, її власник одночасно подає до банку-емітента платіжне доручення на перерахування коштів, що заброньовані на аналітичному рахунку "Розрахунки чеками", на свій поточний рахунок.

7.11. Чекодавець виписує чек із чекової книжки під час здійснення платежу і видає за отримані ним товари (виконані роботи, надані послуги).

Виписуючи чек, чекодавець переписує на його корінець залишок ліміту з корінця попереднього чека і зазначає новий залишок ліміту.

7.12. Чек підписує службова особа чекодавця, яка має право підписувати розрахункові документи, та скріплює відбитком печатки чекодавця (за винятком чеків, що видаються фізичними особами).

Порядок ведення документації та зберігання документів за розрахунками із застосуванням розрахункових чеків визначається внутрішніми правилами банку з урахуванням вимог нормативно-правових актів Національного банку.

(пункт 7.12 доповнено абзацом другим згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407)

7.13. Якщо чек чекодавця за дорученням керівника підприємства підписує службова особа, то право підпису чека обумовлюється в цьому дорученні. У цьому разі в чеку перед підписом робиться напис
"За дорученням від __________".
 (дата)

За дорученням чекодавця - фізичної особи, засвідченим нотаріусом у встановленому порядку, його розрахунки з використанням чека може здійснювати інша фізична особа. Доручення, у якому обов'язково зазначаються серія, номер і сума чека, подається разом з чеком, що пред'явлений до оплати. У всіх документах, які використовуються надалі під час розрахунків чеками, робиться напис
"За дорученням _____________________".
 (прізвище, ім'я, по батькові)

7.14. Приймаючи чек до оплати за товари (виконані роботи, надані послуги), чекодержатель перевіряє:

відповідність його встановленому зразку;

правильність заповнення;

відсутність виправлень;

відповідність суми корінця чека сумі, зазначеній на самому чеку;

строк дії;

достатність залишку ліміту за чековою книжкою для оплати чека;

наявність на ньому чіткого відбитка штампа або печатки банку та даних чекодавця (прізвища, ім'я, по батькові - фізичної особи, даних документа, що засвідчує цю особу).

Після цього чекодержатель установлює особу пред'явника чека за документом, що її посвідчує.

Після зазначеної перевірки чекодержатель відриває (відрізає) чек від корінця, ставить на його зворотному боці та корінці календарний штемпель і підписує цей чек, а також робить відмітку у відомості про прийняті до оплати розрахункові чеки (додаток 17).

7.15. Якщо на корінці чека, який був сплачений раніше, є напис "Зіпсований", а зіпсованого чека немає, то оплата за товари (виконані роботи, надані послуги) не проводиться і чекодавцю рекомендується звернутися до банку-емітента для підтвердження залишку на рахунку за чековою книжкою.

У разі здійснення фізичною особою розрахунку за одноразовим чеком працівник підприємства торгівлі або сфери послуг ставить на зворотному боці цього чека свій штамп і календарний штемпель, підписує його та робить відмітку у відомості про прийняті до оплати розрахункові чеки.

Чек, оформлений з порушенням вимог цієї глави, до оплати не приймається.

7.16. Чекодержатель здає в банк чеки разом з трьома примірниками реєстру розрахункових чеків (додаток 18) - якщо рахунки чекодавця і чекодержателя відкриті в одному банку, і в чотирьох примірниках - якщо рахунки чекодавця і чекодержателя відкриті в різних банках.

Реєстри розрахункових чеків (далі - реєстр чеків) складаються в розрізі банків-емітентів згідно з вимогами щодо заповнення реквізитів, що викладені в додатку 8 до цієї Інструкції.

Банк чекодержателя зобов'язаний перевірити заповнення реквізитів реєстру чеків згідно з вимогами додатка 8 до цієї Інструкції та своєчасність пред'явлення їх до оплати.

Суми чеків, що оформлені з порушенням вимог цієї Інструкції, викреслюються з реєстру чеків з виправленням його загального підсумку, і такі чеки повертаються чекодержателю під підпис на першому примірнику цього реєстру.

Якщо чекодавець і чекодержатель обслуговуються в одному банку, то після перевірки правильності заповнення реквізитів чеків і реєстру чеків банк на підставі першого примірника реєстру чеків списує кошти з відповідного рахунку чекодавця та зараховує їх на рахунок чекодержателя.

У разі здійснення клієнтами різних банків розрахунків чеками банк чекодержателя приймає чеки з реєстром чеків і разом з другим та третім примірниками цього реєстру інкасує їх до банку-емітента. У цьому разі кошти на рахунок чекодержателя зараховуються банком, що його обслуговує, лише після отримання їх від банку-емітента.

7.17. Прийняті на інкасо чеки обліковуються за відповідним позабалансовим рахунком групи "Документи та цінності, що прийняті і відіслані на інкасо".

Умови інкасування чеків мають зазначатися в договорі банківського рахунку клієнта.

(абзац другий пункту 7.17 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

Останній примірник реєстру чеків повертається чекодержателю з відміткою про оплату, якщо клієнти обслуговуються в одному банку, або з відміткою про дату прийняття його на інкасо, якщо клієнти обслуговуються в різних банках.

7.18. Банк-емітент, отримавши чек разом з двома примірниками реєстру чеків, перевіряє:

належність чека до цього банку;

відповідність підписів та відбитка печатки чекодавця заявленим банку в картці зі зразками підписів та відбитка печатки

або наявність напису "За дорученням від ________";
 (дата)

чи не перевищує сума чека граничної суми ліміту розрахункової чекової книжки;

належність номера чека до номерів чеків виданої чекової книжки та дотримання строків дії чекової книжки;

відповідність оформлення чека вимогам цієї глави.

7.19. Банк-емітент списання коштів на підставі першого примірника реєстру чеків та їх перерахування на рахунок чекодержателя оформляє меморіальним ордером. Сплачений чек разом з примірником реєстру чеків залишається в банку-емітенті. На чеку ставиться штамп банку "Проведено".

(пункт 7.19 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

7.20. Банк-емітент може відмовитися від оплати чека, якщо:

чек або реєстр чеків заповнено з порушенням вимог цієї глави або є виправлення, замість підпису стоїть факсиміле;

чек виписаний чекодавцем на суму, більшу, ніж заброньована на аналітичному рахунку "Розрахунки чеками".

У разі відмови за цих причин оплатити чек банк-емітент викреслює його з реєстру чеків, виправляє загальний підсумок і не пізніше наступного робочого дня надсилає цей чек до банку чекодержателя. Одночасно банк-емітент повідомляє електронною поштою банк чекодержателя про причини неоплати чека.

Банк чекодержателя, отримавши чек і повідомлення про причини його неоплати, списує суму реєстру чеків з відповідного позабалансового рахунку групи "Документи та цінності, що прийняті і відіслані на інкасо" та повертає чек чекодержателю із зазначенням причин його неоплати.

7.21. Під час зарахування за призначенням банком чекодержателя коштів, що надходять за оплаченим чеком, сума цього чека списується з відповідного позабалансового рахунку групи "Документи та цінності, що прийняті і відіслані на інкасо".

7.22. У разі ненадходження коштів банк чекодержателя після закінчення 10 календарних днів від дати інкасування чека здійснює запит електронною поштою до банку-емітента щодо причин неоплати цього чека.

Банк-емітент, отримавши запит, не пізніше наступного робочого дня має дати відповідь банку чекодержателя, який повідомляє про це чекодержателя.

У разі неотримання відповіді банк чекодержателя повідомляє про це чекодержателя і після закінчення 20 календарних днів від дати інкасування чека списує його суму з відповідного позабалансового рахунку групи "Документи та цінності, що прийняті і відіслані на інкасо" як таку, що нереально отримати.

7.23. Невикористані чеки після закінчення строку дії чекової книжки або використання ліміту підлягають поверненню до банку-емітента, який їх погашає. За бажанням клієнта банк може продовжити строк дії чекової книжки або клієнт може поповнити її ліміт у разі його використання.

Для поповнення ліміту чекодавець подає до банку платіжне доручення (фізична особа може подавати заяву про перерахування коштів за формою, наведеною в додатку 11 до цієї Інструкції) разом з відповідною чековою книжкою. У реквізиті платіжного доручення "Призначення платежу" робиться напис "Поповнення ліміту за чековою книжкою, номери невикористаних чеків з N ____ до N ____".

У разі припинення клієнтом подальших розрахунків чеками до закінчення строку дії чекової книжки та наявності за нею невикористаного ліміту чекодавець подає чекову книжку до банку разом з платіжним дорученням (фізична особа може подавати її з заявою про перерахування коштів за формою, наведеною в додатку 19 до цієї Інструкції) для зарахування невикористаного залишку ліміту на той рахунок, з якого бронювалися кошти.

Якщо після повного використання чеків із чекової книжки її ліміт буде невикористаним, то чекодавцю може надаватися нова чекова книжка на суму невикористаного ліміту. Строк дії нової чекової книжки встановлюється з дня її видачі.

Чекодавець подає до банку-емітента заяву про отримання нової чекової книжки разом з використаною чековою книжкою та корінцями використаних чеків.

Відповідальний виконавець банку, перевіривши за корінцями використаних чеків залишок невикористаного ліміту, робить у реєстраційній картці в графі "Примітка" у рядку, у якому був зроблений запис щодо видачі цієї книжки, напис "Залишок ліміту перевірений", після чого повертає чекодавцю чекову книжку з корінцями.

7.24. Чекодавець має періодично перевіряти правильність використання уповноваженими ним особами чеків і відповідність оплачених чеків документам постачальників, на оплату яких вони видавалися. На зворотному боці корінця останнього виданого чека робиться відмітка про таку перевірку за підписом головного бухгалтера чекодавця або його заступника. Чекодавець має звіряти суми на корінцях чеків з отриманими від банку-емітента виписками з рахунку чекодавця, з якого здійснювалась оплата цих чеків.

7.25. У разі втрати чекової книжки (чека) чекодавець має подати до банку-емітента заяву (додаток 20) із зазначенням номерів невикористаних чеків. Відповідальний виконавець банку-емітента робить у реєстраційній картці (додатки 15 або 16) у графі "Примітка" відмітку про номери загублених чеків.

Кошти в сумі невикористаного ліміту чекової книжки повертаються клієнту на підставі його платіжного доручення (фізичній особі можуть повертатися на підставі заяви про перерахування коштів згідно з додатком 19). У разі втрати фізичною особою чека, який був виданий для одноразового розрахунку, кошти повертаються їй не раніше ніж через 10 календарних днів після закінчення строку дії чека.

7.26. У разі відмови банку-емітента оплатити чек чекодержатель має право звернутися з позовом до суду.

Чекодавець, якому видана чекова книжка (чек), відповідає за неправильне використання чеків, за збитки в разі передавання чекової книжки або окремих чеків іншій особі, втрати або крадіжки, а також через зловживання осіб, уповноважених на підписання чеків.

У разі порушення клієнтом порядку розрахунків чеками банк може позбавити його права користуватися цим платіжним інструментом, якщо це передбачено умовами договору банківського рахунку.

(абзац третій пункту 7.26 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

Глава 8. Розрахунки за акредитивами

8.1. Умови та порядок проведення розрахунків за акредитивами передбачаються в договорі між бенефіціаром і заявником акредитива (далі в цій главі - договір) і не повинні суперечити законодавству України, у тому числі нормативно-правовим актам Національного банку.

Якщо це передбачено в тексті договору, то розрахунки за акредитивами регулюються Уніфікованими правилами та звичаями для документарних акредитивів у редакції 1993 року (публікація Міжнародної торгової палати N 500) у частині, що не суперечить законодавству України, у тому числі нормативно-правовим актам Національного банку.

8.2. Акредитив - це окремий договір від договору купівлі-продажу або іншого контракту навіть, якщо в акредитиві є посилання на них.

8.3. За операціями за акредитивами всі зацікавлені сторони мають справу лише з документами, а не з товарами, послугами або іншими видами виконання зобов'язань, з якими можуть бути пов'язані ці документи.

8.4. Банк-емітент може відкривати такі види акредитивів:

покритий - акредитив, для здійснення платежів за яким завчасно бронюються кошти платника в повній сумі на окремому рахунку в банку-емітенті або у виконуючому банку. Кошти заявника акредитива бронюються на аналітичному рахунку "Розрахунки за акредитивами" відповідних балансових рахунків (далі в цій главі - аналітичний рахунок "Розрахунки за акредитивами");

непокритий - акредитив, оплата за яким (якщо тимчасово немає коштів на рахунку платника) гарантується банком-емітентом за рахунок банківського кредиту.

8.5. Акредитив може бути відкличним або безвідкличним. Це зазначається на кожному акредитиві. Якщо немає такої позначки, то акредитив є безвідкличним.

8.6. Відкличний акредитив може бути змінений або анульований банком-емітентом у будь-який час без попереднього повідомлення бенефіціара (наприклад, у разі недотримання умов, передбачених договором, дострокової відмови банком-емітентом від гарантування платежів за акредитивом). Відкликання акредитива не створює зобов'язань банку-емітента перед бенефіціаром.

Усі розпорядження про зміни умов відкличного акредитива або його анулювання заявник може надати бенефіціару лише через банк-емітент, який повідомляє виконуючий банк, а останній - бенефіціара.

Виконуючий банк не має права приймати розпорядження безпосередньо від заявника акредитива (за винятком, якщо банк-емітент є виконуючим банком).

Якщо виконуючий банк не є банком-емітентом, то зміна умов відкличного акредитива або його анулювання відбуваються лише після отримання від виконуючого банку відповідного повідомлення, яким підтверджується те, що до часу зміни умов або анулювання акредитива документи за акредитивом не були подані.

Документи за акредитивом, що відповідають умовам акредитива та подані бенефіціаром і прийняті виконуючим банком до отримання останнім повідомлення про зміну умов або анулювання акредитива, підлягають оплаті.

У разі здійснення виконуючим банком платежу до отримання повідомлення про зміну або анулювання акредитива проти документів, які за зовнішніми ознаками відповідають умовам акредитива, банк-емітент зобов'язаний відшкодувати втрати виконуючому банку, який уповноважений на здійснення платежу.

8.7. Безвідкличний акредитив - це акредитив, який може бути анульований або умови якого можуть бути змінені лише за згодою на це бенефіціара, на користь якого він був відкритий.

Безвідкличний акредитив, що підтверджений виконуючим банком, не може бути змінений або анульований без згоди виконуючого банку.

Безвідкличний акредитив - це зобов'язання банку-емітента сплатити кошти в порядку та в строки, визначені умовами акредитива, якщо документи, що передбачені ним, подано до банку, зазначеному в акредитиві, або банку-емітента та дотримані строки та умови акредитива.

Умови акредитива є чинними для бенефіціара, поки він не повідомить про згоду на внесення змін до нього того банку, який авізував ці зміни. Бенефіціар має письмово повідомити про погодження або відмову щодо внесення змін.

Прийняття часткових змін не дозволяється.

Бенефіціар може достроково відмовитися від використання акредитива.

8.8. Бенефіціар може подати пропозиції про внесення змін до умов акредитива, звернувшись безпосередньо до заявника акредитива, який в разі згоди вносить зміни до акредитива через банк-емітент, який надсилає повідомлення виконуючому банку.

8.9. Відносини між банком-емітентом та авізуючим та/або виконуючим банком у разі необхідності регулюються договорами.

8.10. Акредитив може бути авізований бенефіціару через інший (авізуючий) банк. Авізуючий банк, якщо він не визначений виконуючим банком, не несе зобов'язань щодо сплати за акредитивом.

8.11. Для відкриття акредитива клієнт подає до банку-емітента заяву про відкриття акредитива (далі в цій главі - заява) за формою, наведеною в додатку 7 до цієї Інструкції, не менше ніж у трьох примірниках, заповнену згідно з вимогами додатка 8 до цієї Інструкції, та в разі відкриття покритого акредитива - відповідні платіжні доручення.

Заява містить умови акредитива, які складаються так, щоб, з одного боку, вони давали змогу банкам без ускладнень їх проконтролювати, з другого - забезпечували б інтереси сторін, які використовують акредитив.

Акредитив має містити лише ті умови, які банк може перевірити документально.

8.12. Реквізити, що передбачені формою заяви, є обов'язковими (крім реквізиту "Додаткові умови"), і якщо немає одного з них, то акредитив не відкривається і заява повертається заявнику без виконання.

Якщо перелік документів не вміщується на бланку заяви, то заявник акредитива подає його окремим додатком, кількість примірників якого має відповідати кількості примірників заяви. Оригінал цього додатка підписується уповноваженими особами та скріплюється відбитком печатки заявника акредитива.

Банк-емітент, прийнявши заяву, визначає спосіб виконання акредитива, авізуючий та виконуючий банки і здійснює відповідні бухгалтерські записи.

8.13. Якщо відкривається покритий акредитив, депонований у виконуючому банку, який не є банком-емітентом, то заявник, крім заяви, подає до банку-емітента платіжне доручення на перерахування коштів для бронювання їх у виконуючому банку. Банк-емітент перераховує кошти заявника на аналітичний рахунок "Розрахунки за акредитивами" у виконуючому банку та повідомляє його про умови акредитива.

8.14. У разі відкриття покритого акредитива, депонованого в банку-емітенті, заявник подає заяву та платіжне доручення на перерахування коштів із свого рахунку на аналітичний рахунок "Розрахунки за акредитивами" у банку-емітенті.

8.15. Акредитив є відкритим після того, як здійснено відповідні бухгалтерські записи за рахунками та надіслано повідомлення бенефіціару про відкриття та умови акредитива (далі в цій главі - повідомлення).

Дата виконання платіжних доручень, наданих разом із заявою, і дата повідомлення бенефіціара мають збігатися.

8.16. У разі відкриття покритого акредитива клієнт подає заяву, як правило, у чотирьох примірниках. Перший примірник заяви банк-емітент обліковує за відповідним позабалансовим рахунком, що призначений для обліку акредитивів, другий (з потрібною позначкою банку про дату надходження) - разом з випискою з рахунку він видає заявнику як розписку банку про відкриття акредитива, третій та четвертий, як правило, використовуються для інформування виконуючого банку та бенефіціара про умови акредитива.

8.17. На відкриття непокритого акредитива платник подає заяву в чотирьох примірниках. У реквізиті заяви "Вид акредитива" має додатково зазначатися "непокритий".

(пункт 8.17 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

8.18. Банк-емітент інформує виконуючий (авізуючий) банк про відкриття акредитива шляхом надсилання йому електронною поштою (електронне повідомлення) або іншими засобами зв'язку, що передбачені договорами між банками, заяви або повідомлення.

Заяву або повідомлення банк-емітент надсилає авізуючому банку не пізніше наступного робочого дня після отримання заяви від клієнта.

Повідомлення має містити номер акредитива, усі його умови, спосіб платежу, місце виконання та строк дії акредитива.

У повідомленні мають чітко зазначатися повноваження авізуючого банку щодо виду операції за акредитивом.

8.19. Якщо в повідомленні банку-емітента, що надіслане електронною поштою, телетайпом чи іншими засобами зв'язку, не зазначено "подробиці далі", то його поштове підтвердження не потрібне і в разі його надходження воно не береться до уваги, а робочим документом є це електронне повідомлення.

Якщо в такому повідомленні зазначено "подробиці далі", то воно має лише інформативний характер і робочим документом є заява, що надіслана поштою або доставлена іншим способом зв'язку згідно з Правилами приймання, оброблення та доставки кореспонденції банківських установ спецзв'язком Державного комітету зв'язку та інформатизації України.

8.20. Виконуючий (авізуючий) банк про відкриття та умови акредитива повідомляє бенефіціара (авізує акредитив) протягом 10 робочих днів з дня отримання повідомлення від банку-емітента (авізуючого банку).

Після відвантаження продукції (виконання робіт, надання послуг) бенефіціар подає виконуючому банку потрібні документи, що передбачені умовами акредитива, разом з реєстром документів за акредитивом.

Реєстр документів за акредитивом складається за формою, наведеною в додатку 21 до цієї Інструкції, або за довільною формою та подається до банку, як правило, у чотирьох примірниках.

8.21. Виконуючий банк ретельно перевіряє подані бенефіціаром документи щодо дотримання всіх умов акредитива і в разі порушення хоча б однієї з умов не проводить виплати за акредитивом, про що інформує бенефіціара, і надсилає повідомлення до банку-емітента для отримання згоди на оплату документів з розбіжностями. Зазначене повідомлення має містити повний перелік розбіжностей з умовами акредитива, виявлених під час перевірки.

У разі неотримання відповіді протягом семи робочих днів після відправлення повідомлення або надходження негативної відповіді виконуючий банк повертає бенефіціару всі документи за акредитивом, зазначивши на зворотному боці першого примірника реєстру документів за акредитивом причини повернення документів і засвідчивши цей запис підписами відповідального виконавця та працівника, на якого покладено функції контролера, і відбитком штампа банку.

8.22. Не приймаються до оплати за акредитивом документи, які мають розбіжності з умовами акредитива або зміст яких суперечить один одному.

8.23. Заявнику акредитива рекомендується зазначати в умовах акредитива, ким має оформлятися (засвідчуватися тощо) кожний документ, що вимагається умовами акредитива, та його зміст.

Якщо умовами акредитива передбачено акцепт заявника акредитива, то для його здійснення уповноважена особа заявника має подати бенефіціару:

документ, що засвідчує її особу;

зразок її підпису, засвідчений заявником акредитива (якщо його немає у виконуючому банку);

доручення, видані заявником акредитива, щодо її повноважень. На документах, які за умовами акредитива мають бути акцептовані, уповноважена особа робить такий напис:

"Акцептований за рахунок акредитива від __________ N ___
 (дата)
уповноваженим _____________________________________
 (назва заявника акредитива)
___________________________ _________________".
(підпис) (дата)

8.24. У виконуючому банку відповідальний виконавець перевіряє наявність акцептного напису та відповідність його поданому зразку.

Виплати бенефіціару за акредитивом, кошти за яким заброньовано у виконуючому банку, здійснюються з аналітичного рахунку "Розрахунки за акредитивами".

Виконуючий банк списання коштів з аналітичного рахунку "Розрахунки за акредитивами" на підставі першого примірника реєстру документів за акредитивом, який поданий разом з іншими документами, що відповідають умовам акредитива, оформляє меморіальним ордером.

(абзац третій пункту 8.24 у редакції постанови
 Правління Національного банку України від 18.10.2006 р. N 407)

Перший примірник реєстру документів за акредитивом залишається в документах дня виконуючого банку, другий (з потрібними відмітками банку про дату одержання та виконання) - видається бенефіціару, третій та четвертий - разом з документами, передбаченими умовами акредитива, надсилаються до банку-емітента, у якому третій примірник використовується для списання суми заяви з відповідного позабалансового рахунку, що призначений для обліку акредитивів, а четвертий - видається заявнику акредитива разом з іншими документами за акредитивом.

8.25. Якщо виконуючий банк необґрунтовано відмовляє у виплаті коштів за акредитивом або за рахунок заброньованих коштів оплатив документи з розбіжностями без повідомлення банку-емітента та отримання відповідних повноважень, то виконуючий банк несе відповідальність перед банком-емітентом.

Якщо виконуючий банк порушив умови покритого акредитива або підтвердженого ним безвідкличного акредитива, то відповідальність перед заявником акредитива за рішенням суду може бути покладена на виконуючий банк.

8.26. Виконуючий банк під час використання акредитива, кошти за яким заброньовано в банку-емітенті, перевіряє за дорученням цього банку виконання всіх умов акредитива за поданим бенефіціаром реєстром документів за акредитивом та іншими документами, що передбачені акредитивом.

Перший та другий примірники реєстру документів за акредитивом разом з іншими документами виконуючий банк надсилає до банку-емітента, третій - використовує для списання суми заяви з відповідного позабалансового рахунку, що призначений для обліку акредитивів (після надходження коштів від банку-емітента), четвертий (з потрібними відмітками банку про дату одержання) - видає бенефіціару.

8.27. Банк-емітент, зробивши перевірку виконання всіх умов акредитива, на підставі першого примірника реєстру документів за акредитивом списує кошти з аналітичного рахунку "Розрахунки за акредитивами" і перераховує їх на рахунок бенефіціара.

Перший примірник реєстру документів за акредитивом банк-емітент зберігає в документах дня банку, а другий (з потрібними відмітками банку про дату одержання та виконання) - видає заявнику акредитива разом з іншими документами за акредитивом.

Якщо банк-емітент одержав прийняті виконуючим банком документи і вважає, що вони не відповідають за зовнішніми ознаками умовам акредитива, то він має право відмовитися від їх прийняття і вимагати від виконуючого банку суму, що сплачена бенефіціару з порушенням умов акредитива.

8.28. Якщо своєчасно одержати кошти з рахунку заявника акредитива неможливо (у разі оплати за акредитивом за рахунок кредиту), то банк-емітент до вирішення цього питання згідно з умовами договору обліковує заборгованість заявника акредитива за балансовим рахунком, що призначений для обліковування короткострокових кредитів. Одночасно банк-емітент списує з відповідного позабалансового рахунку, що призначений для обліку акредитивів, ту суму, що була виплачена за акредитивом бенефіціару.

8.29. У всіх акредитивах обов'язково має передбачатися дата закінчення строку і місце подання документів для платежу. Дата, яку зазначено в заяві, є останнім днем для подання бенефіціаром до оплати реєстру документів за акредитивом та документів, передбачених умовами акредитива. Банки мають здійснювати контроль за строком дії акредитива, який зазначений у заяві.

У день закінчення строку дії акредитива, кошти за яким заброньовані у виконуючому банку, останній в кінці операційного дня списує кошти з аналітичного рахунку "Розрахунки за акредитивами" та перераховує в банк-емітент на рахунок, з якого вони надійшли.

Банк-емітент зараховує одержані кошти на рахунок заявника акредитива та списує потрібну суму з відповідного позабалансового рахунку, що призначений для обліку акредитивів.

8.30. Про закриття непокритого акредитива у зв'язку із закінченням строку його дії виконуючий банк надсилає повідомлення банку-емітенту електронною поштою або іншими засобами зв'язку, що передбачені договором між банками, та списує суму акредитива з відповідного позабалансового рахунку, що призначений для обліку акредитивів.

Після отримання повідомлення про закриття акредитива банк-емітент списує потрібну суму з відповідного позабалансового рахунку, що призначений для обліку акредитивів.

8.31. Акредитив, кошти за яким заброньовані в банку-емітенті, закривається ним після закінчення строку, зазначеного в акредитиві, з урахуванням нормативного строку проходження документів спецзв'язком від виконуючого банку до банку-емітента або після отримання від виконуючого банку підтвердження про невиконання акредитива.

У кінці операційного дня банк-емітент перераховує кошти з аналітичного рахунку "Розрахунки за акредитивами" на рахунок заявника акредитива і надсилає повідомлення виконуючому банку для їх списання з відповідного позабалансового рахунку, що призначений для обліку акредитивів.

Анульований банком-емітентом відкличний акредитив закривається в день надходження повідомлення про його анулювання в порядку, передбаченому цією главою.

8.32. Банк забезпечує облік своїх зобов'язань, які виникають під час здійснення операцій за акредитивами.

(главу 8 доповнено пунктом 8.32 згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407)

Глава 9. Розрахунки під час здійснення заліку взаємної заборгованості

9.1. До розрахунків, що здійснюються як залік взаємної заборгованості платників, належать розрахунки, за якими взаємні зобов'язання боржників і кредиторів погашаються в рівнозначних сумах, і лише за їх різницею здійснюється платіж на загальних підставах.

9.2. Ці розрахунки можуть здійснюватися шляхом зарахування зобов'язань між двома платниками або групою платників усіх форм власності однієї або різних галузей господарства.

9.3. Підприємства, що мають господарські зв'язки за поставками товарів (виконаними роботами, наданими послугами), можуть здійснювати розрахунки періодично за сальдо зустрічних вимог.

9.4. У договорах між підприємствами передбачаються періодичність звіряння взаємної заборгованості зі складанням відповідного акта, строки та платіжні інструменти, із застосуванням яких здійснюватимуться розрахунки.

9.5. Після складання акта звіряння взаємної заборгованості в строки, визначені законодавством України, та сторона, на користь якої склалося кредитове сальдо взаємозобов'язань, виписує розрахунковий документ (платіжне доручення, вимогу-доручення) або оформляє вексель.

Глава 10. Порядок виконання банками заходів щодо арешту коштів на рахунках клієнтів

10.1. Обмеження права клієнта щодо розпорядження коштами, що зберігаються на його рахунку/ах, відповідно до статті 1074 Цивільного кодексу України не допускається, крім випадків обмеження права розпорядження рахунком/ами за рішенням суду у випадках, установлених законом.

Виконання банком арешту коштів, що зберігаються на рахунку клієнта, здійснюється за постановою державного виконавця про арешт коштів, прийнятою на підставі рішення суду про стягнення коштів або про накладення арешту, у порядку, установленому законом.

(абзац другий пункту 10.1 у редакції постанови
 Правління Національного банку України від 18.10.2006 р. N 407)

Якщо рішення суду про арешт коштів прийняте з метою забезпечення цивільного позову в межах кримінальної справи і надійшло до банку безпосередньо від суду або слідчого, а також в інших випадках надходження безпосередньо від суду рішення про накладення арешту, то банк приймає таке рішення до виконання без постанови державного виконавця.

(пункт 10.1 доповнено абзацом третім згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407)

10.2. Арешт за постановою державного виконавця або за рішенням суду (далі - документ про арешт коштів) накладається на кошти, що обліковуються за рахунками, відкритими клієнтами в банку, відповідно до нормативно-правових актів Національного банку, що регулюють порядок відкриття та використання рахунків.

(пункт 10.2 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407)

10.3. Арешт на підставі документа про арешт коштів може бути накладений на всі кошти, що є на всіх рахунках клієнта банку, без зазначення конкретної суми, або на суму, що конкретно визначена в цьому документі. Якщо в документі про арешт коштів не зазначений конкретний номер рахунку клієнта, на кошти якого накладений арешт, але обумовлено, що арешт накладено на кошти, що є на всіх рахунках, то для забезпечення суми, визначеної цим документом, арешт залежно від наявної суми накладається на кошти, що обліковуються на всіх рахунках клієнта, які відкриті в банку, або на кошти на одному/кількох рахунку/ах.

(пункт 10.3 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

10.4. Банк, у якому відкрито рахунок/рахунки (далі - рахунок) клієнта, уживає заходів щодо забезпечення виконання документа про арешт коштів після отримання документа про арешт коштів. Якщо документ про арешт коштів надійшов до банку після закінчення операційного дня, то на ньому ставиться штамп "Вечірня" і забезпечення виконання цього документа банк здійснює в межах залишків коштів на рахунку на початок наступного операційного дня.

(пункт 10.4 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

10.5. Якщо документ про арешт коштів оформлено з порушенням законодавства України, то банк не пізніше наступного робочого дня повертає його органу, який надіслав цей документ, без виконання разом з листом про причину повернення (з обов'язковим посиланням на нормативний акт, який порушено).

(пункт 10.5 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

10.6. Залежно від наявності/відсутності коштів на рахунку клієнта, на кошти якого накладено арешт, банк здійснює такі дії:

якщо на рахунку є кошти в сумі, що визначена документом про арешт коштів, то банк арештовує їх на цьому рахунку та продовжує виконання операцій за рахунком клієнта. Документ про арешт коштів банк обліковує на відповідному позабалансовому рахунку;

якщо на рахунку клієнта недостатньо визначеної документом про арешт коштів суми коштів, то банк арештовує на цьому рахунку наявну суму коштів, обліковує цей документ на відповідному позабалансовому рахунку і не пізніше ніж наступного робочого дня письмово повідомляє орган, який надіслав документ про арешт коштів, про недостатність коштів для його виконання;

якщо на рахунку клієнта немає коштів для забезпечення виконання документа про арешт коштів, то банк обліковує його на відповідному позабалансовому рахунку і не пізніше ніж наступного робочого дня письмово повідомляє орган, який надіслав документ про арешт коштів, про відсутність коштів для його виконання.

Під час дії документа про арешт коштів банк протягом операційного дня відповідно до статті 59 Закону України "Про банки і банківську діяльність" зупиняє видаткові операції за рахунком клієнта та здійснює арешт усіх надходжень на рахунок клієнта до забезпечення суми коштів, що зазначена в документі про арешт коштів, або до отримання передбачених законодавством документів про звільнення коштів з-під арешту.

(пункт 10.6 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

10.7. Якщо на кошти накладено арешт і на рахунку арештована сума коштів менша, ніж та, що зазначена в документі про арешт коштів, то банк не приймає до виконання платіжні доручення клієнта і повертає їх згідно з пунктом 2.15 глави 2 цієї Інструкції.

(пункт 10.7 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

10.8. Якщо під час дії документа про арешт коштів до банку протягом операційного дня надійшли інші документи про арешт коштів, то він виконує їх у порядку надходження згідно з пунктом 10.6 цієї глави.

(пункт 10.8 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132,
 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

10.9. Кошти, що арештовані на рахунку клієнта, забороняється використовувати до надходження платіжної вимоги на примусове списання коштів за тим рішенням суду, для виконання якого накладався арешт, або до отримання передбачених законодавством документів про звільнення коштів з-під арешту.

Якщо до банку надійде платіжна вимога на примусове списання коштів за іншим виконавчим документом, ніж той, для забезпечення виконання якого накладено арешт, і на цьому рахунку немає інших (крім арештованих) коштів, то банк повертає таку платіжну вимогу без виконання згідно з пунктом 2.18 глави 2 цієї Інструкції.

(пункт 10.9 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

10.10. У разі надходження до банку платіжної вимоги на примусове списання коштів за тим виконавчим документом, для забезпечення виконання якого на кошти клієнта накладено арешт, банк виконує її в повній або частковій сумі в межах наявної арештованої суми на рахунку.

Часткову оплату платіжної вимоги банк виконує відповідно до пункту 5.10 глави 5 цієї Інструкції.

До арешту суми в розмірі, який визначений документом про арешт коштів, банк продовжує арештовувати кошти, що надходять на рахунок клієнта, та виконує платіжні вимоги щодо списання коштів з урахуванням тієї суми, яку раніше частково списано на підставі платіжних вимог за тим виконавчим документом, для забезпечення якого було накладено арешт на кошти на рахунку клієнта.

Після списання за платіжною вимогою суми в розмірі, який визначений документом про арешт коштів, банк списує цей документ з відповідного позабалансового рахунку та, якщо немає на обліку за позабалансовим рахунком інших документів про арешт коштів, проводить операції за рахунком клієнта.

(пункт 10.10 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132,
 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

10.11. Звільнення коштів з-під арешту банк здійснює за постановою державного виконавця, прийнятою відповідно до законодавства, або за постановою слідчого, коли під час провадження досудового слідства в застосуванні цього заходу відпаде потреба, а також за рішенням суду, яке надійшло до банку безпосередньо від суду.

(пункт 10.11 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

Глава 11. Розрахунки за допомогою систем дистанційного обслуговування

11.1. Оперативне ведення клієнтом своїх рахунків у банку та обмін технологічною інформацією, визначеною в договорі між банком та клієнтом, клієнт може здійснювати за допомогою систем дистанційного обслуговування.

Дистанційне обслуговування рахунку клієнт може здійснювати за допомогою систем "клієнт - банк", "клієнт - Інтернет - банк", "телефонний банкінг" тощо.

(абзац другий пункту 11.1 у редакції постанови
 Правління Національного банку України від 18.10.2006 р. N 407)

11.2. Програмне забезпечення систем дистанційного обслуговування має відповідати вимогам законодавства, які пред'являються до технології та захисту електронних банківських розрахунків.

(пункт 11.2 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407)

11.3. Юридичною підставою для роботи клієнта за допомогою систем дистанційного обслуговування і оброблення банком дистанційних розпоряджень клієнта є договір банківського рахунку. У договорі обов'язково мають обумовлюватися права, обов'язки та відповідальність сторін, порядок вирішення спорів у разі їх виникнення тощо.

(пункт 11.3 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

11.4. Системи типу "клієнт - банк", "клієнт - Інтернет - банк", "телефонний банкінг" тощо на підставі дистанційних розпоряджень клієнта можуть виконувати функції надання інформаційних послуг згідно з переліком, що зазначений в договорі між банком та клієнтом, здійснення операцій за рахунком клієнта.

11.5. Під час здійснення розрахунків за допомогою систем "клієнт - банк", "клієнт - Інтернет - банк" тощо застосовуються електронні розрахункові документи. Якщо це передбачено договором між банком та клієнтом, то використання клієнтом системи не виключає можливе оброблення банком документів клієнта на паперових носіях.

Реквізити електронного розрахункового документа, що використовуються в системах "клієнт - банк", "клієнт - Інтернет - банк", визначаються договором між банком та клієнтом, але обов'язково цей документ має містити такі з них:

дату і номер;

назву, ідентифікаційний код (номер) платника та номер його рахунку;

назву та код банку платника;

назву, ідентифікаційний код (номер) одержувача та номер його рахунку;

назву та код банку одержувача;

суму цифрами;

призначення платежу;

електронний цифровий підпис;

інші реквізити, які під час формування електронного розрахункового документа системою електронних платежів розміщуються в полі "Допоміжні реквізити".

Відповідальні особи платника, які вповноважені розпоряджатися рахунком і на законних підставах володіють особистим ключем, від свого імені або за дорученням особи, яку представляють, накладають підписи під час створення електронного розрахункового документа.

11.6. Платник може формувати електронні розрахункові документи на підставі належним чином оформлених платіжних доручень, платіжних вимог-доручень, а також з використанням платіжних карток.

Не дозволяється формування клієнтами електронних розрахункових документів на підставі розрахункових документів, які мають додатки (реєстр розрахункових чеків, реєстр документів за акредитивом тощо), а також формування стягувачем електронних розрахункових документів на підставі платіжних вимог на примусове списання, стягнення коштів, отримувачем - у разі договірного списання коштів. Ці платіжні вимоги стягувач/отримувач надсилає до банку на паперових носіях згідно з главою 2 цієї Інструкції.

11.7. Під час використання систем "клієнт - банк", "клієнт - Інтернет - банк" банк щоденно архівує електронні розрахункові документи, які відправлені клієнтом, та зберігає їх протягом установленого строку.

(пункт 11.7 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132,
 у редакції постанови Правління
 Національного банку України від 18.10.2006 р. N 407)

11.8. Абзац перший пункту 11.8 виключено

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132)

Абзац другий пункту 11.8 виключено

(згідно з постановою Правління
 Національного банку України від 15.04.2005 р. N 132,
 у зв'язку з цим абзац третій уважати абзацом першим)

11.8. Під час використання систем "клієнт - банк", "клієнт - Інтернет - банк" клієнт має дотримуватися всіх вимог, що встановлює банк, з питань безпеки оброблення електронних розрахункових документів. Якщо це передбачено в договорі, то банк має право виконувати періодичні перевірки виконання клієнтом вимог щодо захисту інформації та зберігання засобів захисту і припиняти обслуговування клієнта за допомогою системи в разі невиконання ним вимог безпеки.

11.9. Для здійснення операцій за рахунком клієнта (оплата комунальних послуг, телефонних переговорів тощо) за допомогою системи "телефонний банкінг" (дистанційне обслуговування клієнтів за допомогою телефонних каналів зв'язку) клієнт у договорі банківського рахунку або іншому договорі про надання банківських послуг зазначає інформацію, яка потрібна банку для списання ним коштів з рахунку клієнта. Якщо це передбачено договором між банком та клієнтом, то використання клієнтом системи не виключає можливе оброблення банком документів клієнта на паперових носіях.

(пункт 11.9 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 15.04.2005 р. N 132)

11.10. Ідентифікація клієнта для доступу до системи "телефонний банкінг" здійснюється за допомогою засобів ідентифікації, що передбачені в договорі між банком та клієнтом.

Засоби ідентифікації (номер клієнта, особистий ПІН-код, сукупність цифрових та літерних компонентів тощо) банк надає клієнту після укладення договору.

11.11. Передавання дистанційного розпорядження за допомогою системи "телефонний банкінг" та реєстрація його банком здійснюються за погодженим каналом доступу в автоматичному режимі.

(абзац перший пункту 11.11 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407)

Дистанційне розпорядження вважається таким, що передане клієнтом, та прийняте банком до виконання, якщо клієнт:

для доступу до системи ввів правильне значення засобу ідентифікації;

увів код операції та всі параметри, які запитуються системою;

підтвердив це розпорядження.

Банк, що обслуговує платника, здійснюючи на підставі дистанційного розпорядження платника списання коштів з його рахунку, оформляє розрахунковий документ, у реквізиті "Призначення платежу" якого зазначає інформацію про платіж і документи, на підставі яких здійснюється перерахування коштів.

(абзац шостий пункту 11.11 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 18.10.2006 р. N 407)

Якщо клієнт не підтвердив розпорядження на здійснення операції, то банк операцію не виконує, про що інформує клієнта.

11.12. Якщо в банку виникає потреба з'ясувати особу клієнта, суть діяльності, фінансовий стан, а клієнт не надасть документів і відомостей, що підтверджують ці дані, або умисно подасть неправдиві відомості про себе, то банк залишає без виконання електронний розрахунковий документ/дистанційне розпорядження, що передано по телефону. Банк повідомляє клієнта засобами системи про причину невиконання електронного розрахункового документа/дистанційного розпорядження (з обов'язковим посиланням на статтю 64 Закону України "Про банки і банківську діяльність" та на цей пункт).

11.13. Якщо операція містить ознаки такої, що підлягає фінансовому моніторингу, то банк може відмовити клієнту у виконанні електронного розрахункового документа/дистанційного розпорядження, переданого по телефону. Банк повідомляє клієнта засобами системи про причину відмови у виконанні електронного розрахункового документа/дистанційного розпорядження (з обов'язковим посиланням на частину 2 статті 7 Закону України "Про запобігання та протидію легалізації (відмиванню) доходів, одержаних злочинним шляхом" та на цей пункт).

11.14. Банк має забезпечити зберігання інформації про електронні розрахункові документи/дистанційні розпорядження, що не виконані внаслідок причин, що зазначені в пунктах 11.12 і 11.13 цієї глави, та включити цю інформацію до архіву системи для зберігання протягом установленого строку.

11.15. Також банк повертає електронний розрахунковий документ без виконання згідно з главою 2 цієї Інструкції, про причину повернення якого повідомляє клієнта засобами системи (з обов'язковим посиланням на статтю закону України, відповідно до якої електронний розрахунковий документ не може бути виконано, або/та главу/пункт нормативно-правового акта Національного банку, який порушено).

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 1
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 2
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 3
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 4
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 5
до Інструкції про безготівкові розрахунки в Україні в національній валюті

(зворотний бік розрахункового чека)

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 6
до Інструкції про безготівкові розрахунки в Україні в національній валюті

(зворотний бік розрахункового чека)

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 7
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 8
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Указівки щодо заповнення реквізитів розрахункових документів на паперових носіях, їх реєстрів і заяви про відкриття акредитива

1. Ці вказівки містять вимоги щодо заповнення реквізитів розрахункових документів, їх реєстрів і заяви про відкриття акредитива.

2. У цих вказівках слово "Банк" означає банки, що обслуговують платника, отримувача, стягувача.

N
поля

Назва реквізиту

Вимоги щодо заповнення реквізиту

1

Назва документа

Зазначається назва розрахункового документа або реєстру, передбаченого Інструкцією про безготівкові розрахунки в Україні в національній валюті (далі - Інструкція).

2

Код розрахункового документа

Зазначається код розрахункового документа за Державним класифікатором управлінської документації, затвердженим наказом Держстандарту України від 06.11.96 N 472.

Код має відповідати назві розрахункового документа, зазначеній у полі 1.

3

N

Зазначається номер розрахункового документа (реєстру, заяви про відкриття акредитива), що може включати як цифри, так і букви.

4

Дата складання

Зазначається дата складання розрахункового документа (реєстру, заяви про відкриття акредитива): число, місяць та рік цифрами у форматі ДД/ММ/РРРР (за винятком розрахункових чеків) або число - цифрами ДД, місяць - словом, рік - цифрами РРРР.

5

Дата валютування

Зазначається дата, починаючи з якої кошти, переказані платником отримувачу, переходять у власність отримувача.

Під час формування електронного розрахункового документа системи електронних платежів Національного банку України реквізит "Дата валютування" розміщується в полі "Допоміжні реквізити".

6

Сума словами

Зазначаються з великої букви сума розрахункового документа (реєстру, заяви про відкриття акредитива) та слово "гривень" ("гривня", "гривні" або "грн."), копійки - цифрами та слово "копійка" ("копійки", "копійок" або "коп."). Якщо сума складається лише з копійок, то перед її зазначенням обов'язковим є написання слів "Нуль гривень".

Якщо сума платежу виражена в цілих гривнях, то зазначається "00 копійок" або "00 коп.".

7

Сума

Зазначається сума цифрами, гривні від копійок відділяються комою ",", копійки позначаються двома знаками. Якщо сума розрахункового документа виражена в цілих гривнях, то замість копійок проставляються два нулі "00".

Сума цифрами відповідає сумі словами.

8

Код платника

Зазначається ідентифікаційний код платника за Єдиним державним реєстром підприємств та організацій України (ЄДРПОУ) або реєстраційний (обліковий) номер платника податку за Тимчасовим реєстром Державної податкової адміністрації України (ТРДПАУ) (далі - ідентифікаційний код), для фізичних осіб - ідентифікаційний номер за Державним реєстром фізичних осіб - платників податків та інших обов'язкових платежів. Якщо ідентифікаційний код/номер юридичній/фізичній особі не присвоєний, то ставиться дев'ять нулів.

Якщо згідно із законодавством України ідентифікаційний код нерезиденту не присвоюється, то ставиться дев'ять нулів.

9

Платник

Зазначаються назва платника, що відповідає назві платника, яка заявлена в банку платника в картці із зразками підписів та відбитка печатки, або його скорочена назва, яка відповідає зареєстрованій в установчих документах.

Якщо платник - це орган державного казначейства (фінансова установа), який здійснює платіж за дорученням свого клієнта зі свого рахунку, відкритого в банку, то реквізит може додатково містити номер рахунку цього клієнта в цьому органі державного казначейства (фінансовій установі) та його ідентифікаційний код (номер) (якщо він присвоєний).

10

Рахунок платника

Зазначається номер рахунку платника в банку.

Якщо платником є орган державного казначейства (фінансова установа), який здійснює платіж за дорученням свого клієнта, то зазначається номер рахунку цього органу державного казначейства (фінансової установи).

11

Банк платника

Зазначаються назва та місцезнаходження (населений пункт) банку (філії) платника. У разі складання розрахункового документа з використанням комп'ютерної техніки допускається скорочення назви за умови, що в скороченому вигляді цей реквізит міститиме інформацію, достатню для однозначної ідентифікації банку (філії), місцезнаходження банку (філії) зазначати не обов'язково.

12

Код банку платника

Код банку, зазначеного в полі 11.

13

Банк отримувача

Зазначаються назва та місцезнаходження (населений пункт) банку (філії) отримувача. У разі складання розрахункового документа з використанням комп'ютерної техніки допускається скорочення назви за умови, що в скороченому вигляді цей реквізит міститиме інформацію, достатню для однозначної ідентифікації банку (філії), місцезнаходження банку (філії) зазначати не обов'язково.

14

Код банку отримувача

Код банку, зазначеного в полі 13.

15

Отримувач

Зазначаються назва отримувача, що відповідає назві отримувача, яка заявлена в банку отримувача в картці із зразками підписів та відбитка печатки, або його скорочена назва, яка відповідає зареєстрованій в установчих документах.

Якщо отримувач - це орган державного казначейства (фінансова установа), на рахунок якого в банку зараховуються кошти на користь його клієнта, то це поле може додатково містити номер рахунку цього клієнта в цьому органі державного казначейства (фінансовій установі) та ідентифікаційний код (номер) (якщо він присвоєний).

16

Код отримувача

Зазначається ідентифікаційний код отримувача за Єдиним державним реєстром підприємств та організацій України (ЄДРПОУ) або реєстраційний (обліковий) номер платника податку за Тимчасовим реєстром Державної податкової адміністрації України (ТРДПАУ) (далі - ідентифікаційний код), для фізичних осіб - ідентифікаційний номер за Державним реєстром фізичних осіб - платників податків та інших обов'язкових платежів.

Якщо платник знає, що ідентифікаційний код/номер юридичній/фізичній особі не присвоєний, то ставляться дев'ять нулів.

Якщо платник не знає ідентифікаційного номера фізичної особи, то ставляться п'ять дев'яток. Ця вимога поширюється лише на отримувача - фізичну особу.

Якщо згідно із законодавством України ідентифікаційний код нерезиденту не присвоюється, то ставляться дев'ять нулів.

17

Рахунок отримувача

Зазначається номер рахунку отримувача в банку.

Якщо отримувач - це орган державного казначейства (фінансова установа), на рахунок якого в банку зараховуються кошти на користь його клієнта, то зазначається номер рахунку цього органу державного казначейства (фінансової установи).

18

Код країни нерезидента

Якщо платник є нерезидентом, то проставляється символ "П" і тризначний код країни платника;

якщо отримувач є нерезидентом, то проставляються символ "О" і тризначний код країни отримувача;

якщо платник і отримувач є нерезидентами одночасно, то проставляються символ "П" і тризначний код країни платника, далі символ "О" і тризначний код країни отримувача.

Під час формування електронного розрахункового документа системи електронних платежів Національного банку України цей реквізит розміщується в полі "Допоміжні реквізити".

19

Призначення платежу

Цей реквізит у платіжних дорученнях, меморіальних ордерах та платіжних вимогах-дорученнях заповнюється з урахуванням вимог, установлених главою 3 цієї Інструкції.

Реквізит "Призначення платежу" у платіжних вимогах на примусове списання коштів заповнюється з урахуванням вимог глави 5 цієї Інструкції.

У розрахункових документах на сплату платежів до бюджету цей реквізит заповнюється з урахуванням вимог нормативно-правових актів Державної податкової адміністрації з питань заповнення розрахункових документів у разі сплати платежів до бюджету або повернення платежів з бюджету.

Реквізит "Призначення платежу" у платіжних вимогах у разі договірного списання коштів заповнюється з урахуванням вимог глави 6 цієї Інструкції.

40

М. П.

Ставиться відбиток печатки, зразок якої заявлений банку платника в картці із зразками підписів і відбитка печатки.

41

Підписи платника

Ставляться підписи (підпис) відповідальних осіб (відповідальної особи), які вповноважені розпоряджатися рахунком і зразки підписів яких заявлені банку платника в картці із зразками підписів і відбитка печатки.

42

Підпис банку

Ставляться підписи відповідального виконавця банку, який оформив меморіальний ордер, та працівника, на якого покладено функції контролера. У разі перерахування коштів на рахунки клієнтів-отримувачів (фізичних та юридичних осіб), які відкриті в інших банках, розрахунковий документ засвідчується підписами керівника (його заступника) і головного бухгалтера (його заступника) банку або підписами уповноважених осіб згідно з внутрішніми нормативними документами банку та відповідального виконавця банку.

43

М. П. отримувача

Ставиться відбиток печатки отримувача, зразок якої заявлений банку отримувача в картці зі зразками підписів та відбитка печатки.

44

Підписи отримувачів

Ставляться підписи (підпис) відповідальних осіб отримувача, які вповноважені розпоряджатися рахунком і зразки підписів яких заявлені банку отримувача в картці зі зразками підписів та відбитка печатки.

45

Строк дії чека

Строк дії чека зазначається так: дата та рік цифрами, місяць словом.

50

Дата надходження

Зазначаються число, місяць та рік отримання банком платника розрахункового документа: цифрами у форматі ДД/ММ/РРРР або число зазначається цифрами ДД, місяць - словом і рік - цифрами РРРР, які засвідчуються підписом відповідального виконавця та відбитком штампа банку.

51

Дата виконання

Зазначаються число, місяць та рік списання коштів з рахунку платника цифрами у форматі ДД/ММ/РРРР або число зазначається цифрами ДД, місяць - словами, рік - цифрами РРРР, які засвідчуються підписом відповідального виконавця та відбитком штампа банку.

60

Дата надходження в банк стягувача/отримувача

Зазначається дата прийняття та перевірки банком стягувача платіжної вимоги, яка підлягає надсиланню в банк платника (банком чи безпосередньо стягувачем), або дата прийняття банком отримувача розрахункового документа (реєстру, заяви на відкриття акредитива) для надсилання в банк платника, які засвідчуються підписом відповідального виконавця та відбитком штампа банку.

61

Рахунок стягувача/отримувача

Зазначається номер рахунку стягувача/отримувача (у разі договірного списання коштів) в обслуговуючому банку.

62

Стягувач/отримувач

Зазначається назва стягувача/отримувача (у разі договірного списання коштів), що відповідає назві стягувача/отримувача, яка заявлена в банку стягувача/отримувача в картці із зразками підписів та відбитка печатки, або його скорочена назва, яка відповідає зареєстрованій в установчих документах.

Додатково може зазначатися поштова адреса стягувача.

63

Банк стягувача/отримувача

Зазначається назва банку (філії, відділення), що обслуговує стягувача/отримувача (у разі договірного списання коштів), у який стягувач/отримувач подав платіжну вимогу. Додатково може зазначатися місцезнаходження цього банку (філії, відділення). У разі складання розрахункового документа з використанням комп'ютерної техніки допускається скорочення назви за умови, що в скороченому вигляді цей реквізит міститиме інформацію, достатню для однозначної ідентифікації банку (філії, відділення).

64

М. П. стягувача/отримувача

Ставиться відбиток печатки стягувача/отримувача (у разі договірного списання коштів), зразок якої заявлений банку стягувача/отримувача в картці зі зразками підписів та відбитка печатки.

65

Підписи стягувача/отримувача

Ставлять підписи відповідальні особи стягувача/отримувача (у разі договірного списання коштів), зразки підписів яких заявлені банку стягувача/отримувача в картці зі зразками підписів та відбитка печатки.

66

Код стягувача/отримувача

Зазначається ідентифікаційний код стягувача/отримувача (у разі договірного списання коштів) за Єдиним державним реєстром підприємств та організацій України (ЄДРПОУ) або реєстраційний (обліковий) номер платника податку за Тимчасовим реєстром Державної податкової адміністрації України (ТРДПАУ).

67

Код банку стягувача/отримувача

Зазначається код банку стягувача (органу державного казначейства, якщо він присвоєний) або отримувача (у разі договірного списання коштів), якому стягувач/отримувач надав розрахунковий документ.

Директор Департаменту
платіжних систем

В. М. Кравець

(додаток 8 із змінами, внесеними згідно з постановами
 Правління Національного банку України від 15.04.2005 р. N 132,
 від 18.10.2006 р. N 407)

Додаток 9
до Інструкції про безготівкові розрахунки в Україні в національній валюті

(зворотний бік реєстру платіжних вимог)

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 10
до Інструкції про безготівкові розрахунки в Україні в національній валюті

РОЗРАХУНКОВА ЧЕКОВА КНИЖКА

НА __ РОЗРАХУНКОВИХ ЧЕКІВ

(місце для штампа банку)

ЗБЕРІГАТИ В НАДІЙНОМУ МІСЦІ,
ЩО ЗАМИКАЄТЬСЯ НА КЛЮЧ

--------------------------------------------------------------------------------------

Зворотний бік розрахункової чекової книжки

Ця книжка дійсна до _______________________ "___" ____________ 200_ р.
 (число словами) (цифрами) (місяць словом)

Уміщує розрахункові чеки з N ______________ до N _____________, видана
_________________________________________________________________
 (чекодавець)
___________________________ за особовим рахунком __________________
 (номер)
для розрахунків з __________________________________________________

на загальну суму ліміту ____________ ________________________________
 (цифрами) (словами)
_________________________________________________________________

_________________

"___" ____________ 200_ р.
 Дата (місяць словом)
видачі

М. П. банку

банк _________________________

місто _________________________

_______________________________
 (підпис банку)

Заповнення розрахункових чеків з розрахункових чекових книжок та їх використання

1. Розрахункові чеки заповнюються від руки чорнилом, кульковою ручкою або з використанням технічних засобів. Підписуються розрахункові чеки чорнилом або кульковою ручкою.

2. Назва отримувача вписується після слова "Кому".

Під час розрахунків за товари (виконані роботи, надані послуги) у рядку "Сплатіть за цим чеком" зазначаються загальна назва товарів (виконаних робіт, наданих послуг), а також номер та дата рахунку, за оплату якого виписаний розрахунковий чек.

3. Розрахункові чеки підписує власник розрахункової чекової книжки або за його дорученням уповноважена особа, яка має право підпису. Розрахункові чеки скріплюються відбитком печатки чекодавця.

4. Будь-які виправлення в розрахунковому чеку не дозволяються.

5. Власнику забороняється передавати розрахункову чекову книжку будь-якій іншій юридичній або фізичній особі, а також підписувати незаповнені бланки розрахункових чеків та засвідчувати їх відбитком печатки.

6. Розрахункові чеки використовуються лише для безготівкових перерахувань з рахунку чекодавця на рахунок отримувача коштів і не підлягають сплаті готівкою.

7. Одночасно з виписуванням розрахункового чека на його корінці зазначаються назва отримувача коштів, номери документів, що оплачуються, сума і залишок ліміту (крім випадків, якщо за діючими правилами розрахунків розрахунковими чеками ці реквізити заповнюються касиром транспортної організації або підприємством зв'язку).

8. Головні бухгалтери підприємств, які ведуть розрахунки розрахунковими чеками, зобов'язані періодично перевіряти:

а) правильність використання розрахункових чеків особою, яка уповноважена їх підписувати;

б) правильність виведення залишків ліміту на корінцях розрахункових чеків, а на зворотному боці останнього перевіреного корінця розрахункового чека має робитися відмітка за підписом головного бухгалтера (заступника головного бухгалтера) чекодавця;

в) відповідність суми на корінцях розрахункових чеків записам у виписках з особового рахунку в банку.

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 11
до Інструкції про безготівкові розрахунки в Україні в національній валюті

_______________________________
 (назва банку-емітента)

Заява
про перерахування коштів N ___

від "___" ____________ 200_ р.

Я, _____________________________________________________________,
 (прізвище, ім'я, по батькові)
паспорт серії ________ N __________, виданий "___" ____________ 200_ р.
 (словом)
________________________________________________________________,
 (ким)
прошу перерахувати з мого рахунку __________________________________
 (номер)
_________________________________________________________________
 (сума цифрами та словами)
для депонування на рахунок за чековою книжкою (розрахунковим чеком)
______________:
 (номер)

для отримання чекової книжки (розрахункового чека);

для поповнення коштів на рахунку за чековою книжкою (розрахунковим чеком) (потрібне підкреслити).

Підпис клієнта ____________

Заяву прийняв __________________________
 (підпис)

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 12
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Оформлення та отримання розрахункової чекової книжки (розрахункового чека)

1. Для отримання розрахункової чекової книжки підприємство подає до банку-емітента заяву в одному примірнику (додаток 14), підписану особами, яким надане право підпису документів для здійснення розрахунково-грошових операцій, та засвідчену відбитком печатки.

Для отримання розрахункової чекової книжки (розрахункового чека) фізична особа подає до банку-емітента заяву в одному примірнику (додаток 13). Заява визначеної форми заповнюється клієнтом від руки або з використанням технічних засобів за всіма зазначеними в ній реквізитами.

У заяві та талоні до неї чекодавець ставить номер рахунку, з якого здійснюватиметься оплата розрахункових чеків. Заява приймається банком протягом 30 календарних днів з дати її складання.

У разі потреби дозволяється одночасне надання підприємству за однією заявою кількох розрахункових чекових книжок із зазначенням загальної суми ліміту за рахунок заброньованих чекодавцем коштів. На зворотному боці заяви чекодавець самостійно зазначає суму ліміту за кожною книжкою.

2. Заповнена клієнтом заява подається до банку-емітента. Відповідальний виконавець установлює особу клієнта за документом, що її засвідчує, перевіряє правильність заповнення заяви, наявність коштів на його рахунку, відповідність підпису і відбитка печатки чекодавця тим, що зазначені в картці із зразками підписів і відбитка печатки, подає заяву на підпис головному бухгалтеру і керівнику банку або особам, яким надане право такого підпису, і передає її разом з талоном до каси.

3. Касир ставить на заяві та талоні до неї номери розрахункових чеків і передає відповідальному виконавцю розрахункову чекову книжку разом із заявою під розпис у талоні. Талон до заяви залишається в касі.

4. Відповідальний виконавець перевіряє наявність усіх розрахункових чеків у розрахунковій чековій книжці та на внутрішньому боці її обкладинки зазначає: назву чекодавця (для фізичних осіб - прізвище, ім'я, по батькові чекодавця, дані документа, що засвідчує його особу), номер рахунку, з якого сплачуються розрахункові чеки, строк дії розрахункової чекової книжки та її ліміт.

Потім в кожний розрахунковий чек записуються такі реквізити:

а) назву і код (номер) банку-емітента (банк може ставити свій штамп);

б) назву чекодавця (для фізичних осіб - прізвище, ім'я, по батькові чекодавця, дані документа, що засвідчує його особу) і номер його рахунку, з якого здійснюється оплата розрахункових чеків. Дозволяється ставити штамп із назвою чекодавця.

Під час видачі фізичній особі розрахункового чека (додаток 6) відповідальний виконавець заповнює такі його реквізити:

а) назву і код (номер) банку-емітента (банк може ставити свій штамп);

б) прізвище, ім'я, по батькові чекодавця, дані його паспорта або документа, що його замінює, ідентифікаційний номер;

в) номер рахунку, з якого здійснюється оплата розрахункового чека;

г) суму цифрами та словами;

ґ) строк дії розрахункового чека;

д) число, місяць та рік видачі розрахункового чека (місяць має бути написаний словами, дата видачі розрахункового чека має відповідати його реальній видачі);

е) на зворотному боці корінця розрахункового чека - окремими сумами суму чека, яка була внесена готівкою, і суму, що була перерахована в безготівковій формі з рахунку фізичної особи.

Чекодавець ставить свій підпис на розрахунковому чеку та його корінці.

5. Пункт 5 додатка 12 виключено

(згідно з постановою Правління
 Національного банку України від 18.10.2006 р. N 407)

6. Пункт 6 додатка 12 виключено

(згідно з постановою Правління
 Національного банку України від 18.10.2006 р. N 407)

7. Пункт 7 додатка 12 виключено

(згідно з постановою Правління
 Національного банку України від 18.10.2006 р. N 407,
 у зв'язку з цим пункт 8 уважати пунктом 5)

5. Банк веде позасистемний облік номерів розрахункових чеків (додаток 5) у реєстраційних картках (далі - картка) за формою додатка 15, у якій зазначаються номер рахунку, з якого здійснюватиметься оплата розрахункових чеків, дата видачі розрахункової чекової книжки, номери розрахункових чеків, строк дії розрахункової чекової книжки, для яких розрахунків видається ця книжка.

Під час видачі банком-емітентом розрахункового чека (додаток 6) банк веде позасистемний облік номерів розрахункових чеків у спеціальних реєстраційних картках за формою додатка 16, у яких зазначаються номер рахунку, з якого здійснюватиметься оплата розрахункових чеків, дата видачі розрахункового чека, його номер, для яких розрахунків видається розрахунковий чек.

Якщо підприємству за однією заявою видають кілька розрахункових чекових книжок, то в картці вони можуть бути зареєстровані одним рядком із зазначенням першого й останнього номерів розрахункових чеків з книжок, якщо порядковість номерів розрахункових чеків у цих розрахункових чекових книжках є незмінною.

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 13
до Інструкції про безготівкові розрахунки в Україні в національній валюті

___________________________
 (назва банку-емітента)

Заява N
від "___" ____________ 200_ р.

Я, ___________________________________________________,
 (прізвище, ім'я, по батькові)
паспорт серії _________________ N ______________, виданий
"___" ____________ 200_ р.
 (словом)
______________________________________________________,
 (ким)
ідентифікаційний номер _________________________________,

прошу видати за рахунок коштів на моєму рахунку
________________________________
 (номер)

розрахункову чекову книжку (розрахунковий чек) з
_____________________________ сторінками
 (кількість цифрами)
на суму _______________________________________________
 (словами)
______________________________________________________

Підпис клієнта ___________________

Керівник банку ______________________
 (підпис)
Головний бухгалтер __________________
 (підпис)

Чекова книжка (розрахунковий чек) з бланками за номерами
_______________________________
 (з - до)

Видав касир _______________ Отримав ___________________
 (підпис) (підпис)

З порядком заповнення та використання чекової книжки ознайомлений.

Підпис клієнта ______________________

Талон у касу
"___" ____________ 200_ р.

__________________________________
(прізвище, ім'я, по батькові)
__________________________________,

паспорт серії _________ N __________,

виданий "___" ____________ 200_ р.
 (словом)
__________________________________,
 (ким)
__________________________________
 (ідентифікаційний номер)

Рахунок __________________
 (номер)

Для оформлення отримано розрахункову чекову книжку (розрахунковий чек)

з _____________________________
 (номер)
до ____________________________
 (номер)

Бухгалтер
(відповідальний виконавець) _________
 (підпис)

Чекову книжку (розрахунковий чек) з перерахуванням кількості чеків від бухгалтера прийняв

Касир ____________________
 (підпис)

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 14
до Інструкції про безготівкові розрахунки в Україні в національній валюті

___________________________
 (назва банку-емітента)

Заява N
від "___" ____________ 200_ р.

Назва підприємства ___________________________________________
____________________________________________________________

Просимо видати з нашого рахунку _______________________________
 (номер)
розрахункових чекових книжок _________ шт. по __________ сторінок
 (кількість словами) (кількість цифрами)
з депонуванням ліміту з рахунку ___________ для розрахунків _______
 (номер рахунку)
_____________________________________________________________
 (для яких розрахунків або назва постачальника)

Ліміт установлений у сумі ______________________________________
 (словами)

Розрахункові чекові книжки зобов'язуємося зберігати в приміщенні, яке замикається на ключ і безпечне щодо виникнення пожежі та крадіжки.

Розрахункові чекові книжки довіряємо отримати нашому працівнику
_______________________, підпис якого ___________ засвідчуємо:
 (прізвище та ініціали) (підпис)

М. П. Підпис клієнта ___________
___________

Касі: зазначену в заяві кількість розрахункових чекових книжок видати.

Керівник банку ____________________
 (підпис)
Головний бухгалтер ____________________
 (підпис)

Розрахункові чекові книжки з бланками за номерами _______________
 (з - до)

Видав касир __________________ Отримав ___________________
 (підпис) (підпис)

З порядком заповнення та використання розрахункової чекової книжки ознайомлений.

Підпис клієнта ____________

Талон у касу
"___" ____________ 200_ р.

Рахунок _____________________
 (номер)

Для оформлення отримано
розрахункових чекових книжок
___________________ шт.:
 (кількість словами)

з _______________________________
 (номер)
до _____________________________
 (номер)

Бухгалтер
(відповідальний виконавець) _______
 (підпис)

Розрахункові чекові книжки з перерахуванням кількості розрахункових чеків від бухгалтера прийняв

Касир _________________
 (підпис)

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 15
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Реєстраційна картка

Особовий рахунок ___________
 (номер)
Дата видачі розрахункової чекової книжки | Номери розрахункових чеків |  | Для яких розрахунків видана розрахункова чекова книжка або назва постачальника | Строк дії розрахункової чекової книжки | Примітки
 | перший | останній

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 16
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Реєстраційна картка

Номер рахунку | Дата видачі розрахункового чека | Номер чека | Для яких розрахунків виданий розрахунковий чек або назва постачальника | Строк дії розрахункового чека | Примітки

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 17
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Підприємство ____________________________
 (назва)

Відомість
про прийняті до оплати розрахункові чеки

від "___" ____________ 200_ р.
N з/п | Прізвище, ім'я, по батькові власника розрахункового чека | Серія та номер розрахункового чека | Назва документа, що засвідчує особу - власника розрахункового чека, його серія та номер | Ким виданий документ і дата його видачі

Усього прийнято за день ___________________ розрахункових чеків.
 (словами)
Склав ________________
 (підпис)

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 18
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 19
до Інструкції про безготівкові розрахунки в Україні в національній валюті

____________________________
 (назва банку-емітента)

Заява
про перерахування коштів N ___

від "___" ____________ 200_ р.

Я, _____________________________________________________________,
 (прізвище, ім'я, по батькові)
паспорт серії _________ N _________, виданий "___" ____________ 200_ р.
 (словами)
________________________________________________________________,
 (ким)
прошу перерахувати з рахунку за розрахунковою чековою книжкою
______________ невикористаний залишок коштів у сумі ________________
(номер) (цифрами)
_________________________________________________________________
 (словами)
_________________________________________________________________

на мій рахунок ______________.
 (номер)

Підпис клієнта ______________

Заяву прийняв __________________________
 (підпис)

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 20
до Інструкції про безготівкові розрахунки в Україні в національній валюті

______________________________
 (назва банку)
______________________________
 (код банку)
______________________________
 (район, місто)
від ___________________________
(назва підприємства або прізвище, ім'я, по батькові фізичної особи)
______________________________
 (місцезнаходження, місце проживання)

Заява
про втрату розрахункової чекової книжки
(розрахункового чека)

Повідомляємо(ю), що нами (мною) "___" ____________ 200_ р. загублено
 (дата)
розрахункову чекову книжку (розрахунковий чек) ______________________,
 (серія і номери чеків)
видану(ий) банком _______________________, код банку _______________,
"___" ____________ 200_ р., на суму _________________________________.
(дата видачі) (цифрами та словами)

Одночасно з розрахунковою чековою книжкою (розрахунковим чеком) загублено
такі документи, що засвідчують мою особу: ____________________________
_________________________________________________________________.
(перелічити документи, якщо документи не загублено, зазначити "документи не загублено")

Про рішення, яке буде прийнято за цією заявою, просимо(шу) нас (мене) повідомити
за адресою: _______________________________________________________
_________________________________________________________________
"___" ____________ 200_ р.

М. П.

____________________________________________
(підпис власника чекової книжки (розрахункового чека)

Невикористану суму розрахункової чекової книжки (розрахункового чека) зарахувати
на рахунок _____________ у відділенні банку ________________, код банку _________.
 (номер)

Керівник банку _______________
 (підпис)

Головний бухгалтер ___________
 (підпис)

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 21
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 22
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Повідомлення
про помилковий переказ

від "___" ____________ 200_ р.

N ______

кому ____________________________________________________________
 (назва юридичної/фізичної особи або банку, якій/якому надсилається це повідомлення)

1. Банком ______________________ помилково переказані ______________
 (назва банку, його код) (дата)
кошти в сумі __________ за розрахунковим документом _________________
 (цифрами, словами) (назва, його дата і номер)
з рахунку ___________ платника ____________________________________
 (номер) (назва платника, його код)
на рахунок __________ отримувача __________________________________.
 (номер) (назва неналежного отримувача, його код)

2. Прошу протягом трьох днів від дати одержання цього повідомлення
повернути суму __________ банку ___________________________________
 (цифрами, словами) (назва банку, що помилково переказав кошти, його код)
на рахунок _______________________________________________________
 (номер внутрішнього рахунку, з якого банк за рахунок власних коштів перерахував їх
_________________________________________________________________.
 належному отримувачу)

Підписи банку* ________________
 ________________
 ________________

М. П.

Отримано банком
неналежного отримувача**
________________________
 (дата, підпис)

____________
* Повідомлення засвідчується підписами головного бухгалтера (його заступника), працівника, на якого покладено функції контролю, та відповідального виконавця банку.

** Заповнюється в разі надсилання повідомлення через банк, що обслуговує неналежного отримувача.

Директор Департаменту
платіжних систем

В. М. Кравець

Додаток 23
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Повідомлення
про невиконання розрахункового документа

від "___" ____________ 200_ р.

N ______

кому ___________________________________________________________.
 (назва юридичної/фізичної особи, якій надсилається це повідомлення)

Банк ____________________________ у зв'язку з тим, що немає/недостатньо
 (назва банку, його код)
коштів на кореспондентському рахунку, не виконав розрахунковий документ
__________________________________ від ________________ N ________,
 (назва розрахункового документа) (дата)
який ___________________ банк узяв для обліковування за позабалансовим
 (дата)
рахунком ________________________________________________________.

Підписи банку* ________________
 ________________

М. П.

Отримано банком
платника/стягувача**
____________________
 (дата, підпис)

____________
* Повідомлення засвідчується підписами головного бухгалтера (його заступника), працівника, на якого покладено функції контролю, та відповідального виконавця банку.

** Заповнюється в разі надсилання повідомлення через банк, що обслуговує платника/стягувача.

Директора Департаменту
платіжних систем

В. М. Кравець

Додаток 24
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Додаток 24 виключено
(згідно з постановою Правління Національного банку України
 від 18 жовтня 2006 року N 407)

Додаток 25
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Додаток 25 виключено
(згідно з постановою Правління Національного банку України
 від 18 жовтня 2006 року N 407)

Додаток 26
до Інструкції про безготівкові розрахунки в Україні в національній валюті

Додаток 26 виключено
(згідно з постановою Правління Національного банку України
 від 18 жовтня 2006 року N 407)

____________


Про затвердження Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Постанова Правління Національного банку України
від 12 листопада 2003 року N 492

Зареєстровано в Міністерстві юстиції України
17 грудня 2003 р. за N 1172/8493

Із змінами і доповненнями, внесеними
 постановами Правління Національного банку України
 від 23 червня 2004 року N 295,
 від 4 квітня 2005 року N 110,
 від 10 серпня 2005 року N 280,
 від 10 листопада 2005 року N 419,
 від 21 грудня 2005 року N 485,
 від 26 червня 2006 року N 236,
 від 8 січня 2008 року N 3

Відповідно до статті 7 Закону України "Про Національний банк України" і з метою приведення порядку ведення рахунків клієнтів банків у відповідність до вимог Цивільного кодексу України та Господарського кодексу України Правління Національного банку України ПОСТАНОВЛЯЄ:

1. Затвердити Інструкцію про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах (додається).

2. Визнати такими, що втратили чинність:

постанову Правління Національного банку України від 18.12.98 N 527 "Про затвердження Інструкції про відкриття банками рахунків у національній та іноземній валюті", зареєстровану в Міністерстві юстиції України 24.12.98 за N 819/3259;

постанову Правління Національного банку України від 22.07.99 N 364 "Про внесення змін і доповнень до Інструкції про відкриття банками рахунків у національній та іноземній валюті", зареєстровану в Міністерстві юстиції України 06.08.99 за N 538/3831;

постанову Правління Національного банку України від 14.04.2000 N 146 "Про внесення змін до Інструкції про відкриття банками рахунків у національній та іноземній валюті", зареєстровану в Міністерстві юстиції України 06.05.2000 за N 263/4484;

підпункт 2.1 пункту 2 постанови Правління Національного банку України від 17.01.2001 N 18 "Про затвердження Правил здійснення переказів іноземної валюти за межі України за дорученням фізичних осіб та одержання фізичними особами в Україні переказаної їм із-за кордону іноземної валюти та про внесення змін до нормативно-правових актів Національного банку України", зареєстрованої в Міністерстві юстиції України 02.02.2001 за N 99/5290;

постанову Правління Національного банку України від 20.03.2001 N 114 "Про затвердження Змін до Інструкції про порядок відкриття та використання рахунків у національній та іноземній валюті", зареєстровану в Міністерстві юстиції України 04.04.2001 за N 309/5500;

постанову Правління Національного банку України від 05.12.2001 N 500 "Про затвердження Змін до Інструкції про порядок відкриття та використання рахунків у національній та іноземній валюті", зареєстровану в Міністерстві юстиції України 21.12.2001 за N 1057/6248;

постанову Правління Національного банку України від 11.12.2001 N 505 "Про посилення контролю за ідентифікацією осіб, з якими банки вступають у договірні відносини", зареєстровану в Міністерстві юстиції України 25.01.2002 за N 61/6349;

постанову Правління Національного банку України від 09.01.2002 N 9 "Про затвердження Інструкції про порядок відкриття, використання та закриття поточних рахунків виборчих фондів та про внесення змін до Інструкції про порядок відкриття та використання рахунків у національній та іноземній валюті", зареєстровану в Міністерстві юстиції України 10.01.2002 за N 14/6302;

пункт 2 постанови Правління Національного банку України від 03.04.2002 N 128 "Про внесення змін до деяких нормативно-правових актів Національного банку України", зареєстрованої в Міністерстві юстиції України 03.07.2002 за N 553/6841;

постанову Правління Національного банку України від 04.09.2002 N 323 "Про затвердження Змін до Інструкції про порядок відкриття та використання рахунків у національній та іноземній валюті", зареєстровану в Міністерстві юстиції України 29.10.2002 за N 852/7140;

пункт 1.3 постанови Правління Національного банку України від 12.02.2003 N 55 "Про внесення змін до окремих нормативно-правових актів Національного банку України", зареєстрованої в Міністерстві юстиції України 17.02.2003 за N 126/7447;

постанову Правління Національного банку України від 16.04.2003 N 148 "Про внесення змін до Інструкції про порядок відкриття та використання рахунків у національній та іноземній валюті", зареєстровану в Міністерстві юстиції України 25.04.2003 за N 333/7654;

постанову Правління Національного банку України від 04.06.2003 N 224 "Про затвердження Змін до Інструкції про порядок відкриття та використання рахунків у національній та іноземній валюті", зареєстровану в Міністерстві юстиції України 11.06.2003 за N 472/7793.

3. Департаменту платіжних систем (В. М. Кравець) після державної реєстрації в Міністерстві юстиції України довести зміст цієї постанови до відома Операційного, територіальних управлінь Національного банку України та банків для використання в роботі.

4. Контроль за виконанням цієї постанови покласти на начальників територіальних управлінь Національного банку України.

5. Постанова набирає чинності з 1 січня 2004 року.

Голова | С. Л. Тігіпко
ПОГОДЖЕНО: |
Заступник Голови Державної податкової адміністрації України |
Голова Центральної виборчої комісії | М. Рябець

ЗАТВЕРДЖЕНО
постановою Правління Національного банку України
від 12 листопада 2003 р. N 492

Зареєстровано
в Міністерстві юстиції України
17 грудня 2003 р. за N 1172/8493

Інструкція
про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

(У тексті Інструкції слова "товарів (робіт, послуг)" і "Правил торгівлі іноземною валютою" у всіх відмінках замінено відповідно словами "продукції, робіт, послуг" і "нормативно-правових актів Національного банку з питань торгівлі іноземною валютою" у відповідних відмінках згідно з постановою Правління Національного банку України від 8 січня 2008 року N 3)

1. Загальні положення

1.1. Ця Інструкція розроблена відповідно до Господарського кодексу України, Цивільного кодексу України, Законів України "Про Національний банк України", "Про банки і банківську діяльність", "Про запобігання та протидію легалізації (відмиванню) доходів, одержаних злочинним шляхом", "Про платіжні системи та переказ грошей в Україні", інших законодавчих актів України та нормативно-правових актів Національного банку України (далі - Національний банк).

Інструкція регулює правовідносини, що виникають під час відкриття банками, їх відокремленими структурними підрозділами, які здійснюють банківську діяльність від імені банку (далі - банки), поточних і вкладних (депозитних) рахунків у національній та іноземних валютах суб'єктам господарювання, фізичним особам, іноземним представництвам, нерезидентам-інвесторам, виборчим блокам політичних партій (далі - клієнти).

1.2. У межах застосування цієї Інструкції нижченаведені терміни вживаються в такому значенні:

відокремлений підрозділ - філія, представництво, відділення або інший відокремлений підрозділ, що не має статусу юридичної особи і здійснює свою діяльність від імені юридичної особи - резидента;

іноземні представництва - іноземні дипломатичні, консульські, торговельні, інші офіційні представництва та установи міжнародних організацій, що користуються імунітетом і дипломатичними привілеями, представництва іноземних банків, іноземних компаній, фірм, які представляють інтереси юридичних осіб - нерезидентів в Україні, а також військові частини Чорноморського флоту Російської Федерації, що дислокуються на території України;

нерезиденти-інвестори - суб'єкти, які провадять інвестиційну діяльність на території України, а саме: юридичні особи, створені відповідно до законодавства інших країн; фізичні особи - іноземці, які не мають постійного місця проживання на території України і не обмежені в дієздатності; іноземні державні органи, міжнародні урядові та неурядові організації; інші іноземні суб'єкти інвестиційної діяльності, що визнаються такими відповідно до законодавства України;

офіційні представництва - іноземні дипломатичні, консульські, торговельні та інші офіційні представництва, що користуються імунітетом і дипломатичними привілеями;

підприємці - суб'єкти господарювання, які здійснюють підприємницьку діяльність, та постійні представництва;

(абзац шостий пункту 1.2 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

постійні представництва - представництва юридичних осіб - нерезидентів (іноземних компаній, фірм, міжнародних організацій, що представляють інтереси юридичних осіб - нерезидентів в Україні), через які повністю або частково здійснюється підприємницька діяльність нерезидента на території України;

суб'єкти господарювання - юридичні особи - резиденти і фізичні особи - підприємці;

(абзац восьмий пункту 1.2 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

уповноважений банк - банк, що має письмовий дозвіл Національного банку на здійснення операцій з валютними цінностями;

уповноважений працівник банку - працівник банку, на якого відповідно до внутрішніх положень банку покладено обов'язок відкривати рахунки клієнтам;

фізичні особи - громадяни України, іноземці, особи без громадянства, які не займаються підприємницькою діяльністю;

фізичні особи - нерезиденти - іноземці, особи без громадянства, громадяни України, які мають постійне місце проживання за межами України, у тому числі ті, що тимчасово перебувають на території України;

фізичні особи - резиденти - громадяни України, іноземці, особи без громадянства, які мають постійне місце проживання на території України, у тому числі ті, що тимчасово перебувають за кордоном;

юридичні особи - нерезиденти - юридичні особи з місцезнаходженням за межами України, які створені й діють відповідно до законодавства іноземної держави;

юридичні особи - резиденти - юридичні особи з місцезнаходженням на території України, які здійснюють свою діяльність на підставі законів України.

1.3. Суб'єкти господарювання, нерезиденти-інвестори, іноземні представництва і фізичні особи мають право відкривати рахунки для забезпечення своєї господарської діяльності і власних потреб у будь-яких банках України відповідно до власного вибору, крім випадків, коли банк не має можливості прийняти на банківське обслуговування або якщо така відмова допускається законом або банківськими правилами.

Юридичні особи - резиденти можуть відкривати поточні та/або вкладні (депозитні) рахунки в банках через свої відокремлені підрозділи (далі - поточний рахунок відокремленого підрозділу, вкладний (депозитний) рахунок відокремленого підрозділу).

(пункт 1.3 доповнено абзацом другим згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

1.4. Порядок відкриття банками рахунків клієнтів, використання коштів за ними і порядок їх закриття визначаються цією Інструкцією.

Відкриття і закриття рахунків виборчих фондів кандидатів на пост Президента України, партій (блоків), кандидатів у народні депутати України від яких зареєстровано Центральною виборчою комісією, місцевих організацій партій (блоків), кандидатів на посаду сільського, селищного, міського голови, кандидатів у депутати в одномандатних округах здійснюється в порядку, визначеному законодавством України, у тому числі цією Інструкцією.

(абзац другий пункту 1.4 в редакції постанови Правління
 Національного банку України від 10.11.2005 р. N 419)

Абзац третій пункту 1.4 виключено

(пункт 1.4 доповнено абзацом третім згідно з постановою
 Правління Національного банку України
від 23.06.2004 р. N 295,
абзац третій пункту 1.4 виключено згідно з постановою
 Правління Національного банку України від 10.11.2005 р. N 419)

1.5. Умови відкриття рахунку та особливості його функціонування передбачаються в договорі, що укладається між банком і його клієнтом, і не повинні суперечити вимогам цієї Інструкції.

1.6. Порядок проведення операцій за рахунками клієнтів, відкритих у національній та іноземних валютах, регулюється законодавством України, у тому числі нормативно-правовими актами Національного банку. Операції за рахунками здійснюються за допомогою платіжних інструментів за формами, установленими банківськими правилами (нормативно-правовими актами Національного банку, внутрішніми положеннями банку тощо).

1.7. Банк може відмовити клієнту в обслуговуванні рахунку у випадках, передбачених законодавством України і договором.

1.8. Банки відкривають своїм клієнтам за договором банківського рахунку поточні рахунки, за договором банківського вкладу - вкладні (депозитні) рахунки.

Поточний рахунок - рахунок, що відкривається банком клієнту на договірній основі для зберігання грошей і здійснення розрахунково-касових операцій за допомогою платіжних інструментів відповідно до умов договору та вимог законодавства України.

До поточних рахунків також належать:

рахунки за спеціальними режимами їх використання, що відкриваються у випадках, передбачених законами України або актами Кабінету Міністрів України;

поточні рахунки типу "Н", що відкриваються в національній валюті офіційним представництвам і представництвам юридичних осіб - нерезидентів, які не займаються підприємницькою діяльністю на території України;

поточні рахунки типу "П", що відкриваються в національній валюті постійним представництвам;

карткові рахунки, що відкриваються для обліку операцій за платіжними картками відповідно до вимог цієї Інструкції. Операції за цими рахунками здійснюються з урахуванням особливостей, визначених цією Інструкцією та відповідними нормативно-правовими актами Національного банку, що регулюють здійснення операцій із застосуванням платіжних карток;

поточні (накопичувальні) рахунки виборчих фондів;

(абзац восьмий пункту 1.8 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 23.06.2004 р. N 295)

інвестиційні рахунки, що відкриваються нерезидентам-інвесторам в уповноважених банках України відповідно до вимог цієї Інструкції для здійснення інвестиційної діяльності в Україні, а також для повернення іноземної інвестиції та прибутків, доходів, інших коштів, одержаних іноземним інвестором від інвестиційної діяльності в Україні.

(пункт 1.8 доповнено новим абзацом дев'ятим згідно з постановою
Правління Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзац дев'ятий уважати абзацом десятим)

Вкладний (депозитний) рахунок - рахунок, що відкривається банком клієнту на договірній основі для зберігання грошей, що передаються клієнтом в управління на встановлений строк або без зазначення такого строку під визначений процент (дохід) і підлягають поверненню клієнту відповідно до законодавства України та умов договору.

(абзац десятий пункту 1.8 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

До вкладних (депозитних) рахунків також належать пенсійні депозитні рахунки, що відкриваються фізичним особам відповідно до Закону України "Про недержавне пенсійне забезпечення" для накопичення заощаджень на виплату пенсії.

(пункт 1.8 доповнено абзацом одинадцятим згідно з постановою
Правління Національного банку України від 21.12.2005 р. N 485)

1.9. Договір банківського рахунку та договір банківського вкладу укладаються в письмовій формі.

1.10. Письмова форма договору банківського вкладу вважається дотриманою, якщо внесення грошової суми на вкладний (депозитний) рахунок вкладника підтверджено договором банківського вкладу з видачею ощадної книжки або іншого документа, що відповідає вимогам, установленим законом, іншими нормативно-правовими актами у сфері банківської діяльності (банківськими правилами) і звичаями ділового обороту.

У договорі банківського вкладу, зокрема, зазначаються:

вид банківського вкладу;

сума, що вноситься або перераховується на вкладний (депозитний) рахунок;

строк дії договору;

розмір і порядок сплати процентів або доходу в іншій формі, умови перегляду їх розміру, відповідальність сторін;

(абзац шостий пункту 1.10 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

умови дострокового розірвання договору;

інші умови за погодженням сторін.

1.11. Клієнти можуть відкривати лише один поточний рахунок для формування статутного фонду (статутного або складеного капіталу, пайового або неподільного фонду) суб'єкта господарювання - юридичної особи (у національній та/або іноземній валюті) та один поточний рахунок (у національній та/або іноземній валюті) за кожною угодою сумісної (спільної) діяльності без створення юридичної особи.

(пункт 1.11 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

1.12. Юридичні особи - нерезиденти можуть відкривати в банках України інвестиційні рахунки для здійснення інвестицій у національній та іноземних валютах у порядку, установленому цією Інструкцією.

(пункт 1.12 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

1.13. У разі відкриття поточного або вкладного (депозитного) рахунку підприємцю до отримання банком повідомлення про взяття рахунку на облік органом державної податкової служби (далі - повідомлення)1 операції за цим рахунком здійснюються лише із зарахування коштів.

Виноску "1" пункту 1.13 виключено

(згідно з постановою Правління
 Національного банку України від 08.01.2008 р. N 3)

Повідомлення має відповідати формі і змісту, визначеним законодавством України.

(пункт 1.13 доповнено новим абзацом другим згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3,
у зв'язку з цим абзаци другий і третій
 уважати відповідно абзацами третім та четвертим)

Датою початку видаткових операцій за рахунком підприємця в банку є дата реєстрації отримання банком зазначеного повідомлення. Повідомлення зберігається в справі з юридичного оформлення рахунку.

Видаткові операції за рахунком відокремленого підрозділу юридичної особи - підприємця здійснюються після отримання банком повідомлення про взяття рахунку на облік органом державної податкової служби за місцезнаходженням відокремленого підрозділу.

1.14. Днем відкриття поточного рахунку клієнта вважається дата, що зазначена на заяві про відкриття цього рахунку в розділі "Відмітки банку".

1.15. Місцезнаходженням (місцем проживання) власника рахунку - суб'єкта господарювання вважається місцезнаходження (місце проживання), зазначене в свідоцтві про державну реєстрацію.

Місцезнаходження (місце проживання) суб'єкта господарювання, зазначене в картці із зразками підписів і відбитка печатки (картці із зразками підписів), має відповідати місцезнаходженню (місцю проживання), наведеному в свідоцтві про державну реєстрацію.

У разі зміни місцезнаходження (місця проживання) власник рахунку - суб'єкт господарювання в місячний строк з дня отримання нового свідоцтва про державну реєстрацію зобов'язаний подати до банку копію цього свідоцтва, засвідчену органом, що його видав, або нотаріально. Копії нового свідоцтва про державну реєстрацію юридичної особи, засвідчені органом, що його видав, або нотаріально, у такий самий строк подаються до банків, у яких відкрито рахунки відокремлених підрозділів цієї юридичної особи.

(абзац третій пункту 1.15 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

У разі зміни місцезнаходження суб'єкта господарювання, що пов'язане із зміною адміністративного району (міста), цей клієнт додатково в місячний строк після зняття з обліку органом державної податкової служби за попереднім місцезнаходженням має подати копію нового документа, що підтверджує взяття його на облік органом державної податкової служби за новим місцезнаходженням, засвідчену органом, який видав документ, або нотаріально. У разі пред'явлення клієнтом оригіналу цього документа уповноважений працівник банку робить його копію і засвідчує її своїм підписом як таку, що відповідає оригіналу, а оригінал документа повертає клієнту.

На підставі поданих документів уносяться відповідні зміни до картки із зразками підписів і відбитка печатки (картки із зразками підписів) або подається нова картка.

Абзац шостий пункту 1.15 виключено

(згідно з постановою Правління
 Національного банку України від 21.12.2005 р. N 485)

(пункт 1.15 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

1.16. У разі наявності в банку мотивованої підозри щодо подання клієнтом для відкриття рахунку підроблених документів або таких, що містять недостовірну інформацію, банк повідомляє про це органи внутрішніх справ і спеціально уповноважений орган виконавчої влади з питань фінансового моніторингу із зазначенням ідентифікаційних даних клієнта та/або паспортних даних особи, яка подає документи на відкриття цього рахунку.

1.17. Банки зобов'язані здійснити перевірку поданих документів для відкриття рахунків на відповідність їх чинному законодавству, зокрема:

а) підпункт "а" пункту 1.17 виключено

(згідно з постановою Правління
 Національного банку України від 04.04.2005 р. N 110,
у зв'язку з цим підпункти "б" - "г" уважати відповідно підпунктами "а" - "в")

а) свідоцтво про державну реєстрацію юридичної особи та свідоцтво про державну реєстрацію фізичної особи - підприємця мають бути оформлені відповідно до зразків, наведених у додатках 1 (для юридичних осіб) і 2 (для фізичних осіб - підприємців) до Порядку оформлення бланка свідоцтва про державну реєстрацію юридичної особи і бланка свідоцтва про державну реєстрацію фізичної особи - підприємця, затвердженого наказом Державного комітету України з питань регуляторної політики та підприємництва від 06.04.2004 N 39 і зареєстрованого в Міністерстві юстиції України 21.04.2004 за N 510/9109, і складені на бланках, що відповідають Опису бланків свідоцтва про державну реєстрацію юридичної особи, свідоцтва про державну реєстрацію фізичної особи - підприємця та виписки з Єдиного державного реєстру юридичних осіб та фізичних осіб - підприємців, затвердженому наказом Державного комітету України з питань регуляторної політики та підприємництва від 02.04.2004 N 37 і зареєстрованому в Міністерстві юстиції України 19.04.2004 за N 496/9095.

Від суб'єктів підприємницької діяльності, які зареєстровані до набрання чинності Законом України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", приймаються свідоцтва про їх державну реєстрацію (перереєстрацію) старого зразка до терміну їх заміни, визначеного цим Законом;

(підпункт "а" пункту 1.17 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

б) нотаріальне засвідчення документів і копій документів має відповідати вимогам Інструкції про порядок вчинення нотаріальних дій нотаріусами України, затвердженої наказом Міністерства юстиції України від 03.03.2004 N 20/5 і зареєстрованої в Міністерстві юстиції України 03.03.2004 за N 283/8882. Посвідчувальні написи нотаріуса на документах уважаються дійсними, якщо вони відповідають формам, затвердженим наказом Міністерства юстиції України від 10.01.2005 N 1/5 "Про затвердження форм реєстрів для реєстрації нотаріальних дій, нотаріальних свідоцтв, посвідчувальних написів на правочинах і засвідчуваних документах", зареєстрованим у Міністерстві юстиції України 10.01.2005 за N 17/10297;

(підпункт "б" пункту 1.17 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

в) документи, подані для відкриття рахунків, які були видані на території іноземної держави, мають бути легалізовані в установленому порядку, якщо міжнародними договорами, у яких бере участь Україна, не передбачено інше. Ці документи можуть бути засвідчені згідно із законодавством країни його видачі, перекладені на українську мову (крім документів, викладених російською мовою) та легалізовані в консульській установі України, або засвідчені в посольстві відповідної держави в Україні та легалізовані в Міністерстві закордонних справ України, або засвідчені шляхом проставлення апостиля, передбаченого статтею 4 Гаазької конвенції, що скасовує вимогу легалізації іноземних офіційних документів, від 05.10.61. Копії цих документів мають бути нотаріально засвідченими.

У випадках, передбачених цією Інструкцією, у разі пред'явлення клієнтом оригіналів документів, поданих для відкриття рахунків, уповноваженому працівнику банку дозволяється засвідчувати підписом копії документів як такі, що відповідають оригіналу документа.

1.18. У разі відкриття поточного рахунку клієнту в його заяві уповноважений працівник банку зазначає дату відкриття та номер рахунку. На заяві клієнта мають бути зазначені підписи одного з керівників банку або уповноваженої ним особи, на якого (яку) згідно з внутрішніми положеннями банку покладено обов'язок приймати рішення про відкриття поточних рахунків клієнтів, а також уповноважених осіб (особи) банку, які (яка) відповідно до внутрішніх положень банку здійснюють перевірку на достовірність і відповідність чинному законодавству документів та копій документів, що подаються клієнтом, а також контролюють правильність присвоєння номера рахунку клієнта та його відповідність внутрішньому плану рахунків банку.

1.19. Тексти заяви про відкриття поточного рахунку та картки із зразками підписів (за потреби) можуть бути зазначені в договорі банківського рахунку між банком і клієнтом - фізичною особою за довільною формою, але із збереженням реквізитів, передбачених у відповідних додатках до цієї Інструкції.

1.20. Під час відкриття фізичним особам поточних рахунків з обмеженими режимами їх використання банки мають забезпечити цих осіб інформацією про режим використання цих рахунків у порядку, установленому внутрішніми положеннями банку.

1.21. Банк має повідомити клієнта - юридичну особу про зміст частини шостої статті 63 Закону України "Про виконавче провадження".

(главу доповнено новим пунктом 1.21 згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим пункти 1.21 та 1.22
 уважати відповідно пунктами 1.22 та 1.23,
 пункт 1.21 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

1.22. З документів, які вимагаються від клієнта в разі відкриття рахунків цією Інструкцією, формується справа з юридичного оформлення рахунку.

1.23. Банки та їх клієнти зобов'язані дотримуватися вимог законодавства України з питань відкриття та ведення рахунків і цієї Інструкції.

За порушення зазначених вимог банки та їх клієнти несуть відповідальність, передбачену законодавством України.

2. Ідентифікація клієнтів

2.1. Банкам забороняється відкривати та вести анонімні (номерні) рахунки. Банки зобов'язані ідентифікувати клієнтів, які відкривають рахунки, а також осіб, уповноважених діяти від їх імені, у порядку, установленому законодавством України, у тому числі нормативно-правовими актами Національного банку. Рахунок клієнту відкривається лише після його ідентифікації банком.

(пункт 2.1 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

2.2. Підставою для ідентифікації клієнта - фізичної особи, його довіреної особи, а також особи, яка уповноважена діяти від імені клієнта - юридичної особи, є такі документи:

а) для громадян України, які:

постійно проживають в Україні, - паспорт громадянина України або тимчасове посвідчення, що підтверджує особу громадянина України, або тимчасове посвідчення громадянина України, для малолітніх і неповнолітніх осіб, яким не виповнилося 16 років, - свідоцтво про народження;

(абзац другий підпункту "а" пункту 2.2 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

виїжджають на постійне місце проживання за кордон, - паспорт громадянина України для виїзду за кордон з відміткою про виїзд на постійне місце проживання за кордон;

постійно проживають за кордоном, - паспорт громадянина України для виїзду за кордон;

б) для іноземних громадян, які:

постійно проживають в Україні, - паспортний документ з відміткою про наявність дозволу на постійне проживання;

тимчасово перебувають в Україні, - паспортний документ;

в) для осіб без громадянства, які:

постійно проживають в Україні, - посвідка на постійне проживання;

тимчасово перебувають в Україні, - паспортний документ;

г) для біженців - посвідчення біженця.

Паспортним документом іноземця та особи без громадянства є документ, що підтверджує громадянство іноземця або посвідчує особу без громадянства, виданий уповноваженим органом іноземної держави або статутною організацією ООН, дає право виїзду за кордон і визнаний Україною.

Якщо документи, зазначені в цьому пункті, не дають змоги банку визначити місце проживання або тимчасового перебування фізичної особи, то банк має право витребувати від клієнта інший документ, який містить таку інформацію.

Надалі в тексті цієї Інструкції вищезазначені документи, що є підставою для відкриття рахунків фізичним особам, - паспорт або документ, що його замінює.

Фізичні особи - резиденти, крім паспорта або документа, що його замінює, додатково мають пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їм ідентифікаційного номера платника податків.

Банк має право відкрити рахунок фізичній особі - резиденту без подання документа, що засвідчує присвоєння їй ідентифікаційного номера платника податків, якщо в паспорті цієї особи зроблено відмітку про право здійснювати будь-які платежі без ідентифікаційного номера. Уповноважений працівник банку в присутності фізичної особи, яка відкриває рахунок, робить копію сторінки її паспорта з такою відміткою. Ця копія засвідчується підписами уповноваженого працівника банку та фізичної особи, яка відкриває рахунок, як така, що відповідає оригіналу, і зберігається в справі з юридичного оформлення рахунку.

(пункт 2.2 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

2.3. Уповноважений працівник банку здійснює ідентифікацію фізичної особи, яка відкриває поточний або вкладний (депозитний) рахунок, і робить у присутності цієї особи копії сторінок паспорта або документа, що його замінює, які містять прізвище, ім'я, по батькові (у разі його наявності), дату народження, серію і номер паспорта або документа, що його замінює, дату видачі та найменування органу, що видав документ, місце проживання або тимчасового перебування, інформацію про громадянство (якщо особа, яка відкриває рахунок, є нерезидентом), а також копію документа, виданого органом державної податкової служби, що засвідчує присвоєння фізичній особі - резиденту ідентифікаційного номера платника податків. Копії документів, зазначених у цьому пункті, засвідчуються підписами уповноваженого працівника банку та фізичної особи, що відкриває рахунок, як такі, що відповідають оригіналу, і зберігаються в справі з юридичного оформлення рахунку.

(абзац перший пункту 2.3 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

У разі надання власником рахунку права розпорядження рахунком іншим особам уповноважений працівник банку ідентифікує цих осіб і підтверджує здійснення ідентифікації копіюванням відповідних документів у порядку, установленому цим пунктом.

2.4. Особи, які мають право першого та другого підписів, особисто подають до банку документи, які передбачені цією Інструкцією для відкриття поточних і вкладних (депозитних) рахунків юридичних осіб і відокремлених підрозділів. Ці особи мають пред'явити уповноваженому працівнику банку паспорт або документ, що його замінює, і документи, що підтверджують їх повноваження. Фізичні особи - резиденти додатково мають пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їм ідентифікаційного номера платника податків.

Уповноважений працівник банку ідентифікує цих осіб та підтверджує здійснення ідентифікації копіюванням відповідних документів у порядку, установленому пунктом 2.3 цієї Інструкції.

У разі змін у складі осіб, які мають право розпоряджатися рахунком юридичної особи або відокремленого підрозділу, новопризначена особа (особи) має особисто подати картку із зразками підписів і відбитком печатки, пред'явити паспорт або документ, що його замінює, і документи, що підтверджують її повноваження. Фізична особа - резидент додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків. Уповноважений працівник банку ідентифікує цю особу (осіб) і підтверджує здійснення ідентифікації копіюванням відповідних документів у порядку, установленому пунктом 2.3 цієї Інструкції.

2.5. У разі укладання договору банківського вкладу або договору банківського рахунку на користь третьої особи банк ідентифікує особу, що відкриває рахунок, а особу, на користь якої укладено договір і відкрито рахунок, - під час пред'явлення цією особою до банку першої вимоги або вираження нею іншим способом наміру скористатися цим рахунком.

(пункт 2.5 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

2.6. Банк має право витребувати від клієнта інші документи і відомості, потрібні для з'ясування його особи, суті діяльності, фінансового стану.

У разі неподання клієнтом необхідних документів або відомостей, які витребує банк з метою виконання вимог законодавства, що регулює відносини у сфері запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом, або умисного надання клієнтом неправдивих відомостей про себе рахунок йому не відкривається.

У разі наявності під час здійснення ідентифікації клієнта мотивованої підозри щодо надання ним недостовірної інформації про себе або навмисного надання інформації з метою введення в оману інформація про відкриття рахунку такій особі надається банком до спеціально уповноваженого органу виконавчої влади з питань фінансового моніторингу.

2.7. Ідентифікація клієнта банку, що відкриває рахунок, не є обов'язковою, якщо клієнт вже має рахунки в цьому банку і був раніше ідентифікований відповідно до вимог законодавства України, яке регулює відносини у сфері запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом.

3. Порядок відкриття поточних рахунків у національній та іноземних валютах суб'єктам господарювання

3.1. Якщо суб'єкт господарювання не має в цьому банку рахунків, то відкриття йому поточного рахунку здійснюється в такому порядку.

Особи (особа), які (яка) від імені суб'єкта господарювання відкривають поточний рахунок, мають:

(абзац другий пункту 3.1 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

пред'явити паспорт або документ, що його замінює. Представники юридичних осіб мають також пред'явити документи, що підтверджують їх повноваження. Фізичні особи - резиденти додатково пред'являють документ, виданий відповідним органом державної податкової служби, що засвідчує присвоєння їм ідентифікаційного номера платника податків;

(абзац третій пункту 3.1 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

подати документи (копії документів, засвідчені в установленому порядку), визначені цією главою Інструкції.

На підставі зазначених вище документів уповноважений працівник банку здійснює ідентифікацію клієнта та осіб, уповноважених розпоряджатися поточним рахунком.

Між банком і клієнтом укладається в письмовій формі договір банківського рахунку.

3.2. Якщо юридична особа не має рахунку в цьому банку, то для відкриття їй поточного рахунку потрібно подати такі документи:

заяву про відкриття поточного рахунку (додаток 1). Заяву підписує керівник юридичної особи або інша уповноважена на це особа;

(абзац другий пункту 3.2 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

копію свідоцтва про державну реєстрацію юридичної особи, засвідчену органом, що видав свідоцтво, або нотаріально чи підписом уповноваженого працівника банку;

(абзац третій пункту 3.2 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

копію належним чином зареєстрованого установчого документа (статуту / засновницького договору / установчого акта / положення), засвідчену органом, який здійснив реєстрацію, або нотаріально. Положення юридичних осіб публічного права, які затверджуються розпорядчими актами Президента України, органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування, засвідчення не потребують. Юридичні особи публічного права, які діють на підставі законів, установчий документ не подають;

копію довідки про внесення юридичної особи до Єдиного державного реєстру підприємств та організацій України, засвідчену органом, що видав довідку, або нотаріально чи підписом уповноваженого працівника банку;

копію документа, що підтверджує взяття юридичної особи на облік в органі державної податкової служби, засвідчену органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку;

картку із зразками підписів і відбитка печатки (додаток 2), засвідчену нотаріально або організацією, якій клієнт адміністративно підпорядкований, в установленому порядку. До картки включаються зразки підписів осіб, яким відповідно до законодавства України або установчих документів юридичної особи надано право розпорядження рахунком та підписання розрахункових документів.

Юридичні особи, які використовують найману працю і відповідно до законодавства України є платниками страхових внесків, додатково до вищезазначеного переліку документів мають подати такі документи:

копію документа, що підтверджує реєстрацію юридичної особи у відповідному органі Пенсійного фонду України, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку;

копію страхового свідоцтва, що підтверджує реєстрацію юридичної особи у Фонді соціального страхування від нещасних випадків на виробництві та професійних захворювань України як платника страхових внесків, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку.

Інформацію про те, що юридична особа не використовує найману працю і не є платником страхових внесків, клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

3.3. Для відкриття поточного рахунку відокремленого підрозділу, який не має рахунків у цьому банку, потрібно подати такі документи:

(абзац перший пункту 3.3 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

заяву про відкриття поточного рахунку (додаток 1). Заяву підписує керівник відокремленого підрозділу або інша уповноважена на це особа;

(абзац другий пункту 3.3 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

клопотання юридичної особи або відповідного органу приватизації (щодо структурних підрозділів, які відокремлюються в процесі приватизації) до банку, у якому відкривається поточний рахунок відокремленого підрозділу, про відкриття рахунку із зазначенням номера поточного рахунку юридичної особи та назви банку, у якому він відкритий, а також інформації про те, чи є відокремлений підрозділ платником страхових внесків. У разі одночасного відкриття в банку поточних рахунків через кілька відокремлених підрозділів однієї юридичної особи подаються одне клопотання юридичної особи з вищезазначеною інформацією і переліком відокремлених підрозділів, через які відкриваються рахунки, та копії цього клопотання в кількості, потрібній для формування справ з юридичного оформлення рахунків за кожним відокремленим підрозділом;

(абзац третій пункту 3.3 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

копію свідоцтва про державну реєстрацію юридичної особи, засвідчену органом, що видав свідоцтво, або нотаріально чи підписом уповноваженого працівника банку;

(абзац четвертий пункту 3.3 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

копію належним чином оформленого положення про відокремлений підрозділ, засвідчену нотаріально або юридичною особою, що створила відокремлений підрозділ;

копію довідки про внесення відокремленого підрозділу до Єдиного державного реєстру підприємств та організацій України, засвідчену органом, що видав відповідну довідку, або нотаріально чи підписом уповноваженого працівника банку;

копію документа, що підтверджує взяття юридичної особи, яка створила відокремлений підрозділ, на облік в органі державної податкової служби, засвідчену органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку;

копію документа, що підтверджує взяття відокремленого підрозділу на облік в органі державної податкової служби за місцезнаходженням цього підрозділу, засвідчену органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку;

картку із зразками підписів і відбитка печатки (додаток 2), засвідчену нотаріально або підписом керівника юридичної особи, до складу якої входить відокремлений підрозділ. До картки включаються зразки підписів уповноважених осіб підрозділу, яким відповідно до законодавства України і відповідними документами юридичної особи надано право розпорядження рахунком та підписування розрахункових документів.

Якщо відокремлений підрозділ розташований на території іншої територіальної громади ніж юридична особа, що його створила, має окремий баланс, здійснює розрахунки з оплати праці самостійно і є платником страхових внесків, то цей підрозділ додатково до вищезазначеного переліку документів має подати копії відповідних документів, що підтверджують реєстрацію відокремленого підрозділу у відповідному органі Пенсійного фонду України та Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України. Ці копії мають бути засвідчені органами, що їх видали, або нотаріально чи підписом уповноваженого працівника банку. Інформацію про те, що відокремлений підрозділ не використовує найману працю і не є платником страхових внесків, клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

3.4. Якщо фізична особа - підприємець не має рахунків у цьому банку, то для відкриття поточного рахунку їй потрібно подати до банку такі документи:

заяву про відкриття поточного рахунку (додаток 3), що підписана фізичною особою - підприємцем;

копію свідоцтва про державну реєстрацію фізичної особи - підприємця, засвідчену органом, що видав свідоцтво, або нотаріально чи підписом уповноваженого працівника банку;

(абзац третій пункту 3.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у редакції постанови Правління
 Національного банку України від 08.01.2008 р. N 3)

копію документа, що підтверджує взяття фізичної особи - підприємця на облік в органі державної податкової служби, засвідчену органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку;

копію документа, що підтверджує реєстрацію фізичної особи - підприємця у відповідному органі Пенсійного фонду України, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку;

картку із зразками підписів (додаток 4). Зразки підписів засвідчуються підписом уповноваженого працівника банку або нотаріально.

Якщо фізична особа - підприємець використовує найману працю, то ця особа під час відкриття поточного рахунку додатково має подати копію документа, що підтверджує реєстрацію фізичної особи - підприємця у відповідному органі Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку. В іншому разі фізична особа - підприємець обов'язково має зазначити про те, що вона не використовує найману працю, у заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

3.5. Професійна спілка або об'єднання профспілок (далі - профспілка), яка не має рахунків у цьому банку, для відкриття поточного рахунку подає до банку такі документи:

заяву про відкриття поточного рахунку (додаток 1). Заяву підписує керівник профспілки або інша уповноважена на це особа;

(абзац другий пункту 3.5 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

копію статуту (положення) профспілки, засвідчену нотаріально;

копію довідки про внесення профспілки до Єдиного державного реєстру підприємств та організацій України, засвідчену органом, що видав довідку, або нотаріально чи підписом уповноваженого працівника банку;

картку із зразками підписів і відбитка печатки (додаток 2), засвідчену нотаріально або вищою за статусом профспілковою організацією в установленому порядку. До картки включаються зразки підписів осіб, яким відповідно до законодавства України або установчих документів профспілки надано право розпорядження рахунком і підписання розрахункових документів.

(абзац п'ятий пункту 3.5 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

Профспілка, яка легалізувалася шляхом повідомлення на відповідність заявленому статусу, крім вищезазначених документів, має подати копію свідоцтва про легалізацію профспілки у відповідному органі виконавчої влади, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку. Інформацію про те, що профспілка не легалізована, клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

Первинній організації профспілок, яка вперше відкриває рахунок у цьому банку, для відкриття поточного рахунку потрібно подати до банку документи, визначені цим пунктом Інструкції для профспілок, крім копії довідки про внесення організації до Єдиного державного реєстру підприємств та організацій України.

Копія статуту (положення) профспілки, подана її первинною організацією, може бути засвідчена вищою за статусом профспілковою організацією або нотаріально.

(абзац восьмий пункту 3.5 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

Первинні організації легалізованих профспілок додатково до вищезазначених документів мають подати копію свідоцтва про легалізацію профспілки у відповідному органі виконавчої влади, засвідчену органом, що його видав, або нотаріально чи вищим профспілковим органом.

Інформацію про те, що профспілка, до якої належить первинна організація, не легалізована, цей клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

3.6. Орендне підприємство, яке не має в цьому банку рахунків, для відкриття поточного рахунку подає до банку документи, зазначені в пункті 3.2 цієї Інструкції, а також копію договору оренди, засвідчену нотаріально.

3.7. Довірче товариство, яке не має в цьому банку рахунків, для відкриття поточного рахунку подає до банку документи, передбачені пунктом 3.2 цієї Інструкції, та укладає з банком договір на відкриття та обслуговування банківського рахунку відповідно до Типового договору на обслуговування комерційним банком довірчого товариства, затвердженого наказом Фонду державного майна України від 24.12.93 N 583 і постановою Правління Національного банку України від 18.02.94 N 30 та зареєстрованого в Міністерстві юстиції України 17.03.94 за N 47/256.

3.8. Військові частини, установи й організації Збройних Сил України, Служби безпеки України, Державного комітету у справах охорони державного кордону України, Міністерства внутрішніх справ України, Управління державної охорони України та інших центральних органів виконавчої влади, які мають у своєму підпорядкуванні військові формування [далі - військові частини (установи)], які не мають у цьому банку рахунків, для відкриття поточного рахунку подають до банку документи, передбачені пунктом 3.2 цієї Інструкції, крім копії установчого документа.

3.9. Якщо суб'єкт господарювання вже має в цьому банку поточний рахунок, цей клієнт ідентифікований банком і сформована справа з юридичного оформлення рахунку, то відкриття нового поточного рахунку (зокрема, поточного рахунку за спеціальним режимом використання, поточного рахунку в іноземній валюті) здійснюється за умови подання цим клієнтом заяви про відкриття поточного рахунку та засвідченої в установленому порядку картки із зразками підписів і відбитка печатки (картки із зразками підписів). Додатково до цих документів подається клопотання юридичної особи, якщо відкривається новий поточний рахунок відокремленого підрозділу.

(пункт 3.9 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

3.10. Якщо суб'єкт господарювання вже має в цьому банку вкладний (депозитний) рахунок, цей клієнт ідентифікований банком і сформована справа з юридичного оформлення рахунку, то для відкриття поточного рахунку такому клієнту потрібно додатково подати заяву про відкриття поточного рахунку та картку із зразками підписів і відбитка печатки (картку із зразками підписів), засвідчену в установленому порядку.

Суб'єкт господарювання, який використовує найману працю і є платником страхових внесків, додатково має подати копії відповідних документів, що підтверджують його реєстрацію у Пенсійному фонді України і Фонді соціального страхування від нещасних випадків на виробництві та професійних захворювань України, засвідчені органами, що їх видали, або нотаріально чи підписом уповноваженого працівника банку. Інформацію про те, що суб'єкт господарювання не використовує найману працю і не є платником страхових внесків, клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

Додатково до цих документів подається клопотання юридичної особи, якщо відкривається поточний рахунок відокремленого підрозділу цієї юридичної особи.

(абзац третій пункту 3.10 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

4. Особливості відкриття поточних рахунків

4.1. З метою забезпечення таких видів діяльності, як виробнича кооперація, спільне виробництво та інші види спільної діяльності, що здійснюються на підставі договорів (контрактів) без утворення юридичної особи, у банку відкривається один поточний рахунок.

Уповноважена учасниками договору особа (особи) подає до банку такі документи:

заяву про відкриття поточного рахунку (додаток 1), що підписана уповноваженою учасниками договору особою;

копію договору про ведення спільної діяльності, засвідчену нотаріально;

рішення учасників договору про визначення осіб, яким надається право розпорядчого підпису під час проведення грошових операцій за цим рахунком, що оформляється у формі довіреності;

картку із зразками підписів і відбитка печатки (додаток 2), засвідчену нотаріально. У картці наводяться зразки підписів осіб, які мають право розпоряджатися цим рахунком, і зразок відбитка печатки учасника договору, якому за довіреністю всіх учасників договору про спільну діяльність надано право розпорядчого підпису під час проведення грошових операцій за цим рахунком;

копію документа, що підтверджує взяття на облік в органі державної податкової служби договору про спільну діяльність без створення юридичної особи, засвідчену органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку.

Відмітка банку про відкриття рахунку робиться на титульній сторінці першого примірника договору (контракту).

Кошти за цим рахунком використовуються відповідно до порядку, установленого для використання коштів за поточними рахунками суб'єктів господарювання.

(пункт 4.1 доповнено абзацом згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

4.2. Під час відкриття поточного рахунку для формування статутного фонду (статутного або складеного капіталу, пайового або неподільного фонду) суб'єкта господарювання - юридичної особи (крім банків) подаються:

заява про відкриття поточного рахунку (додаток 1), що підписана уповноваженою засновниками (учасниками) особою;

один примірник оригіналу установчого документа або його копія, засвідчена нотаріально. У разі відкриття рахунку для формування статутного фонду (статутного капіталу) акціонерного товариства замість установчого документа подається договір про створення акціонерного товариства або його копія, засвідчена нотаріально;

(абзац третій пункту 4.2 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

рішення засновників (учасників) про визначення особи, якій надається право розпорядчого підпису під час проведення грошових операцій за цим рахунком, яке оформляється у формі довіреності, засвідченої нотаріально (якщо хоча б одним із засновників (учасників) є фізична особа). Замість оригіналу довіреності до банку може бути подана її копія, засвідчена нотаріально;

(абзац четвертий пункту 4.2 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

картка із зразками підписів і відбитка печатки (додаток 2), у якій наводиться зразок підпису особи, якій засновниками (учасниками) надано право розпорядчого підпису. Картка приймається без відбитка печатки та засвідчується підписом уповноваженого працівника банку.

У разі відкриття поточного рахунку для формування статутного фонду (статутного або складеного капіталу) господарського товариства, засновником (учасником) якого є одна особа, подаються:

заява про відкриття поточного рахунку (додаток 1). Інформація про те, що рахунок відкривається для формування статутного фонду (статутного або складеного капіталу) господарського товариства, засновником (учасником) якого є одна особа, зазначається в рядку "Додаткова інформація" заяви про відкриття поточного рахунку;

один примірник оригіналу установчого документа або його копія, засвідчена нотаріально;

картка із зразками підписів і відбитка печатки (додаток 2). Картка приймається без відбитка печатки та засвідчується підписом уповноваженого працівника банку;

довіреність або копія довіреності на ім'я особи, яка має право відкриття та розпорядження рахунком, засвідчена нотаріально. Якщо рахунок відкривається особисто засновником (учасником), то цей документ не вимагається.

На цей рахунок зараховуються кошти засновників (учасників) для формування статутного фонду (статутного або складеного капіталу, пайового або неподільного фонду) суб'єкта господарювання - юридичної особи до його державної реєстрації як юридичної особи. Цей рахунок починає функціонувати як поточний тільки після одержання банком документів, передбачених пунктом 3.2 цієї Інструкції, та отримання банком повідомлення про взяття рахунку на облік органом державної податкової служби за місцезнаходженням суб'єкта господарювання - юридичної особи. У разі відмови в державній реєстрації суб'єкта господарювання - юридичної особи або в інших випадках, передбачених законодавством України, на підставі листа із зазначенням причини закриття рахунку, підписаного уповноваженою засновниками (учасниками) особою, кошти повертаються засновникам (учасникам), а рахунок закривається. Якщо засновником (учасником) господарського товариства є одна особа, то лист із зазначенням причини закриття рахунку підписується цією особою або уповноваженою нею особою.

(абзац одинадцятий пункту 4.2 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

(пункт 4.2 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

4.3. У разі відкриття рахунку для формування статутного капіталу новостворюваного банку подаються такі документи:

заява про відкриття поточного рахунку (додаток 1), що підписана особою, уповноваженою укладати договори та діяти від імені засновників (учасників) банку;

один примірник оригіналу договору про створення банку у формі відкритого акціонерного товариства або його копія, засвідчена нотаріально. У разі відкриття рахунку для формування статутного капіталу новостворюваного кооперативного банку подається витяг з протоколу зборів засновників (учасників) з рішенням про визначення особи, уповноваженої укладати договори і діяти від імені засновників (учасників) банку, засвідчений нотаріально;

(абзац третій пункту 4.3 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110,
 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

картка із зразками підписів і відбитка печатки (додаток 2). У картці наводиться зразок підпису особи, уповноваженої укладати договори та діяти від імені засновників (учасників) банку. Картка приймається без відбитка печатки і засвідчується підписом уповноваженого працівника банку.

Цей рахунок використовується для акумулювання (у випадках, передбачених законодавством України) коштів засновників (учасників) новостворюваного банку з метою формування статутного капіталу банку до часу їх внесення на накопичувальний рахунок, відкритий у Національному банку або територіальному управлінні Національного банку за місцем створення банку. Після перерахування коштів на накопичувальний рахунок цей рахунок закривається на підставі заяви про закриття рахунку, що підписана особою, уповноваженою укладати договори та діяти від імені засновників (учасників) банку.

4.4. Відкриття поточного рахунку з метою акумуляції коштів для виїзду на лікування за кордон здійснюється в порядку, передбаченому Положенням про порядок направлення громадян на лікування за кордон, затвердженим постановою Кабінету Міністрів України від 08.12.95 за N 991.

4.5. Для відкриття поточного рахунку приватному нотаріусу або адвокату для здійснення професійної діяльності потрібно подати до банку такі документи:

(абзац перший пункту 4.5 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

заяву про відкриття поточного рахунку (додаток 5), що підписана приватним нотаріусом або адвокатом;

копію свідоцтва про право на зайняття нотаріальною або адвокатською діяльністю, засвідчену органом, що його видав, або нотаріально, чи підписом уповноваженого працівника банку;

(абзац третій пункту 4.5 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

копію документа, що підтверджує взяття приватного нотаріуса або адвоката на облік в органі державної податкової служби, засвідчену органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку;

копію документа, що підтверджує реєстрацію приватного нотаріуса або адвоката у відповідному органі Пенсійного фонду України, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку;

картку із зразками підписів (додаток 4). Зразки підписів засвідчуються підписом уповноваженого працівника банку або нотаріально.

Додатково подається копія документа, що підтверджує реєстрацію приватного нотаріуса або адвоката у відповідному органі Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України, засвідчена органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку, якщо приватний нотаріус або адвокат використовує найману працю і відповідно до законодавства України є платником страхових внесків. Інформацію про те, що приватний нотаріус або адвокат не використовує найману працю і не є платником страхових внесків, клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

Кошти за поточними рахунками приватних нотаріусів та адвокатів використовуються відповідно до порядку, установленого для використання коштів за поточними рахунками суб'єктів господарювання.

Датою початку видаткових операцій за поточним рахунком приватного нотаріуса або адвоката є дата відкриття банком цього рахунку.

(главу 4 доповнено пунктом 4.5 згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

4.6. У випадках, визначених законодавством України, юридична особа може відкрити поточний рахунок з правом розпорядження ним іншими юридичними особами.

Для відкриття цього рахунку юридична особа подає до банку документи, зазначені в пункті 3.2 цієї Інструкції, крім картки із зразками підписів і відбитка печатки.

Додатково до визначеного переліку документів до банку подаються:

картки із зразками підписів і відбитка печатки тих юридичних осіб, які матимуть право розпорядження рахунком. Ці картки мають бути складені та засвідчені відповідно до вимог глави 18 цієї Інструкції;

(абзац четвертий пункту 4.6 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

документи (копії документів, засвідчені в установленому порядку), на підставі яких банк може ідентифікувати відповідно до законодавства України юридичних осіб, які матимуть право розпорядження рахунком. Ідентифікація представників цих юридичних осіб здійснюється в порядку, визначеному пунктом 2.4 цієї Інструкції.

(главу 4 доповнено пунктом 4.6 згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

5. Використання коштів за поточними рахунками суб'єктів господарювання

5.1. За поточними рахунками, що відкриваються банками суб'єктам господарювання в національній валюті, здійснюються всі види розрахунково-касових операцій відповідно до умов договору та вимог законодавства України.

5.2. Поточний рахунок в іноземній валюті відкривається суб'єкту господарювання для зберігання грошей і проведення розрахунків у межах законодавства України в безготівковій та готівковій іноземній валюті, для здійснення поточних операцій, визначених законодавством України, для здійснення інвестицій за кордон, розрахунків за купівлю-продаж облігацій зовнішньої державної позики України, для зарахування, використання і погашення кредитів (позик, фінансової допомоги) в іноземній валюті, для надходження іноземних інвестицій в Україну відповідно до законодавства України, а також для проведення операцій, передбачених генеральною ліцензією Національного банку на здійснення валютних операцій.

(пункт 5.2 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110,
 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

5.3. Пункт 5.3 виключено

(згідно з постановою Правління
 Національного банку України від 21.12.2005 р. N 485)

5.4. Пункт 5.4 виключено

(пункт 5.4 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110,
 виключено згідно з постановою Правління
 Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим пункти 5.5 - 5.9
 уважати відповідно пунктами 5.3 - 5.7)

5.3. На поточні рахунки в іноземній валюті юридичних осіб - резидентів зараховуються такі кошти:

а) через розподільні рахунки:

у готівковій формі у випадках, визначених нормативно-правовими актами Національного банку, що регулюють використання готівкової іноземної валюти на території України;

(абзац другий підпункту "а" пункту 5.3 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

абзац третій підпункту "а" пункту 5.3 виключено

(згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236)

абзац четвертий підпункту "а" пункту 5.3 виключено

(згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236)

абзац п'ятий підпункту "а" пункту 5.3 виключено

(згідно з постановою Правління
 Національного банку України від 04.04.2005 р. N
110,
 у зв'язку з цим абзаци шостий - двадцять п'ятий
 уважати відповідно абзацами п'ятим - двадцять четвертим)

абзац п'ятий підпункту "а" пункту 5.3 виключено

(абзац п'ятий підпункту "а" пункту 5.3 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110,
 виключено згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236)

абзац шостий підпункту "а" пункту 5.3 виключено

(згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236,
 у зв'язку з цим абзаци сьомий - двадцять п'ятий
 уважати відповідно абзацами третім - двадцять першим)

за платіжними документами, що надіслані з-за кордону на ім'я власника рахунку в порядку, установленому законодавством України;

за платіжними документами на ім'я власника рахунку, увезеними на територію України і зареєстрованими митними органами під час в'їзду в Україну (у ввізній митній декларації робиться відмітка уповноваженого банку про прийняття платіжних документів, а копія митної декларації залишається в уповноваженому банку);

перераховані з-за кордону нерезидентами за зовнішньоекономічними контрактами (договорами, угодами);

перераховані з-за кордону нерезидентами за придбані в резидента облігації зовнішньої державної позики;

(підпункт "а" пункту 5.3 доповнено новим абзацом шостим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

перераховані з-за кордону нерезидентами як повернення позик в іноземній валюті, отриманих від резидентів, а також, які були розміщені резидентами на вклади (депозити) за кордоном;

(підпункт "а" пункту 5.3 доповнено новим абзацом сьомим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзаци дванадцятий - двадцять п'ятий
 уважати відповідно абзацами восьмим - двадцять першим)

повернені з будь-яких причин нерезидентом, на користь якого були перераховані раніше;

перераховані з-за кордону нерезидентом на рахунок резидента, який виступає посередником, для подальшого перерахування іншим резидентам - суб'єктам господарювання, за дорученням яких на підставі договорів комісії, доручення, консигнації або агентських угод було здійснено продаж продукції, робіт, послуг;

перераховані з рахунку резидента-посередника, яким за дорученням власника рахунку на підставі договорів комісії, доручення, консигнації або агентських угод здійснюється продаж продукції, робіт, послуг нерезиденту, у сумі валютної виручки від такого продажу, яка надійшла від нерезидента;

(абзац десятий підпункту "а" пункту 5.3 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

перераховані з рахунків постійних представництв нерезидентів в Україні, якщо в призначенні платежу коштів, що надійшли з-за кордону, зазначено, що ці кошти згідно з договором (контрактом, угодою) належать цьому резиденту;

перераховані юридичними особами - нерезидентами (у тому числі через їх представництва в Україні) згідно з міжурядовими угодами та проектами технічної допомоги;

перераховані як благодійний внесок юридичними особами - нерезидентами (у тому числі через їх представництва в Україні);

перераховані з-за кордону за видачу охоронних документів на використання об'єктів промислової власності і підтвердження їх чинності на території України (зараховуються на рахунок юридичних осіб - резидентів, які мають відповідні повноваження відповідно до законодавства України);

перераховані з-за кордону за використання авторського права резидентів (зараховуються на рахунок юридичних осіб - резидентів, які мають відповідні повноваження відповідно до законодавства України). Під час отримання коштів в іноземній валюті, що надійшли на ім'я фізичних осіб або капітана судна, яке належить судновласнику-нерезиденту, юридичні особи - резиденти (посередники) здійснюють облік таких коштів окремо. Ці кошти не можуть бути використані на потреби, що не пов'язані з виконанням зобов'язань перед фізичними особами або капітаном судна, яке належить судновласнику-нерезиденту;

перераховані з-за кордону адвокатським та іншим компаніям-резидентам за справами, які перебувають у провадженні цих компаній згідно з їх статутною діяльністю та ліцензією на відповідну діяльність. Під час отримання коштів в іноземній валюті, що надійшли на ім'я фізичних осіб або капітана судна, яке належить судновласнику-нерезиденту, юридичні особи - резиденти (посередники) здійснюють облік таких коштів окремо. Ці кошти не можуть бути використані на потреби, що не пов'язані з виконанням зобов'язань перед фізичними особами або капітаном судна, яке належить судновласнику-нерезиденту;

перераховані з-за кордону згідно з контрактом (договором, угодою) юридичній особі - резиденту, яка є агентом юридичної особи - нерезидента згідно з Кодексом торговельного мореплавства України, для виплати капітану судна, що належить судновласнику-нерезиденту, на експлуатаційні потреби. Під час отримання коштів в іноземній валюті, що надійшли на ім'я фізичних осіб або капітана судна, яке належить судновласнику-нерезиденту, юридичні особи - резиденти (посередники) здійснюють облік таких коштів окремо. Ці кошти не можуть бути використані на потреби, що не пов'язані з виконанням зобов'язань перед фізичними особами або капітаном судна, яке належить судновласнику-нерезиденту;

перерахована з-за кордону нерезидентами гуманітарна допомога за наявності рішення Комісії з питань гуманітарної допомоги при Кабінеті Міністрів України про визнання цих коштів гуманітарною допомогою відповідно до законодавства України. Облік коштів, що надходять на поточні рахунки отримувачів та набувачів як гуманітарна допомога, здійснюється окремо. Ці кошти використовуються виключно на потреби, визначені іноземним донором, та відповідно до Порядку використання гуманітарної допомоги у вигляді коштів в іноземній валюті з рахунків в іноземній валюті отримувачів гуманітарної допомоги, затвердженого постановою Кабінету Міністрів України від 22.03.2000 N 542 (далі - Порядок використання гуманітарної допомоги);

абзац двадцять третій підпункту "а" пункту 5.3 виключено

(згідно з постановою Правління
 Національного банку України від 04.04.2005 р. N
110,
у зв'язку з цим абзаци двадцять третій - двадцять п'ятий
 уважати відповідно абзацами дев'ятнадцятим - двадцять першим)

перераховані як благодійний внесок юридичною особою - резидентом за наявності індивідуальної ліцензії Національного банку;

перераховані з-за кордону нерезидентами у формі кредитів (позик, фінансової допомоги);

інші надходження на користь резидента - власника рахунку, що не суперечать законодавству України;

б) безпосередньо на поточні рахунки:

куплені, обміняні уповноваженим банком України за дорученням власника рахунку за національну або іншу іноземну валюту відповідно до законодавства України;

(абзац другий підпункту "б" пункту 5.3 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

перераховані як кредит, позика, фінансова допомога відповідно до договору;

(абзац третій підпункту "б" пункту 5.3 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

перераховані з власного вкладного (депозитного) рахунку в уповноваженому банку відповідно до договору банківського вкладу;

у сумі процентів, нарахованих за залишком коштів, що надійшли на рахунок як гуманітарна допомога. Облік коштів, що надходять на поточні рахунки отримувачів і набувачів як гуманітарна допомога, здійснюється окремо. Ці кошти використовуються виключно на потреби, визначені іноземним донором, та відповідно до Порядку використання гуманітарної допомоги;

перераховані з рахунку отримувача гуманітарної допомоги на рахунок набувача гуманітарної допомоги;

у сумі процентів, нарахованих за залишком коштів на власному поточному та вкладному (депозитному) рахунках;

перераховані з власного поточного рахунку;

у готівковій формі у випадках, визначених нормативно-правовими актами Національного банку, що регулюють використання готівкової іноземної валюти на території України;

(підпункт "б" пункту 5.3 доповнено абзацом дев'ятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110,
 абзац дев'ятий підпункту "б" пункту 5.3 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

перераховані з рахунку для ведення спільної інвестиційної діяльності за участю нерезидента-інвестора без створення юридичної особи в разі припинення спільної діяльності.

(підпункт "б" пункту 5.3 доповнено абзацом десятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

5.4. З поточного рахунку в іноземній валюті юридичних осіб - резидентів за розпорядженням власника рахунку здійснюються такі операції:

оплата праці працівникам-нерезидентам, які згідно з укладеними трудовими договорами (контрактами) працюють в Україні (виплата готівкою або перерахування на рахунки цих осіб, відкриті в уповноважених банках України);

(абзац другий пункту 5.4 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

виплата готівкою або дорожніми чеками у випадках, визначених нормативно-правовими актами Національного банку, що регулюють використання готівкової іноземної валюти на території України. Вивезення за межі України здійснюється згідно з Інструкцією про переміщення валюти України, іноземної валюти, банківських металів, платіжних документів, інших банківських документів і платіжних карток через митний кордон України, затвердженою постановою Правління Національного банку України від 12.07.2000 N 283 і зареєстрованою в Міністерстві юстиції України 28.07.2000 за N 452/4673, зі змінами (далі - Інструкція про переміщення валюти);

(абзац третій пункту 5.3 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

абзац четвертий пункту 5.4 виключено

(згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236)

абзац п'ятий пункту 5.4 виключено

(згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236)

абзац шостий пункту 5.4 виключено

(згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236,
 у зв'язку з цим абзаци сьомий - тридцять третій
 уважати відповідно абзацами четвертим - тридцятим)

перерахування з рахунку резидента-посередника на поточні рахунки інших резидентів - суб'єктів господарювання, за дорученням яких на підставі договорів комісії, доручення, консигнації або агентських угод було здійснено продаж нерезиденту продукції, робіт, послуг;

перерахування на користь нерезидента за межі України за зовнішньоекономічними договорами (контрактами, угодами);

обмін на іншу іноземну валюту відповідно до законодавства України (у тому числі на міжнародних ринках з метою виконання зобов'язань перед нерезидентами в іноземній валюті, що обмінюється, без проміжного зарахування цієї іноземної валюти на поточний рахунок юридичної особи - резидента);

(абзац шостий пункту 5.4 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

перерахування коштів, що надійшли як гуманітарна допомога, за кордон на рахунки юридичних осіб - нерезидентів в оплату за продукцію та послуги в межах потреб, визначених іноземним донором, та відповідно до вимог Порядку використання гуманітарної допомоги;

(абзац сьомий пункту 5.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

перерахування з рахунку отримувача гуманітарної допомоги на поточні рахунки набувачів гуманітарної допомоги. Облік коштів, що надходять на поточні рахунки отримувачів і набувачів як гуманітарна допомога, здійснюється окремо. Ці кошти використовуються виключно на потреби, визначені іноземним донором, та відповідно до Порядку використання гуманітарної допомоги;

перерахування за кордон на рахунок юридичної особи - нерезидента за видачу охоронних документів на використання об'єктів промислової власності і підтвердження їх чинності (здійснюється організаціями, що мають відповідні на це повноваження згідно із законодавством України);

перерахування за кордон на рахунок юридичної особи - нерезидента згідно з відповідними зобов'язаннями про сплату за використання творів зарубіжних авторів (здійснюється організаціями, що мають відповідні на це повноваження згідно із законодавством України);

перерахування за кордон за навчання, за участь у конференціях, виставках за умови наявності відповідних документів (запрошення, рахунка-фактури тощо), що підтверджують потребу здійснення зазначених перерахувань;

перерахування за кордон на рахунок юридичної особи - нерезидента, адвоката або нотаріуса для відшкодування витрат судовим, арбітражним, нотаріальним та іншим правоохоронним органам іноземних держав, а також витрат на державне мито за справами, що розглядаються цими органами (на підставі рішень судових органів, рахунків та інших документів, що підтверджують потребу здійснення зазначених перерахувань);

перерахування фізичним особам коштів, які отримані адвокатськими компаніями - резидентами України з-за кордону за дорученням фізичних осіб за справами, що перебувають у провадженні цих компаній згідно з їх статутною діяльністю;

перерахування на рахунок в іноземній валюті фізичним особам - резидентам за використання їх творів за кордоном (здійснюється юридичними особами - резидентами, які мають відповідні на це повноваження відповідно до законодавства України, за рахунок коштів, отриманих із-за кордону);

перерахування за кордон на ім'я фізичних осіб, які тимчасово перебувають за межами України в довгостроковому відрядженні або навчаються, як оплата праці (або як стипендія);

перерахування для погашення заборгованості за отриманим кредитом в іноземній валюті (у тому числі проценти, комісійні, неустойка);

(абзац шістнадцятий пункту 5.4 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

перерахування за межі України за умови одержання індивідуальної ліцензії Національного банку на переказування іноземної валюти за межі України з метою придбання цінних паперів українських емітентів та облігацій зовнішніх державних позик України;

(пункт 5.4 доповнено новим абзацом сімнадцятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

перерахування за межі України за умови одержання індивідуальної ліцензії Національного банку на здійснення інвестиції за кордон, а також на розміщення резидентами вкладів (депозитів) за кордоном;

(пункт 5.4 доповнено новим абзацом вісімнадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

перерахування за кордон позики в іноземній валюті за умови одержання індивідуальної ліцензії Національного банку на переказування за межі України іноземної валюти з метою надання резидентом позики в іноземній валюті нерезиденту;

(пункт 5.4 доповнено новим абзацом дев'ятнадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

перерахування за межі України за умови одержання індивідуальної ліцензії Національного банку відповідно до законодавства України на перерахування іноземної валюти за межі України з метою проведення окремих валютних операцій;

(пункт 5.4 доповнено новим абзацом двадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

перерахування на рахунок для ведення спільної інвестиційної діяльності за участю нерезидента-інвестора без створення юридичної особи, відкритий в уповноваженому банку України;

(пункт 5.4 доповнено новим абзацом двадцять першим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзаци двадцять п'ятий - тридцять третій
 уважати відповідно абзацами двадцять другим - тридцятим)

перерахування на території України за умови одержання індивідуальної ліцензії Національного банку відповідно до законодавства України;

продаж валюти уповноваженим банком відповідно до законодавства України;

продаж на міжбанківському валютному ринку України коштів, що надійшли як гуманітарна допомога, для зарахування на поточні рахунки в гривнях набувачів гуманітарної допомоги. Облік коштів, що надходять на поточні рахунки отримувачів і набувачів як гуманітарна допомога, здійснюється окремо. Ці кошти використовуються виключно на потреби, визначені іноземним донором, та відповідно до Порядку використання гуманітарної допомоги;

перерахування на власний вкладний (депозитний) рахунок;

перерахування благодійних внесків на рахунок іншої юридичної особи - резидента за умови отримання індивідуальної ліцензії Національного банку;

перерахування за сплату державного мита відповідно до законодавства України;

перерахування на власний поточний рахунок;

перерахування нерезидентам для погашення заборгованості за кредитами, позиками в іноземній валюті (у тому числі проценти, комісійні, неустойка), повернення поворотної фінансової допомоги на підставі реєстраційних свідоцтв щодо залучення кредитів, позик в іноземній валюті, виданих Національним банком;

(абзац двадцять дев'ятий пункту 5.4 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

інші перерахування, що не суперечать законодавству України.

5.5. На поточний рахунок відокремленого підрозділу в іноземній валюті можуть зараховуватися валютні кошти за реалізовану продукцію, виконані роботи і надані послуги у випадках, передбачених законодавством України, а також перераховані юридичною особою, яка створила відокремлений підрозділ, чи придбані на міжбанківському валютному ринку України.

(абзац перший пункту 5.5 із змінами, внесеними згідно з постановами
 Правління Національного банку України від 21.12.2005 р. N 485,
 від 08.01.2008 р. N 3)

Виторг, одержаний за продукцію, роботу, послугу в іноземній валюті після зарахування на поточний рахунок відокремленого підрозділу протягом п'яти робочих днів (уключаючи день зарахування виторгу на поточний рахунок відокремленого підрозділу) перераховується в повному обсязі на поточний рахунок юридичної особи, яка створила відокремлений підрозділ (через розподільний рахунок, відкритий уповноваженим банком для цієї юридичної особи).

Кошти з поточного рахунку відокремленого підрозділу (у межах перерахованих юридичною особою, яка створила цей підрозділ, або придбаних на міжбанківському валютному ринку України) можуть бути використані відокремленими підрозділами для здійснення таких операцій (згідно із затвердженим кошторисом):

на оплату витрат на службові відрядження за кордон своїх працівників, а також для забезпечення експлуатаційних потреб власних (орендованих, зафрахтованих) транспортних засобів під час їх перебування за межами України;

на оплату праці працівників - нерезидентів України, які згідно з укладеними трудовими угодами (контрактами) працюють у зазначених відокремлених підрозділах і здійснення оплати праці яких передбачено в іноземній валюті;

на придбання продукції (меблів, обладнання тощо), призначеної для власного споживання, за контрактами (договорами) з нерезидентами.

(абзац шостий пункту 5.5 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

Кошти з поточного рахунку в іноземній валюті відокремленого підрозділу юридичної особи, яка отримала генеральну ліцензію Національного банку на здійснення валютних операцій, можуть бути використані для забезпечення здійснення валютних операцій у межах повноважень, наданих відокремленому підрозділу юридичною особою, яка створила цей підрозділ.

(пункт 5.5 доповнено абзацом сьомим згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

5.6. Зарахування коштів на поточний рахунок в іноземній валюті фізичної особи - резидента, яка є підприємцем, та використання коштів з цього рахунку здійснюється за режимом поточного рахунку в іноземній валюті юридичних осіб - резидентів.

За довіреністю фізичної особи - підприємця, що засвідчена нотаріально, його рахунком можуть розпоряджатися інші особи.

У разі смерті фізичної особи - підприємця його права та обов'язки щодо розпорядження коштами на рахунках переходять до його спадкоємців відповідно до законодавства України.

5.7. На окремі поточні рахунки в національній та іноземній валюті юридичних осіб - резидентів, які мають відповідні повноваження згідно із законодавством України, зараховуються кошти, що підлягають переходу у власність держави (конфісковані, безхазяйні, прийняті митними органами на зберігання, у випадках, передбачених законодавством України, загублені або залишені в готелях, транспорті, театрах, інших громадських місцях, якщо за ними не звернувся їх власник протягом терміну, встановленого законодавством України, спадкові, подаровані державі тощо). Операції за цими рахунками здійснюються відповідно до вимог законодавства України.

(главу 5 доповнено пунктом 5.7 згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

6. Порядок відкриття поточних рахунків фізичним особам

6.1. Якщо фізична особа не має в цьому банку рахунків, то відкриття поточного рахунку здійснюється в такому порядку:

фізична особа пред'являє уповноваженому працівнику банку паспорт або документ, що його замінює. Фізичні особи - резиденти додатково мають пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їм ідентифікаційного номера платника податків;

уповноважений працівник банку ідентифікує фізичну особу, яка відкриває рахунок, та підтверджує здійснення ідентифікації копіюванням вищезазначених документів у порядку, установленому пунктом 2.3 цієї Інструкції;

фізична особа заповнює заяву про відкриття поточного рахунку (додаток 5) та картку із зразками підписів (додаток 4). Зразки підписів засвідчуються підписом уповноваженого працівника банку;

між фізичною особою і банком укладається договір банківського рахунку.

6.2. Поточні рахунки на ім'я малолітніх осіб (дітей, які не досягли 14 років) відкриваються їх законними представниками - батьками (усиновлювачами) або опікунами.

Якщо в цьому банку немає рахунків, відкритих на ім'я малолітньої особи її законним представником, то відкриття поточного рахунку здійснюється в порядку, установленому в пункті 6.1 цієї Інструкції, за умови пред'явлення законним представником малолітньої особи документів, що дають змогу банку ідентифікувати цю малолітню особу та її законного представника, - свідоцтва про народження малолітньої особи та паспорта або документа, що його замінює, законного представника. Опікун також має пред'явити документ, що підтверджує статус законного представника малолітньої особи (відповідне посвідчення, рішення суду тощо). Якщо малолітня особа та її законний представник є резидентами, то додатково подаються документи, видані відповідними органами державної податкової служби, що засвідчують присвоєння цим особам ідентифікаційного номера платника податків. Уповноважений працівник банку ідентифікує цих осіб і підтверджує здійснення ідентифікації копіюванням відповідних документів. Копії цих документів засвідчуються підписами уповноваженого працівника банку та законного представника малолітньої особи як такі, що відповідають оригіналу, і зберігаються в справі з юридичного оформлення рахунку.

(абзац другий пункту 6.2 із змінами, внесеними згідно з постановами
 Правління Національного банку України від 21.12.2005 р. N 485,
 від 08.01.2008 р. N 3)

6.3. Якщо неповнолітня особа віком від 14 до 16 років не має в цьому банку рахунків, то відкриття поточного рахунку цій особі здійснюється в такому порядку.

Неповнолітня особа має:

пред'явити уповноваженому працівнику банку свідоцтво про народження. Якщо ця особа є резидентом, то вона додатково має пред'явити документ, виданий органом державної податкової служби, що свідчить про присвоєння їй ідентифікаційного номера платника податків;

подати довідку із зразком свого підпису, видану навчальним закладом, де вона навчається, або картку із зразками підписів, засвідчену нотаріально;

подати документ або копію документа, засвідчену нотаріально або органом, що його видав, який надає змогу банку визначити місце проживання цієї особи;

заповнити заяву про відкриття поточного рахунку (додаток 5);

укласти з банком договір банківського рахунку.

Якщо неповнолітня особа подає довідку із зразком свого підпису, що видана навчальним закладом, де вона навчається, то ця особа має заповнити картку із зразками підписів (додаток 4).

Уповноважений працівник банку ідентифікує неповнолітню особу, яка відкриває рахунок, і підтверджує здійснення ідентифікації копіюванням свідоцтва про народження та документа, виданого органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків. Копії цих документів засвідчуються підписами уповноваженого працівника банку, який здійснює ідентифікацію клієнта, та неповнолітньої особи, як такі, що відповідають оригіналу, і зберігаються в справі з юридичного оформлення рахунку.

(абзац дев'ятий пункту 6.3 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

Неповнолітні особи віком від 16 до 18 років відкривають поточні рахунки в порядку, визначеному пунктом 6.1 цієї Інструкції.

6.4. Якщо фізична особа (у тому числі неповнолітня особа) вже має в цьому банку рахунок, цей клієнт ідентифікований банком і сформована справа з юридичного оформлення рахунку, то відкриття нового поточного рахунку здійснюється в такому порядку.

Фізична особа має:

пред'явити уповноваженому працівнику банку паспорт або документ, що його замінює;

заповнити заяву про відкриття поточного рахунку (додаток 5) та картку із зразками підписів (додаток 4). Зразки підписів засвідчуються підписом уповноваженого працівника банку.

Між фізичною особою і банком укладається договір банківського рахунку.

6.5. Відкриття поточного рахунку фізичною особою на користь третьої особи здійснюється в такому порядку:

фізична особа, яка відкриває рахунок, пред'являє уповноваженому працівнику банку свій паспорт або документ, що його замінює. Якщо ця фізична особа є резидентом, то вона додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків;

уповноважений працівник банку ідентифікує фізичну особу, яка відкриває рахунок, і підтверджує здійснення ідентифікації копіюванням вищезазначених документів у порядку, установленому пунктом 2.3 цієї Інструкції;

фізична особа, яка відкриває рахунок, заповнює заяву про відкриття поточного рахунку (додаток 5);

між фізичною особою і банком укладається договір банківського рахунку.

Під час першого звернення до банку фізичної особи, на користь якої відкрито рахунок, з метою використання рахунку вона має пред'явити паспорт або документ, що його замінює. Фізична особа - резидент додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків. Уповноважений працівник банку ідентифікує фізичну особу - власника рахунку і підтверджує здійснення ідентифікації копіюванням вищезазначених документів у порядку, установленому пунктом 2.3 цієї Інструкції. Фізична особа - власник рахунку заповнює картку із зразками підписів (додаток 4).

6.6. Відкриття поточного рахунку однією фізичною особою на ім'я іншої фізичної особи може здійснюватися на підставі довіреності, засвідченої в установленому законодавством порядку.

Відкриття поточного рахунку однією фізичною особою іншій фізичній особі на підставі довіреності здійснюється в порядку, визначеному пунктом 6.1 цієї Інструкції, за умови пред'явлення довіреною особою паспорта або документа, що його замінює, та подання довіреності (копії довіреності), засвідченої нотаріально. Довіреність має містити інформацію, яка дає змогу банку ідентифікувати особу, на ім'я якої відкривається рахунок. Якщо довірена особа є резидентом, то вона додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків. Якщо рахунок відкривається на ім'я фізичної особи - резидента і в довіреності не зазначений ідентифікаційний номер платника податків фізичної особи - резидента, на ім'я якої відкривається рахунок, то довірена особа додатково має подати копію документа, виданого органом державної податкової служби, що засвідчує присвоєння ідентифікаційного номера платника податків фізичній особі, на ім'я якої відкривається рахунок. Ця копія має бути засвідчена органом, що видав документ, або нотаріально чи уповноваженим працівником банку. Уповноважений працівник банку ідентифікує довірену особу та підтверджує здійснення ідентифікації копіюванням паспорта або документа, що його замінює, та документа, виданого органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків, у порядку, установленому пунктом 2.3 цієї Інструкції.

(абзац другий пункту 6.6 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

Якщо довіреність надана тільки на відкриття поточного рахунку, то картка із зразками підписів під час відкриття рахунку не заповнюється. Під час першого звернення до банку фізичної особи, на ім'я якої відкрито поточний рахунок (власника рахунку), з метою використання рахунку вона має:

пред'явити паспорт або документ, що його замінює. Фізична особа - резидент додатково має пред'явити документ, виданий органом державної податкової служби, який засвідчує присвоєння їй ідентифікаційного номера платника податків;

заповнити картку із зразками підписів (додаток 4).

Уповноважений працівник банку ідентифікує власника рахунку та підтверджує здійснення ідентифікації копіюванням паспорта або документа, що його замінює, в порядку, установленому пунктом 2.3 цієї Інструкції.

6.7. Для здійснення деяких видів виплат на користь фізичних осіб (заробітної плати, дивідендів, стипендій, пенсій, соціальної допомоги, повернення надлишково сплачених сум тощо) юридичні особи можуть відкривати поточні рахунки фізичним особам, уклавши з банком договір про відкриття поточних рахунків на користь фізичних осіб. Ці рахунки відкриваються в такому порядку.

Особа, яка від імені юридичної особи відкриває поточні рахунки на користь фізичних осіб, має:

пред'явити паспорт або документ, що його замінює, і документ, що підтверджує її повноваження;

подати документи (копії документів, засвідчені в установленому порядку), на підставі яких банк може ідентифікувати юридичну особу (визначити її назву, місцезнаходження, документи про підтвердження державної реєстрації, ідентифікаційний код згідно з Єдиним державним реєстром підприємств та організацій України, реквізити банку, у якому відкрито рахунок, і номер рахунку);

подати заяву юридичної особи про відкриття поточних рахунків на користь фізичних осіб (додаток 6);

подати перелік фізичних осіб із зазначенням інформації, яка дає змогу банку ідентифікувати цих осіб. Цей перелік має бути засвідчений підписом керівника і відбитком печатки юридичної особи.

(абзац шостий пункту 6.7 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

На підставі зазначених вище документів уповноважений працівник банку здійснює ідентифікацію юридичної особи.

Між банком і юридичною особою укладається договір про відкриття поточних рахунків на користь фізичних осіб.

Договір про відкриття поточних рахунків фізичним особам, перелік фізичних осіб, поданий юридичною особою, та оригінал заяви про відкриття поточних рахунків на користь фізичних осіб разом з документами, що ідентифікують юридичну особу, зберігаються в окремій справі. В оригіналі заяви про відкриття поточних рахунків на користь фізичних осіб розділ "Відмітки банку" не заповнюється.

На підставі копій заяви юридичної особи про відкриття поточних рахунків на користь фізичних осіб після заповнення в кожній з них розділу "Відмітки банку" уповноважений працівник банку відкриває поточні рахунки фізичним особам за переліком і формує справи з юридичного оформлення рахунків. Порядок копіювання заяви (юридичною особою або банком) у кількості, що дорівнює кількості фізичних осіб, зазначеній у переліку, визначається договором між банком та юридичною особою.

Видаткові операції за цими рахунками здійснюються після звернення фізичних осіб до банку (зокрема, для отримання грошей або платіжної картки), пред'явлення ними документів, які дають змогу банку ідентифікувати цих клієнтів, укладення договору банківського рахунку та у разі потреби - заповнення картки із зразками підписів (додаток 4). Уповноважений працівник банку ідентифікує цих осіб і підтверджує здійснення ідентифікації копіюванням відповідних документів у порядку, установленому пунктом 2.3 цієї Інструкції.

6.8. Для зарахування доходів з джерелом їх походження з України, що виплачуються фізичній особі - нерезиденту іншою фізичною особою - нерезидентом і підлягають оподаткуванню, фізична особа - нерезидент - отримувач доходів відповідно до Закону України "Про податок з доходів фізичних осіб" відкриває окремий поточний рахунок у порядку, установленому цією главою Інструкції.

У разі відкриття цього окремого поточного рахунку фізичній особі - нерезиденту в договорі банківського рахунку має бути обумовлено:

зарахування на рахунок виключно доходів з джерелом їх походження в Україні, що виплачуються фізичній особі - нерезиденту іншою фізичною особою - нерезидентом і підлягають оподаткуванню;

подання фізичною особою - нерезидентом (власником рахунку) розрахункових документів на здійснення видаткових операцій з одночасним поданням платіжного доручення на перерахування суми податків (під час подання документів банк здійснює перевірку правильності нарахування суми податку) або визначено, що банк за дорученням власника рахунку самостійно нараховуватиме, утримуватиме та перераховуватиме суми податку під час здійснення за цим рахунком видаткових операцій.

7. Використання коштів за поточними рахунками фізичних осіб

7.1. Видаткові операції за поточними рахунками фізичних осіб здійснюються за розпорядженням власника або за його дорученням на підставі довіреності, засвідченої нотаріально, а у випадках, визначених законодавством України, - іншими уповноваженими на це особами. Довіреність може бути засвідчена уповноваженим працівником банку, якщо вона складається в банку (у присутності власника рахунку та довірених осіб). Така довіреність додаткового засвідчення не потребує.

(пункт 7.1 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110,
 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

7.2. Якщо в процесі обслуговування поточного рахунку його власник - фізична особа надає право розпорядження рахунком іншій фізичній особі, то довірена особа під час першого звернення до банку з метою використання рахунку має пред'явити паспорт або документ, що його замінює, і підтвердити свої повноваження щодо розпорядження рахунком. Фізична особа - резидент додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків. Довірена особа має заповнити нову картку із зразками підписів (додаток 4) і зазначити зразок свого підпису. Ця картка складається відповідно до глави 18 цієї Інструкції.

(абзац перший пункту 7.2 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

Уповноважений працівник банку ідентифікує довірену особу і підтверджує здійснення ідентифікації копіюванням паспорта або документа, що його замінює, і документа, виданого органом державної податкової служби, що засвідчує присвоєння цій особі ідентифікаційного номера платника податків, у порядку, установленому пунктом 2.3 цієї Інструкції.

Документ, що підтверджує право розпорядження рахунком довіреною особою (довіреність або копія довіреності, засвідчена нотаріально), а також копії документів, які підтверджують здійснення банком ідентифікації довіреної особи, зберігаються в справі з юридичного оформлення рахунку.

7.3. Фізична особа може зробити відповідне розпорядження банку щодо коштів, що їй належать, на випадок своєї смерті (заповідальне розпорядження). Якщо заповідальне розпорядження клієнта складається у формі окремого документа, то на ньому має бути зазначена дата його складання. Цей документ засвідчується підписом уповноваженого працівника банку і зберігається в справі з юридичного оформлення рахунку.

Дія заповідального розпорядження може бути повністю або частково скасована заповітом, що складений після того, як було зроблене заповідальне розпорядження, якщо в заповіті змінено особу, до якої має перейти право на кошти фізичної особи - власника рахунку, або якщо заповіт стосується усього майна спадкодавця.

Незалежно від того, чи здійснюється успадкування вкладу згідно із законом, заповітом або заповідальним розпорядженням, банк здійснює виплату вкладу (частини вкладу) спадкоємцю власника рахунку на підставі відповідного свідоцтва про право на спадщину або дозволу нотаріуса на одержання спадкоємцем частини вкладу спадкодавця, або за рішенням суду.

(пункт 7.3 доповнено абзацом третім згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

7.4. Коштами на поточному рахунку, відкритому на ім'я малолітньої особи, розпоряджаються її батьки (усиновителі) або опікуни після ідентифікації банком цих осіб.

Неповнолітня особа розпоряджається коштами на поточному рахунку, відкритому на її ім'я іншими особами, за згодою органу опіки та піклування та її батьків (усиновлювачів) або піклувальників.

(абзац другий пункту 7.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

Неповнолітня особа має право самостійно розпоряджатися внесеними нею коштами на рахунок, відкритий нею на своє ім'я, а також заробітною платою (заробітком), стипендією або іншими доходами, що надходять на її рахунок. Коштами, унесеними будь-якою іншою особою на поточний рахунок неповнолітньої особи, розпоряджаються неповнолітні особи за згодою органу опіки та піклування та батьків (усиновителів) або піклувальників.

(абзац третій пункту 7.4 із змінами, внесеними згідно з постановами
 Правління Національного банку України від 21.12.2005 р. N 485,
 від 26.06.2006 р. N 236)

7.5. Видаткові операції за поточним рахунком, відкритим на користь третьої особи, здійснюються лише після ідентифікації особи, на ім'я якої відкрито рахунок.

7.6. Видаткові операції за поточним рахунком фізичної особи - нерезидента, відкритим іншою фізичною особою - резидентом або нерезидентом, здійснюються тільки за наявності довіреності фізичної особи - нерезидента, що засвідчена в установленому законодавством України порядку.

7.7. Забороняється використовувати поточні рахунки фізичних осіб для проведення операцій, пов'язаних із здійсненням підприємницької діяльності.

7.8. За поточними рахунками в національній валюті фізичних осіб - резидентів здійснюються всі види розрахунково-касових операцій відповідно до умов договору та вимог законодавства України, які не пов'язані із здійсненням підприємницької діяльності.

З цих рахунків забороняється перерахування коштів на будь-які рахунки фізичних осіб-нерезидентів, крім рахунків нерезидентів-інвесторів.

(абзац другий пункту 7.8 глави 7 в редакції постанов
 Правління Національного банку України від 10.08.2005 р. N 280,
 від 26.06.2006 р. N 236)

7.9. На окремий поточний рахунок у національній або іноземній валюті фізичної особи - нерезидента, відкритий відповідно до Закону України "Про податок з доходів фізичних осіб", зараховуються виключно кошти, отримані як доходи з джерелом їх походження з України, що виплачуються фізичній особі - нерезиденту іншою фізичною особою - нерезидентом і підлягають оподаткуванню.

Під час здійснення будь-яких видаткових операцій за окремим поточним рахунком банк нараховує, утримує і сплачує податок до бюджету від імені та за рахунок власника цього рахунку.

7.10. На поточні рахунки в національній валюті фізичних осіб - нерезидентів зараховуються такі кошти:

оплата праці, матеріальна допомога, відшкодування витрат власних коштів у відрядженні, авторські гонорари, премії, призи, одержані від юридичної особи - резидента та представництва юридичної особи - нерезидента (у тому числі готівкові кошти, одержані в Україні як авторська винагорода, за умови пред'явлення авторського договору (договору про передачу права на використання твору), укладеного відповідно до вимог статті 33 Закону України "Про авторське право і суміжні права", та свідоцтва про реєстрацію авторського права на твір відповідно до частини п'ятої статті 11 цього Закону, копії яких уповноважений працівник банку має направити в документи дня банку);

(абзац другий пункту 7.10 із змінами, внесеними згідно з постановами
 Правління Національного банку України від 21.12.2005 р. N 485,
 від 26.06.2006 р. N 236)

відшкодування шкоди, заподіяної працівникам унаслідок каліцтва;

за реалізоване власне майно, за винятком коштів, отриманих від здійснення інвестицій в Україну;

(абзац четвертий пункту 7.10 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

одержані в порядку спадкування;

перераховані з інвестиційного рахунку іноземного інвестора - юридичної особи, якщо іноземна інвестиція вносилася в готівковій формі;

(абзац шостий пункту 7.10 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

отримані на підставі рішень судів або рішень інших органів (посадових осіб), які підлягають примусовому виконанню;

повернені надлишково сплачені суми податків і зборів (обов'язкових платежів);

відшкодування страхових сум;

за погашені іменні ощадні (депозитні) сертифікати банку, у якому відкритий цей рахунок;

(абзац десятий пункту 7.10 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

з власних поточних і вкладних (депозитних) рахунків;

(абзац одинадцятий пункту 7.10 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

перераховані з власних інвестиційних рахунків доходи, прибутки та інші кошти, отримані від здійснення інвестицій в Україну;

(пункт 7.10 доповнено новим абзацом дванадцятим згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзаци дванадцятий - сімнадцятий
 уважати відповідно абзацами тринадцятим - вісімнадцятим)

від продажу на міжбанківському валютному ринку України іноземної валюти з власного поточного рахунку в іноземній валюті;

(пункт 7.10 доповнено новим абзацом тринадцятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзаци тринадцятий - шістнадцятий
 уважати відповідно абзацами чотирнадцятим - вісімнадцятим)

кошти, що були раніше зняті готівкою власником з рахунків і не використані. Такі кошти можуть бути зараховані на цей рахунок у сумі, яка не перевищує раніше зняту, і тільки до закінчення дії відкритої візи, а в разі безвізового в'їзду в Україну - до закінчення терміну законного перебування в Україні;

кошти, що були раніше помилково (надмірно) перераховані з цього рахунку. Зазначені кошти зараховуються на цей рахунок у сумі, що не перевищує раніше перераховану.

(пункт 7.10 доповнено новим абзацом п'ятнадцятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзаци п'ятнадцятий - сімнадцятий
 уважати відповідно абзацами шістнадцятим - вісімнадцятим)

абзац шістнадцятий пункту 7.10 виключено

(згідно з постановою Правління
 Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзаци сімнадцятий та вісімнадцятий
 уважати відповідно абзацами шістнадцятим та сімнадцятим)

Готівкові кошти зараховуються на рахунок за наявності підтвердження джерел походження цих коштів (копії підтвердних документів залишаються в документах дня банку).

Ощадний (депозитний) сертифікат і документ банку про видачу фізичній особі - нерезиденту готівкової національної валюти України за переказом у межах України без відкриття поточного рахунку не може бути підтвердженням джерела походження коштів.

(абзац сімнадцятий пункту 7.10 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

7.11. З поточних рахунків у національній валюті фізичних осіб - нерезидентів за розпорядженням власника або за його дорученням проводяться такі операції:

видача коштів готівкою;

видача платіжних документів для здійснення безготівкових розрахунків;

перерахування з метою здійснення розрахунків за купівлю товару, отримання послуг на території України;

(абзац четвертий пункту 7.11 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

сплата податків і зборів (обов'язкових платежів);

сплата страхових і членських внесків;

здійснення платежів з відшкодування витрат судовим, слідчим, нотаріальним та іншим повноважним органам;

перерахування на поточний або вкладний (депозитний) рахунок іншої фізичної особи;

(абзац восьмий пункту 7.11 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

перерахування на власні поточні (у тому числі інвестиційні) та вкладні (депозитні) рахунки;

(абзац дев'ятий пункту 7.11 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

абзац десятий пункту 7.11 виключено

(згідно з постановою Правління
 Національного банку України від 21.12.2005 р. N 485)

абзац одинадцятий пункту 7.11 виключено

(згідно з постановою Правління
 Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзаци дванадцятий - чотирнадцятий
 уважати відповідно абзацами десятим - дванадцятим)

перерахування за купівлю іноземної валюти на міжбанківському валютному ринку України з метою її переказу за кордон відповідно до Правил здійснення переказів іноземної валюти за дорученням та на користь фізичних осіб, затверджених постановою Правління Національного банку України від 14.10.2004 N 486 і зареєстрованих у Міністерстві юстиції України 02.11.2004 за N 1402/10001, із змінами (далі - Правила здійснення переказів іноземної валюти), за умови документального підтвердження джерел походження національної валюти;

(абзац десятий пункту 7.11 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

перерахування для здійснення розрахунків за іменні ощадні (депозитні) сертифікати цього банку;

повернення помилково (надмірно) отриманих коштів. Зазначені кошти перераховуються з цього рахунку в сумі, що не перевищує раніше отриману.

(пункт 7.11 доповнено абзацом дванадцятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

7.12. На поточні рахунки в іноземній валюті фізичних осіб - резидентів зараховуються:

готівкова валюта;

перерахована з-за кордону нерезидентами валюта за придбані в резидента - власника рахунку облігації зовнішньої державної позики України;

(пункт 7.12 доповнено новим абзацом третім згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзаци третій - двадцять перший
 уважати відповідно абзацами четвертим - двадцять другим)

валюта, перерахована з інвестиційного рахунку нерезидента-інвестора у випадках, визначених нормативно-правовими актами Національного банку, що регулюють здійснення іноземних інвестицій в Україну;

(пункт 7.12 доповнено новим абзацом четвертим згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзаци четвертий - двадцять четвертий
 уважати відповідно абзацами п'ятим - двадцять п'ятим)

валюта за платіжними документами, що надіслані з-за кордону на ім'я власника рахунку відповідно до законодавства України;

валюта за іменними платіжними документами (чеками), виписаними уповноваженими банками України;

валюта, переказана з-за кордону на ім'я власника рахунку через уповноважені банки України (у тому числі отримана від нерезидентів на підставі виданих Національним банком реєстраційних свідоцтв щодо залучення кредитів, позик в іноземній валюті, повернута з-за кордону як раніше здійснена інвестиція на підставі індивідуальних ліцензій Національного банку та доходи, прибутки від цих інвестицій, а також перерахована нерезидентами у випадках, визначених нормативно-правовими актами Національного банку, що регулюють здійснення іноземних інвестицій в Україну);

(абзац сьомий пункту 7.12 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

валюта, одержана з-за кордону від юридичної особи - нерезидента як оплата праці, премії, призи, авторські гонорари, відшкодування заподіяної шкоди, страхове відшкодування, аліменти;

(абзац восьмий пункту 7.12 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

валюта за іменними платіжними документами, що надіслані з-за кордону на ім'я власника рахунку;

валюта за платіжними документами, увезеними з-за кордону власником рахунку і зареєстрованими митними органами під час в'їзду в Україну;

валюта, перерахована власнику рахунку за дорученням юридичної особи - нерезидента через юридичну особу - резидента (посередника) на підставі укладених міжнародних угод (контрактів, договорів), якими передбачено отримання фізичними особами - резидентами гонорарів, премій, призів та інших виплат від нерезидентів України з-за кордону за використання їх творів, винаходів, відкриттів тощо відповідно до законодавства України;

валюта, перерахована митними органами, яка була прийнята на зберігання відповідно до вимог Інструкції про переміщення валюти;

валюта, одержана в порядку спадкування;

валюта, перерахована за рішенням суду;

валюта, перерахована з власного поточного або власного вкладного (депозитного) рахунку в іноземній валюті;

валюта, перерахована з рахунку отримувача гуманітарної допомоги на поточні рахунки набувачів гуманітарної допомоги;

валюта, перерахована в межах України іншою фізичною особою (резидентом або нерезидентом) з власного поточного рахунку в іноземній валюті;

валюта, куплена уповноваженим банком на міжбанківському валютному ринку України за рахунок коштів на поточному рахунку в національній валюті цієї фізичної особи з метою перерахування її за кордон відповідно до Правил здійснення переказів іноземної валюти;

(абзац вісімнадцятий пункту 7.12 у редакції постанов
 Правління Національного банку України від 04.04.2005 р. N 110,
 від 21.12.2005 р. N 485)

валюта, одержана власником рахунку від погашення ощадних (депозитних) сертифікатів;

валюта, перерахована як кредит, позика, фінансова допомога відповідно до договору, за умови отримання у випадках, визначених нормативно-правовими актами Національного банку, реєстраційного свідоцтва Національного банку щодо залучення кредитів, позик в іноземній валюті;

(абзац двадцятий пункту 7.12 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110,
 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

валюта, куплена уповноваженим банком за дорученням власника рахунку для погашення заборгованості за кредитом, позикою (у тому числі проценти, комісійні, неустойка), повернення поворотної фінансової допомоги;

(абзац двадцять перший пункту 7.12 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

валюта, перерахована адвокатською компанією, яка за дорученням власника рахунку представляє його інтереси за кордоном у вирішенні справ щодо спадщини, пенсії, аліментів, відшкодування заподіяної шкоди, страхового відшкодування;

валюта від здійснення уповноваженим банком за дорученням власника рахунку операцій з обміну валюти відповідно до нормативно-правових актів Національного банку з питань торгівлі іноземною валютою та умов договору банківського рахунку;

(абзац двадцять третій пункту 7.12 у редакції постанов
 Правління Національного банку України від 21.12.2005 р. N 485,
 від 08.01.2008 р. N 3)

валюта, перерахована власнику рахунку за виконане ним зобов'язання за боржника за договором поруки;

(пункт 7.12 доповнено абзацом двадцять четвертим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

валюта, перерахована з рахунку торговця цінними паперами у випадках, визначених нормативно-правовими актами Національного банку, що регулюють здійснення іноземних інвестицій в Україну;

(пункт 7.12 доповнено новим абзацом двадцять п'ятим згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3,
у зв'язку з цим абзац двадцять п'ятий уважати абзацом двадцять шостим)

валюта, що була раніше помилково (надмірно) перерахована з цього рахунку. Зазначені кошти зараховуються на цей рахунок у сумі, що не перевищує раніше перераховану.

(пункт 7.12 доповнено абзацом двадцять шостим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

7.13. З поточного рахунку в іноземній валюті за розпорядженням фізичної особи - резидента або за його дорученням проводяться такі операції:

а) в іноземній валюті:

перерахування за межі України через кореспондентські рахунки уповноважених банків України та кореспондентські рахунки банків-нерезидентів, відкриті в уповноважених банках України, відповідно до Правил здійснення переказів іноземної валюти;

перерахування на інвестиційний рахунок нерезидента-інвестора в Україні або на його рахунок в іноземному банку з урахуванням вимог нормативно-правових актів Національного банку, що регулюють здійснення іноземних інвестицій в Україну;

виплата готівкою (вивезення за межі України здійснюється згідно з Інструкцією про переміщення валюти);

виплата платіжними документами (вивезення за межі України здійснюється згідно з Інструкцією про переміщення валюти);

перерахування в межах України на рахунок іншої фізичної особи - резидента;

перерахування на власний поточний або власний вкладний (депозитний) рахунок в іноземній валюті;

продаж на міжбанківському валютному ринку України для подальшого зарахування на рахунок у національній валюті;

перерахування коштів для здійснення операцій, передбачених відповідною індивідуальною ліцензією або реєстраційним свідоцтвом Національного банку;

перерахування власником рахунку коштів за операціями з ощадними (депозитними) сертифікатами;

купівля наперед оплачених платіжних карток міжнародних платіжних систем;

перерахування коштів для погашення заборгованості за отриманим кредитом в іноземній валюті (у тому числі проценти, комісійні, неустойка відповідно до законодавства України);

перерахування власником рахунку кредитору для виконання зобов'язань за боржника за договором поруки;

(підпункт "а" пункту 7.13 доповнено новим абзацом тринадцятим згідно з
 постановою Правління Національного банку України від 08.01.2008 р. N 3,
у зв'язку з цим абзаци тринадцятий - п'ятнадцятий
 уважати відповідно абзацами чотирнадцятим - шістнадцятим)

обмін валюти за дорученням власника рахунку відповідно до нормативно-правових актів Національного банку з питань торгівлі іноземною валютою та умов договору банківського рахунку з одночасним зарахуванням обміняної іноземної валюти на рахунок цієї фізичної особи;

перерахування за межі України нерезиденту як відшкодування за виконане ним зобов'язання за гарантією, договором поруки;

(абзац п'ятнадцятий пункту 7.13 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

повернення помилково (надмірно) отриманих коштів. Зазначені кошти перераховуються з цього рахунку в сумі, що не перевищує раніше отриману;

б) у грошовій одиниці України:

виплата готівкою в грошовій одиниці України (купівля іноземної валюти здійснюється за курсом уповноваженого банку, що діє на день здійснення операції).

(пункт 7.13 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

7.14. На поточний рахунок в іноземній валюті фізичної особи - нерезидента зараховуються:

валюта, перерахована з-за кордону на ім'я власника рахунку через уповноважені банки України;

готівкова валюта, яка ввезена в Україну і зареєстрована митними органами під час в'їзду в Україну. Під час зарахування на рахунок увезених в Україну коштів у митній декларації робиться відмітка уповноваженого банку України. Таке зарахування може бути здійснено в період з дати цього в'їзду і до закінчення дії відкритої візи, а в разі безвізового в'їзду в Україну - до закінчення терміну законного перебування в Україні;

(абзац третій пункту 7.14 із змінами, внесеними згідно з постановами
 Правління Національного банку України від 04.04.2005 р. N 110,
 від 08.01.2008 р. N 3)

валюта за платіжними документами, увезена в Україну власником рахунку і зареєстрована митними органами під час в'їзду в Україну (у митній декларації робиться відмітка уповноваженого банку України про зарахування іноземної валюти на рахунок, а копія митної декларації залишається в уповноваженому банку);

валюта за платіжними документами, що надіслані з-за кордону на ім'я власника рахунку в порядку, установленому законодавством України;

валюта за іменними платіжними документами (чеками), виписаними уповноваженими банками України;

готівкова валюта, отримана в Україні відповідно до законодавства України (у разі отримання переказів із-за кордону, увезення платіжних карток і чеків емітентів-нерезидентів та інших платіжних документів);

валюта, одержана в Україні як оплата праці, матеріальна допомога, відшкодування витрат власних коштів у відрядженні за кордоном, авторські гонорари, премії, призи відповідно до законодавства України;

(абзац восьмий пункту 7.14 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

валюта, що перерахована в межах України цією або іншою фізичною особою - нерезидентом з власного поточного рахунку в іноземній валюті;

валюта, перерахована митними органами, що була прийнята на зберігання, відповідно до вимог Інструкції про переміщення валюти;

валюта, перерахована за рішенням суду;

повернені суми сплаченого мита, зборів і застави;

успадковані кошти у валюті;

валюта з власних поточних або вкладних (депозитних) рахунків;

(абзац чотирнадцятий пункту 7.14 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110,
 у редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

перераховані з власних інвестиційних рахунків доходи, прибутки та інші кошти, отримані від здійснення інвестицій в Україну;

(пункт 7.14 доповнено новим абзацом п'ятнадцятим згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

валюта, перерахована з інвестиційного рахунку іноземного інвестора - юридичної особи, якщо іноземна інвестиція вносилася в готівковій формі;

(пункт 7.14 доповнено новим абзацом шістнадцятим згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзаци п'ятнадцятий - двадцять четвертий
 уважати відповідно абзацами сімнадцятим - двадцять шостим)

готівкова валюта, що була раніше знята власником рахунку і не використана. Такі кошти можуть бути зараховані на цей рахунок у сумі, яка не перевищує раніше зняту, і тільки до закінчення дії відкритої візи, а в разі безвізового в'їзду в Україну - до закінчення терміну законного перебування в Україні;

валюта, одержана власником рахунку від погашення іменних ощадних (депозитних) сертифікатів банку, у якому відкритий рахунок;

(абзац вісімнадцятий пункту 7.14 в редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

валюта, перерахована як кредит, позика відповідно до договору;

(пункт 7.14 доповнено новим абзацом дев'ятнадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

валюта, одержана власником рахунку від погашення резидентом заборгованості за отриманим кредитом, позикою (у тому числі проценти, комісійні, неустойка), поворотною фінансовою допомогою;

(пункт 7.14 доповнено новим абзацом двадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

валюта, перерахована власнику рахунку за виконане ним зобов'язання за боржника за договором поруки;

(пункт 7.14 доповнено новим абзацом двадцять першим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

валюта, що була раніше помилково (надмірно) перерахована з цього рахунку. Зазначені кошти зараховуються на цей рахунок у сумі, що не перевищує раніше перераховану;

(пункт 7.14 доповнено новим абзацом двадцять другим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзаци двадцять перший - двадцять четвертий уважати
 відповідно абзацами двадцять третім - двадцять шостим)

валюта, куплена уповноваженим банком на міжбанківському валютному ринку України за рахунок наявних коштів на поточному рахунку в національній валюті цієї фізичної особи з метою переказу її за кордон відповідно до Правил здійснення переказів іноземної валюти;

(абзац двадцять третій пункту 7.14 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

валюта, що перерахована в межах України фізичною особою - резидентом на підставі індивідуальної ліцензії Національного банку;

валюта від здійснення уповноваженим банком за дорученням власника рахунку операцій з обміну валюти відповідно до нормативно-правових актів Національного банку з питань торгівлі іноземною валютою та умов договору банківського рахунку.

(абзац двадцять п'ятий пункту 7.14 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

Копії документів, що підтверджують джерела походження готівкової іноземної валюти у фізичної особи - нерезидента, залишаються в документах дня банку.

7.15. З поточного рахунку в іноземній валюті фізичної особи - нерезидента за розпорядженням власника або за його дорученням здійснюються такі операції:

а) в іноземній валюті:

перерахування за межі України через кореспондентські рахунки уповноважених банків України і кореспондентські рахунки банків-нерезидентів, відкриті в уповноважених банках України, відповідно до Правил здійснення переказів іноземної валюти;

виплата готівкою (вивезення за межі України здійснюється згідно з Інструкцією про переміщення валюти);

виплата платіжними документами (вивезення за межі України здійснюється згідно з Інструкцією про переміщення валюти);

перерахування на власний поточний (у тому числі інвестиційний) або вкладний (депозитний) рахунок в іноземній валюті;

(абзац п'ятий підпункту "а" пункту 7.15 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

перерахування в межах України на поточний рахунок іншої фізичної особи - резидента або нерезидента;

перерахування на інвестиційний рахунок іноземного інвестора - юридичної особи для подальшого здійснення інвестицій в Україну;

(абзац сьомий підпункту "а" пункту 7.15 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

перерахування власником рахунку для здійснення операцій, передбачених відповідною індивідуальною ліцензією Національного банку;

(підпункт "а" пункту 7.15 доповнено новим абзацом восьмим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзаци восьмий - тринадцятий
 уважати відповідно абзацами дев'ятим - чотирнадцятим,
 абзац восьмий підпункту "а" пункту 7.15 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

перерахування на рахунок юридичної особи - резидента як сплата мита, зборів або застави;

перерахування власником рахунку коштів за операціями з іменними ощадними (депозитними) сертифікатами цього банку;

(абзац десятий підпункту "а" пункту 7.15 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

перерахування коштів на рахунок резидента як кредит, позика, фінансова допомога відповідно до договору;

(підпункт "а" пункту 7.15 доповнено новим абзацом одинадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

перерахування для погашення заборгованості за кредитами, позиками (у тому числі проценти, комісійні, неустойка);

(підпункт "а" пункту 7.15 доповнено новим абзацом дванадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

перерахування власником рахунку кредитору для виконання зобов'язань за боржника за договором поруки;

(підпункт "а" пункту 7.15 доповнено новим абзацом тринадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

абзац чотирнадцятий підпункту "а" пункту 7.15 виключено

(підпункт "а" пункту 7.15 доповнено новим абзацом чотирнадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110,
 абзац чотирнадцятий підпункту "а" пункту 7.15 виключено згідно з
 постановою Правління Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзаци п'ятнадцятий - двадцятий
 уважати відповідно абзацами чотирнадцятим - дев'ятнадцятим)

перерахування за межі України нерезиденту як відшкодування за виконане ним зобов'язання за гарантією, договором поруки;

(підпункт "а" пункту 7.15 доповнено новим абзацом чотирнадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзаци чотирнадцятий - дев'ятнадцятий
 уважати відповідно абзацами п'ятнадцятим - дев'ятнадцятим,
 абзац чотирнадцятий підпункту "а" пункту 7.15 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

купівля наперед оплачених платіжних карток міжнародних платіжних систем;

продаж на міжбанківському валютному ринку України для подальшого зарахування на поточний рахунок у національній валюті;

(абзац шістнадцятий пункту 7.15 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 21.12.2005 р. N 485)

перерахування коштів для сплати мита, податків та інших обов'язкових платежів (податки нараховуються з доходу, перерахованого в гривні за офіційним курсом Національного банку, що діє на день здійснення банком-резидентом видаткових операцій);

обмін валюти за дорученням власника рахунку відповідно до нормативно-правових актів Національного банку з питань торгівлі іноземною валютою та умов договору банківського рахунку з одночасним зарахуванням обміняної іноземної валюти на поточний рахунок цієї фізичної особи;

(абзац вісімнадцятий пункту 7.15 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

повернення помилково (надмірно) отриманих коштів. Зазначені кошти перераховуються з цього рахунку в сумі, що не перевищує раніше отриману;

(підпункт "а" пункту 7.15 доповнено новим абзацом дев'ятнадцятим згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

б) у грошовій одиниці України:

виплата готівкою в грошовій одиниці України (купівля іноземної валюти здійснюється за курсом уповноваженого банку, що діє на день здійснення операції).

абзац третій підпункту "б" пункту 7.15 виключено

(згідно з постановою Правління
 Національного банку України від 04.04.2005 р. N 110)

абзац четвертий підпункту "б" пункту 7.15 виключено

(згідно з постановою Правління
 Національного банку України від 04.04.2005 р. N 110)

8. Особливості відкриття карткових рахунків

8.1. Банки відкривають клієнтам карткові рахунки на умовах договору в порядку, установленому цією Інструкцією для відкриття поточних рахунків, з урахуванням визначених цією главою Інструкції особливостей.

Для відкриття карткових рахунків клієнти подають документи, які передбачені цією Інструкцією для відкриття поточних рахунків, крім картки із зразками підписів, що подається, коли використання зразка підпису вимагається правилами платіжної системи. Якщо картка із зразками підписів не оформляється, то в разі потреби (закриття рахунку, втрата або пошкодження платіжної картки тощо) операції здійснюються за умови пред'явлення клієнтом паспорта або документа, що його замінює. У цьому разі як зразок підпису використовується підпис клієнта, зазначений у договорі.

У заяві про відкриття карткового рахунку, крім реквізитів, передбачених у відповідних додатках до цієї Інструкції, за потреби зазначаються інші додаткові реквізити, установлені банком та/або платіжною системою, які потрібні для ідентифікації держателя картки, визначення параметрів платіжної картки тощо.

8.2. Якщо клієнт уже має в банку рахунок, цей клієнт ідентифікований банком і сформована справа з юридичного оформлення рахунку, то відкриття такому клієнту карткового рахунку здійснюється шляхом укладання договору на підставі заяви про відкриття поточного рахунку. Коли використання зразка підпису вимагається правилами платіжної системи або є потреба надання права розпорядження картковим рахунком іншим особам, то клієнту потрібно подати нову картку із зразками підписів.

8.3. Банк, який розповсюджує платіжні картки та укладає договори від імені банку-емітента, може приймати від клієнта документи, потрібні для відкриття карткового рахунку, з дотриманням порядку відкриття поточних рахунків клієнтів, передбаченого цією Інструкцією, якщо це обумовлено в договорі, укладеному між цим банком і банком - емітентом платіжних карток.

8.4. Операції за картковими рахунками здійснюються з урахуванням особливостей, визначених відповідними нормативно-правовими актами Національного банку, що регулюють здійснення операцій із застосуванням платіжних карток.

9. Порядок відкриття вкладних (депозитних) рахунків суб'єктам господарювання та використання коштів за цими рахунками

9.1. Якщо суб'єкт господарювання не має рахунків у цьому банку, то відкриття йому вкладного (депозитного) рахунку здійснюється в такому порядку.

Особа, яка від імені суб'єкта господарювання відкриває вкладний (депозитний) рахунок, має:

пред'явити паспорт або документ, що його замінює. Представники юридичних осіб також пред'являють документи, що підтверджують їх повноваження. Фізична особа - резидент додатково пред'являє документ, виданий відповідним органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків;

(абзац третій пункту 9.1 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

подати документи (копії документів, засвідчені в установленому порядку) за переліком, визначеним цією главою Інструкції;

на підставі цих документів уповноважений працівник банку здійснює ідентифікацію суб'єкта господарювання та осіб, уповноважених розпоряджатися вкладним (депозитним) рахунком;

між банком і суб'єктом господарювання укладається в письмовій формі договір банківського вкладу.

9.2. Якщо юридична особа не має рахунків у цьому банку, то банк відкриває вкладний (депозитний) рахунок за умови подання нею таких документів:

копії свідоцтва про державну реєстрацію, засвідченої органом, що видав свідоцтво, або нотаріально чи підписом уповноваженого працівника банку;

(абзац другий пункту 9.2 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

копії належним чином зареєстрованого установчого документа (статуту / засновницького договору / установчого акта / положення), засвідченої органом, який здійснив реєстрацію, або нотаріально. Положення юридичних осіб публічного права, які затверджуються розпорядчими актами Президента України, органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування, засвідчення не потребують. Юридичні особи публічного права, які діють на підставі законів, установчий документ не подають;

копії довідки про внесення юридичної особи до Єдиного державного реєстру підприємств та організацій України, засвідченої нотаріально або органом, який видав довідку, чи підписом уповноваженого працівника банку;

копії документа, що підтверджує взяття юридичної особи на облік відповідним органом державної податкової служби, засвідченої органом, який видав документ, або нотаріально чи підписом уповноваженого працівника банку.

Юридична особа, яка використовує найману працю і є платником страхових внесків, додатково до цих документів подає копію документа про повідомлення нею органів Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України щодо наміру відкрити вкладний (депозитний) рахунок, засвідчену в установленому порядку. Інформацію про те, що юридична особа не використовує найману працю і не є платником страхових внесків, клієнт обов'язково має зазначити в договорі банківського вкладу або в довідці за довільною формою. Ця довідка має бути засвідчена підписом керівника і відбитком печатки юридичної особи.

Якщо в договорі банківського вкладу передбачено перерахування коштів з вкладного (депозитного) рахунку після закінчення строку зберігання з використанням платіжного доручення клієнта, то під час відкриття вкладного (депозитного) рахунку юридична особа додатково має подати картку із зразками підписів і відбитка печатки (додаток 2), засвідчену в установленому порядку.

9.3. Вкладний (депозитний) рахунок відокремленого підрозділу, який не має рахунків у цьому банку, відкривається за умови подання таких документів:

(абзац перший пункту 9.3 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

клопотання юридичної особи або відповідного органу приватизації (щодо структурних підрозділів, які відокремлюються в процесі приватизації) до банку, у якому відкривається вкладний (депозитний) рахунок відокремленого підрозділу, про відкриття рахунку із зазначенням номера поточного рахунку юридичної особи та назви банку, у якому він відкритий;

(абзац другий пункту 9.3 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

копії належним чином оформленого положення про відокремлений підрозділ, засвідченої нотаріально або органом, що створив відокремлений підрозділ;

копії свідоцтва про державну реєстрацію юридичної особи, засвідченої органом, що видав свідоцтво, або нотаріально чи підписом уповноваженого працівника банку;

(абзац четвертий пункту 9.3 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

копії документа, що підтверджує взяття юридичної особи, яка створила відокремлений підрозділ, на облік в органі державної податкової служби, засвідченої органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку;

(пункт 9.3 доповнено новим абзацом п'ятим згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзаци п'ятий - восьмий
 уважати відповідно абзацами шостим - дев'ятим)

копії документа, що підтверджує взяття відокремленого підрозділу на облік відповідним органом державної податкової служби, засвідченої тим органом, який видав документ, або нотаріально чи підписом уповноваженого працівника банку;

копії довідки про внесення відокремленого підрозділу до Єдиного державного реєстру підприємств та організацій України, засвідченої органом, який видав довідку, або нотаріально чи підписом уповноваженого працівника банку.

Якщо відокремлений підрозділ розташований на території іншої територіальної громади, ніж юридична особа, що його створила, має окремий баланс, здійснює розрахунки з оплати праці самостійно і є платником страхових внесків, то цей підрозділ додатково до вищезазначеного переліку документів має подати копію документа про повідомлення ним органів Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України щодо наміру відкрити вкладний (депозитний) рахунок, засвідчену в установленому порядку. Інформацію про те, що відокремлений підрозділ не є платником страхових внесків, цей клієнт обов'язково має зазначити в договорі банківського вкладу або в довідці за довільною формою. Ця довідка має бути засвідчена підписом керівника та відбитком печатки відокремленого підрозділу.

Якщо в договорі банківського вкладу передбачено перерахування коштів з рахунку після закінчення строку зберігання з використанням платіжного доручення клієнта, то під час відкриття вкладного (депозитного) рахунку відокремлений підрозділ додатково має подати картку із зразками підписів і відбитка печатки (додаток 2), засвідчену в установленому порядку.

9.4. Фізичній особі - підприємцю, яка не має рахунків у цьому банку, вкладний (депозитний) рахунок відкривається за умови подання нею таких документів:

копії свідоцтва про державну реєстрацію фізичної особи - підприємця, засвідченої органом, що видав свідоцтво, або нотаріально чи підписом уповноваженого працівника банку;

(абзац другий пункту 9.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у редакції постанови Правління
 Національного банку України від 08.01.2008 р. N 3)

копії документа, що підтверджує взяття фізичної особи - підприємця на облік в органі державної податкової служби, засвідченої органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку.

Фізична особа - підприємець, яка використовує найману працю, додатково до вищезазначеного переліку документів має подати копію документа про повідомлення нею органів Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України щодо наміру відкрити вкладний (депозитний) рахунок, засвідчену в установленому порядку. Інформацію про те, що фізична особа - підприємець не використовує найману працю, цей клієнт обов'язково має зазначити в договорі банківського вкладу або в довідці за довільною формою. Ця довідка має бути засвідчена підписом фізичної особи - підприємця та за наявності - відбитком його печатки.

9.5. Якщо вкладний (депозитний) рахунок відкривається суб'єкту господарювання, який уже має в цьому банку поточний рахунок (тобто коли банком здійснено ідентифікацію клієнта і сформовано справу з юридичного оформлення рахунку), то вкладний (депозитний) рахунок відкривається на підставі договору банківського вкладу.

Суб'єкт господарювання, який використовує найману працю і є платником страхових внесків, під час відкриття вкладного (депозитного) рахунку має подати банку копію документа про повідомлення органів Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України щодо наміру відкрити вкладний (депозитний) рахунок, засвідчену в установленому порядку. Інформацію про те, що суб'єкт господарювання не використовує найману працю і не є платником страхових внесків, цей клієнт обов'язково має зазначити в договорі банківського вкладу або в довідці за довільною формою. Ця довідка має бути засвідчена підписом керівника та відбитком печатки суб'єкта господарювання.

Додатково до цих документів подається клопотання юридичної особи, якщо відкривається вкладний (депозитний) рахунок відокремленого підрозділу цієї юридичної особи.

(абзац третій пункту 9.5 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

9.6. Кошти на вкладний (депозитний) рахунок суб'єкта господарювання перераховуються з його поточного рахунку і після настання обставин їх повернення, визначених договором банківського вкладу, повертаються на поточний рахунок суб'єкта господарювання, крім випадків, передбачених законодавством України. Банки можуть перераховувати грошові кошти на вкладний (депозитний) рахунок суб'єкта господарювання з його іншого вкладного (депозитного) рахунку, відкритого в цьому банку, лише в разі зміни банком порядку бухгалтерського обліку рахунку суб'єкта господарювання, пов'язаної із:

запровадженням банком процедури зміни рахунків клієнтів не за їх ініціативою у випадках і в порядку, визначених нормативно-правовими актами Національного банку;

зміною умов договору банківського вкладу.

Проведення розрахункових операцій за вкладними (депозитними) рахунками суб'єкта господарювання, крім операцій, пов'язаних з реалізацією майнових прав на суму вкладу (депозиту), відповідно до укладених договорів застави та законодавства України, а також видача коштів готівкою з вкладного (депозитного) рахунку суб'єкта господарювання забороняються.

(пункт 9.6 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

9.7. Нараховані проценти (дохід в іншій формі) за вкладом (депозитом) суб'єкта господарювання відповідно до умов договору банківського вкладу можуть перераховуватися на поточний рахунок або зараховуватися на поповнення вкладу (депозиту).

(пункт 9.7 у редакції постанови Правління
 Національного банку України від 26.06.2006 р. N 236)

9.8. За договором банківського вкладу банк зобов'язаний видати вклад на першу вимогу вкладника - суб'єкта господарювання, крім вкладів, внесених юридичною особою на інших умовах повернення, що встановлені договором банківського вкладу.

9.9. Особливості розміщення юридичними особами на вкладних (депозитних) рахунках коштів, наданих їм в управління іншими юридичними особами відповідно до законодавства України, визначаються договором банківського вкладу.

(главу 9 доповнено пунктом 9.9 згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

10. Порядок відкриття вкладних (депозитних) рахунків фізичним особам і використання коштів за цими рахунками

10.1. Якщо фізична особа не має рахунків у цьому банку, то відкриття вкладного (депозитного) рахунку здійснюється в такому порядку:

фізична особа має пред'явити паспорт або документ, що його замінює. Фізична особа - резидент додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння фізичній особі - резиденту ідентифікаційного номера платника податків;

уповноважений працівник банку ідентифікує фізичну особу, яка відкриває рахунок, і підтверджує здійснення ідентифікації копіюванням вищезазначених документів у порядку, установленому пунктом 2.3 цієї Інструкції;

між банком і фізичною особою укладається в письмовій формі договір банківського вкладу;

фізична особа вносить або перераховує з іншого власного рахунку кошти на вкладний (депозитний) рахунок;

на підтвердження укладення договору банківського вкладу і внесення грошових коштів на вкладний (депозитний) рахунок банк видає фізичній особі ощадну книжку або інший документ, що її замінює і який видається згідно з внутрішніми положеннями банку.

10.2. В ощадній книжці зазначаються назва і місцезнаходження банку, номер вкладного (депозитного) рахунку, усі грошові суми, зараховані та списані з рахунку, а також залишок грошових коштів на рахунку на час пред'явлення ощадної книжки банку.

Відомості про вклад, наведені в ощадній книжці, є підставою для розрахунків за вкладом між банком і вкладником.

10.3. Вкладні (депозитні) рахунки на ім'я малолітніх осіб (дітей, які не досягли 14 років) відкриваються їх законними представниками [батьками (усиновлювачами) або опікунами] чи іншими особами.

10.4. Якщо в цьому банку немає рахунків, відкритих на ім'я малолітньої особи, то відкриття вкладного (депозитного) рахунку на ім'я малолітньої особи її законним представником здійснюється в порядку, установленому цією Інструкцією для відкриття поточних рахунків на ім'я малолітніх осіб, а будь-якою іншою особою - у порядку, установленому цією Інструкцією для відкриття вкладних (депозитих) рахунків на користь третіх осіб.

У разі відкриття вкладного (депозитного) рахунку на ім'я малолітньої особи іншою особою, але не її законним представником, уповноважений працівник банку ідентифікує малолітню особу та її законного представника під час першого звернення до банку законного представника з метою використання рахунку.

10.5. Якщо неповнолітня особа віком від 14 до 16 років не має рахунків у цьому банку, то відкриття їй вкладного (депозитного) рахунку здійснюється в такому порядку.

Неповнолітня особа має:

пред'явити свідоцтво про народження. Фізична особа - резидент додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків;

подати документ, що дає змогу банку визначити місце проживання цієї особи, або копію цього документа, засвідчену нотаріально або органом, що видав документ.

Уповноважений працівник банку ідентифікує неповнолітню особу і підтверджує здійснення ідентифікації копіюванням відповідних документів. Копії цих документів засвідчуються підписами уповноваженого працівника банку та неповнолітньої особи як такі, що відповідають оригіналу, і зберігаються в справі з юридичного оформлення рахунку.

(абзац п'ятий пункту 10.5 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

Між банком і неповнолітньою особою укладається договір банківського вкладу.

Якщо неповнолітня особа, якій виповнилось 16 років, не має рахунків у цьому банку, то відкриття їй вкладного (депозитного) рахунку здійснюється в порядку, установленому пунктом 10.1 цієї Інструкції.

10.6. Якщо фізична особа (у тому числі - неповнолітня особа) вже має в цьому банку рахунок, цей клієнт ідентифікований банком і сформована справа з юридичного оформлення рахунку, то відкриття вкладного (депозитного) рахунку здійснюється на підставі договору банківського вкладу за умови пред'явлення цією фізичною особою паспорта або документа, що його замінює.

10.7. Фізична особа може відкрити вкладний (депозитний) рахунок на користь третьої особи шляхом укладення договору банківського вкладу за умови пред'явлення особою, яка відкриває рахунок, паспорта або документа, що його замінює. Якщо ця особа є резидентом, то вона додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків.

Уповноважений працівник банку ідентифікує фізичну особу, яка відкриває рахунок, і підтверджує здійснення ідентифікації копіюванням вищезазначених документів у порядку, установленому пунктом 2.3 цієї Інструкції.

У разі відкриття вкладного (депозитного) рахунку на користь третьої особи ця особа набуває права вкладника з часу пред'явлення нею до банку першої вимоги, що випливає з прав вкладника, або вираження нею іншим способом наміру скористатися такими правами.

До набуття особою, на користь якої відкрито вкладний (депозитний) рахунок, прав вкладника ці права належать особі, яка відкрила вкладний (депозитний) рахунок.

Розпорядження коштами за вкладним (депозитним) рахунком особою, на ім'я якої відкрито рахунок, здійснюється лише після її ідентифікації банком.

Якщо особа, на користь якої відкрито вкладний (депозитний) рахунок, відмовилася від вкладу, то особа, яка уклала договір банківського вкладу та відкрила вкладний (депозитний) рахунок на користь третьої особи, має право вимагати повернення вкладу або перевести на своє ім'я шляхом укладення додаткової угоди або нового договору банківського вкладу і відкриття нового вкладного (депозитного) рахунку.

10.8. Відкриття вкладного (депозитного) рахунку однією фізичною особою на ім'я іншої фізичної особи може здійснюватися на підставі довіреності, засвідченої в установленому законодавством порядку.

Відкриття вкладного (депозитного) рахунку однією фізичною особою іншій особі на підставі довіреності здійснюється в такому порядку.

Довірена особа має:

пред'явити паспорт або документ, що його замінює. Фізична особа - резидент додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків;

подати довіреність (або копію довіреності), засвідчену нотаріально.

Якщо рахунок відкривається на ім'я фізичної особи - резидента і в довіреності не зазначений ідентифікаційний номер платника податків фізичної особи - резидента, на ім'я якої відкривається рахунок, то довірена особа має додатково подати копію документа, виданого органом державної податкової служби, що засвідчує присвоєння ідентифікаційного номера платника податків особі, на ім'я якої відкривається рахунок, засвідчену органом, що видав документ, або нотаріально чи уповноваженим працівником банку.

Уповноважений працівник банку ідентифікує довірену особу і підтверджує здійснення ідентифікації копіюванням відповідних документів у порядку, установленому пунктом 2.3 цієї Інструкції.

Під час першого звернення до банку власника рахунку з метою використання коштів за рахунком він має пред'явити паспорт або документ, що його замінює. Фізична особа - резидент додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків. Уповноважений працівник банку ідентифікує власника рахунку та підтверджує здійснення ідентифікації копіюванням паспорта або документа, що його замінює, у порядку, установленому пунктом 2.3 цієї Інструкції.

10.9. У разі укладення договору банківського вкладу з наданням вкладнику ощадної книжки видача коштів з вкладного (депозитного) рахунку, виплата процентів за вкладом і виконання розпоряджень власника рахунку про перерахування грошових коштів з вкладного (депозитного) рахунку іншим особам здійснюються банком у разі пред'явлення ощадної книжки.

Якщо ощадну книжку втрачено або її зроблено непридатною для пред'явлення, то банк за заявою власника рахунку видає йому нову ощадну книжку.

10.10. Пенсійні депозитні рахунки відкриваються фізичним особам у порядку, установленому цією Інструкцією.

Банки можуть залучати кошти фізичних осіб на пенсійні депозитні рахунки лише в межах суми, визначеної для відшкодування вкладів Фондом гарантування вкладів фізичних осіб, що встановлюється згідно із законом. Інші особливості залучення банками коштів на ці рахунки визначаються договором банківського вкладу.

(главу 10 доповнено новим пунктом 10.10 згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим пункти 10.10 - 10.21
 уважати відповідно пунктами 10.11 - 10.22)

10.11. Незалежно від того, на яких умовах укладався договір банківського вкладу (на умовах видачі вкладу на першу вимогу або на умовах повернення вкладу з закінченням установленого договором строку чи на інших умовах повернення вкладу), банк зобов'язаний видати вклад або його частину на першу вимогу вкладника - фізичної особи.

10.12. Кошти на вкладний (депозитний) рахунок фізичної особи можуть бути внесені вкладником готівкою, перераховані з іншого власного вкладного (депозитного) або поточного рахунку. Після закінчення строку або настання інших обставин, визначених законодавством України чи договором банківського вкладу, кошти з вкладного (депозитного) рахунку повертаються вкладнику шляхом видачі готівкою або в безготівковій формі на зазначений у договорі рахунок вкладника для повернення коштів чи за заявою вкладника на інший його рахунок.

На вкладний (депозитний) рахунок фізичної особи можуть зараховуватися кошти, які надійшли на ім'я власника рахунку від іншої особи, якщо договором банківського вкладу не передбачено інше. У цьому разі вважається, що власник рахунку погодився на одержання грошових коштів від іншої особи, надавши їй необхідні дані про свій вкладний (депозитний) рахунок.

(пункт 10.12 із змінами, внесеними згідно з постановою
Правління Національного банку України від 04.04.2005 р. N 110,
 у редакції постанови Правління
 Національного банку України від 26.06.2006 р. N 236)

10.13. Видаткові операції за вкладними (депозитними) рахунками фізичних осіб здійснюється за розпорядженням власника рахунку або за його дорученням на підставі довіреності, засвідченої нотаріально, а у випадках, визначених законодавством України, - іншими уповноваженими на це особами. Довіреність може бути засвідчена уповноваженим працівником банку, якщо вона складається в банку (у присутності власника рахунку та довірених осіб). Така довіреність додаткового засвідчення не потребує.

(абзац перший пункту 10.13 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

Під час здійснення операцій за вкладним (депозитним) рахунком фізичної особи як зразок підпису власника рахунку використовується зразок підпису, зазначений у договорі банківського вкладу.

Якщо договір банківського вкладу було підписано довіреною особою на підставі довіреності, то власник рахунку під час першого звернення до банку заповнює картку із зразками підписів (додаток 4).

Якщо в процесі обслуговування вкладного (депозитного) рахунку його власник - фізична особа надає право розпорядження рахунком іншій фізичній особі, то довірена особа під час першого звернення до банку з метою використання рахунку має пред'явити паспорт або документ, що його замінює, і підтвердити свої повноваження щодо розпорядження рахунком. Фізична особа - резидент додатково має пред'явити документ, виданий органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків. Довірена особа має заповнити картку із зразками підписів (додаток 4) і зазначити зразок свого підпису. Ця картка складається відповідно до глави 18 цієї Інструкції.

Уповноважений працівник банку ідентифікує довірену особу і підтверджує здійснення ідентифікації копіюванням паспорта або документа, що його замінює, і документа, виданого органом державної податкової служби, що засвідчує присвоєння цій особі ідентифікаційного номера платника податків, у порядку, установленому пунктом 2.3 цієї Інструкції.

Документ, що підтверджує право розпорядження рахунком довіреною особою (довіреність або копія довіреності, засвідчена нотаріально), а також копії документів, які підтверджують здійснення банком ідентифікації довіреної особи, зберігаються в справі з юридичного оформлення рахунку.

(пункт 10.13 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

10.14. Нараховані проценти (дохід в іншій формі) за вкладом (депозитом) фізичної особи відповідно до умов договору банківського вкладу можуть перераховуватися на її поточний рахунок або зараховуватися на поповнення вкладу (депозиту), або виплачуватися фізичній особі готівкою.

(пункт 10.14 у редакції постанови Правління
 Національного банку України від 26.06.2006 р. N 236)

10.15. Фізична особа може зробити відповідне розпорядження банку щодо коштів, що їй належать, на випадок своєї смерті (заповідальне розпорядження). Якщо заповідальне розпорядження клієнта складається у формі окремого документа, то на ньому має бути зазначена дата його складання. Цей документ засвідчується підписом уповноваженого працівника банку і зберігається в справі з юридичного оформлення рахунку.

Дія заповідального розпорядження може бути повністю або частково скасована заповітом, складеним після того, як було зроблене розпорядження банку, якщо в заповіті змінено особу, до якої має перейти право на кошти фізичної особи - власника рахунку, або якщо заповіт стосується всього майна спадкодавця.

Незалежно від того, чи здійснюється успадкування вкладу згідно із законом, заповітом або заповідальним розпорядженням, банк здійснює виплату вкладу (частини вкладу) спадкоємцю власника рахунку на підставі відповідного свідоцтва про право на спадщину або дозволу нотаріуса на одержання спадкоємцем частини вкладу спадкодавця, або за рішенням суду.

(пункт 10.15 доповнено абзацом третім згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

10.16. Коштами, що внесені на вкладний (депозитний) рахунок, відкритий на ім'я малолітньої особи, розпоряджаються її законні представники - батьки (усиновителі) або опікуни. Законний представник малолітньої особи може розпоряджатися рахунком, відкритим на ім'я малолітньої особи іншою особою, після пред'явлення ним документів, які дають змогу банку ідентифікувати його та малолітню особу. Опікун додатково має пред'явити документ, що підтверджує статус законного представника малолітньої особи.

Уповноважений працівник банку ідентифікує розпорядників коштів і підтверджує здійснення ідентифікації копіюванням відповідних документів. Копії цих документів засвідчуються підписами уповноваженого працівника банку і законного представника малолітної особи як такі, що відповідають оригіналу, і зберігаються у справі з юридичного оформлення рахунку.

Коштами на вкладному (депозитному) рахунку, відкритому на ім'я неповнолітньої особи, розпоряджається неповнолітня особа за згодою органу опіки та піклування та її батьків (усиновителів) або піклувальників.

(абзац третій пункту 10.16 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

Неповнолітня особа має право самостійно розпоряджатися внесеними нею коштами на відкритий нею вкладний (депозитний) рахунок. Коштами, внесеними на вкладний (депозитний) рахунок неповнолітньої особи будь-якою іншою особою, розпоряджаються неповнолітні особи за згодою органу опіки та піклування та батьків (усиновителів) або піклувальників.

(абзац четвертий пункту 10.16 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

10.17. На вкладні (депозитні) рахунки в національній валюті фізичних осіб - нерезидентів зараховуються:

готівкові кошти за наявності підтвердження джерел походження цих коштів (копії підтвердних документів залишаються в документах дня банку);

кошти з власного поточного або вкладного (депозитного) рахунку;

кошти, перераховані з поточного рахунку іншої фізичної особи - нерезидента, якщо це передбачено договором банківського вкладу;

(абзац четвертий пункту 10.17 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

нараховані проценти (дохід в іншій формі) за вкладом (депозитом), якщо це передбачено договором.

(абзац п'ятий пункту 10.17 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

10.18. З вкладних (депозитних) рахунків фізичних осіб - нерезидентів у національній валюті кошти повертаються вкладнику шляхом:

виплати готівкових коштів;

виплати платіжними документами;

перерахування на власний поточний або власний вкладний (депозитний) рахунок.

10.19. На вкладний (депозитний) рахунок в іноземній валюті фізичної особи - резидента зараховуються:

готівкова валюта;

валюта, перерахована з власного поточного або власного вкладного (депозитного) рахунку в іноземній валюті;

валюта від здійснення уповноваженим банком за дорученням власника рахунку операцій з обміну валюти відповідно до нормативно-правових актів Національного банку з питань торгівлі іноземною валютою та умов договору банківського вкладу;

(абзац четвертий пункту 10.19 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

кошти, перераховані іншою фізичною особою, якщо це передбачено договором банківського вкладу;

(абзац п'ятий пункту 10.19 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

нараховані проценти (дохід в іншій формі) за вкладом (депозитом), якщо це передбачено договором.

(абзац шостий пункту 10.19 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

10.20. З вкладного (депозитного) рахунку фізичної особи - резидента в іноземній валюті за розпорядженням вкладника або за його дорученням кошти повертаються шляхом:

виплати готівкою (вивезення за межі України здійснюється згідно з Інструкцією про переміщення валюти);

виплати платіжними документами (вивезення за межі України здійснюється згідно з Інструкцією про переміщення валюти);

перерахування на власний поточний або власний вкладний (депозитний) рахунок в іноземній валюті.

Якщо це передбачено договором банківського вкладу, кошти з вкладного (депозитного) рахунку фізичної особи - резидента в іноземній валюті можуть бути повернуті шляхом обміну іноземної валюти на іншу іноземну валюту з одночасним зарахуванням обміняної іноземної валюти на власний поточний або вкладний (депозитний) рахунок цієї фізичної особи відповідно до нормативно-правових актів Національного банку з питань торгівлі іноземною валютою та умов договору банківського вкладу.

(абзац п'ятий пункту 10.20 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

(пункт 10.20 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

10.21. На вкладний (депозитний) рахунок в іноземній валюті фізичної особи - нерезидента зараховуються:

готівкова валюта, яка ввезена в Україну відповідно до законодавства України. Під час зарахування на рахунок увезених в Україну коштів у митній декларації робиться відмітка уповноваженого банку. Таке зарахування може бути здійснено в період з дати цього в'їзду і до закінчення дії відкритої візи, а в разі безвізового в'їзду в Україну - до закінчення строку законного перебування в Україні. Копії документів, що підтверджують джерела походження іноземної валюти, залишаються в документах дня банку;

(абзац другий пункту 10.21 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485,
 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

готівкова валюта, отримана в Україні відповідно до законодавства України;

валюта від здійснення уповноваженим банком за дорученням власника рахунку операцій з обміну валюти відповідно до нормативно-правових актів Національного банку з питань торгівлі іноземною валютою та умов договору банківського вкладу;

(абзац четвертий пункту 10.21 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

валюта, перерахована з власного поточного або власного вкладного (депозитного) рахунку в іноземній валюті;

кошти, перераховані з поточного рахунку іншої фізичної особи - нерезидента, якщо це передбачено договором банківського вкладу;

(абзац шостий пункту 10.21 в редакції постанов
 Правління Національного банку України від 04.04.2005 р. N 110,
 від 08.01.2008 р. N 3)

нараховані проценти (дохід в іншій формі) за вкладом (депозитом), якщо це передбачено договором.

(абзац сьомий пункту 10.21 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

Готівкові кошти зараховуються на рахунок за наявності підтвердження джерел їх походження (копії підтвердних документів залишаються в документах дня банку).

(пункт 10.21 доповнено абзацом восьмим згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

10.22. З вкладного (депозитного) рахунку в іноземній валюті фізичної особи - нерезидента за розпорядженням власника або за його дорученням кошти повертаються шляхом:

перерахування за межі України через кореспондентські рахунки уповноважених банків України та кореспондентські рахунки банків-нерезидентів, що відкриті в уповноважених банках України, відповідно до Правил здійснення переказів іноземної валюти;

виплати готівкою (вивезення за межі України здійснюється згідно з Інструкцією про переміщення валюти);

виплати платіжними документами (вивезення за межі України здійснюється згідно з Інструкцією про переміщення валюти);

перерахування на власний поточний або власний вкладний (депозитний) рахунок в іноземній валюті.

Якщо це передбачено договором банківського вкладу, кошти з вкладного (депозитного) рахунку в іноземній валюті фізичної особи - нерезидента можуть бути повернуті шляхом обміну іноземної валюти на іншу іноземну валюту з одночасним зарахуванням обміняної іноземної валюти на власний поточний або вкладний (депозитний) рахунок цієї фізичної особи відповідно до нормативно-правових актів Національного банку з питань торгівлі іноземною валютою та умов договору банківського вкладу.

(абзац шостий пункту 10.22 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

(пункт 10.22 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

11. Порядок відкриття поточних рахунків типу "Н" у національній валюті та використання коштів за цими рахунками

11.1. Поточний рахунок типу "Н" у національній валюті відкривається уповноваженим банком таким іноземним представництвам:

офіційним представництвам;

представництвам юридичних осіб - нерезидентів, які не займаються на території України підприємницькою діяльністю (далі в цій главі - представництва юридичних осіб - нерезидентів);

представництвам іноземних банків;

організаціям і установам (групам управління програмами або проектами), які згідно з чинними міжнародними договорами України та законодавством України залучаються до здійснення програм або проектів міжнародної допомоги чи міжнародної технічної допомоги;

військовим частинам Чорноморського флоту Російської Федерації, що дислокуються на території України, які одержують для свого утримання бюджетні кошти за кошторисами Міністерства оборони Російської Федерації.

11.2. Відкриття поточного рахунку типу "Н" у національній валюті іноземному представництву здійснюється в такому порядку.

Особи (особа), які (яка) відкривають рахунок, мають:

пред'явити паспорт або документ, що його замінює, і документи, що підтверджують їх повноваження. Фізичні особи - резиденти додатково пред'являють документ, виданий відповідним органом державної податкової служби, що засвідчує присвоєння їм ідентифікаційного номера платника податків;

подати документи (копії документів, засвідчені в установленому порядку) згідно з переліком, визначеним цією главою Інструкції.

На підставі цих документів уповноважений працівник банку здійснює ідентифікацію іноземного представництва та осіб, уповноважених розпоряджатися поточним рахунком типу "Н" у національній валюті.

Між банком та іноземним представництвом укладається в письмовій формі договір банківського рахунку.

11.3. Для відкриття офіційному представництву поточного рахунку типу "Н" у національній валюті до уповноваженого банку подаються такі документи:

заява офіційного представництва про відкриття поточного рахунку (додаток 1);

копія посвідчення Міністерства закордонних справ України про акредитацію представництва на території України, засвідчена Міністерством закордонних справ України або нотаріально;

картка із зразками підписів і відбитка печатки (додаток 2), засвідчена Міністерством закордонних справ України або нотаріально.

Якщо офіційне представництво використовує найману працю і є платником страхових внесків, то воно додатково до вищезазначеного переліку документів має подати такі документи:

копію документа, що підтверджує реєстрацію офіційного представництва у відповідному органі Пенсійного фонду України, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку;

копію документа, що підтверджує реєстрацію офіційного представництва у Фонді соціального страхування від нещасних випадків на виробництві та професійних захворювань України як платника страхових внесків, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку.

Інформацію про те, що офіційне представництво не використовує найману працю і не є платником страхових внесків, клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

11.4. Для відкриття представництву юридичної особи - нерезидента поточного рахунку типу "Н" у національній валюті до уповноваженого банку подаються такі документи:

заява представництва юридичної особи - нерезидента про відкриття поточного рахунку (додаток 1);

копія легалізованого або засвідченого шляхом проставлення апостиля витягу з торговельного, банківського або судового реєстру чи реєстраційного посвідчення місцевого органу влади іноземної держави про реєстрацію юридичної особи - нерезидента, засвідчена нотаріально;

копія свідоцтва про реєстрацію представництва юридичної особи-нерезидента в уповноваженому органі виконавчої влади України, засвідчена нотаріально або органом, що його видав;

копія легалізованої або засвідченої шляхом проставляння апостиля довіреності на виконання представницьких функцій тією або іншою особою в Україні, засвідчена нотаріально;

картка із зразками підписів і відбитка печатки (додаток 2), засвідчена нотаріально.

Якщо представництво юридичної особи - нерезидента використовує найману працю і є платником страхових внесків, то воно додатково до вищезазначеного переліку документів має подати такі документи:

копію документа, що підтверджує реєстрацію представництва юридичної особи - нерезидента у відповідному органі Пенсійного фонду України, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку;

копію документа, що підтверджує реєстрацію представництва юридичної особи - нерезидента у Фонді соціального страхування від нещасних випадків на виробництві та професійних захворювань України як платника страхових внесків, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку.

Представництво юридичної особи-нерезидента, яке відповідно до законодавства України зобов'язане сплачувати податки і збори (обов'язкові платежі), додатково до вищезазначеного переліку документів має подати копію документа, що підтверджує взяття представництва юридичної особи-нерезидента на облік відповідним органом державної податкової служби, засвідчену органом, що його видав, або нотаріально, або підписом уповноваженого працівника банку.

(пункт 11.4 доповнено новим абзацом десятим згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236,
 у зв'язку з цим абзац десятий уважати абзацом одинадцятим)

Інформацію про те, що представництво юридичної особи-нерезидента не використовує найману працю і не є платником страхових внесків та/або не є платником податків і зборів (обов'язкових платежів), клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

(абзац одинадцятий пункту 11.4 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

11.5. Для відкриття представництву іноземного банку поточного рахунку типу "Н" до уповноваженого банку подаються такі документи:

заява представництва про відкриття поточного рахунку (додаток 1);

копія легалізованого або засвідченого шляхом проставлення апостиля положення про представництво іноземного банку, засвідчена нотаріально;

копія легалізованої або засвідченої шляхом проставлення апостиля довіреності на виконання представницьких функцій тією чи іншою особою в Україні, засвідчена нотаріально;

копію свідоцтва про державну реєстрацію представництва іноземного банку в Національному банку України, засвідчену нотаріально або органом, що його видав;

картка із зразками підписів і відбитка печатки (додаток 2), засвідчена нотаріально.

Якщо представництво іноземного банку використовує найману працю і є платником страхових внесків, то воно додатково до вищезазначеного переліку документів має подати копії документів, що підтверджують реєстрацію представництва іноземного банку у відповідних органах Пенсійного фонду України і Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України, засвідчені органами, що їх видали, нотаріально або підписом уповноваженого працівника банку.

Представництво іноземного банку, яке відповідно до законодавства України зобов'язане сплачувати податки і збори (обов'язкові платежі), додатково до вищезазначеного переліку документів має подати копію документа, що підтверджує взяття представництва іноземного банку на облік відповідним органом державної податкової служби, засвідчену органом, що його видав, або нотаріально, або підписом уповноваженого працівника банку.

(пункт 11.5 доповнено новим абзацом восьмим згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236,
 у зв'язку з цим абзац восьмий уважати абзацом дев'ятим)

Інформацію про те, що представництво іноземного банку не використовує найману працю і не є платником страхових внесків та/або не є платником податків і зборів (обов'язкових платежів), клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

(абзац дев'ятий пункту 11.5 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

11.6. Для відкриття поточного рахунку типу "Н" для впровадження програм та проектів міжнародної технічної допомоги організація або установа (група управління) до уповноваженого банку подає такі документи:

заяву про відкриття поточного рахунку (додаток 1);

лист-клопотання організації або установи, уповноваженої від України на виконання міжнародної технічної угоди;

копію легалізованої або засвідченої шляхом проставлення апостиля довіреності на виконання тією або іншою особою представницьких функцій в Україні, засвідчену нотаріально;

картку із зразками підписів уповноважених осіб і відбитка печатки (додаток 2), засвідчену нотаріально;

а також засвідчені уповноваженим органом державної влади України копію реєстраційної картки програми або проекту та копію свідоцтва про акредитацію організації або установи (групи управління) - виконавця програми чи проекту, яка підтверджує статус виконавця програми або проекту.

11.7. Для відкриття поточного рахунку типу "Н" для впровадження програм і проектів міжнародної допомоги організація або установа (група управління) відповідно до міжнародних угод між Україною та іноземними державами про надання допомоги Україні до уповноваженого банку подає такі документи:

заяву про відкриття поточного рахунку (додаток 1);

картку із зразками підписів уповноважених осіб і відбитка печатки (додаток 2), засвідчену нотаріально;

лист-клопотання відповідного органу, який уповноважений на виконання від України міжнародної угоди;

копію легалізованої або засвідченої шляхом проставлення апостиля довіреності на виконання представницьких функцій тією або іншою особою в Україні, засвідчену нотаріально;

а також засвідчені визначеним в угоді органом копію документа про акредитацію організації або установи (групи управління) - виконавця програми чи проекту, що підтверджує її статус як виконавця програми або проекту, та копію програми або проекту міжнародної допомоги.

11.8. Для відкриття поточного рахунку типу "Н" військовим частинам Чорноморського флоту Російської Федерації, що дислокуються на території України та одержують для свого утримання бюджетні кошти за кошторисами Міністерства оборони Російської Федерації (юридичної особи - нерезидента), до уповноваженого банку подаються такі документи:

заява про відкриття поточного рахунку (додаток 1);

дозвіл фінансового органу Міністерства оборони Російської Федерації як розпорядника бюджетних коштів на відкриття рахунку флоту;

дозвіл фінансового органу Чорноморського флоту на відкриття рахунків військовим частинам у складі Чорноморського флоту;

картка із зразками підписів осіб, які розпоряджаються рахунком, і відбитка печатки (додаток 2), засвідчена нотаріально або організацією, якій клієнт адміністративно підпорядкований, в установленому порядку.

11.9. На поточний рахунок типу "Н" для здійснення розрахунків, пов'язаних з утриманням офіційного представництва, представництва юридичної особи - нерезидента, представництва іноземного банку, для виконання організацією або установою (групою управління програмою чи проектом) статутної діяльності юридичної особи - нерезидента, не пов'язаної з підприємницькою діяльністю в Україні, для провадження програм та проектів міжнародної технічної і міжнародної допомоги, а також для проведення доброчинних акцій в Україні можуть бути зараховані такі кошти:

(абзац перший пункту 11.9 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

від продажу на міжбанківському валютному ринку України іноземної валюти, отриманої від відповідного органу іноземної держави або юридичної особи - нерезидента;

отримані посольством, консульством за надані консульські послуги, у тому числі і в готівковій формі;

отримані для відшкодування збитків у разі настання страхових випадків, а також витрат, пов'язаних із страхуванням працівників представництва;

(абзац четвертий пункту 11.9 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

від нарахованих процентів за залишком коштів на цьому рахунку (якщо таке нарахування передбачене договором банківського рахунку);

від продажу на території України майна, що належить представництву (транспортні засоби, комп'ютерна та інша техніка, меблі тощо);

відшкодування суми податку на додану вартість від купівлі представництвом на території України майна для власних потреб у національній валюті;

у сумі невикористаного залишку готівкової національної валюти, що була раніше видана для оплати витрат, пов'язаних з їх проїздом по території України в разі виїзду за її межі, фізичним особам - резидентам, які уклали контракт (договір) з юридичною особою - нерезидентом про їх працевлаштування за межами України;

отримані на підставі рішень судів або рішень інших органів (посадових осіб), які підлягають примусовому виконанню;

отримані представництвом банку-нерезидента в Україні з кореспондентського рахунку цього банку-нерезидента в національній валюті, відкритого в уповноваженому банку України в порядку, установленому Положенням про відкриття та функціонування кореспондентських рахунків банків-резидентів та нерезидентів в іноземній валюті та кореспондентських рахунків банків-нерезидентів у гривнях, затвердженим постановою Правління Національного банку України від 26.03.98 N 118 і зареєстрованим у Міністерстві юстиції України 10.04.98 за N 231/2671 (зі змінами);

раніше помилково (надмірно) перераховані представництвом з цього рахунку, повернуті суб'єктами господарювання у зв'язку з невиконанням або частковим виконанням ними своїх зобов'язань за договорами, укладеними представництвом щодо оплати видатків, пов'язаних з його утриманням, від юридичних осіб - резидентів, що були раніше перераховані представництвом з цього рахунку на їх користь як благодійні внески. Зазначені кошти зараховуються на рахунок представництва в сумі, що не перевищує раніше перераховану;

(пункт 11.9 доповнено абзацом одинадцятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

перераховані в межах України з власного вкладного (депозитного) рахунку;

(пункт 11.9 доповнено абзацом дванадцятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

нараховані проценти за залишками коштів на власному вкладному (депозитному) рахунку;

(пункт 11.9 доповнено абзацом тринадцятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

отримані як благодійна допомога на проведення доброчинних акцій в Україні.

(пункт 11.9 доповнено абзацом чотирнадцятим згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

11.10. Наявні кошти з поточного рахунку типу "Н" можуть бути використані офіційним представництвом, представництвом юридичної особи - нерезидента, представництвом іноземного банку, організацією або установою (групою управління програмою чи проектом) згідно з кошторисом для:

здійснення в Україні розрахунків, пов'язаних з утриманням представництва, організації або установи (у тому числі на оплату праці, орендну плату, купівлю та утримання обладнання і транспортних засобів, поточний ремонт будівлі чи приміщення представництва, установи тощо), а також виконання представницьких функцій;

(абзац другий пункту 11.10 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3)

страхування в Україні майна та транспортних засобів представництва, а також життя і здоров'я його працівників;

перерахування офіційним представництвом, представництвом юридичної особи - нерезидента та представництвом банка-нерезидента благодійних внесків на користь юридичних осіб - резидентів відповідно до законодавства України;

перерахування коштів на потреби, передбачені статутом міжнародної організації та її філій, що користуються імунітетом і дипломатичними привілеями, та статутом представництва юридичної особи - нерезидента (покриття витрат на території України іммігрантам і біженцям на купівлю квитків, оформлення для них віз, їх проживання в готелях та харчування тощо);

впровадження організацією або установою (групою управління програмою чи проектом) програм і проектів міжнародної допомоги та міжнародної технічної допомоги;

виплати готівкових коштів фізичним особам - резидентам, які уклали контракт (договір) з юридичною особою - нерезидентом про працевлаштування за межами України, для оплати витрат, пов'язаних з їх проїздом по території України в разі виїзду за її межі;

повернення помилково (надмірно) отриманих коштів. Зазначені кошти перераховуються з цього рахунку в сумі, що не перевищує раніше отриману;

(пункт 11.10 доповнено новим абзацом восьмим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

перерахування на власний вкладний (депозитний) рахунок.

(пункт 11.10 доповнено новим абзацом дев'ятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзаци восьмий - десятий
 уважати відповідно абзацами десятим - дванадцятим)

Кошти з поточного рахунку типу "Н" можуть бути використані офіційним представництвом, представництвом юридичної особи - нерезидента, представництвом іноземного банку, організацією або установою (групою управління програмою чи проектом) для проведення доброчинних акцій в Україні.

(пункт 11.10 доповнено новим абзацом десятим згідно з постановою
 Правління Національного банку України від 08.01.2008 р. N 3,
 у зв'язку з цим абзаци десятий - дванадцятий
 уважати відповідно абзацами одинадцятим - тринадцятим)

Офіційні представництва, представництва юридичних осіб - нерезидентів, представництва іноземних банків також можуть використовувати наявні кошти з поточного рахунку типу "Н" для купівлі на міжбанківському валютному ринку України іноземної валюти згідно з нормативно-правовими актами Національного банку з питань торгівлі іноземною валютою з метою її перерахування на:

(абзац одинадцятий пункту 11.10 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

рахунок відповідного органу іноземної держави або рахунок юридичної особи - нерезидента, інтереси якого представляє на території України це представництво (перерахування здійснюються також у разі припинення діяльності представництва на території України, що підтверджується відповідними документами);

власний рахунок в іноземній валюті в уповноваженому банку для використання коштів на оплату праці працівників-нерезидентів, на відрядження згідно з кошторисом.

11.11. На поточний рахунок типу "Н" для здійснення розрахунків, пов'язаних з утриманням військової частини Чорноморського флоту Російської Федерації, що дислокується на території України, можуть бути зараховані такі кошти:

від продажу на міжбанківському валютному ринку України іноземної валюти з рахунку в іноземній валюті;

отримані від відшкодування збитків у разі настання страхових випадків;

від нарахованих процентів за залишком коштів на цьому рахунку (якщо таке нарахування передбачене договором банківського рахунку);

від продажу на території України майна, що належить військовій частині;

раніше помилково (надмірно) перераховані з цього рахунку. Зазначені кошти зараховуються на цей рахунок у сумі, що не перевищує раніше перераховану;

(пункт 11.11 доповнено абзацом шостим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

перераховані в межах України з власного вкладного (депозитного) рахунку;

(пункт 11.11 доповнено абзацом сьомим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

нараховані проценти за залишками коштів на власному вкладному (депозитному) рахунку.

(пункт 11.11 доповнено абзацом восьмим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

11.12. Наявні кошти з поточного рахунку типу "Н" можуть бути використані військовою частиною Чорноморського флоту Російської Федерації, що дислокується на території України, згідно з кошторисом для:

здійснення в Україні розрахунків, пов'язаних з утриманням військової частини Чорноморського флоту Російської Федерації, що дислокується на території України (у тому числі на оплату праці, витрат на відрядження, орендну плату, купівлю та утримання обладнання і транспортних засобів, поточний ремонт будівель та приміщень військової частини);

страхування в Україні майна та транспортних засобів військової частини Чорноморського флоту Російської Федерації, що дислокується на території України, а також життя і здоров'я військовослужбовців;

перерахування на власний вкладний (депозитний) рахунок.

(пункт 11.12 доповнено новим абзацом четвертим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

У разі помилкового (надмірного) зарахування на цей рахунок коштів вони повертаються з цього рахунку в сумі, що не перевищує раніше отриману.

(пункт 11.12 доповнено новим абзацом п'ятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзац четвертий уважати абзацом шостим)

Наявні кошти з поточного рахунку типу "Н" також можуть бути використані військовою частиною Чорноморського флоту Російської Федерації, що дислокується на території України, для купівлі на міжбанківському валютному ринку України російських рублів з метою їх перерахування на рахунок відповідних органів Російської Федерації, з яких було здійснено фінансування військової частини Чорноморського флоту Російської Федерації, що дислокується на території України (перерахування здійснюється також у разі припинення діяльності військової частини Чорноморського флоту Російської Федерації на території України, що підтверджується відповідними документами).

12. Порядок відкриття поточних рахунків типу "П" у національній валюті та використання коштів за цими рахунками

12.1. Відкриття поточного рахунку типу "П" у національній валюті постійному представництву здійснюється в такому порядку.

Особи (особа), які (яка) відкривають рахунок, мають:

пред'явити паспорт або документ, що його замінює, і документи, що підтверджують їх повноваження. Фізичні особи - резиденти додатково пред'являють документ, виданий відповідним органом державної податкової служби, що засвідчує присвоєння їм ідентифікаційного номера платника податків;

подати документи (копії документів, засвідчені в установленому порядку) за переліком, визначеним цією главою Інструкції.

На підставі цих документів уповноважений працівник банку здійснює ідентифікацію постійного представництва та осіб, уповноважених розпоряджатися поточним рахунком типу "П" у національній валюті.

Між банком і постійним представництвом укладається в письмовій формі договір банківського рахунку.

12.2. Для відкриття постійному представництву поточного рахунку типу "П" у національній валюті до уповноваженого банку подаються такі документи:

клопотання юридичної особи - нерезидента про відкриття постійному представництву поточного рахунку;

заява про відкриття поточного рахунку (додаток 1);

копія легалізованого або засвідченого шляхом проставлення апостиля витягу з торговельного, банківського або судового реєстру чи реєстраційного посвідчення місцевого органу влади іноземної держави про реєстрацію юридичної особи - нерезидента, якій належить постійне представництво, засвідчена нотаріально;

копія документа, що підтверджує взяття постійного представництва на облік відповідним органом державної податкової служби, засвідчена органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку;

копія легалізованої або засвідченої шляхом проставлення апостиля довіреності на здійснення представницьких функцій тією або іншою особою в Україні, засвідчена нотаріально;

копія дозволу центрального банку відповідної країни на відкриття поточного рахунку типу "П" у національній валюті постійному представництву на території України, засвідчена нотаріально, якщо наявність цього дозволу передбачена договорами, які укладені на рівні урядів та/або центральних банків України та іноземної країни, юридичною особою якої є цей нерезидент, і набрали чинності в установленому порядку;

картка із зразками підписів і відбитка печатки (додаток 2), засвідчена нотаріально.

Якщо постійне представництво використовує найману працю і є платником страхових внесків, то воно додатково до вищезазначеного переліку документів має подати такі документи:

(абзац дев'ятий пункту 12.12 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

копію документа, що підтверджує реєстрацію постійного представництва у відповідному органі Пенсійного фонду України, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку;

копію документа, що підтверджує реєстрацію постійного представництва у Фонді соціального страхування від нещасних випадків на виробництві та професійних захворювань України як платника страхових внесків, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку.

Інформацію про те, що постійне представництво не використовує найману працю і не є платником страхових внесків, клієнт обов'язково зазначає в заяві про відкриття поточного рахунку в рядку "Додаткова інформація".

(абзац дванадцятий пункту 12.12 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 04.04.2005 р. N 110)

12.3. Поточний рахунок типу "П" у національній валюті використовується відповідно до правил, установлених для поточних рахунків юридичних осіб - резидентів (у тому числі для нарахування та зарахування на рахунок процентів за залишком коштів на цьому рахунку, якщо таке нарахування передбачено договором банківського рахунку), крім випадків купівлі іноземної валюти на міжбанківському валютному ринку України.

Наявні кошти з поточного рахунку типу "П" у національній валюті можуть бути використані постійним представництвом для купівлі на міжбанківському валютному ринку України іноземної валюти згідно з нормативно-правовими актами Національного банку з питань торгівлі іноземною валютою з метою її перерахування тільки на:

(абзац другий пункту 12.3 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

а) рахунок юридичної особи - нерезидента, інтереси якої представляє на території України це представництво, на суму коштів:

отриманих під час здійснення в Україні операцій з купівлі-продажу продукції, робіт, послуг, у тому числі отриманих постійним представництвом страхового (перестрахового) брокера нерезидента в разі здійснення в Україні операцій з купівлі-продажу послуг, передбачених статтею 15 Закону України "Про страхування";

(абзац другий підпункту "а" пункту 12.3 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

нарахованих і зарахованих процентів за розміщеними депозитами та за залишком коштів на цьому рахунку;

залишку на рахунку (після сплати податків, зборів, інших обов'язкових платежів) у разі припинення діяльності на території України, яке підтверджується відповідними документами;

б) власний поточний рахунок в іноземній валюті в уповноваженому банку України для використання на:

оплату праці працівників-нерезидентів;

виплату коштів на відрядження за кордон;

оплату участі в міжнародних симпозіумах, семінарах, конференціях, виставках і спортивних заходах за умови наявності відповідних документів (запрошення, рахунку-фактури тощо), що підтверджують потребу здійснення зазначеної оплати.

(підпункт "б" пункту 12.3 доповнено абзацом четвертим згідно з
 постановою Правління Національного банку України від 08.01.2008 р. N 3)

12.4. Здійснення інвестицій в Україні з цього виду рахунків забороняється.

Розміщення коштів постійними представництвами на вкладних (депозитних) рахунках у банках України здійснюється з поточного рахунку типу "П" у національній валюті цих представництв з подальшим поверненням коштів і нарахованих процентів на зазначений рахунок.

13. Порядок відкриття поточних рахунків в іноземній валюті іноземним представництвам і використання коштів за цими рахунками

13.1. Якщо іноземне представництво не має рахунків у цьому банку, то відкриття йому поточного рахунку в іноземній валюті здійснюється в такому порядку.

Особи (особа), які (яка) відкривають рахунок, мають:

пред'явити паспорт або документ, що його замінює, і документи, що підтверджують їх повноваження. Фізичні особи - резиденти додатково пред'являють документ, виданий відповідним органом державної податкової служби, що засвідчує присвоєння їм ідентифікаційного номера платника податків;

подати документи (копії документів, засвідчені в установленому порядку), визначені главами 11 та 12 цієї Інструкції для відкриття іноземним представництвам поточних рахунків типу "Н" і "П" у національній валюті.

На підставі цих документів уповноважений працівник банку здійснює ідентифікацію іноземного представництва та осіб, уповноважених розпоряджатися поточним рахунком в іноземній валюті.

Між банком та іноземним представництвом укладається в письмовій формі договір банківського рахунку.

13.2. Якщо іноземне представництво (крім військових частин Чорноморського флоту Російської Федерації) вже має в цьому банку поточний рахунок у національній валюті, цей клієнт ідентифікований банком і сформована справа з юридичного оформлення рахунку, то відкриття поточного рахунку в іноземній валюті здійснюється за умови подання іноземним представництвом заяви про відкриття рахунку та засвідченої в установленому порядку картки із зразками підписів і відбитка печатки. Військові частини Чорноморського флоту Російської Федерації для відкриття поточного рахунку в іноземній валюті в банку, у якому йому вже відкрито поточний рахунок, подають документи за переліком, визначеним пунктом 11.8 цієї Інструкції.

13.3. На поточні рахунки в іноземній валюті офіційних представництв, представництв юридичних осіб - нерезидентів, які не займаються підприємницькою діяльністю (у тому числі - представництв іноземних банків), установ (груп управління програмами або проектами міжнародної допомоги та міжнародної технічної допомоги) зараховуються такі кошти:

у готівковій формі, що ввезені на територію України уповноваженим представником юридичної особи - нерезидента і зареєстровані митними органами під час в'їзду в Україну (у ввізній митній декларації робиться відмітка уповноваженого банку про прийняття валюти, а копія митної декларації залишається в уповноваженому банку);

у готівковій формі у випадках, визначених нормативно-правовими актами Національного банку, що регулюють використання готівкової іноземної валюти на території України;

(абзац третій пункту 13.3 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

абзац четвертий пункту 13.3 виключено

(згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236,
 у зв'язку з цим абзаци п'ятий - дванадцятий
 уважати відповідно абзацами четвертим - одинадцятим)

перераховані з-за кордону на ім'я власника рахунку через уповноважені банки (у тому числі для виконання міжнародних програм або проектів технічної допомоги);

за платіжними документами, що надіслані з-за кордону на ім'я власника рахунку в порядку, установленому законодавством України;

за платіжними документами на ім'я власника рахунку, увезеними на територію України і зареєстрованими митними органами під час в'їзду в Україну (у ввізній митній декларації робиться відмітка уповноваженого банку про прийняття платіжних документів, а копія митної декларації залишається в уповноваженому банку);

за іменними платіжними документами (у тому числі - дорожні чеки), що ввезені в Україну та не зареєстровані митними органами під час в'їзду в Україну, якщо немає передавальних написів на них (зараховуються тільки на рахунки офіційного представництва);

куплені на міжбанківському валютному ринку України власником рахунку за рахунок власних коштів, наявних на поточних рахунках типу "Н" у національній валюті (також у разі закриття цього рахунку), у порядку, установленому законодавством України;

перераховані в межах України власнику рахунку відповідно до законодавства України;

сума процентів, нарахованих за залишком коштів на власному поточному рахунку;

інші надходження на користь власника рахунку, що не суперечать законодавству України.

13.4. З поточного рахунку в іноземній валюті офіційних представництв, представництв юридичних осіб - нерезидентів, які не займаються підприємницькою діяльністю (у тому числі - представництв іноземних банків), установ (груп управління програмами або проектами міжнародної технічної допомоги) за розпорядженням власника проводяться такі операції:

оплата праці працівникам-нерезидентам, які згідно з укладеними трудовими договорами (контрактами) працюють в Україні (виплата готівкою або перерахування на рахунки цих осіб, відкриті в уповноважених банках України);

(абзац другий пункту 13.4 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

виплата готівкою або дорожніми чеками у випадках, визначених нормативно-правовими актами Національного банку, що регулюють використання готівкової іноземної валюти на території України;

(абзац третій пункту 13.4 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

абзац четвертий пункту 13.4 виключено

(згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236)

абзац п'ятий пункту 13.4 виключено

(згідно з постановою Правління
 Національного банку України від 26.06.2006 р. N 236,
 у зв'язку з цим абзаци шостий - дванадцятий
 уважати відповідно абзацами четвертим - десятим)

здійснення остаточного розрахунку з фізичними особами - резидентами, які уклали контракт (договір) з юридичною особою - нерезидентом про їх працевлаштування за межами України;

перерахування за межі України на рахунки юридичних осіб - нерезидентів згідно з контрактом (договором, угодою), що передбачає купівлю обладнання для виконання проектів у рамках чинних міжнародних угод про гуманітарне та техніко-економічне співробітництво;

перерахування за межі України на рахунки відповідних органів іноземної держави та юридичних осіб, інтереси яких представляють в Україні ці представництва (також у разі закриття цього рахунку);

перерахування на рахунок юридичної особи - резидента як благодійний внесок;

перерахування залишків коштів у разі закриття поточного рахунку в одному уповноваженому банку і відкриття поточного рахунку в іншому уповноваженому банку;

продаж на міжбанківському валютному ринку України з метою подальшого зарахування на рахунок типу "Н" для утримання представництва, виконання статутної діяльності, впровадження міжнародних програм або проектів технічної допомоги;

інші перерахування, що не суперечать законодавству України.

13.5. На поточні рахунки в іноземній валюті постійних представництв зараховуються кошти:

у готівковій формі, що ввезені на територію України уповноваженим представником юридичної особи - нерезидента і зареєстровані митними органами під час в'їзду в Україну (у ввізній митній декларації робиться відмітка уповноваженого банку про прийняття валюти, а копія митної декларації залишається в уповноваженому банку);

у готівковій формі у випадках, визначених нормативно-правовими актами Національного банку, що регулюють використання готівкової іноземної валюти на території України;

(абзац третій пункту 13.5 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

перераховані з-за кордону на ім'я власника рахунку через уповноважені банки України;

за платіжними документами, що надіслані з-за кордону на ім'я власника рахунку в порядку, установленому законодавством України;

за платіжними документами на ім'я постійного представництва юридичної особи - нерезидента, увезеними на територію України і зареєстрованими митними органами під час в'їзду в Україну (у ввізній митній декларації робиться відмітка уповноваженого банку про прийняття платіжних документів, а копія митної декларації залишається в уповноваженому банку);

куплені на міжбанківському валютному ринку України власником рахунку за рахунок власних коштів, наявних на рахунках типу "П" (також у разі закриття цього рахунку), у порядку, установленому законодавством України;

перераховані в межах України власнику рахунку відповідно до законодавства України;

у сумі процентів, нарахованих за залишком коштів на власному поточному рахунку;

перераховані в межах України з власного поточного або вкладного (депозитного) рахунку;

у сумі кредитів, отриманих за кредитними договорами;

інші надходження, отримання яких не суперечить законодавству України.

13.6. З поточного рахунку в іноземній валюті постійних представництв юридичних осіб - нерезидентів за розпорядженням власника рахунку проводяться такі операції:

оплата праці працівникам-нерезидентам, які згідно з укладеними трудовими договорами (контрактами) працюють в Україні (виплата готівкою або перерахування на рахунки цих осіб, відкриті в уповноважених банках України);

(абзац другий пункту 13.6 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

виплата готівкою або дорожніми чеками у випадках, визначених нормативно-правовими актами Національного банку, що регулюють використання готівкової іноземної валюти на території України;

(абзац третій пункту 13.6 у редакції постанови
 Правління Національного банку України від 26.06.2006 р. N 236)

перерахування за межі України на рахунки юридичних осіб - нерезидентів, інтереси яких представляють в Україні ці постійні представництва (також у разі закриття цього рахунку);

перерахування на користь юридичної особи - резидента, якщо в призначенні платежу коштів, що надійшли із-за кордону, зазначено, що ці кошти згідно з договором (контрактом, угодою) належать цьому резиденту;

перерахування на рахунок юридичної особи - резидента в уповноваженому банку як благодійний внесок;

перерахування на власний поточний або вкладний (депозитний) рахунок;

перерахування для погашення заборгованості за отриманим кредитом та сплати процентів за ним;

продаж на міжбанківському валютному ринку України з метою подальшого зарахування на рахунок типу "П" для цільового використання (оплата витрат за кошторисом, рахунків-фактур, благодійних внесків та інших витрат, що не суперечать законодавству України);

інші будь-які перерахування, що не суперечать законодавству України.

13.7. На поточні рахунки в іноземній валюті військових частин Чорноморського флоту Російської Федерації, що дислокуються на території України, зараховуються кошти:

перераховані з-за кордону на ім'я власника рахунку через уповноважені банки;

за платіжними документами, що надіслані з-за кордону на ім'я власника рахунку в порядку, установленому законодавством України;

у готівковій формі, що ввезені на територію України уповноваженим представником Міністерства оборони Російської Федерації і зареєстровані митними органами під час в'їзду в Україну (у ввізній декларації робиться відмітка уповноваженого банку про прийняття валюти, а копія митної декларації залишається в уповноваженому банку);

невикористаний залишок готівкової іноземної валюти або іноземної валюти за дорожніми чеками, що були раніше отримані (куплені) в уповноважених банках України для оплати витрат на відрядження, експлуатаційних витрат, пов'язаних з обслуговуванням транспортних засобів за кордоном, і представницьких витрат за кордоном;

(абзац п'ятий пункту 13.7 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

куплені на міжбанківському валютному ринку України власником рахунку за рахунок власних коштів, наявних на рахунку типу "Н" (також у разі закриття цього рахунку), у порядку, установленому законодавством України;

сума процентів, нарахованих за залишком коштів на власному поточному рахунку.

13.8. З поточних рахунків в іноземній валюті військових частин Чорноморського флоту Російської Федерації, що дислокуються на території України, за розпорядженням власника проводяться такі операції:

виплата готівкою для оплати праці військовослужбовців-нерезидентів, які несуть службу на території України;

виплата коштів готівкою або дорожніми чеками військовослужбовцям на службові відрядження під час виїзду за кордон (вивезення валюти за межі України здійснюється згідно з Інструкцією про переміщення валюти);

(абзац третій пункту 13.8 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

продаж іноземної валюти на міжбанківському валютному ринку України з метою подальшого зарахування на рахунок типу "Н" для утримання військових частин Чорноморського флоту Російської Федерації, що дислокуються на території України;

перерахування на рахунок відповідних органів Російської Федерації, з якого було здійснено фінансування військових частин Чорноморського флоту Російської Федерації, що дислокується на території України, тієї самої іноземної валюти, у якій було здійснено зазначене фінансування (перерахування здійснюється також у разі припинення діяльності військової частини Чорноморського флоту Російської Федерації на території України, що підтверджується відповідними документами).

(абзац п'ятий пункту 13.8 у редакції постанови
 Правління Національного банку України від 08.01.2008 р. N 3)

14. Порядок відкриття поточних рахунків у національній та іноземних валютах установам міжнародних організацій і використання коштів за цими рахунками

14.1. Спеціалізованим установам Організації Об'єднаних Націй (Міжнародний банк реконструкції і розвитку тощо), що здійснюють свою діяльність відповідно до Конвенції ООН "Про привілеї та імунітети спеціалізованих установ" (від 21.11.47), відкриваються поточні рахунки.

14.2. Особи (особа), які (яка) відкривають поточний рахунок, мають:

пред'явити паспорт або документ, що його замінює, і документи, що підтверджують їх повноваження. Фізичні особи - резиденти додатково пред'являють документ, виданий відповідним органом державної податкової служби, що засвідчує присвоєння їм ідентифікаційного номера платника податків;

подати документи (копії документів, засвідчені в установленому порядку), які дають змогу банку ідентифікувати спеціалізовану установу ООН, заяву про відкриття поточного рахунку (додаток 1) та картку із зразками підписів і відбитка печатки (додаток 2).

На підставі цих документів уповноважений працівник банку ідентифікує цього клієнта та осіб, уповноважених розпоряджатися поточним рахунком.

Між банком та спеціалізованою установою ООН укладається в письмовій формі договір банківського рахунку.

14.3. Режим цього рахунку не обмежується жодним фінансовим контролем, правилами або мораторієм будь-якого роду відповідно до розділу 7 Конвенції ООН "Про привілеї та імунітети спеціалізованих установ" (від 21.11.47).

14.4. Міжнародні фінансові установи, які здійснюють свою діяльність на підставі міжнародних програм і домовленостей, підтриманих (гарантованих) Кабінетом Міністрів України, що спрямовані на підтримку економіки України, та міжнародні організації, що здійснюють свою діяльність відповідно до Конвенції "Про правовий статус, привілеї та імунітети міждержавних економічних організацій, які діють в певних галузях співробітництва" (від 05.12.80), відкривають поточні рахунки на підставі рішення Правління Національного банку.

(пункт 14.4 у редакції постанови Правління
 Національного банку України від 08.01.2008 р. N 3)

15. Порядок відкриття вкладних (депозитних) рахунків іноземним представництвам і використання коштів за цими рахунками

15.1. Якщо іноземне представництво не має рахунків у цьому банку, то вкладний (депозитний) рахунок у національній або іноземній валюті йому відкривається в такому порядку.

Особа, яка відкриває рахунок, має:

пред'явити паспорт або документ, що його замінює, і документи, що підтверджують її повноваження. Фізична особа - резидент додатково пред'являє документ, виданий відповідним органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків;

подати документи (копії документів, засвідчені в установленому порядку), визначені пунктом 15.2 цієї Інструкції.

На підставі цих документів уповноважений працівник банку здійснює ідентифікацію іноземного представництва та фізичної особи, яка відкриває вкладний (депозитний) рахунок.

Між банком та іноземним представництвом укладається в письмовій формі договір банківського вкладу.

15.2. Іноземному представництву, яке не має рахунків у цьому банку, для відкриття вкладного (депозитного) рахунку потрібно подати банку такі документи:

копію документа, що підтверджує реєстрацію (акредитацію) іноземного представництва в уповноваженому органі (уповноваженим органом) виконавчої влади України, засвідчену нотаріально або органом, що видав документ. Військові частини Чорноморського флоту Російської Федерації цей документ не подають;

копію легалізованої або засвідченої шляхом проставлення апостиля довіреності на здійснення представницьких функцій тією або іншою особою в Україні, засвідчену нотаріально.

Представництво юридичної особи - нерезидента додатково має подати копію легалізованого або засвідченого шляхом проставлення апостиля витягу з торговельного, банківського або судового реєстру чи реєстраційного посвідчення місцевого органу влади іноземної держави про реєстрацію юридичної особи - нерезидента, засвідчену нотаріально, а представництво іноземного банку - копію легалізованого або засвідченого шляхом проставлення апостиля положення про представництво іноземного банку, засвідчену нотаріально. Військові частини Чорноморського флоту Російської Федерації додатково подають документи, зазначені в абзацах третьому та четвертому пункту 11.8 цієї Інструкції.

Якщо іноземне представництво використовує найману працю і є платником страхових внесків, то воно додатково до вищезазначеного переліку документів має подати копію документа про повідомлення ним органів Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України щодо наміру відкрити вкладний (депозитний) рахунок, засвідчену в установленому порядку. Інформацію про те, що іноземне представництво не використовує найману працю і не є платником страхових внесків, клієнт обов'язково має зазначити в договорі або довідці за довільною формою. Ця довідка має бути засвідчена підписом керівника і відбитком печатки іноземного представництва.

Іноземне представництво, яке відповідно до законодавства України зобов'язане сплачувати податки і збори (обов'язкові платежі), додатково до вищезазначеного переліку документів має подати копію документа, що підтверджує взяття іноземного представництва на облік відповідним органом державної податкової служби, засвідчену органом, що його видав, або нотаріально чи підписом уповноваженого працівника банку. Інформацію про те, що іноземне представництво не є платником податків і зборів (обов'язкових платежів), клієнт обов'язково має зазначити в договорі або довідці за довільною формою. Ця довідка має бути засвідчена підписом керівника і відбитком печатки іноземного представництва.

(пункт 15.2 доповнено новим абзацом шостим згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236,
 у зв'язку з цим абзац шостий уважати абзацом сьомим)

Якщо в договорі банківського вкладу передбачено перерахування коштів з рахунку після закінчення строку зберігання з використанням платіжного доручення клієнта, то під час відкриття вкладного (депозитного) рахунку іноземне представництво додатково має подати картку із зразками підписів і відбитка печатки (додаток 2), засвідчену в установленому порядку.

15.3. Якщо вкладний (депозитний) рахунок відкривається іноземному представництву, яке вже має в цьому банку рахунок (тобто, коли банком здійснена ідентифікація клієнта і сформована справа з юридичного оформлення рахунку), то рахунок відкривається на підставі договору банківського вкладу. Військові частини Чорноморського флоту Російської Федерації додатково подають документи, зазначені в абзацах третьому та четвертому пункту 11.8 цієї Інструкції.

Одночасно іноземне представництво, яке використовує найману працю, додатково має подати копію документа про повідомлення ним органів Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України щодо наміру відкрити вкладний (депозитний) рахунок, засвідчену в установленому порядку.

15.4. Кошти на вкладні (депозитні) рахунки іноземного представництва перераховуються з поточного рахунку, відкритого в уповноваженому банку, і повертаються на поточний рахунок. Проведення розрахункових операцій та видача коштів готівкою з вкладного (депозитного) рахунку іноземного представництва забороняється.

15.5. Нараховані проценти (дохід в іншій формі) за вкладом (депозитом) іноземного представництва відповідно до умов договору банківського вкладу можуть перераховуватися на поточний рахунок або зараховуватися на поповнення вкладу (депозиту).

(пункт 15.5 у редакції постанови Правління
 Національного банку України від 26.06.2006 р. N 236)

16. Порядок відкриття рахунків нерезидентам-інвесторам і використання коштів за цими рахунками

16.1. Відкриття інвестиційного рахунку в національній або іноземній валюті здійснюється в такому порядку.

(абзац перший пункту 16.1 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

Особи (особа), які (яка) відкривають рахунок, мають:

пред'явити паспорт або документ, що його замінює, і документи, що підтверджують їх повноваження. Фізичні особи - резиденти додатково пред'являють документ, виданий відповідним органом державної податкової служби, що засвідчує присвоєння їм ідентифікаційного номера платника податків;

подати документи (копії документів, засвідчені в установленому порядку) за переліком, визначеним цією главою Інструкції.

На підставі цих документів уповноважений працівник банку здійснює ідентифікацію нерезидента-інвестора та осіб (особи), уповноважених від його імені розпоряджатися інвестиційним рахунком.

(абзац п'ятий пункту 16.1 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

Між банком та особою, уповноваженою нерезидентом-інвестором, укладається в письмовій формі договір банківського рахунку.

16.2. Для відкриття інвестиційного рахунку в національній або іноземній валюті розпорядники рахунку особисто подають до уповноваженого банку такі документи:

(абзац перший пункту 16.2 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

заяву про відкриття поточного рахунку (додаток 1 або 5). У заяві в рядку "Додаткова інформація" обов'язково зазначається, що рахунок відкривається з метою здійснення інвестиції в Україну;

копію легалізованого або засвідченого шляхом проставлення апостиля витягу з торговельного, банківського або судового реєстру або реєстраційне посвідчення місцевого органу влади іноземної держави про реєстрацію юридичної особи, засвідчену нотаріально. Від іноземного інвестора - фізичної особи цей документ не вимагається;

копію легалізованої або засвідченої шляхом проставлення апостиля довіреності на ім'я особи, яка має право відкривати та розпоряджатися рахунком, засвідчену нотаріально. У разі видачі іноземним інвестором - фізичною особою такої довіреності на території України подається копія цієї довіреності, засвідчена нотаріально. Якщо рахунок відкривається особисто іноземним інвестором - фізичною особою, то цей документ не вимагається;

(абзац четвертий пункту 16.2 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

картку із зразками підписів нерезидента-інвестора, засвідчену нотаріально і складену відповідно до глави 18 цієї Інструкції.

(абзац п'ятий пункту 16.2 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

Додатково подається копія документа, що підтверджує взяття нерезидента-інвестора на облік в органі державної податкової служби, засвідчена органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку, якщо нерезидент-інвестор є учасником угоди про розподіл продукції відповідно до Закону України "Про угоди про розподіл продукції".

(абзац шостий пункту 16.2 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

16.3. На інвестиційний рахунок у національній валюті зараховуються такі кошти:

одержані від продажу іноземної валюти на міжбанківському валютному ринку України, що вносяться як іноземна інвестиція відповідно до нормативно-правових актів Національного банку, що регулюють здійснення іноземних інвестицій в Україну;

доходи, прибутки та інші кошти, одержані нерезидентом-інвестором від здійснення інвестицій в Україну, у тому числі від спільної діяльності без створення юридичної особи;

повернуті внаслідок часткового або повного припинення нерезидентом інвестицій в Україну відповідно до нормативно-правових актів Національного банку, що регулюють здійснення іноземних інвестицій в Україну;

перераховані з власного поточного (у тому числі інвестиційного) рахунку, відкритого в уповноваженому банку України;

перераховані з власного вкладного (депозитного) рахунку, відкритого в уповноваженому банку України в порядку, установленому цією главою;

у сумі процентів, нарахованих за залишками коштів на власному інвестиційному рахунку;

раніше помилково перераховані інвестором з цього рахунку. Зазначені кошти зараховуються на рахунок інвестора в сумі, що не перевищує раніше перераховану.

(пункт 16.3 із змінами, внесеними згідно з постановами
 Правління Національного банку України від 04.04.2005 р. N 110,
від 10.08.2005 р. N 280,
 у редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

16.4. З інвестиційного рахунку в національній валюті за дорученням власника рахунку проводяться такі операції:

здійснення інвестицій в Україну (уключаючи реінвестиції) відповідно до нормативно-правових актів Національного банку, що регулюють здійснення іноземних інвестицій в Україну;

розрахунки за купівлю іноземної валюти на міжбанківському валютному ринку України у випадках, визначених нормативно-правовими актами Національного банку з питань торгівлі іноземною валютою;

розрахунки з митними, податковими та іншими органами у випадках, передбачених законодавством України;

розрахунки з резидентами під час здійснення спільної інвестиційної діяльності;

сплата послуг уповноваженому банку, який обслуговує рахунок (у порядку, визначеному законодавством України);

перерахування доходів, прибутків та інших коштів, отриманих інвестором - фізичною особою від здійснення інвестицій в Україну, на власний поточний рахунок фізичної особи - нерезидента, відкритий в уповноваженому банку України;

перерахування коштів на власний інвестиційний рахунок, відкритий в уповноваженому банку України;

повернення помилково отриманих коштів. Зазначені кошти перераховуються з цього рахунку в сумі, що не перевищує раніше отриману.

Іноземний інвестор - юридична особа може перерахувати з цього рахунку кошти на поточний рахунок фізичної особи - нерезидента, відкритий в уповноваженому банку України, якщо іноземна інвестиція вносилася в готівковій формі.

(пункт 16.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

16.5. На інвестиційний рахунок в іноземній валюті зараховуються такі кошти:

перераховані з-за кордону для здійснення інвестицій в Україну відповідно до нормативно-правових актів Національного банку, що регулюють здійснення іноземних інвестицій в Україну;

перераховані з іншого власного поточного (у тому числі інвестиційного) рахунку, відкритого в уповноваженому банку України;

у сумі процентів, нарахованих за залишками коштів на власному інвестиційному рахунку;

доходи, прибутки та інші кошти, одержані нерезидентом-інвестором від здійснення інвестицій в Україну, у тому числі від спільної діяльності без створення юридичної особи;

повернуті з власного вкладного (депозитного) рахунку, відкритого в уповноваженому банку України в порядку, установленому цією главою;

раніше помилково перераховані інвестором з цього рахунку. Зазначені кошти зараховуються на рахунок інвестора в сумі, що не перевищує раніше перераховану;

повернуті внаслідок часткового або повного припинення нерезидентом здійснення інвестицій в Україну;

валюта, куплена уповноваженим банком України на міжбанківському валютному ринку України у випадках, визначених нормативно-правовими актами Національного банку з питань торгівлі іноземною валютою.

На інвестиційний рахунок іноземного інвестора - юридичної особи в іноземній валюті можуть зараховуватися кошти, перераховані з поточного рахунку фізичної особи - нерезидента, відкритого в уповноваженому банку України, якщо іноземна інвестиція вноситься в готівковій формі.

(пункт 16.5 із змінами, внесеними згідно з постановами
 Правління Національного банку України від 04.04.2005 р. N 110,
від 10.08.2005 р. N 280,
 у редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

16.6. З інвестиційного рахунку в іноземній валюті за дорученням власника рахунку проводяться такі операції:

здійснення інвестицій в Україну (уключаючи реінвестиції) відповідно до нормативно-правових актів Національного банку, що регулюють здійснення іноземних інвестицій в Україну;

розрахунки з митними органами у випадках, передбачених законодавством України;

перерахування за кордон доходів, прибутків та інших коштів, отриманих від здійснення інвестицій в Україну, а також суми інвестиції в разі її припинення та коштів, повернутих з вкладних (депозитних) рахунків, відкритих в уповноважених банках України в порядку, установленому цією главою;

сплата послуг уповноваженому банку, який обслуговує рахунок (у порядку, визначеному законодавством України);

перерахування коштів на власний інвестиційний рахунок, відкритий в уповноваженому банку України;

перерахування коштів на власний вкладний (депозитний) рахунок, відкритий в уповноваженому банку України в порядку, установленому цією главою;

перерахування доходів, прибутків та інших коштів, отриманих інвестором - фізичною особою від здійснення інвестицій в Україну, на власний поточний рахунок фізичної особи - нерезидента, відкритий в уповноваженому банку України;

продаж на міжбанківському валютному ринку України з метою подальшого зарахування на інвестиційний рахунок нерезидента-інвестора в національній валюті для здійснення інвестицій в Україну;

повернення помилково отриманих коштів. Зазначені кошти перераховуються з цього рахунку в сумі, що не перевищує раніше отриману.

Іноземний інвестор - юридична особа може перерахувати з цього рахунку кошти на поточний рахунок фізичної особи - нерезидента, відкритий в уповноваженому банку України, якщо іноземна інвестиція вносилася в готівковій формі.

(пункт 16.6 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
у редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

16.7. Для забезпечення таких видів діяльності, як виробнича кооперація, спільне виробництво та інших видів спільної діяльності за участю нерезидентів-інвесторів, які здійснюються на підставі договорів (контрактів) без утворення юридичної особи, у банку відкривається поточний рахунок у національній або іноземній валюті для ведення обліку коштів за цими договорами (контрактами) на підставі таких документів:

заяви про відкриття поточного рахунку (додаток 1), засвідченої підписом особи, якій на підставі довіреності надано право розпорядчого підпису під час проведення операцій за цим рахунком;

копії договору (контракту) про ведення спільної діяльності, засвідченої нотаріально;

копії документа про реєстрацію договору (контракту) про ведення спільної діяльності, засвідченої нотаріально або органом, що видав цей документ;

копії легалізованого або засвідченого шляхом поставлення апостиля витягу з торговельного, банківського або судового реєстру чи реєстраційного посвідчення місцевого органу влади іноземної держави про реєстрацію юридичної особи, засвідченої нотаріально (для нерезидента-інвестора). Якщо нерезидентом-інвестором є фізична особа, то цей документ не вимагається;

копії документа, що підтверджує взяття на облік в органі державної податкової служби договору про спільну діяльність без створення юридичної особи, засвідченої органом, що видав документ, нотаріально або підписом уповноваженого працівника банку;

рішення учасників договору про визначення осіб, яким надається право розпорядчого підпису під час проведення операцій за цим рахунком, що оформляється у формі довіреності;

картки із зразками підписів і відбитка печатки (додаток 2), засвідченої нотаріально. У картці зазначаються зразки підписів осіб, які мають право розпоряджатися рахунком, і ставиться зразок відбитка печатки учасника договору, якому за довіреністю всіх учасників договору про сумісну діяльність надано право розпорядчого підпису під час проведення операцій за цим рахунком.

Уповноважений працівник банку ідентифікує осіб, які мають право розпоряджатися рахунком, і підтверджує здійснення ідентифікації копіюванням відповідних документів у порядку, установленому пунктом 2.3 цієї Інструкції.

16.8. Зарахування та списання коштів з поточних рахунків, що відкриваються для забезпечення таких видів діяльності, як виробнича кооперація, спільне виробництво та інші види спільної діяльності за участю нерезидентів-інвесторів без створення юридичної особи, має здійснюватися виключно на цілі, передбачені договорами (контрактами) про спільну інвестиційну діяльність, уключаючи і розподіл прибутків між сторонами угоди (контракту) з урахуванням вимог законодавства України.

Якщо виникає потреба продажу іноземної валюти з метою забезпечення цього виду діяльності в Україні, учасники спільної діяльності можуть здійснити на міжбанківському валютному ринку України продаж іноземної валюти з рахунку спільної діяльності в іноземній валюті для подальшого зарахування коштів у гривнях на рахунок спільної діяльності в національній валюті.

(пункт 16.8 доповнено абзацом другим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

16.9. Після завершення розподілу належних сторонам коштів та/або строку дії договору (контракту) про спільну інвестиційну діяльність зазначені кошти перераховуються:

у національній валюті - на поточні рахунки резидентів та/або інвестиційні рахунки нерезидентів-інвесторів у національній валюті;

(абзац другий пункту 16.9 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

в іноземній валюті - на поточні рахунки резидентів та/або інвестиційні рахунки нерезидентів-інвесторів в іноземній валюті, а також на рахунки нерезидентів-інвесторів у банках за кордоном.

(абзац третій пункту 16.9 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

16.10. Нерезидент-інвестор може відкрити вкладний (депозитний) рахунок у банку, у якому йому відкрито поточний (у тому числі інвестиційний) рахунок, на підставі укладеного договору банківського вкладу.

(пункт 16.10 у редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

16.11. Якщо нерезидент-інвестор не має в цьому уповноваженому банку рахунків, то відкриття йому вкладного (депозитного) рахунку здійснюється в такому порядку.

Особа, яка від імені нерезидента-інвестора відкриває рахунок, має:

пред'явити паспорт або документ, що його замінює. Фізична особа - резидент додатково пред'являє документ, виданий відповідним органом державної податкової служби, що засвідчує присвоєння їй ідентифікаційного номера платника податків;

подати документи (копії документів, засвідчені в установленому порядку) за переліком, визначеним цим пунктом Інструкції.

На підставі цих документів уповноважений працівник банку здійснює ідентифікацію нерезидента-інвестора та особи, уповноваженої від його імені відкривати вкладний (депозитний) рахунок.

Між банком та особою, яка від імені нерезидента-інвестора відкриває вкладний (депозитний) рахунок, укладається в письмовій формі договір банківського вкладу.

Для відкриття вкладного (депозитного) рахунку нерезиденту-інвестору потрібно подати такі документи:

копію легалізованого або засвідченого шляхом проставлення апостиля витягу з торговельного, банківського або судового реєстру чи реєстраційного посвідчення місцевого органу влади іноземної держави про реєстрацію юридичної особи, засвідчену нотаріально. Якщо нерезидентом-інвестором є фізична особа, то цей документ не вимагається;

копію легалізованої або засвідченої шляхом проставлення апостиля довіреності на ім'я особи, яка має право відкривати та розпоряджатися рахунком, засвідчену нотаріально. У разі видачі іноземним інвестором - фізичною особою такої довіреності на території України подається копія цієї довіреності, засвідчена нотаріально. Якщо рахунок відкривається особисто іноземним інвестором - фізичною особою, то цей документ не вимагається.

(абзац дев'ятий пункту 16.11 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

абзац десятий пункту 16.11 виключено

(згідно з постановою Правління
 Національного банку України від 04.04.2005 р. N 110,
 у зв'язку з цим абзац одинадцятий уважати абзацом десятим)

Якщо нерезидент-інвестор є учасником угоди про розподіл продукції відповідно до Закону України "Про угоди про розподіл продукції", то він має додатково подати копію документа, що підтверджує взяття нерезидента-інвестора на облік в органі державної податкової служби, засвідчену органом, що видав документ, або нотаріально чи підписом уповноваженого працівника банку.

(абзац десятий пункту 16.11 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

16.12. Кошти на вкладні (депозитні) рахунки нерезидентів-інвесторів можуть надходити з їх власних інвестиційних рахунків та з їх рахунків за кордоном. Кошти з цих рахунків повертаються на власні інвестиційні рахунки нерезидентів-інвесторів та на їх рахунки за кордоном.

(пункт 16.12 у редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

Нараховані проценти (дохід в іншій формі) за вкладом (депозитом) нерезидента-інвестора відповідно до умов договору банківського вкладу можуть перераховуватися на інвестиційний рахунок або зараховуватися на поповнення вкладу (депозиту), або перераховуватися за кордон.

(пункт 16.12 доповнено абзацом другим згідно з постановою
 Правління Національного банку України від 26.06.2006 р. N 236)

16.13. Особливості функціонування поточних рахунків нерезидентів-інвесторів та особливості розміщення нерезидентами-інвесторами коштів на вкладних (депозитних) рахунках можуть визначатися нормативно-правовими актами Національного банку, що регулюють здійснення іноземних інвестицій в Україну.

(главу 16 доповнено пунктом 16.13 згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

17. Порядок відкриття і закриття рахунків виборчих фондів

17.1. Банки відкривають за відповідними балансовими рахунками накопичувальний та поточні рахунки виборчому фонду кандидата на пост Президента України згідно із Законом України "Про вибори Президента України", накопичувальний та поточні рахунки виборчому фонду партії (блоку), кандидатів у народні депутати України від якої зареєстровано Центральною виборчою комісією (далі - виборчий фонд партії (блоку), кандидата в депутати від якої зареєстровано ЦВК) згідно із Законом України "Про вибори народних депутатів України", та поточні рахунки виборчим фондам місцевої організації партії (блоку), кандидата на посаду сільського, селищного, міського голови, кандидата в депутати в одномандатному окрузі згідно із Законом України "Про вибори депутатів Верховної Ради Автономної Республіки Крим, місцевих рад та сільських, селищних, міських голів".

Зазначені у цьому пункті рахунки відкриваються лише у національній валюті.

17.2. Кандидат на пост Президента України та партія (блок), кандидатів у народні депутати України від якої зареєстровано Центральною виборчою комісією, відкривають один накопичувальний рахунок своєму виборчому фонду у банку України в місті Києві та не більше одного поточного рахунку в банку в межах одного територіального виборчого округу.

Місцева організація партії (блоку), кандидат на посаду сільського, селищного, міського голови, кандидат у депутати в одномандатному окрузі відкривають один поточний рахунок своєму виборчому фонду у банку, який визначається територіальною виборчою комісією за місцезнаходженням відповідної виборчої комісії.

17.3. Банк відкриває накопичувальний рахунок виборчого фонду кандидата на пост Президента України на підставі таких документів:

заяви про відкриття рахунку (додаток 7);

копії рішення Центральної виборчої комісії про реєстрацію кандидата на пост Президента України, засвідченої Центральною виборчою комісією;

картки із зразками підписів (додаток 8), яка має містити зразки підписів не більше двох розпорядників накопичувального рахунку, які мають виключне право на розпорядження згідно із законодавством України коштами, що надходять на накопичувальний рахунок. Зразки підпису розпорядників накопичувального рахунку засвідчуються в нотаріальному порядку.

Банк відкриває поточний рахунок виборчого фонду кандидата на пост Президента України на підставі таких документів:

заяви про відкриття рахунку (додаток 7);

довідки банку про відкриття накопичувального рахунку виборчого фонду кандидата на пост Президента України в довільній формі, яка має містити такі основні реквізити: прізвище, ім'я, по батькові кандидата, якому відкрито накопичувальний рахунок; номер накопичувального рахунку; назву та код банку, у якому відкрито накопичувальний рахунок;

картки із зразками підписів (додаток 8), яка має містити зразок підпису розпорядника поточного рахунку виборчого фонду кандидата на пост Президента України у відповідному територіальному окрузі, який має виключне право на розпорядження коштами з відповідного поточного рахунку виборчого фонду кандидата на пост Президента України. Зразок підпису розпорядника поточного рахунку засвідчується в нотаріальному порядку.

17.4. Банк відкриває накопичувальний рахунок виборчого фонду партії (блоку), кандидатів у депутати від якої зареєстровано ЦВК, на підставі таких документів:

заяви про відкриття рахунку (додаток 9);

копії рішення Центральної виборчої комісії про реєстрацію кандидатів у депутати, включених до виборчого списку партії (блоку), засвідченої Центральною виборчою комісією;

копії угоди про утворення виборчого блоку, засвідченої в нотаріальному порядку, якщо накопичувальний рахунок виборчого фонду відкриває виборчий блок партій;

картки із зразками підписів (додаток 10), яка має містити зразки підписів двох розпорядників накопичувального рахунку, які мають виключне право на розпорядження згідно із законодавством України коштами, що надходять на накопичувальний рахунок. У картку із зразками підписів включаються зразок відбитка печатки партії та її ідентифікаційний код. У картку із зразками підписів блоку партій включаються зразок відбитка печатки та ідентифікаційний код партії, визначеної керівним органом виборчого блоку. Зразки підписів розпорядників накопичувального рахунку засвідчуються в нотаріальному порядку.

Банк відкриває поточний рахунок виборчого фонду партії (блоку), кандидатів у депутати від якої зареєстровано ЦВК, на підставі таких документів:

заяви про відкриття рахунку (додаток 9);

довідки банку про відкриття накопичувального рахунку виборчого фонду у довільній формі, яка має містити такі основні реквізити: повну назву політичної партії [виборчого блоку політичних партій (із зазначенням повних назв партій, що входять до блоку)], якій відкрито накопичувальний рахунок; номер накопичувального рахунку; назву та код банку, у якому відкрито накопичувальний рахунок;

картки із зразками підписів (додаток 10), яка має містити зразок підпису розпорядника поточного рахунку виборчого фонду партії (блоку) у відповідному територіальному окрузі, який має виключне право на розпорядження коштами з відповідного поточного рахунку виборчого фонду. У картку із зразками підписів включаються зразок відбитка печатки партії та її ідентифікаційний код. У картку із зразками підписів блоку партій включаються зразок відбитка печатки та ідентифікаційний код партії, визначеної керівним органом виборчого блоку. Зразок підпису розпорядника поточного рахунку засвідчується в нотаріальному порядку.

17.5. Банк відкриває поточний рахунок виборчого фонду місцевої організації партії (блоку) на підставі таких документів:

заяви про відкриття рахунку (додаток 9);

копії рішення територіальної виборчої комісії про реєстрацію кандидатів у депутати, включених до виборчого списку місцевої організації партії (блоку), засвідченої територіальною виборчою комісією;

копії угоди про утворення виборчого блоку, засвідченої в нотаріальному порядку, якщо рахунок виборчого фонду місцевої організації партії (блоку) відкриває виборчий блок партій;

картки із зразками підписів (додаток 10), яка має містити зразки підписів не більше двох розпорядників виборчого фонду місцевої організації партії (блоку). У картку із зразками підписів включаються зразок відбитка печатки партії та її ідентифікаційний код. У картку із зразками підписів блоку партій включаються зразок відбитка печатки та ідентифікаційний код партії, визначеної керівним органом виборчого блоку. Зразки підписів розпорядників поточного рахунку засвідчуються в нотаріальному порядку.

17.6. Банк відкриває поточний рахунок виборчого фонду кандидата на посаду сільського, селищного, міського голови, кандидата в депутати в одномандатному окрузі на підставі таких документів:

заяви про відкриття рахунку (додаток 7);

копії рішення територіальної виборчої комісії про реєстрацію відповідного кандидата, засвідченої територіальною виборчою комісією;

картки із зразками підписів (додаток 8). У картку із зразками підписів виборчого фонду кандидата на посаду сільського, селищного, міського голови включається зразок підпису одного розпорядника виборчого фонду кандидата на посаду сільського, селищного, міського голови. У картку із зразками підписів виборчого фонду кандидата в депутати в одномандатному окрузі включаються зразки підписів осіб, які мають виключне право на розпорядження згідно із законодавством України коштами, що надходять на поточний рахунок. Зразки підписів розпорядників поточного рахунку засвідчуються в нотаріальному порядку.

17.7. Банк не пізніше наступного робочого дня після дня відкриття рахунків, зазначених у пункті 17.1 цієї Інструкції, повідомляє відповідно Центральну виборчу комісію або територіальну виборчу комісію про відкриття рахунку та його реквізити.

17.8. Порядок формування виборчого фонду кандидата на пост Президента України та використання його коштів визначається Законом України "Про вибори Президента України".

Порядок формування виборчого фонду партії (блоку), кандидатів у депутати від якої зареєстровано ЦВК, та використання його коштів визначається Законом України "Про вибори народних депутатів України".

Порядок формування виборчого фонду місцевої організації партії (блоку), кандидатів на посаду сільського, селищного, міського голови, кандидата в депутати в одномандатному окрузі та використання його коштів визначається Законом України "Про вибори депутатів Верховної Ради Автономної Республіки Крим, місцевих рад та сільських, селищних, міських голів".

17.9. Банк закриває рахунки виборчого фонду кандидата на пост Президента України на п'ятнадцятий календарний день після дня офіційного оприлюднення Центральною виборчою комісією результатів виборів, а для кандидатів на пост Президента України, не включених до виборчого бюлетеня для повторного голосування, - з дня опублікування рішення про призначення повторного голосування.

Банк закриває рахунки виборчого фонду партії (блоку), кандидатів у депутати від якої зареєстровано ЦВК, на п'ятнадцятий календарний день після дня офіційного оприлюднення Центральною виборчою комісією результатів виборів.

Банк закриває рахунок виборчого фонду місцевої організації партії (блоку), кандидата на посаду сільського, селищного, міського голови, кандидата в депутати в одномандатному виборчому окрузі на шістнадцятий календарний день після дня офіційного оприлюднення результатів місцевих виборів.

(глава 17 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 23.06.2004 р. N 295,
 в редакції постанови Правління Національного
 банку України від 10.11.2005 р. N 419)

18. Картки із зразками підписів

18.1. Усі юридичні особи незалежно від форм власності та їх відокремлені підрозділи подають картку із зразками підписів і відбитка печатки [додаток 2 (далі - картка)] у двох примірниках. У картку включаються зразки підписів осіб, яким відповідно до законодавства України та установчих документів юридичної особи надано право розпорядження рахунком і підписування розрахункових документів.

18.2. Право першого підпису належить першому керівнику юридичної особи, якій відкривається рахунок, а також іншим уповноваженим на це особам.

Право другого підпису належить головному бухгалтеру або особі, на яку покладено ведення бухгалтерського обліку та звітності, чи іншим уповноваженим на це особам.

(абзац другий пункту 18.2 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

18.3. Особи, які мають право першого та другого підпису, зазначаються в картці під час її складання.

Якщо в картці зразок підпису першого керівника юридичної особи не наведено, то банк має право витребувати письмове підтвердження про надання права іншим особам розпоряджатися рахунком, засвідчене підписом першого керівника та відбитком печатки юридичної особи, якщо документами, якими підтверджуються повноваження осіб, підписи яких включені до картки, таке право не підтверджується.

(абзац другий пункту 18.3 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

18.4. Право першого підпису не може бути надано головному бухгалтеру та іншим особам, які мають право другого підпису.

Право другого підпису не може бути надано особам, які користуються правом першого підпису.

18.5. За рахунками юридичних осіб, які обслуговуються централізованими бухгалтеріями, право другого підпису належить головному бухгалтеру централізованої бухгалтерії та особам, ним уповноваженим.

18.6. За рахунками юридичних осіб і рахунками відокремлених підрозділів, у штатному розписі яких немає осіб, яким може бути надане право другого підпису, до банку подається засвідчена відповідно до вимог цієї Інструкції картка із зразками підписів осіб, яким належить право першого підпису. У цьому разі під час складання картки в графі, що призначена для зазначення посад осіб, які мають право другого підпису, робиться напис про те, що в штатному розписі немає таких осіб.

(пункт 18.6 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

18.7. У картці зазначаються повна та скорочена назви власника рахунку, його місцезнаходження, номер телефону, назва організації, якій клієнт адміністративно підпорядкований, ідентифікаційний код цього клієнта або реєстраційний (обліковий) номер платника податку з Тимчасового реєстру Державної податкової адміністрації України. Уповноважений працівник банку зазначає в картці номер рахунку.

18.8. У картку, подану юридичною особою, обов'язково включається зразок відбитка печатки. Використання печаток, призначених для спеціальних цілей, наприклад "для пакетів", "для перепусток", є неприпустимим.

(пункт 18.8 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

18.9. Якщо в новоствореної юридичної особи тимчасово немає печатки, а також у зв'язку з реорганізацією, зміною найменування або підпорядкованості, спрацьованістю чи втратою печатки, то керівник банку надає власнику рахунку строк для виготовлення нової печатки.

18.10. Комітети первинних організацій добровільних товариств, яким печатка не надана, можуть користуватися печаткою вищих органів або печаткою тих організацій, у підпорядкуванні яких вони перебувають. У картці в графі "Зразок відбитка печатки" має бути проставлений зразок печатки, якою користуватиметься первинна організація добровільного товариства.

18.11. Картка має бути засвідчена нотаріально або підписом першого керівника або його заступника та печаткою організації, якій клієнт адміністративно підпорядкований. В населених пунктах, де немає нотаріальних контор чи приватних нотаріусів, картки засвідчуються сільською, селищною, міською, районною Радою.

Міністерства, що належать до центральних органів виконавчої влади України відповідно до Указу Президента України від 15.12.99 N 1573 "Про зміни у структурі центральних органів виконавчої влади України", подають картки, засвідчені підписами керівників та головних бухгалтерів цих органів.

18.12. У картці посвідчувальний напис нотаріуса вважається дійсним, якщо він відповідає формі N 58 Форм реєстрів для реєстрації нотаріальних дій, нотаріальних свідоцтв, посвідчувальних написів на правочинах і засвідчуваних документах, затверджених наказом Міністерства юстиції України від 10.01.2005 N 1/5, зареєстрованим у Міністерстві юстиції України 10.01.2005 за N 17/10297. Посвідчувальні написи нотаріусів, включені до картки до дати набрання чинності зазначеним наказом, вважаються дійсними.

(абзац перший пункту 18.12 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

Картка юридичної особи - нерезидента або його відокремленого підрозділу може бути засвідчена нотаріусом іноземної держави та легалізована в консульській установі України або засвідчена шляхом проставлення апостиля. У цьому разі застосовується форма посвідчувального напису нотаріуса іноземної держави.

18.13. У разі заміни або доповнення хоча б одного з підписів подається нова картка із зразками підписів усіх осіб, які мають право першого або другого підпису, засвідчена в установленому порядку.

Якщо в новій картці, що подається в разі заміни або доповнення підписів, підписи першого керівника та головного бухгалтера юридичної особи або відокремленого підрозділу залишаються колишні, то додатково засвідчувати таку картку не потрібно. Вона приймається за дозвільним написом головного бухгалтера банку або іншого уповноваженого на це працівника банку після звіряння ним підписів керівника та головного бухгалтера, які підписали картку, із зразками їх підписів на картці, що замінюється. Стара картка зберігається в справі з юридичного оформлення рахунку.

18.14. Якщо картка засвідчена організацією, якій клієнт адміністративно підпорядкований, і яка перебуває в іншому місті, то в разі зміни керівника або головного бухгалтера, іншої службової особи, яка виконує обов'язки головного бухгалтера клієнта, вищезазначена організація може телеграфом повідомити про це банк, при цьому підпис керівника цієї організації або його заступника засвідчується телеграфом. У такому разі нова картка подається протягом трьох днів.

18.15. У разі призначення тимчасово виконуючого обов'язки першого керівника або головного бухгалтера подається нова тимчасова картка тільки із зразком підпису особи, яка тимчасово виконує обов'язки першого керівника чи головного бухгалтера, засвідчена у порядку, установленому пунктом 18.11 цієї Інструкції.

(пункт 18.15 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

18.16. У разі тимчасового надання особі права першого або другого підпису, а також у разі тимчасової заміни однієї з осіб, уповноважених першим керівником, нова картка не складається, а додатково подається картка тільки із зразком підпису тимчасово уповноваженої особи із зазначенням строку її дії і копія відповідного документа (протоколу, наказу тощо), що підтверджує ці повноваження.

(абзац перший пункту 18.16 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 21.12.2005 р. N 485)

Ця тимчасова картка засвідчується підписом першого керівника та головного бухгалтера, відбитком печатки і додаткового засвідчення не потребує.

(абзац другий пункту 18.16 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 21.12.2005 р. N 485)

18.17. Картка, що подається під час відкриття нового поточного рахунку юридичної особи або нового поточного рахунку відокремленого підрозділу, які вже мають поточний рахунок у банку і право першого та другого підписів за новим рахунком надається усім особам, які мають право підпису за раніше відкритим рахунком, засвідчується головним бухгалтером банку або іншим уповноваженим на це працівником банку (після звіряння з раніше поданою карткою) і додаткового засвідчення не потребує.

(пункт 18.17 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 в редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

18.18. Фізичні особи, у тому числі фізичні особи - підприємці, під час відкриття поточного рахунку подають картку із зразками підписів згідно з додатком 4 до цієї Інструкції, до якої включаються зразки підписів власника рахунку та/або його довірених осіб. Зразки підписів довірених осіб засвідчуються уповноваженою особою банку за умови їх особистої присутності та пред'явлення паспорта або документа, що його замінює, і документа, виданого органом державної податкової служби, що свідчить про присвоєння фізичній особі - резиденту ідентифікаційного номера платника податків.

За наявності у фізичної особи - підприємця печатки в картку із зразками підписів включається зразок відбитка печатки.

(абзац другий пункту 18.18 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 21.12.2005 р. N 485)

Якщо в процесі обслуговування поточного або вкладного (депозитного) рахунку власник - фізична особа надає право розпорядження рахунком іншій фізичній особі, то довірена особа під час першого звернення до банку заповнює картку із зразками підписів згідно з додатком 4 до цієї Інструкції, до якої включається зразок її підпису. Зразок підпису власника рахунку в картці із зразками підписів, яку заповнює довірена особа, не зазначається.

(пункт 18.18 доповнено абзацом третім згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

Заповнення картки із зразками підписів довіреною особою не припиняє дію карток із зразками підписів, що заповнені іншими особами (власником рахунку та/або довіреною особою).

(пункт 18.18 доповнено абзацом четвертим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

У картці із зразками підписів на підставі документа, що підтверджує право розпорядження рахунком довіреною особою, у рядку "Інші відмітки" уповноважений працівник банку зазначає строк дії цієї картки. Якщо строк дії довіреності не встановлений, то в картці із зразками підписів, що заповнює довірена особа, у рядку "Інші відмітки" уповноважений працівник банку зазначає, що картка діє до припинення дії довіреності.

(пункт 18.18 доповнено абзацом п'ятим згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

18.19. У разі зміни рахунків клієнтів банку, викликаної реорганізацією банку, зміною місцезнаходження банку, яка призвела до зміни коду банку, або змінами в порядку обліку банками рахунків клієнтів, до картки уносяться відповідні зміни.

18.20. У разі відкриття поточного рахунку юридичною особою з наданням права розпорядження цим рахунком іншим юридичним особам у випадках, визначених законодавством України, кожною з юридичних осіб - розпорядників рахунку подається до банку картка із зразками підписів і відбитка печатки, складена за довільною формою із зазначенням таких обов'язкових реквізитів:

повної та скороченої назви юридичної особи - власника рахунку;

повної та скороченої назви юридичної особи - розпорядника рахунку, його ідентифікаційного коду за ЄДРПОУ і місцезнаходження;

назви та місцезнаходження банку, у якому відкривається рахунок, номера рахунку;

дозволу банку на прийняття зразків підписів, дати прийняття картки із зразками підписів і відбитка печатки.

У картку включаються зразки підписів уповноважених осіб юридичної особи - розпорядника рахунку, які мають право розпорядження рахунком і підписування розрахункових документів, і зразок відбитка печатки юридичної особи - розпорядника рахунку.

Картка із зразками підписів і відбитка печатки має містити посвідчувальний напис нотаріуса (форма 58).

(главу 18 доповнено пунктом 18.20 згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

18.21. Картка із зразками підписів нерезидента-інвестора складається за довільною формою із зазначенням таких обов'язкових реквізитів:

для інвестора - юридичної особи - повної та скороченої назви, його місцезнаходження, назви та місцезнаходження банку, у якому відкривається рахунок, номера рахунку, дозволу банку на прийняття зразків підписів, дати прийняття картки із зразками підписів нерезидента-інвестора;

для інвестора - фізичної особи - прізвища, ім'я, по батькові (у разі його наявності), місця проживання, назви та місцезнаходження банку, у якому відкривається рахунок, номера рахунку, дозволу банку на прийняття зразків підписів, дати прийняття картки із зразками підписів нерезидента-інвестора.

У картку включаються зразки підписів осіб, які мають право розпорядження рахунком і підписування розрахункових документів.

Якщо довіреною особою нерезидента-інвестора, яка має право відкривати та розпоряджатися рахунком, є юридична особа - резидент, то до картки із зразками підписів нерезидента-інвестора включається зразок відбитка печатки цієї юридичної особи - резидента.

Якщо довіреною особою нерезидента-інвестора, яка має право відкривати та розпоряджатися рахунком, є фізична особа або інвестор - фізична особа самостійно відкриває рахунок, то до картки зразок відбитка печатки не включається.

Картка із зразками підписів нерезидента-інвестора має містити посвідчувальний напис нотаріуса відповідної форми.

(главу 18 доповнено пунктом 18.21 згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

19. Зміна рахунків клієнтів

19.1. Зміною рахунків клієнтів уважається процедура відкриття нових рахунків і закриття раніше відкритих рахунків клієнтів не за їх ініціативою, у результаті проведення якої змінюються всі або окремі (один або кілька) банківські реквізити клієнтів - назва банку, код банку, номер рахунку, валюта рахунку.

(пункт 19.1 у редакції постанови Правління
 Національного банку України від 08.01.2008 р. N 3)

19.2. Зміна рахунків клієнтів здійснюється банком у разі:

проведення реорганізації в межах одного банку;

проведення реорганізації банків шляхом злиття, приєднання, поділу, перетворення;

зміни місцезнаходження банку, у результаті якої змінюється код банку;

зміни порядку бухгалтерського обліку рахунків клієнтів (у тому числі рахунків клієнтів, за якими операції не здійснювалися протягом трьох років і більше та на яких є залишки коштів).

(абзац п'ятий пункту 19.2 в редакції постанови
 Правління Національного банку України від 04.04.2005 р. N 110)

19.3. Про зміну рахунків банк зобов'язаний завчасно повідомити всіх клієнтів у порядку, установленому внутрішніми положеннями банку.

19.4. У разі зміни рахунків клієнтів нові справи з юридичного оформлення рахунків не формуються. За потреби вони передаються іншому банку (установі цього банку) за передавальним актом.

19.5. Про зміну рахунків суб'єктів господарювання банк повідомляє відповідні органи державної податкової служби в порядку, установленому Державною податковою адміністрацією України.

19.6. Банки можуть застосовувати процедуру зміни рахунків у разі зміни умов договору банківського вкладу.

(главу 19 доповнено пунктом 19.6 згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110)

20. Порядок закриття рахунків клієнтів банків

20.1. Поточні рахунки клієнтів банків закриваються:

на підставі заяви клієнта;

на підставі рішення відповідного органу, на який згідно із законом покладено функції щодо припинення юридичної особи або припинення підприємницької діяльності фізичної особи - підприємця (за заявою ліквідатора, голови або члена ліквідаційної комісії, управителя майна тощо);

(абзац третій пункту 20.1 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 04.04.2005 р. N 110,
 у редакції постанови Правління
 Національного банку України від 21.12.2005 р. N 485)

абзац четвертий пункту 20.1 виключено

(згідно з постановою Правління
 Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзаци п'ятий - восьмий
 уважати відповідно абзацами четвертим - сьомим)

у разі смерті власника рахунку - фізичної особи та фізичної особи - підприємця (за заявою третьої особи, зокрема спадкоємця);

(абзац четвертий пункту 20.1 у редакції постанови
 Правління Національного банку України від 21.12.2005 р. N 485)

на інших підставах, передбачених законодавством України або договором між банком і клієнтом.

Банк може відмовитися від договору банківського рахунку та закрити поточний рахунок клієнта, якщо операції за цим рахунком не здійснюються протягом трьох років підряд і на цьому рахунку немає залишку коштів.

Банк закриває поточний рахунок юридичної особи на підставі документа, виданого державним реєстратором в порядку, установленому законодавством України, який підтверджує державну реєстрацію припинення юридичної особи.

(пункт 20.1 доповнено новим абзацом сьомим згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим абзац сьомий уважати абзацом восьмим,
 абзац сьомий пункту 20.1 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 26.06.2006 р. N 236)

За наявності рішення уповноваженого державного органу про скасування державної реєстрації юридичної особи або державної реєстрації фізичної особи - підприємця, визнання в установленому порядку юридичної особи фіктивною або оголошення фізичної особи померлою чи визнання безвісно відсутньою банк закриває рахунки таких осіб і протягом трьох робочих днів надає інформацію спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу щодо таких рахунків. Залишки коштів за такими рахунками перераховуються на окремі аналітичні рахунки, що відкриті за балансовим рахунком, визначеним Національним банком для обліку кредиторської заборгованості за операціями з клієнтами банку. У разі ненадходження протягом семи робочих днів розпоряджень від спеціально уповноваженого органу виконавчої влади з питань фінансового моніторингу або рішення суду стосовно вжиття чи невжиття заходів щодо цих коштів банк зараховує ці кошти на балансовий рахунок, визначений Національним банком для обліку коштів за недіючими рахунками клієнтів.

20.2. У разі припинення юридичної особи (унаслідок злиття, приєднання, поділу, перетворення), зміни її найменування або зміни імені фізичної особи - підприємця (прізвища/імені/по батькові) поточний рахунок закривається. Для відкриття нового поточного рахунку подаються документи, передбачені цією Інструкцією.

(пункт 20.2 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110,
 із змінами, внесеними згідно з постановою Правління
 Національного банку України від 08.01.2008 р. N 3)

20.3. У разі припинення юридичної особи внаслідок злиття, приєднання, поділу, перетворення поточний рахунок може бути закритий юридичною особою - правонаступником за умови подання ним таких документів:

заяви про закриття поточного рахунку (додаток 11);

копії рішення учасників або органу юридичної особи, уповноваженого на це установчими документами, а у випадках, передбачених законом, - копії рішення суду або відповідних органів державної влади про припинення юридичної особи, засвідченої нотаріально, або органом, який прийняв таке рішення;

(абзац третій пункту 20.3 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

картки із зразками підписів і відбитка печатки юридичної особи - правонаступника (додаток 2), засвідченої нотаріально. Якщо на поточному рахунку немає залишку коштів, то картка із зразками підписів і відбитка печатки не подається.

(пункт 20.3 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

20.4. У разі припинення юридичної особи внаслідок її ліквідації для проведення ліквідаційної процедури використовується один поточний рахунок юридичної особи, що ліквідовується, визначений комісією з припинення (ліквідатором, ліквідаційною комісією тощо). Для цього до банку подаються такі документи:

копія рішення учасників або органу юридичної особи, уповноваженого на це установчими документами, а у випадках, передбачених законом, - копія рішення суду про ліквідацію юридичної особи, засвідчена нотаріально або органом, який прийняв таке рішення;

(абзац другий пункту 20.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

картка із зразками підписів і відбитка печатки (додаток 2), засвідчена нотаріально. До цієї картки включаються зразки підписів ліквідатора (уповноважених членів ліквідаційної комісії) і відбитка печатки юридичної особи, що ліквідується. Інші рахунки, виявлені під час проведення ліквідаційної процедури, підлягають закриттю ліквідатором (ліквідаційною комісією).

Закриття інших рахунків, які не використовуються для проведення ліквідаційної процедури, здійснюється ліквідатором (ліквідаційною комісією) на підставі заяви про закриття рахунку, підписаної особою, яка згідно з рішенням учасників юридичної особи, суду або органу, що прийняв рішення про ліквідацію юридичної особи, призначена ліквідатором (за умови проведення ідентифікації), та копії рішення учасників, суду або органу юридичної особи, уповноваженого на це установчими документами про ліквідацію юридичної особи, засвідченої нотаріально або органом, який прийняв таке рішення. Додатково подається картка із зразками підписів і відбитка печатки (додаток 2), засвідчена нотаріально, якщо на рахунку є залишок коштів.

(абзац четвертий пункту 20.4 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

(пункт 20.4 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

Поточний рахунок, який використовувався для проведення ліквідаційної процедури, закривається ліквідатором на підставі його заяви про закриття поточного рахунку (додаток 12).

(пункт 20.4 доповнено абзацом п'ятим згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

20.5. Закриття поточного рахунку за бажанням клієнта здійснюється на підставі його заяви про закриття рахунку (додаток 11 або 12, або 13).

За наявності коштів на рахунку банк здійснює завершальні операції за рахунком (з виконання платіжних вимог на примусове списання (стягнення) коштів, виплати коштів готівкою, перерахування залишку коштів на підставі платіжного доручення на інший рахунок клієнта, зазначений у заяві, тощо). Датою закриття рахунку вважається наступний після проведення останньої операції за цим рахунком день.

Якщо на рахунку власника немає залишку коштів, а заява подана в операційний час банку, то датою закриття рахунку є день отримання банком цієї заяви.

У день закриття рахунку банк зобов'язаний видати клієнту довідку про закриття рахунку.

20.6. Вкладні (депозитні) рахунки клієнтів у разі залучення строкових вкладів закриваються після закінчення строку дії договору банківського вкладу та повернення коштів вкладнику. У разі залучення вкладу на умовах його видачі на першу вимогу вкладний (депозитний) рахунок закривається після повернення коштів вкладнику.

20.7. Для дострокового розірвання дії договору банківського вкладу або повернення частини вкладу за бажанням вкладника - фізичної особи вкладник зобов'язаний повідомити про це банк шляхом подання заяви.

У заяві, яка складається за довільною формою, вкладник - фізична особа, зокрема, має зазначити номер і дату укладання договору банківського вкладу, суму вкладу або його частину, а також зазначити дату, коли банк зобов'язаний повернути кошти вкладнику. Таку заяву вкладник - фізична особа подає до банку у двох примірниках не пізніше ніж за два робочих дні до дати отримання коштів, зазначеної в заяві. Один примірник заяви з відміткою банку про отримання повертається вкладнику - фізичній особі.

20.8. У разі закриття поточного або вкладного (депозитного) рахунку суб'єкта господарювання, постійного представництва, приватного нотаріуса або адвоката банк протягом трьох днів з дня закриття рахунку (уключаючи день закриття рахунку) повідомляє про це відповідний орган державної податкової служби. Повідомлення про закриття рахунку надсилається електронною поштою Національного банку з використанням засобів захисту інформації Національного банку. Отримання органом державної податкової служби такого повідомлення підтверджується файлом-квитанцією, що надсилається цим органом до банку. Копія файла-квитанції на паперовому носії зберігається в справі з юридичного оформлення рахунку.

(пункт 20.8 у редакції постанови Правління
 Національного банку України від 08.01.2008 р. N 3)

20.9. Пункт 20.9 виключено

(згідно з постановою Правління
 Національного банку України від 21.12.2005 р. N 485,
 у зв'язку з цим пункт 20.10 уважати пунктом 20.9)

20.9. Після прийняття Національним банком рішення про відкликання в банку банківської ліцензії (власником банку рішення про ліквідацію банку) і призначення ліквідатора поточні та вкладні (депозитні) рахунки клієнтів закриваються ліквідатором банку. Повідомлення про закриття рахунків клієнтів ліквідатор банку надсилає до відповідних органів державної податкової служби у порядку, установленому Державною податковою адміністрацією України.

Директор Департаменту платіжних систем | В. М. Кравець
Головний економіст | Т. В. Шаталович

Додаток 1
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява
про відкриття поточного рахунку

Назва банку ____________________________________________________
_______________________________________________________________

Назва клієнта банку,
що відкриває рахунок, ___________________
 (повна і точна назва
_______________________________________
 юридичної особи / відокремленого підрозділу)

Ідентифікаційний код
за ЄДРПОУ або реєстраційний (обліковий) номер за ТРДПАУ
___________________________
___________________________

Просимо відкрити ____________________ рахунок у ________________.
 (вид поточного рахунку) (вид валюти)

Із змістом Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах ознайомлені. Вимоги цієї Інструкції для нас обов'язкові. Нам повідомлено зміст частини шостої статті 63 Закону України "Про виконавче провадження".

Додаткова інформація1 ____________________________________________
________________________________________________________________.
Керівник (посада) | (підпис, прізвище, ініціали)
Реквізит виключено |
"___" ____________ 200_ р. |
М. П. |

____________________________________________
 Відмітки банку

Відкрити ________________ рахунок
 (вид поточного рахунку)

Документи на оформлення відкриття рахунку перевірив
 (посада і підпис уповноваженої особи, на яку покладено обов'язок відкривати рахунки клієнтів)

дозволяю

Керівник (підпис)
(уповноважена керівником особа)

Дата відкриття рахунку
"___" ____________ 200_ р.
N балансового рахунку | N особового рахунку

Головний бухгалтер
(інша відповідальна особа, яка контролює правильність присвоєння номера рахунку)
 (підпис)

____________
1Підлягає обов'язковому заповненню у випадках, визначених Інструкцією про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах.

(додаток 1 із змінами, внесеними згідно з постановами
 Правління Національного банку України від 04.04.2005 р. N 110,
 від 21.12.2005 р. N 485,
 від 08.01.2008 р. N 3)

Директор
Департаменту платіжних систем

В. М. Кравець

Додаток 2
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Картка
із зразками підписів і відбитка печатки

Відмітка банку

Власник рахунку

Дозвіл на прийняття
зразків підписів

Повна назва _____________________________________________
________________________________________________________
Скорочена назва _________________________________________

Головний бухгалтер
(або інша уповноважена на це
особа банку)

(підпис)

Ідентифікаційний код за ЄДРПОУ

"___" ____________ 200_ р.

Місцезнаходження ________________________________________

Інші відмітки

Тел. N ____________

___________________________

Назва організації, якій клієнт адміністративно
підпорядкований __________________________________________
 (міністерство, центральна
_________________________________________________________
 кооперативна або громадська організація)

Назва банку ______________________________________________
Місцезнаходження банку ___________________________________

Наводимо зразки підписів і відбитка печатки, які просимо вважати обов'язковими під час здійснення операцій за поточним рахунком N ____________________________.

Чеки та інші розпорядження за рахунком просимо вважати дійсними в разі наявності на них одного першого і одного другого підписів.

Посада | Прізвище, ім'я та по батькові | Зразок підпису | Зразок відбитка печатки
Перший підпис | ________________ | _________________
Другий підпис | _________________ | _________________

Місце для відбитка печатки організації, що засвідчила повноваження та підписи клієнта

Повноваження та підписи керівника і головного бухгалтера, які діють відповідно до статуту (положення), засвідчую: _________________________
_________________________
(посада і підпис керівника чи заступника керівника організації, якій клієнт адміністративно підпорядкований)

Строк повноважень і підписи службових осіб, які тимчасово користуються правом першого або другого підпису, засвідчуємо:

Керівник _________________

Головний бухгалтер1 _________________

Посвідчувальний напис нотаріуса2
(форма N 58)

"___" ____________ ____ року я,
____________________________, нотаріус
 (прізвище та ініціали)
____________________________________
 (найменування нотаріальної контори,
____________________________________,
 нотаріального округу)
засвідчую справжність підпису _________
____________________________________
 (посада, найменування юридичної особи,
____________________________________,
 прізвище, ім'я та по батькові представника)
який зроблено у моїй присутності.
Особу представника встановлено, повноваження його перевірено.

Видані грошові чеки
дата | з N | до N | дата | з N | до N

Зареєстровано в реєстрі за
N ___________________________
Стягнуто _____________________
 (державного мита, плати)

Нотаріус

Печатка

Підпис

____________
1 Підписи керівника і головного бухгалтера вимагаються у випадку, передбаченому пунктом 18.16 Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах.

2 Вимагається за рахунками юридичних осіб і відокремлених підрозділів, якщо повноваження і підписи не засвідчені організацією, якій клієнт адміністративно підпорядкований.

(додаток 2 в редакції постанови Правління
 Національного банку України від 04.04.2005 р. N 110)

Додаток 3
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява
про відкриття поточного рахунку

Назва банку ____________________________________________________

Особа-підприємець,
яка відкриває рахунок, ___________________________________________
 (прізвище, ім'я, по батькові)
_______________________________________________________________

Ідентифікаційний номер за ДРФО

Код економічної діяльності1 _______________________________________
Назва виду економічної діяльності1 _________________________________
_______________________________________________________________

Прошу відкрити поточний рахунок у ________________________________
 (вид валюти)
для здійснення підприємницької діяльності.

Із змістом Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах ознайомлений. Вимоги цієї Інструкції для мене обов'язкові.

Додаткова інформація2 ____________________________________________
________________________________________________________________.

"___" ____________ 200_ р.

____________________
(підпис власника рахунку)

_____________________________________________________________
Відмітки банку

Відкрити ______________ рахунок
 (вид поточного рахунку)

Документи на оформлення відкриття рахунку перевірив
(посада і підпис уповноваженої особи, на яку покладено обов'язок відкривати рахунки клієнтів)

дозволяю

Керівник (підпис)
(уповноважена керівником особа)

Дата відкриття рахунку
"___" ____________ 200_ р.

N балансового рахунку | N особового рахунку

Головний бухгалтер
(інша відповідальна особа, яка контролює правильність присвоєння номера рахунку)
 (підпис)

____________
1 Заповнюється клієнтом відповідно до наказу Державного комітету статистики України та Державної податкової адміністрації України від 15.02.2001 N 95/56.

2 Підлягає обов'язковому заповненню, якщо клієнт банку фізична особа - підприємець не використовує працю найманих працівників.

Директор
Департаменту платіжних систем

В. М. Кравець

Додаток 4
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Картка
із зразками підписів

Ідентифікаційний
номер за ДРФО __________________
Власник
рахунку _________________________
 (прізвище, ім'я, по батькові)
________________________________
Місце проживання _______________
____________ тел. N ___________
Назва банку __________________
Місцезнаходження банку __________
________________________________

Відмітки банку

Рахунок N _________________________

Дозвіл на прийняття зразка підпису

Головний бухгалтер
(або інша уповноважена на це особа банку)
 (підпис та прізвище)
"___" ____________ 200_ р.
Інші відмітки _______________________
__________________________________

Зразок підпису власника рахунку

Засвідчую справжність підпису (підписів) гр. _____
_______________________
 (прізвище, ім'я, по батькові)
________________________,
який (які) зроблено в моїй присутності.

Зразки підписів довірених осіб

Наведений (наведені) зразок (зразки) підпису (підписів) прошу вважати обов'язковим (обов'язковими) під час здійснення операцій за рахунком.

________________________
(підпис та прізвище працівника банку, який відкриває рахунок)

Зразок
відбитка печатки1

____________
1 Зазначається за наявності печатки у фізичної особи - підприємця.

Директор
Департаменту платіжних систем

В. М. Кравець

Додаток 5
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява
про відкриття поточного рахунку

Назва банку _____________________________________________________
Особа, яка відкриває рахунок ______________________________________
 [прізвище, ім'я, по батькові (по батькові - за наявності)]
________________________________________________________________

Ідентифікаційний номер за ДРФО1

Прошу відкрити поточний рахунок у _______________________________
 (вид валюти)
на моє ім'я / на ім'я _______________________________________________
 (прізвище, ім'я, по батькові особи, на ім’я якої відкривається рахунок)

Із змістом Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах ознайомлений. Вимоги цієї Інструкції для мене обов'язкові. Мені відомо про те, що цей рахунок забороняється використовувати для проведення операцій, пов'язаних із здійсненням підприємницької діяльності.

Письмові розпорядження підписуватимуться мною або уповноваженою мною особою за довіреністю.

У разі зміни повноважень особи на право розпоряджатися рахунком зобов'язуюсь негайно повідомити про це в письмовій формі.

Усе листування щодо цього рахунку прошу надсилати за адресою:
__________________________________________.

Про зміну адреси повідомлятиму банк письмово.

Додаткова інформація ____________________________________________
________________________________________________________________

"___"______________ 200_ р.

_____________________________
(підпис власника рахунку / підпис особи,
яка відкриває рахунок на користь іншої особи)

__________________________________________________________________
Відмітки банку

Відкрити поточний рахунок
у ___________________
(вид валюти)

дозволяю

Документи на оформлення
відкриття рахунку перевірив
(посада і підпис уповноваженої особи, на яку покладено обов'язок відкривати рахунки клієнтів)

Керівник (підпис)
(уповноважена керівником особа)

Дата відкриття рахунку
"___" ____________ 200_ р.

N балансового рахунку | N особового рахунку

Головний бухгалтер
(інша відповідальна особа, яка контролює правильність присвоєння номера рахунку)
 (підпис)

____________
1 Заповнюється, якщо фізична особа, що відкриває рахунок, є резидентом України.

За потреби банк може виготовляти та використовувати запропоновану форму заяви двома мовами (українською та іноземною).

Директор
Департаменту платіжних систем

В. М. Кравець

Додаток 6
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява
про відкриття поточних рахунків на користь фізичних осіб

Назва банку _____________________________________________________

Назва юридичної особи,
яка відкриває рахунок, ____________________________________________

Просимо відкрити поточні рахунки фізичним особам за переліком, що додається.

Мета відкриття рахунків __________________________________________

Керівник (посада) ________________ (підпис, прізвище, ініціали)

М. П.
"___" ____________ 200_ р.

_______________________________________________________________
Відмітки банку1

Відкрити поточний рахунок у ______________________________________
 (вид валюти)
на ім'я _________________________________________________________
 (прізвище, ім'я та по батькові фізичної особи, на ім'я якої юридичною особою
відкривається рахунок)
дозволяю.

Керівник (підпис)
(уповноважена керівником особа)

Документи на оформлення відкриття рахунку перевірив
(посада та підпис уповноваженої особи, на яку покладено обов'язок відкривати рахунки клієнтів)

Дата відкриття рахунку
"___" ____________ 200_ р.

N балансового рахунку | N особового рахунку

Головний бухгалтер
(інша відповідальна особа, яка контролює правильність присвоєння номера рахунку)
 (підпис)

____________
1 На оригіналі заяви розділ "Відмітки банку" не заповнюється.

Директор
Департаменту платіжних систем

В. М. Кравець

Додаток 7
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява
про відкриття рахунку

Назва банку _______________________________________________________________________

Особа, яка відкриває рахунок виборчого фонду,
_________________________________________________________
 (прізвище, ім'я, по батькові кандидата на пост Президента
_________________________________________________________
 України, на посаду сільського, селищного, міського
_________________________________________________________
 голови, кандидата в депутати в одномандатному окрузі)

Ідентифікаційний номер за ДРФО

Прошу відкрити ____________________________________________ рахунок виборчого фонду
(накопичувальний, поточний)
кандидата ____________________________________________________________________________
 (на пост Президента України, на посаду сільського, селищного, міського голови,
_______________________________________________________. Із змістом Інструкції про порядок
 кандидата в депутати в одномандатному окрузі)
відкриття, використання і закриття рахунків у національній та іноземних валютах ознайомлені. Вимоги цієї Інструкції для мене обов'язкові.

Кандидат

(підпис, прізвище, ініціали)

"___" ___________ 200_ р.

________________________________________________________

Відмітки банку

Відкрити рахунок виборчого фонду
дозволяю

Документи на оформлення відкриття рахунку перевірив
(посада і підпис уповноваженої особи, на яку покладено обов'язок відкривати рахунки клієнтів)

Керівник (підпис)
(уповноважена керівником особа)

Дата відкриття рахунку
"___" ____________ 200_ р.

N балансового рахунку | N особового рахунку

Головний бухгалтер (підпис)
(інша відповідальна особа, яка контролює правильність присвоєння номера рахунку)

(додаток 7 в редакції постанови Правління
 Національного банку України від 10.11.2005 р. N 419)

Додаток 8
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Картка
із зразками підписів

Кандидат _____________________________________________
 (на пост Президента України, сільського,
_____________________________________________________
 селищного, міського голови, у депутати в одномандатному
_____________, який відкриває __________________________
 окрузі) (накопичувальний, поточний)
рахунок виборчого фонду _______________________________
 (прізвище, ім'я, по батькові)
______________________________________ (далі - кандидат).

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

Відмітка банку

Дозвіл на прийняття
зразків підписів

Головний бухгалтер
(інша уповноважена
на це особа) (підпис)

Ідентифікаційний номер за ДРФО

Інші відмітки

Місце проживання кандидата ____________________________
______________________________________________________
тел. N ______________________

Назва банку _________________________
___________________________________

Код

Місцезнаходження
банку ________________________________________________

Прошу вважати обов'язковим(ми) під час здійснення операцій за рахунком виборчого фонду N _________________________ нижчезазначений(і) зразок (зразки) підпису(ів)

Розпорядники виборчого фонду | Прізвище, ім'я, по батькові | Зразок підпису
1 |  |
2 |  |

Кандидат

(підпис, прізвище, ініціали)

____________________________________________________________________________________
Посвідчувальний напис нотаріуса (форма N 57).

"___" ____________ ____ року я, _____________________________________________________,
 (прізвище та ініціали)
нотаріус _____________________________________________________________________________,
 (найменування нотаріальної контори, нотаріального округу)
засвідчую справжність підпису __________________________________________________________,
 (прізвище, ім'я, по батькові особи, яка підписала документ)
який (яка) діє за довіреністю ____________________________________________________________,
 (прізвище, ім'я, по батькові особи, яку представляють)
який зроблено у моїй присутності.

Особу ___________________________________________________________________________,
 (прізвище та ініціали)
який (яка) підписав(ла) документ, встановлено, повноваження перевірено.

Зареєстровано в реєстрі за N ________________________
Стягнуто ________________________________________
 (державного мита, плати)

Нотаріус

Печатка

Підпис.

(додаток 8 в редакції постанов Правління
 Національного банку України від 04.04.2005 р. N 110,
 від 10.11.2005 р. N 419)

Додаток 9
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява
про відкриття рахунку

Назва банку _______________________________________________________________________

Особа, яка відкриває рахунок виборчого фонду,
____________________________________________________
 [повна назва політичної партії, виборчого блоку
____________________________________________________
 політичних партій, місцевої організації партії (блоку)1]

Ідентифікаційний код за
ЄДРПОУ

Прошу відкрити ____________________________________________ рахунок виборчого фонду.
 (накопичувальний, поточний)

___________
1 Під час відкриття рахунку блоку політичних партій зазначається повна назва партій, що входять до блоку.

Із змістом Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах ознайомлені. Вимоги цієї Інструкції для мене (нас) обов'язкові.

Керівник політичної партії,
місцевої організації партії
(керівники політичних партій,
місцевих організацій партій,
що входять до виборчого блоку)
"___" ____________ 200_ р.

(підпис, прізвище, ініціали)

М. П. політичної партії,
місцевої організації партії
(місце печаток політичних партій,
місцевих організацій партій,
що входять до виборчого блоку)

________________________________________________________

Відмітки банку

Відкрити рахунок виборчого фонду
дозволяю

Документи на оформлення відкриття рахунку перевірив
(посада і підпис уповноваженої особи, на яку покладено обов'язок відкривати рахунки клієнтів)

Керівник (підпис)
(уповноважена керівником особа)

Дата відкриття рахунку
"___" ____________ 200_ р.

N балансового рахунку | N особового рахунку

Головний бухгалтер (підпис)
(інша відповідальна особа, яка контролює правильність присвоєння номера рахунку)

(додаток 9 в редакції постанови Правління
 Національного банку України від 10.11.2005 р. N 419)

Додаток 10
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Картка
із зразками підписів

Повна назва політичної партії, місцевої організації партії (далі - партії) ______________________________________________
____________________________________________________

Повна назва блоку партій ______________________________
____________________________________________________
 (із зазначенням повних назв політичних партій,
____________________________________________________
 що входять до блоку)

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

Відмітка банку

Дозвіл на прийняття зразків підписів

Головний бухгалтер
(інша уповноважена на
це особа банку) (підпис)

Скорочена назва партії, виборчого блоку партій
________________________________________________

Ідентифікаційний код за ЄДРПОУ

Місцезнаходження партії, виборчого блоку партій
_____________________________________________________
_____________________________________________________
тел. N _______________________________________________

Назва банку __________________________________________
____________________________________________________

Інші відмітки

Код банку

Місцезнаходження банку _______________________________
_____________________________________________________

Прошу вважати обов'язковим під час здійснення операцій за _____________________________
 (накопичувальним,
_____________________________ рахунком виборчого фонду N ______________________________
 поточним)
нижчезазначений(і) зразок (зразки) підпису(ів) і відбитка печатки:

Розпорядники виборчого фонду | Прізвище, ім'я, по батькові | Зразок підпису | Зразок відбитка печатки
1 |  |  |
2 |  |  |

Керівник партії (керівник партії,
визначений керівним органом
виборчого блоку партій)

(підпис, прізвище, ініціали)

М. П. партії (партії, визначеної керівним
органом виборчого блоку партій)

____________________________________________________________________________________
Посвідчувальний напис нотаріуса (форма N 58).

"___" ____________ ____ року я, _________________________________________________, нотаріус
 (прізвище та ініціали)
____________________________________________________________________________________,
 (найменування нотаріальної контори, нотаріального округу)
засвідчую справжність підпису __________________________________________________________
 (посада, найменування юридичної особи, прізвище,
_______________________________________________________, який зроблено у моїй присутності.
 ім'я та по батькові представника)

Особу представника встановлено, повноваження його перевірено.

Зареєстровано в реєстрі за N ______________________
Стягнуто_______________________________________
(державного мита, плати)

Нотаріус

Печатка

Підпис.

(додаток 10 в редакції постанов Правління
 Національного банку України від 04.04.2005 р. N 110,
 від 10.11.2005 р. N 419)

Додаток 11
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява
про закриття поточного рахунку юридичної особи його правонаступником

Назва банку ____________________________________________________

Назва юридичної особи - заявника _________________________________
 (повна і точна назва юридичної
_____________________________________________________________
особи - правонаступника)
Ідентифікаційний код за ЄДРПОУ ___________________.

Просимо закрити поточний рахунок N _________________,
 (номер рахунку)
відкритий юридичній особі ______________________________________
 (повна і точна назва юридичної особи - попередника)

у зв'язку з проведенням його реорганізації (перереєстрації як підприємця) - потрібне підкреслити.

Залишок коштів просимо перерахувати на рахунок N ________________,
 (номер рахунку)
відкритий у ___________________________________________________
 (назва банку)
Керівник (посада) _____________ (підпис) | __________________ (прізвище, ініціали)
Головний бухгалтер _________ (підпис) | __________________ (прізвище, ініціали)

Дата заповнення заяви "___" ____________ 200_ р.

М. П.

_________________________________________
Відмітки банку
1. | Дата, час отримання банком заяви "___" ____________ 200_ р. о __ год.
2. | Залишок коштів на рахунку за станом на дату отримання банком заяви _____ грн. _____ коп.
3. | Дата перерахування залишку "___" ____________ 200_ р.
4. | Дата закриття рахунку "___" ____________ 200_ р.

Головний бухгалтер

(підпис)

Директор
Департаменту платіжних систем

В. М. Кравець

Додаток 12
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява про закриття поточного рахунку юридичної особи або поточного рахунку відокремленого підрозділу

Назва банку ____________________________________________________

Назва клієнта, який закриває рахунок, _______________________________
 (повна і точна назва юридичної
_______________________________________________________________
 особи або відокремленого підрозділу юридичної особи)
Просимо закрити рахунок _____________________ N ________________,
 (вид рахунку) (номер рахунку)
залишок коштів перерахувати на рахунок N _________________________,
 (номер рахунку)
відкритий у _____________________________________________________
 (назва банку)
Керівник (посада) __________ (підпис) | ____________________ (прізвище, ініціали)
Головний бухгалтер __________ (підпис) | ____________________ (прізвище, ініціали)

Дата заповнення заяви:

"___" ____________ 200_ р.

М. П.

_____________________________________________________________
Відмітки банку
1. | Дата, час отримання банком заяви "___" ____________ 200_ р. о __ год.
2. | Залишок коштів на рахунку за станом на дату отримання банком заяви _____ грн. _____ коп.
3. | Дата перерахування залишку "___" ____________ 200_ р.
4. | Дата закриття рахунку "___" ____________ 200_ р.

Головний бухгалтер
(інша уповноважена особа)

(підпис)

Директор
Департаменту платіжних систем

В. М. Кравець

(додаток 12 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 21.12.2005 р. N 485)

Додаток 13
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява
про закриття поточного рахунку

Назва банку ___________________________________________________
Особа, яка закриває рахунок, _____________________________________
 (прізвище, ім'я, по батькові)
Прошу закрити поточний рахунок N _______________________________,
 (номер рахунку)
залишок коштів видати готівкою / перерахувати на рахунок N __________,
 (номер рахунку)
відкритий у _____________________________________________________
 (назва банку)

Дата заповнення заяви "___" ____________ 200_ р.

____________________________
(підпис власника рахунку / підпис особи, уповноваженої власником)

__________________________________________
Відмітки банку
1. | Дата, час отримання банком заяви "___" ____________ 200_ р. о __ год.
2. | Залишок коштів на рахунку за станом на дату отримання банком заяви _____ грн. _____ коп.
3. | Дата перерахування залишку коштів / виплати готівкою "___" ____________ 200_ р.
4. | Дата закриття рахунку "___" ____________ 200_ р.

Головний бухгалтер
(інша відповідальна особа)

(підпис)

Директор
Департаменту платіжних систем

В. М. Кравець

Додаток 14
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Заява
про відкриття рахунку

Додаток 14 виключено

(Інструкцію доповнено додатком 14 згідно з постановою
 Правління Національного банку України від 23.06.2004 р. N 295,
 додаток 14 виключено згідно з постановою Правління
 Національного банку України від 10.11.2005 р. N 419)

Додаток 15
до Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах

Картка
із зразками підписів

Додаток 15 виключено

(Інструкцію доповнено додатком 15 згідно з постановою
 Правління Національного банку України від 23.06.2004 р. N 295,
 додаток 15 виключено згідно з постановою Правління
 Національного банку України від 10.11.2005 р. N 419)

____________


Про затвердження Положення про ведення касових операцій у національній валюті в Україні

Постанова Правління Національного банку України
від 15 грудня 2004 року N 637

Зареєстровано в Міністерстві юстиції України
13 січня 2005 р. за N 40/10320

Із змінами і доповненнями, внесеними
 постановами Правління Національного банку України
 від 10 серпня 2005 року N 277,
 від 13 грудня 2006 року N 454

Додатково див. лист
 Державного комітету України з питань регуляторної політики та підприємництва
 від 15 вересня 2005 року N 8027

Відповідно до статті 33 Закону України "Про Національний банк України" та з метою удосконалення готівкових розрахунків Правління Національного банку України ПОСТАНОВЛЯЄ:

1. Затвердити Положення про ведення касових операцій у національній валюті в Україні, що додається.

2. Визнати такими, що втратили чинність:

постанову Правління Національного банку України від 19.02.2001 N 72 "Про затвердження Положення про ведення касових операцій у національній валюті в Україні", зареєстровану в Міністерстві юстиції України 15.03.2001 за N 237/5428;

постанову Правління Національного банку України від 01.08.2001 N 311 "Про затвердження Змін до Положення про ведення касових операцій у національній валюті в Україні", зареєстровану в Міністерстві юстиції України 21.08.2001 за N 731/5922;

постанову Правління Національного банку України від 16.10.2001 N 432 "Про внесення змін до Положення про ведення касових операцій у національній валюті в Україні", зареєстровану в Міністерстві юстиції України 02.11.2001 за N 926/6117;

підпункт 1.12 постанови Правління Національного банку України від 04.12.2001 N 495 "Про приведення у відповідність до законодавства про судочинство нормативно-правових актів Національного банку України", зареєстрованої в Міністерстві юстиції України 10.12.2001 за N 1022/6213;

постанову Правління Національного банку України від 05.03.2003 N 81 "Про внесення змін до окремих нормативно-правових актів Національного банку України", зареєстровану в Міністерстві юстиції України 04.04.2003 за N 268/7589;

постанову Правління Національного банку України від 18.06.2003 N 256 "Про затвердження змін до деяких нормативно-правових актів Національного банку України", зареєстровану в Міністерстві юстиції України 27.06.2003 за N 527/7848;

постанову Правління Національного банку України від 25.07.2003 N 313 "Про внесення зміни до Положення про ведення касових операцій у національній валюті в Україні", зареєстровану в Міністерстві юстиції України 29.07.2003 за N 649/7970;

пункти 1, 2 постанови Правління Національного банку України від 18.02.2004 N 62 "Про внесення змін до деяких нормативно-правових актів Національного банку України", зареєстрованої в Міністерстві юстиції України 09.03.2004 за N 303/8902;

постанову Правління Національного банку України від 19.02.2001 N 69 "Про затвердження Інструкції про організацію роботи з готівкового обігу установами банків України", зареєстровану в Міністерстві юстиції України 12.03.2001 за N 216/5407;

постанову Правління Національного банку України від 01.08.2001 N 312 "Про затвердження Змін до Інструкції про організацію роботи з готівкового обігу установами банків України", зареєстровану в Міністерстві юстиції України 21.08.2001 за N 732/5923;

постанову Правління Національного банку України від 23.07.2002 N 259 "Про затвердження Змін до Інструкції про організацію роботи з готівкового обігу установами банків України", зареєстровану в Міністерстві юстиції України 07.08.2002 за N 634/6922;

постанову Правління Національного банку України від 04.06.2003 N 234 "Про внесення змін до окремих нормативно-правових актів Національного банку України", зареєстровану в Міністерстві юстиції України 11.06.2003 за N 477/7798.

3. Департаменту готівково-грошового обігу (Н. В. Дорофєєва) після державної реєстрації в Міністерстві юстиції України довести зміст цієї постанови до відома територіальних управлінь Національного банку України та банків України для використання в роботі.

4. Контроль за виконанням цієї постанови покласти на заступника Голови В. Л. Кротюка.

5. Постанова набирає чинності через 10 днів після офіційного опублікування.

В. о. Голови

А. П. Яценюк

ЗАТВЕРДЖЕНО
постановою Правління Національного банку України
від 15 грудня 2004 р. N 637

Зареєстровано
в Міністерстві юстиції України
13 січня 2005 р. за N 40/10320

Положення про ведення касових операцій у національній валюті в Україні

Це Положення розроблено відповідно до статті 33 Закону України "Про Національний банк України", визначає порядок ведення касових операцій у національній валюті України підприємствами (підприємцями), а також окремі питання організації банками роботи з готівкою.

1. Загальні положення

1.1. Вимоги цього Положення не поширюються на:

а) розташовані на території України іноземні дипломатичні, консульські та інші офіційні представництва, міжнародні організації та їх філії, що користуються імунітетом і дипломатичними привілеями;

б) представництва іноземних організацій і філій, які не здійснюють підприємницької діяльності.

Абзац четвертий пункту 1.1 глави 1 виключено

(згідно з постановою Правління
 Національного банку України від 10.08.2005 р. N 277)

1.2. У цьому Положенні нижчезазначені терміни вживаються в такому значенні:

виплати, пов'язані з оплатою праці, - виплати, що віднесені до фонду оплати праці, а також до інших виплат, що не належать до цього фонду згідно з Інструкцією зі статистики заробітної плати, затвердженою наказом Державного комітету статистики України від 13.01.2004 N 5 і зареєстрованою в Міністерстві юстиції України 27.01.2004 за N 114/8713;

відокремлені підрозділи - філії, представництва, відділення та інші структурні підрозділи, що наділяються частиною майна господарських організацій, здійснюючи щодо цього майна право оперативного використання чи інше речове право, передбачене законодавством України;

готівка (готівкові кошти) - грошові знаки національної валюти України - банкноти і монети, у тому числі обігові, пам'ятні та ювілейні монети, які є дійсними платіжними засобами;

готівкова виручка (виручка) - сума фактично одержаних готівкових коштів від реалізації продукції (товарів, робіт, послуг) і позареалізаційні надходження;

готівкові розрахунки - платежі готівкою підприємств (підприємців) та фізичних осіб за реалізовану продукцію (товари, виконані роботи, надані послуги), а також за операціями, які безпосередньо не пов'язані з реалізацією продукції (товарів, робіт, послуг) та іншого майна;

депонована заробітна плата - готівкові кошти, що одержані підприємствами (підприємцями) для виплат, пов'язаних з оплатою праці, та не виплачені в установлений строк окремим фізичним особам;

журнал реєстрації прибуткових і видаткових касових документів - документ, що застосовується для реєстрації прибуткових та видаткових касових ордерів та інших касових документів. Форму журналу встановлено наказом Міністерства статистики України від 15.02.96 N 51 "Про затвердження типових форм первинного обліку касових операцій";

картковий рахунок - банківський поточний рахунок, на якому обліковуються операції за платіжними картками;

каса - приміщення або місце здійснення готівкових розрахунків, а також приймання, видачі, зберігання готівкових коштів, інших цінностей, касових документів;

касова книга - документ установленої форми, що застосовується для здійснення первинного обліку готівки в касі. Форму касової книги установлено наказом Міністерства статистики України від 15.02.96 N 51 "Про затвердження типових форм первинного обліку касових операцій";

касовий ордер - первинний документ (прибутковий або видатковий касовий ордер), що застосовується для оформлення надходжень (видачі) готівки з каси. Форму касових ордерів установлено наказом Міністерства статистики України від 15.02.96 N 51 "Про затвердження типових форм первинного обліку касових операцій". Форми касових ордерів, що використовуються спеціалізованими підприємствами та установами Національного банку України, які не мають оборотної каси, установлюються відповідним нормативно-правовим актом Національного банку України;

(термін пункту 1.2 глави 1 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 13.12.2006 р. N 454)

касові документи - документи (касові ордери та платіжні чи розрахунково-платіжні відомості, розрахункові документи, відомості закупівлі сільськогосподарської продукції, інші прибуткові та видаткові касові документи), за допомогою яких відповідно до законодавства України оформляються касові операції, звіти про використання коштів, а також відповідні журнали встановленої форми для реєстрації цих документів та книги обліку;

(термін пункту 1.2 глави 1 в редакції постанови
 Правління Національного банку України від 10.08.2005 р. N 277)

касові операції - операції підприємств (підприємців) між собою та з фізичними особами, що пов'язані з прийманням і видачею готівки під час проведення розрахунків через касу з відображенням цих операцій у відповідних книгах обліку;

книга обліку - касова книга, книга обліку доходів і витрат, книга обліку прийнятих та виданих касиром грошей або книга обліку розрахункових операцій;

книга обліку доходів і витрат - документ установленої форми, що застосовується відповідно до законодавства України для відображення руху готівки. Форму відповідної книги обліку доходів і витрат установлено Державною податковою адміністрацією України;

книга обліку прийнятих та виданих касиром грошей - книга, що застосовується для обліку готівки та сплачених документів. Форму зазначеної книги встановлено наказом Міністерства статистики України від 15.02.96 N 51 "Про затвердження типових форм первинного обліку касових операцій";

книга обліку розрахункових операцій (далі - КОРО) - прошнурована і належним чином зареєстрована в органах державної податкової служби України книга, що містить щоденні звіти, які складаються на підставі відповідних розрахункових документів щодо руху готівкових коштів, товарів (послуг);

корпоративна картка - платіжна картка, емітована на ім'я довіреної особи клієнта - юридичної особи або підприємця;

ліміт залишку готівки в касі (далі - ліміт каси) - граничний розмір суми готівки, що може залишатися в касі в позаробочий час;

небанківська фінансова установа - юридична особа, яка відповідно до Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг" надає одну чи кілька фінансових послуг та яка внесена до Державного реєстру фінансових установ в установленому законодавством України порядку. До небанківських фінансових установ належать кредитні спілки, ломбарди, лізингові компанії, довірчі товариства, страхові компанії, установи накопичувального пенсійного забезпечення, інвестиційні фонди і компанії та інші юридичні особи, виключним видом діяльності яких є надання фінансових послуг;

(пункт 1.2 глави 1 доповнено терміном згідно з постановою
 Правління Національного банку України від 10.08.2005 р. N 277)

оператори поштового зв'язку - національний оператор та інші оператори (підприємства) поштового зв'язку, які згідно із Законом України "Про поштовий зв'язок" мають повноваження щодо виконання відповідних послуг з поштового зв'язку;

операційний час - частина операційного дня банку, протягом якої приймаються документи на переказ і документи на відкликання, що мають бути оброблені, передані та виконані цим банком протягом цього самого робочого дня. Тривалість операційного часу встановлюється банком самостійно та закріплюється в його внутрішніх нормативних актах;

оприбуткування готівки - проведення підприємствами і підприємцями обліку готівки в касі на повну суму її фактичних надходжень у касовій книзі, книзі обліку доходів і витрат, книзі обліку розрахункових операцій;

переказ готівки - унесення певної суми готівки підприємством (підприємцем) або фізичною особою з метою її зарахування на рахунки відповідного підприємства (підприємця) чи фізичної особи або видачі одержувачу в готівковій формі;

підприємець - фізична особа, яка здійснює підприємницьку діяльність;

підприємства - юридичні особи (крім банків) незалежно від організаційно-правової форми та форми власності (їх відокремлені підрозділи), що є учасниками відносин у сфері господарювання, зокрема суб'єкти господарювання, які здійснюють підприємницьку діяльність, а також інші суб'єкти господарювання, органи державної влади та органи місцевого самоврядування;

позареалізаційні надходження - надходження від операцій, що безпосередньо не пов'язані з реалізацією продукції (товарів, робіт, послуг) та іншого майна (включаючи основні засоби, нематеріальні активи, продукцію допоміжного та обслуговуючого виробництва), у тому числі погашення дебіторської заборгованості, заборгованості за позиками, безоплатно одержані кошти, відшкодування матеріальних збитків, внески до статутного капіталу, платежі за надане в лізинг (оренду) майно, роялті, дохід (проценти) від володіння корпоративними правами, повернення невикористаних підзвітних сум, інші надходження;

реєстратор розрахункових операцій (далі - РРО) - пристрій або програмно-технічний комплекс, у якому реалізовані фіскальні функції і який призначений для реєстрації розрахункових операцій під час продажу товарів (надання послуг), операцій з купівлі-продажу іноземної валюти та/або реєстрації кількості проданих товарів (наданих послуг);

розрахункова книжка (далі - РК) - належним чином зброшурована та прошнурована книжка, зареєстрована в органах державної податкової служби України, що містить номерні розрахункові квитанції, які видаються покупцям у визначених Законом України "Про застосування реєстраторів розрахункових операцій у сфері торгівлі, громадського харчування та послуг" випадках, коли не застосовуються реєстратори розрахункових операцій;

розрахунковий документ - документ встановлених форми та змісту (касовий чек, товарний чек, розрахункова квитанція, проїзний документ тощо), що підтверджує факт продажу (повернення) товарів, надання послуг, отримання (повернення) коштів, купівлі-продажу іноземної валюти, надрукований у випадках, передбачених Законом України "Про застосування реєстраторів розрахункових операцій у сфері торгівлі, громадського харчування та послуг", і зареєстрований у встановленому порядку реєстратором розрахункових операцій або заповнений вручну;

торговець - суб'єкт підприємницької діяльності, який відповідно до договору з еквайром або платіжною організацією приймає до обслуговування платіжні інструменти з метою проведення оплати вартості товарів чи послуг (уключаючи послуги з видачі грошей у готівковій формі).

2. Вимоги до організації готівкових розрахунків

2.1. Підприємства (підприємці), які відкрили поточні рахунки в банках і зберігають на цих рахунках свої кошти, здійснюють розрахунки за своїми грошовими зобов'язаннями, що виникають у господарських відносинах, пріоритетно в безготівковій формі, а також у готівковій формі (з дотриманням чинних обмежень) у порядку, установленому законодавством України.

2.2. Підприємства (підприємці) здійснюють розрахунки готівкою між собою і з фізичними особами (громадянами України, іноземцями, особами без громадянства, які не здійснюють підприємницької діяльності) через касу як за рахунок готівкової виручки, так і за рахунок коштів, одержаних із банків. Зазначені розрахунки проводяться також шляхом переказу готівки для сплати відповідних платежів.

Підприємства (підприємці) здійснюють облік операцій з готівкою у відповідних книгах обліку.

2.3. Гранична сума готівкового розрахунку одного підприємства (підприємця) з іншим підприємством (підприємцем) протягом одного дня за одним або кількома платіжними документами встановлюється відповідною постановою Правління Національного банку України. Платежі понад зазначену граничну суму проводяться виключно в безготівковій формі. Кількість підприємств (підприємців), з якими здійснюються розрахунки, протягом дня не обмежується.

Зазначені обмеження стосуються також розрахунків готівкою між підприємствами в оплату за товари, що придбані на виробничі (господарські) потреби за рахунок коштів, одержаних за корпоративними картками.

Зазначені обмеження не поширюються на:

а) розрахунки підприємств (підприємців) з фізичними особами, бюджетами та державними цільовими фондами;

б) добровільні пожертвування та благодійну допомогу;

в) розрахунки підприємств (підприємців) за спожиту ними електроенергію;

г) використання коштів, виданих на відрядження;

ґ) розрахунки підприємств (підприємців) між собою під час закупівлі сільськогосподарської продукції. Перелік товарів, що належать до цієї продукції (далі - сільськогосподарська продукція), визначений Законом України "Про державну підтримку сільського господарства України".

У разі здійснення підприємствами готівкових розрахунків з іншими підприємствами (підприємцями) понад установлену граничну суму кошти в розмірі перевищення встановленої суми розрахунково додаються до фактичних залишків готівки в касі на кінець дня платника готівки одноразово в день здійснення цієї операції, з подальшим порівнянням одержаної розрахункової суми із затвердженим лімітом каси.

2.4. Якщо підприємство (підприємець) відповідно до законодавства України приймає до обслуговування платіжні картки з метою проведення оплати вартості товарів чи послуг і оснащене платіжним терміналом (у тому числі з'єднаним чи поєднаним з РРО), то таке підприємство (підприємець) може за рахунок готівкової виручки або коштів, отриманих із банку, надавати держателю платіжної картки Національної системи масових електронних платежів та інших платіжних систем (якщо така послуга передбачена їх правилами) послуги з видачі готівки з друкуванням квитанції платіжного термінала (або розрахункового документа) та відображенням таких операцій у відповідній книзі обліку.

Національний банк України має право встановлювати обмеження з видачі готівки за платіжними картками.

Обмеження з видачі готівки за платіжними картками можуть встановлюватися платіжною організацією відповідної платіжної системи та банками - членами цієї системи.

2.5. Якщо підприємства (підприємці) та фізичні особи здійснюють готівкові розрахунки без відкриття поточного рахунку шляхом унесення до банків готівки для подальшого її перерахування на рахунки інших підприємств (підприємців) або фізичних осіб, то такі розрахунки для платників коштів є готівковими, а для отримувачів коштів безготівковими.

2.6. Уся готівка, що надходить до кас, має своєчасно (у день одержання готівкових коштів) та в повній сумі оприбутковуватися.

Оприбуткуванням готівки в касах підприємств, які проводять готівкові розрахунки з оформленням їх касовими ордерами і веденням касової книги відповідно до вимог глави 4 цього Положення, є здійснення обліку готівки в повній сумі її фактичних надходжень у касовій книзі на підставі прибуткових касових ордерів.

У разі проведення готівкових розрахунків із застосуванням РРО або використанням РК оприбуткуванням готівки є здійснення обліку зазначених готівкових коштів у повній сумі їх фактичних надходжень у книзі обліку розрахункових операцій на підставі фіскальних звітних чеків РРО (даних РК).

Підприємствам, яким Законом України "Про застосування реєстраторів розрахункових операцій у сфері торгівлі, громадського харчування та послуг" надано право проводити розрахунки готівкою із споживачами без використання РРО та РК і специфіка функціонування яких унеможливлює оформлення ними кожної операції касовим ордером (продаж проїзних і перевізних документів; білетів державних лотерей; квитків на відвідування культурно-спортивних і видовищних закладів тощо), дозволяється оприбутковувати готівку наприкінці робочого дня за сукупністю операцій у цілому за робочий день з оформленням касовими документами і відображенням у відповідній книзі обліку.

Суми готівки, що оприбутковуються, мають відповідати сумам, визначеним у відповідних касових (розрахункових) документах.

2.7. Виходячи з потреби прискорення обігу готівкових коштів і своєчасного їх надходження до кас банків для підприємств, що здійснюють операції з готівкою в національній валюті, установлюються ліміт каси та строки здавання готівкової виручки (готівки) відповідно до вимог глави 5 цього Положення.

Банкам і підприємцям ліміт каси та строки здавання готівкової виручки (готівки) не встановлюються.

2.8. Підприємства можуть тримати в позаробочий час у своїх касах готівкову виручку (готівку) в межах, що не перевищують установлений ліміт каси. Готівкова виручка (готівка), що перевищує встановлений ліміт каси, обов'язково здається до банків для її зарахування на банківські рахунки. Відокремлені підрозділи підприємств - юридичних осіб можуть здавати готівкову виручку (готівку) безпосередньо до кас таких юридичних осіб або до будь-якого банку для її переказу і зарахування на банківські рахунки зазначених юридичних осіб. За відсутності банків готівкова виручка (готівка) для переказу на банківські рахунки підприємства може здаватися до операторів поштового зв'язку та небанківських фінансових установ, які мають ліцензію Державної комісії з регулювання ринків фінансових послуг України на здійснення переказу коштів.

(абзац перший пункту 2.8 глави 2 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 13.12.2006 р. N 454)

Здавання готівкової виручки (готівки) здійснюється самостійно або через відповідні служби, яким згідно із законодавством України надано право на перевезення валютних цінностей та інкасацію коштів.

Здавання готівкової виручки (готівки) може здійснюватися для зарахування на будь-який банківський рахунок підприємства (підприємця) на його вибір.

2.9. Готівкова виручка (готівка) підприємств (підприємців), у тому числі готівка, одержана з банку, використовуються ними для забезпечення потреб, що виникають у процесі їх функціонування, а також для проведення розрахунків з бюджетами та державними цільовими фондами за податками і зборами (обов'язковими платежами).

Підприємства не повинні накопичувати готівкову виручку (готівку) у своїх касах понад установлений ліміт каси для здійснення потрібних витрат до настання строків цих виплат.

2.10. Підприємства мають право зберігати у своїй касі готівку, одержану в банку для виплат, що належать до фонду оплати праці, а також пенсій, стипендій, дивідендів (доходу), понад установлений ліміт каси протягом трьох робочих днів, уключаючи день одержання готівки в банку. Для проведення цих виплат працівникам віддалених відокремлених підрозділів підприємств залізничного транспорту та морських портів готівка може зберігатися в їх касах понад установлений ліміт каси протягом п'яти робочих днів, уключаючи день одержання готівки в банку. Готівка, що одержана в банку на інші виплати, має видаватися підприємством своїм працівникам у той самий день. Суми готівки, що одержані в банку і не використані за призначенням протягом установлених вище строків, повертаються підприємством до банку не пізніше наступного робочого дня банку або можуть залишатися в його касі (у межах установленого ліміту).

Підприємство має право зберігати в касі готівку для виплат, які належать до фонду оплати праці та здійснюються за рахунок виручки, понад установлений йому ліміт каси протягом трьох робочих днів з дня настання строків цих виплат у сумі, що зазначена в переданих до каси платіжних (розрахунково-платіжних) відомостях (далі - видаткові відомості).

2.11. Видача готівкових коштів під звіт або на відрядження (далі - під звіт) здійснюється відповідно до законодавства України.

Видача готівкових коштів під звіт на закупівлю сільськогосподарської продукції та заготівлю вторинної сировини, крім металобрухту, дозволяється на строк не більше 10 робочих днів від дня видачі готівкових коштів під звіт, а на всі інші виробничі (господарські) потреби на строк не більше двох робочих днів, уключаючи день отримання готівкових коштів під звіт.

Якщо підзвітній особі одночасно видана готівка як на відрядження, так і для вирішення в цьому відрядженні виробничих (господарських) питань (у тому числі для закупівлі сільськогосподарської продукції у населення та заготівлі вторинної сировини), то строк, на який видана готівка під звіт на ці завдання, може бути продовжено до завершення терміну відрядження.

Видача відповідній особі готівкових коштів під звіт проводиться за умови звітування нею у встановленому порядку за раніше отримані під звіт суми.

Звітування за одержані під звіт готівкові кошти здійснюється відповідно до законодавства України.

2.12. Фізичні особи - довірені особи підприємств (юридичних осіб), які відповідно до законодавства України одержали готівку з карткового рахунку із застосуванням корпоративної платіжної картки або особистої платіжної картки, використовують її за призначенням без оприбуткування в касі. Зазначені довірені особи подають до бухгалтерії підприємства звіт про використання коштів разом із підтвердними документами в установлені строки і порядку, що визначені для підзвітних осіб законодавством України, а також документи про одержання готівки з карткового рахунку (чек банкомата, копія видаткового ордера, довідки за встановленими формами, сліп, квитанція торговельного термінала тощо) разом з невитраченим залишком готівки.

2.13. Підприємства (підприємці) під час здійснення розрахунків із споживачами за готівку зобов'язані приймати у сплату за продукцію (товари, роботи, послуги) без обмежень банкноти і монети (у тому числі обігові, пам'ятні, ювілейні монети, зношені банкноти та монети) усіх номіналів, які випускає Національний банк України в обіг, що є дійсним платіжним засобом і не викликають сумніву в їх справжності та платіжності. Крім того, підприємства та підприємці мають забезпечувати наявність у касі банкнот і монет для видачі здачі.

3. Порядок оформлення касових операцій

3.1. Касові операції оформляються касовими ордерами, видатковими відомостями, розрахунковими документами, документами за операціями із застосуванням платіжних карток, іншими касовими документами, які згідно із законодавством України підтверджували б факт продажу (повернення) товарів, надання послуг, отримання (повернення) готівкових коштів.

(пункт 3.1 глави 3 в редакції постанови Правління
 Національного банку України від 10.08.2005 р. N 277)

3.2. Касові операції, що проводяться відповідно до Закону України "Про застосування реєстраторів розрахункових операцій у сфері торгівлі, громадського харчування та послуг", оформляються згідно з вимогами цього Закону.

3.3. Приймання готівки в каси проводиться за прибутковими касовими ордерами, підписаними головним бухгалтером або особою, уповноваженою керівником підприємства.

Про приймання підприємствами готівки в касу за прибутковими касовими ордерами видається засвідчена відбитком печатки цього підприємства квитанція (що є відривною частиною прибуткового касового ордера) за підписами головного бухгалтера або працівника підприємства, який на це уповноважений керівником.

Під час роботи з готівкою касири (особи, що виконують їх функції) керуються правилами визначення платіжності банкнот і монет Національного банку України.

3.4. Видача готівки з кас проводиться за видатковими касовими ордерами або видатковими відомостями. Документи на видачу готівки мають підписувати керівник і головний бухгалтер або працівник підприємства, який на це уповноважений керівником. До видаткових ордерів можуть додаватися заява на видачу готівки, розрахунки тощо.

Якщо на доданих до видаткових касових ордерів документах, заявах, рахунках тощо є дозвільний напис керівника підприємства, то його підпис на видаткових касових ордерах не обов'язковий.

Підприємства, що займаються закупівлею товарів сільськогосподарської продукції, проведення розрахунків за які не врегульовано законодавством України, можуть проводити видачу готівки здавальникам такої сільськогосподарської продукції за відомостями, в яких зазначаються прізвища здавальників, їх адреси, обсяги зданої продукції і сума виплаченої готівки, що засвідчуються підписом здавальника.

3.5. У разі видачі окремим фізичним особам готівки (у тому числі працівникам підприємства) за видатковим касовим ордером або видатковою відомістю касир вимагає пред'явити паспорт чи документ, що його замінює, записує його найменування і номер, ким і коли він виданий. Фізична особа розписується у видатковому касовому ордері або видатковій відомості про одержання готівки із зазначенням одержаної суми (гривень - словами, копійок - цифрами), використовуючи чорнильну або кулькову ручку з чорнилом темного кольору. Якщо видаткова відомість складена на видачу готівки кільком особам, то одержувачі також пред'являють паспорти чи документи, що їх замінюють, і розписуються у відповідній графі документа.

Для виведення залишку готівки в касі не приймаються видаткові касові ордери або видаткові відомості, в яких видача готівки з каси не підтверджена підписом одержувача.

Видача готівки особам, яких немає в штатному розписі підприємства, проводиться за видатковими касовими ордерами, що виписуються окремо на кожну особу, або за окремою видатковою відомістю.

Якщо підприємство (підприємець) надає держателям платіжних карток послуги з видачі готівки за допомогою платіжного термінала (імпринтера), то на підставі квитанцій платіжного термінала (сліпів) таким підприємством складається видатковий касовий ордер на загальну суму проведених операцій за день та здійснюється відповідний запис у касовій книзі.

3.6. Видачу готівки касир проводить тільки особі, зазначеній у видатковому касовому ордері або видатковій відомості.

Якщо видача готівки проводиться за довіреністю, оформленою у встановленому порядку згідно із законодавством України, у тому числі й особи, що не має змоги у зв'язку з хворобою або з інших поважних причин поставити підпис власноручно, то в тексті ордера після прізвища, імені та по батькові одержувача готівки бухгалтер зазначає прізвище, ім'я та по батькові особи, якій довірено одержати готівку. У разі видачі готівки за видатковою відомістю перед підписом про одержання грошей касир робить у ній напис "За довіреністю". Видача готівки за довіреністю проводиться відповідно до вимог, передбачених у пункті 3.5 цієї глави. Довіреність залишається в касира і додається до видаткового касового ордера або видаткової відомості.

3.7. Приймання одержаної з банку готівки в касу та видача готівки з каси для здавання її до банку оформляються відповідними касовими ордерами (прибутковим або видатковим) з відображенням такої касової операції в касовій книзі.

Документом, що свідчить про здавання виручки до банку, є відповідна квитанція до прибуткового документа банку на внесення готівки, засвідчена підписами відповідальних осіб банку та відбитком печатки (штампа) банку. Документом, що свідчить про здавання виручки до банку через інкасаторів, є копія супровідної відомості до сумки з готівковою виручкою (готівкою), засвідчена підписом та відбитком печатки інкасатора-збирача.

3.8. Виплати, пов'язані з оплатою праці, проводяться касиром підприємства або за видатковими касовими ордерами на кожного одержувача чи за видатковими відомостями.

На титульній сторінці видаткової відомості робиться дозвільний напис про видачу готівки за підписами керівника і головного бухгалтера або осіб, уповноважених керівником, із зазначенням строків видачі готівки і суми (гривень - словами, копійок - цифрами).

У централізованих бухгалтеріях, що обслуговують бюджетні установи, на загальну суму готівки, виданої для виплат, пов'язаних з оплатою праці, складається один видатковий касовий ордер, дата і номер якого проставляються на кожній видатковій відомості.

Одноразові видачі готівки на виплати, пов'язані з оплатою праці, окремим особам проводяться, як правило, за видатковими касовими ордерами.

3.9. Після закінчення встановлених строків виплат, пов'язаних з оплатою праці за видатковими відомостями, касир зобов'язаний:

у видатковій відомості проти прізвища осіб, яким не здійснено виплату, поставити відбиток штампа або зробити напис "Депоновано";

скласти реєстр депонованих сум;

у кінці видаткової відомості зазначити фактично виплачену суму та недоодержану суму виплат, яка підлягає депонуванню, звірити ці суми із загальним підсумком за видатковою відомістю і засвідчити напис своїм підписом. Якщо готівкові кошти видавалися не касиром, а іншою особою, то на відомості додатково робиться напис "Готівку за відомістю видав (підпис)";

здійснити відповідний запис у касовій книзі згідно з виписаним бухгалтерією видатковим касовим ордером на фактично видану суму за видатковою відомістю.

Бухгалтер робить перевірку записів, зроблених касирами у видаткових відомостях, та здійснює підрахунок виданих і депонованих за ними сум. Депоновані суми, що підлягають здаванню в банк, оформляються шляхом складання одного загального видаткового касового ордера.

3.10. Прибуткові касові ордери і квитанції до них, а також видаткові касові ордери і видаткові відомості мають заповнюватися бухгалтером чорнилом темного кольору чорнильною або кульковою ручкою, за допомогою друкарських машинок, комп'ютерних засобів чи іншими способами, які забезпечили б належне збереження цих записів протягом установленого для зберігання документів терміну.

У касових ордерах зазначається підстава для їх складання і перелічуються додані до них документи. Видача касових ордерів і видаткових відомостей на руки особам, що вносять або одержують готівку, забороняється.

Приймання і видача готівки за касовими ордерами може проводитися тільки в день їх складання.

Виправлення в касових ордерах та видаткових відомостях забороняються.

У касових ордерах, які оформляються на загальну суму проведених підприємством касових операцій (видача готівки за видатковими відомостями, платіжними картками, здавання готівки до банку, отримання готівки з банку за чеком та оприбуткування її в касі тощо), реквізит "Одержав" або "Прийнято від" не заповнюється.

3.11. Касові ордери до передавання в касу реєструються бухгалтером у журналі реєстрації прибуткових і видаткових касових документів. Видаткові касові ордери, що оформлені на підставі видаткових відомостей на виплати, пов'язані з оплатою праці, реєструються після здійснення цих виплат.

Реєстрація касових ордерів і видаткових відомостей може здійснюватися за допомогою комп'ютерних засобів, які забезпечують формування і роздрукування потрібних касових документів. Водночас у документі "Вкладний аркуш журналу реєстрації прибуткових і видаткових касових ордерів", який формується і роздруковується за відповідний день, забезпечується також формування даних для обліку руху коштів.

(абзац другий пункту 3.11 глави 3 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 13.12.2006 р. N 454)

3.12. Під час одержання касових ордерів або видаткових відомостей касир зобов'язаний перевірити:

наявність і справжність на документах відповідних підписів, а на видатковій відомості - дозвільного напису керівника підприємства або осіб, які ним уповноважені;

правильність оформлення документів, наявність усіх реквізитів;

наявність перелічених у документах додатків.

У разі невиконання хоча б однієї із зазначених вимог касир повертає документи для відповідного оформлення.

Касові ордери або видаткові відомості одразу ж після одержання або видачі за ними готівки підписуються касиром, а на доданих до них документах ставиться відбиток штампа або напис "Оплачено" із зазначенням дати (число, місяць, рік).

3.13. Касові документи після складання касиром звіту та оброблення цього звіту комплектуються в хронологічному порядку, нумеруються, переплітаються в окремі папки та зберігаються відповідно до законодавства України відповідальною особою, на яку керівником покладено обов'язок щодо їх зберігання.

(абзац перший пункту 3.13 глави 3 у редакції постанови
 Правління Національного банку України від 13.12.2006 р. N 454)

Виносити з приміщення підприємства касові документи дозволяється тільки за наявності письмового дозволу керівника або головного бухгалтера. У цьому разі до кінця робочого дня зазначені документи обов'язково мають бути повернуті до приміщення підприємства.

3.14. У касових документах під час позначення сум національної грошової одиниці гривні може використовуватись її графічний знак - [image].

3.15. Довідки за касовими документами (підписані керівником і головним бухгалтером) видаються відповідним органам на їхню вимогу у випадках, передбачених законодавством України.

Касові документи можуть вилучатися у випадках, передбачених законодавством України.

4. Порядок ведення касової книги та обов'язки касира

4.1. З метою забезпечення здійснення розрахунків готівкою підприємства повинні мати касу, а їх керівники мають забезпечити належне облаштування цієї каси та надійне зберігання готівкових коштів у ній. Якщо з вини керівників не були створені належні умови для забезпечення схоронності коштів під час їх зберігання і транспортування, то вони несуть за це відповідальність у встановленому законодавством України порядку.

Зберігання в касі готівки та інших цінностей, що не належать цьому підприємству, забороняється.

4.2. Усі надходження і видачу готівки в національній валюті підприємства відображають у касовій книзі.

Кожне підприємство (юридична особа), що має касу, веде одну касову книгу для обліку операцій з готівкою в національній валюті (без урахування кас відокремлених підрозділів).

Відокремлені підрозділи підприємств, які проводять операції з приймання готівки за продану продукцію (товари, роботи, послуги) з оформленням її прибутковим касовим ордером, а також з видачі готівки на виплати, пов'язані з оплатою праці, виробничі (господарські) потреби, інші операції з оформленням їх видатковими касовими ордерами і відомостями, ведуть касову книгу, що видається і оформляється підприємством - юридичною особою, до складу якого вони входять.

Відокремлені підрозділи підприємств, страхові агенти, брокери, розповсюджувачі лотерей, які здійснюють готівкові розрахунки із застосуванням РРО або РК та веденням КОРО, але не проводять операцій з приймання (видачі) готівки за касовими ордерами, а також підприємці касової книги не ведуть.

Аркуші касової книги мають бути пронумеровані, прошнуровані та скріплені відбитком печатки підприємства (юридичної особи). Кількість аркушів у касовій книзі засвідчується підписами керівника і головного бухгалтера підприємства (юридичної особи).

Записи в касовій книзі здійснюються у двох примірниках (через копіювальний папір) чорнилом темного кольору чорнильною або кульковою ручкою. Перші примірники, що є невідривною частиною аркуша касової книги - "Вкладні аркуші касової книги", залишаються в касовій книзі. Другі примірники, що є відривною частиною аркуша касової книги - "Звіт касира", є документом, за яким касири звітують щодо руху грошей у касі. Перші і другі примірники мають однакові номери.

Виправлення в касовій книзі, як правило, не допускаються. Якщо виправлення зроблені, то вони засвідчуються підписами касира, а також головного бухгалтера або особи, що його заміщує.

4.3. Записи в касовій книзі проводяться касиром за операціями одержання або видачі готівки за кожним касовим ордером і видатковою відомістю в день її надходження або видачі. За відсутності руху готівки в касі протягом робочого дня записи в касовій книзі в цей день можуть не провадитися.

Щоденно в кінці робочого дня касир підсумовує операції за день, виводить залишок готівки в касі на початок наступного дня і передає до бухгалтерії як звіт касира другі примірники, що є відривною частиною аркуша касової книги (копію записів у касовій книзі за день), з прибутковими і видатковими касовими ордерами під підпис у касовій книзі. Готівка, яка видана за видатковими відомостями на виплати, пов'язані з оплатою праці, відображається в касовій книзі після закінчення строків цих виплат (згідно з пунктом 2.10 цього Положення), а закриття вищезазначених документів та виписка відповідних видаткових касових ордерів здійснюються в порядку, визначеному в пункті 3.9 цього Положення.

Якщо бухгалтерія та касир підприємства (юридичної особи) не працюють у вихідні та святкові дні, а його відокремлений підрозділ, який використовує під час розрахунків РРО (РК), у ці дні працює, але не веде касової книги, то записи в касовій книзі юридичної особи здійснюються наступного робочого дня підприємства - юридичної особи.

Підприємства, що мають відокремлені підрозділи, які проводять касові операції з відображенням їх в касовій книзі і режим роботи яких не збігається з розпорядком функціонування бухгалтерії підприємства - юридичної особи, внутрішнім документом визначають порядок взаємодії відокремлених підрозділів із бухгалтерією підприємства (юридичної особи) відповідно до вимог законодавства України, зокрема визначення часу робочих змін, забезпечення бухгалтерського обліку касових операцій тощо.

4.4. Підприємства за умови забезпечення належного зберігання касових документів можуть вести касову книгу в електронній формі за допомогою комп'ютерних засобів. Програмне забезпечення, за допомогою якого ведеться касова книга, має забезпечувати візуальне відображення і роздрукування кожної з двох частин аркуша касової книги ("Вкладний аркуш касової книги" та "Звіт касира"), які за формою і змістом мають відтворювати форму та зміст касової книги в паперовій формі.

Записи в касовій книзі здійснюються на підставі відповідної інформації з касових документів. Записи в касовій книзі мають робитися до початку наступного робочого дня (тобто із залишками на кінець попереднього дня), а також містити всі реквізити, що передбачені формою касової книги. Сторінки касової книги мають нумеруватися автоматично в порядку зростання з початку року.

У разі роздрукування "Вкладного аркуша касової книги" у кінці місяця має автоматично роздруковуватися загальна кількість аркушів касової книги за цей місяць, а в разі роздрукування в кінці року - їх загальна кількість за рік.

Після роздрукування "Вкладного аркуша касової книги" і "Звіту касира" касир зобов'язаний перевірити правильність складання цих документів, підписати їх і передати "Звіт касира" разом з відповідними касовими документами до бухгалтерії під підпис у "Вкладному аркуші касової книги".

"Вкладний аркуш касової книги" протягом року зберігається касиром окремо за кожний місяць. Після закінчення календарного року (або залежно від потреби) "Вкладний аркуш касової книги" формується в підшивки в хронологічному порядку. Загальна кількість аркушів за рік засвідчується підписами керівника і головного бухгалтера підприємства - юридичної особи, а підшивки формуються в книгу, яка скріплюється відбитком печатки підприємства (юридичної особи).

Після закінчення календарного року касова книга на електронних носіях має передаватися для зберігання відповідно до законодавства України.

4.5. Контроль за правильним веденням касової книги покладається на головного бухгалтера або працівника підприємства, який на це уповноважений керівником.

4.6. За наявності в підприємства кількох касирів старший касир перед початком робочого дня видає іншим касирам авансом потрібну для видаткових операцій суму готівки під підпис у книзі обліку прийнятих та виданих касиром грошей.

Касири в кінці робочого дня зобов'язані скласти звіт про одержання авансу і готівки, прийнятих (виданих) за відповідними касовими документами, і здати залишок готівки та касові документи за проведеними операціями старшому касиру під підпис у книзі обліку прийнятих та виданих касиром грошей.

Про аванси, одержані для оплати праці та виплати стипендій, касир зобов'язаний скласти звіт у встановлений строк з урахуванням дня їх одержання. До закінчення цього строку касири зобов'язані щоденно здавати старшому касиру залишки готівки, яка не видана за видатковими відомостями. Готівка здається старшому касиру під підпис у книзі обліку прийнятих та виданих касиром грошей із зазначенням сум.

За наявності в підприємства тільки одного касира облік прийнятої та виданої готівки веде цей касир.

4.7. Керівник підприємства в разі зарахування на роботу касира укладає з ним договір про повну матеріальну відповідальність та ознайомлює його під підпис із вимогами цього Положення.

4.8. Касир відповідно до законодавства України несе повну матеріальну відповідальність за збереження всіх прийнятих ним цінностей. Касиру забороняється передовіряти виконання дорученої йому роботи іншим особам.

На підприємствах, які мають одного касира, у разі потреби тимчасової його заміни виконання обов'язків касира покладається на іншого працівника за письмовим наказом керівника. З цим працівником укладається договір про повну матеріальну відповідальність на час виконання ним обов'язків касира.

У разі відсутності касира (у зв'язку з хворобою тощо) цінності, що передані йому під відповідальність, перераховуються іншим касиром, якому вони передаються, у присутності керівника та головного бухгалтера або в присутності комісії, призначеної керівником підприємства. Про результати перерахування і передавання цінностей складається акт за підписами зазначених осіб.

Підприємства, штатним розписом яких не передбачено посади касира, виконання його обов'язків можуть покладати відповідно до письмового розпорядження керівника на бухгалтера чи іншого працівника, з яким укладається договір про повну матеріальну відповідальність.

4.9. На підприємствах, які мають відокремлені підрозділи або обслуговуються централізованими бухгалтеріями, оплату праці, виплати допомоги у зв'язку з тимчасовою непрацездатністю, стипендій та премій можуть проводити за письмовим наказом керівника інші, крім касирів, особи, з якими укладається договір, передбачений пунктом 4.7 цієї глави, і на яких покладаються обов'язки, установлені для касирів цим Положенням.

4.10. З метою контролю за схоронністю готівкових коштів на підприємствах проводяться інвентаризації кас. Для проведення інвентаризації каси, що має здійснюватися згідно з наказом керівника, призначається комісія, яка після закінчення інвентаризації каси складає акт про результати інвентаризації наявних коштів (додаток 1).

Комісія перевіряє наявність коштів шляхом повного перерахування всіх готівкових коштів, що є в касі, цінних паперів, чекових книжок тощо. Акт складається в двох примірниках і підписується членами інвентаризаційної комісії та матеріально відповідальною особою.

Один примірник акта передається до бухгалтерії підприємства, другий - залишається у матеріально відповідальної особи.

До початку інвентаризації всі матеріально відповідальні особи (особи, які відповідають за збереження коштів) дають розписку, визначену в додатку 1.

У разі зміни матеріально відповідальних осіб акт складається в трьох примірниках (для матеріально відповідальної особи, яка здала цінності, матеріально відповідальної особи, яка прийняла цінності, а також бухгалтерії).

Інвентаризація кас проводиться на кожному підприємстві у строки, що встановлені керівником, з покупюрним перерахуванням усіх готівкових коштів і перевіркою інших цінностей, що зберігаються в касі. Залишок готівки в касі звіряється з даними обліку за книгами обліку. Готівка, що зберігається в касі, але не підтверджена касовими документами, вважається надлишком готівки в касі. У разі застосування підприємством у розрахунках РРО звіряється сума наявної готівки на місці проведення касиром розрахунку із сумою, зазначеною в звіті РРО (в РК та КОРО). У разі виявлення під час інвентаризації нестачі або надлишку цінностей у касі в акті зазначається сума нестачі або надлишку і з'ясовуються обставини їх виникнення. Сума нестачі відшкодовується відповідно до законодавства України, а надлишок оприбутковується в касі та зараховується в дохід відповідного підприємства.

У разі автоматизованого ведення касової книги слід проводити перевірку правильності роботи програмних засобів оброблення касових документів.

Вищі організації (за їх наявності) на всіх підвідомчих підприємствах, а також аудитори (аудиторські фірми) відповідно до укладених договорів під час проведення документальних ревізій обов'язково проводять інвентаризацію кас і перевіряють дотримання порядку ведення касових операцій. У господарських товариствах, якщо це передбачено їх статутом, такі ревізії проводять ревізійні комісії.

Перевірки дотримання порядку ведення операцій з готівкою здійснюють визначені законодавством України органи контролю відповідно до їх компетенції (далі - органи контролю).

5. Порядок визначення строків здавання готівкової виручки (готівки) та розрахунку ліміту каси

5.1. Строки здавання підприємствами готівкової виручки (готівки) для її зарахування на рахунки в банках визначаються підприємством і встановлюються за погодженням з відповідним банком (у якому відкрито рахунок підприємства, на який зараховуються кошти) відповідно до таких вимог:

а) для підприємств, що розташовані в населених пунктах, де є банки, - щодня (у день надходження готівкової виручки (готівки) до їх кас);

(підпункт "а" пункту 5.1 глави 5 в редакції постанови
 Правління Національного банку України від 10.08.2005 р. N 277)

б) для підприємств, у яких час закінчення робочого дня (зміни), що встановлений правилами внутрішнього трудового розпорядку і графіками змінності відповідно до законодавства України, не дає змогу забезпечити здавання готівкової виручки (готівки) в день її надходження, - наступного за днем надходження готівкової виручки (готівки) до каси дня;

в) для підприємств, що розташовані в населених пунктах, де немає банків, - не рідше ніж один раз на п'ять робочих днів.

(підпункт "в" пункту 5.1 глави 5 в редакції постанови
 Правління Національного банку України від 10.08.2005 р. N 277)

Підприємства (юридичні особи), які здійснюють страхову діяльність та діяльність з випуску і проведення лотерей, установлюють строки здавання готівкової виручки (готівки) для страхових агентів і розповсюджувачів лотерей, які діють на підставі укладених договорів, з урахуванням специфіки їх функціонування (режиму роботи у вечірні години, вихідні та святкові дні) та обсягів виручки, що здається, але не рідше одного разу на п'ять робочих днів.

Якщо підприємства працюють у вихідні та святкові дні і не мають змоги, через відсутність відповідної домовленості з банком на інкасацію, здати одержану ними за ці дні готівкову виручку (готівку), то вона має здаватися підприємствами до банку протягом операційного часу наступного робочого дня банку та підприємства.

Установлені згідно із зазначеними вимогами строки здавання готівкової виручки (готівки) підприємствами узгоджуються з банком і визначаються в договорах банківського рахунку між підприємствами та банками.

Якщо підприємство в окремі дні не має перевищення ліміту каси, то таке підприємство може в ці дні не здавати в установлені строки готівку.

5.2. Установлення ліміту каси проводиться підприємствами самостійно на підставі розрахунку встановлення ліміту залишку готівки в касі (додаток 2), що підписується головним (старшим) бухгалтером та керівником підприємства (або уповноваженою ним особою). До розрахунку приймається строк здавання підприємством готівкової виручки (готівки) для її зарахування на рахунки в банках, визначений відповідним договором банківського рахунку. Для кожного підприємства та його відокремленого підрозділу складається окремий розрахунок встановлення ліміту залишку готівки в касі.

Установлений ліміт каси затверджується внутрішніми наказами (розпорядженнями) підприємства. Для відокремлених підрозділів ліміт каси встановлюється і доводиться до їх відома відповідними внутрішніми наказами (розпорядженнями) підприємства - юридичної особи.

Підприємства, що розпочинають свою діяльність, а також підприємства, діяльність яких була пов'язана виключно з безготівковими розрахунками та які відповідно до встановленого законодавством України порядку отримують право на здійснення додаткового виду діяльності, що передбачає здійснення готівкових розрахунків, на перші три місяці їх роботи ліміт каси встановлюють згідно з прогнозними розрахунками. Установлений з урахуванням прогнозних розрахунків ліміт каси у двотижневий строк після закінчення перших трьох місяців їх роботи переглядається за фактичними показниками діяльності відповідно до вимог цього Положення.

(абзац третій пункту 5.2 глави 5 у редакції постанови
 Правління Національного банку України від 13.12.2006 р. N 454)

5.3. Ліміт каси підприємства встановлюють на підставі розрахунку середньоденного надходження готівки до каси або її середньоденної видачі з каси, за рішенням керівника підприємства або уповноваженої ним особи.

(пункт 5.3 глави 5 в редакції постанови Правління
 Національного банку України від 10.08.2005 р. N 277)

5.4. Кожне підприємство визначає ліміт каси з урахуванням режиму і специфіки його роботи, віддаленості від банку, обсягу касових оборотів (надходжень і видатків) за всіма рахунками, установлених строків здавання готівки, тривалості операційного часу банку, наявності домовленості підприємства з банком на інкасацію тощо:

для підприємств, які мають строк здавання готівкової виручки (готівки) в банк щодня (у день її надходження до каси) або наступного дня від дня її надходження до каси, - у розмірах, що потрібні для забезпечення їх роботи на початку робочого дня, але не більше розміру середньоденного надходження готівки до каси (за три будь-які місяці поспіль з останніх дванадцяти);

для підприємств, які мають строк здавання готівкової виручки (готівки) в банк, передбачений підпунктом "в" пункту 5.1 цієї глави, - у розмірах, що залежать від установлених строків здавання готівкової виручки (готівки) та її суми, але не більше п'ятикратного розміру середньоденних надходжень готівки (за три будь-які місяці поспіль з останніх дванадцяти);

для підприємств, ліміти каси яким установлюються згідно з фактичними витратами готівки (крім виплат, пов'язаних з оплатою праці, стипендій, пенсій, дивідендів), - не більше розміру середньоденної видачі готівки (за три будь-які місяці поспіль з останніх дванадцяти).

Підприємства, у яких відповідний середньоденний показник, обчислений на підставі касових оборотів (додаток 2), дорівнює нулю або не більше десяти неоподаткованих мінімумів доходів громадян, можуть встановлювати ліміт каси в розмірі, що перевищує обчислений середньоденний показник, але не більше десяти неоподаткованих мінімумів доходів громадян.

(пункт 5.4 глави 5 доповнено абзацом п'ятим згідно з постановою
 Правління Національного банку України від 10.08.2005 р. N 277)

Вищезазначені вимоги цього пункту не поширюються на небанківські фінансові установи та оператори поштового зв'язку. Небанківські фінансові установи та оператори поштового зв'язку самостійно визначають порядок розрахунку ліміту каси з урахуванням особливостей діяльності та режиму роботи цих установ, обсягу готівкових надходжень (видатків), строків здавання готівки тощо і на підставі зазначеного встановлюють розмір ліміту каси. Таблицю "Касові обороти", зазначену в додатку 2 до цього Положення, небанківські фінансові установи та оператори поштового зв'язку не заповнюють.

(пункт 5.4 глави 5 доповнено абзацом шостим згідно з постановою
 Правління Національного банку України від 10.08.2005 р. N 277,
 абзац шостий пункту 5.4 глави 5 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 13.12.2006 р. N 454)

5.5. Підприємства, що виробляють та перероблюють сільськогосподарську продукцію, різних організаційно-правових форм (акціонерні товариства, агрофірми тощо) можуть установлювати (переглядати) ліміт каси на період заготівлі та перероблення сільськогосподарської продукції згідно з фактичними показниками їх касових оборотів (надходжень або видачі готівки) за будь-які три місяці сезону виробництва (перероблення) сільськогосподарської продукції попереднього року.

5.6. Ліміт каси підприємства сфери грального бізнесу, уключаючи гральні будинки, казино, ігрові автомати з грошовим виграшем тощо, установлюють з урахуванням особливостей діяльності та режиму роботи цих закладів відповідно до переліку та правил ведення азартних ігор і затвердженого положення про призовий фонд, як правило, у межах відповідного середньоденного показника, визначеного згідно з пунктом 5.3 цієї глави. За рішенням керівника підприємства сфери грального бізнесу або уповноваженої ним особи дозволяється встановлювати ліміт каси з перевищенням визначеного середньоденного показника, але не більше суми максимально можливого виграшу клієнта.

(пункт 5.6 глави 5 в редакції постанови Правління
 Національного банку України від 10.08.2005 р. N 277)

5.7. Релігійним організаціям (релігійні громади, управління і центри, монастирі, релігійні братства, місіонерські товариства (місії), духовні навчальні заклади), які не здійснюють виробничої або іншого виду підприємницької діяльності, ліміт каси та строки здавання готівки не встановлюються.

5.8. Державне казначейство України самостійно визначає порядок установлення ліміту каси в його касі та касах бюджетних установ і організацій, що ним обслуговуються. Строки здавання готівки з кас Державного казначейства України та бюджетних установ установлюються відповідно до вимог пункту 5.1 цієї глави.

5.9. Якщо підприємством ліміт каси не встановлено (незалежно від причин такого невстановлення), то ліміт такої каси вважається нульовим. У цьому разі вся готівка, що перебуває в його касі на кінець робочого дня і не здана підприємством відповідно до вимог цього Положення, вважається понадлімітною.

Якщо ліміт каси встановлено з перевищенням граничних розмірів, визначених пунктом 5.4 цієї глави, то він уважається встановленим на рівні зазначених граничних розмірів. У цьому разі сума зазначених перевищень уважається понадлімітною.

5.10. Готівкові кошти не вважаються понадлімітними в день їх надходження, якщо вони були здані в сумі, що перевищує встановлений ліміт каси, до обслуговуючих банків не пізніше наступного робочого дня банку або були видані для використання підприємством відповідно до законодавства (без попереднього здавання їх до банку і одночасного отримання з каси банку на зазначені потреби) наступного дня на потреби, які пов'язані з діяльністю підприємства.

Не вважаються понадлімітними в день їх надходження і ті готівкові кошти, що надійшли до кас підприємств у вихідні та святкові дні та були здані в сумі, що перевищує встановлений ліміт каси, до обслуговуючих банків наступного робочого дня банку та підприємства або були видані для використання підприємством відповідно до законодавства (без попереднього здавання їх до банку і одночасного отримання з каси банку на зазначені потреби) наступного робочого дня на потреби, які пов'язані з діяльністю підприємства.

(пункт 5.10 глави 5 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 10.08.2005 р. N 277,
 у редакції постанови Правління
 Національного банку України від 13.12.2006 р. N 454)

5.11. Підприємства, які встановлюють строк здавання готівкової виручки (готівки) відповідно до підпункту "в" пункту 5.1 цієї глави, мають здавати понадлімітну готівку для її зарахування на рахунки підприємства в банку не пізніше наступного робочого дня незалежно від установленого строку здавання готівкової виручки (готівки).

5.12. Установлений ліміт каси та строки здавання готівкової виручки (готівки) можуть переглядатися у зв'язку із змінами законодавства України або за наявності відповідних факторів об'єктивного характеру (зміни в надходженнях/видатках готівки, внутрішнього трудового розпорядку/графіків змінності тощо). Документи (нормативно-правові акти, внутрішні документи (розрахунки) підприємства, що затверджені (підписані) керівником або уповноваженою ним особою), на підставі яких переглянуто ліміт каси, строки здавання готівкової виручки (готівки), додаються до відповідних наказів (розпоряджень), договорів банківського рахунку підприємства.

5.13. Затверджені банками до набрання чинності цим Положенням загальні ліміти залишку готівки в касі підприємства та строки здавання виручки чинні до їх перегляду, який здійснюється з метою забезпечення відповідності цих показників чинним вимогам у порядку, визначеному цим Положенням.

5.14. Керівники підприємств несуть відповідальність за дотримання вимог цього Положення щодо встановлення ліміту каси та за достовірність відповідних показників, що зазначені в розрахунку встановлення ліміту залишку готівки в касі.

6. Особливості організації банками роботи з готівкою

6.1. З метою забезпечення максимального і своєчасного здавання виручки підприємствами до банків та дотримання ними лімітів залишку готівки в касі банки можуть створювати каси для приймання готівкової виручки (готівки) в робочі, вихідні та святкові дні та післяопераційний час.

6.2. Банки розглядають пропозиції підприємств, на які поширюється дія цього Положення, щодо строків здавання готівкової виручки (готівки) і в разі дотримання підприємствами вимог цього Положення (зокрема, викладених у пункті 5.1) погоджують ці строки та зазначають їх у договорах банківського рахунку.

Абзац другий пункту 6.2 глави 6 виключено

(згідно з постановою Правління
 Національного банку України від 10.08.2005 р. N 277)

6.3. Проведення працівниками банків банківських касових операцій із клієнтами, передбачених Інструкцією про касові операції в банках України, затвердженою постановою Правління Національного банку України від 14.08.2003 N 337 і зареєстрованою в Міністерстві юстиції України 05.09.2003 за N 768/8089, із змінами, за межами касового вузла банку забороняється, крім доставки працівниками уповноважених банків пенсій та грошової допомоги за місцем проживання одержувача.

6.4. Видача готівки під звіт працівникам банків у випадках, передбачених законодавством України, проводиться з їх кас, а також з використанням корпоративних платіжних карток або особистих платіжних карток працівників. Підзвітні особи зобов'язані подати до бухгалтерії банку разом із невикористаним залишком готівки звіт про використання коштів (незалежно від того, отримані ці кошти з каси банку або через відповідні платіжні картки) у строки, визначені законодавством України.

7. Контроль за дотриманням порядку ведення операцій з готівкою

7.1. Вимоги цієї глави застосовуються під час перевірок підприємств (підприємців) органами контролю, які діють згідно із законодавством України. Періодичність проведення цих перевірок та строк, протягом якого вони здійснюються, визначають безпосередньо органи контролю.

7.2. Перелік підприємств (підприємців), що підлягають зазначеним перевіркам за конкретні періоди, визначається з урахуванням обсягів здійснюваних ними операцій з готівкою.

Під час перевірок з'ясовуються структура підприємства, кількість відкритих поточних рахунків підприємства (підприємця) у банках, наявність у підприємства (підприємця) податкового боргу, результати раніше здійснених перевірок, дотримання ними порядку ведення операцій з готівкою.

Органи контролю беруть участь у проведенні спільних перевірок.

Перевірка безпосередньо за місцезнаходженням підприємства (підприємця) здійснюється на підставі документів, визначених законодавством України за певний період - квартал, півріччя, рік тощо.

(абзац четвертий пункту 7.2 глави 7 із змінами, внесеними згідно з
 постановою Правління Національного банку України від 13.12.2006 р. N 454)

7.3. Відповідальність за дотримання порядку ведення операцій з готівкою покладається на підприємців, керівників підприємств. Особи, які винні в порушенні порядку ведення операцій з готівкою, притягуються до відповідальності в установленому законодавством України порядку.

У разі виявлення порушень установленого порядку ведення операцій з готівкою органи державної податкової служби України застосовують до порушників штрафні санкції на підставі подання органів контролю згідно з законодавством України.

7.4. Якщо перевіркою підприємства (підприємця) було виявлено порушення, то за її результатами складається акт про перевірку дотримання порядку ведення операцій з готівкою (далі - акт про перевірку) (додаток 3) у трьох примірниках, у якому викладається зміст порушення з відповідним обґрунтуванням. Акт про перевірку має містити висновки про результати перевірки, а також рекомендації керівництву підприємства (підприємцю) щодо усунення виявлених недоліків. Акт про перевірку підписують службові особи, які проводили перевірку, а також керівник та головний бухгалтер підприємства (підприємець). Перший примірник надсилається органам державної податкової служби України за місцем державної реєстрації підприємства (підприємця) для вжиття заходів, що передбачені законодавством України, другий - передається безпосередньо відповідному підприємству (підприємцю), третій примірник залишається в документах органу контролю. Якщо порушень не виявлено, то службові особи, які проводили перевірку, складають довідку за довільною формою, у якій зазначаються назва підприємства, що перевірялося, термін перевірки, посилання на законодавство України, згідно з яким проводилася перевірка, питання, що перевірялися. Зазначену довідку підписують службові особи, які проводили перевірку, а також керівник та головний бухгалтер підприємства (підприємець).

7.5. Керівник підприємства або особа, що його заміщує, підприємець має право під час складання акта про перевірку не погодитися з результатами перевірки і надати щодо цього відповідні обґрунтовані зауваження (пояснення) у письмовій формі, які додаються до акта про перевірку. Результати перевірки дотримання порядку ведення касових операцій розглядаються керівництвом підприємства (підприємцем), як правило, у триденний строк після її закінчення.

7.6. Залежно від специфіки функціонування підприємства (підприємця), що перевіряється, та завдань органів контролю під час перевірки можуть розглядатися й інші питання, які не включено до цієї глави, та використовуватися інші форми актів.

7.7. Під час перевірок здійснюється контроль за виконанням підприємством вимог цього Положення, що пов'язані з веденням касової книги та оформленням операцій з приймання та видачі готівки з каси, веденням відповідних касових документів.

7.8. Під час перевірок з'ясовується наявність у підприємства касової книги, а також відповідність її оформлення вимогам законодавства України. Крім того, перевіряється правильність ведення касової книги, оформлення в ній касових операцій із приймання та видачі готівкових коштів (у тому числі за строками), відповідність зазначених у ній сум прийнятої до каси або виданої з неї готівки даним прибуткових і видаткових касових ордерів, якість і своєчасність записів касира згідно із зазначеними в касовій книзі касовими документами, наявність підпису бухгалтера, який перевірив записи в касовій книзі за кількістю отриманих ним касових ордерів, правильність підрахунку в касовій книзі фактичних залишків готівки в касі на кінець дня тощо.

7.9. Під час перевірки з'ясовується правильність заповнення всіх реквізитів прибуткових і видаткових касових ордерів та видаткових відомостей (проставлення потрібних дат, номерів, сум, зазначення підстав для їх виписки, наявність підписів службових осіб і одержувачів коштів, відбитків печаток та штампів, підписів про отримання готівки, правильність оформлення депонованих сум тощо). За окремими видатковими відомостями можуть вибірково перераховуватися суми виплаченої готівки.

7.10. Під час перевірки встановлюються наявність у підприємства журналу реєстрації прибуткових і видаткових касових документів та книги обліку прийнятих та виданих касиром грошей і правильність їх ведення, а також правильність відображення в касових документах номерів кореспондуючих рахунків, відповідність між кореспонденцією рахунків, унесених до касової книги та зазначених в касових ордерах, наявність потрібних виправдних документів, що додаються до касових ордерів (заяви, накладні, рахунки, довідки тощо), і позначок про їх погашення. У касових документах, які викликають сумніви щодо їх справжності, перевіряється достовірність підписів одержувачів коштів і службових осіб, які дають пояснення щодо цього.

7.11. Виявлені в результаті перевірки порушення і висновки про ведення касової книги та касових документів зазначаються в розділі I акта про перевірку.

7.12. Особлива увага під час перевірки має приділятися встановленню повноти та своєчасності оприбуткування в касах готівкових надходжень, одержаних підприємством (за реалізовану продукцію, продані товари, виконані роботи, надані послуги і за позареалізаційні операції тощо).

7.13. Під час перевірки аналізується загальний стан касових оборотів надходжень готівки з кас банку до кас на підставі банківських виписок за поточними рахунками підприємства.

7.14. Звіряються банківські виписки (за сумами коштів, що одержані з банку, і датами) та відповідні записи в касовій книзі з даними прибуткових касових ордерів. У разі потреби можуть також порівнюватися дані корінців грошових чеків із виписками банку.

7.15. Уся готівка, що надходить до кас, має своєчасно та в повній сумі оприбутковуватися. Порядок оприбуткування готівки в касах, у тому числі і під час розрахунків із застосуванням РРО (РК), визначено в пункті 2.6 цього Положення.

7.16. Під час перевірки органами контролю повного і своєчасного оприбуткування коштів, що надійшли до каси від здійснення господарської діяльності, записи в касовій книзі звіряються за сумами та строками з даними відповідних прибуткових касових ордерів (із залученням у разі потреби таких виправдних документів: розрахункових документів, квитанцій до прибуткових касових ордерів, рахунків-фактур, товарно-транспортних і податкових накладних тощо). Перевіряється також проведення записів щодо реєстрації зазначених ордерів (за сумами і датами) у журналі реєстрації прибуткових і видаткових касових документів.

7.17. За потребою поглибленої перевірки повного оприбуткування в касі готівкових коштів, одержаних з різних джерел, можуть аналізуватися також обороти за відомістю журналу-ордера 1 за дебетом субрахунку 301 "Каса в національній валюті" порівняно з оборотами за кредитом кожного кореспондуючого рахунку/субрахунку (311 "Поточні рахунки в національній валюті", 37 "Розрахунки з різними дебіторами", 63 "Розрахунки з постачальниками та підрядниками", 661 "Розрахунки за заробітною платою", 662 "Розрахунки з депонентами", 681 "Розрахунки за авансами одержаними" та інших рахунків) з подальшим порівнянням їх із відповідними записами в касовій книзі та даними документів, які підтверджують фактичне одержання підприємством певних сум готівки у відповідні строки.

7.18. Крім того, для контролю за повним і своєчасним оприбуткуванням готівки конкретним підприємством органи контролю можуть застосовувати відповідні зустрічні документальні перевірки, що здійснюються безпосередньо у підприємств-покупців (замовників), які сплатили готівкові кошти, шляхом залучення відповідних первинних документів та взаємного звіряння касових документів отримувачів готівки з даними покупців.

7.19. Під час перевірки органи контролю мають брати до уваги те, що за наявності в касі підприємства готівки, яка не підтверджена прибутковими касовими ордерами, вона вважається неоприбуткованою в касі та зараховується в дохід підприємства.

7.20. Виявлені під час перевірки порушення порядку оприбуткування надходжень готівки відображаються в розділі II акта про перевірку.

7.21. Під час перевірки дотримання підприємством ліміту каси визначається наявність самостійно встановленого ліміту каси та відповідність його розрахунку вимогам цього Положення, уточнюються за наказами, розпорядженнями чи іншими розпорядчими документами суми самостійно доведених підприємством (юридичною особою) лімітів кас своїм відокремленим підрозділам.

7.22. Під час перевірок з'ясовується те, як підприємство дотримується встановленого ліміту каси, строків і порядку здавання готівкової виручки. Крім того, має враховуватися те, що кошти, які одержані з каси банку або спрямовані з виручки на виплати, що належать до фонду оплати праці, можуть відповідно до пункту 2.10 цього Положення протягом трьох - п'яти робочих днів зберігатися в касі понад установлений ліміт каси.

(пункт 7.22 глави 7 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 13.12.2006 р. N 454)

7.23. Для визначення понадлімітних залишків готівки в касі порівнюються записи про фактичні її залишки в касі за касовою книгою з установленим лімітом каси за кожний день незалежно від того, здійснювалися в цей день касові обороти (надходження і витрати готівки) чи ні. Якщо в періоді, що перевіряється, виявлено перевищення ліміту каси, то з'ясовується, протягом якого часу (у днях) і які понадлімітні суми не здавалися в установлені строки до банку і з якої причини, а також загальна сума понадлімітних залишків.

Зразок розрахунку понадлімітних залишків готівки в касі

(грн.)
Дата | Залишок готівки на початок дня | Надходження готівки до каси | Видача готівки з каси | Залишок готівки на кінець дня | У тому числі за платіжними відомостями в дні виплат, пов'язаних з оплатою праці | Ліміт каси | Понадлімітні залишки за кожний день
04.10.2004 | 10 | 250 | 80 | 180 | - | 100 | 80
05.10.2004 | 180 | 100 | 140 | 140 | - | 100 | 40
06.10.2004 | 140 | - | - | 140 | - | 100 | 40
07.10.2004 | 140 | - | - | 140 | - | 100 | 40
08.10.2004 | 140 | 210 | 340 | 10 | - | 100 | -
09.10.2004 | 10 | 570 | 90 | 490 | 300 | 100 | 90
10.10.2004 | 490 | 320 | 350 | 460 | 300 | 100 | 60
11.10.2004 | 460 | 190 | 390 | 260 | - | 100 | 160
Усього |  |  |  |  |  |  | 510

Готівкові кошти, що не вважаються понадлімітними відповідно до пункту 5.10 цього Положення, для розрахунку понадлімітних залишків готівки в касі не беруться.

7.24. Пункт 7.24 виключено

(згідно з постановою Правління
 Національного банку України від 13.12.2006 р. N 454,
 у зв'язку з цим пункти 7.25 - 7.52 уважати відповідно пунктами 7.24 - 7.51)

7.24. У разі виявлення під час перевірок видаткових касових ордерів або видаткових відомостей, у яких видача готівки з каси не підтверджена підписом одержувача (абзац другий пункту 3.5 цього Положення), сума готівки за такими видатковими документами додається до залишку готівки в касі виключно в день, у якому оформлено зазначені видаткові документи, і надалі зазначена сума не береться для розрахунку понадлімітних залишків готівки.

7.25. Під час здійснення цих перевірок у сфері торгівлі, громадського харчування та послуг також звертається увага на обов'язковість забезпечення постійної наявності в касах підприємств, що перевіряються, розмінної монети для видачі здачі.

7.26. Виявлені порушення встановленого ліміту каси відображаються у таблиці розділу III акта про перевірку (зазначаються дані про діючий ліміт каси, фактичні залишки готівки в касі в ті дні, коли було перевищено її ліміт, а також розрахунок загальної суми перевищення встановлених лімітів за кожний день).

7.27. Під час перевірки систематизуються згідно із банківськими документами всі випадки одержання підприємством (підприємцем) значних сум готівкових коштів, а за потребою використовуються також відповідні дані банків, у яких відкрито його поточні рахунки.

7.28. Під час перевірки аналізуються обсяги готівки, періодичність та структура її видачі, динаміка порівняно з попередніми періодами. Звертається увага також на строки відкриття підприємством (підприємцем) рахунку; проведення ним операцій, що не є економічно виправданими або суперечать законодавству України (які не відповідають характеру його діяльності; перекази значних сум готівки на рахунки фізичних осіб; надходження і вилучення з рахунків готівки в сумах, що перевищують звичайний грошовий обіг цього підприємства (підприємця); унесення на рахунки готівки з подальшим переказуванням її в стислі строки іншому підприємству; систематичне або повне зняття значних сум готівки в день її надходження на рахунок тощо).

7.29. Аналізується також видача готівки, яку підприємство (підприємець), що перевіряється, одержувало (одержував) зі свого рахунку регулярно протягом короткого періоду (тижня, декади, місяця).

7.30. Виявлені в результаті перевірки порушення зазначаються в розділі IV акта про перевірку.

7.31. Під час перевірки встановлюється дотримання підприємством чинного порядку витрачання готівкової виручки.

7.32. Під час перевірки береться до уваги, що у разі наявності у підприємства податкового боргу виплати готівкою здійснюються з урахуванням вимог Закону України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами".

7.33. Під час перевірки органи контролю встановлюють, у які періоди підприємство (підприємець), що перевіряється, мало (мав) податковий борг, що обліковується в органах державної податкової служби України.

7.34. Пункт 7.34 виключено

(згідно з постановою Правління
 Національного банку України від 13.12.2006 р. N 454,
у зв'язку з цим пункти 7.35 - 7.51 уважати відповідно пунктами 7.34 - 7.50)

7.34. З метою перевірки витрачання готівки з виручки на виплати, пов'язані з оплатою праці, можуть також використовуватися: місячний (квартальний) бухгалтерський баланс (Положення (стандарт) бухгалтерського обліку 2), Головна книга, журнали-ордери, касові книги, касові ордери, видаткові відомості, банківські виписки тощо.

7.35. Дані про виявлені порушення (конкретні дати та суми) зазначаються в розділі V акта про перевірку.

7.36. Метою перевірки щодо порядку видачі готівки під звіт та її використання є здійснення контролю за дотриманням підприємствами встановленого порядку видачі готівкових коштів під звіт (у тому числі на відрядження) та їх використання відповідно до вимог цього Положення та інших нормативно-правових актів.

7.37. Під час проведення перевірок аналізується порядок видачі підприємствами сум під звіт, виявляються факти неправомірної видачі готівки під звіт працівникам, які повністю не розрахувалися за попередньо видані їм кошти, факти несвоєчасного звітування, а також випадки передавання підзвітних коштів одним працівником іншому тощо.

7.38. Під час перевірки можуть аналізуватися дані бухгалтерських регістрів, зокрема тих, у яких за дебетом відображаються кошти, видані з каси під звіт, і відшкодування перевитрат за звітами про використання коштів, а за кредитом - суми витрат за звітами про використання коштів, що підтверджені бухгалтерією, та повернення невикористаних коштів. Дебетове сальдо визначає суму заборгованості підзвітних осіб підприємству, кредитове - суму перевитрат підзвітних осіб за звітами про використання коштів. Такий аналіз дає змогу визначити напрями використання підзвітних сум, виявити порушення під час їх видачі.

7.39. Під час перевірки звітів про використання коштів для вирішення господарських питань особлива увага приділяється дотриманню підзвітними особами встановлених термінів складання та подання до бухгалтерії відповідних звітів, своєчасність повернення до каси підприємств залишку невикористаних коштів (одночасно з відповідним звітом), наявність оригіналів підтвердних документів, їх погашення тощо. Крім того, ураховується те, що подання звітів про використання коштів із порушенням установлених термінів може дозволятися лише у зв'язку з тимчасовою непрацездатністю підзвітної особи або за інших обставин, що мають документальне підтвердження.

7.40. До уваги береться також і те, що не повинні порушуватися строки та умови видачі готівки під звіт, визначені законодавством України, зокрема пунктом 2.11 цього Положення.

7.41. Під час перевірки правильності оформлення видач готівки під звіт як на відрядження, так і на інші потреби встановлюється достовірність підтвердних документів, що додаються до звітів про використання коштів.

7.42. Також слід звертати увагу на повне і своєчасне звітування підзвітних осіб у разі використання ними під час відрядження значних сум підзвітних коштів для вирішення господарських питань.

7.43. Під час проведення перевірки щодо дотримання порядку видачі готівки під звіт на відрядження встановлюється наявність розпорядчих документів (наказу, розпорядження) на службові відрядження, правильність ведення записів у журналі реєстрації посвідчень на відрядження, дотримання граничної тривалості службового відрядження, наявність позначок у посвідченні про відрядження, своєчасність звітування за витрачені під час відрядження кошти, правильність відшкодування витрат працівникам тощо.

7.44. Факти подання звіту про використання коштів до бухгалтерії в установлені строки без одночасного повернення до каси невикористаних підзвітних сум є порушенням порядку видачі готівки під звіт і її використання.

7.45. Дані про виявлені під час перевірки порушення зазначаються в розділі VI акта про перевірку.

7.46. Для контролю за дотриманням підприємствами (підприємцями) установлених обмежень під час здійснення між ними готівкових розрахунків перевіряються розрахункові операції конкретного підприємства (підприємця) - платника готівкових коштів.

Під час такої перевірки має враховуватися те, що такі готівкові розрахунки можуть здійснюватися підприємствами (підприємцями) протягом дня з іншими підприємствами (підприємцями) за одним чи кількома платіжними документами, а також те, що зазначені обмеження не стосуються розрахунків підприємств (підприємців) із фізичними особами та інших випадків, які визначені цим Положенням.

Якщо готівкові розрахунки підприємства (підприємців) перевищують установлену граничну суму, то надлишкова їх сума додається розрахунково до фактичних залишків готівки в касі платника готівки одноразово (того самого дня, в який було здійснено цю операцію), а одержана сума порівнюється із затвердженим лімітом каси. Зазначені обмеження стосуються всіх видів операцій із готівкою, пов'язаних як з реалізацією продукції (товарів, робіт, послуг), так і з позареалізаційними операціями.

7.47. Для перевірки використовуються потрібні касові та розрахункові документи підприємства (підприємця) (касова книга, касові ордери, журнал реєстрації прибуткових і видаткових касових документів, звіти працівників щодо витрачання підзвітних сум), а також документи, що підтверджують здійснені покупцем (замовником) витрати готівки під час придбання товарів, оплати наданих послуг та виконаних робіт (касові та товарні чеки, розрахункові квитанції, квитанції до прибуткових касових ордерів, інші розрахункові документи, а також рахунки-фактури, податкові накладні, договори на поставку продукції, надання послуг, виконання робіт, товарно-транспортні накладні тощо).

7.48. Під час перевірки підприємства (підприємця) аналізуються записи в касовій книзі, книзі обліку придбаних товарів (виконаних робіт, наданих послуг), дані касових ордерів, звітів підзвітних осіб та інших підтвердних документів. Порушення встановлених обмежень на здійснення готівкових розрахунків виявляються шляхом порівняння фактичних витрат готівки платників готівкових коштів за придбані товари (виконані роботи, надані послуги) за конкретним розрахунком, що підтверджено відповідними обґрунтувальними документами, з чинними обмеженнями. У разі потреби можуть здійснюватися зустрічні перевірки підприємств (підприємців) з порівнянням даних (за сумами і строками) відповідних касових документів платників і одержувачів готівкових коштів.

7.49. У разі виявлення фактів порушення встановлених обмежень під час розрахунків підприємств (підприємців) вони зазначаються з наведенням їх конкретних розмірів у таблиці розділу VII акта про перевірку.

7.50. Контроль за встановленням і дотриманням підприємствами встановлених лімітів каси та строків здавання готівкової виручки з каси здійснюють органи державної податкової служби України.

Директор Департаменту готівково-грошового обігу | Н. В. Дорофєєва
ПОГОДЖЕНО: |
Заступник Голови Державної податкової адміністрації України | В. А. Копилов

Додаток 1
до Положення про ведення касових операцій у національній валюті в Україні

____________________________________
 (найменування підприємства)

Акт N ____
про результати інвентаризації наявних коштів
"___" _____________ 200_ року,
що зберігаються ___________________________

Розписка

Цим актом засвідчую, що до початку проведення інвентаризації всі видаткові і прибуткові документи на кошти, які здані до бухгалтерії, і всі кошти, що надійшли під мою відповідальність, оприбутковані, а ті, що вибули, списані за видатками.

Матеріально відповідальна особа

__________________
(посада)

_____________
(підпис)

_________________________
(прізвище, ім'я, по батькові)

На підставі наказу (розпорядження) від "___" ____________ 200_ року N ____ проведена інвентаризація коштів за станом на "___" ____________ 200_ року.

Під час інвентаризації встановлено такий обсяг коштів:
 _________________________________________________________________ грн. ______ коп.
 _________________________________________________________________ грн. ______ коп.
 _________________________________________________________________ грн. ______ коп.
 _________________________________________________________________ грн. ______ коп.
 Підсумок фактичної наявності _______________________________________ грн. ______ коп.
____________________________________________________________________________________.
 (словами)

За обліковими даними _____________________________________________ грн. ______ коп.

Підсумки інвентаризації: надлишок ______________________________, нестача __________.

Голова комісії

____________________
(посада)

_____________
(підпис)

_________________________
(прізвище, ім'я, по батькові)

Члени комісії:

____________________
(посада)

_____________
(підпис)

_________________________
(прізвище, ім'я, по батькові)

Підтверджую, що кошти, зазначені в акті, є на зберіганні під мою відповідальність.

Матеріально відповідальна особа ____________________________________________________.
 (підпис)

"___" ____________ 200_ року.

Пояснення причин, унаслідок яких виникли надлишки або нестачі __________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

Матеріально відповідальна особа _____________________________________________________.

Рішення керівника підприємства ______________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.
"___" _____________ 200_ року.

Примітка. Акт складається з метою відображення результатів інвентаризації наявних коштів (готівки, цінних паперів тощо), що зберігаються в касі підприємства.

Додаток 2
до Положення про ведення касових операцій у національній валюті в Україні

Розрахунок
встановлення ліміту залишку готівки в касі

_____________________________________________
(найменування підприємства)
_____________________________________________
(місцезнаходження підприємства)

1. Касові обороти
N з/п | Найменування показників | Фактично за три будь-які місяці поспіль з останніх дванадцяти, що передують строку встановлення (перегляду) ліміту каси
1 | Готівкова виручка (надходження до кас, крім сум, що одержані з банків) |
2 | Середньоденні надходження (рядок 1 розділити на кількість робочих днів підприємства за три місяці) |
3 | Виплачено готівкою на різні потреби, а також на відрядження (крім виплат, пов'язаних з оплатою праці, пенсій, стипендій, дивідендів) |
4 | Середньоденна видача готівки (рядок 3 розділити на кількість робочих днів підприємства за три місяці) |

Найменування показника | Установлено підприємством
1. Ліміт залишку готівки в касі |

Найменування показника | Визначається строк здавання готівкової виручки (готівки) та зазначаються реквізити договорів банківських рахунків
2. Строки здавання готівкової виручки (готівки) |

Керівник підприємства | Головний (старший) бухгалтер
"___" ____________ 200_ року. М. П. | "___" ____________ 200_ року.

(додаток 2 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 13.12.2006 р. N 454)

Додаток 3
до Положення про ведення касових операцій у національній валюті в Україні

АКТ
про перевірку дотримання порядку ведення операцій з готівкою

від "___" ____________ 200_ року.

Найменування підприємства (підприємця) та форма власності _____________________________
______________________________________________________________________________________
______________________________________________________________________________________
 (номер рахунку в банку)
______________________________________________________________________________________
 (місцезнаходження (місце проживання))
______________________________________________________________________________________

Ідентифікаційний код платника за ЄДРПОУ

Ідентифікаційний номер платника за ДРФО

______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

I. Ведення касової книги і касових документів, їх оформлення
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

II. Оприбуткування надходжень готівки

(грн.)
Показники | Період, за який здійснюється перевірка (місяці)
 | 1 | 2 | 3
1 | 2 | 3 | 4
1. Залишок каси на початок місяця |  |  |
2. Надходження готівкової виручки |  |  |
3. Оприбутковано фактично |  |  |
4. Видано підприємством |  |  |
5. Залишок каси на кінець місяця |  |  |

Висновки щодо правильності оприбуткування надходжень готівки:
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

III. Дотримання встановленого ліміту залишку готівки в касі

(грн.)
Період (дні) перевищення ліміту каси | Установлений ліміт каси | Фактичні залишки готівки в касі | У тому числі в дні виплат на оплату праці за платіжними відомостями | Перевищення встановленого ліміту каси (гр. 3 - гр. 4 - гр. 2)
1 | 2 | 3 | 4 | 5

Висновки щодо дотримання встановленого ліміту каси, порядку і строків здавання виручки, а також наявності розмінної монети:
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

IV. Одержання підприємством значних сум готівки

Висновки щодо використання одержаних підприємством у банку значних сум готівки:
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

V. Дотримання порядку витрачання готівки з виручки

Таблицю виключено

Висновки щодо витрачання готівки з виручки:

______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

VI. Дотримання порядку видачі готівки під звіт та її використання

(грн.)
Показники | Видача готівки, у тому числі:
 | на відрядження |  |  |  | на закупівлю сільськогосподарської продукції та вторинної сировини |  | на інші виробничі (господарські) потреби
 | усього |  | у т. ч. суми на господарські потреби під час відрядження
 | дата | сума | дата | сума | дата | сума | дата | сума
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Видано під звіт |  |  |  |  |  |  |  |
Здано звіт про використання коштів |  |  |  |  |  |  |  |
Здано невитрачений залишок підзвітної суми |  |  |  |  |  |  |  |

Висновки щодо дотримання установленого порядку видачі готівки під звіт та її використання:
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

VII. Дотримання граничних обмежень на здійснення готівкових розрахунків

(грн.)
Розмір здійсненого платежу з перевищенням граничної суми |  | Підприємство - платник готівки
дата | сума
1 | 2 | 3

Висновки щодо дотримання граничних обмежень під час здійснення готівкових розрахунків:
______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

VIII. Інші порушення встановленого порядку ведення касових операцій

______________________________________________________________________________________
______________________________________________________________________________________
_____________________________________________________________________________________.

Нормативно-правові акти, якими передбачена відповідальність за встановлені порушення та загальні висновки і пропозиції працівників органів контролю, що проводили перевірку:
______________________________________________________________________________________
_____________________________________________________________________________________.
______________________________________________________________________________________

Представник органу контролю

____________________
(підпис)

_________________________
(прізвище, ім'я, по батькові)

Керівник підприємства (підприємець), що перевірялося

____________________
(підпис)

_________________________
(прізвище, ім'я, по батькові)

Головний бухгалтер

____________________
(підпис)

_________________________
(прізвище, ім'я, по батькові)

Примітка. Залежно від специфіки деяких видів господарської діяльності та завдань, що покладені на органи контролю, до акта про перевірку цими органами можуть уноситися зміни.

(додаток 3 із змінами, внесеними згідно з постановою
 Правління Національного банку України від 13.12.2006 р. N 454)

____________


Про затвердження Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Постанова правління Пенсійного фонду України
від 19 грудня 2003 року N 21-1

Зареєстровано в Міністерстві юстиції України
16 січня 2004 р. за N 64/8663

Із змінами і доповненнями, внесеними
 постановами правління Пенсійного фонду України
 від 5 квітня 2004 року N 5-1,
 від 29 липня 2004 року N 9-4,
 від 31 січня 2005 року N 3-1,
 від 21 червня 2005 року N 10-1,
 від 15 травня 2006 року N 6-1,
 від 10 жовтня 2006 року N 14-5,
 від 18 січня 2007 року N 2-2,
 від 25 січня 2008 року N 3-3

Додатково див. оголошення
 ("Офіційний вісник України", N 41, 25 жовтня 2006 р.) ,
лист Пенсійного фонду України
 від 7 лютого 2008 року N 2129/03-30,
 оголошення
("Офіційний вісник України", N 12, 25 лютого 2008 р.),
постанову Окружного адміністративного суду міста Києва
від 21 березня 2008 року

Відповідно до Закону України "Про загальнообов'язкове державне пенсійне страхування" та пункту 12 Положення про Пенсійний фонд України, затвердженого Указом Президента України від 1 березня 2001 року N 121, правління Пенсійного фонду України ПОСТАНОВЛЯЄ:

1. Затвердити Інструкцію про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України (далі - Інструкція), що додається.

2. Визнати такою, що втратила чинність, Інструкцію про порядок обчислення і сплати підприємствами, установами, організаціями та громадянами збору на обов'язкове державне пенсійне страхування, інших платежів, а також обліку їх надходження до Пенсійного фонду України, затверджену постановою правління Пенсійного фонду України від 19 жовтня 2001 року за N 16-6 і зареєстровану в Міністерстві юстиції України 29 листопада 2001 року за N 998/6189.

3. Управлінню надходження доходів та юридичному управлінню Пенсійного фонду України подати Інструкцію для реєстрації до Міністерства юстиції України.

4. Начальнику управління справами Петренку І. Н. після державної реєстрації Інструкції забезпечити її тиражування та надіслати підвідомчим органам Пенсійного фонду.

5. Контроль за виконанням цієї постанови покласти на заступника голови правління В. М. Короневського.

Голова правління

Б. Зайчук

ЗАТВЕРДЖЕНО
постановою правління Пенсійного фонду України
від 19 грудня 2003 р. N 21-1

Зареєстровано
в Міністерстві юстиції України
16 січня 2004 р. за N 64/8663

Інструкція
про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

1. Загальні положення

1.1. Ця Інструкція розроблена відповідно до Закону України "Про загальнообов'язкове державне пенсійне страхування" (далі - Закон) та Закону України "Про збір на обов'язкове державне пенсійне страхування".

1.2. Ця Інструкція визначає процедуру реєстрації та обліку платників внесків на загальнообов'язкове державне пенсійне страхування (далі - страхові внески), обчислення і сплати страхових внесків та інших платежів до бюджету Пенсійного фонду України підприємствами, установами, організаціями (далі - Підприємства) незалежно від форм власності, виду діяльності і господарювання та фізичними особами, нарахування і сплати фінансових санкцій та пені, подання страхувальниками звітності управлінням Пенсійного фонду України в районах, містах і районах у містах (далі - органи Пенсійного фонду України).

1.3. У цій Інструкції терміни вживаються у такому значенні:

застрахована особа - фізична особа, яка відповідно до Закону підлягає загальнообов'язковому державному пенсійному страхуванню і сплачує (сплачувала) та/або за яку сплачуються чи сплачувалися у встановленому законом порядку страхові внески на загальнообов'язкове державне пенсійне страхування;

мінімальний страховий внесок - сума коштів, що визначається розрахунково як добуток мінімального розміру заробітної плати на розмір страхового внеску, установлених Законом на день отримання заробітної плати (доходу);

роботодавець - власник підприємства, установи, організації або уповноважений ним орган незалежно від форм власності, виду діяльності та господарювання; фізична особа, яка використовує працю найманих працівників (у тому числі іноземців, які на законних підставах працюють за наймом в Україні); власник розташованого в Україні іноземного підприємства, установи, організації (у тому числі міжнародної), філії та представництва, який використовує працю найманих працівників, якщо інше не передбачено міжнародними договорами України, згода на обов'язковість яких надана Верховною Радою України;

страхові внески - кошти відрахувань на соціальне страхування та збір на обов'язкове державне пенсійне страхування, сплачені згідно із законодавством, що діяло раніше; кошти, сплачені на загальнообов'язкове державне пенсійне страхування відповідно до Закону;

страхувальники - роботодавці та інші особи, які відповідно до Закону сплачують страхові внески на загальнообов'язкове державне пенсійне страхування.

2. Платники страхових внесків

Платниками страхових внесків є:

2.1. Страхувальники:

2.1.1. Роботодавці:

підприємства, установи й організації, створені відповідно до законодавства України, незалежно від форм власності, виду діяльності та господарювання, об'єднання громадян, профспілки, політичні партії (у тому числі філії, представництва, відділення та інші відокремлені підрозділи зазначених підприємств, установ, організацій, об'єднань громадян, профспілок, політичних партій, які мають окремий баланс і самостійно ведуть розрахунки із застрахованими особами), фізичні особи - суб'єкти підприємницької діяльності та інші особи (включаючи юридичних та фізичних осіб - суб'єктів підприємницької діяльності, які обрали особливий спосіб оподаткування - фіксований податок, єдиний податок та фіксований сільськогосподарський податок), які використовують працю фізичних осіб на умовах трудового договору (контракту) або на інших умовах, передбачених законодавством, або за договорами цивільно-правового характеру;

колективні та орендні підприємства, сільськогосподарські кооперативи та фермерські господарства, у тому числі ті, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, фіксований сільськогосподарський податок);

дипломатичні представництва, консульські установи України, філії, представництва, інші відокремлені підрозділи підприємств та організацій (у тому числі міжнародних), створених відповідно до законодавства України, які мають окремий баланс і самостійно здійснюють розрахунки із застрахованими особами;

іноземні дипломатичні представництва та консульські установи іноземних держав, філії, представництва, інші відокремлені підрозділи іноземних підприємств та організацій, міжнародних організацій, розташованих на території України.

2.1.2. Підприємства, установи, організації, військові частини та органи, які виплачують заробітну плату (винагороду), грошове забезпечення, допомогу.

2.1.3. Фізичні особи - суб'єкти підприємницької діяльності, у тому числі ті, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок).

2.1.4. Члени сімей осіб, зазначених у підпункті 2.1.3 пункту 2.1 цієї Інструкції, які беруть участь у провадженні ними підприємницької діяльності.

2.1.5. Особи, які забезпечують себе роботою самостійно, - займаються адвокатською, нотаріальною, творчою та іншою діяльністю, пов'язаною з отриманням доходу безпосередньо від цієї діяльності.

2.1.6. Особи, які досягли 16-річного віку та не належать до кола осіб, які підлягають загальнообов'язковому державному пенсійному страхуванню, у тому числі іноземці та особи без громадянства, які постійно проживають або працюють на території України, громадяни України, які постійно проживають або працюють за межами України, якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, з моменту укладення договору про добровільну участь у системі загальнообов'язкового державного пенсійного страхування відповідно до статті 12 Закону.

2.2. Застраховані особи:

2.2.1. Громадяни України, іноземці (якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України) та особи без громадянства, які працюють на підприємствах, в установах, організаціях, створених відповідно до законодавства України, незалежно від форм власності, виду діяльності та господарювання, у філіях, представництвах, відділеннях та інших відокремлених підрозділах цих підприємств та організацій, в об'єднаннях громадян, у фізичних осіб - суб'єктів підприємницької діяльності та інших осіб (включаючи юридичних та фізичних осіб - суб'єктів підприємницької діяльності, які обрали особливий спосіб оподаткування - фіксований податок, єдиний податок, фіксований сільськогосподарський податок) на умовах трудового договору (контракту) або працюють на інших умовах, передбачених законодавством, або виконують роботи на зазначених підприємствах, в установах, організаціях чи у фізичних осіб за договорами цивільно-правового характеру.

2.2.2. Члени колективних та орендних підприємств, сільськогосподарських кооперативів та фермерських господарств, у тому числі тих, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, фіксований сільськогосподарський податок).

2.2.3. Фізичні особи - суб'єкти підприємницької діяльності, у тому числі ті, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок).

2.2.4. Члени сімей фізичних осіб, зазначених у підпункті 2.1.3 пункту 2.1 цієї Інструкції, які беруть участь у провадженні ними підприємницької діяльності.

2.2.5. Особи, які забезпечують себе роботою самостійно, - займаються адвокатською, нотаріальною, творчою та іншою діяльністю, пов'язаною з отриманням доходу безпосередньо від цієї діяльності.

2.2.6. Громадяни України, які працюють у розташованих за межами України дипломатичних представництвах, консульських установах України, філіях, представництвах, інших відокремлених підрозділах підприємств та організацій (у тому числі міжнародних), створених відповідно до законодавства України (якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України).

2.2.7. Громадяни України та особи без громадянства, які працюють в іноземних дипломатичних представництвах та консульських установах іноземних держав, філіях, представництвах, інших відокремлених підрозділах іноземних підприємств та організацій, міжнародних організацій, розташованих на території України (якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України).

2.2.8. Особи, обрані на виборні посади до органів державної влади, органів місцевого самоврядування, об'єднань громадян, профспілок, політичних партій, які отримують заробітну плату (винагороду) за роботу на виборній посаді.

2.2.9. Працівники воєнізованих формувань, гірничорятувальних частин незалежно від підпорядкування, а також особовий склад аварійно-рятувальної служби, створеної відповідно до законодавства на постійній основі.

(підпункт 2.2.9 пункту 2.2 із змінами, внесеними згідно з
 постановою правління Пенсійного фонду України від 15.05.2006 р. N 6-1)

2.2.10. Особи, які проходять альтернативну (невійськову) службу.

2.2.11. Особи, які проходять професійну підготовку, перепідготовку або підвищення кваліфікації з відривом від виробництва за направленням підприємств, установ, організацій (без збереження заробітної плати та з отриманням стипендії відповідно до законодавства).

2.2.12. Особи, які отримують допомогу у зв'язку з тимчасовою непрацездатністю.

2.2.13. Особи, які досягли 16-річного віку та не належать до кола осіб, які підлягають загальнообов'язковому державному пенсійному страхуванню, у тому числі іноземці та особи без громадянства, які постійно проживають або працюють на території України, громадяни України, які постійно проживають або працюють за межами України, якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, з моменту укладення договору про добровільну участь у системі загальнообов'язкового державного пенсійного страхування відповідно до статті 12 Закону.

2.2.14. Особи, які відповідно до законів отримують допомогу по догляду за дитиною до досягнення нею трирічного віку.

(пункт 2.2 доповнено підпунктом 2.2.14 згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1)

2.2.15. Один з непрацюючих працездатних батьків, усиновителів, опікун, піклувальник, які фактично здійснюють догляд за дитиною-інвалідом, а також непрацюючі працездатні особи, які здійснюють догляд за інвалідом І групи або за престарілим, який за висновком медичного закладу потребує постійного стороннього догляду або досяг 80-річного віку, якщо такі непрацюючі працездатні особи отримують допомогу або компенсацію відповідно до законодавства.

(пункт 2.2 доповнено підпунктом 2.2.15 згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1)

2.2.16. Особи, які проходять строкову військову службу у Збройних Силах України, Службі безпеки України, інших утворених відповідно до законів України військових формуваннях, а також в органах Міністерства внутрішніх справ України.

(пункт 2.2 доповнено підпунктом 2.2.16 згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1)

2.2.17. Військовослужбовці (крім військовослужбовців строкової служби), особи рядового і начальницького складу.

(пункт 2.2 доповнено підпунктом 2.2.17 згідно з постановою
 правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
підпункт 2.2.17 пункту 2.2 у редакції постанови
правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

2.2.18. Батьки-вихователі дитячих будинків сімейного типу, прийомні батьки, якщо вони отримують грошове забезпечення відповідно до законодавства.

(пункт 2.2 доповнено підпунктом 2.2.18 згідно з постановою
правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

3. Узяття на облік страхувальників і застрахованих осіб як платників страхових внесків, на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців"

3.1. Узяття на облік страхувальників та застрахованих осіб.

3.1.1. Страхувальники, зазначені у підпунктах 2.1.1 (крім фізичних осіб) та 2.1.2 пункту 2.1 цієї Інструкції, на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", беруться на облік в органах Пенсійного фонду України за своїм місцезнаходженням не пізніше наступного робочого дня з дня отримання від них заяви за формою згідно з додатком 1.

Заява зазначеними страхувальниками подається в 10-денний термін із дня:

прийняття рішення про створення установи, організації, філії, представництва, іншого відокремленого підрозділу;

реєстрації представництва нерезидента центральним органом виконавчої влади з питань економічної політики;

реєстрації структурного осередку громадської (неурядової) організації зарубіжної держави в Україні Міністерством юстиції України;

державної реєстрації представництва іноземного банку Національним банком України;

реєстрації, акредитації, створення, отримання згоди, дозволу тощо на функціонування підрозділу нерезидента на території України уповноваженим органом державної влади України;

реєстрації військової частини.

3.1.2. Страхувальники, зазначені у підпунктах 2.1.1 (фізичні особи), на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", 2.1.4 та 2.1.5 пункту 2.1 цієї Інструкції, беруться на облік в органах Пенсійного фонду України за місцем проживання не пізніше наступного робочого дня з дня отримання від них заяви за формою згідно з додатком 1 або додатком 1а.

Заява зазначеними страхувальниками подається в 10-денний термін із дня:

отримання дозволу на провадження нотаріальної та іншої діяльності;

отримання свідоцтва про право на заняття адвокатською діяльністю, виданого кваліфікаційно-дисциплінарною комісією адвокатури;

укладення трудового договору з найманим працівником;

укладення договору цивільно-правового характеру з фізичною особою;

(підпункт 3.1.2 пункту 3.1 доповнено новим абзацом шостим згідно з
 постановою правління Пенсійного фонду України від 25.01.2008 р. N 3-3,
 у зв'язку з цим абзац шостий вважати абзацом сьомим)

зміни прізвища, імені, по батькові.

3.1.3. Для узяття на облік в органах Пенсійного фонду України страхувальники, зазначені у підпунктах 2.1.1 (крім фізичних осіб) та 2.1.2 пункту 2.1 цієї Інструкції, на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", разом із заявою подають завірені копії таких документів:

рішення про створення установи, організації, філії, представництва, іншого відокремленого підрозділу;

свідоцтва про реєстрацію представництва нерезидента, виданого центральним органом виконавчої влади з питань економічної політики, - для представництв іноземних суб'єктів господарської діяльності в Україні, на які поширюється дія Закону України "Про зовнішньоекономічну діяльність";

свідоцтва про реєстрацію структурного осередку громадської (неурядової) організації зарубіжної держави в Україні, - для філій, відділень, представництв та інших структурних осередків громадських (неурядових) організацій зарубіжних держав в Україні;

свідоцтва про державну реєстрацію представництва іноземного банку, виданого Національним банком України, - для представництв іноземних банків;

документа, виданого уповноваженим органом державної влади України, що засвідчує реєстрацію, акредитацію, створення, отримання згоди, дозволу тощо на функціонування підрозділу нерезидента на території України, - для інших відокремлених підрозділів нерезидентів;

свідоцтва про реєстрацію військової частини;

довідки про внесення до Державного реєстру підприємств та організацій України (далі - ЄДРПОУ), присвоєння ідентифікаційного коду органом статистики для юридичних осіб;

установчих документів.

3.1.4. Для узяття на облік в органах Пенсійного фонду України страхувальники, зазначені у підпунктах 2.1.1 (фізичні особи), на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", 2.1.4 та 2.1.5 пункту 2.1 цієї Інструкції, разом із заявою подають завірені копії таких документів:

довідки про присвоєння ідентифікаційного номера з Державного реєстру фізичних осіб - платників податків та інших обов'язкових платежів;

трудового договору з найманим працівником;

цивільно-правового договору з особою, за яку сплачуються внески;

реєстраційного посвідчення про реєстрацію приватної нотаріальної діяльності, виданого відповідним органом юстиції;

свідоцтва про право на заняття адвокатською діяльністю, виданого кваліфікаційно-дисциплінарною комісією адвокатури;

документа, що посвідчує особу (паспорт).

3.1.5. Страхувальники з дня узяття їх на облік органами Пенсійного фонду України набувають статусу платників страхових внесків.

3.1.6. Особи, зазначені в підпункті 2.1.6 пункту 2.1 цієї Інструкції, подають до органів Пенсійного фонду України за місцем проживання:

заяву про добровільну участь у системі загальнообов'язкового державного пенсійного страхування за формою згідно з додатком 2;

завірені копії таких документів:

довідки про присвоєння ідентифікаційного номера;

трудової книжки;

документа, що посвідчує особу.

З особою, яка подала заяву про добровільну участь у системі загальнообов'язкового державного пенсійного страхування, після перевірки викладених у заяві відомостей та відсутності умов, за яких неможлива добровільна участь у системі загальнообов'язкового державного пенсійного страхування, органом Пенсійного фонду України в термін не пізніше ніж 30 календарних днів з дня отримання заяви укладається договір про добровільну участь відповідно до типового договору, наведеного у додатку 3 цієї Інструкції.

Зазначені особи набувають статусу платників страхових внесків з дня набрання чинності договором про їх добровільну участь.

3.2. На основі документів, визначених у підпунктах 3.1.3, 3.1.4, 3.1.6 пункту 3.1 цієї Інструкції, проводяться відповідні записи в журналах обліку платників страхових внесків, а одержані документи підшиваються до справи, на якій проставляється реєстраційний номер платника страхових внесків.

3.2.1. Журнал обліку ведеться окремо щодо юридичних, фізичних осіб та тих, хто бере добровільну участь у системі загальнообов'язкового державного пенсійного страхування. Обов'язковими реквізитами журналів обліку є:

реєстраційний номер платника;

назва платника;

код за ЄДРПОУ (ідентифікаційний номер);

дата прийняття рішення про реєстрацію (створення) платника;

дата отримання дозволу на провадження нотаріальної та іншої діяльності;

дата отримання свідоцтва про право на заняття адвокатською діяльністю;

дата укладення трудового договору з найманим працівником;

дата подання заяви про взяття на облік до органу Пенсійного фонду України;

дата взяття на облік в органах Пенсійного фонду України як страхувальника;

дата зняття з обліку;

підстава зняття з обліку в органах Пенсійного фонду України.

3.2.2. Наступного робочого дня з дня взяття на облік страхувальнику надсилається повідомлення про взяття його на облік за формою згідно з додатком 4.

3.3. Порядок внесення змін до облікових даних страхувальників.

3.3.1. У разі зміни назви страхувальника, організаційно-правової форми, форми власності, зміни місцезнаходження страхувальник зобов'язаний у 10-денний термін з дня виникнення відповідних змін подати до органу Пенсійного фонду України документи в порядку, визначеному пунктом 3.1 цієї Інструкції. Заява подається з приміткою "Зміни". До заяви додаються завірені копії документів, що зазнали змін. Орган Пенсійного фонду України здійснює відповідні зміни в облікових справах страхувальників та надсилає (видає) нове повідомлення за формою згідно з додатком 4 не пізніше наступного робочого дня з дня отримання від них відповідної заяви.

У разі зміни прізвища, імені чи по батькові або місця проживання громадяни (особи, які забезпечують себе роботою самостійно, - займаються адвокатською, нотаріальною, творчою та іншою діяльністю, пов'язаною з отриманням доходу безпосередньо від цієї діяльності) зобов'язані у 10-денний термін з дня виникнення відповідних змін подати до органу Пенсійного фонду України документи в тому самому порядку, як і при взятті на облік. Заява подається з приміткою "Зміни". Орган Пенсійного фонду України здійснює відповідні зміни в облікових справах страхувальників та видає нове повідомлення за формою згідно з додатком 4 не пізніше наступного робочого дня з дня отримання від них відповідної заяви.

3.3.2. Якщо відповідні зміни відбулися у межах територіального обслуговування органу Пенсійного фонду України, то вони вносяться до справи страхувальника без зміни його реєстраційного номера.

3.3.3. Якщо страхувальник за новим місцезнаходженням (місцем проживання) розташований за межами території обслуговування органу Пенсійного фонду України, то він зобов'язаний у 15-денний термін провести розрахунки з органом Пенсійного фонду України за попереднім місцем взяття на облік і знятися з обліку. За новим місцезнаходженням (місцем проживання) страхувальник зобов'язаний стати на облік в порядку і терміни, визначені цією Інструкцією.

3.3.4. У разі недодержання страхувальником, що знімається з обліку, порядку обчислення та сплати внесків, інших платежів до Пенсійного фонду України, подання недостовірної звітності, порушення строків її подання проводиться документальна перевірка правильності розрахунків страхувальника і складається акт у трьох примірниках, у якому зазначається нове місцезнаходження (місце проживання). У 10-денний термін проводяться остаточні розрахунки на підставі акта перевірки.

У разі неплатоспроможності страхувальника борг на підставі акта перевірки враховується за новим місцем взяття його на облік.

Після проведення остаточних розрахунків на підставі заяви страхувальник знімається з обліку, його справа закривається і за новим місцем узяття на облік не передається, його реєстраційний номер надалі не використовується. Платежі страхувальника, що знявся з обліку, ураховуються в базі даних до кінця поточного року.

3.4. Зняття з обліку платника страхових внесків.

3.4.1. У разі прийняття рішення відповідними органами про скасування реєстрації страхувальників, на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", страхувальник зобов'язаний у 10-денний термін з дня прийняття відповідного рішення подати до органу Пенсійного фонду України заяву про зняття його з обліку, дата якої фіксується у журналі обліку "підстава зняття з обліку в органах Пенсійного фонду України", та копії таких документів:

розпорядчого документа про утворення ліквідаційної комісії - для військових частин;

розпорядчого документа (рішення) власника або органу, уповноваженого на те засновницькими документами про ліквідацію;

розпорядчого документа про утворення ліквідаційної комісії.

Фізична особа знімається з обліку також за наявності довідки про смерть фізичної особи - страхувальника або про визнання її померлою, безвісно відсутньою чи недієздатною згідно із законодавством за умови відсутності в такої особи боргу.

3.4.2. Отримавши зазначені документи, орган Пенсійного фонду України у 10-денний термін проводить документальну перевірку правильності обчислення та сплати страхових внесків або звірення розрахунків з фізичними особами, які забезпечують себе роботою самостійно. На основі акта перевірки або акта звірки страхувальник розраховується з органом Пенсійного фонду України.

3.4.3. У разі встановлення заборгованості страхувальника, який знімається з обліку, орган Пенсійного фонду України складає у трьох примірниках довідку про борг за платежами до Пенсійного фонду України, один з яких надсилає ліквідаційній комісії, другий - правонаступнику, якщо він є.

3.4.4. Якщо страхувальник, який ліквідовується, має заборгованість з виплати заробітної плати, нарахованої за період до 1 січня 2004 року, відповідно до чого строк унесення нарахованого збору ще не настав, то ліквідаційна комісія включає належну суму сплати коштів до ліквідаційного балансу страхувальника і оформляє це актом. В акті зазначаються правонаступник страхувальника (якщо він визначений), сума належних платежів і дата їх унесення, яка не може бути пізнішою від дати, установленої страхувальнику для її виплати до ліквідації.

Копії актів, підписаних ліквідаційною комісією і правонаступником (якщо він визначений), подаються до відповідного органу Пенсійного фонду України за місцем взяття на облік страхувальника, що підлягає ліквідації, і правонаступника.

Якщо належна сума платежів, що мають уноситися страхувальником, який ліквідується, перевищує суму, зазначену в акті, то правонаступник зобов'язаний внести повністю всю належну суму і одночасно внести відповідні зміни до балансу, одержаного від ліквідаційної комісії.

3.4.5. Після проведення остаточного розрахунку страхувальником орган Пенсійного фонду України знімає його з обліку, справу страхувальника закриває. Реєстраційний номер ліквідованого страхувальника надалі не використовується, його платежі враховуються в базі даних до кінця поточного року.

3.4.6. Зняття з обліку страхувальника фіксується у журналі обліку страхувальників. Справа такого платника здається до архіву органу Пенсійного фонду України після закінчення звітного року.

(розділ 3 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 21.06.2005 р. N 10-1,
 у редакції постанови правління
 Пенсійного фонду України від 10.10.2006 р. N 14-5)

4. Розміри страхових внесків на загальнообов'язкове державне пенсійне страхування

Розміри страхових внесків на загальнообов'язкове державне пенсійне страхування встановлюються відповідно до Закону України "Про збір на обов'язкове державне пенсійне страхування" за ставками:

4.1. Для платників, зазначених у підпунктах 2.1.1 (крім платників фіксованого сільськогосподарського податку) та 2.1.2 пункту 2.1 цієї Інструкції, - 33,2 відсотка суми фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця та допомоги у зв'язку з тимчасовою непрацездатністю;

(абзац перший пункту 4.1 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

для платників, зазначених у підпункті 2.1.1 пункту 2.1 цієї Інструкції, які використовують працю найманих працівників з числа осіб льотних екіпажів повітряних суден цивільної авіації (пілоти, штурмани, бортінженери, бортмеханіки, бортрадисти, льотчики-наглядачі) і бортоператорів, які виконують спеціальні роботи в польотах, - 42 відсотки суми фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця, та допомоги у зв'язку з тимчасовою непрацездатністю, для осіб льотних екіпажів (пілотів, штурманів, бортінженерів, бортмеханіків, бортрадистів, льотчиків-наглядачів) і бортоператорів, які виконують спеціальні роботи в польотах, та за ставкою 33,2 відсотки для інших працівників;

(абзац другий пункту 4.1 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

для платників, зазначених у підпункті 2.1.2 пункту 2.1 цієї Інструкції, - 33,2 відсотка суми фактичних витрат на грошове забезпечення за осіб, зазначених у підпункті 2.2.17 пункту 2.2 цієї Інструкції;

для платників, зазначених у підпункті 2.1.1 пункту 2.1 цієї Інструкції, які є платниками фіксованого сільськогосподарського податку, у таких розмірах:

у 2005 році: за період з 01.01.2005 до 30.03.2005 - 6,4 відсотка, за період з 31.03.2005 до 31.12.2005 (включно) - 6,46 відсотка суми фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця та допомоги у зв'язку з тимчасовою непрацездатністю;

у 2006 році - 6,46 відсотка суми фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", виплати винагород фізичним особам за виконання робіт (послуг) за угодами цивільно-правового характеру, що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця та допомоги у зв'язку з тимчасовою непрацездатністю;

у 2007 році - 13,28 відсотка суми фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця та допомоги у зв'язку з тимчасовою непрацездатністю, та 33,2 відсотка суми виплат винагород фізичним особам за виконання робіт (послуг) за угодами цивільно-правового характеру, що підлягають обкладенню податком на доходи фізичних осіб;

у 2008 році - 19,92 відсотка суми фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця та допомоги у зв'язку з тимчасовою непрацездатністю, та 33,2 відсотка суми виплат винагород фізичним особам за виконання робіт (послуг) за угодами цивільно-правового характеру, що підлягають обкладенню податком на доходи фізичних осіб;

(пункт 4.1 доповнено новим абзацом восьмим згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

для платників, зазначених у підпункті 2.1.2 пункту 2.1 цієї Інструкції, які виплачують грошове забезпечення відповідно до законодавства застрахованим особам, зазначеним у підпункті 2.2.18 пункту 2.1 цієї Інструкції, - 33,2 відсотка від сум грошового забезпечення батькам-вихователям дитячих будинків сімейного типу, прийомним батькам, якщо вони не працюють;

(пункт 4.1 доповнено новим абзацом дев'ятим згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

для платників, зазначених у підпунктах 2.1.1, 2.1.3 та 2.1.5 пункту 2.1 Інструкції, - 33,2 відсотка від сум виплат винагород фізичним особам за виконання робіт (послуг) за угодами цивільно-правового характеру, що підлягають обкладенню податком на доходи фізичних осіб;

(пункт 4.1 доповнено новим абзацом десятим згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3,
 у зв'язку з цим абзаци восьмий - вісімнадцятий вважати
абзацами одинадцятим - двадцять першим)

для платників, зазначених у підпункті 2.1.2 пункту 2.1 цієї Інструкції, які виплачують грошове забезпечення, допомогу та компенсації відповідно до законодавства застрахованим особам, зазначеним у підпунктах 2.2.14 - 2.2.16 пункту 2.1 цієї Інструкції, у таких розмірах:

10 відсотків мінімального страхового внеску в 2005 році;

20 відсотків мінімального страхового внеску в 2006 році;

30 відсотків мінімального страхового внеску в 2007 році;

40 відсотків мінімального страхового внеску в 2008 році;

50 відсотків мінімального страхового внеску в 2009 році;

60 відсотків мінімального страхового внеску в 2010 році;

70 відсотків мінімального страхового внеску в 2011 році;

80 відсотків мінімального страхового внеску в 2012 році;

90 відсотків мінімального страхового внеску в 2013 році;

100 відсотків мінімального страхового внеску з 2014 року.

(пункт 4.1 із змінами, внесеними згідно з постановами
 правління Пенсійного фонду України від 29.07.2004 р. N 9-4,
 від 31.01.2005 р. N 3-1,
 від 15.05.2006 р. N 6-1,
 у редакції постанови правління Пенсійного фонду України
 від 18.01.2007 р. N 2-2)

4.2. Для підприємств, установ, організацій (крім платників фіксованого сільськогосподарського податку), де працюють інваліди, внески на загальнообов'язкове державне пенсійне страхування визначаються окремо за ставкою 4 відсотки сум фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця, та допомоги у зв'язку з тимчасовою непрацездатністю для працюючих інвалідів та за ставкою 33,2 відсотка від сум фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати, та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця, та допомоги у зв'язку з тимчасовою непрацездатністю для інших працівників такого підприємства.

(абзац перший пункту 4.2 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 31.01.2005 р. N 3-1,
 від 15.05.2006 р. N 6-1,
 від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

Документом, що дає право на застосування ставки в розмірі 4 %, є завірена копія виписки з акта огляду в медико-соціальній експертній комісії про встановлення групи інвалідності.

Для підприємств всеукраїнських громадських організацій інвалідів, де кількість інвалідів становить не менше 50 відсотків загальної чисельності працюючих, внески на загальнообов'язкове державне пенсійне страхування визначаються за ставкою 4 відсотки від суми фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця, та допомоги у зв'язку з тимчасовою непрацездатністю для всіх працівників цих підприємств.

(абзац третій пункту 4.2 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

4.3. Для платників, зазначених у підпунктах 2.1.3 (крім тих, які обрали особливий спосіб оподаткування), 2.1.4 та 2.1.5 пункту 2.1 цієї Інструкції, - 33,2 відсотка від суми доходу (прибутку), отриманого від відповідної діяльності, що підлягає оподаткуванню податком на доходи фізичних осіб;

(абзац перший пункту 4.3 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 15.05.2006 р. N 6-1,
 від 18.01.2007 р. N 2-2)

фізичні особи - суб'єкти підприємницької діяльності, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок), та члени сімей зазначених фізичних осіб, які беруть участь у провадженні ними підприємницької діяльності, на період дії законодавчих актів з питань особливого способу оподаткування сплачують страхові внески у фіксованому розмірі, установленому відповідно до законодавства України.

4.4. Для платників, зазначених у підпунктах 2.2.1, 2.2.2, 2.2.6 - 2.2.12, 2.2.17 пункту 2.2 цієї Інструкції, - 2 відсотка із сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, сум грошового забезпечення, що включається до складу загального оподатковуваного доходу.

(абзаци перший - третій пункту 4.4 із змінами, внесеними згідно з
 постановою правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 замінено абзацом першим згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3,
 у зв'язку із цим абзаци четвертий - п'ятнадцятий
 вважати абзацами другим - тринадцятим)

Для платників, визначених у підпункті 2.2.1 пункту 2.2 цієї Інструкції, з числа осіб льотних екіпажів повітряних суден цивільної авіації (пілотів, штурманів, бортінженерів, бортмеханіків, бортрадистів, льотчиків-наглядачів) і бортоператорів, які виконують спеціальні роботи в польотах:

1 відсоток сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу, якщо він становить менше 150 гривень;

2 відсотки сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу, якщо він становить від 150 до 250 гривень;

3 відсотки сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу, якщо він становить від 250 до 350 гривень;

4 відсотки сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу, якщо він становить від 350 до 500 гривень;

5 відсотків сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу, якщо він перевищує 500 гривень.

Для платників, визначених у підпунктах 2.2.1, 2.2.6 та 2.2.8 пункту 2.2 цієї Інструкції, які мають статус державного службовця або працюють на посадах, робота на яких зараховується до трудового стажу, що дає право на одержання пенсії відповідно до Законів України "Про державну службу", "Про прокуратуру", "Про державну підтримку засобів масової інформації та соціальний захист журналістів", "Про наукову і науково-технічну діяльність", "Про статус народного депутата України", "Про Національний банк України", "Про службу в органах місцевого самоврядування", Митного кодексу України, Положення про помічника-консультанта народного депутата України, затвердженого Постановою Верховної Ради України від 13 жовтня 1995 року N 379 (із змінами):

1 відсоток з частини сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу, що не перевищує 150 гривень;

2 відсотки з частини сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу в розмірі від 151 до 250 гривень;

3 відсотки з частини сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу в розмірі від 251 до 350 гривень;

4 відсотки з частини сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу в розмірі від 351 до 500 гривень;

5 відсотків з частини сум доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального оподатковуваного доходу в розмірі понад 501 гривню.

4.5. Пункт 4.5 вилучено

(згідно з постановою правління
 Пенсійного фонду України від 15.05.2006 р. N 6-1,
 у зв'язку з цим пункти 4.6 - 4.8 вважати відповідно пунктами 4.5 - 4.7)

4.5. Для платників, зазначених в абзаці третьому підпункту 2.1.1 пункту 2.1 цієї Інструкції, - з сум доходу, що розподіляється між членами колективних, орендних підприємств, сільськогосподарських кооперативів, фермерських господарств і підлягає оподаткуванню податком на доходи фізичних осіб.

4.6. Для платників, зазначених у підпункті 2.1.6 пункту 2.1 цієї Інструкції, - сума, визначена договором про добровільну участь у системі загальнообов'язкового державного пенсійного страхування.

4.7. Розмір мінімального страхового внеску визначається шляхом множення мінімального розміру заробітної плати, установленої законом на той час, за який здійснюється розрахунок сум страхових внесків:

для застрахованих осіб, визначених підпунктами 2.2.1 (крім осіб, які працюють у платників фіксованого сільськогосподарського податку, осіб, які мали та/або мають статус інвалідів, застрахованих осіб з числа осіб льотних екіпажів повітряних суден цивільної авіації (пілоти, штурмани, бортінженери, бортмеханіки, бортрадисти, льотчики-наглядачі) і бортоператорів, які виконують спеціальні роботи в польотах), 2.2.2, 2.2.6 - 2.2.12 пункту 2.2 цієї Інструкції, - на 34 відсотки за період з 01.01.2004 до 30.03.2005, 34,3 відсотка за період з 31.03.2005 до 31.12.2005 (включно), 33,8 відсотка за 2006 рік, 33,7 відсотка за 2007 рік, 35,2 відсотка за 2008 рік;

(абзац другий пункту 4.7 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

для застрахованих осіб, визначених підпунктом 2.2.1 пункту 2.2 цієї Інструкції, з числа осіб льотних екіпажів повітряних суден цивільної авіації (пілоти, штурмани, бортінженери, бортмеханіки, бортрадисти, льотчики-наглядачі) і бортоператорів, які виконують спеціальні роботи в польотах, - на 44 відсотки за 2004 - 2005 роки, 33,8 відсотка за 2006 рік, 42,5 відсотка за 2007 рік, 44 відсотка за 2008 рік;

(абзац третій пункту 4.7 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

для застрахованих осіб, визначених підпунктом 2.2.1 пункту 2.2 цієї Інструкції, які працюють на підприємствах всеукраїнських громадських організацій інвалідів, де кількість інвалідів становить не менше 50 відсотків загальної чисельності працюючих, - на 6 відсотків за 2004 - 2006 роки, 4,5 відсотка за 2007 рік, 6 відсотків за 2008 рік;

(абзац четвертий пункту 4.7 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

для застрахованих осіб, визначених підпунктами 2.2.1, 2.2.2, 2.2.6 - 2.2.12 пункту 2.2 цієї Інструкції, які працюють на підприємствах, установах, організаціях (крім осіб, які працюють у платників фіксованого сільськогосподарського податку) та мали та/або мають статус інвалідів, - на 6 відсотків за 2004 - 2006 роки, 4,5 відсотка за 2007 рік, 6 відсотків за 2008 рік;

(абзац п'ятий пункту 4.7 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

для застрахованих осіб, визначених підпунктами 2.2.3 - 2.2.5 пункту 2.2 цієї Інструкції, - на 32 відсотки за 2004 - 2005 роки; 31,8 відсотка за 2006 рік, 33,2 відсотка за 2007 рік, 33,2 відсотка за 2008 рік;

(абзац шостий пункту 4.7 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

для застрахованих осіб, визначених підпунктами 2.2.13 - 2.2.16 пункту 2.2 цієї Інструкції, - на 32 відсотки за період з 01.01.2004 до 30.03.2005, 32,3 відсотка за період з 31.03.2005 до 31.12.2005; 31,8 відсотка за 2006 рік, 33,2 відсотка за 2007 рік, 33,2 відсотка за 2008 рік;

(абзац сьомий пункту 4.7 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

для застрахованих осіб, визначених підпунктом 2.2.1 пункту 2.2 цієї Інструкції, які працюють у платників фіксованого сільськогосподарського податку (крім осіб, які мали та/або мають статус інвалідів), - на 34 відсотки за 2004 рік; 8,4 відсотка за період з 01.01.2005 до 30.03.2005; 8,46 відсотка за період з 31.03.2005 до 31.12.2006, 13,78 відсотка за 2007 рік, 21,92 відсотка за 2008 рік;

(абзац восьмий пункту 4.7 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

для застрахованих осіб, визначених підпунктом 2.2.1 пункту 2.2 цієї Інструкції, які працюють у платників фіксованого сільськогосподарського податку та мали та/або мають статус інвалідів, - на 6 відсотків за 2004 рік; 8,4 відсотка за період з 01.01.2005 до 30.03.2005; 8,46 відсотка за період з 31.03.2005 до 31.12.2006, 13,78 відсотка за 2007 рік, 21,92 відсотка за 2008 рік;

(абзац дев'ятий пункту 4.7 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

(пункт 4.7 із змінами, внесеними згідно з постановами
 правління Пенсійного фонду України від 29.07.2004 р. N 9-4,
 від 31.01.2005 р. N 3-1,
 у редакції постанови правління
 Пенсійного фонду України від 15.05.2006 р. N 6-1)

для застрахованих осіб, визначених підпунктом 2.2.18 пункту 2.2 цієї Інструкції, - на 33,2 відсотка за 2008 рік.

(пункт 4.7 доповнено абзацом десятим згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

5. Порядок нарахування (обчислення) та строки сплати страхових внесків на загальнообов'язкове державне пенсійне страхування

5.1. Порядок обчислення і строки сплати внесків на загальнообов'язкове державне пенсійне страхування платниками, визначеними підпунктами 2.1.1, 2.1.2 пункту 2.1 цієї Інструкції

5.1.1. Обчислення страхових внесків зазначеною категорією платників здійснюється щомісячно за ставками, визначеними пунктами 4.1, 4.2 цієї Інструкції, на підставі бухгалтерських та інших документів, відповідно до яких провадиться нарахування (обчислення) або які підтверджують нарахування (обчислення) заробітної плати (доходу), виходячи з розміру страхового внеску, що діє на день нарахування виплат (доходу).

(підпункт 5.1.1 пункту 5.1 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 15.05.2006 р. N 6-1,
 від 18.01.2007 р. N 2-2)

5.1.2. Нарахування страхових внесків здійснюється на суми, які не зменшені відповідно до законодавства про податок на доходи фізичних осіб та на суми податків, інших обов'язкових платежів і внесків, що відповідно до законодавства сплачуються із зазначених сум, та суми утримань, що здійснюються відповідно до законодавства або за договорами позики, придбання товарів та виплат тощо або на інші цілі за дорученням отримувача.

5.1.3. Страхові внески нараховуються незалежно від джерел їх фінансування, форми, порядку, місця виплати та використання, а також незалежно від того, чи були зазначені суми фактично виплачені після їх нарахування до сплати.

5.1.4. Нараховані за відповідний базовий звітний період страхові внески сплачуються платниками шляхом перерахування безготівкових сум з їх банківських рахунків не пізніше ніж через 20 календарних днів із дня закінчення цього періоду незалежно від виплати заробітної плати (доходу), на суми яких нараховуються страхові внески.

У 2007 році гірничі підприємства зобов'язані сплачувати страхові внески, нараховані за відповідний базовий звітний період, не пізніше ніж через 28 календарних днів з дня закінчення цього періоду.

(підпункт 5.1.4 пункту 5.1 доповнено новим абзацом другим згідно з
 постановою правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
 у зв'язку з цим абзац другий вважати абзацом третім)

Базовим звітним періодом є календарний місяць.

5.1.5. У разі здійснення протягом базового звітного періоду виплат (виплати доходу), на які нараховуються страхові внески, страхувальники одночасно з видачею зазначених сум зобов'язані сплачувати авансові платежі у вигляді сум страхових внесків, що підлягають нарахуванню на зазначені виплати (дохід) у розмірах, установлених для страхувальників (33,2 відсотка, 4 відсотки, 42 відсотки, 19,92 відсотка цих сум).

(абзац перший підпункту 5.1.5 пункту 5.1 із змінами, внесеними згідно з
 постановами правління Пенсійного фонду України від 15.05.2006 р. N 6-1,
 від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

У разі недостатності у страхувальника коштів для здійснення в повному обсязі виплати заробітної плати (доходу) та одночасної сплати відповідних авансових платежів виплата зазначених сум та сплата страхових внесків здійснюється в пропорційних розмірах.

(підпункт 5.1.5 в редакції постанови правління
 Пенсійного фонду України від 29.07.2004 р. N 9-4)

5.1.6. Перерахування страхових внесків здійснюється платниками одночасно з одержанням (перерахуванням) коштів на оплату праці (виплати доходу), у тому числі в безготівковій чи натуральній формі або з виручки від реалізації товарів (послуг).

Фактичним одержанням (перерахуванням) коштів на оплату праці (виплати доходу) вважається одержання відповідних сум готівкою, зарахування на банківський рахунок одержувача, перерахування за дорученням одержувача на будь-які цілі, одержання товарів (послуг) або будь-яких інших матеріальних цінностей в рахунок зазначених виплат (доходу), фактичне здійснення з цих виплат (доходу) відрахувань, передбачених законодавством, або за виконавчими документами чи будь-яких інших відрахувань.

Сплата страхових внесків у разі одержання товарів (послуг) або будь-яких інших матеріальних цінностей в рахунок зазначених виплат (доходу) здійснюється в останній робочий день базового звітного періоду.

Остаточний розрахунок за базовий звітний період здійснюється платником страхових внесків не пізніше ніж через 20 календарних днів із дня закінчення цього періоду незалежно від виплати заробітної плати (доходу), на суми яких нараховуються страхові внески.

Абзац п'ятий підпункту 5.1.6 виключено

(підпункт 5.1.6 пункту 5.1 доповнено абзацом п'ятим згідно з
 постановою правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
абзац п'ятий підпункту 5.1.6 виключено згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

5.1.7. Застосування максимальної величини, установленої законодавством, при нарахуванні страхових внесків на суми виплат, зазначених у пунктах 4.1 та 4.2 цієї Інструкції (залежно від умов договору), період яких більше одного місяця (допомога у зв'язку з тимчасовою непрацездатністю, оплата щорічної відпустки), здійснюється окремо за кожний місяць.

(підпункт 5.1.7 пункту 5.1 у редакції постанови
 правління Пенсійного фонду України від 15.05.2006 р. N 6-1,
 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 18.01.2007 р. N 2-2)

5.2. Порядок нарахування (обчислення) і строки сплати внесків на загальнообов'язкове державне пенсійне страхування платниками, визначеними підпунктами 2.2.1, 2.2.2, 2.2.6 - 2.2.12 та 2.2.17 пункту 2.2 цієї Інструкції

(пункт 5.2 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 18.01.2007 р. N 2-2)

5.2.1. Нарахування страхових внесків із зазначеної категорії платників здійснюється страхувальниками, зазначеними в підпунктах 2.1.1, 2.1.2, 2.1.5, щомісяця за ставками, визначеними пунктом 4.4 цієї Інструкції.

Обчислення страхових внесків здійснюється на підставі бухгалтерських та інших документів, відповідно до яких провадиться нарахування (обчислення) або які підтверджують нарахування (обчислення) заробітної плати (доходу), грошового забезпечення.

(абзац другий підпункту 5.2.1 пункту 5.2 із змінами, внесеними згідно з
 постановою правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

Заяву про сплату страхових внесків зазначені платники не подають.

5.2.2. Нарахування та сплата страхових внесків здійснюється відповідно до вимог підпунктів 5.1.2, 5.1.3 та в строки, визначені підпунктом 5.1.4 пункту 5.1 цієї Інструкції.

5.2.3. Нарахування страхових внесків на суми доходу у вигляді заробітної плати, інших виплат та винагород, нарахованих (виплачених) платнику відповідно до умов трудового або цивільно-правового договору, що включаються до складу загального місячного оподатковуваного доходу, період яких більше одного місяця (допомога у зв'язку з тимчасовою непрацездатністю, оплата щорічної відпустки), здійснюється за ставкою, що діє на момент їх нарахування. При цьому, застосування максимальної величини здійснюється окремо за кожний місяць.

(підпункт 5.2.3 пункту 5.2 у редакції постанови
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

5.3. Порядок нарахування (обчислення) і строки сплати внесків на загальнообов'язкове державне пенсійне страхування платниками, визначеними підпунктами 2.1.3, 2.1.4, 2.1.5 пункту 2.1 цієї Інструкції

5.3.1. Визначення сум страхових внесків зазначеною категорією платників здійснюється на підставі:

даних у річних розрахунках;

даних у розрахунку авансових сум страхових внесків;

даних річних розрахунків про нараховані та сплачені суми фіксованого розміру страхових внесків, отриманих від фізичних осіб - суб'єктів підприємницької діяльності, які обрали особливий спосіб оподаткування своїх доходів;

отриманих від податкових органів відомостей про результати перевірок діяльності таких осіб, що призвели до збільшення або зменшення розмірів страхових внесків.

5.3.2. Страхові внески платники, визначені підпунктом 2.1.3 пункту 2.1 цієї Інструкції (крім тих, які обрали особливий спосіб оподаткування), сплачують за себе та членів їх сімей, які беруть участь у провадженні ними підприємницької діяльності (підпункт 2.1.4 пункту 2.1 цієї Інструкції), якщо податковими органами провадиться нарахування авансових сум податку, протягом року до 15 березня, до 15 травня, до 15 серпня і до 15 листопада авансові платежі в розмірі 25 відсотків річної суми страхового внеску, обчисленої від суми, визначеної податковими органами для сплати авансових сум податку на доходи фізичних осіб - суб'єктів підприємницької діяльності.

(абзац перший пункту 5.3.2 із змінами, внесеними згідно з
 постановою правління Пенсійного фонду України від 31.01.2005 р. N 3-1)

Суми страхових внесків, сплачені у вигляді авансових платежів, ураховуються платником при остаточному розрахунку, який здійснюється ним до 1 квітня року, наступного за звітним роком, на підставі даних річної податкової декларації. Розмір місячного страхового внеску повинен бути не менше мінімального розміру страхового внеску за кожний місяць, розрахованого шляхом множення розміру мінімальної заробітної плати за відповідний місяць, у якому платник мав чистий дохід, на розмір страхового внеску, зазначеного в абзаці шостому пункту 4.7 цієї Інструкції.

(абзац другий підпункту 5.3.2 пункту 5.3 в редакції постанови
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1,
 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 15.05.2006 р. N 6-1,
 у редакції постанови правління
 Пенсійного фонду України від 18.01.2007 р. N 2-2)

5.3.3. Страхові внески платниками, визначеними підпунктом 2.1.5 пункту 2.1 цієї Інструкції, сплачуються до 1 квітня року, наступного за звітним, на підставі даних річної податкової декларації. Розмір місячного страхового внеску повинен бути не менше мінімального розміру страхового внеску за кожний місяць, розрахованого шляхом множення розміру мінімальної заробітної плати за відповідний місяць, у якому платник мав загальний місячний оподатковуваний дохід, на розмір страхового внеску, зазначений в абзаці шостому пункту 4.7 цієї Інструкції.

(підпункт 5.3.3 пункту 5.3 в редакції постанови
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1,
 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 15.05.2006 р. N 6-1,
 у редакції постанови правління
 Пенсійного фонду України від 18.01.2007 р. N 2-2)

5.3.4. Страхові внески платниками, визначеними підпунктом 2.1.3 пункту 2.1 цієї Інструкції, які обрали особливий спосіб оподаткування, сплачуються ними за себе та членів своїх сімей, які беруть участь у провадженні ними підприємницької діяльності (підпункт 2.1.4 пункту 2.1 цієї Інструкції), до 20 числа поточного місяця за попередній у фіксованому розмірі.

5.3.5. Підпункт 5.3.5 пункту 5.3 виключено

(згідно з постановою правління Пенсійного
 фонду України від 25.01.2008 р. N 3-3)

5.4. Страхові внески обчислюються виключно в грошовій формі, у тому числі з виплат (доходу), нарахування яких здійснюється у натуральній формі.

Обчислення страхових внесків із сум, виражених в іноземній валюті, здійснюється шляхом перерахування зазначених сум у національну валюту України за курсом валют, установленим Національним банком України на день обчислення страхових внесків.

5.5. Страхові внески нараховуються на суми, зазначені в розділі 4 цієї Інструкції, у межах максимальної величини, що встановлюється законом про розмір страхових внесків.

(пункт 5.5 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 18.01.2007 р. N 2-2)

5.6. Для зарахування коштів платників Пенсійного фонду в установах банку відкриваються органами Пенсійного фонду поточні рахунки на рахунку 2560 "Державні позабюджетні фонди", де відображаються їх надходження та використання. Рахунок відкривається у порядку, установленому постановою Національного банку України від 12.11.2003 N 492 "Про затвердження Інструкції про порядок відкриття, використання і закриття рахунків у національній та іноземних валютах", зареєстрованою в Міністерстві юстиції України 17.12.2003 за N 1172/8493.

5.7. Страхові внески сплачуються страхувальниками шляхом перерахування безготівкових сум з їх банківських рахунків.

Страхувальники - фізичні особи, які не мають банківських рахунків, сплачують страхові внески шляхом готівкових розрахунків через банківські установи.

5.8. Страхові внески, які підлягають сплаті із сум виплат (доходу) за період з дня виникнення у страхувальника зобов'язання щодо взяття на облік як платника страхових внесків до дня його реєстрації в органах Пенсійного фонду, сплачуються (стягуються) на загальних підставах відповідно до вимог цієї Інструкції за весь зазначений період.

(пункт 5.8 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

5.9. Обчислення страхових внесків органами Пенсійного фонду здійснюється на підставі складених актів перевірки правильності нарахування та сплати страхових внесків, звітності, що подається страхувальником, бухгалтерських та інших документів, що підтверджують суму заробітної плати (доходу), на які нараховуються страхові внески.

Обчислення органами Пенсійного фонду сум страхових внесків за минулі періоди провадиться, виходячи з розміру страхового внеску, що діяв на день нарахування виплат (доходу).

5.10. Сплата страхових внесків платниками, зазначеними у підпункті 2.1.6 пункту 2.1 цієї Інструкції

5.10.1. Особи, зазначені в підпункті 2.1.6 пункту 2.1 цієї Інструкції, сплачують страхові внески в розмірі, установленому в договорі про добровільну участь у системі загальнообов'язкового державного пенсійного страхування, але не менше мінімального розміру страхового внеску за кожний місяць до 20-го числа місяця, наступного за останнім календарним днем попереднього кварталу.

5.10.2. Сплата страхових внесків за попередні періоди здійснюється однією сумою протягом 10 днів з моменту підписання договору про добровільну участь. При цьому сума сплачених страхових внесків за кожний місяць не може бути меншою за мінімальний страховий внесок.

5.11. У разі ухилення страхувальника чи його посадових осіб від надання органу Пенсійного фонду звітності чи інших документів про сплату страхових внесків, неведення страхувальником бухгалтерського обліку чи відсутності в нього відповідних первинних документів або якщо сума страхових внесків, нарахована страхувальником, не підтверджується документами, визначення страхових внесків здійснюється органами Пенсійного фонду за непрямими методами в порядку, визначеному Кабінетом Міністрів України.

6. Відшкодування підприємствами витрат Пенсійного фонду України на виплату та доставку пенсій, призначених на пільгових умовах

6.1. Відшкодуванню підлягають витрати Пенсійного фонду на виплату та доставку пенсій, призначених на пільгових умовах відповідно до частини 2 Прикінцевих положень Закону України "Про загальнообов'язкове державне пенсійне страхування" в таких розмірах:

для платників, зазначених у підпункті 2.1.1 пункту 2.1 цієї Інструкції (крім тих, які є платниками фіксованого сільськогосподарського податку), - також 100 відсотків фактичних витрат на виплату і доставку пенсій, призначених відповідно до абзацу першого частини 2 Прикінцевих положень Закону застрахованим особам, які працювали або працюють на роботах із шкідливими і важкими умовами праці за списком N 2 виробництв, робіт, професій, посад і показників, затверджених Кабінетом Міністрів України та за результатами атестації робочих місць, на посадах, що дають право на призначення пенсії за віком на пільгових умовах;

(абзац другий пункту 6.1 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 15.05.2006 р. N 6-1)

для платників, зазначених у підпункті 2.1.1 пункту 2.1 цієї Інструкції, - фактичні витрати на виплату і доставку пенсій працівникам, зайнятим повний робочий день на підземних роботах, на роботах з особливо шкідливими і особливо важкими умовами праці за списком N 1 виробництв, робіт, професій, посад і показників, затвердженим Кабінетом Міністрів України, крім працівників, що були безпосередньо зайняті повний робочий день на підземних роботах (включаючи особовий склад гірничорятувальних частин) з видобутку вугілля, сланцю, руди та інших корисних копалин, на будівництві шахт та рудників за списком робіт і професій, затвердженим Кабінетом Міністрів України, у таких розмірах:

20 відсотків від фактичних витрат на виплату і доставку цих пенсій, призначених та/або виплачених у 2004 році;

30 відсотків від фактичних витрат на виплату і доставку цих пенсій, призначених та/або виплачених у 2005 році;

40 відсотків від фактичних витрат на виплату і доставку цих пенсій, призначених та/або виплачених у 2006 році;

50 відсотків від фактичних витрат на виплату і доставку цих пенсій, призначених та/або виплачених у 2007 році;

60 відсотків від фактичних витрат на виплату і доставку цих пенсій, призначених та/або виплачених у 2008 році;

70 відсотків від фактичних витрат на виплату і доставку цих пенсій, призначених та/або виплачених у 2009 році;

80 відсотків від фактичних витрат на виплату і доставку цих пенсій, призначених та/або виплачених у 2010 році;

90 відсотків від фактичних витрат на виплату і доставку цих пенсій, призначених та/або виплачених у 2011 році;

100 відсотків від фактичних витрат на виплату і доставку цих пенсій, призначених та/або виплачених з 2012 року.

(пункт 6.1 в редакції постанови правління
 Пенсійного фонду України від 29.07.2004 р. N 9-4)

6.2. Витрати на виплату та доставку пенсій, призначених на пільгових умовах особам, які мають стаж, що дає право на призначення цих пенсій на декількох підприємствах, покриваються цими підприємствами пропорційно стажу роботи.

При цьому стаж роботи на останньому підприємстві враховується у повному розмірі, а з попередніх місць роботи осіб він додається до стажу, необхідного для призначення пенсій на пільгових умовах.

Наприклад, громадянину для призначення пенсії на пільгових умовах за списком N 2 виробництв, робіт, професій, посад і показників, затверджених Кабінетом Міністрів України, та за результатами атестації робочих місць необхідно мати стаж роботи 12,5 року при загальному стажі 25 років. Фактично він має стаж роботи, що дає йому право на пільгову пенсію 22 роки, з них на підприємствах:

N 1 - 8 років (останнє місце роботи),

N 2 - 2 роки (попереднє місце роботи),

N 3 - 12 років.

Для визначення частки плати враховується стаж на підприємствах:

N 1 - 8 років,

N 2 - 2 роки,

N 3 - 2,5 року.

При визначенні частки сплати окремого підприємства стаж ураховується в місяцях (шляхом переведення років у місяці).

Якщо пенсія на пільгових умовах призначена із взаємним зарахуванням періодів роботи, передбачених статтями 13, 14 та 55 Закону України "Про пенсійне забезпечення", які дали право на цю пільгову пенсію, то відшкодування фактичних витрат на виплату та доставку цих пенсій здійснюється тими підприємствами, на яких цей стаж було вироблено у розмірах, передбачених частиною 2 Прикінцевих положень Закону України "Про загальнообов'язкове державне пенсійне страхування".

6.3. У разі ліквідації або зміни власника підприємства суми зазначених витрат Пенсійному фонду вносять правонаступники.

6.4. Розмір сум до відшкодування на поточний рік визначається відділами надходження доходів органів Пенсійного фонду України щорічно у розрахунках фактичних витрат на виплату та доставку пільгових пенсій, призначених відповідно до частини 2 Прикінцевих положень Закону (згідно з додатками 6 та 7), які надсилаються підприємствам до 20-го січня поточного року та протягом 10 днів з новопризначених (перерахованих) пенсій.

(пункт 6.4 у редакції постанови правління
 Пенсійного фонду України від 10.10.2006 р. N 14-5)

6.5. Розрахунки складаються на підставі відомостей відділів з призначення пенсій органів Пенсійного фонду України, які подаються згідно з додатком 8 до 1 січня поточного року та протягом 10 днів з дня прийняття рішення про призначення нової пенсії.

(пункт 6.5 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 15.05.2006 р. N 6-1)

6.6. Додаткові пенсії, доплати, надбавки та підвищення призначені відповідно до законодавства України, не включаються до розміру фактичних витрат на виплату та доставку пільгових пенсій, що підлягають відшкодуванню.

6.7. Фактичні витрати на виплату та доставку пільгових пенсій, які призначені з додатковим зниженням пенсійного віку, відповідно до Закону України "Про статус і соціальний захист громадян, які постраждали внаслідок Чорнобильської катастрофи", відшкодовуються протягом періоду цього додаткового зниження.

6.8. Підприємства щомісяця до 25-го числа вносять до Пенсійного фонду зазначену в повідомленні місячну суму фактичних витрат на виплату та доставку пенсій, призначених на пільгових умовах.

У разі зміни розміру пенсії або настання обставин, які впливають на суму відшкодування (смерть пенсіонера, зміна місця проживання та ін.), органи Пенсійного фонду повідомляють про це підприємства в місячний термін з моменту виникнення цих обставин.

Суми фактичних витрат на виплату та доставку пільгових пенсій за період з дати призначення пенсії до дати складання розрахунку фактичних витрат на виплату та доставку пільгових пенсій, призначених відповідно до частини 2 Прикінцевих положень Закону, сплачуються одночасно із оплатою фактичних витрат на виплату та доставку пільгових пенсій за перший поточний місяць.

(пункт 6.8 доповнено абзацом третім згідно з постановою
 правління Пенсійного фонду України від 10.10.2006 р. N 14-5)

6.9. Не сплачені та/або несвоєчасно сплачені суми фактичних витрат на виплату та доставку пільгових пенсій, зазначених в абзаці другому пункту 6.1 цієї Інструкції, стягуються з нарахуванням пені та штрафних санкцій відповідно до норм Закону України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами".

(пункт 6.9 в редакції постанови правління
 Пенсійного фонду України від 29.07.2004 р. N 9-4)

6.10. У разі призначення пенсій на пільгових умовах особам, які мають необхідний стаж роботи не за місцем призначення цієї пенсії, орган Пенсійного фонду за місцем призначення пенсії надсилає повідомлення згідно з додатками, зазначеними у пункті 6.4 цієї Інструкції для зазначених підприємств у двох примірниках через орган Пенсійного фонду за місцезнаходженням цього підприємства. Відшкодування сум фактичних витрат на виплату та доставку пенсій, призначених на пільгових умовах, у таких випадках здійснюється підприємством на рахунки органу Пенсійного фонду за місцем його реєстрації.

7. Сплата збору на обов'язкове державне пенсійне страхування з окремих видів господарських операцій

7.1. Порядок сплати збору на обов'язкове державне пенсійне страхування з окремих видів господарських операцій, а саме операцій з купівлі-продажу валют, продажу ювелірних виробів із золота (крім обручок), платини і дорогоцінного каміння, відчуження легкових автомобілів, купівлі-продажу нерухомого майна, послуг стільникового рухомого зв'язку, здійснюється відповідно до Порядку сплати збору на обов'язкове державне пенсійне страхування з окремих видів господарських операцій, затвердженого постановою Кабінету Міністрів України від 3 листопада 1998 року N 1740 (із змінами).

(розділ 7 в редакції постанови правління
 Пенсійного фонду України від 31.01.2005 р. N 3-1)

8. Порядок стягнення заборгованості зі страхувальників

8.1. Суми страхових внесків, своєчасно не нараховані та/або не сплачені страхувальниками у строки, визначені пунктами 5.1, 5.2, 5.3 цієї Інструкції, у тому числі обчислені органами Пенсійного фонду, уважаються простроченою заборгованістю із сплати страхових внесків (далі - недоїмка) і стягуються з нарахуванням пені та застосуванням фінансових санкцій.

8.2. Органи Пенсійного фонду надсилають страхувальникам вимогу про сплату недоїмки в таких випадках:

а) якщо дані документальних перевірок результатів діяльності страхувальника свідчать про донарахування сум страхових внесків;

б) якщо страхувальник має на кінець звітного базового періоду недоїмку зі сплати страхових внесків;

в) якщо страхувальник має на кінець звітного періоду борги зі сплати фінансових санкцій (штрафів) та пені.

У випадку а) вимога надсилається одночасно з актом документальної перевірки.

У випадку б) вимога надсилається щомісяця протягом п'яти робочих днів, наступних за звітним базовим періодом. Вимога формується на підставі даних особових рахунків платників на всю суму боргу.

(абзац шостий пункту 8.2 із змінами, внесеними згідно з постановами
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1,
 від 25.01.2008 р. N 3-3)

Вимога про сплату недоїмки є виконавчим документом.

Сума боргу у вимозі проставляється у гривнях з двома десятковими знаками. Вимога формується на суму боргу, який не менше 10 грн.

8.3. Вимога формується на підставі актів документальних перевірок та облікових даних з карток особових рахунків страхувальників за формою згідно з додатком 9 цієї Інструкції (для страхувальника - юридичної особи) або за формою згідно з додатком 10 цієї Інструкції (для страхувальника - фізичної особи).

Відділ надходження доходів органу Пенсійного фонду України веде реєстр виданих вимог за формою згідно з додатком 11.

Відповідальними за збереження інформації у реєстрах вимог є спеціалісти відділу надходження доходів.

При формуванні вимоги їй присвоюється порядковий номер, який складається з трьох частин: 1-ша частина - літери "Ю" (вимога до юридичної особи) або "Ф" (вимога до фізичної особи), 2-га частина - порядковий номер, 3-тя частина - літера "У" (узгоджена вимога).

Вимога формується під одним порядковим номером до повного погашення сум боргу.

Після формування вимоги та внесення даних до відповідного реєстру в той самий день вимога передається працівникам, на яких покладено обов'язки з ведення діловодства та архівне зберігання документів для вручення страхувальнику. Працівник зазначеного підрозділу в день отримання вимоги надсилає (вручає) її страхувальнику, при цьому корінець вимоги залишається у Пенсійному фонді.

Вимога вважається надісланою (врученою) юридичній особі, якщо її передано посадовій особі такої юридичної особи під підпис або надіслано листом з повідомленням про вручення.

Вимога вважається надісланою (врученою) фізичній особі, якщо її вручено особисто такій фізичній особі або її законному представникові чи надіслано листом на її адресу за місцем проживання або останнього відомого місця її знаходження з повідомленням про вручення за порядком оформлення зазначених поштових відправлень, установлених Кабінетом Міністрів України.

Після вручення (отримання інформації про вручення) вимоги страхувальнику працівники, на яких покладено обов'язки з ведення діловодства та архівне зберігання документів, передають корінець такої вимоги з відміткою про вручення відділу надходження доходів.

Цей відділ уносить відповідні дані до реєстру вимог, підшиває корінець вимоги до справи страхувальника та:

а) якщо вимога органу Пенсійного фонду скасовується чи змінюється судом (господарським судом), то підшиває примірник (копію) рішення суду (господарського суду) до справи страхувальника поряд з корінцем від вимоги, щодо якого відбувся судовий розгляд;

б) у разі списання недоїмки у випадках, визначених статтею 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" - копія рішення про списання.

8.4. Протягом десяти робочих днів із дня одержання вимоги про сплату недоїмки страхувальник зобов'язаний сплатити зазначені у вимозі суми.

8.5. У разі незгоди з розрахунком суми недоїмки, зазначеної у вимозі про сплату боргу, страхувальник узгоджує її з органами Пенсійного фонду, а у разі неузгодження вимоги із органами Пенсійного фонду має право на оскарження вимоги в судовому порядку.

Про оскарження вимоги до суду страхувальник зобов'язаний письмово повідомити протягом трьох робочих днів орган Пенсійного фонду, який направив вимогу.

Узгодження вимоги органу Пенсійного фонду здійснюється на підставі заяви страхувальника, яка розглядається органом Пенсійного фонду протягом трьох робочих днів після її отримання, та поданих страхувальником документів, що свідчать про неправильність обчислення сум недоїмки, зазначених у вимозі.

8.6. Відкликання вимог.

Вимога вважається відкликаною, якщо:

а) сума боргу самостійно погашається страхувальником;

б) орган Пенсійного фонду скасовує або змінює раніше зазначену суму боргу внаслідок її узгодження або оскарження;

в) вимога органу Пенсійного фонду про сплату боргу скасовується чи змінюється судом (господарським судом);

г) борг списується у випадках, передбачених статтею 106 Закону;

ґ) є рішення суду на стягнення відповідних сум боргу, що зазначені у вимозі.

(пункт 8.6 доповнено підпунктом "ґ" згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

У випадку, зазначеному підпунктом "а", вимога вважається відкликаною у день, протягом якого відбулося погашення суми недоїмки;

У випадку, зазначеному підпунктом "б", вимога вважається відкликаною з дня прийняття органом Пенсійного фонду рішення про скасування або зміну раніше зазначеної суми недоїмки;

У випадку, зазначеному підпунктом "в", вимога вважається відкликаною у день отримання страхувальником відповідного рішення суду (господарського суду);

У випадку, зазначеному підпунктом "г", вимога вважається відкликаною у день прийняття органом Пенсійного фонду рішення про списання боргу відповідно до частини 6 статті 106 Закону.

У випадку, зазначеному в підпункті "ґ", вимога вважається відкликаною у день надходження виконавчих документів до органів державної виконавчої служби.

(пункт 8.6 доповнено абзацом згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

8.7. Узгоджена вимога надсилається страхувальнику органом Пенсійного фонду протягом трьох робочих днів. Страхувальник зобов'язаний сплатити узгоджену суму боргу протягом десяти робочих днів після отримання узгодженої вимоги.

8.8. У разі, якщо страхувальник, який одержав вимогу і протягом десяти робочих днів після її отримання не сплатив зазначену у вимозі суму, або не узгодив вимогу з відповідним органом Пенсійного фонду, або не оскаржив вимогу в судовому порядку, а також у разі, якщо страхувальник узгодив вимогу, але не сплатив узгоджену суму протягом десяти робочих днів після отримання узгодженої вимоги, орган Пенсійного фонду звертається у встановленому законом порядку і подає вимогу до відповідного органу державної виконавчої служби, у якій зазначає суму боргу за даними карток особових рахунків платників на дату подання. До сум боргу, що подаються до органів державної виконавчої служби за даними карток особових рахунків платників, включаються також суми, узгоджених з платником, але не сплачених у встановлений термін, фінансових санкцій (штрафів) та пені.

8.9. Якщо протягом наступного базового звітного періоду страхувальник наростив суми боргу, то після проходження відповідної процедури узгодження та оскарження до органу державної виконавчої служби подається вимога тільки на суму зростання боргу.

Якщо протягом наступних базових звітних періодів страхувальник повністю погасив суми боргу, зазначені у вимозі, що подана до органу державної виконавчої служби, то орган Пенсійного фонду подає до відповідного органу повідомлення за формою згідно з додатком 12 цієї Інструкції.

9. Фінансові санкції

9.1. До страхувальників за порушення норм законодавства про загальнообов'язкове державне пенсійне страхування, яке контролюється органами Пенсійного фонду, застосовуються фінансові санкції відповідно до Закону.

9.2. Фінансові санкції, зазначені у підпунктах 9.3.2 - 9.3.7 пункту 9.3 Інструкції, застосовуються органами Пенсійного фонду України до страхувальників, визначених підпунктами 2.1.1 - 2.1.3 та 2.1.5 пункту 2.1 цієї Інструкції.

Фінансові санкції, зазначені у підпункті 9.3.1 пункту 9.3 Інструкції, застосовуються органами Пенсійного фонду України до страхувальників, визначених підпунктами 2.1.1 - 2.1.3 та 2.1.5 пункту 2.1 цієї Інструкції, на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців".

(пункт 9.2 у редакції постанови правління
 Пенсійного фонду України від 10.10.2006 р. N 14-5)

9.3. Відповідно до частини 9 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" фінансові санкції за порушення чинного законодавства накладаються на страхувальника у таких розмірах:

9.3.1. У разі ухилення страхувальників від взяття на облік або несвоєчасного подання заяви про взяття на облік в органах Пенсійного фонду України накладається штраф у розмірі 10 відсотків суми страхових внесків, які підлягають сплаті за період ухилення від взяття на облік або несвоєчасного подання заяви про взяття на облік, але не менше десяти неоподатковуваних мінімумів доходів громадян. При цьому складається рішення за формою згідно з додатком 13 цієї Інструкції.

Підставою для прийняття цього рішення є акт про зазначене порушення, що складається в довільній формі.

(підпункт 9.3.1 пункту 9.3 у редакції постанови
 правління Пенсійного фонду України від 10.10.2006 р. N 14-5)

9.3.2. У разі, коли страхувальник не сплачує (не перераховує) або несвоєчасно сплачує (несвоєчасно перераховує) страхові внески, у тому числі донараховані ним самостійно або органами Пенсійного фонду, накладається штраф залежно від строку затримки платежу в розмірі:

при затримці їх сплати у строк до 30 календарних днів включно, - 10 відсотків своєчасно не сплачених зазначених сум;

при затримці їх сплати у строк до 90 календарних днів включно, - 20 відсотків зазначених сум;

при затримці їх сплати понад 90 календарних днів, - 50 відсотків зазначених сум.

При цьому складається рішення за формою згідно з додатком 14.

Рішення про застосування штрафів, зазначених у цьому підпункті, складається в залежності від терміну затримки сплати (погашення) страхових внесків:

1) при затримці до 30 календарних днів включно, на наступний день після закінчення зазначених 30 календарних днів рішення про застосування штрафу виноситься у розмірі десяти відсотків від суми фактично сплаченої (погашеної) за цей період недоїмки.

Тобто, рішення виноситься одне на всю суму сплаченої (погашеної) недоїмки за період з 1 до 30 календарного дня незалежно від кількості випадків сплати за вказаний період;

2) при затримці сплати страхових внесків до 90 календарних днів включно, на наступний день після закінчення зазначених 90 календарних днів рішення про застосування штрафу виноситься у розмірі двадцяти відсотків від суми фактично сплаченої (погашеної) за цей період недоїмки.

Тобто, рішення приймається одне на всю суму сплаченої (погашеної) недоїмки за період з 31 до 90 календарного дня незалежно від кількості випадків сплати за вказаний період;

3) при затримці сплати страхових внесків, що є більшою 90 календарних днів, рішення виноситься у розмірі п'ятдесяти відсотків від суми фактично сплаченої (погашеної) недоїмки.

Рішення приймається одне на всю суму сплаченої (погашеної) недоїмки за період від 91 календарного дня до дня фактичного погашення всієї суми недоїмки, незалежно від кількості випадків сплати за цей період.

Розрахунок цієї фінансової санкції здійснюється на підставі даних картки особового рахунку платника.

9.3.3. За приховування (заниження) страхувальником суми заробітної плати (виплат, доходу), на які нараховуються страхові внески, накладається штраф у розмірі всієї суми прихованої (заниженої) заробітної плати (виплат, доходу), а в разі повторного протягом року такого порушення - штраф у триразовому розмірі суми прихованої (заниженої) заробітної плати (виплат, доходу). При цьому складається рішення за формою згідно з додатком 15 цієї Інструкції.

Підставою для прийняття такого рішення є акт документальної перевірки або акт звірки з органами податкової служби.

(абзац другий підпункту 9.3.3 пункту 9.3 у редакції постанови
 правління Пенсійного фонду України від 10.10.2006 р. N 14-5)

9.3.4. За донарахування органом Пенсійного фонду або страхувальником сум своєчасно не обчислених та не сплачених страхових внесків накладається штраф у розмірі 5 відсотків зазначених сум за кожний повний або неповний місяць, за який донараховано ці суми.

Для розрахунку зазначеного штрафу кількість місяців розраховується починаючи з місяця, на який припадає термін подання звітності за період, за який донараховано (обчислено) суми внесків, та закінчуючи місяцем, на який припадає отримання таким страхувальником акта перевірки від органу Пенсійного фонду або в якому він подав звітність, де зазначено такі донараховані суми.

Якщо за результатами перевірки виявлено в окремих місяцях суми донарахованих (своєчасно не обчислених) та не сплачених страхових внесків, то за кожне таке донарахування накладається штраф у порядку та в розмірах, визначених цим пунктом.

При цьому складається рішення за формою згідно з додатком 16 цієї Інструкції.

Підставою для прийняття відповідного рішення є акт перевірки, акт звірки та розрахунок суми страхових внесків на загальнообов'язкове державне пенсійне страхування.

9.3.5. За неподання, несвоєчасне подання, подання не за встановленою формою або подання недостовірних відомостей, що використовуються в системі персоніфікованого обліку та іншої звітності, передбаченої законодавством, до органів Пенсійного фонду накладається штраф у розмірі 10 відсотків суми страхових внесків, які були сплачені або підлягали сплаті за відповідний звітний період, за кожний повний або неповний місяць затримки подання відомостей, звітності, але не менше десяти неоподатковуваних мінімумів доходів громадян, а в разі повторного протягом року такого порушення - у розмірі 20 відсотків зазначених сум та не менше 20 неоподатковуваних мінімумів доходів громадян.

При цьому складається рішення за формою згідно з додатком 17 цієї Інструкції.

Підставою для прийняття відповідного рішення є акт про зазначене порушення, складений у довільній формі.

9.3.6. За неведення в установленому порядку обліку сум заробітної плати (виплат, доходу), на які нараховуються страхові внески, відсутність первинних документів про обчислення та сплату страхових внесків накладається штраф у розмірі 20 неоподатковуваних мінімумів доходів громадян, а в разі повторного протягом року такого порушення - у розмірі 40 неоподатковуваних мінімумів доходів громадян.

При цьому складається рішення за формою згідно з додатком 18 цієї Інструкції.

Підставою для прийняття відповідного рішення є акт документальної перевірки.

9.3.7. За несплату, неповну або несвоєчасну сплату авансових платежів із страхових внесків накладається штраф у розмірі 50 відсотків сум несплачених або своєчасно не сплачених авансових платежів.

При цьому складається рішення за формою згідно з додатком 19 цієї Інструкції.

Розрахунок зазначеної фінансової санкції здійснюється за даними акта документальної перевірки.

9.4. Органи Пенсійного фонду застосовують до банків такі штрафи:

9.4.1. За несвоєчасне перерахування або несвоєчасне зарахування на банківські рахунки органів Пенсійного фонду сум страхових внесків, фінансових санкцій, застосованих до страхувальників, за несвоєчасне перерахування за платіжними документами органів Пенсійного фонду та несвоєчасне зарахування на банківські рахунки сум коштів Пенсійного фонду накладається штраф у розмірі 10 відсотків своєчасно не зарахованих (не перерахованих) сум згідно з додатком 20 цієї Інструкції.

9.4.2. У разі, якщо установи банків приймають від страхувальників платіжні доручення та інші платіжні документи на видачу (перерахування) коштів для виплат заробітної плати (доходу), на які нараховуються страхові внески, та здійснюють видачу (перерахування) зазначених коштів без одночасного подання страхувальником платіжних документів про перерахування коштів для сплати відповідних сум страхових внесків або документів, що підтверджують фактичну сплату цих сум (довідки органів Пенсійного фонду України у районах, містах та районах у містах), накладається штраф у розмірі суми страхових внесків, яка підлягає сплаті страхувальником згідно з додатком 20 цієї Інструкції.

9.5. Факти порушень законодавства, крім тих, що є предметом акта документальної перевірки та тих, що зазначені у підпункті 9.3.2 пункту 9.3 цієї Інструкції, посадова особа органу Пенсійного фонду оформляє актом довільної форми, в якому чітко викладається зміст порушення з обґрунтуванням порушених норм законодавчих актів. Такий акт підписується посадовими особами органу Пенсійного фонду та страхувальника.

Рішення про застосування штрафу за наслідками розгляду акта та інших матеріалів про порушення приймає начальник управління Пенсійного фонду України в районі, місті, районі у місті або його заступник. Рішення приймаються за встановленою формою у двох примірниках.

Перший примірник рішення, протягом трьох робочих днів із дня його винесення, вручається під підпис керівнику або головному бухгалтеру страхувальника, банку чи фізичній особі - суб'єкту підприємницької діяльності або надсилається листом з повідомленням про вручення.

Другий примірник залишається в структурному підрозділі, на який покладено обов'язки з організації контролю за надходженням сум страхових внесків та інших платежів до Пенсійного фонду.

Надіслані (вручені) рішення про застосування фінансових санкцій реєструються в журналі реєстрації рішень за формою згідно з додатком 21.

Нумерація рішень провадиться в журналі, починаючи з першого номера, у межах календарного року.

9.6. Суми штрафів, передбачених пунктами 9.3 та 9.4 цієї Інструкції, підлягають сплаті страхувальником чи банком, протягом десяти робочих днів з дня одержання відповідного рішення або можуть бути оскаржені у цей самий строк до вищого органу Пенсійного фонду або в судовому порядку з одночасним обов'язковим письмовим повідомленням про це відповідного органу Пенсійного фонду, посадовими особами якого прийнято це рішення.

9.7. Оскарження рішення органу Пенсійного фонду про накладення штрафів зупиняє строки їх сплати до винесення вищим органом Пенсійного фонду або судом рішення у справі.

Строки сплати фінансових санкцій також призупиняються до винесення судом рішення в разі оскарження страхувальником вимоги про сплату недоїмки, якщо накладення штрафу пов'язано з її виникненням або несвоєчасною сплатою. У разі винесення судом або вищим органом Пенсійного фонду рішення на користь Пенсійного фонду строки сплати штрафу поновлюються з моменту їх припинення.

9.8. Рішення органу Пенсійного фонду про накладення штрафу є виконавчим документом.

9.9. У разі, якщо страхувальник чи банк отримали рішення про накладення штрафу і не сплатили зазначені в них суми протягом десяти робочих днів, а також не оскаржили це рішення чи не повідомили у цей строк відповідний орган Пенсійного фонду про його оскарження, воно передається для виконання органу державної виконавчої служби та страхувальнику.

9.10. Суми фінансових санкцій, застосованих за порушення порядку та строків обчислення, нарахування та сплати страхових внесків стягуються в тому самому порядку, що й недоїмка із сплати страхових внесків.

9.11. Строки давності щодо стягнення штрафів не застосовуються.

10. Порядок нарахування та погашення пені

10.1. На суми простроченої заборгованості зі сплати страхових внесків (недоїмки) та своєчасно не сплачені (не перераховані) фінансові санкції нараховується пеня в розмірі 0,1 відсотка суми недоплати за кожний день прострочення платежу.

У разі виявлення своєчасно не сплачених сум страхових внесків страхувальники зобов'язані самостійно обчислити ці внески і сплатити їх з нарахуванням пені в порядку та розмірах, визначених цим пунктом.

Нарахування пені починається з першого календарного дня, що настає за днем настання строку сплати відповідного платежу, до дня його фактичної сплати страхувальником.

Документами, які є підставою для нарахування пені, є:

документи, що підтверджують суму страхових внесків, фінансових санкцій та строк їх сплати - Розрахунок суми страхових внесків на загальнообов'язкове державне пенсійне страхування з позитивною сумою; вимога про донараховані суми страхових внесків за актами перевірок та узгоджене рішення про застосовані фінансові санкції (штрафи); рішення суду;

документи, що підтверджують суму та дату погашення недоїмки за страховими внесками та боргу за фінансовими санкціями - виписки з рахунків у вигляді електронного реєстру розрахункових документів; корінець прибуткового документа про приймання установою банку платежів готівкою; договорів про розстрочення (відстрочення) страхових внесків; Розрахунок суми страхових внесків з від'ємною сумою; рішення про виключення з Державного реєстру підприємств та організацій України; свідоцтво про смерть фізичної особи.

Умовний приклад нарахування пені:

Сума недоїмки платника за станом на 20.02.2004 складає 10000 грн.

Платник страхових внесків 19.03.2004 здійснює сплату платежу до Пенсійного фонду у сумі 2000 грн.

На фактично погашену суму недоїмки (2000 грн.) нараховується пеня.

Сума пені розраховується за допомогою такої формули:

Y = S х K х 0,1 %,

Y - сума пені, що нараховується на фактично погашену суму недоїмки зі сплати страхових внесків та фінансових санкцій (округлюється до другого знака після коми);

S - фактично погашена сума недоїмки зі сплати страхових внесків та фінансових санкцій;

K - кількість днів прострочення платежу;

0,1 % - ставка для нарахування пені, згідно з частиною 8 статті 106 Закону.

У даному прикладі:

Y = 2000 х 28 х 0,1 %, Y = 56 грн.

Таким чином, нарахована платнику пеня складає 56 грн.

10.2. За несвоєчасне перерахування або несвоєчасне зарахування на банківські рахунки органів Пенсійного фонду сум страхових внесків, фінансових санкцій, зазначених у підпунктах 9.3.1 - 9.3.7 пункту 9.3 цієї Інструкції банкам нараховується пеня з розрахунку 0,1 відсотка зазначених сум, розрахована за кожний день прострочення їх перерахування (зарахування).

Нарахування пені починається з першого календарного дня, що настає за днем закінчення строку перерахування (зарахування) відповідних сум, до дня їх фактичного перерахування (зарахування) банками.

10.3. Днем сплати вважається:

у разі перерахування сум страхових внесків та/або сум фінансових санкцій у безготівковій формі з банківського рахунку страхувальника на банківський рахунок органу Пенсійного фонду - день списання установою банку, установою Державного казначейства України суми платежу з банківського (спеціального реєстраційного) рахунку страхувальника незалежно від часу її зарахування на банківський рахунок органу Пенсійного фонду;

у разі сплати сум страхових внесків та/або сум фінансових санкцій готівкою - день унесення страхувальником коштів у банківську установу чи відділення зв'язку для перерахування на банківські рахунки органу Пенсійного фонду.

10.4. Нарахування пені проводиться органами Пенсійного фонду.

Пеня на пеню не нараховується.

10.5. Рішення про нарахування пені посадові особи органів Пенсійного фонду виносять одночасно з прийняттям рішення про застосування фінансових санкцій, зазначених у підпункті 9.3.2 пункту 9.3 цієї Інструкції за формою згідно з додатком 14 цієї Інструкції, яке протягом трьох робочих днів із дня його винесення надсилається страхувальнику з повідомленням про вручення.

(пункт 10.5 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 29.07.2004 р. N 9-4)

10.6. Суми пені підлягають сплаті страхувальником чи банком протягом десяти робочих днів з дня одержання відповідного рішення або можуть бути оскаржені до вищого органу Пенсійного фонду або в судовому порядку з одночасним обов'язковим письмовим повідомленням про це відповідного органу Пенсійного фонду, посадовими особами якого прийнято це рішення.

Оскарження рішення органу Пенсійного фонду про нарахування пені зупиняє строки їх сплати до винесення вищим органом Пенсійного фонду або судом рішення у справі.

У разі оскарження страхувальниками чи банками вимоги про сплату недоїмки або рішення про накладення штрафу, нарахування пені зупиняється з дня подання скарги до органу Пенсійного фонду або позову до суду.

При прийнятті рішення на користь Пенсійного фонду строки сплати пені поновлюються з моменту їх припинення.

10.7. Рішення органу Пенсійного фонду про нарахування пені є виконавчим документом.

10.8. У разі, якщо страхувальник чи банк отримали рішення про нарахування пені і не сплатили зазначену в ньому суму протягом десяти робочих днів, а також не оскаржили це рішення чи не повідомили у цей строк відповідний орган Пенсійного фонду про його оскарження, це рішення передається для виконання органу державної виконавчої служби та страхувальнику.

Суми пені стягуються в тому самому порядку, що й недоїмка зі сплати страхових внесків.

10.9. Строк давності щодо стягнення пені не застосовується.

10.10. Надміру чи помилково сплачені суми пені за заявою страхувальників повертаються їм або за їх згодою зараховуються в рахунок сплати майбутніх платежів страхових внесків.

10.11. Сплата (погашення) пені здійснюється у тому самому порядку, що і недоїмка та фінансові санкції.

У разі, коли страхувальник має несплачені суми недоїмки, пені та фінансових санкцій та здійснює сплату поточних сум страхових внесків, ці суми зараховуються шляхом перерозподілу такої сплаченої суми в рахунок сплати недоїмки, пені та фінансових санкцій у порядку календарної черговості їх виникнення.

При цьому протягом п'яти робочих днів після закінчення базового звітного місяця орган Пенсійного фонду складає повідомлення, у якому міститься інформація про суми розподілу сплачених коштів, за формою згідно з додатком 22 цієї Інструкції, яке надсилається (вручається) такому платнику. При цьому корінець повідомлення залишається в органі Пенсійного фонду.

Повідомлення вважається надісланим (врученим) платнику, якщо його передано посадовій особі юридичної особи або фізичній особі - суб'єкту підприємницької діяльності, адвокату, приватному нотаріусу, під підпис або надіслано листом з повідомленням про вручення. Дата відправлення проставляється на корінці повідомлення.

11. Облік та звітність платників Пенсійного фонду

11.1. Платники, зазначені в підпунктах 2.1.1, 2.1.2, 2.1.3, 2.1.5 пункту 2.1, зобов'язані вести облік платежів до Пенсійного фонду.

(пункт 11.1 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1)

11.2. Розрахунки за нарахуванням суми страхових внесків, пені, фінансових санкцій та інших платежів до Пенсійного фонду, госпрозрахунковими підприємствами відображаються за дебетом рахунків обліку витрат на виробництво, використання прибутків та інших фінансових джерел і за кредитом рахунку 65 "Розрахунки за страхуванням", субрахунку 651 "За пенсійним забезпеченням".

11.3. Утримання та нарахування страхових внесків з громадян, що працюють, відображається за кредитом рахунку 65, субрахунку 651 "За пенсійним забезпеченням" і дебетом рахунку 66 "Розрахунки з оплати праці", субрахунку 661 "Розрахунки за заробітною платою".

11.4. При перерахуванні коштів до Пенсійного фонду дебетується рахунок 65 субрахунку 651 "За пенсійним забезпеченням" і кредитується рахунок 31 "Рахунки в банках" або інші рахунки в банках.

11.5. У бюджетних установах нарахування страхових внесків, пені та фінансових санкцій, інших платежів до Пенсійного фонду та облік розрахунків за страховими внесками з громадян до Пенсійного фонду відображається на субрахунку 651 "Розрахунки з пенсійного забезпечення".

11.6. При нарахуванні страхових внесків до Пенсійного фонду дебетується рахунок 801 - 825 "Витрати на бюджет" і кредитується субрахунок 651 "Розрахунки з пенсійного забезпечення".

11.7. Утримання страхових внесків з громадян, що працюють, відображається за дебетом субрахунку 661 "Розрахунки із заробітної плати" і кредитом субрахунку 651 "Розрахунки з пенсійного забезпечення".

11.8. При перерахуванні нарахованих страхових внесків до Пенсійного фонду дебетується субрахунок 651 "Розрахунки з пенсійного забезпечення" і кредитуються відповідні субрахунки класу 3 "Кошти, розрахунки та інші активи".

11.9. Банки ведуть облік платежів до Пенсійного фонду України відповідно до Плану рахунків бухгалтерського обліку банків України та Інструкції про застосування Плану рахунків бухгалтерського обліку банків України, затверджених постановою Правління Національного банку України від 17.06.2004 N 280, зареєстрованою в Міністерстві юстиції України 26.07.2004 за N 918/9517.

(абзац перший пункту 11.9 у редакції постанови
 правління Пенсійного фонду України від 18.01.2007 р. N 2-2)

Розрахунки за нарахуванням суми страхових внесків до Пенсійного фонду відображаються за дебетом рахунку 7401 "Внески, збори на обов'язкове державне пенсійне та соціальне страхування" і за кредитом рахунку 3622 "Кредиторська заборгованість за податками та обов'язковими платежами, крім податку на прибуток".

Утримання та нарахування страхових внесків з громадян, що працюють, відображається за дебетом рахунку 3652 "Нарахування працівникам банку за заробітною платою" і кредитом рахунку 3653 "Утримання з працівників банку на користь третіх осіб".

При перерахуванні нарахованих страхових внесків до Пенсійного фонду дебетується рахунок 3622 "Кредиторська заборгованість за податками та обов'язковими платежами, крім податку на прибуток" та кредитується рахунок 2560 "Державні позабюджетні фонди".

При перерахуванні утриманих з працівників страхових внесків до Пенсійного фонду дебетується рахунок 3653 "Утримання з працівників банку на користь третіх осіб" і кредитується рахунок 2560 "Державні позабюджетні фонди".

11.10. Відрахування з операцій:

купівлі-продажу валют відображаються за дебетом рахунку 84 "Інші операційні витрати" і кредитом рахунку 65 "Розрахунки за страхуванням";

реалізації ювелірних виробів із золота (крім обручок), платини та дорогоцінного каміння відображаються за дебетом рахунку 70 "Доходи від реалізації" і кредитом рахунку 65;

відчуження легкових автомобілів, крім легкових автомобілів, якими забезпечуються інваліди, та тих автомобілів, які переходять у власність спадкоємцям за законом, відображаються за дебетом рахунків обліку витрат виробництва і обігу та кредитом рахунку 65;

з послуг стільникового рухомого зв'язку відображається на субрахунках 361 "Розрахунки з вітчизняними покупцями" та 651 "Розрахунки з пенсійного забезпечення";

купівлі-продажу нерухомого майна відображаються за дебетом рахунку 10 "Основні засоби", субрахунку 103 "Будинки та споруди", і кредитом рахунку 40 "Статутний капітал".

11.11. Платники, зазначені в підпункті 2.1.1 пункту 2.1 цієї Інструкції, щомісяця складають у двох примірниках розрахунок суми страхових внесків на загальнообов'язкове державне пенсійне страхування, у якому зазначають самостійно обчислені суми страхових внесків, за формою згідно з додатком 23 цієї Інструкції.

Платники, зазначені в підпункті 2.1.2 пункту 2.1 цієї Інструкції, щомісяця складають у двох примірниках розрахунки суми страхових внесків на загальнообов'язкове державне пенсійне страхування, у якому зазначають самостійно обчислені суми страхових внесків, за формою згідно з додатком 23 цієї Інструкції та формою згідно з додатком 34 цієї Інструкції.

У розрахунку вказуються всі передбачені в ній показники. У разі незаповнення того чи іншого рядка через відсутність операції цей рядок прокреслюється. Розрахунок заповнюється чорнилом, кульковою ручкою, за допомогою друкарських машинок, принтерів, засобів механізації та інших засобів, які забезпечують збереження цих записів протягом установленого терміну зберігання звітності.

У розрахунку не має бути ніяких підчисток, помарок. Виправлення помилок у розрахунку проводиться з дотриманням Положення про документальне забезпечення записів у бухгалтерському обліку, затвердженого наказом Міністерства фінансів України від 24 травня 1995 року N 88, зареєстрованого в Міністерстві юстиції України 5 червня 1995 року за N 168/704.

Розрахунок заповнюється в гривнях з копійками.

Оригінал розрахунку подається платником до органу Пенсійного фонду за місцезнаходженням платника.

Усі примірники розрахунку страхових внесків підписуються керівником, головним бухгалтером підприємства, установи, організації та завіряються печаткою.

Розрахунки подаються зазначеними платниками до органу Пенсійного фонду для реєстрації за базовий звітний період, що дорівнює календарному місяцю, - не пізніше ніж через 20 календарних днів з дня закінчення цього періоду.

Платники страхових внесків мають право не пізніше ніж за 10 днів до закінчення строку подання документів надіслати їх органу Пенсійного фонду поштою з повідомленням про вручення за порядком оформлення зазначених поштових відправлень, установленим Кабінетом Міністрів України.

Звітність може бути надана органу Пенсійного фонду України за добровільним рішенням платника страхових внесків в електронній формі з умовою дотримання чинного законодавства, що регулює ці питання.

Підприємства, установи, організації, військові частини та органи, які виплачують заробітну плату (винагороду), грошове забезпечення, допомогу або компенсацію за базовий звітний період, що дорівнює календарному місяцю, - не пізніше ніж через 20 календарних днів із дня закінчення цього періоду подають такі звіти:

районні (міські) управління праці та соціального захисту населення - звіт про нарахування внесків на загальнообов'язкове державне пенсійне страхування за деякі категорії застрахованих осіб за формою згідно з додатком 31 цієї Інструкції;

військові частини та інші військові формування - звіт про нарахування внесків на загальнообов'язкове державне пенсійне страхування за осіб, які проходять строкову військову службу, за формою згідно з додатком 32 цієї Інструкції.

(пункт 11.11 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1,
 у редакції постанови правління
 Пенсійного фонду України від 18.01.2007 р. N 2-2)

11.12. Платники, зазначені в підпункті 2.1.3 пункту 2.1 (крім тих, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок)), подають до органу Пенсійного фонду один раз на рік, але не пізніше 1 травня поточного року, розрахунок авансових сум страхових внесків, згідно з додатком 24 цієї Інструкції.

За підсумками року платники, зазначені в підпункті 2.1.3 (крім тих, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок)), пункту 2.1 цієї Інструкції, надають органу Пенсійного фонду за місцем проживання розрахунки сум страхових внесків на загальнообов'язкове державне пенсійне страхування за звітний рік до 1 квітня наступного за звітним роком за формою згідно з додатком 25 цієї Інструкції.

(абзац другий пункту 11.12 в редакції постанови
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1)

Платники, зазначені в підпункті 2.1.3, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок) пункту 2.1 цієї Інструкції, подають до органу Пенсійного фонду до 1 квітня, наступного за звітним роком річний звіт про нараховані та сплачені суми фіксованого розміру страхових внесків за формою згідно з додатком 26 цієї Інструкції.

За підсумками року платники, зазначені в підпункті 2.1.5 пункту 2.1 цієї Інструкції, надають органу Пенсійного фонду за місцем проживання розрахунки сум страхових внесків на загальнообов'язкове державне пенсійне страхування за звітний рік до 1 квітня наступного за звітним роком за формою згідно з додатком 33 цієї Інструкції.

(пункт 11.12 доповнено абзацом четвертим згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1)

11.13. Розрахунок подається платником незалежно від стану його фінансово-господарської діяльності.

Реєстрація поданих платниками розрахунків проводиться працівником органу Пенсійного фонду, який відповідає за діловодство, у журналі реєстрації розрахунків суми страхових внесків на загальнообов'язкове державне пенсійне страхування за формою згідно з додатком 27 цієї Інструкції. Журнал реєстрації розрахунків суми страхових внесків на загальнообов'язкове державне пенсійне страхування ведеться окремо для страхувальників, зазначених у підпунктах 2.1.1, 2.1.2 пункту 2.1, та окремо для страхувальників, зазначених у підпунктах 2.1.3 та 2.1.5 пункту 2.1 цієї Інструкції.

На другому примірнику, який залишається в бухгалтерії платника, проставляється відмітка про здання розрахунку в орган Пенсійного фонду.

11.14. Розрахунки сум страхових внесків на загальнообов'язкове державне пенсійне страхування приймаються органом Пенсійного фонду без попередньої перевірки зазначених у них показників.

11.15. Якщо останній день строку подання розрахунку суми страхових внесків на загальнообов'язкове державне пенсійне страхування припадає на вихідний або святковий день, то останнім днем строку вважається наступний за вихідним або святковим робочий день.

11.16. Особи, винні в неподанні чи несвоєчасному поданні до органу Пенсійного фонду встановленої звітності, а також у поданні недостовірної звітності, несуть відповідальність відповідно до чинного законодавства.

11.17. Суми надміру сплачених чи помилково сплачених страхових внесків та інших платежів (в тому числі частина єдиного та фіксованого податків, що надходить за найманих працівників суб'єктів підприємницької діяльності, які обрали відповідний особливий спосіб оподаткування) повертаються страхувальникам або за їх згодою зараховуються в рахунок майбутніх платежів страхових внесків.

(пункт 11.17 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 05.04.2004 р. N 5-1)

12. Контроль за сплатою страхових внесків платниками

12.1. Контроль за правильним нарахуванням, своєчасним і повним перерахуванням та надходженням страхових внесків, інших платежів здійснюється органами Пенсійного фонду України відповідно до Законів України "Про загальнообов'язкове державне пенсійне страхування" та "Про здійснення контролю за сплатою збору на обов'язкове державне пенсійне страхування та збору на обов'язкове соціальне страхування".

12.2. Органи Пенсійного фонду України мають право:

1) отримувати безоплатно від органів державної влади, підприємств, установ і організацій, незалежно від форм власності, виду діяльності та господарювання і від фізичних осіб суб'єктів підприємницької діяльності відомості, пов'язані з нарахуванням, обчисленням та сплатою страхових внесків, а також інші відомості, необхідні для виконання ними функцій, передбачених цим Законом;

2) не частіше одного разу на календарний рік проводити планові, а також у випадках, передбачених законодавством, позапланові перевірки на будь-яких підприємствах, в установах і організаціях та у фізичних осіб - суб'єктів підприємницької діяльності бухгалтерських книг, звітів, кошторисів та інших документів, пов'язаних з нарахуванням, обчисленням та сплатою страхових внесків, отримувати необхідні пояснення, довідки і відомості (у тому числі письмові) з питань, що виникають під час таких перевірок;

3) вимагати від керівників та інших посадових осіб підприємств, установ і організацій, а також від фізичних осіб усунення виявлених порушень законодавства про порядок нарахування, обчислення та сплати страхових внесків, здійснення фінансових операцій з коштами Пенсійного фонду та порядку їх використання;

4) вилучати в установленому законодавством порядку в підприємств, установ, організацій і фізичних осіб - суб'єктів підприємницької діяльності документи, що підтверджують приховування (заниження) розміру заробітної плати (доходу) та інших виплат, на які нараховуються страхові внески, або порушення порядку використання коштів Пенсійного фонду;

5) порушувати відповідно до законодавства справу про банкрутство підприємства, установи, організації або вносити пропозицію щодо скасування державної реєстрації суб'єкта підприємницької діяльності в разі систематичної несплати ними страхових внесків;

6) застосовувати фінансові санкції, передбачені чинним законодавством;

7) стягувати з платників страхових внесків несплачені суми страхових внесків;

8) порушувати в установленому законом порядку питання про притягнення до відповідальності осіб, винних у порушенні законодавства про загальнообов'язкове державне пенсійне страхування;

9) у разі виявлення порушень порядку нарахування, обчислення та сплати страхових внесків, використання коштів Пенсійного фонду звертатися в установленому законом порядку до органів прокуратури, внутрішніх справ, служби безпеки та податкової міліції;

10) здійснювати інші функції, передбачені законодавством.

12.3. Органи Пенсійного фонду України зобов'язані здійснювати в межах своєї компетенції контроль за дотриманням страхувальниками та застрахованими особами вимог Закону України "Про загальнообов'язкове державне пенсійне страхування".

12.4. Страхові внески не можуть зараховуватися до Державного бюджету України, бюджетів інших рівнів, не підлягають вилученню з Пенсійного фонду і не можуть використовуватися на цілі, не передбачені Законом України "Про загальнообов'язкове державне пенсійне страхування".

12.5. Контроль на підприємствах, в установах та організаціях проводиться шляхом перевірки бухгалтерських документів про нарахований заробіток та інші виплати, нарахування страхових внесків, платіжних доручень про перерахування сум страхових внесків на рахунок Пенсійного фонду, документів, що пов'язані із сплатою збору на обов'язкове державне пенсійне страхування з окремих видів господарських операцій, а саме операцій з купівлі-продажу валют, продажу ювелірних виробів із золота (крім обручок), платини і дорогоцінного каміння, відчуження легкових автомобілів, купівлі-продажу нерухомого майна, послуг стільникового рухомого зв'язку, інших розрахункових документів.

Перевірці підлягають документи за весь період з моменту проведення попередньої перевірки.

(пункт 12.5 в редакції постанови правління
 Пенсійного фонду України від 31.01.2005 р. N 3-1)

12.6. Страхувальник зобов'язаний допускати посадових осіб органів Пенсійного фонду до перевірок правильності обчислення та сплати страхових внесків, надавати їм передбачені законодавством документи та пояснення з питань, що виникають під час перевірок.

12.7. На виявлені під час перевірки суми коштів, на які платником не нараховувалися страхові внески, за актом перевірки страхові внески донараховуються виходячи з розміру, що діяв на день нарахування виплат (доходу), та застосовуються фінансові санкції, чинні на момент завершення перевірки, а винні посадові особи несуть відповідальність згідно з чинним законодавством.

12.8. Спірні питання, що виникли між страхувальниками та органами Пенсійного фонду під час узгодження результатів перевірки, вирішуються органами Пенсійного фонду в порядку, передбаченому для узгодження вимог про сплату недоїмки або в судовому порядку.

13. Адміністративна відповідальність платників страхових внесків

У разі порушення законодавства про загальнообов'язкове державне пенсійне страхування винні особи притягуються до адміністративної відповідальності згідно з Законом.

14. Розділ 14 вилучено

(згідно з постановою правління
 Пенсійного фонду України від 31.01.2005 р. N 3-1)

15. Порядок здійснення доплати до мінімального розміру страхового внеску відповідно до частини 3 статті 24 Закону

15.1. Застрахована особа, яка підлягала загальнообов'язковому державному пенсійному страхуванню або брала добровільну участь у системі загальнообов'язкового державного пенсійного страхування та бажає зарахувати неповний місяць роботи до страхового стажу як повний місяць, подає до органів Пенсійного фонду за місцем призначення пенсії заяву згідно з додатком 28 цієї Інструкції.

15.2. Працівник відділу надходження доходів на підставі даних персоніфікованого обліку про періоди, за які застрахована особа бажає здійснити доплату до мінімального страхового внеску, складає повідомлення-розрахунок згідно з додатком 29 цієї Інструкції.

15.3. Застрахована особа здійснює доплату в сумі, зазначеній у повідомленні-розрахунку, протягом 10 календарних днів з дня його отримання.

15.4. Про сплату коштів відділ надходження доходів повідомляє відділ персоніфікованого обліку в день їх надходження на поточний рахунок органів Пенсійного фонду.

Начальник управління
надходження доходів

В. В. Литвиненко

Додаток 1
до підпунктів 3.1.1 та 3.1.2 пункту 3.1 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

До управління Пенсійного фонду України
______________________________________
 (у районі, місті, районі у місті)

Заява

Прошу узяти на облік платником страхових внесків ___________________
_______________________________________________________________
(повна назва для підприємства, філії або прізвище, ім'я, по батькові фізичної особи - суб'єкта підприємницької діяльності)
Скорочене найменування _________________________________________
(для підприємства або прізвище та ініціали фізичної особи - суб'єкта підприємницької діяльності)

(Код ЄДРПОУ, ідентифікаційний номер фізичної особи)

Свідоцтво про державну реєстрацію платника: серія свідоцтва

Номер свідоцтва

Дата видачі свідоцтва ____________________________________________
Найменування органу, що видав свідоцтво про державну реєстрацію ____
_______________________________________________________________

Організаційно-правова форма за КОПФГ

Місцезнаходження (місце проживання) ______________________________
________________________________________________________________

(Код форми власності - КФВ)

(Назва форми власності)

(Код КВЕД, перший - основний)

Код за ЄДРПОУ головної організації (заповнюється філіями)

Код головної організації

Назва головної організації __________________________________________
Місцезнаходження ________________________________________________

Дані про довірену особу:
Прізвище та ініціали довіреної особи _________________________________
Назва організації довіреної особи ____________________________________
Місцезнаходження _______________________, телефон _________________
Назва документа, що посвідчує довірену особу ___________________

Серія та номер документа

Коли і ким виданий документ
_________________________________________________________________

Доручення роботодавця на реєстрацію ПФУ, оформлене відповідно до вимог чинного законодавства, додається.

М. П.

"___" ____________ 200_ р.

__________________________
(підпис довіреної особи)

З порядком нарахування та сплати страхових внесків до Пенсійного фонду, нарахуванням пені, фінансових санкцій та адміністративних санкцій ознайомлений.
М. П. | Керівник підприємства, установи, організації | ______________________ (прізвище, ім'я, по батькові) | ___________ (підпис)
Телефон ___________________________ |  |  |
Головний (старший) бухгалтер |  | ______________________ (прізвище, ім'я, по батькові) | ___________ (підпис)
Телефон ___________________________ |  |  |
_________________________ підпис спеціаліста ПФУ |  |  |

(додаток 1 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 10.10.2006 р. N 14-5)

Додаток 1а
до підпункту 3.1.2 пункту 3.1 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

До управління Пенсійного фонду України
______________________________________
 (у районі, місті, районі у місті)
від __________________________________
 (прізвище та ініціали)
_____________________________________,
що проживає за адресою ________________
_____________________________________,
тел. _________________________________

Серія та номер паспорта

_______________________________________________________________
 (коли і ким виданий)

Заява

Я, _____________________________________________________________
 (прізвище, ім'я та по батькові)
прошу узяти на облік мене платником страхових внесків як члена сім'ї
_______________________________________________________________,
 (прізвище, ім'я та по батькові, фізичної особи - суб'єкта підприємницької діяльності)
який сплачує ___________________________________________________.
 (страхові внески, фіксований розмір страхових внесків)

З порядком нарахування та сплати страхових внесків до Пенсійного фонду, нарахуванням пені, фінансових санкцій та адміністративних санкцій ознайомлений.

"___" ____________ 200_ р.

______________
(підпис)

______________________________
(Прізвище, ім'я та по батькові)

_______________ підпис спеціаліста ПФУ

(додаток 1а із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 10.10.2006 р. N 14-5)

Додаток 2
до підпункту 3.1.6 пункту 3.1 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

До управління Пенсійного фонду України
______________________________________
 (у районі, місті, районі у місті)
від __________________________________,
 (прізвище та ініціали)
що проживає за адресою ________________
_____________________________________,
тел. _________________________________

ФО

(ідентифікаційний номер)

Серія та номер паспорта

________________________________________________________________
 (ким і коли виданий)

Заява

Я, ______________________________________________________________,
 (прізвище, ім'я та по батькові)
відповідно до ст. 12 Закону України "Про загальнообов'язкове державне пенсійне страхування" прошу укласти зі мною Договір про добровільну участь у
__________________ системі загальнообов'язкового державного пенсійного
 (солідарна)
страхування та зареєструвати мене платником страхових внесків на добровільних засадах.

Про себе повідомляю:

- не підлягаю загальнообов'язковому державному пенсійному страхуванню;

- не укладав(ла) раніше договір про добровільну участь, строк дії якого не припинено або за яким не виконала передбачені договором умови.

Страхові внески зобов'язуюсь сплачувати у строки, визначені договором.

Додатки:

1. Завірена копія довідки про присвоєння ідентифікаційного номера.

2. Завірена копія трудової книжки.

3. Завірена копія документа, що посвідчує особу.

"___" ____________ 200_ р.

____________
(підпис)

________________________
(прізвище, ім'я та по батькові)

(додаток 2 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 10.10.2006 р. N 14-5)

Додаток 3
до підпункту 3.1.7 пункту 3.1 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Типовий договір
про добровільну участь у системі загальнообов'язкового державного пенсійного страхування

від "___" ____________ 200_ р.

____________________
(місце складання)

________________________________________________________________
 (назва управління Пенсійного фонду України)

(далі - Пенсійний фонд) в особі начальника управління _________________
________________________________________________________________,
 (прізвище, ім'я, по батькові)
що діє на підставі Положення про Пенсійний фонд України, затвердженого Указом Президента України від 1 березня 2001 року N 121, та
________________________________________________________________
 (прізвище, ім'я по батькові особи)
(далі - Застрахована особа), далі - Сторони, уклали цей договір про добровільну участь у солідарній системі загальнообов'язкового державного пенсійного страхування (далі - Договір) про нижченаведене:

1. Предмет договору

1.1. Цей Договір згідно з статтею 12 Закону України "Про загальнообов'язкове державне пенсійне страхування" (далі - Закон) визначає порядок добровільної участі Застрахованої особи у солідарній системі загальнообов'язкового державного пенсійного страхування.

2. Права та обов'язки сторін

2.1. Застрахована особа має право:

отримати в установленому законодавством порядку свідоцтво про загальнообов'язкове державне пенсійне страхування;

отримувати від Пенсійного фонду підтвердження про сплату страхових внесків, у тому числі в письмовій формі;

отримувати безоплатно у виконавчих органах Пенсійного фонду відомості, внесені до її персональної облікової картки в системі персоніфікованого обліку, у тому числі інформацію про пенсійні активи, що обліковуються на її накопичувальному пенсійному рахунку, та про призначення і здійснення пенсійних виплат за формою, установленою правлінням Пенсійного фонду, та в порядку, визначеному Законом;

звертатися із заявою до територіального органу Пенсійного фонду про уточнення відомостей, унесених до персональної облікової картки в системі персоніфікованого обліку;

обирати порядок здійснення виплати пенсії;

оскаржувати в установленому законодавством порядку дії виконавчих органів Пенсійного фонду, їх посадових осіб та інших суб'єктів системи загальнообов'язкового державного пенсійного страхування;

достроково розривати договір про добровільну участь у порядку, визначеному Законом;

інші права відповідно до цього Закону.

2.2. Застрахована особа зобов'язується:

а) пред'являти свідоцтво про загальнообов'язкове державне пенсійне страхування на вимогу посадових осіб виконавчих органів Пенсійного фонду;

б) надавати на вимогу територіального органу Пенсійного фонду документи, що засвідчують відомості, які мають бути занесені або містяться в її персональній обліковій картці в системі персоніфікованого обліку;

в) повідомляти територіальні органи Пенсійного фонду про зміну даних, що вносяться до її персональної облікової в системі персоніфікованого обліку, виїзд за межі держави та про обставини, що спричиняють зміну статусу застрахованої особи, протягом десяти днів з моменту їх виникнення;

г) отримати в територіальному органі Пенсійного фонду, з яким вона укладає цей Договір, свідоцтво про загальнообов'язкове державне соціальне страхування;

ґ) сплачувати страхові внески в порядку і строки, визначені цим Договором та Законом;

д) виконувати інші вимоги, передбачені Законом, а також нормативно-правовими актами, прийнятими відповідно до цього Закону.

2.3. Пенсійний фонд має право:

1) перевіряти достовірність відомостей, наданих застрахованою особою;

2) безоплатно отримувати від Застрахованої особи інформацію, необхідну для виконання обов'язків, покладених на нього Законом та цим Договором;

3) отримувати від Застрахованої особи підтвердження про сплату нею страхових внесків;

4) захищати свої права та законні інтереси, у тому числі в суді.

2.4. Пенсійний фонд зобов'язується:

1) надавати безоплатно Застрахованій особі та на вимогу - членам сім'ї померлої Застрахованої особи відомості про суми сплачених страхових внесків та інші відомості, що стосуються Застрахованої особи та подаються до територіальних органів Пенсійного фонду;

2) надати Застрахованій особі повідомлення про реєстрацію платника страхових внесків;

3) зареєструвати Застраховану особу в системі загальнообов'язкового державного пенсійного страхування та видати свідоцтво про загальнообов'язкове державне пенсійне страхування Застрахованій особі;

4) вести облік внесків у системі персоніфікованого обліку.

3. Порядок сплати страхових внесків

3.1. Застрахована особа сплачує страхові внески в сумі не менше мінімального страхового внеску, що визначається як добуток мінімального розміру заробітної плати на розмір страхового внеску, установленого законом.

На момент підписання Договору:
розмір мінімальної заробітної плати становить ________________________;
 (сума цифрами та літерами)
розмір ставки страхового внеску становить _____ %;
мінімальний страховий внесок становить ____________ грн.;
максимальний страховий внесок становить ___________ грн.

3.2. Застрахована особа сплачує страховий внесок у сумі ________ грн. до 20 числа місяця наступного за останнім календарним днем базового звітного кварталу.

3.3. Сплата страхових внесків за попередні періоди з _______ до _________ в сумі _______ грн. здійснюється однією сумою протягом 10 днів з моменту підписання Договору і за кожний місяць не може бути меншою мінімального страхового внеску.

3.4. Про зміну показників, зазначених у підпункті 3.1 пункту 3 Договору органи Пенсійного фонду повідомляють застраховану особу в місячний термін з моменту виникнення змін.

3.5. Застрахована особа, яка сплачує мінімальний страховий внесок, сплачує його у новому розмірі на підставі повідомлення, отриманого від Пенсійного фонду. Новий Договір у даному випадку не укладається. В інших випадках до цього Договору вносяться зміни шляхом укладення додаткової угоди в письмовій формі.

4. Умови набуття застрахованою особою права на пенсійні виплати відповідно до Закону

4.1. Застрахована особа має право на призначення пенсії за віком після досягнення чоловіками 60 років, жінками 55 років та наявності страхового стажу не менше п'яти років.

4.2. Пенсії призначаються відповідно до статей 26 - 45 Закону.

5. Відповідальність сторін

5.1. У разі порушення своїх зобов'язань за цим Договором Сторони несуть відповідальність, визначену цим Договором та чинним в Україні законодавством.

5.2. Усі спори, що пов'язані із цим Договором, його укладанням або такі, що виникають в процесі виконання умов цього Договору, вирішуються шляхом переговорів між представниками Сторін. Якщо спір неможливо вирішити шляхом переговорів, він вирішується в судовому порядку за встановленою підвідомчістю та підсудністю такого спору, визначеному відповідним чинним в Україні законодавством.

6. Строк дії договору

6.1. Цей Договір набуває чинності з моменту його підписання і діє до повного виконання Сторонами своїх зобов'язань за цим Договором.

6.2. Строк дії даного Договору: від _____________ до ___________, (але не менше одного року).

7. Порядок розірвання договору

Цей Договір може бути достроково розірваний:

застрахованою особою:

за умови дії Договору не менше одного року;

у разі систематичного порушення територіальним органом Пенсійного фонду умов Договору;

за згодою Сторін, якщо Договір діяв не менше одного року;

територіальним органом Пенсійного фонду в разі:

набуття Застрахованою особою відповідно до цього Закону зобов'язань щодо участі в системі загальнообов'язкового державного пенсійного страхування;

виникнення обставин, що не відповідають визначеним цим Законом вимогам до осіб, які мають право брати участь у системі загальнообов'язкового державного пенсійного страхування;

систематичного порушення Застрахованою особою умов Договору;

смерті Застрахованої особи.

В інших випадках дострокове розірвання не допускається.

Про розірвання Договору Сторони повідомляють одна одну в місячний строк з моменту прийняття рішення щодо розірвання.

8. Місцезнаходження і реквізити сторін

Пенсійний фонд
______________________
______________________
______________________
______________________
______________________

Застрахована особа
_________________________
 (прізвище, ім'я, по батькові)
_________________________
 (паспорт, серія, номер)
_________________________
 (ідентифікаційний номер)
_________________________
 (адреса)
_________________________
 (телефон)

Додаток 4
до підпункту 3.2.2 пункту 3.2 та підпункту 3.3.1 пункту 3.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Повідомлення
про узяття на облік платника страхових внесків

1. Кому ______________________________________________________________________________
 (повне найменування підприємства, установи, організації та осіб, які _____________________________________________________________________________________
 займаються адвокатською, нотаріальною, творчою та іншою діяльністю, пов'язаною з отриманням доходу, -
 їх прізвища, імена та по батькові)
2. Місцезнаходження (місце проживання) _________________________________________________
3. Ваш реєстраційний номер ______________, який слід зазначити на всіх документах, що стосуються розрахунків за коштами Пенсійного фонду України.
4. Розмір страхових внесків _______________________________ % на рахунок N _________________ та ________________ % на рахунок N ____________________________________________________ у
_____________________________________________________________________________________
 (найменування банку, МФО)
5. Строки перерахування страхових внесків
_____________________________________________________________________________________
6. Дата подання розрахунку зобов'язання зі сплати страхових внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду:
______________________________________
Начальник управління Пенсійного фонду України
______________________________________ _____________________
 (у районі, місті, районі в місті) (підпис)

М. П. "___" ____________ 200_ р.

(додаток 4 у редакції постанови правління
 Пенсійного фонду України від 15.05.2006 р. N 6-1,
 із змінами, внесеними згідно з постановою правління
 Пенсійного фонду України від 10.10.2006 р. N 14-5)

Додаток 5
до підпункту 5.3.5 пункту 5.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Назва управління Пенсійного фонду України
________________________________________
 (у районі, місті, районі у місті)

від __________________ N ________________

Довідка
про сплату страхових внесків до Пенсійного фонду України*

____________
* Видається за період до 01.01.2004.

Видана __________________________________________________________
 (прізвище, ім'я та по батькові)
про те, що він (вона) за період з _____________________________________
до ______________________________________________________________,
у тому числі за роками: | _____________________________________ _____________________________________ _____________________________________ _____________________________________ сплачував (сплачувала) страхові внески до Пенсійного фонду України
М. П. |

Керівник управління Пенсійного фонду України |  | ________________ (підпис)
Головний бухгалтер | ________________ (підпис) |

Додаток 6
до пункту 6.4 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Кому направляється _____________________________
 (назва підприємства)

Розрахунок
фактичних витрат на виплату та доставку пенсій, призначених відповідно до частини 2 Прикінцевих положень Закону України "Про загальнообов'язкове державне пенсійне страхування" в частині пенсій, призначених відповідно до пунктів "б" - "з" ст. 13 Закону України "Про пенсійне забезпечення",
за 200_ рік

N з/п | Прізвище, ім'я по батькові особи, якій приз- начена пенсія на піль- гових умовах | Дата, з якої призна- чено пенсію | Дата досяг- нення особою загально- встанов- леного пенсійного віку згідно із ст. 26 Закону | Сума фактичних витрат на виплату та доставку пенсій за період з дати призна- чення до дати складання Розрахунку | Місячний розмір фактичних витрат на виплату та доставку пенсій за станом на 01.01 поточного року (грн.) | Стаж, необ- хідний для призна- чення пенсії на пільгових умовах (років, місяців) | Стаж роботи на даному підпри- ємстві, що враховано при обчис- ленні плати (років, місяців) | Фактичні витрати на виплату пенсій пенсі- онеру за попе- редній рік (грн.) | Фактичні витрати на доставку пенсій пенсі- онеру за попе- редній рік (грн.) | Розмір плати відповідно до Закону України "Про збір на обов'яз- кове державне пенсійне страху- вання" (100 %) | Загальна сума плати (грн.) (гр. 9 + гр. 10) х гр. 11 ------------------------------ 100 | Частка плати даного підпри- ємства ( %) гр. 8 х 100 ---------------- гр. 7 | Сума плати даного підпри- ємства Пенсій- ному фонду України за попе- редній рік гр. 12 х гр. 13 ------------------ 100 | Сума плати даного підпри- ємства за період з дати призна- чення пенсії до дати форму- вання Розрахунку | Місячний розмір фактичних витрат на виплату та доставку пенсій гр. 6 х гр. 13 ----------------- 100
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15* | 16**

____________
* Зазначена сума сплачується одночасно із сплатою фактичних витрат на виплату та доставку пільгових пенсій за перший поточний місяць;

** Зазначена сума сплачується щомісяця до 25 числа поточного року.
М. П. | Керівник (заступник керівника) |  |
 | _________________________________ (назва органу Пенсійного фонду України) | ___________________ (підпис) | __________________________ (прізвище, ініціали)
 | Виконавець (прізвище, тел.) ___________________

(додаток 6 у редакції постанови правління
 Пенсійного фонду України від 10.10.2006 р. N 14-5)

Додаток 7
до пункту 6.4 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Кому направляється _______________________________
 (назва підприємства)

Розрахунок
фактичних витрат на виплату та доставку пенсій, призначених відповідно до частини 2 Прикінцевих положень Закону України "Про загальнообов'язкове державне пенсійне страхування" в частині пенсій, призначених відповідно до пункту "а" ст. 13 Закону України "Про пенсійне забезпечення" (крім працівників, безпосередньо зайнятих повний робочий день на підземних роботах з видобутку вугілля, сланцю, руди та інших корисних копалин, на будівництві шахт та рудників),
за 200_ рік

N з/п | Прізвище, ім'я по батькові особи, якій призна- чена пенсія на пільго- вих умовах | Дата, з якої призна- чено пенсію | Дата досяг- нення особою загально- встанов- леного пенсійного віку згідно із ст. 26 Закону | Сума фактичних витрат на виплату та доставку пенсій за період з дати призна- чення до дати складання Розрахунку | Місячний розмір фактичних витрат на виплату та доставку пенсій за станом на 01.01 поточ- ного року (грн.) | Стаж, необхід- ний для призна- чення пенсії на піль- гових умовах (років, місяців) | Стаж роботи на даному підпри- ємстві, що враховано при обчис- ленні плати (років, місяців) | Фактичні витрати на виплату пенсій пенсі- онеру за попе- редній рік (грн.) | Фактичні витрати на доставку пенсій пенсі- онеру за попе- редній рік (грн.) | Розмір плати відповідно до Закону України "Про загально- обов'яз- кове державне пенсійне страху- вання" (%) | Загальна сума плати (грн.) (гр. 9 + гр. 10) х гр. 11 ----------------------------- 100 | Частка плати даного підпри- ємства (%) гр. 8 х 100 ----------------- гр. 7 | Сума плати даного підприємства Пенсійному фонду України за попередній рік гр. 12 х гр. 13 -------------------- 100 | Сума плати даного підприємства за період з дати призначення пенсії до дати формування Розрахунку | Місячний розмір фактичних витрат на виплату та доставку пенсій гр. 6 х гр. 11 х гр. 13 ---------------------------- 100 х 100
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15* | 16**

____________
* Зазначена сума сплачується одночасно із сплатою фактичних витрат на виплату та доставку пільгових пенсій за перший поточний місяць;

** Зазначена сума сплачується щомісяця до 25 числа поточного року.
М. П. | Керівник (заступник керівника) |  |
 | ________________________________ (назва органу Пенсійного фонду України) | ___________________ (підпис) | ___________________________ (прізвище, ініціали)
 | Виконавець (прізвище, тел.) ___________________

(додаток 7 у редакції постанови правління
 Пенсійного фонду України від 10.10.2006 р. N 14-5)

Додаток 8
до пункту 6.5 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Відомості
про фактичні витрати на виплату та доставку пенсій за віком, призначених на пільгових умовах відповідно до частини 2 Прикінцевих положень Закону України "Про загальнообов'язкове державне пенсійне страхування", за ____________ 200_ рік

N з/п | Прізвище, ім'я та по батькові особи, якій призна- чена пенсія на піль- гових умовах | Дата, з якої призначено пенсію | Дата досягнення особою загально- встанов- леного пенсій- ного віку згідно із ст. 26 Закону | Вид пенсії (пункт та стаття, згідно з якими призначено пенсію) | Сума фактичних витрат на виплату та доставку пенсій за період з моменту призначення пенсії до місяця формування даної відомості |  | Місячний розмір фактичних витрат на виплату та доставку пенсій станом на 01.01 поточного року |  | Фактичні витрати на виплату пенсії за попе- редній рік (грн.) | Фактичні витрати на доставку пенсії за попе- редній рік (грн.) | Урахо- ваний стаж роботи для призна- чення пенсії на пільгових умовах, усього (років, місяців) | У тому числі в розрізі підприємств
 |  |  |  |  | Розмір пенсії (грн.) | Доставка (грн.) | Розмір пенсії (грн.) | Доставка (грн.) |  |  |  | назва підпри- ємства | адреса підпри- ємства | стаж роботи для призна- чення пенсії на піль- гових умовах (років, місяців)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
 | Наприклад Іваненко В. П. | 1999 |  |  |  |  |  |  | 2400 |  | 22 | Колгосп "Світанок" | Васильківський р-н, Київська обл. | 12
 |  |  |  |  |  |  |  |  |  |  |  | Радгосп "Тарасівський" | Броварський р-н, Київська обл. | 2
 |  |  |  |  |  |  |  |  |  |  |  | Колгосп ім. Шевченка | Бориспільський р-н, Київська обл. | 8

____________
* Графи 10, 11, 12 заповнюються починаючи з останнього місця роботи.
М. П. | Керівник (заступник керівника) |  |
 | _________________________________ (назва органу Пенсійного фонду України) | ____________________ (підпис) | __________________________ (прізвище, ініціали)

(додаток 8 у редакції постанови правління
 Пенсійного фонду України від 10.10.2006 р. N 14-5)

Додаток 9
до пункту 8.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Управління Пенсійного фонду України у
______________________________________
 (районі, місті, районі у місті)
______________________________________
 (АРК, області, м. Києві, м. Севастополі)
______________________________________
 (адреса)

Корінець вимоги

від "___" ____________ 200_ р.

N Ю -

Виставлена (платнику, органам ДВС):
(потрібне підкреслити)

____________________________
 (повна назва юридичної особи)

--------------------------------------

____________________________
 (місцезнаходження юридичної особи)
____________________________
____________________________
 (ЄДРПОУ)

Загальна сума боргу платника страхових внесків станом на:

"___" ____________ 200_ р.

становить: ______ грн. __ коп.,
у т. ч. недоїмка із внесків: __________ грн. ____ коп.,

фінансові санкції (штрафи): ___ грн. ___ коп.

пеня: ___________ грн. ___ коп.

Керівник (заступник керівника)

___________________________
 (назва органу ПФУ)
__________ (підпис) | ______________ (прізвище, ініціали)
М. П. |

Вимогу отримав:
 посада ____________
__________________________
 (прізвище, ініціали)
__________________________
 (підпис)

"___" ____________ 200_ р.

У разі надіслання вимоги листом з повідомленням про вручення проставляється дата вручення, зазначена у повідомленні про вручення.

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

Вимога
про сплату боргу

від "___" ____________ 200_ р.

N Ю -

За станом на "___" ____________ 200_ р. заборгованість зі сплати страхових внесків, штрафів (фінансових санкцій) та пені (потрібне підкреслити)
_____________________________________________________
 (назва юридичної особи)

(ЄДРПОУ)

_______________________________________________________,
 (місцезнаходження юридичної особи)
________________________________________________________
 (рахунки в установах банків (найменування банку))
становить ___________________ грн. ____ коп.
Відповідно до ст. 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" та на підставі картки особового рахунку платника, рішень N ____________ від ________________
_________________________________________________________ _________________________________________________________:
(назва управління Пенсійного фонду України у районі, місті або районі у місті)
1. ВИМАГАЄ сплати недоїмки зі страхових внесків, фінансових санкцій (штрафів) та пені на загальнообов'язкове обов'язкове державне пенсійне страхування в сумі:
(потрібне підкреслити)
N р/р, на які сплачуються борги | Сума боргу (грн., коп.) | У тому числі
 |  | Недоїмка | Фінансові санкції (штрафи)* | Пеня*
1 | 2 | 3 | 4 | 5
 | х |  |  |
 | х |  |  |
 | х |  |  |
х | Всього |  |  |

____________
* Графи 4, 5 заповнюються в разі формування узгодженої вимоги, яка підлягає направленню до органів державної виконавчої служби.
2. Суми, зазначені у вимозі, підлягають сплаті
в десятиденний строк з дня одержання цієї вимоги на рахунки _________________________________
в _______________________________
 (назва банку)
3. У разі несплати суми недоїмки, зазначеної в пункті 1 вимоги, ця вимога передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати, зазначеної в пункті 4 вимоги.
4. Дата набрання чинності вимоги про сплату боргу ________

Керівник (заступник керівника)

________________
 (назва органу ПФУ)

_________
(підпис)

_________________
(прізвище, ініціали)

Виконавець (прізвище, тел.) _______________

М. П.

Додаток 10
до пункту 8.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Управління Пенсійного фонду України у
______________________________________
 (районі, місті, районі у місті)
______________________________________
 (АРК, області, м. Києві, м. Севастополі)
______________________________________
 (адреса)

Корінець вимоги

від "___" ____________ 200_ р.

N Ф -

Виставлена (платнику, органам ДВС):
 (потрібне підкреслити)

___________________________
 (прізвище, ім'я по батькові
платника внесків)
___________________________
 (дата і місце народження
платника внесків)
___________________________
 (місце проживання
платника внесків)
___________________________
 місце роботи платника внесків)
-----------------------------------------
___________________________
 (ідентифікаційний номер)

Загальна сума боргу платника страхових внесків за станом на:
"___" ____________ 200_ р.

становить: ______ грн. __ коп.,
у т. ч. недоїмка із внесків:
__________ грн. ___ коп.,
фінансові санкції (штрафи):
___________ грн. ___ коп.,
пеня: __________ грн. ____ коп.

Керівник (заступник керівника)
__________________________
 (назва органу ПФУ)
__________ (підпис) | ______________ (прізвище, ініціали)
М. П. |

Вимогу отримав: ____________
__________________________
 (прізвище, ініціали)
__________________________
 (підпис)
"___" ____________ 200_ р.

У разі надіслання вимоги листом з повідомленням про вручення проставляється дата вручення, зазначена у повідомленні про вручення.

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

Вимога
про сплату боргу

від "___" ____________ 200_ р.

N Ф -

За станом на "___" _____________ 200_ р. заборгованість зі сплати страхових внесків, фінансових санкцій (штрафів) та пені (потрібне підкреслити)
______________________________________________________
 (прізвище, ім'я по батькові платника внесків)

(ідентифікаційний номер платника внесків)

_____________________________________________,
(дата і місце народження платника внесків)
_____________________________________________,
(місце проживання платника внесків)
_____________________________________________,
(місце роботи платника внесків)
_____________________________________________
(рахунки в установах банків (найменування банку))

становить ___________________ грн. ____ коп.
Відповідно до ст. 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" та на підставі картки особового рахунку платника, рішень N _____________ від ______________
_________________________________________________________ _________________________________________________________:
(назва управління Пенсійного фонду України в районі, місті або районі у місті)
1. ВИМАГАЄ сплати недоїмки зі страхових внесків, фінансові санкції (штрафів) та пені на загальнообов'язкове державне пенсійне страхування в сумі (потрібне підкреслити):
N р/р, на які сплачуються борги | Сума боргу (грн., коп. ) | У тому числі
 |  | Недоїмка | Фінансові санкції (штрафи)* | Пеня*
1 | 2 | 3 | 4 | 5
 | х |  |  |
 | х |  |  |
 | х |  |  |
х | Всього |  |  |

____________
* Графи 4, 5 заповнюються в разі формування узгодженої вимоги, яка підлягає направленню до органів державної виконавчої служби.
2. Суми, зазначені у вимозі, підлягають сплаті в десятиденний строк з дня одержання цієї вимоги на рахунки ______________
в ____________________________________
 (назва банку)
3. У разі несплати суми недоїмки, зазначеної у пункті 1 вимоги, ця вимога передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати, зазначеної в пункті 4 вимоги.
4. Дата набрання чинності вимоги про сплату боргу _________.

Керівник (заступник керівника)

________________
 (назва органу ПФУ)

_________
(підпис)

_________________
(прізвище, ініціали)

Виконавець (прізвище, тел.) _______________

М. П.

Додаток 11
до пункту 8.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Реєстр виданих вимог про сплату недоїмки

Дата формування вимоги | Порядковий номер | Повна назва страхувальника | Ідентифі- каційний номер | Сума боргу (грн., коп.) | Дата передачі вимоги структурному підрозділу, до функцій якого входить реєстрація вхідної та вихідної кореспонденції | Дата надіслання вимоги страхувальнику | Відмітка про отримання вимоги страхувальником (якщо отримане повідомлення, то вказати дату отримання) | Відмітка про неможливість вручення вимоги страхувальнику (вказати, з яких причин)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Дата передачі корінця вимоги підрозділу управління надходження доходів | Відмітка про оскарження страхувальником вимоги (коли і до якого органу оскаржено) | Дата надходження заяви від страхувальника до органу ПФУ на узгодження суми боргу, зазначеної у вимозі | Відмітка про результати розгляду заяви страхувальника щодо узгодження сум боргу, зазначених у вимозі | Відмітка про сплату боргу, зазначеної у вимозі (якщо сплата здійснювалась частинами, то розписати за датами надходження) | Дата передачі вимоги про сплату недоїмки до органу ДВС | Примітка
10 | 11 | 12 | 13 | 14 | 15 | 16

Додаток 12
до пункту 8.9 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Повідомлення
про сплату боргу

від "___" ____________ 200_ р. N ___

__________________________________________________
(назва управління Пенсійного фонду України в районі, місті, районі у місті)

Повідомляє _____________________________________________________
 (назва органу державної виконавчої служби)
про сплату ______________________________________________________
 (назва юридичної або прізвище, ім'я, по батькові фізичної особи)

(ідентифікаційний номер платника внесків)

___________________________________________________________
(місцезнаходження (проживання) юридичної (фізичної) особи - платника внесків)

____________________________________________________________
(рахунки в установах банків (найменування банку))

Відповідно до ст. 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" та на підставі картки особового рахунку платник повністю погасив борг у сумі:
Сума боргу (грн. коп.) | У тому числі
 | Недоїмка | Фінансові санкції (штрафи) | Пеня

Вимоги ____________________________________ вважати відкликаними.
 (номери та дати вимог)

Керівник (заступник керівника)

__________________
 (назва органу ПФУ)

_________
(підпис)

_________________
(прізвище, ініціали)

Виконавець (прізвище, тел.) _______________

М. П.

Додаток 13
до підпункту 9.3.1 пункту 9.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

___________________________________________
(назва управління Пенсійного фонду України
___________________________________________
у районі, місті, районі у місті,
___________________________________________
адреса)

Рішення N
про застосування фінансових санкцій за ухилення страхувальників від взяття на облік або несвоєчасного подання заяви про взяття на облік в органах Пенсійного фонду

"___" ____________ 200_ р.

______________________
(місце прийняття)

Я, _______________________________________________________________________________,
 (посада, прізвище, ініціали посадової особи, яка приймає рішення)
на підставі пункту 1 частини 9 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" за ухилення від взяття на облік або несвоєчасного подання заяви про взяття на облік в органах Пенсійного фонду вирішив(ла) застосувати фінансові санкції до
______________________________________________________________________________________
 (назва або прізвище, ім'я, по батькові страхувальника, для фізичної особи - суб'єкта підприємницької діяльності -
 дата народження)
_____________________________________ N рахунку _________________ МФО ________________
 (адреса)
______________________________________________________________________________________
 (назва установи банку)
у таких розмірах: ______________________________________________________________________,
 (сума штрафних санкцій в гривнях)
які в десятиденний термін з дня отримання рішення підлягають перерахуванню (сплаті) на рахунок ______________________________________________________________________________________
 (назва управління Пенсійного фонду України)
N рахунка _________________________ МФО ______________ ЄДРПОУ _______________________
______________________________________________________________________________________
 (назва установи банку)

Оскарження рішення платником страхових внесків може бути здійснене протягом 10 робочих днів з дня отримання цього рішення, у порядку, визначеному частиною 13 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування".

Суми, зазначені у рішенні, підлягають сплаті в 10-денний строк з дня одержання цього рішення.

У разі несплати суми штрафу в установлений строк рішення передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати набрання ним чинності.

Дата набрання чинності рішенням ____________________________________________________
 (заповнюється при направленні рішення до органу державної виконавчої служби)

________________________________
(посада особи, яка прийняла рішення)

_______________________
(підпис)

_______________________
(прізвище, ініціали)

Перший примірник рішення отримано:

________________________________
(посада особи, яка отримала рішення)

_______________________
(підпис)

_______________________
(прізвище, ініціали)

М. П.

"___" ____________ 200_ року
(дата отримання рішення)

(додаток 13 у редакції постанови правління
 Пенсійного фонду України від 10.10.2006 р. N 14-5)

Додаток 14
до підпункту 9.3.2 пункту 9.3 та пункту 10.5 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України
(у редакції постанови правління Пенсійного фонду України
від 31 січня 2005 р. N 3-1)

__________________________________
 (назва управління Пенсійного фонду України
__________________________________
 у районі, місті, районі у місті,
__________________________________
 адреса)

Рішення N
про застосування фінансових санкцій та нарахування пені за несплату (неперерахування) або несвоєчасну сплату (несвоєчасне перерахування) страхувальниками страхових внесків, у тому числі донарахованих страхувальниками або органом Пенсійного фонду

"___" ____________ 200_ року

_________________________
(місце прийняття)

Я, _______________________________________________________________________________,
 (посада, прізвище, ініціали посадової особи, яка приймає рішення)

на підставі пункту 2 частини 9 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" за несплату (неперерахування) або несвоєчасну сплату (несвоєчасне перерахування) страхувальниками страхових внесків, у тому числі донарахованих страхувальниками або органом Пенсійного фонду, вирішив(ла) застосувати
до _________________________________________________________________________________
 (назва або прізвище, ім'я, по батькові страхувальника, для фізичної особи - суб'єкта підприємницької діяльності -
дата народження)

____________________________ рахунки в установах банків N _____________________________
 (адреса)

МФО ______________ ЄДРПОУ _________________ у вигляді стягнення суми штрафу в розмірі: ___________________________________________________________________________________,
 (10, 20, 50 % у залежності від кількості днів затримки)

та нарахування пені в розмірі _________________________________________________________
 (0,1 відсотка на суми недоїмки і фінансових санкцій)

за період з __.__.____ року до __.__.____ року,

які протягом десяти робочих днів з дня отримання рішення підлягають перерахуванню (сплаті)
на рахунки _________________________________________________________________________
 (назва управління ПФУ)

у сумі ___________ грн. на рахунок N _____________ МФО __________ ЄДРПОУ ___________,

у сумі ___________ грн. на рахунок N _____________ МФО __________ ЄДРПОУ ___________,

у сумі ___________ грн. на рахунок N _____________ МФО __________ ЄДРПОУ ___________.

У разі несплати сум штрафу та пені у визначений строк до
___________________________________________________________________________________
 (назва або прізвище, ім'я, по батькові страхувальника)

будуть вжиті заходи відповідно до чинного законодавства.

Оскарження рішення платником страхових внесків може бути здійснене протягом 10 робочих днів з дня отримання цього рішення, у порядку, визначеному частиною 13 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування".

Суми, зазначені у рішенні, підлягають сплаті в 10-денний строк з дня одержання цього рішення.

У разі несплати суми штрафу в установлений строк, рішення передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати набрання ним чинності.

Дата набрання чинності рішенням _________________________________________________
 (заповнюється при направленні рішення до органу державної виконавчої служби)

__________________________ (посада особи, яка прийняла рішення) | ______________________ (підпис) | __________________________ (прізвище, ініціали)
Перший примірник рішення отримано:
__________________________ (посада особи, яка отримала рішення) | ______________________ (підпис) | __________________________ (прізвище, ініціали)
М. П. | "___" ____________ 200_ року (дата отримання рішення) |

(додаток 14 в редакції постанови правління
 Пенсійного фонду України від 31.01.2005 р. N 3-1,
 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 18.01.2007 р. N 2-2)

Додаток 15
до підпункту 9.3.3 пункту 9.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України
___________________________________
 (назва управління Пенсійного фонду України
___________________________________
 у районі, місті, районі у місті,
___________________________________
 адреса)

Рішення N
про застосування фінансових санкцій за приховування (заниження) страхувальником сум заробітної плати (виплат, доходу), на які нараховуються страхові внески

"___" ____________ 200_ р.

______________________
(місце прийняття)

Я, ______________________________________________________________
________________________________________________________________,
 (посада, прізвище, ініціали посадової особи, яка приймає рішення)
на підставі матеріалів документальної перевірки _______________________,
 (номер та дата акта перевірки)
__________________________________________________, якою виявлено
(назва чи прізвище та ініціали страхувальника, адреса, N рахунку в установі банку)
приховування (заниження) сум заробітної плати (виплат, доходу) ______________ грн., повторне приховування (заниження) сум заробітної плати (виплат, доходу) ______________ грн.,
відповідно до пункту 3 частини 9 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" вирішив застосувати фінансові санкції в таких розмірах:
________________________________________________________________
(всієї суми / у трикратному розмірі прихованої (заниженої) заробітної плати (виплат, доходу))

Штраф протягом десяти робочих днів з дня отримання рішення підлягає перерахуванню (сплаті) на рахунки
________________________________________________________________
 (назва управління Пенсійного фонду України)
на рахунок ________ МФО _______ ЄДРПОУ ________ в сумі ______ грн.
на рахунок ________ МФО _______ ЄДРПОУ ________ в сумі ______ грн.
на рахунок ________ МФО _______ ЄДРПОУ ________ в сумі ______ грн.

Оскарження рішення платником страхових внесків може бути здійснене протягом 10 робочих днів з дня отримання цього рішення, у порядку, визначеному частиною 13 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування".

Суми, зазначені у рішенні, підлягають сплаті в 10-денний строк з дня одержання цього рішення.

У разі несплати суми штрафу в установлений строк, рішення передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати набрання ним чинності.

Дата набрання чинності рішенням __________________________________
 (заповнюється при направленні рішення до органу державної виконавчої служби)

___________________________
(посада особи, яка прийняла рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

Перший примірник рішення отримано:

__________________________
(посада особи, яка отримала рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

М. П.

"___" ____________ 200_ року
(дата отримання рішення)

Додаток 16
до підпункту 9.3.4 пункту 9.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України
________________________________
(назва управління Пенсійного фонду України
________________________________
 у районі, місті, районі у місті, адреса)

Рішення N
про застосування фінансових санкцій за донарахування органом Пенсійного фонду України або страхувальником сум своєчасно не обчислених та не сплачених страхових внесків

"___" ____________ 200_ р.

______________________
(місце прийняття)

Я, _____________________________________________________________,
 (посада, прізвище, ініціали посадової особи, яка приймає рішення)
розглянувши матеріали документальної перевірки ____________________,
 (номер та дата акта перевірки),
_______________________________________________________________,
(назва або прізвище, ім'я, по батькові страхувальника, для фізичної особи - суб'єкта підприємницької діяльності - дата народження)
з питань _______________________________________________________,
якою виявлено порушення ________________________________________
_______________________________________________________________
 (назва законодавчого акта, номер статті /пункту, підпункту/)
і за наслідками якої донараховано _______________ грн. до Пенсійного фонду України
_______________________________________________________________,
 (назва управління Пенсійного фонду України)
на підставі пункту 4 частини 9 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" вирішив застосувати до
________________________________________________________________
________________________________________________________________
 (назва або прізвище, ім'я, по батькові страхувальника, адреса)
фінансові санкції в таких розмірах __________________________________,
 (сума в гривнях)
які протягом десяти робочих днів з дня отримання рішення підлягають перерахуванню (сплаті) до
________________________________________________________________
 (назва управління Пенсійного фонду України)

на рахунок ________ МФО _______ ЄДРПОУ ________ в сумі ______ грн.
на рахунок ________ МФО _______ ЄДРПОУ ________ в сумі ______ грн.
на рахунок ________ МФО _______ ЄДРПОУ ________ в сумі ______ грн.

Оскарження рішення платником страхових внесків може бути здійснене протягом 10 робочих днів з дня отримання цього рішення, у порядку, визначеному частиною 13 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування".

Суми, зазначені у рішенні, підлягають сплаті в 10-денний строк з дня одержання цього рішення.

У разі несплати суми штрафу в установлений строк, рішення передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати набрання ним чинності.

Дата набрання чинності рішенням __________________________________
 (заповнюється при направленні рішення до органу державної виконавчої служби)

___________________________
(посада особи, яка прийняла рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

Перший примірник рішення отримано:

___________________________
(посада особи, яка отримала рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

М. П.

"___" ____________ 200_ року
(дата отримання рішення)

Додаток 17
до підпункту 9.3.5 пункту 9.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України
___________________________________
 (назва управління Пенсійного фонду України
___________________________________
 у районі, місті, районі у місті,
___________________________________
 адреса)

Рішення N
про застосування фінансових санкцій за неподання розрахунку сум страхових внесків на обов'язкове державне пенсійне страхування у строки, визначені законодавством

"___" ____________ 200_ р.

______________________
(місце прийняття)

Я, ____________________________________________________________,
 (посада, прізвище, ініціали посадової особи, яка приймає рішення)
на підставі пункту 5 частини 9 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" за неподання розрахунку сум страхових внесків на обов'язкове державне пенсійне страхування у строки, визначені законодавством, вирішив застосувати фінансові санкції до
______________________________________________________________
______________________________________________________________
(назва або прізвище, ім'я, по батькові страхувальника, адреса, N рахунку в установі банку)
у таких розмірах: _______________________________________________,
 (сума фінансових санкцій в гривнях)
які протягом десяти робочих днів з дня одержання рішення підлягають перерахуванню (сплаті) на рахунок
______________________________________________________________:
 (назва управління Пенсійного фонду України)
N рахунку ___________ МФО _____________ ЄДРПОУ ______________

Оскарження рішення платником внесків може бути здійснене протягом 10 робочих днів з дня одержання цього рішення, у порядку, визначеному частиною 13 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування".

Суми, зазначені у рішенні, підлягають сплаті в 10-денний строк з дня одержання цього рішення.

У разі несплати суми штрафу в установлений строк, рішення передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати набрання ним чинності.

Дата набрання чинності рішенням ________________________________
 (заповнюється при направленні рішення до органу державної виконавчої служби)

___________________________
(посада особи, яка прийняла рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

Перший примірник рішення отримано:

__________________________
(посада особи, яка отримала рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

М. П.

"___" ____________ 200_ року
(дата отримання рішення)

Додаток 18
до підпункту 9.3.6 пункту 9.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України
________________________________
(назва управління Пенсійного фонду України
________________________________
 у районі, місті, районі у місті,
________________________________
 адреса)

Рішення N
про застосування фінансових санкцій за неведення в установленому порядку обліку сум заробітної плати (виплат, доходу), на які нараховуються страхові внески, відсутність первинних документів про обчислення та сплату страхових внесків

"___" ____________ 200_ р.

______________________
(місце прийняття)

Я, _____________________________________________________________
_______________________________________________________________,
 (посада, прізвище, ініціали посадової особи, яка приймає рішення)
на підставі пункту 6 частини 9 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" за неведення в установленому порядку обліку сум заробітної плати (виплат, доходу), на які нараховуються страхові внески, за відсутність первинних документів про обчислення та сплату страхових внесків вирішив застосувати фінансові санкції до
_______________________________________________________________
(назва підприємства чи прізвище, ініціали страхувальника, адреса, N рахунку в установі банку)
у таких розмірах: ________________________________________________,
 (сума фінансових санкцій в гривнях)
які протягом десяти робочих днів з дня одержання рішення підлягають перерахуванню (сплаті) на рахунок
_______________________________________________________________:
 (назва управління Пенсійного фонду України)
N рахунку _____________ МФО ____________ ЄДРПОУ ______________

Оскарження рішення платником внесків може бути здійснене протягом 10 робочих днів з дня одержання цього рішення, у порядку, визначеному частиною 13 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування".

Суми, зазначені у рішенні, підлягають сплаті в 10-денний строк з дня одержання цього рішення.

У разі несплати суми штрафу в установлений строк, рішення передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати набрання ним чинності.

Дата набрання чинності рішенням _________________________________
 (заповнюється при направленні рішення до органу державної виконавчої служби)

___________________________
(посада особи, яка прийняла рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

Перший примірник рішення отримано:

___________________________
(посада особи, яка отримала рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

М. П.

"___" ____________ 200_ року
(дата отримання рішення)

Додаток 19
до підпункту 9.3.7 пункту 9.3 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України
________________________________
(назва управління Пенсійного фонду України
________________________________
 у районі, місті, районі у місті,
________________________________
 адреса)

Рішення N
про застосування фінансових санкцій за несплату, неповну або несвоєчасну сплату авансових платежів із страхових внесків

"___" ____________ 200_ р.

______________________
(місце прийняття)

Я, _____________________________________________________________
_______________________________________________________________,
 (посада, прізвище, ініціали посадової особи, яка приймає рішення)
на підставі пункту 7 частини 9 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" за несплату, неповну або несвоєчасну сплату авансових платежів із страхових внесків вирішив застосувати фінансові санкції до
_______________________________________________________________
(назва підприємства чи прізвище, ініціали страхувальника, адреса, N рахунку в установі банку)
у вигляді стягнення суми штрафу в розмірі 50 % сум несплачених або несвоєчасно сплачених авансових платежів:
______________________________________________________________,
 (сума фінансових санкцій в гривнях)
які протягом десяти робочих днів з дня одержання рішення підлягають перерахуванню (сплаті) на рахунок
______________________________________________________________:
 (назва управління Пенсійного фонду України)
N рахунку _______________ МФО __________ ЄДРПОУ _____________

Оскарження рішення платником внесків може бути здійснене протягом 10 робочих днів з дня одержання цього рішення, у порядку, визначеному частиною 13 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування".

Суми, зазначені у рішенні, підлягають сплаті в 10-денний строк з дня одержання цього рішення.

У разі несплати суми штрафу в установлений строк, рішення передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати набрання ним чинності.

Дата набрання чинності рішенням _________________________________
 (заповнюється при направленні рішення до органу державної виконавчої служби)

___________________________
(посада особи, яка прийняла рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

Перший примірник рішення отримано:

___________________________
(посада особи, яка отримала рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

М. П.

"___" ____________ 200_ року
(дата отримання рішення)

Додаток 20
до підпункту 9.4.2 пункту 9.4 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України
__________________________________
 (назва органу Пенсійного фонду України
__________________________________
 у районі, місті, районі у місті
__________________________________
 адреса)

Рішення N
про застосування фінансових санкцій за несвоєчасне перерахування або несвоєчасне зарахування на банківські рахунки органів Пенсійного фонду сум страхових внесків, фінансових санкцій

"___" ____________ 200_ р.

______________________
(місце прийняття)

Я, ____________________________________________________________,
 (посада, прізвище, ініціали посадової особи, яка приймає рішення)
прийняв рішення застосувати до __________________________________
 (назва установи банку)
- на підставі пункту 1 частини 10 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування" за несвоєчасне перерахування або несвоєчасне зарахування на банківські рахунки управління Пенсійного фонду
______________________________________________________________
 (назва управління Пенсійного фонду України)
сум страхових внесків, фінансових санкцій, зазначених у частині дев'ятій цієї статті,
нарахувати пеню в сумі | _____________________ грн.
та застосувати штраф у розмірі | _____________________ грн. (10 % своєчасно не зарахованих сум)

- за порушення вимог, передбачених частиною 12 статті 20 Закону України "Про загальнообов'язкове державне пенсійне страхування", накласти штраф у розмірі
________________________ грн., які протягом десяти робочих днів з дня
(сума страхових внесків, яка підлягає сплаті страхувальником)
одержання рішення підлягають перерахуванню (сплаті) на рахунок ______
_______________________________________________________________:
 (назва управління Пенсійного фонду України)
N рахунку _______________ МФО __________ ЄДРПОУ ______________

У разі несплати суми штрафу та пені у визначений строк до ____________
 (назва установи банку)
будуть вжиті заходи відповідно до чинного законодавства.

Оскарження рішення платником страхових внесків може бути здійснене протягом 10 робочих днів з дня отримання цього рішення, у порядку, визначеному частиною 13 статті 106 Закону України "Про загальнообов'язкове державне пенсійне страхування".

Суми, зазначені у рішенні, підлягають сплаті в 10-денний строк з дня одержання цього рішення.

У разі несплати суми штрафу в установлений строк, рішення передається до органу державної виконавчої служби для стягнення в примусовому порядку протягом року з дати набрання ним чинності.

Дата набрання чинності рішенням _________________________________
 (заповнюється при направленні рішення до органу державної виконавчої служби)

___________________________
(посада особи, яка прийняла рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

Перший примірник рішення отримано:

___________________________
(посада особи, яка отримала рішення)

_____________
(підпис)

___________________
(прізвище, ініціали)

М. П.

"___" ____________ 200_ року
(дата отримання рішення)

Додаток 21
до пункту 9.5 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Журнал
обліку рішень про застосування фінансових санкцій та нарахування пені за 200_ рік

N з/п | Дата прийняття рішення | Номер рішення | Кому надсилається рішення (назва або прізвище, ім'я, по батькові страхувальника) | Пункт та стаття Закону, згідно з якими застосовано фінансову санкцію (штраф) | Сума фінансових санкцій (штрафу) (грн.) | Сума нарахованої пені (грн.) | Дата отримання рішення страхувальником | Примітка
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Додаток 22
до пункту 10.11 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Корінець повідомлення

N _______
від "___" ____________ 200_ р.
Виставлене
______ ____________________
 (повна назва платника або
___________________________
 прізвище, ім'я, по батькові)
___________________________
(ідентифікаційний номер,
ЄДРПОУ платника)
(місцезнаходження (проживання)
___________________________
 платника)

Відповідно до календарної черговості виникнення недоїмки, пені та фінансових санкцій здійснено перерозподіл сплаченої
"___" ____________ 200_ р. N ___
суми боргу _______ грн.
за платежем:
___________________________
 (назва платежу)
Сплачена сума | Перерозподіл суми на погашення
 | Недоїмка | Пеня | Фінансові санкції

Начальник (заступник начальника)
___________________________
 (назва органу Пенсійного фонду)
________ (підпис) | ___________________ (прізвище, ініціали)
М. П. |

Повідомлення отримав:
___________________________
 (посада)
___________________________
 (прізвище, ініціали)
___________________________
 (підпис)
"___" ____________ 200_ р.

Повідомлення

від "___" ____________ 200_ р. N ___
_______________________________________________
 (назва органу Пенсійного фонду)
повідомляє _____________________________________
 (повна назва платника або
________________________________________________
 прізвище, ім'я, по батькові,
________________________________________________
 ідентифікаційний номер або ЄДРПОУ платника,
________________________________________________,
 місцезнаходження (проживання) платника)
що згідно ч. 5 ст. 106 Закону України "Про загальнообов'язкове державне пенсійне страхування"
_________________________________________________
 (назва платника або прізвище та ініціали - фізичної особи)
відповідно до календарної черговості виникнення недоїмки, пені та фінансових санкцій здійснено
перерозподіл сплаченої "___" ____________ 200_ р. N ___
в сумі ________ грн. ___________________________
 (назва платежу)
Сплачена сума | Перерозподіл суми на погашення
 | Недоїмка | Пеня | Фінансові санкції

Довідково: сума боргу, що залишилася несплаченою за станом на "___" ____________ 200_ р.
в результаті перерозподілу сплаченої суми ________ грн.
Загальна сума боргу | У тому числі
 | Недоїмка | Пеня | Фінансові санкції

Начальник (заступник начальника)
_________________________________________
 (назва органу Пенсійного фонду)

М. П.

Додаток 23
до пункту 11.11 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Міністерство, інший центральний
орган виконавчої
влади ___________________________
Місцезнаходження
(місце проживання) _______________
___________ тел. _________________
Форма власності _________________
Код за ЄДРПОУ
(номер згідно з ДРФО) ____________
N реєстрації платника _____________
Назва банку _____________________
МФО __________________________
N п/рахунку _____________________

Середньооблікова чисельність штатних працівників облікового складу за звітний період (заповнюється відповідно до наказу Держкомстату України від 28.09.2005 N 286, зареєстрованого в Міністерстві юстиції України 30.11.2005 за N 1442/11722) ________________
Середня чисельність працівників, які виконували роботи за договорами цивільно-правового характеру _______________________________
Кількість застрахованих осіб _______________
у звітному періоді ________________________
Обрана система оподаткування ____________

Платник ___________________________________________________________
 (назва - для юридичної особи; прізвище, ім'я, по батькові - для фізичної особи)

Розрахунок суми страхових внесків на загальнообов'язкове державне пенсійне страхування, що підлягають сплаті за ________ місяць 200_ року

Розрахунок подається платником до органів Пенсійного фонду України протягом 20 календарних днів, наступних за останнім календарним днем звітного місяця.

(грн)
N з/п | Назва показника | Сума
1 | 2 | 3
 | I розділ За період з 01.01.2004 |
1 | Сума рядків 1.1 та 1.2 |
1.1 | Загальна сума фактичних витрат на оплату праці та інших виплат, пов'язаних з відносинами трудового найму |
 | у т. ч.: |
1.1.1 | а) сума оплати перших п'яти днів тимчасової непрацездатності |
1.1.2 | б) сума допомоги у зв'язку з тимчасовою непрацездатністю |
1.2 | Суми доходу, що розподіляється між членами колективних, орендних підприємств, сільськогосподарських кооперативів, фермерських господарств |
2 | Фактичні витрати на оплату праці, суми перших п'яти днів тимчасової непрацездатності та суми допомоги у зв'язку з тимчасовою непрацездатністю та суми доходу, що розподіляються між членами колективних, орендних підприємств, сільськогосподарських кооперативів, фермерських господарств, на які нараховуються внески, усього (рядки 2.1 + 2.2 + 2.3) |
2.1 | для 33,2 % |
2.1.1 | у т. ч. для 33,2 % суми винагород за угодами цивільно-правового характеру платників фіксованого сільськогосподарського податку |
2.2 | для 4 % |
2.3 | для 42 % |
3 | Нараховано, усього (рядки 3.1 + 3.2) |
3.1 | Нараховано (крім платників фіксованого сільськогосподарського податку), усього (рядки 3.1.1 + 3.1.2 + 3.1.3) |
3.1.1 | 33,2 % |
3.1.2 | 4 % |
3.1.3 | 42 % |
3.2 | Нараховано платниками фіксованого сільськогосподарського податку, усього (рядки 3.2.1.1 + 3.2.2) |
3.2.1 | 33,2 % |
3.2.1.1 | у т. ч. 33,2 % суми винагород за угодами цивільно-правового характеру |
3.2.2 | 19,92 % (рядок 2.1 - рядок 2.1.1) · 19,92 % |
4 | Загальний оподатковуваний дохід (заробітна плата), з якого утримуються внески із застрахованих осіб |
5 | Утримано 2 %, 1 - 5 % |
6 | Сума, на яку збільшено внески у зв'язку з виправленням помилки в період після 01.01.2004 |
6.1 | 32 %, 32,3 %, 31,8 %, 33,2 %, 4 %, 42 %, 6,4 %, 6,46 %, 13,28 %, 19,92 % |
6.2 | 0,5 - 5 % |
6 а | Сума виплати (заробітку, доходу), на яку донараховані страхові внески |
7 | Сума, на яку зменшено внески у зв'язку з виправленням помилки в період після 01.01.2004 |
7.1 | 32 %, 32,3 %, 31,8 %, 33,2 %, 4 %, 42 %, 6,4 %, 6,46 %, 13,28 %, 19,92 % |
7.2 | 0,5 - 5 % |
7 а | Сума виплати (заробітку, доходу), на яку зайво нараховані страхові внески |
 | Зміст помилки
8 | Загальна сума страхових внесків за розділом I (рядки 3 + 5 + 6 -7) |
8.1 | (рядки 3 + 6.1 -7.1) |
8.2 | (рядки 5 + 6.2 - 7.2) |
 | II розділ* Розрахунки за внесками (зборами) за період до 01.01.2004 |
1 | Одержаний фонд оплати праці у звітному місяці |
2 | Підлягає сплаті внесків (збору) згідно з графою 4 додатка до розрахунку, усього |
2.1 | 32 % |
2.2 | 4 % |
2.3 | 42 % |
2.4 | 1 - 5 % |
3 | Сума, на яку збільшено внески (збір) у зв'язку з виправленням помилки за період до 01.01.2004 |
4 | Сума, на яку зменшені внески у зв'язку з виправленням помилки за період до 01.01.2004 |
 | Зміст помилки
5 | Загальна сума внесків (збору) за розділом II (рядки 2 + 3 - 4) |

III розділ**
Суми, нараховані у звітному базовому періоді за минулі та майбутні місяці, на які нараховуються страхові внески
Назва місяця | Сума за минулий період | Сума за майбутній період

Операції за додатковими ставками у звітному періоді здійснювалися / не здійснювалися. (необхідне підкреслити)
М. П. | Керівник | ______________ (підпис) | _____________________ (прізвище та ініціали)
 | Головний бухгалтер | _____________ (підпис) | _____________________ (прізвище та ініціали)

"__" ____________ 200_ р.

Відмітка про результати камеральної перевірки працівника органу ПФУ:
___________________________________________________________________

Підпис ________________

"___" ____________ 200_ р.

____________
* Заповнюється платниками, які визначали своє зобов'язання за виплаченою заробітною платою.

** Заповнюється платниками, які включають зазначені суми в розрахунок за звітний базовий період.

Додаток до розрахунку суми страхових внесків на загальнообов'язкове державне пенсійне страхування, що підлягають сплаті за ________ місяць 200_ року

I. Розділ*

Сума заборгованості з виплати заробітної плати на початок звітного періоду ________ грн.

Сума заборгованості з виплати заробітної плати на кінець звітного періоду ________ грн.

Сальдо розрахунків рахунку 65 "Розрахунки за страхуванням" субрахунку 651 "За пенсійним забезпеченням" на початок звітного періоду:

Дт ______ грн.

Кт _______ грн, у тому числі:

відшкодування фактичних витрат на виплату та доставку пенсій, призначених відповідно до пунктів "б" - "з" статті 13 Закону України "Про пенсійне забезпечення" ____________ грн;

відшкодування фактичних витрат на виплату та доставку пенсій, призначених відповідно до пункту "а" статті 13 Закону України "Про пенсійне забезпечення" ____________ грн;

пеня __________ грн;

фінансові санкції ________ грн;

інші ______________ грн.

Сальдо розрахунків рахунку 65 "Розрахунки за страхуванням" субрахунку 651 "За пенсійним забезпеченням" на кінець звітного періоду:

Дт ______ грн.

Кт _______ грн, у тому числі:

відшкодування фактичних витрат на виплату та доставку пенсій, призначених відповідно до пунктів "б" - "з" статті 13 Закону України "Про пенсійне забезпечення" ____________ грн;

відшкодування фактичних витрат на виплату та доставку пенсій, призначених відповідно до пункту "а" статті 13 Закону України "Про пенсійне забезпечення" ____________ грн;

пеня _____________ грн;

фінансові санкції ________ грн;

інші _____________ грн.

Довідково: виплачено заробітної плати та інших виплат та винагород, пов'язаних з відносинами трудового найму, у звітному періоді:

усього ____________ грн,

у т. ч. у натуральній формі ___________ грн.**

II. Розділ***
Місяць, за який виплачується заробітна плата | Одержаний фонд оплати праці у звітному місяці (чистий) | Коефіцієнт К = НЗП : ВЗП | Належить до сплати |  |  |  |  | Одержаний фонд оплати праці у звітному місяці, приведений до нарахованого
 |  |  | усього | у тому числі
 |  |  |  | 32 % (гр.2 · гр. 3 · 32 %) | 4 % (гр.2 · гр. 3 · 4 %) | 42 % (гр.2 · гр. 3 · 42 %) | 1 - 5 %
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

К - поправний коефіцієнт, який обраховується щомісяця.

НЗП - нарахована заробітна плата за місяць.

ВЗП - заробітна плата до виплати за місяць.

Головний бухгалтер

__________________
(підпис)

______________________________
(прізвище та ініціали)

____________
* Заповнюють усі платники.

** Відповідно до статті 23 Закону України "Про оплату праці" із змінами та доповненнями.

*** Заповнюється платниками внесків, які мають заборгованість за розрахунками з Пенсійним фондом на 01.01.2004 (у т. ч. і за наявності заборгованості з виплати заробітної плати).

(додаток 23 із змінами, внесеним згідно з постановою
 правління Пенсійного фонду України від 05.04.2004 р. N 5-1,
 в редакції постанов правління
 Пенсійного фонду України від 31.01.2005 р. N 3-1,
 від 15.05.2006 р. N 6-1,
 від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

Додаток 24
до пункту 11.12 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

До управління Пенсійного фонду України у
________________________________________
 (районі, місті, районі у місті)
________________________________________
 (АРК, області, м. Києві, м. Севастополі)

Розрахунок авансових сум страхових внесків на загальнообов'язкове державне пенсійне страхування на 200_ рік

Подається платником до органів Пенсійного фонду України щорічно не пізніше 1 травня поточного року

_________________________________________________________,
(прізвище, ім'я, по батькові страхувальника)

номер реєстрації платника __________________________________________,
ідентифікаційний номер ____________________________________________,
проживаю за адресою _____________________________________________,
телефон ____________.
Кількість членів сім'ї, які беруть участь
у провадженні підприємницької діяльності ____________________________
N з/п | Період (квартал) | Розрахункова сума доходу, що підлягає оподаткуванню податком з доходів фізичних осіб | Сума страхових внесків

_______________________ (підпис) | _______________________ (прізвище, ініціали)
_______________________ (дата) |

Додаток 25
до пункту 11.12 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

До управління Пенсійного фонду України у
___________________________________________
(районі, місті, районі в місті)
___________________________________________
(Автономній Республіці Крим, області, м. Києві, м. Севастополі)

Розрахунок суми страхових внесків на загальнообов'язкове державне пенсійне страхування за 200_ рік

Подається платником до органів Пенсійного фонду України щорічно до 1 квітня року, наступного за звітним роком.

Повідомляю, що я, _____________________________________________________________________,
 (прізвище, ім'я, по батькові)
номер реєстрації платника ______________________________________________________________,
ідентифікаційний номер ________________________________________________________________,
місце проживання _____________________________________________________________________,
телефон ____________,
кількість членів сім'ї, які беруть участь
у провадженні підприємницької діяльності ________________,
одержав дохід (прибуток) від підприємницької діяльності, що підлягає оподаткуванню податком на доходи фізичних осіб:

(грн.)
Назва місяця | Сума чистого доходу (прибутку), заявлена в податковій декларації |  | Сума доходу, на яку нараховуються внески з урахуванням максимальної величини | Нараховано внесків (гр. 4 х 33,2 %) | Сплачено авансових сум
 | фізичної особи - суб'єкта підприємницької діяльності | членів сім'ї, які беруть участь у провадженні підприємницької діяльності*
1 | 2 | 3 | 4 | 5 | 6
Січень |  |  |  |  |
Лютий |  |  |  |  |
Березень |  |  |  |  |
Квітень |  |  |  |  |
Травень |  |  |  |  |
Червень |  |  |  |  |
Липень |  |  |  |  |
Серпень |  |  |  |  |
Вересень |  |  |  |  |
Жовтень |  |  |  |  |
Листопад |  |  |  |  |
Грудень |  |  |  |  |
Усього |  |  |  |  |

Правильність зазначених відомостей стверджую ______________________________
 (підпис, дата)

____________
* У разі, якщо сума чистого доходу хоча б одного члена сім'ї перевищує розмір максимальної величини, з якої справляються внески, то до Розрахунку подається розшифровка сум чистого доходу за кожним членом сім'ї.

(додаток 25 в редакції постанов правління
 Пенсійного фонду України від 31.01.2005 р. N 3-1,
 від 15.05.2006 р. N 6-1,
 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 18.01.2007 р. N 2-2)

Додаток 26
до пункту 11.12 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

До управління Пенсійного фонду України у
________________________________________
 (районі, місті, районі у місті)
________________________________________
 (АРК, області, м. Києві, м. Севастополі)

Звіт про нарахування та сплату суми страхових внесків на загальнообов'язкове державне пенсійне страхування за 200_ рік

Подається платником до органів Пенсійного фонду України щорічно до 1 квітня року наступного за звітним роком

Повідомляю, що я,
__________________________________________________,
(прізвище, ім'я, по батькові)

система оподаткування ____________________________________________,
номер реєстрації платника _________________________________________,
ідентифікаційний номер ___________________________________________,
проживаю за адресою _____________________________________________,
телефон ____________
Кількість членів сім'ї, які беруть участь
у провадженні підприємницької діяльності ___________________________

відповідно пункту 4 частини 8 Прикінцевих положень Закону України "Про загальнообов'язкове державне пенсійне страхування" сплачував страхові внески у фіксованому розмірі:
N з/п | Місяць | Встановлений фіксований розмір страхових внесків (грн.) |  | Фактично сплачено страхових внесків (грн.)
 |  | Фізичної особи - суб'єкта підприємницької діяльності | Членів сім'ї, які беруть участь у провадженні підприємницької діяльності
1 | 2 | 3 | 4 | 5
 | Всього |  |  |

Правильність зазначених відомостей стверджую _____________________
 (підпис, дата)

Додаток 27
до пункту 11.13 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Журнал реєстрації розрахунків
сум страхових внесків на загальнообов'язкове державне пенсійне страхування

N з/п | Назва або прізвище, ім'я та по батькові страхувальника | Номер реєстрації страхувальника | Дата подачі розрахунку | П. І. Б. особи, що здійснила реєстрацію | Підпис особи, яка здійснила реєстрацію | Примітка
1 | 2 | 3 | 4 | 5 | 6 | 7

Додаток 28
до пункту 15.1 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

До управління Пенсійного фонду України
______________________________________
 (у районі, місті, районі у місті)
від ___________________________________
 (прізвище та ініціали)
______________________________________,
що проживає за адресою ________________
______________________________________
тел. __________________________________

ФО

(ідентифікаційний номер)

Серія та номер паспорта

________________________________________________________________
(ким і коли виданий)

Заява

Я, _____________________________________________________________,
 (прізвище, ім'я та по батькові)
відповідно до частини 3 статті 24 Закону України "Про загальнообов'язкове державне пенсійне страхування" бажаю доплатити за неповні
_______________________________________________________________
 (вказати місяці та роки)
страхові внески до мінімального страхового внеску з метою зарахування зазначених місяців до страхового стажу як повних місяців.

"___" ____________ 200_ р.

______________
(підпис)

________________________
(прізвище, ім'я, по батькові)

Додаток 29
до пункту 15.2 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Повідомлення-розрахунок

від "___" ____________ 200_ р.

N ___

_____________________________________________________________
(назва органу Пенсійного фонду України)

Повідомляє гр. __________________________________________________
 (прізвище, ім'я, по батькові)
ідентифікаційний номер ______________________
адреса _________________________________________________________,
що відповідно до частини 3 статті 24 Закону України "Про загальнообов'язкове державне пенсійне страхування", з метою зарахування неповних місяців до страхового стажу як повних місяців, Вам визначено таку суму доплати:
Період (місяць, рік) | Сума доплати
1 | 2
Всього |

Указана сума підлягає сплаті у строк до ______________________________
 (число, місяць, рік)
на рахунок Пенсійного фонду України _______________________________
 (номер рахунку)
_________________________________________, МФО _________________
 (назва банку)
Начальник управління Пенсійного фонду України у |  |
____________________________ (районі, місті, районі у місті) | ______________ (підпис) | ___________________ (прізвище, ініціали)
М. П. |  |

Додаток 30
до пункту 11.11 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Звіт
про нарахування внесків на загальнообов'язкове державне пенсійне страхування за осіб, які отримують допомогу по догляду за дитиною до досягнення нею трирічного віку,

за ____________ 200_ року

Додаток 30 виключено

(Інструкцію доповнено додатком 30 згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1,
 додаток 30 виключено згідно з постановою
 правління Пенсійного фонду України від 18.01.2007 р. N 2-2)

Додаток 31
до пункту 11.11 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Звіт про нарахування внесків на загальнообов'язкове державне пенсійне страхування за деякі категорії застрахованих осіб
за _____________ 200__ року

Розрахунок подається платником до органів Пенсійного фонду України протягом 20 календарних днів, наступних за останнім календарним днем звітного місяця.

_______________________________________________________________________
(назва районного /міського/ управління праці та соціального захисту населення)

N реєстрації платника _______________________
Код за ЄДРПОУ _________________, телефон ____________________

I розділ
N з/п | Назва показника | Кількість осіб, яким нарахована допомога або грошове забезпечення у звітному місяці | Нараховано внесків, грн
 |  |  | за звітний місяць | з початку року
1 | 2 | 3 | 4 | 5
1 | Особи, які отримують допомогу по догляду за дитиною до досягнення нею трирічного віку |  |  |
2 | Непрацюючі працездатні батьки, усиновителі, опікуни, піклувальники, які фактично здійснюють догляд за дитиною-інвалідом та отримують допомогу або компенсацію відповідно до законодавства |  |  |
3 | Непрацюючі працездатні особи, що здійснюють догляд за інвалідом I групи та отримують допомогу або компенсацію відповідно до законодавства |  |  |
4 | Непрацюючі працездатні особи, які здійснюють догляд за престарілим, який згідно з висновком медичного закладу потребує постійного стороннього догляду або досяг 80-річного віку, та отримують допомогу або компенсацію відповідно до законодавства |  |  |
5 | Разом (рядки 1 + 2 + 3 + 4) | Х |  |
6 | Батьки-вихователі дитячих будинків сімейного типу та прийомні батьки, що отримують грошове забезпечення відповідно до законодавства, у т. ч. |  | Х | Х
6.1 | Батьки-вихователі дитячих будинків сімейного типу та прийомні батьки, що отримують грошове забезпечення відповідно до законодавства, які не працюють |  | Х | Х

II розділ
Розрахунок суми страхових внесків, що підлягає сплаті за батьків-вихователів та прийомних батьків

(грн)
N з/п | Назва показника | Сума
1 | 2 | 3
1 | Сума грошового забезпечення, на яку нараховуються страхові внески |
2 | Нараховано страхових внесків (рядок 1 · 33,2 %) |

М. П. | Керівник | ___________________________ (прізвище та ініціали)
 | Головний бухгалтер | ________________________ (прізвище та ініціали)

"___" ____________ 200_ року.

(Інструкцію доповнено додатком 31 згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1,
 додаток 31 у редакції постанов правління
 Пенсійного фонду України від 18.01.2007 р. N 2-2,
 від 25.01.2008 р. N 3-3)

Додаток 32
до пункту 11.11 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

Звіт
про нарахування внесків на загальнообов'язкове державне пенсійне страхування за осіб, які проходять строкову військову службу,

за ____________ 200_ року

Розрахунок подається платником до органів Пенсійного фонду України протягом 20 календарних днів, наступних за останнім календарним днем звітного місяця

_________________________________________________________________
(назва військової частини або іншого військового формування)

N реєстрації платника ________________________________________

код за ЄДРПОУ ___________________________

телефон ____________________________
Назва показника | Кількість осіб, яким нараховане грошове забезпечення у звітному місяці | Нараховано внесків, грн.
 |  | за звітний місяць | з початку року
1 | 2 | 3 | 4
Особи, які проходять строкову військову службу у Збройних Силах України, СБУ, інших утворених відповідно до законів військових формуваннях, а також в органах МВС |  |  |

М. П. | Керівник __________________________ (прізвище та ініціали)
 | Головний бухгалтер ______________________ (прізвище та ініціали)
"___" ____________ 200_ року

(Інструкцію доповнено додатком 32 згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1)

Додаток 33
до пункту 11.12 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

До управління Пенсійного фонду України у
_______________________________________________
 (районі, місті, районі в місті)
_______________________________________________
 (Автономній Республіці Крим, області, м. Києві, м. Севастополі)

Розрахунок суми страхових внесків на загальнообов'язкове державне пенсійне страхування за 200_ рік

Подається платником до органів Пенсійного фонду України щорічно до 1 квітня року, наступного за звітним роком.

Повідомляю, що я,
_____________________________________________________________________________________,
 (прізвище, ім'я, по батькові)
номер реєстрації платника ______________________________________________________________,
ідентифікаційний номер ________________________________________________________________,
місце проживання _____________________________________________________________________,
телефон ____________,

одержав дохід від адвокатської, приватної нотаріальної, творчої чи іншої діяльності (необхідне підкреслити), що підлягає оподаткуванню податком на доходи фізичних осіб:

(грн.)
Назва місяця | Сума доходу, заявлена в податковій декларації | Сума доходу, на яку нараховуються внески з урахуванням максимальної величини | Нараховано внесків (гр. 3 х 33,2 %)
1 | 2 | 3 | 4
Січень |  |  |
Лютий |  |  |
Березень |  |  |
Квітень |  |  |
Травень |  |  |
Червень |  |  |
Липень |  |  |
Серпень |  |  |
Вересень |  |  |
Жовтень |  |  |
Листопад |  |  |
Грудень |  |  |
Усього |  |  |

Правильність зазначених відомостей стверджую _______________________
 (підпис, дата)

(Інструкцію доповнено додатком 33 згідно з постановою
 правління Пенсійного фонду України від 31.01.2005 р. N 3-1,
 додаток 33 у редакції постанови правління
 Пенсійного фонду України від 15.05.2006 р. N 6-1,
 із змінами, внесеними згідно з постановою правління
 Пенсійного фонду України від 25.01.2008 р. N 3-3)

Додаток 34
до пункту 11.11 Інструкції про порядок обчислення і сплати страхувальниками та застрахованими особами внесків на загальнообов'язкове державне пенсійне страхування до Пенсійного фонду України

________________________________________
(назва страхувальника)

Місцезнаходження ___________________________

Тел. _______________________

Кількість осіб, яким у звітному періоді нараховано грошове забезпечення ______________

Розрахунок
суми внесків на загальнообов'язкове державне пенсійне страхування із сум грошового забезпечення, що підлягають сплаті за _____________ 200_ року

Розрахунок подається до органів Пенсійного фонду України протягом 20 календарних днів, наступних за останнім календарним днем звітного місяця

(грн.)
N з/п | Назва показника | Сума
1 | 2 | 3
1 | Загальна сума грошового забезпечення |
2 | Сума грошового забезпечення, на яку нараховуються страхові внески (у межах максимальної величини, з якої справляються страхові внески) |
3 | Нараховано страхових внесків 33,2 % |
4 | Сума грошового забезпечення, з якого утримуються страхові внески із застрахованих осіб |
5 | Утримано страхових внесків 2 % |
6 | Сума, на яку збільшені внески у зв'язку з виправленням помилки, допущеної у попередніх періодах (р. 6.1 + р. 6.2) |
6.1 | 33,2 % |
6.2 | 0,5 %, 2 % |
7 | Сума, на яку зменшені внески у зв'язку з виправленням помилки, допущеної у попередніх періодах (р. 7.1 + р. 7.2) |
7.1 | 33,2 % |
7.2 | 0,5 %, 2 % |
 | Зміст помилки
8 | Загальна сума страхових внесків (р. 3 + р. 5 + р. 6 - р. 7) |
8.1 | 33,2 % (р. 3 + р. 6.1 - р. 7.1) |
8.2 | 0,5 %, 2 % (р. 5 + р. 6.2 - р. 7.2) |

М. П. | Керівник | _______________ (підпис) | _______________________ (прізвище та ініціали)
 | Головний бухгалтер | _______________ (підпис) | _______________________ (прізвище та ініціали)
"___" ____________ 200_ р.
Відмітка про результати камеральної перевірки працівника органу ПФУ: _______________________________________________________________
Підпис ______________ |  |  | "___" ____________ 200_ р.

Директор департаменту
надходження доходів

В. В. Литвиненко

(Інструкцію доповнено додатком 34 згідно з постановою
 правління Пенсійного фонду України від 18.01.2007 р. N 2-2,
додаток 34 із змінами, внесеними згідно з постановою
 правління Пенсійного фонду України від 25.01.2008 р. N 3-3)

____________


Про затвердження форм реєстраційних карток

Наказ Державного комітету України з питань регуляторної політики
та підприємництва
від 20 квітня 2007 року N 54

Зареєстровано в Міністерстві юстиції України
3 травня 2007 р. за N 447/13714

Відповідно до абзацу шостого частини другої статті 7 Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців" (із змінами та доповненнями, внесеними Законами України від 3 березня 2005 року N 2452-IV, від 9 лютого 2006 року N 3422-IV, від 22 лютого 2006 року N 3456-IV та від 16 березня 2006 року N 3575-IV) НАКАЗУЮ:

1. Затвердити форми реєстраційних карток, що додаються:

1) Форма N 1 - реєстраційна картка на проведення державної реєстрації юридичної особи, утвореної шляхом заснування нової юридичної особи;

2) Форма N 2 - реєстраційна картка на проведення державної реєстрації юридичної особи, утвореної шляхом реорганізації діючої (діючих) юридичної особи (юридичних осіб) в результаті злиття, поділу або перетворення;

3) Форма N 3 - реєстраційна картка на проведення державної реєстрації змін до установчих документів юридичної особи;

4) Форма N 4 - реєстраційна картка на внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі юридичних осіб та фізичних осіб - підприємців;

5) Форма N 5 - реєстраційна картка на створення відокремленого підрозділу юридичної особи;

6) Форма N 6-підтвердження - реєстраційна картка про підтвердження відомостей про юридичну особу;

7) Форма N 6-включення - реєстраційна картка про включення відомостей про юридичну особу;

8) Форма N 7 - реєстраційна картка на проведення державної реєстрації припинення юридичної особи у зв'язку з ліквідацією або на підставі судового рішення щодо припинення юридичної особи, що не пов'язане з банкрутством;

9) Форма N 8 - реєстраційна картка на проведення державної реєстрації припинення юридичної особи в результаті злиття, приєднання, поділу, перетворення;

10) Форма N 9 - реєстраційна картка на проведення державної реєстрації припинення юридичної особи за судовим рішенням щодо визнання юридичної особи банкрутом;

11) Форма N 10 - реєстраційна картка на проведення державної реєстрації фізичної особи - підприємця;

12) Форма N 11 - реєстраційна картка на проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, які містяться в Єдиному державному реєстрі юридичних осіб та фізичних осіб - підприємців;

13) Форма N 12 - реєстраційна картка на проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця за її рішенням або за судовим рішенням, що не пов'язано з банкрутством;

14) Форма N 13 - реєстраційна картка на проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця у разі її смерті, оголошення її померлою або визнання фізичної особи - підприємця безвісно відсутньою;

15) Форма N 14 - реєстраційна картка про державну реєстрацію припинення підприємницької діяльності фізичної особи - підприємця за судовим рішенням щодо визнання фізичної особи - підприємця банкрутом;

16) Форма N 15 - реєстраційна картка про включення відомостей про фізичну особу - підприємця.

2. Визнати таким, що втратив чинність, наказ Державного комітету України з питань регуляторної політики та підприємництва від 09.06.2004 N 67 "Про затвердження форм реєстраційних карток", зареєстрований в Міністерстві юстиції України 30 червня 2004 року за N 802/9401.

3. Департаменту реєстрації (Барбелюк О. Б.) подати цей наказ на державну реєстрацію відповідно до Указу Президента України від 03.10.92 N 493 "Про державну реєстрацію нормативно-правових актів міністерств та інших органів виконавчої влади" (із змінами і доповненнями).

4. Департаменту реєстрації (Барбелюк О. Б.) та Департаменту стратегічного планування, інформативного забезпечення та взаємодії з територіями (Жерибор Т. В.) довести цей наказ до відома голів представництв Державного комітету України з питань регуляторної політики та підприємництва в Автономній Республіці Крим, областях, містах Києві та Севастополі.

Головам представництв Державного комітету України з питань регуляторної політики та підприємництва в Автономній Республіці Крим, областях, містах Києві та Севастополі довести цей наказ до відома державних реєстраторів.

5. Контроль за виконанням цього наказу залишаю за собою.

В. о. Голови

К. Ващенко

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив

____________________________________________________________________
(прізвище, ініціали) (підпис) (дата)

Сторінка 2 реєстраційної картки "Форма N 1"

____________
* У разі, якщо засновників більше 2, заповнюється відповідна кількість аркушів 2-ї сторінки реєстраційної картки "Форма N 1".

** Якщо засновником виступає іноземна юридична особа, зазначене поле не заповнюється.

*** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив

_____________________________________________________________________
(прізвище, ініціали) (підпис) (дата)

Сторінка 3 реєстраційної картки "Форма N 1"

Сторінки

картки заповнив __________________________________________________
 (прізвище, ініціали) (підпис) (дата)

Сторінка 4 - додаток до реєстраційної картки "Форма N 1" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив

_____________________________________________
(прізвище, ініціали) (підпис)

_________________
(дата)

Сторінка 2 реєстраційної картки "Форма N 2"

____________
* У разі, якщо засновників більше 2, заповнюється відповідна кількість аркушів 2-ї сторінки реєстраційної картки "Форма N 2".

** Якщо засновником виступає іноземна юридична особа, зазначене поле не заповнюється.

*** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив

_____________________________________________
(прізвище, ініціали) (підпис)

_________________
(дата)

Сторінка 3 реєстраційної картки "Форма N 2"

Сторінку заповнив

_____________________________________________________________________
(прізвище, ініціали) (підпис) (дата)

Сторінка 4 реєстраційної картки "Форма N 2"

____________
* Якщо юридичних осіб більше 2-х, заповнюється відповідна кількість аркушів 4-ї сторінки реєстраційної картки "Форма N 2".

** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінки

картки заповнив ________________________________________________
 (прізвище, ініціали) (підпис) (дата)

Сторінка 5 - додаток до реєстраційної картки "Форма N 2" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив

_______________________
(прізвище, ініціали)

_______________________
(підпис)

_________________
(дата)

Сторінка 2 реєстраційної картки "Форма N 3"

____________
* У разі, якщо засновників більше 2-х, заповнюється відповідна кількість аркушів 2-ї сторінки реєстраційної картки "Форма N 3".

** Якщо засновником виступає іноземна юридична особа, зазначене поле не заповнюється.

*** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив

_____________________________________________________________________
(прізвище, ініціали) (підпис) (дата)

Сторінка 3 реєстраційної картки "Форма N 3"

Сторінки

картки заповнив __________________________________________________
 (прізвище, ініціали) (підпис) (дата)

Сторінка 4 - додаток до реєстраційної картки "Форма N 3" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив:

___________________________________________________________________
 (прізвище, ініціали) (підпис) (дата)

Сторінка 2 реєстраційної картки "Форма N 4"

____________
* У разі, якщо таких осіб більше 1-ї, заповнюється відповідна кількість аркушів 2-ї сторінки реєстраційної картки "Форма N 4".

Сторінку заповнив:

__________________________________
(прізвище, ініціали) (підпис)

________________
(дата)

Сторінка 3 реєстраційної картки "Форма N 4"

____________
* Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив:

___________________________________________________________________
 (прізвище, ініціали) (підпис) (дата)

Сторінка 4 реєстраційної картки "Форма N 4"

____________
* У разі, якщо зазначених осіб більше 2-х, заповнюється відповідна кількість аркушів 4-ї сторінки реєстраційної картки "Форма N 4".

Сторінки [image] картки заповнив

___________________________________________________________________
 (прізвище, ініціали) (підпис) (дата)

Сторінка 5 - додаток до реєстраційної картки "Форма N 4" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* У разі, якщо створюється більше 1-го відокремленого підрозділу, заповнюється відповідна кількість реєстраційної картки "Форма N 5".

** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив

__________________________________
(прізвище, ініціали) (підпис)

________________
(дата)

Сторінка 2 реєстраційної картки "Форма N 5"

Сторінки [image] картки заповнив

__________________________________________________________
 (прізвище, ініціали) (підпис) (дата)

Сторінка 3 - додаток до реєстраційної картки "Форма N 5" (заявниками не подається).

____________
* Тільки для резидентів.

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

Картку заповнив

_________________________________________________________________
 (прізвище, ініціали) (підпис) (дата)

Сторінка 2 - додаток до реєстраційної картки "Форма N 6-підтвердження" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

** У разі, якщо таких осіб більше 1, заповнюється відповідна кількість аркушів 1-ї сторінки реєстраційної картки "Форма N 6-включення".

Сторінку заповнив

__________________________________
(прізвище, ініціали) (підпис)

________________
(дата)

Сторінка 2 реєстраційної картки "Форма N 6-включення"

____________
* Відомості про реквізити створення/реєстрації (легалізації) діючої юридичної особи, що була створена або зареєстрована (легалізована) відповідно до законодавства, що діяло до набрання чинності Законом України від 15 травня 2003 року N 755-IV "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців" .

Сторінку заповнив

__________________________________
(прізвище, ініціали) (підпис)

________________
(дата)

Сторінка 3 реєстраційної картки "Форма N 6-включення"

____________
* У разі, якщо засновників більше 2, заповнюється відповідна кількість аркушів 2-ї сторінки реєстраційної картки "Форма N 6-включення".

** Якщо засновником виступає іноземна юридична особа, зазначене поле не заповнюється.

*** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив

__________________________________
(прізвище, ініціали) (підпис)

________________
(дата)

Сторінка 4 реєстраційної картки "Форма N 6-включення"

____________
* У разі, якщо відокремлених підрозділів юридичної особи більше 1, заповнюється відповідна кількість аркушів 4-ї сторінки реєстраційної картки "Форма N 6-включення".

** Заповнюють тільки резиденти.

*** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінки

картки заповнив

_______________________________________
(прізвище, ініціали) (підпис) (дата)

Сторінка 5 - додаток до реєстраційної картки "Форма N 6-включення" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

Сторінку заповнив

__________________________________
(прізвище, ініціали) (підпис)

________________
(дата)

Сторінка 2 - додаток до реєстраційної картки "Форма N 7" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* У разі, якщо правонаступників більше 1, заповнюється відповідна кількість аркушів 2-ї сторінки реєстраційної картки "Форма N 8".

** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Картку заповнив

______________________________________________________
(прізвище, ініціали) (підпис) (дата)

Сторінка 2 - додаток до реєстраційної картки "Форма N 8" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

Картку заповнив державний реєстратор

_______________
(підпис)

_______________
(дата)

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Тільки для осіб, які через свої релігійні або інші переконання відмовляються від прийняття ідентифікаційного номера та мають відмітку в паспорті.

** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Картку заповнив:

__________________________________
(прізвище, ініціали) (підпис)

________________
(дата)

Сторінка 2 - додаток до реєстраційної картки "Форма N 10" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Тільки для осіб, які через свої релігійні або інші переконання відмовляються від прийняття ідентифікаційного номера та мають відмітку в паспорті.

** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Сторінку заповнив

_____________________
(прізвище, ініціали)

___________________
(підпис)

___________________
(дата)

Сторінка 2 реєстраційної картки "Форма N 11"

Сторінка 3 - додаток до реєстраційної картки "Форма N 11" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Тільки для осіб, які через свої релігійні або інші переконання відмовляються від прийняття ідентифікаційного номера та мають відмітку в паспорті.

Картку заповнив

_____________________
(прізвище, ініціали)

___________________
(підпис)

___________________
(дата)

Сторінка 2 - додаток до реєстраційної картки "Форма N 12" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Тільки для осіб, які через свої релігійні або інші переконання відмовляються від прийняття ідентифікаційного номера та мають відмітку в паспорті.

** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Картку заповнив

__________________
(прізвище, ініціали)

_______________
(підпис)

____________
(дата)

Сторінка 2 - додаток до реєстраційної картки "Форма N 13" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Тільки для осіб, які через свої релігійні або інші переконання відмовляються від прийняття ідентифікаційного номера та мають відмітку у паспорті.

Картку заповнив державний реєстратор

_______________
(підпис)

_______________
(дата)

Директор департаменту реєстрації

О. Барбелюк

ЗАТВЕРДЖЕНО
наказом Державного комітету України з питань регуляторної політики та підприємництва
від 20 квітня 2007 р. N 54

____________
* Тільки для осіб, які через свої релігійні або інші переконання відмовляються від прийняття ідентифікаційного номера та мають відмітку в паспорті.

** Відомості про реквізити державної реєстрації фізичної особи підприємцем, яка була зареєстрована підприємцем відповідно до законодавства, що діяло до набрання чинності Законом України від 15 травня 2003 року N 755-IV "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців".

*** Зазначається тип приміщення - або квартира, або кімната, або кабінет, або офіс тощо.

Картку заповнив

___________________________________________
(прізвище, ініціали) (підпис)

____________
(дата)

Сторінка 2 - додаток до реєстраційної картки "Форма N 15" (заявниками не подається).

Директор департаменту реєстрації

О. Барбелюк


Про затвердження Інструкції зі статистики заробітної плати

Наказ Державного комітету статистики України
від 13 січня 2004 року N 5

Зареєстровано в Міністерстві юстиції України
27 січня 2004 р. за N 114/8713

Відповідно до статті 14 Закону України "Про державну статистику", а також на виконання плану державних статистичних спостережень, затвердженого розпорядженням Кабінету Міністрів України від 31.03.2003 N 180-р, НАКАЗУЮ:

1. Затвердити Інструкцію зі статистики заробітної плати (далі - Інструкція), що додається.

2. Дію Інструкції поширити на всіх юридичних осіб та їх відокремлені підрозділи незалежно від форм власності й організаційно-правових форм господарювання.

3. Управлінню статистики праці (Григорович Н. В.) забезпечити публікацію Інструкції в засобах масової інформації та надавати роз'яснення щодо її застосування.

4. Начальнику Головного управління статистики в Автономній Республіці Крим, начальникам обласних, Київського та Севастопольського міських управлінь статистики довести інформацію щодо затвердження та застосування Інструкції до суб'єктів державних статистичних спостережень.

5. Вважати таким, що втратив чинність, наказ Мінстату України від 11.12.95 N 323 "Про затвердження Інструкції зі статистики заробітної плати", зареєстрований в Міністерстві юстиції 21.12.95 за N 465/1001.

6. Контроль за виконанням цього наказу покласти на заступника Голови Комітету Власенко Н. С.

Голова Комітету | О. Г. Осауленко
ПОГОДЖЕНО: |
Заступник Міністра праці та соціальної політики | В. І. Тьоткін
Заступник Міністра економіки та з питань європейської інтеграції | С. Романюк

ЗАТВЕРДЖЕНО
наказом Державного комітету статистики України
від 13 січня 2004 р. N 5

Зареєстровано
в Міністерстві юстиції України
27 січня 2004 р. за N 114/8713

Інструкція зі статистики заробітної плати

Ця Інструкція розроблена відповідно до Законів України "Про державну статистику" та "Про оплату праці" з урахуванням міжнародних рекомендацій у системі статистики оплати праці й стандартів Системи національних рахунків (СНР 93).

1. Загальні положення

1.1. Інструкція містить основні методологічні положення щодо визначення показників оплати праці у формах державних статистичних спостережень з метою одержання об'єктивної статистичної інформації про розміри та структуру заробітної плати найманих працівників.

Інструкція не застосовується для визначення складових фонду оплати праці як бази (об'єкта) для нарахування внесків до фондів загальнообов'язкового державного соціального страхування.

Дія Інструкції поширюється на всіх юридичних осіб, їхні філії, відділення, представництва та інші відособлені структурні підрозділи (далі - підприємства).

1.2. Відповідно до положень Закону України "Про оплату праці" (далі - Закон) заробітна плата - це винагорода, обчислена, як правило, у грошовому вираженні, яку за трудовим договором власник або вповноважений ним орган виплачує працівникові за виконану ним роботу.

1.3. Для оцінки розміру заробітної плати найманих працівників застосовується показник фонду оплати праці.

До фонду оплати праці включаються нарахування найманим працівникам у грошовій та натуральній формі (оцінені в грошовому вираженні) за відпрацьований та невідпрацьований час, який підлягає оплаті, або за виконану роботу незалежно від джерела фінансування цих виплат.

Фонд оплати праці складається з:

фонду основної заробітної плати;

фонду додаткової заробітної плати;

інших заохочувальних та компенсаційних виплат.

1.4. У формах державних статистичних спостережень відображаються нарахування працівникам підприємства у відповідності до розрахунково-платіжних документів незалежно від терміну їхніх фактичних виплат. Зазначені суми наводяться до утримання прибуткового податку та внесків працівників на обов'язкове державне соціальне страхування.

1.5. Програми державних статистичних спостережень передбачають облік фонду оплати праці, нарахованого всім працівникам, а також виділення фонду штатних працівників, які перебувають в обліковому складі підприємства, та поділ його на складові.

Фонд оплати праці інших категорій працівників (сумісників або тих осіб, які зайняті за договорами цивільно-правового характеру) розподіляється на складові на загальних підставах згідно з Інструкцією. При цьому суми оплати праці вищезгаданих категорій у формах державних статистичних спостережень відображаються у фонді оплати працівників позаоблікового складу та не враховуються при обчисленні середньої заробітної плати штатних працівників облікового складу підприємства.

При визначенні фонду оплати праці штатних працівників із загальної суми фонду оплати праці також виключаються суми нараховані працівникам, які перебувають у відпустці у зв'язку з вагітністю та пологами та для догляду за дитиною, вибраним до органів первинної профспілкової організації, звільненим з роботи на момент здійснення нарахувань.

Фонд оплати праці працівників, прийнятих на постійну роботу за направленням державної служби зайнятості згідно з договором з роботодавцем про надання дотації на створення додаткових робочих місць для працевлаштування безробітних, ураховується на загальних підставах згідно з Інструкцією.

1.6. Під час заповнення форм державних статистичних спостережень слід мати на увазі такі особливості обліку та відображення суми фонду оплати праці:

1.6.1. Нарахування відображаються за календарний місяць (з першого до останнього числа місяця). Наприклад, суми нарахувань за час відпусток, на відміну від порядку їхньої фактичної виплати, розподіляються пропорційно часу, що припадає на дні відпустки у відповідному місяці.

1.6.2. Якщо нарахування фонду оплати праці здійснюються за попередній період, зокрема у зв'язку з уточненням кількості відпрацьованого часу, виявленням помилок, вони відображаються у фонді оплати праці того місяця, у якому були здійснені нарахування.

1.6.3. Усі види нарахувань в іноземній валюті перераховуються в національній валюті за курсом Національного банку України на дату їхнього нарахування.

2. Фонд оплати праці

2.1. Фонд основної заробітної плати

Фонд основної заробітної плати включає нарахування винагороди за виконану роботу відповідно до встановлених норм праці (норми часу, виробітку, обслуговування, посадових обов'язків). До його складу належать:

2.1.1. Винагороди за виконану роботу відповідно до встановлених норм праці за тарифними ставками (окладами), відрядними розцінками робітників та посадовими окладами керівників, фахівців, технічних службовців, включаючи в повному обсязі внутрішнє сумісництво.

2.1.2. Суми відсоткових або комісійних нарахувань залежно від обсягу доходів (виручки), отриманих від реалізації продукції (робіт, послуг), у разі, якщо вони є основною заробітною платою.

2.1.3. Гонорар штатним працівникам редакцій газет, журналів, інших засобів масової інформації, видавництв, установ мистецтва й (або) оплата їх праці, що нараховується за ставками (розцінками) авторської (постановочної) винагороди, нарахованої на даному підприємстві.

2.1.4. Оплата при переведенні працівника на нижчеоплачувану роботу у випадках і розмірах, передбачених чинним законодавством, а також при невиконанні норм виробітку та виготовленні продукції, що виявилася браком, не з вини працівника.

2.1.5. Оплата роботи висококваліфікованих працівників, залучених для підготовки, перепідготовки та підвищення кваліфікації працівників.

2.1.6. Оплата праці за час перебування у відрядженні (не включає відшкодування витрат у зв'язку з відрядженням: добових, вартості проїзду, витрат на наймання житлового приміщення).

2.1.7. Вартість продукції, виданої працівникам при натуральній формі оплати праці.

У разі виплати заробітної плати натурою відповідно до статті 23 Закону для відображення у звітах видана продукція оцінюється за цінами не вище собівартості в розмірі, що не перевищує 50 відсотків нарахованої заробітної плати за місяць.

У формах державних статистичних спостережень, крім показника оплати праці, у натуральній формі міститься показник проданої продукції в рахунок заробітної плати. Він заповнюється у разі, якщо в рахунок грошової оплати працівникам підприємства застосовують продаж продукції як власного виробництва, так і отриманої за бартером або безготівкові розрахунки за послуги, надані працівникам (комунальні та інші). При цьому заповнення показника фонду оплати праці здійснюється згідно з нарахуваннями.

2.1.8. Оплата праці (включаючи гонорари) працівників, які не перебувають у штаті підприємства (за умови, що розрахунки проводяться підприємством безпосередньо з працівниками), за виконання робіт:

згідно з договорами цивільно-правового характеру, включаючи договір підряду (за винятком фізичних осіб - суб'єктів підприємницької діяльності);

згідно з обов'язками особам, які є членами спостережної ради або ревізійної комісії акціонерного товариства;

згідно з договорами між підприємствами про надання робочої сили (безробітним за виконання громадських робіт, учням та студентам, які проходять виробничу практику на підприємстві чи залучені на тимчасову роботу на період канікул).

2.2. Фонд додаткової заробітної плати

Фонд додаткової заробітної плати включає доплати, надбавки, гарантійні і компенсаційні виплати, передбачені чинним законодавством, премії, пов'язані з виконанням виробничих завдань і функцій. До складу фонду додаткової заробітної плати входять:

2.2.1. Надбавки та доплати до тарифних ставок (окладів, посадових окладів) у розмірах, передбачених чинним законодавством, за:

суміщення професій (посад);

розширення зони обслуговування або збільшення обсягу робіт;

виконання обов'язків тимчасово відсутнього працівника;

роботу у важких і шкідливих та особливо важких і особливо шкідливих умовах праці;

інтенсивність праці;

роботу в нічний час;

керівництво бригадою;

високу професійну майстерність;

класність водіям (машиністам) транспортних засобів;

високі досягнення в праці, у тому числі державним службовцям;

виконання особливо важливої роботи на певний термін;

знання та використання в роботі іноземної мови;

допуск до державної таємниці;

дипломатичні ранги, персональні звання службових осіб, ранги державних службовців, кваліфікаційні класи суддів;

науковий ступінь;

нормативний час пересування у шахті (руднику) від ствола до місця роботи і назад працівникам, постійно зайнятим на підземних роботах;

роботу на територіях радіоактивного забруднення;

інші надбавки та доплати, передбачені чинним законодавством, включаючи доплату до розміру мінімальної заробітної плати.

2.2.2. Премії та винагороди, у тому числі за вислугу років, що мають систематичний характер, незалежно від джерел фінансування (крім сум, указаних у пп. 2.3.2).

2.2.3. Відсоткові або комісійні винагороди, виплачені додатково до тарифної ставки (окладу, посадового окладу).

2.2.4. Оплата роботи в надурочний час і у святкові та неробочі дні, у розмірах та за розцінками, установленими чинним законодавством.

2.2.5. Оплата працівникам днів відпочинку, що надаються їм у зв'язку з роботою понад нормальну тривалість робочого часу при вахтовому методі організації праці, при підсумованому обліку робочого часу і в інших випадках, передбачених законодавством.

2.2.6. Суми, виплачені (при виконанні робіт вахтовим методом) у розмірі тарифної ставки (окладу, посадового окладу) за дні перебування в дорозі до місцезнаходження підприємства (пункту збору) - місця роботи і назад, передбачені графіком роботи на вахті, а також за дні затримки працівників у дорозі через метеорологічні умови та з вини транспортних підприємств.

2.2.7. Суми виплат, пов'язаних з індексацією заробітної плати працівників.

2.2.8. Суми компенсації працівникам втрати частини заробітної плати у зв'язку з порушенням термінів її виплати.

2.2.9. Вартість безоплатно наданих окремим категоріям працівників відповідно до законодавства житла, вугілля, комунальних послуг, послуг зв'язку та суми коштів на відшкодування їхньої оплати.

2.2.10. Витрати, пов'язані з наданням безкоштовного проїзду працівникам залізничного, авіаційного, морського, річкового, автомобільного транспорту та міського електротранспорту.

2.2.11. Вартість безкоштовно наданого працівникам форменого одягу, обмундирування, що може використовуватися поза робочим місцем та залишається в особистому постійному користуванні, або сума знижки у разі продажу форменого одягу за зниженими цінами.

2.2.12. Оплата за невідпрацьований час:

оплата, а також суми грошових компенсацій у разі невикористання щорічних (основної та додаткових) відпусток та додаткових відпусток працівникам, які мають дітей, у розмірах, передбачених законодавством;

оплата додаткових відпусток (понад тривалість, передбачену законодавством), наданих відповідно до колективного договору;

оплата додаткових відпусток у зв'язку з навчанням та творчих відпусток;

оплата додаткових відпусток, що надаються відповідно до Закону України "Про статус і соціальний захист громадян, які постраждали внаслідок Чорнобильської катастрофи";

суми заробітної плати, що зберігаються за основним місцем роботи працівників, за час їхнього навчання з відривом від виробництва в системі підвищення кваліфікації та перепідготовки кадрів;

суми, нараховані особам, які проходять навчання (підготовку) для роботи на щойно введених у дію підприємствах за рахунок коштів, передбачених у загальних кошторисах будівництва;

оплата спеціальної перерви в роботі у випадках, передбачених законодавством, оплата пільгового часу неповнолітнім;

оплата працівникам, які залучаються до виконання державних або громадських обов'язків, якщо вони виконуються в робочий час;

оплата працівникам-донорам днів обстеження, здавання крові та відпочинку, що надаються після кожного дня здавання крові або днів, приєднаних за бажанням працівника до щорічної відпустки;

оплата, що зберігається за працівником, який підлягає медичному огляду, за основним місцем роботи за час перебування в медичному закладі на обстеженні;

оплата простоїв не з вини працівника.

2.3. Інші заохочувальні та компенсаційні виплати

Інші заохочувальні та компенсаційні виплати включають винагороди та премії, які мають одноразовий характер, компенсаційні та інші грошові й матеріальні виплати, які не передбачені актами чинного законодавства або які провадяться понад встановлені зазначеними актами норми. До них належать:

2.3.1. Нарахування за невідпрацьований час, не передбачені чинним законодавством, зокрема працівникам, які вимушено працювали скорочений робочий час та перебували у відпустках з ініціативи адміністрації (крім допомоги по частковому безробіттю), брали участь у страйках.

2.3.2. Винагороди та заохочення, що здійснюються раз на рік або мають одноразовий характер. Зокрема:

винагороди за підсумками роботи за рік, щорічні винагороди за вислугу років (стаж роботи);

премії, що виплачуються у встановленому порядку за спеціальними системами преміювання, виплачені відповідно до рішень уряду;

премії за сприяння винахідництву та раціоналізації, створення, освоєння та впровадження нової техніки і технології, уведення в дію в строк і достроково виробничих потужностей й об'єктів будівництва, своєчасну поставку продукції на експорт та інші;

премії за виконання важливих та особливо важливих завдань;

одноразові заохочення, не пов'язані з конкретними результатами праці (наприклад, до ювілейних та пам'ятних дат, як у грошовій, так і натуральній формі);

грошова винагорода державним службовцям за сумлінну безперервну працю в органах державної влади, зразкове виконання трудових обов'язків;

вартість безкоштовно наданих працівникам акцій;

кошти, спрямовані на викуп майна працівниками з моменту їх персоніфікації, а також суми вартості майна, яке розподіляється між членами колективу в разі ліквідації (реорганізації, перепрофілювання) підприємства (крім випадків розподілу майна між засновниками підприємства).

2.3.3. Матеріальна допомога, що має систематичний характер, надана всім або більшості працівників (на оздоровлення, у зв'язку з екологічним станом, крім сум, указаних у п. 3.31).

2.3.4. Виплати соціального характеру у грошовій і натуральній формі:

витрати в розмірі страхових внесків підприємств (крім випадків, зазначених у п. 3.5) на користь працівників, пов'язаних з добровільним страхуванням (особистим, страхуванням майна). Указані суми включаються до фонду оплати праці в тому місяці, коли провадяться перерахунки страховій компанії;

оплата або дотації на харчування працівників, у тому числі в їдальнях, буфетах, профілакторіях;

оплата за утримання дітей працівників у дошкільних закладах;

вартість путівок працівникам та членам їхніх сімей на лікування та відпочинок, екскурсії або суми компенсацій, видані замість путівок за рахунок коштів підприємства (крім випадків, указаних у п. 3.2);

вартість проїзних квитків, які персонально розподіляються між працівниками, та відшкодування працівникам вартості проїзду транспортом загального користування;

інші виплати, що мають індивідуальний характер (оплата квартири та найманого житла, гуртожитків, товарів, продуктових замовлень, абонементів у групи здоров'я, передплати на газети та журнали, протезування, суми компенсації вартості виданого працівникам палива у випадках, не передбачених чинним законодавством).

3. Інші виплати, що не належать до фонду оплати праці

3.1. Внески підприємств на загальнообов'язкове державне соціальне страхування.

3.2. Допомоги та інші виплати, що здійснюються за рахунок коштів фондів державного соціального страхування:

допомога по тимчасовій непрацездатності;

допомога по вагітності та пологах;

допомога при народженні дитини;

допомога по догляду за дитиною до досягнення нею трирічного віку;

допомога на поховання;

оплата путівок на санаторно-курортне лікування та оздоровлення;

допомога по частковому безробіттю.

3.3. Оплата перших п'яти днів тимчасової непрацездатності за рахунок коштів підприємства, установи, організації.

3.4. Соціальні допомоги та виплати за рахунок коштів підприємства, установлені колективним договором (працівникам, які перебувають у відпустці для догляду за дитиною, на народження дитини, сім'ям з неповнолітніми дітьми).

3.5. Внески підприємств згідно з договорами добровільного медичного та пенсійного страхування працівників і членів їхніх сімей.

3.6. Одноразова допомога працівникам, які виходять на пенсію згідно з діючим законодавством та колективними договорами (включаючи грошову допомогу державним службовцям та науковим (науково-педагогічним) працівникам).

3.7. Надбавки та доплати до державних пенсій працюючим пенсіонерам.

3.8. Суми вихідної допомоги при припиненні трудового договору.

3.9. Суми, нараховані працівникам за час затримки розрахунку при звільненні.

3.10. Витрати на платне навчання працівників і членів їхніх сімей, не пов'язане з виробничою необхідністю, згідно з договором між підприємством та навчальним закладом.

3.11. Видатки підприємств на покриття витрат Пенсійного фонду України на виплату та доставку пільгових пенсій.

3.12. Виплати в установленому розмірі особам, які потерпіли від Чорнобильської катастрофи (крім зазначених у пп. 2.2.1, 2.2.12).

3.13. Компенсація моральної шкоди працівникам за рахунок коштів підприємства, що виплачується за рішенням суду.

3.14. Винагорода, що сплачується за авторським договором на створення та використання творів науки, літератури та мистецтва, крім зазначеної у пп. 2.1.3.

Винагороди за відкриття, винаходи та раціоналізаторські пропозиції та їхнє використання.

3.15. Витрати на відрядження: добові (у повному обсязі), вартість проїзду, витрати на наймання житлового приміщення.

Компенсаційні виплати та добові, які виплачуються при переїзді на роботу в іншу місцевість згідно з чинним законодавством.

3.16. Надбавки (польове забезпечення) до тарифних ставок і посадових окладів працівників, направлених для виконання монтажних, налагоджувальних, ремонтних і будівельних робіт, і працівників, робота яких виконується вахтовим методом, постійно проводиться в дорозі або має роз'їзний (пересувний) характер, у розмірах, визначених чинним законодавством.

3.17. Витрати на колективне харчування плавскладу річкового, морського та рибопромислового флотів, а також харчування льотного складу цивільної авіації при виконанні завдань польоту, які можуть бути прирівняні до добових витрат, що виплачуються в період відрядження.

3.18. Витрати на харчування учасників спортивних заходів, у тому числі суддів, на час перебування на спортивних змаганнях та навчально-тренувальних зборах у межах установлених норм.

3.19. Вартість виданого згідно з діючими нормами спецодягу, спецвзуття та інших засобів індивідуального захисту, мийних та знешкоджувальних засобів, молока та лікувально-профілактичного харчування або відшкодування витрат працівникам за придбання ними спецодягу та інших засобів індивідуального захисту в разі невидачі їх адміністрацією.

3.20. Вартість придбаних підприємством проїзних квитків, які персонально не розподіляються між працівниками, а видаються їм у міру потреби для виконання виробничих завдань (у зв'язку зі специфікою роботи).

3.21. Витрати на перевезення працівників до місця роботи як власним, так і орендованим транспортом (крім оплати праці водіїв).

3.22. Компенсації працівникам за використання для потреб виробництва власного інструменту та особистого транспорту.

3.23. Вартість подарунків до свят і квитків на видовищні заходи для дітей працівників.

3.24. Витрати на підготовку та перепідготовку кадрів (крім витрат на заробітну плату, зазначених у пп. 2.2.12):

витрати на оплату навчання працівників у вищих навчальних закладах та установах підвищення кваліфікації, професійної підготовки та перепідготовки кадрів;

стипендії слухачам підготовчих відділень, студентам, аспірантам, направленим підприємствами на навчання з відривом від виробництва у вищі навчальні заклади;

оплата проїзду до місцезнаходження навчального закладу та назад;

витрати, пов'язані з організацією навчального процесу (придбання учбового матеріалу, оренда приміщень).

3.25. Стипендії, що призначаються згідно з діючим законодавством, видатним діячам науки, освіти та культури, фізичної культури та спорту, інформаційної галузі, олімпійським і параолімпійським чемпіонам, видатним спортсменам і тренерам з олімпійських видів спорту, талановитим і перспективним спортсменам, молодим ученим, та інші державні стипендії.

3.26. Довічна плата за звання дійсного члена та члена-кореспондента академії наук.

3.27. Витрати на проведення культурно-освітніх і оздоровчих заходів та утримання громадських служб (крім оплати праці працівників, які їх обслуговують).

Витрати на благоустрій садівничих товариств (будівництво шляхів, енерго- та водопостачання, осушення та інші витрати загального характеру), будівництво гаражів для працівників.

3.28. Позики, видані працівникам підприємств для поліпшення житлових умов, на індивідуальне будівництво, заведення домашнього господарства.

3.29. Вартість житла, переданого у власність працівникам.

3.30. Витрати підприємств на оплату послуг з лікування працівників, які були надані установами охорони здоров'я (крім виплат, зазначених у пп. 2.3.3).

3.31. Матеріальна допомога разового характеру, що надається підприємством окремим працівникам у зв'язку із сімейними обставинами, на оплату лікування, оздоровлення дітей, поховання.

3.32. Суми матеріальної та благодійної допомоги, виплачені особам, які не перебувають у трудових відносинах з підприємством.

3.33. Суми матеріальної допомоги як у грошовій, так і натуральній формі незалежно від її розміру, що надається на підставі рішень Уряду України у зв'язку зі стихійним та екологічним лихом, аваріями та катастрофами місцевими органами державної виконавчої влади, профспілками, благодійними фондами та іноземними державами.

3.34. Грошове забезпечення військовослужбовців Збройних Сил України, Державної прикордонної служби України, Служби безпеки України, Управління державної охорони України, інших утворених відповідно до законів України військових формувань, осіб начальницького і рядового складу органів внутрішніх справ, кримінально-виконавчої системи, податкової міліції України, державної пожежної охорони Міністерства України з питань надзвичайних ситуацій та у справах захисту населення від наслідків Чорнобильської катастрофи.

3.35. Доходи за акціями та інші доходи від участі працівників у власності підприємства (дивіденди, відсотки, виплати за паями), а також доходи від здавання в оренду землі. Зазначені виплати відображаються у формах державних статистичних спостережень окремо.

4. Середня заробітна плата

4.1. Середніми показниками номінальної заробітної плати є:

4.1.1. Середня заробітна плата одного штатного працівника облікового складу, що визначається діленням суми нарахованого фонду оплати праці штатних працівників на середньооблікову кількість цих працівників за відповідний період (місяць, квартал, півріччя, рік).

4.1.2. Середня заробітна плата на одного працівника в еквіваленті повної зайнятості, що визначається діленням суми нарахованого фонду оплати праці найманих працівників (штатних та позаштатних) на їхню середню кількість в еквіваленті повної зайнятості, за відповідний період.

4.1.3. Середня заробітна плата на одну оплачену або відпрацьовану годину, що визначається діленням суми нарахованого фонду оплати праці штатних працівників на кількість оплачених або відпрацьованих цими працівниками людино-годин за відповідний період.

У разі визначення заробітної плати за відпрацьовану годину з фонду оплати праці виключаються нарахування за невідпрацьований час.

4.2. Для визначення середньомісячної величини заробітної плати за квартал (рік) або будь-який інший період отриману величину заробітної плати за квартал (рік) необхідно розділити на кількість місяців у періоді.

4.3. Обчислення середньої заробітної плати для розрахунку виплат за загальнообов'язковим державним соціальним страхуванням та інших нарахувань, виходячи з розмірів середньої заробітної плати, здійснюється згідно з чинним законодавством.

Начальник управління
статистики праці

Н. В. Григорович


ДЕРЖАВНИЙ КОМІТЕТ УКРАЇНИ ПО СТАНДАРТИЗАЦІЇ,
МЕТРОЛОГІЇ ТА СЕРТИФІКАЦІЇ

НАКАЗ

від 19 серпня 1997 року N 507

Щодо затвердження Державного класифікатора України "Класифікація основних фондів"

На виконання Постанов Кабінету Міністрів України від 04.05.93 р. N 326 "Про Концепцію побудови національної статистики України та Державну програму переходу на міжнародну систему обліку і статистики" і від 08.06.95 р. N 403 "Про внесення змін і доповнень до Державної програми переходу України на міжнародну систему обліку і статистики" НАКАЗУЮ:

Затвердити Державний класифікатор України ДК 013-97 "Класифікація основних фондів" (КОФ).

Встановити чинність зазначеного класифікатора від 01.01.98 р.
Перший заступник Голови Держстандарту України | Ю.Г. Рубан

ДЕРЖАВНИЙ КЛАСИФІКАТОР УКРАЇНИ

КЛАСИФІКАЦІЯ ОСНОВНИХ ФОНДІВ ДК 013-97

Чинний від 1998-01-01

1. Вступ

Класифікація основних фондів (далі - КОФ) є складовою частиною державної системи класифікації та кодування техніко-економічної і соціальної інформації (ДСК ТЕСІ). Класифікацію основних фондів розроблено відповідно до Постанови Кабінету Міністрів України від 04.05.93 р. N 326 "Про Концепцію побудови національної статистики України та Державну програму переходу на міжнародну систему обліку і статистики".

КОФ призначено для використання в автоматизованих системах керування для вирішення таких завдань:

- організації систематичного обліку та звітності в частині основних фондів;

- визначення норм амортизації основних фондів та віднесення амортизаційних відрахунків на витрати виробництва;

- проведення робіт з перепису, оцінки та переоцінки обсягів складу і стану основних фондів;

- реалізації комплексу облікових функцій з основних фондів у межах робіт з державної статистики;

- здійснення міжнародних зіставлень за структурою і станом основних фондів;

- визначення розрахунків похідних економічних показників, включаючи фондоємність, фондоозброєність, фондовіддачу тощо, а також рекомендованих нормативів проведення капітальних ремонтів основних фондів.

Об'єктом класифікації є основні фонди.

Основні фонди - це матеріальні цінності, експлуатаційний період і вартість яких відповідно перевищують один календарний рік та 15 неоподаткованих мінімумів доходів громадян.

Одиницею обліку основних фондів є інвентарний об'єкт, включаючи усі пристрої і приладдя або окремий конструктивно відокремлений предмет, призначений для виконання окремих самостійних функцій, або ж відокремлений комплекс, що складається з конструктивно з'єднаних предметів, які є єдиними і орієнтовані на сумісне використання під час виконання певної роботи.

КОФ побудовано за ієрархічним методом класифікації з використанням послідовної системи кодування. Кожна позиція у КОФ містить шестизначний цифровий код і назву відповідних класифікаційних угруповань.

Структуру коду подано у вигляді такої схеми:

                                       X    X    XX    XX
                                       *    *    *     *
         Група    **********************    *    *     *
         Підгрупа ***************************    *     *
         Клас     ********************************     *
         Тип      **************************************

Класифікацію побудовано за ознаками функціонального призначення згідно з Постановою Кабінету Міністрів України від 6 вересня 1996 р. N 1075 "Про затвердження Положення про порядок визначення амортизації та віднесення амортизаційних відрахувань на витрати виробництва (обігу)" і поділяється на такі групи:

- група 1 - будівлі, споруди, їх структурні компоненти та передавальні пристрої;

- група 2 - транспортні засоби, включаючи вантажні та легкові автомобілі; меблі, конторське (офісне) обладнання; побутові електромеханічні прилади та інструменти; інформаційні системи, включаючи електронно-обчислювальні та інші машини для автоматичного оброблення інформації;

- група 3 - інші основні фонди, що не ввійшли до груп 1 і 2, включаючи сільськогосподарські машини і знаряддя, робочу і продуктивну худобу та багаторічні насадження.

На рівні класифікаційної ієрархії "Тип" позиція "9" завжди означає інші угруповання.

Ведення державного класифікатора "Класифікація основних фондів" здійснює науково-дослідний інститут статистики Державного комітету статистики України.

Введення в дію КОФ припиняє чинність класифікатора "Общесоюзный классификатор. Основные фонды".

2. Класифікація основних фондів
******************************************************************
* Код КОФ *                          Назва                       *
******************************************************************
* 100000  *БУДІВЛІ, СПОРУДИ, ЇХ СТРУКТУРНІ КОМПОНЕНТИ ТА         *
*         *ПЕРЕДАВАЛЬНІ ПРИСТРОЇ                                 *
*         *                                                      *
* 110000  *БУДИНКИ, БУДІВЛІ                                      *
*         *                                                      *
* 110100  *БУДИНКИ ЖИТЛОВІ                                       *
* 110101  *Будинки та котеджі одно-, двоквартирні                *
* 110102  *Будинки багатоквартирні                               *
* 110103  *Будинки житлові готельного типу                       *
* 110104  *Гуртожитки                                            *
* 110105  *Будинки тимчасові житлові  баз і  таборів  відпочинку,*
*         *профілакторіїв, творчого відпочинку                   *
* 110106  *Селища дачні з угіддями                               *
* 110199  *Будинки та приміщення житлові інші                    *
*         *                                                      *
* 110200  *БУДИНКИ ТА БУДІВЛІ НЕЖИТЛОВІ                          *
* 110201  *Склади та споруди виробничі універсальні одноповерхові*
* 110202  *Склади та      споруди      виробничі     універсальні*
*         *багатоповерхові                                       *
* 110203  *Склади товарні, силоси і резервуари                   *
* 110204  *Склади, гаражі  та  споруди   виробничі   універсальні*
*         *підземні                                              *
* 110205  *Склади, гаражі та споруди  виробничі  універсальні  на*
*         *воді                                                  *
* 110299  *Склади та споруди виробничі універсальні інші         *
*         *                                                      *
* 110300  *БУДИНКИ ТА СПОРУДИ ПІДПРИЄМСТВ ТОРГІВЛІ,              *
*         *ГРОМАДСЬКОГО ХАРЧУВАННЯ ТА ГОТЕЛЬНОГО ГОСПОДАРСТВА    *
*         *                                                      *
* 110301  *Магазини                                              *
* 110302  *Споруди ринкові                                       *
* 110303  *Підприємства та установи громадського харчування      *
* 110304  *Приміщення складські та бази підприємств  торгівлі  та*
*         *громадського харчування                               *
* 110305  *Готелі та аналогічні споруди                          *
* 110399  *Будинки та споруди підприємств торгівлі,  громадського*
*         *харчування та готельного господарства інші            *
*         *                                                      *
* 110400  *БУДИНКИ ТА СПОРУДИ ПРОСВІТНІХ І КУЛЬТУРНИХ УСТАНОВ    *
*         *І ДЛЯ ПРОВЕДЕННЯ ВИДОВИЩНИХ ЗАХОДІВ                   *
*         *                                                      *
* 110401  *Бібліотеки, музеї та інші подібні споруди             *
* 110402  *Будинки культури, клуби, театри та кінотеатри         *
* 110403  *Будівлі для публічних показів і вистав                *
* 110499  *Будинки та споруди просвітніх і культурних  установ  і*
*         *для проведення видовищ інші                           *
*         *                                                      *
* 110500  *БУДИНКИ ТА   СПОРУДИ  НАУКОВИХ  ТА  ПРОЕКТНО-ПОШУКОВИХ*
*         *УСТАНОВ                                               *
* 110501  *Інститути науково-дослідні (основна діяльність)       *
* 110502  *Будівлі науково-дослідних установ (обслуговувальна  та*
*         *допоміжна діяльність)                                 *
* 110503  *Будівлі проектно-пошукових      установ       (основна*
*         *діяльність)                                           *
* 110504  *Будівлі обслуговувальних  установ   проектно-пошукових*
*         *організацій                                           *
* 110599  *Будинки та  споруди  наукових   і   проектно-пошукових*
*         *установ інші                                          *
*         *                                                      *
* 10600   *БУДИНКИ ТА СПОРУДИ ДЛЯ НАВЧАЛЬНИХ ЗАКЛАДІВ, ШКІЛ      *
*         *ТА ПОЗАШКІЛЬНИХ УСТАНОВ                               *
*         *                                                      *
* 110601  *Будівлі вищих навчальних закладів                     *
* 110602  *Будівлі середніх навчальних закладів, училищ          *
* 110603  *Будівлі дошкільні                                     *
* 110604  *Установи позашкільні                                  *
* 110699  *Будинки та споруди для навчальних  закладів,  шкіл  та*
*         *позашкільних установ інші                             *
*         *                                                      *
* 110700  *ЛІКАРНІ, ЗАКЛАДИ ЛІКУВАЛЬНО-ПРОФІЛАКТИЧНІ ТА ОЗДОРОВЧІ*
* 110701  *Лікарні багатопрофільні       і        територіального*
*         *обслуговування                                        *
* 110702  *Лікарні профільовані                                  *
* 110703  *Поліклініки, консультації    та    пункти    медичного*
*         *обслуговування                                        *
* 110704  *Станції медичного обслуговування                      *
* 110705  *Аптеки                                                *
* 110706  *Санаторії, пансіонати                                 *
* 110799  *Лікарні, заклади лікувально-профілактичні та оздоровчі*
*         *інші                                                  *
*         *                                                      *
* 110800  *БУДИНКИ ТА СПОРУДИ ОРГАНІВ ДЕРЖАВНОГО УПРАВЛІННЯ,     *
*         *ІНФОРМАЦІЙНО-ОБЧИСЛЮВАЛЬНОГО І ФІНАНСОВОГО            *
*         *ОБСЛУГОВУВАННЯ ТА ЗАКОРДОННИХ ПРЕДСТАВНИЦТВ           *
* 110801  *Будинки та споруди органів державного управління      *
* 110802  *Будівлі підприємств       інформаційно-обчислювального*
*         *обслуговування                                        *
* 110803  *Будівлі фінансового   обслуговування   та  закордонних*
*         *представництв                                         *
* 110804  *Казарми збройних сил, міліції                         *
* 110805  *Тюрми та слідчі ізолятори, виправні колонії           *
* 110806  *Будівлі для  релігійної  діяльності (церкви,  каплиці,*
*         *мечеті, синагоги тощо)                                *
* 110807  *Крематорії, похоронні бюро, кладовища                 *
* 110808  *Історичні пам'ятки та надмогильники                   *
* 110809  *Пральні                                               *
* 110810  *Туалети                                               *
* 110899  *Будинки та   споруди  органів  державного  управління,*
*         *інформаційно-обчислювального і             фінансового*
*         *обслуговування та закордонних представництв інші      *
*         *                                                      *
* 120000  *БУДІВЛІ ПРОМИСЛОВІ І СПЕЦІАЛЬНІ ТА ІНЖЕНЕРНІ СПОРУДИ  *
*         *                                                      *
* 120100  *БУДІВЛІ ТА СПОРУДИ АВТОМОБІЛЬНОГО ТРАНСПОРТУ          *
*         *(КРІМ НАДЗЕМНИХ ЕСТАКАД)                              *
* 120101  *Підприємства та       установи       автотранспортного*
*         *обслуговування                                        *
* 120102  *Автовокзали                                           *
* 120103  *Дороги, вулиці, автостради                            *
* 120104  *Споруди для  вуличного   освітлення   і   транспортної*
*         *сигналізації                                          *
* 120199  *Будівлі та  споруди  автомобільного  транспорту  (крім*
*         *надземних естакад) інші                               *
*         *                                                      *
* 120200  *БУДІВЛІ ТА СПОРУДИ ЗАЛІЗНИЧНОГО ТРАНСПОРТУ            *
* 120201  *Залізниці та колії                                    *
* 120202  *Вокзали, станції та споруди пасажирські               *
* 120203  *Депо та станції технічного обслуговування             *
* 120204  *Пункти технічного     обслуговування      залізничного*
*         *транспорту                                            *
* 120205  *Будівлі та споруди служб управління залізницями       *
* 120206  *Будівлі та   споруди  обслуговувальних  та  допоміжних*
*         *служб                                                 *
* 120299  *Будівлі та споруди залізничного транспорту інші       *
*         *                                                      *
* 120300  *БУДІВЛІ ТА СПОРУДИ ПОВІТРЯНОГО ТРАНСПОРТУ             *
* 120301  *Аеропорти та споруди аеродромні                       *
* 120302  *Будівлі та споруди управління повітряним транспортом  *
* 120303  *Будівлі та  споруди  обслуговувальних  та   допоміжних*
*         *служб повітряного транспорту                          *
* 120399  *Будівлі та споруди повітряного транспорту інші        *
*         *                                                      *
* 120400  *БУДІВЛІ ТА СПОРУДИ РІЧКОВОГО ТРАНСПОРТУ               *
* 120401  *Порти, причали, вокзали річкові                       *
* 120402  *Споруди з забезпечення судохідництва                  *
* 120403  *Будівлі та   споруди   ремонтних   і  обслуговувальних*
*         *виробництв річкового транспорту                       *
* 120499  *Будівлі та споруди річкового транспорту інші          *
*         *                                                      *
* 120500  *БУДІВЛІ ТА СПОРУДИ МОРСЬКОГО ТРАНСПОРТУ               *
* 120501  *Комплекс перевантажувальний      морського       порту*
*         *універсальний                                         *
* 120502  *Порти, причали, склади, вокзали морські               *
* 120503  *Споруди із     забезпечення     управління    морським*
*         *судохідництвом                                        *
* 120599  *Будівлі та споруди морського транспорту інші          *
*         *                                                      *
* 120600  *ГРЕБЛІ, ДАМБИ                                         *
* 120601  *Гребля із грунтових матеріалів  та  з  залізобетонними*
*         *водоперепускними спорудами для водосховищ             *
* 120602  *Дамба обвалована земляна або кам'яної викладки        *
* 120603  *Гребля залізобетонна                                  *
* 120609  *Греблі та дамби інші                                  *
*         *                                                      *
* 120700  *БУДІВЛІ ТА СПОРУДИ МІСЬКОГО ЕЛЕКТРИЧНОГО ТРАНСПОРТУ   *
* 120701  *Лінії та споруди трамвайно-тролейбусного транспорту   *
* 120702  *Депо і      ремонтні       підприємства       міського*
*         *електротранспорту                                     *
* 120703  *Дорога канатна                                        *
* 120704  *Фунікулер                                             *
* 120709  *Будівлі та  споруди  міського  електричного транспорту*
*         *інші                                                  *
*         *                                                      *
* 120800  *СПОРУДИ МЕТРОПОЛІТЕНУ                                 *
* 120809  *Споруди метрополітену інші                            *
*         *                                                      *
* 120900  *МОСТИ, АВТОЕСТАКАДИ   НАДЗЕМНІ,    ТУНЕЛІ,    ПЕРЕХОДИ*
*         *ПІДЗЕМНІ ТА НАДЗЕМНІ                                  *
* 120901  *Мости та естакади                                     *
* 120902  *Тунелі та підземні переходи                           *
* 120909  *Мости, автоестакади   надземні,    тунелі,    переходи*
*         *підземні та надземні інші                             *
*         *                                                      *
* 121000  *СПОРУДИ ГІДРОТЕХНІЧНІ ТА ВОДНОГО ТРАНСПОРТУ           *
* 121001  *Акведуки                                              *
* 121002  *Канали магістральні зрошувальних систем               *
* 121009  *Споруди гідротехнічні та водного транспорту інші      *
*         *                                                      *
* 121100  *СПОРУДИ ІРИГАЦІЙНІ, СПОРУДИ З УПРАВЛІННЯ ПОТОКАМИ ВОДИ*
*         *ТА РИБНОГО ГОСПОДАРСТВА                               *
* 121101  *Споруди водозабезпечення                              *
* 121102  *Мережі стічних вод                                    *
* 121103  *Будівлі та споруди рибного господарства               *
* 121109  *Споруди іригаційні, споруди з управління потоками води*
*         *та рибного господарства інші                          *
*         *                                                      *
* 121200  *БУДІВЛІ ТА СПОРУДИ ГІРНИЧОДОБУВНОГО І ПРОМИСЛОВОГО    *
*         *ВИРОБНИЦТВА                                           *
* 121201  *Будівлі та    споруди    підприємств     нафтодобувної*
*         *промисловості                                         *
* 121202  *Будівлі та  споруди   підприємств   добувної   газової*
*         *промисловості                                         *
* 121203  *Будівлі та споруди підприємств з добування вугілля  та*
*         *сланцю                                                *
* 121204  *Будівлі та споруди підприємств торф'яної промисловості*
* 121205  *Будівлі та   споруди   підприємств   з   добування   і*
*         *збагачення рудної  сировини  для  виробництва   чорних*
*         *металів                                               *
* 121206  *Будівлі та  споруди  підприємств  з  добування  рудної*
*         *сировини кольорових металів                           *
* 121207  *Будівлі та   споруди   промисловості    рідкісних    і*
*         *дорогоцінних металів та алмазів                       *
* 121208  *Споруди електростанцій  та  підприємств   електро-   і*
*         *теплоенергетики                                       *
* 121209  *Споруди для  хімічної і нафтохімічної промисловості та*
*         *пов'язаних з ними виробництв                          *
* 121210  *Будівлі та   споруди   для   чорної   металургійної  і*
*         *металопереробної промисловості    (окрім   виробництва*
*         *машин та устаткування)                                *
* 121211  *Будівлі та споруди підприємств машинобудування й інших*
*         *підприємств обробної промисловості                    *
* 121212  *Будівлі та    споруди   сільського   господарства   та*
*         *виробництва                                           *
* 121213  *Будівлі та споруди для садівництва,  виноградарства та*
*         *лісівництва                                           *
* 121214  *Будівлі та  споруди  для  занять спортом і відпочинку,*
*         *рекреаційні споруди                                   *
* 121215  *Будівлі та   споруди   із   збирання  та  перероблення*
*         *вторинних ресурсів                                    *
* 121299  *Будівлі та  споруди  гірничодобувного  і  промислового*
*         *виробництва інші                                      *
*         *                                                      *
* 121300  *СПОРУДИ ІНЖЕНЕРНІ ІНШІ, НІДЕ НЕ КЛАСИФІКОВАНІ         *
* 121301  *Центри військові випробувальні                        *
* 121302  *Полігони та стрільбища військові                      *
* 121303  *Споруди військові інженерні фортифікаційні            *
* 121304  *Космодроми та ділянки для запуску супутників          *
* 121309  *Споруди інженерні інші                                *
*         *                                                      *
* 130000  *ПРИСТРОЇ ПЕРЕДАВАЛЬНІ                                 *
*         *                                                      *
* 130100  *БУДІВЛІ ТА СПОРУДИ МАГІСТРАЛЬНОГО ТРУБОПРОВІДНОГО     *
*         *ТРАНСПОРТУ                                            *
* 130101  *Трубопровід магістральний                             *
* 130102  *Станції на магістральних трубопроводах                *
* 130103  *Споруди зв'язку на магістральних трубопроводах        *
* 130109  *Будівлі та  споруди   магістрального   трубопровідного*
*         *транспорту інші                                       *
*         *                                                      *
* 130200  *БУДІВЛІ ТА СПОРУДИ ЛІНІЙ ЗВ'ЯЗКУ І ПЕРЕДАЧ            *
*         *(ТЕЛЕВІЗІЙНІ, РАДІО, ТЕЛЕГРАФНІ, ТЕЛЕФОННІ ТА ІНШІ)   *
* 130201  *Лінії та вузли зв'язку                                *
* 130202  *Станції та системи телефонні                          *
* 130203  *Станції, системи та споруди радіотелевізійного зв'язку*
* 130204  *Будівлі та споруди магістральних і розподільчих  ліній*
*         *електропередач великої протяжності                    *
* 130205  *Будівлі та споруди систем електрозабезпечення         *
* 130206  *Трубопроводи і кабелі локальні та допоміжні споруди   *
* 130207  *Лінії зв'язку і передач локальні та допоміжні споруди *
* 130208  *Лінії електроживлення локальні та допоміжні споруди   *
* 130209  *Будівлі та споруди ліній зв'язку і передач інші       *
*         *                                                      *
* 200000  *ТРАНСПОРТНІ ЗАСОБИ, ВКЛЮЧАЮЧИ ВАНТАЖНІ ТА ЛЕГКОВІ     *
*         *АВТОМОБІЛІ; МЕБЛІ, ОФІСНЕ ОБЛАДНАННЯ; ПОБУТОВІ        *
*         *ЕЛЕКТРОМЕХАНІЧНІ ПРИЛАДИ ТА ІНСТРУМЕНТИ; ІНФОРМАЦІЙНІ *
*         *СИСТЕМИ, ВКЛЮЧАЮЧИ ЕЛЕКТРОННО-ОБЧИСЛЮВАЛЬНІ ТА ІНШІ   *
*         *МАШИНИ ДЛЯ АВТОМАТИЧНОГО ОБРОБЛЕННЯ ІНФОРМАЦІЇ        *
*         *                                                      *
* 210000  *ЗАСОБИ ТРАНСПОРТНІ, ВКЛЮЧАЮЧИ ВАНТАЖНІ ТА ЛЕГКОВІ     *
*         *АВТОМОБІЛІ                                            *
*         *                                                      *
* 210100  *АВТОМОБІЛІ ЛЕГКОВІ                                    *
* 210101  *Автомобілі легкові з  двигуном  внутрішнього  згоряння*
*         *об'ємом циліндра до 1000 см куб.                      *
* 210102  *Автомобілі легкові з  двигуном  внутрішнього  згоряння*
*         *об'ємом циліндра від 1000 до 1500 см куб.             *
* 210103  *Автомобілі легкові з  двигуном  внутрішнього  згоряння*
*         *об'ємом циліндра від 1500 до 2000 см куб.             *
* 210104  *Автомобілі легкові з  двигуном  внутрішнього  згоряння*
*         *об'ємом циліндра від 2000 до 2500 см куб.             *
* 210105  *Автомобілі легкові з  двигуном  внутрішнього  згоряння*
*         *об'ємом циліндра більше 2500 см куб.                  *
* 210106  *Автофургони житлові з двигуном  внутрішнього  згоряння*
*         *об'ємом циліндра від 1000 до 1500 см куб.             *
* 210107  *Автофургони житлові з двигуном  внутрішнього  згоряння*
*         *об'ємом циліндра від 1500 до 2500 см куб.             *
* 210108  *Автофургони житлові з двигуном  внутрішнього  згоряння*
*         *об'ємом циліндра більше 2500 см куб.                  *
* 210109  *Автомобілі легкові інші                               *
*         *                                                      *
* 210200  *АВТОМОБІЛІ ВАНТАЖНІ                                   *
* 210201  *Автомобілі вантажні вантажопідйомністю до 3,5 т       *
* 210202  *Автомобілі вантажні вантажопідйомністю від 3,5 до 5 т *
* 210203  *Автомобілі вантажні вантажопідйомністю від 5 до 12 т  *
* 210204  *Автомобілі вантажні вантажопідйомністю від 12 до 20 т *
* 210205  *Автомобілі вантажні вантажопідйомністю більше 20 т    *
* 210209  *Автомобілі вантажні інші                              *
*         *                                                      *
* 210300  *АВТОМОБІЛІ СПЕЦІАЛІЗОВАНІ                             *
* 210301  *Тягачі дорожні                                        *
* 210302  *Самоскиди                                             *
* 210303  *Автокрани                                             *
* 210304  *Автобурові (деррік-крани)                             *
* 210305  *Машини пожежні                                        *
* 210306  *Автомобілі для    перевезення    рідких    будівельних*
*         *матеріалів                                            *
* 210307  *Автомобілі аварійно-технічної служби                  *
* 210308  *Автомобілі-тягачі сідлові                             *
* 210309  *Автомобілі спеціалізовані інші                        *
*         *                                                      *
* 210400  *АВТОБУСИ ТА ТРОЛЕЙБУСИ                                *
* 210401  *Автобуси з   двигуном  внутрішнього  згоряння  об'ємом*
*         *циліндра до 2500 см куб.                              *
* 210402  *Автобуси з   двигуном  внутрішнього  згоряння  об'ємом*
*         *циліндра від 2500 до 2800 см куб.                     *
* 210403  *Автобуси з   двигуном  внутрішнього  згоряння  об'ємом*
*         *циліндра понад 2800 см куб.                           *
* 210404  *Тролейбуси                                            *
* 210405  *Автотролейбуси вантажні                               *
* 210409  *Автобуси та тролейбуси інші                           *
*         *                                                      *
* 210500  *КОРПУСИ ТА ПРИЧЕПИ АВТОМОБІЛІВ                        *
* 210501  *Корпуси (включаючи кабіни) автотранспортних засобів   *
* 210502  *Контейнери                                            *
* 210503  *Причепи та напівпричепи житлові,  фургони масою до 750*
*         *кг                                                    *
* 210504  *Причепи та напівпричепи житлові, фургони масою від 750*
*         *до 3500 кг                                            *
* 210505  *Причепи та напівпричепи житлові,  фургони масою  понад*
*         *3500 кг                                               *
* 210506  *Причепи та напівпричепи автомобілів                   *
* 210507  *Причепи зі    спеціалізованими   кузовами,   трейлери,*
*         *майстерні на причепах, агрегати для технічного догляду*
*         *на самохідних шасі                                    *
* 210508  *Причепи (напівпричепи)-цистерни    для     перевезення*
*         *нафтопродуктів, води, скрапленого газу                *
* 210509  *Причепи тракторні                                     *
* 210519  *Корпуси та причепи автомобілів інші                   *
*         *                                                      *
* 210600  *УСТАТКУВАННЯ АВТОМОБІЛЬНЕ                             *
*         *                                                      *
* 210700  *СУДНА                                                 *
* 210701  *Кораблі військові                                     *
* 210702  *Судна торговельні                                     *
* 210703  *Судна пасажирські та вантажопасажирські               *
* 210704  *Пороми пасажирські, вантажопасажирські                *
* 210705  *Судна наливні                                         *
* 210706  *Судна рефрижераторні                                  *
* 210707  *Судна суховантажні                                    *
* 210708  *Судна промислові, технічні та допоміжні               *
* 210709  *Буксири та буксири-штовхачі                           *
* 210710  *Платформи морські                                     *
* 210711  *Конструкції  плавучі    (кофердами,    плоти,    баки,*
*         *цистерни, буї, бакени)                                *
* 210712  *Судна прогулянкові                                    *
* 210713  *Судна надувні                                         *
* 210714  *Судна моторні та веслові                              *
* 210715  *Судна вітрильні та спортивні                          *
* 210719  *Судна інші                                            *
*         *                                                      *
* 210800  *ЛОКОМОТИВИ ЗАЛІЗНИЧНІ ТА РЕЙКОВИЙ РУХОМИЙ СКЛАД       *
* 210801  *Локомотиви залізничні електричні                      *
* 210802  *Локомотиви залізничні дизель-електричні               *
* 210803  *Локомотиви акумуляторні                               *
* 210804  *Локомотиви дизель-гідравлічні та дизель-механічні     *
* 210805  *Тепловози дизельні                                    *
* 210806  *Вагони залізничні самохідні електричні                *
* 210807  *Вагони самохідні метрополітену                        *
* 210808  *Вагони самохідні трамвайні                            *
* 210809  *Вагони залізничні несамохідні                         *
* 210810  *Вагони трамвайні несамохідні                          *
* 210811  *Вагони метрополітену несамохідні                      *
* 210812  *Вагони несамохідні спеціальні                         *
* 210813  *Вагони вантажні                                       *
* 210814  *Вузли та   деталі   до   залізничних   і    трамвайних*
*         *локомотивів і рухомого складу                         *
* 210815  *Устаткування та   матеріали   для   колій,   включаючи*
*         *кріпильні вироби та арматуру                          *
* 210816  *Устаткування механічне (електромеханічне) сигналізації*
*         *та забезпечення безпеки і керування рухом             *
* 210899  *Локомотиви залізничні та рейковий рухомий склад інший *
*         *                                                      *
* 210900  *АПАРАТИ ЛІТАЛЬНІ ПОВІТРЯНІ ТА КОСМІЧНІ ЛІТАЛЬНІ       *
*         *АПАРАТИ                                               *
* 210901  *Устаткування злітно-посадкове                         *
* 210902  *Тренажери авіаційні    наземні    для    цивільної   і*
*         *транспортної авіації                                  *
* 210903  *Тренажери авіаційні наземні для військової авіації    *
* 210904  *Планери                                               *
* 210905  *Аеростати                                             *
* 210906  *Дельтаплани                                           *
* 210907  *Вертольоти                                            *
* 210908  *Літаки легкі                                          *
* 210909  *Літаки середні                                        *
* 210910  *Літаки тяжкі                                          *
* 210911  *Апарати літальні космічні та ракети-носії             *
* 210912  *Супутники                                             *
* 210913  *Засоби забезпечення    польотів   космічних   апаратів*
*         *наземні                                               *
* 210929  *Апарати літальні повітряні  та  космічні  літальні    *
*         *апарати інші                                          *
*         *                                                      *
* 211000  *МОТОЦИКЛИ І ВЕЛОСИПЕДИ                                *
* 211001  *Мотоцикли з об'ємом циліндра двигуна до 50 см куб.    *
* 211002  *Мотоцикли з об'ємом циліндра двигуна від 50 до 250  см*
*         *куб.                                                  *
* 211003  *Мотоцикли з  об'ємом  циліндра  двигуна від 250 до 500*
*         *см куб.                                               *
* 211004  *Мотоцикли з об'ємом циліндра двигуна від  500  до  800*
*         *см куб.                                               *
* 211005  *Мотоцикли з об'ємом циліндра двигуна понад 800 см куб.*
* 211006  *Мопеди                                                *
* 211007  *Мотовелосипеди                                        *
* 211008  *Коляски мотоциклів                                    *
* 211009  *Велосипеди                                            *
* 211010  *Коляски інвалідні                                     *
* 211011  *Устаткування для мотоциклів та велосипедів            *
* 211019  *Мотоцикли і велосипеди інші                           *
*         *                                                      *
* 211100  *ЕЛЕКТРОТРАНСПОРТ ВИРОБНИЧИЙ ПІДЛОГОВИЙ БЕЗРЕЙКОВИЙ    *
*         *                                                      *
* 220000  *МЕБЛІ, ОФІСНЕ ОБЛАДНАННЯ                              *
*         *                                                      *
* 220100  *МЕБЛІ                                                 *
* 220101  *Стільці та сидіння                                    *
* 220102  *Стільці та сидіння спеціальні                         *
* 220103  *Крісла-ліжка                                          *
* 220104  *Крісла садові та кемпінгові                           *
* 220105  *Меблі офісні та магазинні металеві                    *
* 220106  *Меблі офісні та магазинні дерев'яні                   *
* 220107  *Меблі для кухні                                       *
* 220108  *Меблі для спальні                                     *
* 220109  *Меблі для їдальні та вітальні                         *
* 220110  *Меблі для ванної                                      *
* 220111  *Меблі для саду                                        *
* 220112  *Матраци                                               *
* 220113  *Меблі медичні та для ветеринарії                      *
* 220114  *Полички, шухляди,    шафи   з   дверцятами,   шафи   з*
*         *картотечними шухлядами, рейтерами, висувними шухлядами*
* 220139  *Меблі інші                                            *
*         *                                                      *
* 220200  *ОБЛАДНАННЯ ОФІСНЕ                                     *
* 220201  *Машини друкарські                                     *
* 220202  *Машини бухгалтерські                                  *
* 220203  *Обладнання копіювальне та розмножувальне              *
* 220204  *Машини офсетні офісні                                 *
* 220205  *Гектографи та ротатори                                *
* 220206  *Машини адресувальні, штемпелювальні                   *
* 220207  *Машини для сортування, рахування, пакування монет     *
* 220208  *Шафи вогнетривкі                                      *
* 220209  *Обладнання офісне малогабаритне металеве              *
* 220229  *Обладнання офісне інше                                *
*         *                                                      *
* 230000  *ПРИЛАДИ ТА ІНСТРУМЕНТИ ПОБУТОВІ ЕЛЕКТРОМЕХАНІЧНІ      *
*         *                                                      *
* 230100  *ПРИЛАДИ ПОБУТОВІ ЕЛЕКТРОМЕХАНІЧНІ                     *
* 230101  *Машини швейні                                         *
* 230102  *Холодильники та морозильні камери                     *
* 230103  *Машини посудомийні                                    *
* 230104  *Машини пральні та сушильні                            *
* 230105  *Електроковдри                                         *
* 230106  *Вентилятори та вентиляційні або витяжні шафи          *
* 230107  *Прилади електромеханічні з убудованим електродвигуном *
* 230108  *Електробритви та машинки для підстригання волосся     *
* 230109  *Фени електротеплові та праски електричні              *
* 230110  *Водонагрівники електричні                             *
* 230111  *Електроприлади для     опалювання     приміщень     та*
*         *електрообігрівання підлоги                            *
* 230112  *Печі мікрохвильові                                    *
* 230113  *Плити кухонні, електропечі                            *
* 230114  *Реостати електрообігрівання                           *
* 230199  *Прилади побутові електромеханічні інші                *
*         *                                                      *
* 230200  *ІНСТРУМЕНТИ                                           *
* 230201  *Інструменти ручні сільськогосподарські                *
* 230202  *Пилки та леза ручні для пилок усіх видів              *
* 230203  *Інструменти різальні для оброблення деревини          *
* 230204  *Інструменти для оброблення металу                     *
* 230205  *Інструменти для  мулярів,  формувальників,  бетонярів,*
*         *тинькарів, малярів                                    *
* 230206  *Інструменти для машин                                 *
* 230207  *Лампи паяльні                                         *
* 230208  *Інструменти для буріння скельних порід чи грунтів     *
* 230209  *Інструменти для     пресування,     штампування     чи*
*         *перфорування                                          *
* 230210  *Замки та запори                                       *
* 230211  *Інструменти ручні   з   пневматичним   чи   убудованим*
*         *неелектричним приводом                                *
* 230212  *Інструменти ручні   електромеханічні   з    убудованим*
*         *електродвигуном                                       *
* 230299  *Інструменти інші                                      *
*         *                                                      *
* 240000  *ІНФОРМАЦІЙНІ СИСТЕМИ, ВКЛЮЧАЮЧИ                       *
*         *ЕЛЕКТРОННО-ОБЧИСЛЮВАЛЬНІ ТА ІНШІ МАШИНИ ДЛЯ           *
*         *АВТОМАТИЧНОГО ОБРОБЛЕННЯ ІНФОРМАЦІЇ                   *
*         *                                                      *
* 240100  *ІНФОРМАЦІЙНІ СИСТЕМИ                                  *
* 240101  *Автоматизовані інформаційні    системи    на    основі*
*         *комп'ютерних  баз  даних (документально-фактографічні,*
*         *повнотекстові, інформаційно-обчислювальні мережі, бази*
*         *даних показників, лексикографічні, реферативні)       *
* 240102  *Автоматизовані системи для наукових досліджень        *
* 240103  *Автоматизовані системи керування виробництвом         *
* 240104  *Автоматизовані системи керування рухомими об'єктами   *
* 240105  *Діагностичні та експертні системи                     *
* 240109  *Інформаційні системи інші                             *
*         *                                                      *
* 240200  *МАШИНИ ЕЛЕКТРОННО-ОБЧИСЛЮВАЛЬНІ                       *
*         *ТА ІНШІ ДЛЯ АВТОМАТИЧНОГО ОБРОБЛЕННЯ ІНФОРМАЦІЇ       *
*         *                                                      *
* 240201  *Машини обчислювальні аналогові та гібридні            *
* 240202  *Комплекси та     машини     обчислювальні     цифрові,*
*         *стаціонарні, індивідуального використання             *
* 240203  *Пристрої обчислювальні   центральні   цифрові   (блоки*
*         *системні)                                             *
* 240204  *Пристрої введення та виведення                        *
* 240205  *Пристрої запам'ятовувальні                            *
* 240209  *Обладнання для оброблення інформації інше             *
*         *                                                      *
* 300000  *ІНШІ ОСНОВНІ ФОНДИ, ЩО НЕ ВВІЙШЛИ ДО ГРУП 1 ТА 2,     *
*         *ВКЛЮЧАЮЧИ СІЛЬСЬКОГОСПОДАРСЬКІ МАШИНИ ТА ЗНАРЯДДЯ,    *
*         *РОБОЧУ І ПРОДУКТИВНУ ХУДОБУ, БАГАТОРІЧНІ НАСАДЖЕННЯ   *
*         *                                                      *
* 310000  *МАШИНИ ТА УСТАТКУВАННЯ                                *
*         *                                                      *
* 310100  *МАШИНИ СІЛЬСЬКОГОСПОДАРСЬКІ ТА ЛІСОГОСПОДАРСЬКІ       *
* 310101  *Трактори садово-городні                               *
* 310102  *Машини сільськогосподарські  та  лісогосподарські  для*
*         *підготовки грунту чи культивації                      *
* 310103  *Машини для сіяння та садження                         *
* 310104  *Розкидачі добрив                                      *
* 310105  *Косарки для газонів                                   *
* 310106  *Машини збиральні                                      *
* 310107  *Прес-пакувальники                                     *
* 310108  *Машини для збирання зерна, фруктів та овочів          *
* 310109  *Причепи та напівпричепи сільськогосподарські          *
* 310110  *Машини для внесення твердих органічних добрив         *
* 310111  *Машини для  очищення,  сортування та калібрування яєць*
*         *та фруктів                                            *
* 310112  *Машини доїльні                                        *
* 310113  *Машини для тваринництва                               *
* 310114  *Машини сільськогосподарські для оброблення зерна      *
* 310199  *Машини сільськогосподарські та лісогосподарські інші  *
*         *                                                      *
* 310200  *ВЕРСТАТИ                                              *
* 310201  *Верстати комбіновані для оброблення металів           *
* 310202  *Центри обробні, верстати агрегатні                    *
* 310203  *Верстати, що працюють за принципом вилучення металу   *
* 310204  *Верстати свердлильні,   розточні   та   фрезерні   для*
*         *оброблення металу                                     *
* 310205  *Верстати різьбонарізні та гайконарізні, що працюють за*
*         *принципом вилучення металу                            *
* 310206  *Верстати для   остаточного   оброблення,   формування,*
*         *пресування та витягування металів                     *
* 310207  *Верстати з числовим програмним керуванням             *
* 310208  *Верстати для оброблення методами пластичної деформації*
* 310209  *Верстати для оброблення каменю,  дерева й  аналогічних*
*         *жорстких матеріалів;      преси     для     вироблення*
*         *деревностружкової плити та інших матеріалів           *
* 310210  *Машини і   молотки  кувальні  чи  штампувальні;  преси*
*         *гідравлічні та преси для оброблення металу            *
* 310211  *Верстати лазерні, ультразвукові, електричні           *
* 310212  *Деталі, вузли та пристрої до верстатів                *
* 310229  *Верстати інші                                         *
*         *                                                      *
* 310300  *МАШИНИ ДЛЯ МЕТАЛУРГІЙНОЇ ПРОМИСЛОВОСТІ                *
*         *                                                      *
* 310301  *Конвертори, ковші,   виливниці   та  розливні  машини;*
*         *прокатні стани                                        *
* 310309  *Машини для металургійної промисловості інші           *
*         *                                                      *
* 310400  *МАШИНИ ДЛЯ ГІРНИЧОДОБУВНОЇ ПРОМИСЛОВОСТІ ТА           *
*         *БУДІВНИЦТВА                                           *
* 310401  *Елеватори, підіймачі та конвейєри для підземних робіт *
* 310402  *Машини врубові, прохідницькі та бурильні              *
* 310403  *Машини землерийні                                     *
* 310404  *Трактори гусеничні                                    *
* 310409  *Машини для металургійної промисловості інші           *
*         *                                                      *
* 310500  *МАШИНИ ДЛЯ ОБРОБЛЕННЯ ХАРЧОВИХ ПРОДУКТІВ, НАПОЇВ І    *
*         *ТЮТЮНУ                                                *
* 310501  *Машини для перероблення сільгосппродуктів             *
* 310502  *Машини та устаткування для молочної промисловості     *
* 310503  *Машини та апарати борошномельні                       *
* 310504  *Машини та апарати для виробництва напоїв              *
* 310505  *Машини та апарати пекарські                           *
* 310506  *Устаткування хлібопекарське                           *
* 310507  *Машини та   устаткування  для  виробництва  макаронів,*
*         *спагетті тощо                                         *
* 310508  *Машини та  устаткування  для виробництва кондитерських*
*         *виробів, какао чи шоколаду                            *
* 310509  *Машини та устаткування для цукрового виробництва      *
* 310510  *Устаткування пивоварне                                *
* 310511  *Машини та  устаткування  для перероблення м'яса тварин*
*         *чи свійської птиці                                    *
* 310512  *Машини та   устаткування   для  перероблення  фруктів,*
*         *горіхів чи овочів                                     *
* 310513  *Машини та устаткування для екстрагування (приготування*
*         *тваринних чи рослинних жирів та олій)                 *
* 310514  *Машини та апарати для виробництва тютюнових виробів   *
* 310599  *Машини для оброблення  харчових  продуктів,  напоїв  і*
*         *тютюну інші                                           *
*         *                                                      *
* 310600  *МАШИНИ ДЛЯ ВИРОБНИЦТВА ТЕКСТИЛЬНИХ ВИРОБІВ, ВЕРХНЬОГО *
*         *ОДЯГУ І ШКІРЯНИХ ВИРОБІВ                              *
* 310601  *Машини для   підготовки   текстильних   матеріалів  та*
*         *волокон                                               *
* 310602  *Машини прядильні                                      *
* 310603  *Верстати ткацькі                                      *
* 310604  *Машини та верстати в'язальні                          *
* 310605  *Машини та устаткування додаткові до машин  текстильної*
*         *промисловості (машини кардочесальні, копіювальні)     *
* 310606  *Машини для  виробництва  чи  викінчування   фетру   чи*
*         *нетканих матеріалів                                   *
* 310607  *Машини та преси прасувальні                           *
* 310608  *Машини мийні,    вибілювальні   чи   фарбувальні   для*
*         *текстильних матеріалів та виробів                     *
* 310609  *Машини для   намотування   в   рулони,   розмотування,*
*         *фальцювання, різання текстильних полотен              *
* 310610  *Машини для  нанесення  клею на тканинну основу під час*
*         *виробництва лінолеуму чи інших покриттів для підлоги  *
* 310611  *Машини пральні промислові                             *
* 310612  *Машини швейні промислові                              *
* 310613  *Машини та устаткування для шкіряної промисловості     *
* 310699  *Машини для виробництва текстильних виробів,  верхнього*
*         *одягу і шкіряних виробів інші                         *
*         *                                                      *
* 310700  *МАШИНИ ДЛЯ ВИРОБНИЦТВА ПАПЕРУ І КАРТОНУ               *
* 310701  *Машини та  устаткування  для  виробництва  целюлози  з*
*         *рослинних волокнистих матеріалів                      *
* 310702  *Машини та  устаткування  для  виробництва  паперу   чи*
*         *картону                                               *
* 310703  *Машини та устаткування  для  остаточного  викінчування*
*         *паперу чи картону                                     *
* 310704  *Машини комбіновані накатно-різальні та перемотувальні *
* 310705  *Пристрої паперорізальні гільйотинного типу            *
* 310706  *Машини та устаткування для виробництва паперової маси *
* 310709  *Машини для виробництва паперу і картону інші          *
*         *                                                      *
* 310800  *ДВИГУНИ, ГЕНЕРАТОРИ І ТРАНСФОРМАТОРИ ЕЛЕКТРИЧНІ       *
* 310801  *Електродвигуни постійного струму                      *
* 310802  *Електродвигуни універсальні                           *
* 310803  *Електродвигуни змінного струму                        *
* 310804  *Генератори змінного струму (синхронні генератори)     *
* 310805  *Установки електрогенераторні     та      перетворювачі*
*         *електричні обертові                                   *
* 310806  *Трансформатори електричні                             *
* 310809  *Двигуни, генератори і трансформатори електричні інші  *
*         *                                                      *
* 310900  *ПРИСТРОЇ РОЗПОДІЛУ ЕЛЕКТРОЕНЕРГІЇ ТА КЕРУВАЛЬНЕ       *
*         *ОБЛАДНАННЯ                                            *
* 310909  *Пристрої розподілу електроенергії та керувальне       *
*         *обладнання інше                                       *
*         *                                                      *
* 311000  *ОБЛАДНАННЯ МЕДИЧНЕ, ХІРУРГІЧНЕ Й ОРТОПЕДИЧНЕ          *
* 311001  *Апаратура, заснована  на  застосуванні  рентгенівських*
*         *променів чи альфа-, бета- і гама-променів             *
* 311002  *Апаратура електродіагностична  й  апаратура  на основі*
*         *ультрафіолетових  чи   інфрачервоних   променів,   які*
*         *застосовуються в медичній практиці                    *
* 311003  *Інструменти і  прилади,  застосовувані   в   медицині,*
*         *хірургії, стоматології і ветеринарії                  *
* 311004  *Інструменти і прилади терапевтичні, дихальні пристрої *
* 311005  *Обладнання медичне,   хірургічне,   стоматологічне   і*
*         *ветеринарне                                           *
* 311009  *Обладнання медичне,  хірургічне й  ортопедичне інше   *
*         *                                                      *
* 311100  *ПРИЛАДИ ТА ПРИСТРОЇ ДЛЯ ВИМІРЮВАННЯ, ПОВІРКИ;         *
*         *ВИПРОБУВАНЬ ТА КЕРУВАННЯ СУДНАМИ, ЛІТАЛЬНИМИ АПАРАТАМИ*
*         *ТА ДЛЯ ІНШИХ ЦІЛЕЙ                                    *
* 311101  *Прилади та            пристрої            навігаційні,*
*         *метеорологічні, геофізичні                            *
* 311102  *Прилади та пристрої геодезичні, океанографічні        *
* 311103  *Апаратура радіолокаційна,      радіонавігаційна     та*
*         *апаратура дистанційного радіокерування                *
* 311104  *Засоби служби єдиного часу                            *
* 311105  *Прилади та апаратура для автоматичного регулювання  та*
*         *керування                                             *
* 311109  *Прилади та  пристрої   для   вимірювання,   перевірки;*
*         *випробувань та керування суднами, літальними апаратами*
*         *інші                                                  *
*         *                                                      *
* 311200  *ГОДИННИКИ І ХРОНОМЕТРИ                                *
* 311201  *Годинники на    приладових    дошках    та   годинники*
*         *аналогічного типу для транспортних засобів            *
* 311202  *Лічильники часу                                       *
* 311203  *Годинники спеціалізовані                              *
* 311204  *Годинники для   електрогодинникових   систем  (системи*
*         *розподілення й уніфікування часу)                     *
* 311205  *Годинники електричні                                  *
* 311206  *Системи хронометричні                                 *
* 311207  *Таймери, реєстратори  часу,  лічильники  часу  стоянки*
*         *автомобілів; вимикачі  з  годинниковим  механізмом  чи*
*         *хронометром                                           *
* 311209  *Годинники та хронометри інші                          *
*         *                                                      *
* 320000  *ХУДОБА РОБОЧА ТА ПРОДУКТИВНА                          *
*         *                                                      *
* 320100  *ХУДОБА ВЕЛИКА РОГАТА                                  *
* 320101  *Корови молочного стада                                *
* 320102  *Корови м'ясного стада                                 *
* 320103  *Корови-годувальниці                                   *
* 320104  *Бугаї молочного стада                                 *
* 320105  *Бугаї м'ясного стада                                  *
* 320106  *Воли робочі                                           *
* 320107  *Буйволи                                               *
* 320108  *Яки                                                   *
* 320109  *Молодняк великої рогатої худоби різного віку          *
* 320119  *Худоба робоча та продуктивна інша                     *
*         *                                                      *
* 320200  *ВІВЦІ, КОЗИ, КОНІ, ЛОШАКИ, МУЛИ, ВІСЛЮКИ              *
*         *                                                      *
* 320300  *СВИНІ                                                 *
*         *                                                      *
* 320400  *ПТИЦЯ СВІЙСЬКА                                        *
* 320401  *Кури яєчних порід                                     *
* 320402  *Кури м'ясних та м'ясо-яєчних порід                    *
* 320403  *Курчата                                               *
* 320404  *Качки                                                 *
* 320405  *Гуси                                                  *
* 320406  *Індички                                               *
* 320407  *Цесарки                                               *
* 320408  *Перепілки                                             *
*         *                                                      *
* 320500  *ХУДОБИ ІНШІ                                           *
*         *                                                      *
* 330000  *НАСАДЖЕННЯ БАГАТОРІЧНІ                                *
*         *                                                      *
* 330100  *КУЛЬТУРИ ПЛОДОВІ                                      *
* 330101  *Культури кісточкові                                   *
* 330102  *Культури горіхоплідні                                 *
* 330103  *Культури сім'ячкові                                   *
* 330104  *Культури цитрусові                                    *
* 330109  *Культури плодові інші                                 *
*         *                                                      *
* 330200  *КУЛЬТУРИ ОВОЧЕВІ БАГАТОЛІТНІ                          *
*         *                                                      *
* 330300  *КУЛЬТУРИ ЕФІРООЛІЙНІ                                  *
* 330301  *Культури ефіроолійні трав'янисті багатолітні          *
* 330302  *Культури ефіроолійні чагарникові                      *
* 330303  *Культури ефіроолійні деревовидні                      *
* 330309  *Культури ефіроолійні інші                             *
*         *                                                      *
* 330400  *КУЛЬТУРИ ЛІКАРСЬКІ                                    *
* 330401  *Культури лікарські трав'янисті дволітні               *
* 330402  *Культури лікарські напівчагарникові та ліановидні     *
* 330409  *Культури лікарські інші                               *
*         *                                                      *
* 330500  *НАСАДЖЕННЯ БАГАТОРІЧНІ, НІДЕ НЕ КЛАСИФІКОВАНІ         *
* 330501  *Трави багатолітні                                     *
* 330502  *Культури субтропічні                                  *
* 330503  *Культури ягідні                                       *
* 330504  *Виноградники                                          *
* 330505  *Насадження озеленювальні та декоративні               *
* 330506  *Плантації чаю                                         *
* 330507  *Насадження штучні   ботанічних    садів    та    інших*
*         *науково-дослідних установ  і  навчальних  закладів для*
*         *науково-дослідних цілей                               *
*         *                                                      *
* 340000  *ІНШІ ОСНОВНІ ФОНДИ, НІДЕ НЕ КЛАСИФІКОВАНІ             *
*         *                                                      *
* 340100  *ФОНДИ БІБЛІОТЕК, ОРГАНІВ НАУКОВО-ТЕХНІЧНОЇ ІНФОРМАЦІЇ,*
*         *АРХІВІВ, МУЗЕЇВ ТА ПОДІБНИХ УСТАНОВ                   *
* 340101  *Фонд бібліотечний                                     *
* 340102  *Видання нотні                                         *
* 340103  *Книги                                                 *
* 340104  *Брошури                                               *
* 340105  *Видання періодичні та тривалі                         *
* 340106  *Видання картографічні                                 *
* 340107  *Видання образотворчі                                  *
* 340108  *Видання офіційно-документальні                        *
* 340109  *Кінофотодокументи                                     *
* 340110  *Цінності музейні                                      *
* 340111  *Джерела образотворчі  (живопис,  графіка,  скульптура,*
*         *декоративно-прикладне мистецтво та фотографія)        *
* 340112  *Пам'ятники меморіальні                                *
* 340113  *Тварини зоопарків, цирків, службові собаки            *
* 340199  *Інші основні фонди, ніде не класифіковані             *
******************************************************************


Про затвердження Порядку проведення експертної грошової оцінки земельних ділянок

Наказ Державного комітету України по земельних ресурсах
від 9 січня 2003 року N 2

Зареєстровано в Міністерстві юстиції України
23 травня 2003 р. за N 396/7717

Із змінами і доповненнями, внесеними
 наказом Державного комітету України по земельних ресурсах
 від 22 березня 2004 року N 80

На виконання пункту 2 постанови Кабінету Міністрів України від 11 жовтня 2002 року N 1531 "Про експертну грошову оцінку земельних ділянок" НАКАЗУЮ:

1. Затвердити Порядок проведення експертної грошової оцінки земельних ділянок (додається).

2. Голові Республіканського комітету по земельних ресурсах Автономної Республіки Крим, начальникам обласних, Київського і Севастопольського міських управлінь земельних ресурсів узяти цей наказ до відома та врахування в роботі.

3. Управлінню оцінки та організації ринку земель подати Порядок проведення експертної грошової оцінки земельних ділянок на реєстрацію до Міністерства юстиції України.

4. Контроль за виконанням цього наказу покласти на першого заступника Голови Комітету Кулініча В. В.

Голова Комітету | А. С. Даниленко
ПОГОДЖЕНО: |
Голова Наглядової ради з питань оціночної діяльності | С. М. Глушко

ЗАТВЕРДЖЕНО
наказом Державного комітету України по земельних ресурсах
від 9 січня 2003 р. N 2

Зареєстровано
в Міністерстві юстиції України
23 травня 2003 р. за N 396/7717

ПОРЯДОК
ПРОВЕДЕННЯ ЕКСПЕРТНОЇ ГРОШОВОЇ ОЦІНКИ ЗЕМЕЛЬНИХ ДІЛЯНОК

1. Загальні положення

1.1. Цей Порядок, розроблений на виконання пункту 2 постанови Кабінету Міністрів України від 11 жовтня 2002 року N 1531 "Про експертну грошову оцінку земельних ділянок", застосовується для проведення експертної грошової оцінки у випадках, передбачених статтею 13 Закону України "Про оцінку земель".

(пункт 1.1 із змінами, внесеними згідно з наказом Державного
 комітету України по земельних ресурсах від 22.03.2004 р. N 80)

1.2. Порядок визначає склад робіт з експертної грошової оцінки, вимоги до оформлення результатів оцінки та рецензування звітів про оцінку земельної ділянки (її частини) або прав щодо неї.

2. Склад робіт з оцінки

2.1. Проведення експертної грошової оцінки складається з таких етапів:

обстеження земельної ділянки та вивчення ситуації на ринку землі;

визначення виду вартості земельної ділянки відповідно до умов угоди;

складання завдання на оцінку та укладання договору про оцінку;

збирання, оброблення та аналіз вихідних даних, необхідних для проведення оцінки;

визначення найбільш ефективного використання земельної ділянки;

вибір та обґрунтування методичних підходів;

визначення вартості земельної ділянки за обраними методичними підходами та формулювання остаточного висновку;

складання звіту про оцінку.

2.2. Обстеження земельної ділянки та вивчення ситуації на ринку землі включає попереднє вивчення ситуації щодо об'єкта та мети оцінки для складання завдання на оцінку та укладання договору про її проведення та обстеження і вивчення ситуації на ринку під час проведення оцінки.

Попереднє вивчення ситуації передбачає обстеження об'єкта оцінки та визначення виду вартості (ринкової, заставної, страхової, для бухгалтерського обліку, інвестиційної, ліквідаційної, спеціальної тощо).

Обстеження об'єкта оцінки включає огляд земельної ділянки або її частини та вивчення наявної правової, технічної та кадастрової документації щодо місця розташування земельної ділянки, її правового статусу, меж та розміру, складу угідь та земельних поліпшень, існуючого функціонального використання, а також визначення оцінюваних прав щодо земельної ділянки.

Визначення виду вартості земельної ділянки здійснюється на основі встановленої мети оцінки та умов майбутньої угоди. У цьому нормативно-правовому акті наведені нижче терміни вживаються в такому значенні:

ринкова вартість - це вартість, за яку можливе відчуження об'єкта оцінки на ринку відповідного майна на дату оцінки внаслідок угоди, укладеної між покупцем та продавцем, після відповідного маркетингу за умови, що кожна із сторін діяла зі знанням справи, розсудливо і без примусу;

ліквідаційна вартість - це вартість, що може бути отримана за умов продажу об'єкта оцінки в строк, що є значно коротшим за термін експозиції подібного об'єкта, протягом якого він може бути проданий за ціною, що дорівнює ринковій вартості;

інвестиційна вартість - це вартість, визначена з урахуванням конкретних умов, вимог та мети інвестування в об'єкт оцінки;

спеціальна вартість - це сума ринкової вартості та надбавки до неї, яка формується при наявності нетипової мотивації чи особливої зацікавленості потенційного покупця в укладенні угоди.

На даному етапі суб'єкт оціночної діяльності - суб'єкт господарювання повинен переконатися в тому, що він володіє щодо оцінюваного об'єкта достатнім обсягом інформації. У разі необхідності заявити замовнику оцінки про додаткове залучення до участі в її проведенні інших оцінювачів або інших фахівців, а також суб'єктів підприємницької діяльності. Може відмовитися від проведення оцінки у разі виникнення обставин, які перешкоджають проведенню об'єктивної оцінки, у тому числі будь-яких форм примусу.

2.3. Складання завдання на оцінку та укладання договору про оцінку передбачає узгодження між замовником оцінки і суб'єктом оціночної діяльності - суб'єктом господарювання питань щодо об'єкта та мети оцінки.

Завдання на оцінку повинно включати визначення об'єкта оцінки, мету оцінки, вид вартості і його визначення; дату оцінки; узгоджені джерела інформації та дату й умови її надання; обсяг і ступінь необхідного обстеження земельної ділянки та її поліпшень; перелік припущень та умов, що обмежують використання результатів оцінки, форму представлення результатів оцінки тощо.

Істотними умовами договору є зазначення об'єкта оцінки; мети оцінки; виду вартості, що підлягає визначенню; дати оцінки та строку виконання робіт; розміру і порядку оплати робіт; права та обов'язки сторін договору; умови забезпечення конфіденційності результатів оцінки та інформації, використаної під час виконання оцінки; відповідальність сторін за невиконання або неналежне виконання умов договору; порядок вирішення спорів, які можуть виникнути під час проведення оцінки та прийняття замовником її результатів, та інші істотні умови, які можуть бути передбачені законодавством або за згодою сторін.

2.4. Збирання, оброблення та аналіз вихідних даних, необхідних для проведення оцінки, має бути спрямований на одержання обґрунтованого висновку щодо вартості об'єкта оцінки.

Для цього використовується інформаційна база, установлена пунктом 4 Методики експертної грошової оцінки земельних ділянок, затвердженої постановою Кабінету Міністрів України від 11 жовтня 2002 року N 1531.

При аналізі та обґрунтуванні висновку оцінювач може отримувати дані, що виходять за рамки його фахової компетенції, які отримані від спеціалістів у відповідних галузях.

2.5. Визначення найбільш ефективного використання земельної ділянки ґрунтується на аналізі ринку нерухомості, що склався в районі розташування земельної ділянки, і передбачає встановлення можливих варіантів використання земельної ділянки, що оцінюється.

Можливі варіанти використання встановлюються, виходячи з фізичних характеристик земельної ділянки, дозволених видів використання, характеру та рівня поліпшень у районі розташування земельної ділянки.

2.6. Вибір та обґрунтування методичних підходів здійснюється на підставі положення земельних ділянок за обраними варіантами використання на ринку нерухомості.

Для оцінки земельних ділянок, найбільш ефективне використання яких полягає в отриманні доходу від їх продажу, застосовується методичний підхід, що базується на зіставленні цін продажу подібних земельних ділянок.

Для оцінки земельних ділянок, найбільш ефективним використанням яких є отримання доходу від їх надання в оренду або іншого використання, застосовується методичний підхід, що ґрунтується на капіталізації рентного або чистого операційного доходу.

Для поліпшених земельних ділянок застосовується методичний підхід, що ґрунтується на врахуванні витрат на земельні поліпшення.

Відповідно до положення об'єкта оцінки на ринку може застосовуватись поєднання методичних підходів.

2.7. Визначення вартості земельної ділянки передбачає використання за обраними методичними підходами одного чи декількох методів оцінки.

При використанні методичного підходу, що ґрунтується на зіставленні цін продажу подібних земельних ділянок, слід застосовувати метод попарного зіставлення або метод статистичного аналізу ринку. Відповідно до цих методів вартість об'єктів оцінки визначається на рівні цін раніше проданих подібних об'єктів з урахуванням відмінностей у характері угоди і властивостях земельних ділянок, що впливають на їх вартість.

При використанні методичного підходу, що ґрунтується на капіталізації чистого операційного або рентного доходу, слід застосовувати інвестиційний метод або метод капіталізації земельної ренти (метод зисків).

Інвестиційний метод передбачає визначення вартості землі як капіталізованого чистого операційного доходу від надання земельної ділянки в оренду.

Метод капіталізації земельної ренти передбачає капіталізацію доходів від використання земельної ділянки (відмінного від оренди) власником або користувачем.

Зазначені методи використовуються у разі як прямої, так і непрямої капіталізації очікуваних доходів.

При використанні методичного підходу, що ґрунтується на зіставленні цін продажу подібних земельних ділянок, у поєднанні з методичним підходом, що враховує витрати на земельні поліпшення, слід застосовувати економічний метод чи метод співвіднесення (перенесення).

Економічний метод передбачає визначення вартості землі як залишку між очікуваною ціною продажу поліпшеної ділянки і витратами на земельні поліпшення з урахуванням прибутку інвестора.

Метод співвіднесення (перенесення) передбачає визначення вартості землі як частки в загальній вартості поліпшеної земельної ділянки.

При використанні методичного підходу, що базується на капіталізації чистого операційного або рентного доходу, у поєднанні з методичним підходом, що враховує витрати на земельні поліпшення, слід застосовувати метод залишку для землі чи метод розподілення доходу.

Відповідно до методу залишку для землі вартість землі визначається як різниця між поточною вартістю капіталізованого чистого операційного доходу (або рентного доходу) з поліпшеної ділянки і вартістю земельних поліпшень.

Метод розподілення доходу передбачає визначення вартості землі як капіталізованої за ставкою, визначеною для землі, різниці між чистим операційним доходом від наданої в оренду поліпшеної земельної ділянки та очікуваним доходом на інвестований у земельні поліпшення капітал. При цьому очікуваний від земельних поліпшень дохід визначається як добуток їх вартості та ставки капіталізації для поліпшень.

Метод розвитку (можливого використання) поєднує використання усіх трьох методичних підходів. При цьому вартість землі визначається як різниця між дисконтованими доходами від передбачуваного використання і дисконтованими витратами, пов'язаними з переходом до цього використання.

Формулювання остаточного висновку про вартість об'єкта оцінки здійснюється на підставі порівняльного аналізу отриманих результатів та ринкових даних.

3. Оформлення результатів оцінки

3.1. Результати роботи з оцінки оформляються у вигляді письмового документа - звіту про оцінку, - що містить висновок про вартість об'єкта оцінки, розкриває зміст проведених процедур та використаної нормативно-правової бази з оцінки земельних ділянок.

Звіт підписується оцінювачами, які безпосередньо проводили оцінку, і скріплюється печаткою та підписом керівника суб'єкта оціночної діяльності.

3.2. Зміст звіту має відповідати п. 50 Методики експертної грошової оцінки земельних ділянок, затвердженої постановою Кабінету Міністрів України від 11 жовтня 2002 року N 1531.

3.3. На виконання статті 25 Закону України "Про оцінку земель" з метою оприлюднення результатів експертної грошової оцінки земельних ділянок заповнюється витяг із звіту про експертну грошову оцінку земельної ділянки (додаток 1).

Витяг підписується оцінювачами, які проводили оцінку земельної ділянки, та керівником суб'єкта оціночної діяльності, підпис якого скріплюється печаткою.

(розділ 3 доповнено новим пунктом 3.3 згідно з наказом
 Державного комітету України по земельних ресурсах від 22.03.2004 р. N 80,
 у зв'язку з цим пункти 3.3, 3.4 вважати відповідно пунктами 3.4, 3.5)

3.4. Термін чинності звіту становить один рік з дати оцінки.

3.5. Якщо відповідно до договору про оцінку передбачена або можлива публікація результатів оцінки (ознайомлення з ними третьої сторони), разом із звітом про оцінку суб'єкт оціночної діяльності - суб'єкт господарювання повинен подати завізований ним текст передбачуваної публікації.

Мінімальний обсяг інформації, що має містити публікація про результати оцінки, може включати: найменування, кваліфікацію і статус суб'єкта оціночної діяльності - суб'єкта господарювання; посилання на нормативно-правові акти, відповідно до яких виконана оцінка; дату оцінки; вид вартості; усі прийняті припущення та обмеження, що мали місце при виконанні оцінки.

4. Рецензування звіту про оцінку

4.1. Рецензування звіту про експертну грошову оцінку земельних ділянок здійснюється згідно із законодавством.

Начальник Управління
економіки та оцінки земель

В. М. Кривов

Додаток 1
до п. 3.3 Порядку проведення експертної грошової оцінки земельних ділянок

Витяг із звіту про експертну грошову оцінку земельної ділянки

Найменування (адреса) земельної ділянки ____________________________
________________________________________________________________
Власник ________________________________________________________

Суб'єкт оціночної діяльності - _______________________________________
 (адреса, N ліцензії)
Оцінювач _______________________________________________________
 (прізвище, ім'я та по батькові, кваліфікаційне свідоцтво, дата, N)
Мета оцінки та вид вартості ________________________________________

Дата оцінки: "___" ____________ ____ р.
1. Місцезнаходження
Область | Район | Населений пункт
Дані про населений пункт
Площа |
Населення |
Зони в межах населеного пункту

Сельбищна | Ландшафтно- рекреаційна |  | Виробнича |
Центральна | Серединна |  | Периферійна |
Відстань до, км | центру нас. пункту |  |  |
аеропорту | автовокзалу |  | річкового/морського порту |
адміністративного/громадського центру |  |  |  |
автомагістралей
1
2
3
2. Характеристика земельної ділянки
Категорія земель, до якої належить земельна ділянка |  |
Функціональне призначення за проектом відведення земельної ділянки |  |
Фактичне використання |  |
Площа земельної ділянки, м2 |  |
Конфігурація земельної ділянки |  |
Інженерно-геологічні умови |  |
Загальна площа приміщень, будівель і споруд, розміщених на земельній ділянці, м2 |  |
Забудована площа, м2 |  |
Обмеження щодо забудови та використання земельної ділянки
1
2
3
Узагальнювальний коментар обмежень
Додаткова інформація про земельну ділянку
3. Інфраструктура
Під'їзні шляхи
з твердим покриттям | залізничні колії |  | водні |
Мережі
електропостачання | теплопостачання |  | телефонізація |
водопостачання | газопостачання |  | каналізація |
4. Найбільш ефективне використання
5. Методичні підходи до оцінки
Капіталізація чистого операційного або рентного доходу від використання земельної ділянки Зіставлення цін продажу подібних земельних ділянок Урахування витрат на земельні поліпшення |  | Потенційна орендна ставка, грн. за м2 |  |
 |  | Ставка дисконту (капіталізації) |  |
 |  | Кількість об'єктів-аналогів |  |
 |  | Вартість умовнополіпшеної ділянки |  |
 |  | Ставка капіталізації для поліпшеної ділянки |  |
 |  | Чистий операційний дохід поліпшеної ділянки |  |
6. Висновок про вартість земельної ділянки (грн.)
Методи, що застосовуються, вартість 1 м 2 |  |  |  | грн.
Висновок про вартість земельної ділянки |  |  |  | грн.
Висновок про вартість 1 м 2 земельної ділянки |  |  |  | грн.

Оцінювач

________________________
(прізвище, ім'я, по батькові)

___________
(підпис)

Суб'єкт оціночної діяльності _________________________________________
 (назва)
_________________________________________________________________
 (прізвище, ім'я, по батькові та підпис керівника)

М. П.

Начальник Управління
ринку та оцінки земель,
розмежування земель державної
та комунальної власності

С. М. Горбатович

(Порядок доповнено додатком 1 згідно з наказом Державного
комітету України по земельних ресурсах від 22.03.2004 р. N 80)


Про затвердження Порядку обліку платників податків, зборів (обов'язкових платежів)

(назва із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

Наказ Державної податкової адміністрації України
від 19 лютого 1998 року N 80

Зареєстровано в Міністерстві юстиції України
16 березня 1998 р. за N 172/2612

Із змінами і доповненнями, внесеними
наказами Державної податкової адміністрації України
від 17 листопада 1998 року N 552,
 від 28 грудня 1999 року N 729,
 від 14 квітня 2000 року N 170,
 від 5 липня 2000 року N 361,
 від 14 травня 2001 року N 195,
 від 5 вересня 2001 року N 347,
 від 3 квітня 2002 року N 149,
 від 24 листопада 2004 року N 669,
 від 8 серпня 2005 року N 317,
 від 25 квітня 2006 року N 216,
 від 24 липня 2006 року N 427,
 від 24 липня 2006 року N 428,
 від 20 серпня 2007 року N 497
(зміни, передбачені пунктом 17 Змін до Порядку, затверджених наказом
 Державної податкової адміністрації України від 20 серпня 2007 року N 497,
 набрали чинності з 16 травня 2008 року)

Додатково див. листи
 Державного комітету України з питань регуляторної політики та підприємництва
 від 18 січня 2002 року N 3-312/292,
 від 11 жовтня 2004 року N 6982

Відповідно до Закону України "Про державну податкову службу в Україні" та з метою забезпечення повноти надходжень податків і зборів (обов'язкових платежів) до бюджетів усіх рівнів шляхом охоплення обліком та контролем платників податків НАКАЗУЮ:

1. Затвердити Порядок обліку платників податків, зборів (обов'язкових платежів) (додається).

(пункт 1 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

2. Начальнику управління оперативної звітності і статистики Парпализі А. Г. подати зазначену Інструкцію до Міністерства юстиції України для державної реєстрації.

3. Начальнику управління справами Коваленку В. В. у десятиденний термін після державної реєстрації Інструкції про порядок обліку платників податків забезпечити її тиражування та надсилання державним податковим адміністраціям усіх рівнів.

4. Контроль за виконання цього наказу покласти на заступника Голови Державної податкової адміністрації О. Я. Савченко.
Голова | М. Я. Азаров

ЗАТВЕРДЖЕНО
наказом Державної податкової
адміністрації України
від 19 лютого 1998 р. N 80
(в редакції наказу Державної податкової
адміністрації України
від 17 листопада 1998 р. N 552)

Зареєстровано
в Міністерстві юстиції України
14 грудня 1998 р. за N 791/3231

Порядок
 обліку платників податків, зборів (обов'язкових платежів)

(назва у редакції наказу Державної податкової
 адміністрації України від 24.07.2006 р. N 427)

(У тексті Інструкції слово "розшуку" замінено на слова "встановлення місцезнаходження" згідно з наказом Державної податкової адміністрації України від 3 квітня 2002 року N 149)

(У тексті Інструкції, крім пункту 8.6 та розділу 11, слова "суб'єкт підприємницької діяльності" в усіх відмінках та числах замінено на слова "підприємець" у відповідних відмінках та числах згідно з наказом Державної податкової адміністрації України від 24 листопада 2004 року N 669)

(У тексті слова "ця Інструкція" у всіх відмінках замінено словами "цей Порядок" у відповідних відмінках згідно з наказом Державної податкової адміністрації України від 24 липня 2006 року N 427)

Цей Порядок розроблений відповідно до Законів України "Про систему оподаткування", "Про державну податкову службу в Україні" та інших актів, положень чинного законодавства України і має на меті використання єдиної раціональної методики обліку платників податків і зборів (обов'язкових платежів) в органах державної податкової служби.

(преамбула із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 25.04.2006 р. N 216,
 від 24.07.2006 р. N 427)

1. Визначення термінів

1.1. Платники податків - юридичні особи, їх філії, відділення, інші відокремлені підрозділи, що не мають статусу юридичної особи, а також фізичні особи, які мають статус підприємців (самозайнятих осіб) чи не мають такого статусу, на яких згідно із законами покладено обов'язок утримувати та/або сплачувати податки і збори (обов'язкові платежі), пеню та штрафні санкції.

(підпункт 1.1 пункту 1 у редакції наказу Державної
 податкової адміністрації України від 24.11.2004 р. N 669)

1.2. Великий платник податків - це юридична особа, яка органами державної податкової служби зарахована до категорії великих платників за встановленими критеріями, а саме:

а) сукупний валовий дохід:
від 20 до 100 млн. грн. - | 1 бал;
від 100 до 500 млн. грн. - | 2 бали;
понад 500 млн. грн. - | 3 бали;

б) загальна сума нарахованих податків до Державного бюджету України:
від 200 тис. грн. до 1 млн. грн. - | 1 бал;
від 1 млн. грн. до 5 млн. грн. - | 2 бали;
понад 5 млн. грн. - | 3 бали;

в) загальна сума сплачених податків до Державного бюджету України:
від 200 тис. грн. до 1 млн. грн. - | 1 бал;
від 1 млн. грн. до 5 млн. грн. - | 2 бали;
понад 5 млн. грн. - | 3 бали;

г) загальна сума податку на додану вартість, задекларована до відшкодування з бюджету:
від 3 млн. грн. до 15 млн. грн. - | 1 бал;
від 15 млн. грн. до 50 млн. грн. - | 2 бали;
понад 50 млн. грн. - | 3 бали.

Показники за підпунктами "а", "б", "в", "г" цього пункту розраховуються за результатами діяльності підприємств за дев'ять місяців звітного року в сумі з очікуваними показниками за IV квартал звітного року.

При середньообліковій чисельності працівників за звітний (фінансовий) рік меншій, ніж 15 чоловік, загальна чисельність балів зменшується на 2 бали. Якщо загальна сума балів за встановленими показниками більша або рівна п'яти, платник відповідає критеріям великого платника податків.

Приклад 1 розрахунку балів при середньообліковій чисельності працівників не менше 15 чоловік:

"а" + "б" + "в" + "г" і 5 балів - великий платник податків.

Приклад 2 розрахунку балів при середньообліковій чисельності працівників менше 15 чоловік:

"а" + "б" + "в" + "г" - 2 бали і 5 балів - великий платник податків.

1.2.1. Принцип відбору великих платників податків базується на відборі платників податків, які забезпечують не менше 50 відсотків надходжень до Державного бюджету України, що формують платники податків міста (області).

У разі, якщо за результатами відбору великих платників податків не виконується основний принцип відбору, то загальна сума балів зменшується до 4 - 3 балів.

1.2.2. Незалежно від кількості набраних балів до переліку великих платників податків, які обслуговуються інспекцією (підрозділом), уключаються розташовані на території міста (області) дочірні підприємства великих платників податків, філії, представництва, відділення та інші відокремлені підрозділи великих платників податків, що не мають статусу юридичної особи, а також банки.

(розділ 1 доповнено новим пунктом 1.2 згідно з наказом
 Державної податкової адміністрації України від 14.04.2000 р. N 170,
 у зв'язку з цим пункти 1.2 - 1.8 вважати пунктами 1.3 - 1.9,
 пункт 1.2 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
у редакції наказу Державної податкової
 адміністрації України від 03.04.2002 р. N 149,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 24.11.2004 р. N 669,
 у редакції наказу Державної податкової
 адміністрації України від 20.08.2007 р. N 497)

1.3. Облікова справа платника податків (реєстраційна частина) - формується із переліку документів, які надходять до органів державної податкової служби для взяття на облік платника податків. Реєстраційна частина облікової справи платника податків доповнюється документами, які подаються платником податків або надходять стосовно платника податків від органів державної реєстрації, статистики, інших державних органів, міністерств, центральних органів виконавчої влади та від установ банків до органів державної податкової служби в період діяльності платника податків та у зв'язку з його ліквідацією.

(абзац перший пункту 1.3 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 08.08.2005 р. N 317)

Облікова справа платника податків (звітна частина) формується із звітних документів, які подаються платником у період його діяльності.

Ведення облікових справ платників податків здійснюється із дотриманням правил діловодства. Комплектування документів проводиться у хронологічному чи тематичному порядку або у їх поєднанні. Кожна частина облікової справи повинна мати опис документів. Зберігання окремих документів та облікових справ здійснюється відповідно до Переліку типових документів, що створюються в діяльності органів державної влади та місцевого самоврядування, інших установ, організацій і підприємств, із зазначенням термінів зберігання документів, затвердженого наказом Головного архівного управління при Кабінеті Міністрів України від 20.07.98 N 41 та зареєстрованого в Міністерстві юстиції України 17.09.98 за N 576/3016.

(пункт 1.3 доповнено абзацом третім згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149)

1.4. Єдиний банк даних про платників податків - юридичних осіб (далі - Єдиний банк даних юридичних осіб) - це автоматизована система збору, накопичення та обробки даних про платників податків. Формується з районних рівнів Єдиного банку даних юридичних осіб державних податкових інспекцій в районах, містах і районах у містах, а також міжрайонними та об'єднаними інспекціями і ведеться Державною податковою адміністрацією України.

1.5. Реєстр неприбуткових організацій і установ - це автоматизована система збору, накопичення та обробки даних про неприбуткові організації та установи.

1.6. Державний реєстр фізичних осіб - платників податків (далі - ДРФО) - це автоматизований банк даних, створений для забезпечення єдиного державного обліку фізичних осіб, які зобов'язані сплачувати податки і збори (обов'язкові платежі) до бюджетів та до державних цільових фондів у порядку і на умовах, що визначаються законодавчими актами України. Формування та ведення ДРФО здійснюється органами державної податкової служби.

1.7. Реєстр фізичних осіб - платників податків самозайнятих осіб (далі - Реєстр фізичних осіб) - це банк даних платників податків, який створюється для забезпечення єдиного податкового обліку платників податків - фізичних осіб в органах державної податкової служби і який є складовою частиною ДРФО.

(пункт 1.7 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

1.8. Реєстр платників податків постійних представництв нерезидентів в Україні - це автоматизований банк даних, створений для забезпечення обліку платників податків - постійних представництв нерезидентів в Україні.

1.9. Реєстр договорів про спільну діяльність - це автоматизований банк даних, створений для забезпечення єдиного обліку платників податків, які здійснюють свою діяльність за договорами про спільну діяльність.

1.10. Реєстр великих платників податків - це складова частина Єдиного автоматизованого банку даних про платників податків - юридичних осіб, яка забезпечує облік великих платників податків.

(розділ 1 доповнено пунктом 1.10 згідно з наказом
 Державної податкової адміністрації України від 14.04.2000 р. N 170)

1.11. Реєстр платників податку на додану вартість - це автоматизований банк даних, створений для забезпечення єдиного обліку платників податку на додану вартість.

(розділ 1 доповнено новим пунктом 1.11 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195)

1.12. Тимчасовий реєстр Державної податкової адміністрації України (далі - ТРДПАУ) - це резерв реєстраційних (облікових) номерів платників податків, які присвоюються платникам податків органами державної податкової служби відповідно до Порядку присвоєння реєстраційних (облікових) номерів платників податків, затвердженого наказом Державної податкової адміністрації України від 03.08.98 N 380 та зареєстрованого в Міністерстві юстиції України 01.09.98 за N 540/2980.

(розділ 1 доповнено новим пунктом 1.12 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
у зв'язку з цим пункт 1.11 уважати пунктом 1.13)

1.13. Військова частина - це військові частини, заклади, установи, організації Збройних Сил України та інші утворені відповідно до законів України військові формування.

(розділ 1 доповнено пунктом 1.13 згідно з наказом
 Державної податкової адміністрації України від 05.07.2000 р. N 361)

1.14. Самозайнята особа - платник податків - фізична особа, яка є підприємцем або здійснює незалежну професійну діяльність та не є найманою особою у межах такої підприємницької чи незалежної професійної діяльності.

При цьому незалежна професійна діяльність полягає в участі фізичних осіб у науковій, літературній, артистичній, художній, освітній або викладацькій діяльності, так само як діяльності лікарів (у тому числі стоматологів, зубних техніків), адвокатів, приватних нотаріусів, аудиторів, бухгалтерів, оцінщиків, інженерів чи архітекторів та помічників зазначених осіб або осіб, зайнятих релігійною (місіонерською) діяльністю, іншій подібній діяльності за умови якщо такі особи не є найманими працівниками чи підприємцями, які прирівнюються до найманої особи.

(розділ 1 доповнено пунктом 1.14 згідно з наказом
 Державної податкової адміністрації України від 24.11.2004 р. N 669)

1.15. Централізовані бухгалтерії - це централізовані бухгалтерії, створені при місцевих державних адміністраціях, міністерствах та республіканських комітетах Автономної Республіки Крим, органах місцевого самоврядування, в інших установах, організаціях та закладах бюджетної сфери.

(розділ 1 доповнено пунктом 1.15 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

2. Загальні положення

2.1. Облік платників податків є однією з основних функцій органів державної податкової служби, яка створює передумови для здійснення контролю за правильністю обчислення, повнотою і своєчасністю перерахування податків і зборів (обов'язкових платежів) до бюджетів та до державних цільових фондів.

2.2. Дія цього Порядку поширюється на таких платників податків:

(абзац перший пункту 2.2 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 25.04.2006 р. N 216)

2.2.1. З числа резидентів:

юридичні особи незалежно від форм власності, а саме:

підприємства, установи та організації (в тому числі неприбуткові установи й організації), які здійснюють діяльність як на території України, так і за її межами або мають об'єкти оподаткування;

філії, представництва, відділення та інші відокремлені підрозділи платника податків (далі - відокремлені підрозділи);

(абзац четвертий підпункту 2.2.1 пункту 2.2 розділу 2 із змінами, внесеними
 згідно з наказом Державної податкової адміністрації України від 08.08.2005 р. N 317)

абзац п'ятий підпункту 2.2.1 пункту 2.2 розділу 2 вилучено

(абзац четвертий підпункту 2.2.1 замінено абзацами
 четвертим та п'ятим згідно з наказом Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
 абзац п'ятий вилучено згідно з наказом Державної
податкової адміністрації України від 08.08.2005 р. N 317,
 у зв'язку з цим абзац шостий вважати абзацом п'ятим)

фізичні особи (в тому числі підприємці), які мають об'єкти оподаткування.

2.2.2. З числа нерезидентів та їх відокремлених підрозділів в Україні:

(абзац перший підпункту 2.2.2 пункту 2.2 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

фізичні чи юридичні особи у будь-якій організаційно-правовій формі, які отримують доходи із джерелом їх походження з України чи мають об'єкти оподаткування в Україні, за винятком установ та організацій, що мають дипломатичний статус або імунітет згідно з міжнародними договорами України або законодавством;

постійні представництва нерезидентів, через які повністю або частково здійснюється господарська діяльність нерезидента на території України і які відповідно до чинного законодавства України сплачують відповідні податки і збори (обов'язкові платежі);

інші відокремлені підрозділи нерезидентів в Україні, які не здійснюють господарської діяльності в Україні та не підпадають під визначення постійних представництв нерезидентів, але які відповідно до законодавства України зобов'язані сплачувати податки і збори (обов'язкові платежі).

(підпункт 2.2.2 доповнено абзацом четвертим згідно з наказом
 Державної податкової адміністрації України від 25.04.2006 р. N 216)

2.3. Цим Порядком визначаються такі питання:

2.3.1. Ведення журналів обліку платників податків - юридичних осіб та Єдиного банку даних про платників податків - юридичних осіб.

(підпункт 2.3.1 пункту 2.3 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149)

2.3.2. Ведення журналів обліку платників податків - фізичних осіб та Реєстру фізичних осіб.

(підпункт 2.3.2 пункту 2.3 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149)

2.3.3. Встановлення єдиної форми документів з питань обліку платників податків; порядок ведення документації при взятті платників податків на облік в органах державної податкової служби, занесення інформації щодо них до відповідних реєстрів.

2.3.4. Порядок підготовки матеріалів для передачі підрозділам податкової міліції для встановлення місцезнаходження платників податків.

3. Організація обліку платників податків у органах державної податкової служби

3.1. Робота з обліку платників податків у органах державної податкової служби здійснюється працівниками підрозділів обліку платників податків відповідно до структури, яка затверджується Державною податковою адміністрацією України.

3.2. Узяття на облік платників податків органами державної податкової служби здійснюється за принципом організаційної єдності реєстраційних процедур, що провадяться державними реєстраторами, та процедур узяття на облік платників податків, що забезпечуються органами державної податкової служби. Процедури та умови обміну відомостями (повідомленнями) про здійснення дій з державної реєстрації та взяття на облік (зняття з обліку) юридичних осіб та фізичних осіб - підприємців визначені Порядком взаємодії суб'єктів інформаційного обміну щодо надання та використання відомостей з Єдиного державного реєстру юридичних осіб та фізичних осіб - підприємців, затвердженого наказом Державного комітету України з питань регуляторної політики та підприємництва, Державної податкової адміністрації України, Державного комітету статистики України від 07.12.2005 N 121/560/406, постановою правління Пенсійного фонду України від 07.12.2005 N 23-3, постановою правління Фонду загальнообов'язкового державного соціального страхування України на випадок безробіття від 07.12.2005 N 368 та зареєстрованого в Міністерстві юстиції України 16.12.2005 за N 1523/11803.

(абзац перший пункту 3.2 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

а) підпункт "а" пункту 3.2 виключено

(згідно з наказом Державної податкової
 адміністрації України від 24.07.2006 р. N 427)

б) підпункт "б" пункту 3.2 виключено

(згідно з наказом Державної податкової
 адміністрації України від 24.07.2006 р. N 427)

(розділ 3 доповнено новим пунктом 3.2 згідно з наказом
 Державної податкової адміністрації України від 08.08.2005 р. N 317,
 у зв'язку з цим пункти 3.2, 3.3 вважати відповідно пунктами 3.3, 3.4)

Органи державної податкової служби здійснюють контроль відомостей, які надійшли з Єдиного державного реєстру юридичних осіб та фізичних осіб - підприємців (далі - Єдиний державний реєстр), щодо коректності використання ідентифікаційного номера з ДРФО та вживають заходів для усунення помилок державними реєстраторами згідно з зазначеним Порядком, а також повідомляють платників податків про виявлені помилки в ідентифікаційних номерах з ДРФО та про необхідність подання уточнених відомостей до відповідних органів. Після уточнення даних орган державної податкової служби проводить коригування відомостей щодо ідентифікаційних номерів з ДРФО в Єдиному банку даних юридичних осіб або Реєстрі фізичних осіб.

(пункт 3.2 доповнено абзацом згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

3.3. Для забезпечення повноти обліку платників податків органи державної податкової служби станом на 1-ше число кожного місяця проводять звірку районного рівня Єдиного банку даних про платників податків - юридичних осіб, а також Реєстру фізичних осіб з даними інформаційної бази Єдиного державного реєстру.

(пункт 3.3. із змінами, внесеними згідно з наказами Державної
 податкової адміністрації України від 03.04.2002 р. N 149,
 від 24.07.2006 р. N 427)

3.4. Крім того, органи державної податкової служби координують свою діяльність з питань обліку платників податків з фінансовими органами, органами Державного казначейства України, органами служби безпеки, внутрішніх справ, прокуратури, статистики, державними митною та контрольно-ревізійною службами, іншими органами, що здійснюють контроль, установами банків, а також із податковими службами інших держав згідно зі статтею 4 Закону України "Про державну податкову службу в Україні".

3.5. Місцем обліку платників податків є відповідний орган державної податкової служби за зареєстрованим місцезнаходженням юридичної особи (відокремленого підрозділу юридичної особи) чи зареєстрованим місцем проживання (здійснення діяльності) самозайнятої особи, якщо інше не передбачене цим Порядком.

3.5.1. У разі, якщо платник податків здійснює господарську діяльність через виробничі та функціональні структурні підрозділи, які знаходяться на території іншої адміністративно-територіальної одиниці, ніж місцезнаходження платника податків, Державна податкова адміністрація України відповідно до інформації за отриманими ліцензіями (торговими патентами, дозволами) може прийняти рішення щодо ведення обліку такого платника податків за місцем знаходження таких структурних підрозділів.

Таке рішення приймається Державною податковою адміністрацією України за поданням органу державної податкової служби за зареєстрованим місцезнаходженням платника податку чи місцезнаходженням зазначених структурних підрозділів.

Про прийняте рішення направляється повідомлення платнику податків згідно із пунктом 8.11 цього Порядку за зареєстрованим місцезнаходженням.

3.5.2. У разі ліквідації чи реорганізації органу державної податкової служби, адміністративно-територіальної реформи, зміни меж адміністративних одиниць (районів, міст) чи інших, незалежних від платника податків об'єктивних причин, унаслідок яких змінюється орган державної податкової служби, що відповідає місцю обліку платника податків, здійснюється зняття з обліку платника податку в одному органі державної податкової служби та взяття на облік у іншому відповідному органі державної податкової служби. У таких випадках перелік платників податків, стосовно яких змінюється місце обліку, затверджується відповідною державною податковою адміністрацією в Автономній Республіці Крим, областях, містах Києві та Севастополі.

Документи, видані платнику податків ліквідованим чи реорганізованим органом державної податкової служби, залишаються чинними до моменту виникнення змін у даних платника податку, що вказуються у таких документах, якщо інше не передбачене нормативно-правовими актами, що регулюють порядок видачі таких документів.

(розділ 3 доповнено пунктом 3.5 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

3.6. Фінансові установи відкривають рахунки платникам податків і зборів (обов'язкових платежів) лише за умови пред'явлення ними документа, що підтверджує взяття їх на облік в органі державної податкової служби.

Фінансові установи зобов'язані надіслати повідомлення про відкриття або закриття рахунка платника податків і зборів (обов'язкових платежів) - юридичної особи, у тому числі відкритого через його відокремлені підрозділи, чи самозайнятої фізичної особи до органу державної податкової служби, в якому обліковується платник податків, у триденний строк з дня відкриття/закриття рахунків (включаючи день відкриття/закриття).

(розділ 3 доповнено пунктом 3.6 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

3.7. Журнали, передбачені цим Порядком, можуть вестись у паперовому або електронному вигляді.

Сторінки в журналах повинні мати наскрізну нумерацію, номери сторінок проставляються посередині верхнього поля аркуша.

Якщо журнал ведеться в паперовому вигляді, він має бути прошнурованим та скріпленим печаткою органу державної податкової служби.

Електронний журнал може вестись виключно засобами програмного забезпечення, встановленого Державною податковою адміністрацією України, з обов'язковим друкуванням та збереженням друкованих копій журналу в кінці кожного робочого дня, протягом якого вносились нові записи до журналу. Кожна його копія за день засвідчується підписом начальника підрозділу з обліку платників податків та відповідною печаткою. Якщо заповнення окремих полів існуючих записів електронного журналу проводиться не одночасно з формуванням такого запису, до паперової копії журналу відповідні записи вносяться вручну.

(розділ 3 доповнено пунктом 3.7 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

4. Порядок взяття на облік платників податків - юридичних осіб та їх відокремлених підрозділів

(назва із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 08.08.2005 р. N 317)

4.1. Узяття на облік як платників податків - юридичних осіб та відокремлених підрозділів юридичних осіб здійснюється за їх місцезнаходженням відповідними органами державної податкової служби після внесення відомостей про них до Єдиного державного реєстру або, у випадках, передбачених законодавством, після присвоєння ідентифікаційних кодів за Єдиним державним реєстром підприємств та організацій України (далі - ЄДРПОУ).

Військові частини в десятиденний строк з моменту одержання свідоцтва про реєстрацію військової частини як суб'єкта господарської діяльності інформують про це органи державної податкової служби за місцем своєї дислокації.

(пункт 4.1 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 05.07.2000 р. N 361,
 у редакції наказу Державної податкової адміністрації України
 від 08.08.2005 р. N 317)

4.2. Неприбуткові організації, які повністю фінансуються з бюджету, обслуговуються централізованими бухгалтеріями в частині розрахунків оплати праці працівників та перерахування до бюджету податків, зборів, інших обов'язкових платежів і не мають власних поточних рахунків у фінансових установах, можуть не обліковуватись в органах державної податкової служби. Установа або організація, яка обслуговується централізованою бухгалтерією, надає до органу державної податкової служби підтвердження від централізованої бухгалтерії факту її обслуговування.

(абзац перший пункту 4.2 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

Узяття на облік установи або організації, що прийняла рішення про самостійну сплату податків, здійснюється після прийняття такого рішення за заявою установи або організації відповідно до цього Порядку.

(пункт 4.2 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.11.2004 р. N 669,
 у редакції наказу Державної податкової адміністрації України
 від 08.08.2005 р. N 317)

Якщо державна нотаріальна контора обслуговується централізованою бухгалтерією, то така нотаріальна контора відповідно до Закону України "Про податок з доходів фізичних осіб" у строки, встановлені для податкового кварталу, подає податковому органу податковий розрахунок та інформацію щодо здійснення державними нотаріусами цієї контори операцій з купівлі, продажу (міни) об'єктів нерухомого та рухомого майна та щодо видачі свідоцтв про право на спадщину або укладення договорів дарування.

(пункт 4.2 доповнено абзацом третім згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

4.3. Підставою для взяття юридичної особи на облік в органі державної податкової служби є надходження до цього органу відомостей з відповідної реєстраційної картки на проведення державної реєстрації юридичної особи.

(абзац перший пункту 4.3 у редакції наказу Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

Узяття юридичної особи на облік органами державної податкової служби здійснюється також на підставі відповідного повідомлення державного реєстратора про судове рішення щодо відміни державної реєстрації припинення юридичної особи та внесення відповідного запису до Єдиного державного реєстру.

(пункт 4.3 у редакції наказів Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
 від 08.08.2005 р. N 317)

4.4. Підставою для взяття на облік відокремленого підрозділу юридичної особи є надходження повідомлення про створення відокремленого підрозділу юридичної особи від державного реєстратора до органу державної податкової служби за місцезнаходженням відокремленого підрозділу.

(пункт 4.4 у редакції наказу Державної податкової
 адміністрації України від 08.08.2005 р. N 317)

4.5. Про отримання повідомлення від державного реєстратора підрозділом з обліку платників податків органу державної податкової служби щодо кожної юридичної особи (відокремленого підрозділу) робиться запис у журналі обліку платників податків - юридичних осіб за ф. N 2-ОПП (додаток 2). Отримані від державного реєстратора відомості обробляються засобами відповідного програмного забезпечення згідно з регламентом такої обробки та вносяться до районного рівня Єдиного банку даних юридичних осіб.

(пункт 4.5 із змінами, внесеними наказом Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
 у редакції наказу Державної податкової адміністрації
 України від 08.08.2005 р. N 317)

4.6. На бажання платника податків - юридичної особи (у тому числі тієї, стосовно якої не надійшли відомості від державного реєстратора) узяття його на облік може бути здійснене органом державної податкової служби на підставі документів, визначених у пункті 4.9 цього розділу.

У цьому разі за даними Єдиного державного реєстру та/або через відповідного державного реєстратора підрозділ з обліку платників податків органу державної податкової служби зобов'язаний установити, що така юридична особа включена до Єдиного державного реєстру та не припинена.

(пункт 4.6 у редакції наказу Державної податкової
 адміністрації України від 08.08.2005 р. N 317)

4.7. На бажання юридичної особи, стосовно відокремленого підрозділу якої до органу державної податкової служби за місцезнаходженням відокремленого підрозділу не надійшли відомості від державного реєстратора, узяття відокремленого підрозділу на облік може бути здійснене органом державної податкової служби за його місцезнаходженням на підставі документів, визначених у пункті 4.10 цього розділу.

У цьому разі за даними Єдиного державного реєстру та/або через відповідного державного реєстратора підрозділ з обліку платників податків органу державної податкової служби зобов'язаний установити, що такий відокремлений підрозділ включений до Єдиного державного реєстру й не є закритим.

(пункт 4.7 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 28.12.99 р. N 729,
 від 14.05.2001 р. N 195,
 у редакції наказу Державної податкової адміністрації
 України від 08.08.2005 р. N 317)

4.8. Пункти 4.2 - 4.7 цього розділу не застосовуються до юридичних осіб та відокремлених підрозділів юридичних осіб, для яких законом установлені особливості їх державної реєстрації та які набувають статусу юридичної особи до/без включення їх до Єдиного державного реєстру.

(пункт 4.8 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 03.04.2002 р. N 149,
 у редакції наказу Державної податкової адміністрації
 України від 08.08.2005 р. N 317)

4.9. Для взяття на облік платник податків - юридична особа, означена в пункті 4.6 або в пункті 4.8 цього розділу (у тому числі професійна спілка), подає до органу державної податкової служби:

заяву за ф. N 1-ОПП (додаток 1);

копію свідоцтва (документа) про державну реєстрацію (легалізацію);

копію документа, що підтверджує присвоєння ідентифікаційного коду за ЄДРПОУ (для професійної спілки - за наявності).

Одночасно з поданням заяви платником податків - юридичною особою пред'являються оригінали перелічених документів.

(пункт 4.9 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 03.04.2002 р. N 149,
 у редакції наказу Державної податкової адміністрації
 України від 08.08.2005 р. N 317)

4.10. Для взяття на облік відокремлений підрозділ юридичної особи, крім професійної спілки, означений у пункті 4.7 або в пункті 4.8 цього розділу, подає до органу державної податкової служби за своїм місцезнаходженням:

заяву за ф. N 1-ОПП (додаток 1);

копію витягу з Єдиного державного реєстру із зазначенням відомостей про відокремлений підрозділ, якщо заявником є відокремлений підрозділ юридичної особи, відомості про яку включаються до Єдиного державного реєстру;

копію документа (свідоцтва) про реєстрацію, акредитацію, легалізацію, створення тощо та копію документа, що підтверджує присвоєння ідентифікаційного коду ЄДРПОУ, якщо заявником є відокремлений підрозділ юридичної особи, відомості про яку не включаються до Єдиного державного реєстру.

(абзац третій пункту 4.10 замінено абзацами третім і четвертим згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497,
 у зв'язку з цим абзац четвертий вважати абзацом п'ятим)

Одночасно з поданням заяви платником податків - відокремленим підрозділом пред'являється оригінал такого документа.

(пункт 4.10 у редакції наказу Державної податкової
адміністрації України від 08.08.2005 р. N 317)

4.11. Платники податків - військові частини для взяття на облік подають до органів державної податкової служби за своїм місцезнаходженням такі документи:

заяву за формою N 1-ОПП;

завірену відповідним органом копію свідоцтва про реєстрацію військової частини як суб'єкта господарської діяльності у Збройних Силах;

(абзац третій пункту 4.11 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

копію довідки про включення до галузевого фонду ЄДРПОУ з присвоєним ідентифікаційним кодом.

(пункт 4.11 у редакції наказу Державної податкової
 адміністрації України від 05.07.2000 р. N 361)

У разі, якщо військова частина не здійснює господарську діяльність, однак при цьому є платником податків (податковим агентом), то замість свідоцтва про реєстрацію військової частини як суб'єкта господарської діяльності у Збройних Силах має бути наданий підтверджуваний документ (документи) відповідного міністерства чи іншого центрального органу виконавчої влади, що містить відомості про те, що військова частина є юридичною особою, створеною відповідно до законодавства (із зазначенням даних про створення), не здійснює господарську діяльність в розумінні Закону України "Про господарську діяльність у Збройних Силах України", не перебуває на обслуговуванні централізованої бухгалтерії та зобов'язана самостійно вести бухгалтерський облік, утримувати та/або сплачувати податки і збори (обов'язкові платежі) до бюджету із зазначенням видів податків.

(пункт 4.11 доповнено абзацом п'ятим з наказом Державної
 податкової адміністрації України від 20.08.2007 р. N 497)

4.12. На обліку в органах державної податкової служби повинні перебувати угоди про розподіл продукції (далі - угоди) та договори про спільну діяльність на території України без створення юридичних осіб (далі - договори), при виконанні яких виникають обов'язки за сплатою податків і зборів (обов'язкових платежів), передбачених законодавством. Документи, що стосуються договору чи угоди, зберігаються в обліковій справі платника податків.

(абзац перший пункту 4.12 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

4.12.1. Для взяття на податковий облік угоди про розподіл продукції подаються такі документи:

заява за ф. N 1-ОПП;

завірена в нотаріальному порядку копія зареєстрованої угоди про розподіл продукції;

копія свідоцтва про державну реєстрацію угоди про розподіл продукції.

4.12.2. Для взяття на облік договору про спільну діяльність без створення юридичної особи платник податків (резидент), що призначений учасниками договору відповідальним за утримання та внесення податків до бюджету під час виконання договору, за своїм місцем перебування на податковому обліку подає такі документи:

заяву за ф. N 1-ОПП;

завірену копію договору (контракту) про спільну діяльність.

(абзац третій підпункту 4.12.2 пункту 4.12 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 24.11.2004 р. N 669)

До цих документів додаються:

а) інформаційна картка договору з відміткою органу, що здійснив державну реєстрацію договору, якщо до складу учасників договору про спільну діяльність входить іноземний інвестор;

б) копії документів, які підтверджують погодження договору уповноваженим органом управління відповідно до законодавства, засвідчені в установленому законодавством порядку, якщо договором передбачене використання нерухомого майна державної власності, що перебуває у господарському віданні чи оперативному управлінні учасника договору про спільну діяльність;

в) копії ліцензій на провадження видів господарської діяльності учасників договору, отримання яких передбачено нормами чинного законодавства.

(абзац четвертий підпункту 4.12.2 замінено абзацами четвертим - сьомим згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497,
 у зв'язку з цим абзац п'ятий вважати абзацом восьмим)

Органи державної податкової служби провадять облік договорів про спільну діяльність відповідно до цього Порядку та до положень наказу Державної податкової адміністрації України від 30.09.2004 N 571 "Про затвердження форми Звіту про результати спільної діяльності на території України без створення юридичної особи, Порядку його складання та Порядку ведення податкового обліку результатів спільної діяльності", зареєстрованого в Міністерстві юстиції України 29.10.2004 за N 1388/9987.

(абзац восьмий підпункту 4.12.2 пункту 4.12 у редакції наказу
 Державної податкової адміністрації України від 24.11.2004 р. N 669)

(пункт 4.12 у редакції наказу Державної
 податкової адміністрації України від 14.05.2001 р. N 195)

4.13. Дані із заяв про взяття на облік платників податків заносяться до районного рівня Єдиного банку даних юридичних осіб та фіксуються у журналі за ф. N 2-ОПП (додаток 2).

(пункт 4.13 у редакції наказів Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
 від 08.08.2005 р. N 317)

4.14. З моменту взяття на облік платник податків уважається таким, що перебуває на загальній системі оподаткування, якщо ним не обрано інший спосіб оподаткування відповідно до законодавства.

(пункт 4.14 у редакції наказів Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
 від 08.08.2005 р. N 317)

4.15. Узяття на облік платника податків органом державної податкової служби провадиться не пізніше наступного робочого дня з дня отримання відомостей від державного реєстратора чи заяви від платника податків та здійснюється датою внесення даних до Єдиного банку даних юридичних осіб за номером, який відповідає порядковому номеру реєстрації відповідного повідомлення державного реєстратора чи заяви платника податків у журналі обліку платників податків - юридичних осіб за ф. N 2-ОПП.

(пункт 4.15 у редакції наказів Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
 від 08.08.2005 р. N 317,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

4.16. Дані про дату взяття (постановки) на облік платника податків - юридичної особи чи відокремленого підрозділу юридичної особи орган державної податкової служби у день взяття на облік передає відповідному державному реєстратору для внесення цих відомостей до Єдиного державного реєстру.

(пункт 4.16 у редакції наказів Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
 від 03.04.2002 р. N 149,
 від 08.08.2005 р. N 317,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 24.07.2006 р. N 428)

4.17. Після взяття платника податків на облік орган державної податкової служби формує довідку про взяття на облік платника податків за формою N 4-ОПП (додаток 4). Така довідка надсилається платнику податків наступного робочого дня з дня взяття на облік. За згодою платника податків не пізніше наступного робочого дня після взяття його на облік така довідка може бути видана платнику податків чи уповноваженій особі платника податків в органі державної податкової служби.

(абзац перший пункту 4.17 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

Другий примірник чи копія довідки зберігається в реєстраційній частині облікової справи платника податків з поміткою "Копія до облікової справи".

(пункт 4.17 у редакції наказу Державної
 податкової адміністрації України від 03.04.2002 р. N 149,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 24.11.2004 р. N 669,
 в редакції наказів Державної податкової адміністрації
 України від 08.08.2005 р. N 317,
 від 24.07.2006 р. N 427)

4.18. Про видачу довідки за ф. N 4-ОПП робиться запис у журналі реєстрації довідок про взяття на облік платників податків за ф. N 14-ОПП. Довідка про взяття на облік не потребує додаткової реєстрації у загальному відділі чи канцелярії органу державної податкової служби.

Довідка про взяття на облік платника податків за ф. N 4-ОПП є єдиним документом, який підтверджує взяття платника податків на облік в органі державної податкової служби.

(пункт 4.18 із змінами, внесеними згідно з наказами Державної
 податкової адміністрації України від 03.04.2002 р. N 149,
 від 24.11.2004 р. N 669,
 у редакції наказу Державної податкової адміністрації
 України від 08.08.2005 р. N 317)

Якщо платник податків створений на визначений строк чи перебуває на обліку в органі державної податкової служби до визначеного терміну, у лівій верхній частині довідки за формою N 4-ОПП робиться спеціальний запис "Довідка дійсна до" і зазначається відповідна дата.

(пункт 4.18 доповнено абзацом третім згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

4.19. Повернення до органу податкової служби листа з довідкою про взяття на облік платника податків за ф. N 4-ОПП є підставою для проведення заходів щодо встановлення місцезнаходження (місця проживання) платника податків згідно з розділом 11 цього Порядку.

(пункт 4.19 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.11.2004 р. N 669,
 у редакції наказів Державної податкової адміністрації
 України від 08.08.2005 р. N 317,
 від 24.07.2006 р. N 427,
із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 20.08.2007 р. N 497)

4.20. Якщо за результатами звірки з даними Єдиного державного реєстру встановлено, що юридична особа за даними Єдиного державного реєстру має стан такої, що здійснює діяльність та при цьому не перебуває на обліку чи знята з обліку у відповідному органі державної податкової служби, то цим органом проводяться заходи щодо отримання відповідних відомостей від державного реєстратора та постановки на облік такої юридичної особи згідно з цим Порядком.

У такому самому порядку здійснюється взяття на облік і відокремлених підрозділів юридичних осіб, виявлених за результатами звірки з даними Єдиного державного реєстру.

(пункт 4.20 у редакції наказу Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

4.21. Підрозділи обліку платників податків після взяття на облік платника податків формують його облікову справу (реєстраційну частину) з переліків документів, визначених цим Порядком, яка зберігається до ліквідації платника податків або зняття його з обліку в одному органі державної податкової служби і взяття на облік в іншому, тобто у випадку зміни місцезнаходження платника податків (зі зміною адміністративного району), у підрозділі обліку платників податків.

(пункт 4.21 із змінами, внесеними згідно з наказами Державної
 податкової адміністрації України від 03.04.2002 р. N 149,
 від 24.11.2004 р. N 669,
 від 20.08.2007 р. N 497)

4.22. Підрозділ, який веде облік платників податків, не пізніше наступного дня після взяття платника податків на облік друкує та передає списки платників податків, узятих на облік, до підрозділів з питань оподаткування юридичних осіб для подальшого контролю за поданням ними податкової звітності. Підрозділи з питань оподаткування формують облікову справу (звітну частину) на кожного платника.

Наступного робочого дня після взяття на облік платників податків підрозділ з обліку платників податків передає список платників податків, узятих на облік за попередній день, до підрозділу податкової міліції для підтвердження місцезнаходження платників податків та реалізації покладених законом повноважень.

(пункт 4.22 доповнено абзацом другим згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

4.23. Взяття на облік великого платника податків здійснюється державною податковою інспекцією в місті (структурним підрозділом у складі державного податкового органу), на яку (який) покладено функції обслуговування та контролю за великими платниками податків [далі - інспекція (підрозділ)], протягом двох робочих днів після прийняття рішення податковим органом за попереднім місцем обліку платника податків про зарахування його до категорії великих.

Податковий орган за попереднім місцем обліку платника податків протягом одного робочого дня після прийняття зазначеного рішення передає документи, передбачені пунктом 8.10, до інспекції (підрозділу).

Дані про зняття з обліку та про взяття на облік великих платників податків заносяться до журналів за формами N 6-ОПП і N 2-ОПП (додатки 6, 2), а також до відповідних рівнів Єдиного банку даних про платників податків - юридичних осіб.

(абзац третій пункту 4.23 у редакції наказу Державної
 податкової адміністрації України від 14.05.2001 р. N 195)

(розділ 4 доповнено пунктом 4.23 згідно з наказом
 Державної податкової адміністрації України від 14.04.2000 р. N 170)

4.24. Перелік взятих на облік великих платників податків не пізніше наступного дня після взяття їх на облік передається до підрозділів податкового супроводження для подальшого контролю за поданням ними податкової звітності. Зазначені підрозділи формують облікову справу (звітну частину) на кожного великого платника податків.

(розділ 4 доповнено пунктом 4.24 згідно з наказом
 Державної податкової адміністрації України від 14.04.2000 р. N 170)

4.25. Узяття на облік платника податків за новим місцем обліку здійснюється органом державної податкової служби протягом двох робочих днів після прийняття рішення про виключення такого платника податків з категорії великих або про зміну місця його обліку у випадках, передбачених підпунктами 3.5.1 та 3.5.2 пункту 3.5 цього Порядку.

До органу державної податкової служби за новим місцем обліку платника податків орган державної податкової служби, у якому платник податків перебував на обліку, передає протягом одного робочого дня після прийняття відповідного рішення про виключення його з категорії великих платників або про зміну місця обліку платника податків документи, передбачені пунктом 8.11 цього Порядку.

Дані про зняття з обліку та взяття на облік платників податків, стосовно яких змінилося місце їх обліку, заносяться до журналів за формами N 6-ОПП (додаток 6) і N 2-ОПП або N 7-ОПП (додатки 2, 7), а також до відповідних рівнів Єдиного банку даних юридичних осіб чи Реєстру фізичних осіб.

(розділ 4 доповнено пунктом 4.25 згідно з наказом
 Державної податкової адміністрації України від 14.04.2000 р. N 170,
 пункт 4.25 із змінами, внесеними згідно з наказом
Державної податкової адміністрації України від 14.05.2001 р. N 195,
 у редакції наказу Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

4.26. Перелік взятих на облік платників податків, що виключені з категорії великих або стосовно яких змінилося місце їх обліку, не пізніше наступного дня після взяття їх на облік передається до підрозділів з питань оподаткування юридичних осіб (фізичних осіб) для подальшого контролю за поданням ними податкових декларацій, розрахунків, звітів та сплатою податків, зборів (обов'язкових платежів).

(розділ 4 доповнено пунктом 4.26 згідно з наказом
 Державної податкової адміністрації України від 14.04.2000 р. N 170,
 пункт 4.26 у редакції наказу Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

4.27. Для забезпечення повноти обліку платників податків, якщо юридична особа, що має відокремлений підрозділ, перебуває на обліку в іншому органі державної податкової служби, після взяття відокремленого підрозділу на облік орган державної податкової служби в 10-денний термін надсилає повідомлення про взяття на облік, створення, унесення змін до відомостей, закриття відокремленого підрозділу платника податків за ф. N 17-ОПП (додаток 3) до того органу державної податкової служби, де зазначена юридична особа перебуває на обліку. Таке повідомлення надсилається й у разі зміни місцезнаходження, що пов'язане зі зміною адміністративного району або включенням/виключенням відокремленого підрозділу до/із категорії великих платників податків, при цьому в повідомленні вказується причина зміни місця перебування відокремленого підрозділу на обліку в органі державної податкової служби. Копія повідомлення підшивається до облікової справи відокремленого підрозділу. Таке повідомлення може бути направлене у паперовому вигляді або засобами електронної пошти органів державної податкової служби.

(розділ 4 доповнено пунктом 4.27 згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149,
 пункт 4.27 розділу 4 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 08.08.2005 р. N 317,
 від 24.07.2006 р. N 428,
 від 20.08.2007 р. N 497)

У разі надходження до органу державної податкової служби за місцезнаходженням юридичної особи відомостей із Єдиного державного реєстру про створення відокремленого підрозділу юридичної особи, про внесення змін до відомостей про відокремлений підрозділ або про закриття відокремленого підрозділу юридичної особи такий орган державної податкової служби направляє повідомлення за ф. N 17-ОПП та зазначені відомості до органу державної податкової служби за місцезнаходженням відокремленого підрозділу.

(пункт 4.27 доповнено абзацом другим згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

5. Узяття на облік фізичних осіб - платників податків

(назва розділу 5 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.11.2004 р. N 669,
 у редакції наказу Державної податкової
 адміністрації України від 25.04.2006 р. N 216)

5.1. Узяття на облік фізичної особи - підприємця здійснюється за місцем проживання такої особи відповідним органом державної податкової служби на підставі відомостей з реєстраційної картки на проведення державної реєстрації фізичної особи - підприємця.

(абзац перший пункту 5.1 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

Узяття на облік фізичної особи - підприємця здійснюється органом державної податкової служби також на підставі відповідного повідомлення державного реєстратора про судове рішення щодо відміни державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця та внесення відповідного запису до Єдиного державного реєстру.

(пункт 5.1 у редакції наказу Державної податкової
 адміністрації України від 08.08.2005 р. N 317)

5.2. Про отримання повідомлення від державного реєстратора підрозділом з обліку платників податків органу державної податкової служби стосовно кожної фізичної особи - підприємця робиться запис у журналі обліку платників податків і зборів (обов'язкових платежів) фізичних осіб за ф. N 7-ОПП (додаток 7). Отримані від державного реєстратора відомості обробляються засобами відповідного програмного забезпечення згідно з регламентом такої обробки та вносяться до Реєстру фізичних осіб.

(пункт 5.2 у редакції наказу Державної податкової
 адміністрації України від 08.08.2005 р. N 317)

5.3. На бажання фізичної особи - підприємця, стосовно якої до органу державної податкової служби за її місцем проживання не надійшли відомості від державного реєстратора, узяття такої особи на облік може бути здійснене органом державної податкової служби, якщо така особа подає до органу державної податкової служби:

заяву за формою N 5-ОПП (додаток 5);

копію свідоцтва про державну реєстрацію.

Одночасно з поданням заяви платником податків - фізичною особою - підприємцем пред'являється оригінал такого свідоцтва.

У цьому разі за даними Єдиного державного реєстру та/або через відповідного державного реєстратора підрозділ з обліку платників податків органу державної податкової служби зобов'язаний установити, що така фізична особа - підприємець включена до Єдиного державного реєстру та її підприємницька діяльність не припинена.

(пункт 5.3 у редакції наказів Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
 від 08.08.2005 р. N 317)

5.4. Узяття на облік фізичної особи - підприємця органом державної податкової служби провадиться не пізніше наступного робочого дня з дня отримання відомостей від державного реєстратора чи заяви від платника податків та здійснюється датою внесення даних до Реєстру фізичних осіб за номером, який відповідає порядковому номеру реєстрації відповідного повідомлення державного реєстратора чи заяви платника податків у журналі за ф. N 7-ОПП.

(пункт 5.4 у редакції наказу Державної
 податкової адміністрації України від 03.04.2002 р. N 149,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 24.11.2004 р. N 669,
 у редакції наказу Державної податкової адміністрації
 України від 08.08.2005 р. N 317,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

5.5. Фізичні особи - підприємці, які через свої релігійні або інші переконання відмовилися від прийняття ідентифікаційних номерів, мають у паспортах відмітки про право здійснювати платежі без ідентифікаційного номера та стосовно яких замість ідентифікаційного номера до Єдиного державного реєстру і свідоцтва про державну реєстрацію фізичної особи - підприємця внесено серію та номер паспорта, після взяття на облік обліковуються в органах державної податкової служби за серією та номером паспорта. В усіх документах, передбачених цим Порядком, стосовно таких фізичних осіб - підприємців замість ідентифікаційних номерів ДРФО вказуються серії та номери паспортів осіб, які внесені до Єдиного державного реєстру.

(пункт 5.5 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 03.04.2002 р. N 149,
 у редакції наказів Державної податкової адміністрації України
 від 08.08.2005 р. N 317,
 від 24.07.2006 р. N 427)

5.6. Якщо за результатами звірки з даними Єдиного державного реєстру встановлено, що фізична особа - підприємець має стан такої, що здійснює діяльність та не перебуває на обліку або знята з обліку у відповідному органі державної податкової служби, то цим органом проводяться заходи щодо отримання відповідних відомостей від державного реєстратора та постановки на облік такої фізичної особи - підприємця згідно із цим Порядком.

(пункт 5.6 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 у редакції наказу Державної податкової
 адміністрації України від 24.07.2006 р. N 427)

5.7. Підрозділ обліку платників податків після взяття платника податків на облік формує його облікову справу з переліком документів, визначених цим Порядком, яка зберігається до ліквідації платника податків або зняття його з обліку в одному органі державної податкової служби і взяття на облік в іншому, тобто у випадку зміни місця проживання платника податків (із зміною адміністративного району). Облікова справа з описом документів на другий день після взяття платника податків на облік закріплюється за інспектором, про що робиться відмітка в журналі за ф. N 7-ОПП. Реєстраційна і звітна частина облікової справи зберігається в підрозділі з питань оподаткування фізичних осіб.

(абзац перший пункту 5.7 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 20.08.2007 р. N 497)

Наступного робочого дня після взяття на облік фізичних осіб - підприємців підрозділ з обліку платників податків передає до підрозділу податкової міліції список взятих на облік за попередній день фізичних осіб - підприємців для реалізації покладених законом повноважень.

(пункт 5.7 доповнено абзацом другим згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

5.8. Довідка про взяття фізичної особи - підприємця на облік в органі державної податкової служби формується та видається згідно з пунктами 4.16 - 4.19 розділу 4 цього Порядку.

(абзац перший пункту 5.8 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

Дані про дату взяття (постановки) на облік фізичної особи - підприємця орган державної податкової служби у день взяття на облік передає відповідному державному реєстратору для внесення цих відомостей до Єдиного державного реєстру.

(абзац другий пункту 5.8 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

(пункт 5.8 у редакції наказу Державної податкової
 адміністрації України від 08.08.2005 р. N 317)

У довідці про взяття на облік фізичної особи - підприємця перед прізвищем, ім'ям та по батькові такої особи обов'язково вказується "Фізична особа - підприємець".

(пункт 5.8 доповнено абзацом третім згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

5.9. Узяття на облік самозайнятих осіб, які не є підприємцями, здійснюють незалежну професійну діяльність та не є найманими особами у межах такої незалежної професійної діяльності, здійснюється у порядку, установленому цим Порядком для фізичних осіб - підприємців.

Узяття на облік таких платників податків здійснюється не пізніше наступного робочого дня з дня отримання від них заяви за формою N 5-ОПП (додаток 5). Такою самозайнятою особою одночасно з поданням заяви пред'являється оригінал та до заяви додається копія документа про реєстрацію незалежної професійної діяльності чи отримання згідно із законодавством права (дозволу, ліцензії, сертифіката тощо) на ведення незалежної професійної діяльності.

(пункт 5.9 доповнено абзацом другим згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

У довідці про взяття на облік такої самозайнятої особи перед прізвищем, ім'ям та по батькові такої особи обов'язково вказується вид професійної діяльності, наприклад, "Приватний нотаріус", "Адвокат" тощо.

(пункт 5.9 доповнено абзацом третім згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

Якщо фізична особа зареєстрована як підприємець та при цьому така особа здійснює незалежну професійну діяльність, така фізична особа обліковується в органах державної податкової служби як фізична особа - підприємець.

(пункт 5.9 доповнено абзацом четвертим згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

5.9.1. Узяття на облік приватного нотаріуса здійснюється в органі державної податкової служби за місцезнаходженням робочого місця нотаріуса. При поданні заяви таким платником податків пред'являється оригінал та надається копія реєстраційного посвідчення про реєстрацію приватної нотаріальної діяльності.

(абзац перший підпункту 5.9.1 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

Про видане реєстраційне посвідчення, про зміни адреси розташування робочого місця нотаріуса, анулювання реєстраційного посвідчення орган юстиції кожного разу повідомляє податкову інспекцію за місцезнаходженням робочого місця нотаріуса згідно із Положенням про порядок реєстрації приватної нотаріальної діяльності, затвердженим наказом Міністерства юстиції України від 04.03.94 N 10/5 та зареєстрованим в Міністерстві юстиції України 10.03.94 за N 41/250.

(розділ 5 доповнено пунктом 5.9 згідно з наказом
 Державної податкової адміністрації України від 24.11.2004 р. N 669)

5.9.2. Узяття на облік адвокатів, які займаються адвокатською діяльністю індивідуально та не зареєстровані як фізичні особи - підприємці, здійснюється за місцем їх проживання. При поданні заяви такими платниками податків пред'являється оригінал та надається копія свідоцтва про право на заняття адвокатською діяльністю за формою, визначеною додатком до Положення про кваліфікаційно-дисциплінарну комісію адвокатури, затвердженого Указом Президента України від 05.05.93 N 155.

(пункт 5.9 доповнено підпунктом 5.9.2 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

5.9.3. Узяття на облік судових експертів, які не є працівниками державних спеціалізованих установ та отримали право самостійно здійснювати судово-експертну діяльність, здійснюється за місцем їх проживання. При поданні заяви такими платниками податків пред'являється оригінал та надається копія свідоцтва про присвоєння кваліфікації судового експерта, виданого Центральною експертно-кваліфікаційною комісією при Міністерстві юстиції України за формою, що відповідає додатку 7 до Положення про експертно-кваліфікаційні комісії та атестацію судових експертів, затвердженого наказом Міністерства юстиції України від 09.08.2005 N 86/5 та зареєстрованого в Міністерстві юстиції України 11.08.2005 за N 882/11162. Довідка про взяття на облік такого платника податків видається із зазначенням строку її дії, що не може перевищувати строк дії свідоцтва про присвоєння кваліфікації судового експерта.

(пункт 5.9 доповнено підпунктом 5.9.3 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

5.9.4. Якщо органом державної податкової служби за інформацією від іншого державного органу чи при виконанні власних функцій виявляється фізична особа, яка здійснює незалежну професійну діяльність, що є зареєстрованою, але не перебуває на обліку в органі державної податкової служби, орган державної податкової служби повідомляє таку особу про необхідність подання заяви для взяття на облік.

Якщо у двадцятиденний строк від дня направлення повідомлення така самозайнята особа не подає заяви для взяття на облік, підрозділ з обліку платників податків направляє до підрозділу податкової міліції запит щодо встановлення місця проживання (місця ведення діяльності), а також відомості про таку самозайняту особу для реалізації покладених законом повноважень.

(пункт 5.9 доповнено підпунктом 5.9.4 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

5.10. Реєстрація фізичних осіб з присвоєнням їм ідентифікаційних номерів здійснюється органами державної податкової служби в порядку, визначеному законодавством України.

(розділ 5 доповнено пунктом 5.10 згідно з наказом
 Державної податкової адміністрації України від 25.04.2006 р. N 216)

5.11. Облік фізичних осіб, які не є самозайнятими особами, здійснюється органами державної податкової служби залежно від наявності у фізичних осіб об'єктів оподаткування.

(розділ 5 доповнено пунктом 5.11 згідно з наказом
 Державної податкової адміністрації України від 25.04.2006 р. N 216)

6. Особливості обліку нерезидентів та їх відокремлених підрозділів

6.1. Облік філій, відділень, представництв та інших відокремлених підрозділів юридичних осіб - нерезидентів в Україні

6.1.1. Відокремлені підрозділи юридичних осіб - нерезидентів, які відповідають визначенню постійних представництв нерезидентів в Україні згідно із Законом України "Про оподаткування прибутку підприємств", до початку своєї господарської діяльності реєструються платниками податку на прибуток в органах державної податкової служби за своїм місцезнаходженням згідно з Положенням про порядок реєстрації та обліку постійних представництв нерезидентів в Україні як платників податку на прибуток, затвердженим наказом Державної податкової адміністрації України від 12.08.97 N 293, зареєстрованим у Міністерстві юстиції України 21.08.97 за N 331/2135 (у редакції наказу Державної податкової адміністрації України від 16.01.98 N 23), та з урахуванням вимог цього Порядку.

Узяття на облік відокремленого підрозділу нерезидента згідно з цим Порядком не звільняє такий підрозділ від обов'язку реєстрації платником податку на прибуток, якщо він розпочинає господарську діяльність та відповідає визначенню постійного представництва нерезидента в Україні згідно із Законом України "Про оподаткування прибутку підприємств".

У разі реєстрації постійного представництва нерезидента в Україні платником податку на прибуток уважається, що такий платник податків є взятим на облік в органі державної податкової служби за його місцезнаходженням з дати такої податкової реєстрації та не зобов'язаний подавати документи для взяття на облік згідно з цим Порядком. За письмовим зверненням постійного представництва нерезидента в Україні йому може бути видана довідка про взяття на облік за ф. N 4-ОПП відповідно до цього Порядку.

6.1.2. Облік відокремлених підрозділів юридичних осіб - нерезидентів, які не здійснюють господарської діяльності в Україні та не підпадають під визначення постійних представництв нерезидентів в Україні відповідно до Закону України "Про оподаткування прибутку підприємств", але відповідно до законодавства України зобов'язані сплачувати податки і збори (обов'язкові платежі), здійснюється відповідно до цього Порядку. Для взяття на облік в органах державної податкової служби такі відокремлені підрозділи подають документи згідно з пунктом 4.10 цього Порядку.

(підпункт 6.1.2 пункту 6.1 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

6.1.3. Документом про реєстрацію відокремлених підрозділів нерезидентів на території України є:

свідоцтво про реєстрацію представництва, видане центральним органом виконавчої влади з питань економічної політики, - для представництв іноземних суб'єктів господарської діяльності в Україні, на які поширюється дія Закону України "Про зовнішньоекономічну діяльність";

свідоцтво про реєстрацію структурного осередку громадської (неурядової) організації зарубіжної держави в Україні, видане Міністерством юстиції України, - для філій, відділень, представництв та інших структурних осередків громадських (неурядових) організацій зарубіжних держав в Україні;

рішення про акредитацію представництва іноземного банку, видане Національним банком України, - для представництв іноземних банків;

(абзац четвертий підпункту 6.1.3 пункту 6.1 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

документ, виданий уповноваженим органом державної влади України, що засвідчує реєстрацію, акредитацію, створення, отримання згоди, дозволу тощо на функціонування підрозділу нерезидента на території України, - для інших відокремлених підрозділів нерезидентів.

6.1.4. Діяльність та оподаткування філії іноземного банку здійснюється відповідно до законодавства України, яке застосовується до банків України. Для взяття на облік в органах державної податкової служби такий відокремлений підрозділ іноземного банку подає документи, перелік яких визначений пунктом 4.10 цього Порядку. Документом, який підтверджує акредитацію філії іноземного банку та внесення відповідного запису до Державного реєстру банків, є банківська ліцензія, видана Національним банком України.

(пункт 6.1 доповнено підпунктом 6.1.4 згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

6.2. Узяття на облік договорів (контрактів) про виробничу кооперацію, спільне виробництво та інші види спільної інвестиційної діяльності за участі іноземного інвестора здійснюється у порядку, визначеному підпунктом 4.12.2 пункту 4.12 цього Порядку, після державної реєстрації договору (контракту) Міністерством економіки Автономної Республіки Крим, обласним, Київським або Севастопольським міським управлінням зовнішніх економічних зв'язків.

(абзац перший пункту 6.2 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

Узяття на облік угод про розподіл продукції за участі іноземного інвестора здійснюється у порядку, визначеному підпунктом 4.12.1 пункту 4.12 цього Порядку, після отримання свідоцтва про державну реєстрацію угоди про розподіл продукції, підписаного головою Міжвідомчої комісії з організації укладення та виконання угод про розподіл продукції, з проставленням печатки Кабінету Міністрів України.

6.3. Нерезидент - виконавець проекту (програми) міжнародної технічної допомоги, акредитований Міністерством економіки України, для взяття на облік подає до відповідного органу державної податкової служби за адресою виконавця в Україні:

лист-звернення, у якому зазначаються найменування, місцезнаходження в Україні, телефон виконавця, прізвище, ім'я, за наявності - по батькові та номер ДРФО, посада уповноваженої особи;

копію свідоцтва про акредитацію виконавця (юридичної особи - нерезидента) проекту (програми) міжнародної технічної допомоги.

6.4. З метою забезпечення автоматизованого обліку сум та адміністрування податку з доходів фізичних осіб та податку на додану вартість до районного рівня Єдиного банку юридичних осіб уносяться відомості про дипломатичні представництва, консульські установи іноземних держав та прирівняні до них представництва міжнародних організацій в Україні (далі - дипломатичні місії) у разі:

якщо дипломатична місія здійснює виконання функцій податкового агента щодо сплати податку з доходів фізичних осіб;

якщо за заявою дипломатичної місії органом державної податкової служби приймається рішення про відшкодування з бюджету податку на додану вартість.

Дипломатична місія за її зверненням включається до Єдиного банку юридичних осіб, та їй присвоюється номер із ТРДПАУ органом державної податкової служби без подання додаткових документів, про що орган державної податкової служби інформує дипломатичну місію не пізніше наступного робочого дня після такого включення.

У разі необхідності за письмовим зверненням дипломатичної місії, яка виконує обов'язки податкового агента щодо сплати податку з доходів фізичних осіб, їй видається довідка про взяття на облік за формою N 4-ОПП (додаток 4) у порядку, визначеному пунктом 4.17 цього Порядку. У такій довідці після слів "(назва ДПІ)" зазначається "як податковий агент щодо сплати податку з доходів фізичних осіб".

6.5. Облік іноземних громадян, які мають постійне місце проживання в Україні й одержують доходи з джерелом його походження з України, здійснюється органами державної податкової служби на загальних підставах. Винятком є особи, які мають дипломатичний імунітет і звільняються від сплати податків відповідно до законодавства України та при цьому не мають доходів чи об'єктів оподаткування в Україні, не пов'язаних із дипломатичною діяльністю.

(розділ 6 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.11.2004 р. N 669,
 у редакції наказу Державної податкової
 адміністрації України від 25.04.2006 р. N 216)

7. Порядок внесення змін до облікових даних платників податків

7.1. Органи державної податкової служби проводять внесення змін і доповнень до районного рівня Єдиного банку даних про платників податків юридичних осіб та Реєстру фізичних осіб на підставі:

інформації органів державної реєстрації;

документально підтвердженої інформації установ банків про відкриття (закриття) банківських рахунків та електронних реєстрів з установ банків;

документально підтвердженої інформації, що надається платниками податків.

7.2. У разі внесення змін до Єдиного державного реєстру та надходження відповідних відомостей від державних реєстраторів щодо платників податків, а також надходження від самих платників податків заяв за ф. N 1-ОПП чи за ф. N 5-ОПП з позначками "Перереєстрація" чи "Зміни", органи державної податкової служби фіксують зазначені зміни в журналах за ф. N 2-ОПП та ф. N 7-ОПП.

(пункт 7.2 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 08.08.2005 р. N 317)

7.3. Платник податків, активи якого передані в податкову заставу, або той, хто скористався правом реструктуризації податкового боргу, зобов'язаний завчасно повідомити податковий орган про прийняття рішення щодо проведення будь-яких видів реорганізації та надати податковому органу план такої реорганізації. Проведення реорганізації такої особи без узгодження плану реорганізації з податковим органом тягне за собою відповідальність, установлену законодавством.

(розділ 7 доповнено пунктом 7.3 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195)

7.4. Централізовані бухгалтерії надають до органів державної податкової служби за своїм місцезнаходженням повний перелік усіх установ та організацій, що обслуговуються такими бухгалтеріями, який вноситься до Єдиного банку даних юридичних осіб.

(абзац перший пункту 7.4 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

Якщо установою або організацією, яка обслуговується централізованою бухгалтерією, унесено зміни до Єдиного державного реєстру, централізована бухгалтерія підтверджує перебування на обслуговуванні такої установи або організації протягом десяти робочих днів від дня здійснення реєстрації таких змін.

При ненадходженні такого підтвердження від централізованої бухгалтерії, на підставі відомостей з Єдиного державного реєстру про здійснення реєстраційних дій щодо бюджетної установи або організації, яка не перебувала на обліку в органах державної податкової служби, підрозділ з обліку платників податків надсилає за місцезнаходженням такої установи або організації відповідне повідомлення (лист).

Якщо установа або організація протягом місяця від дня направлення такого повідомлення не підтвердить факту обслуговування централізованою бухгалтерією, вона має бути взята на облік органом державної податкової служби датою надходження відомостей від державного реєстратора, про що органом державної податкової служби такій установі видається (направляється) довідка за ф. N 4-ОПП у порядку, визначеному розділом 4 цього Порядку.

(розділ 7 доповнено пунктом 7.4 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 пункт 7.4 у редакції наказу Державної податкової
 адміністрації України від 08.08.2005 р. N 317)

7.5. Надання дубліката або копії довідки про взяття на облік платника податків за ф. N 4-ОПП орган державної податкової служби здійснює на письмовий запит платника податків. Дублікат довідки чи її копія видається (надсилається) платнику податків протягом двох робочих днів після надходження письмового запиту від платника податків. Про їх видачу робиться запис у журналі реєстрації довідок про взяття на облік платників податків за ф. N 14-ОПП, а відповідний запит зберігається у реєстраційній частині облікової справи платника податків.

(розділ 7 доповнено пунктом 7.5 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 пункт 7.5 у редакції наказу Державної податкової
 адміністрації України від 08.08.2005 р. N 317)

7.6. У разі внесення змін у дані, що вказуються у довідці про взяття на облік платника податків за ф. N 4-ОПП (назва, місцезнаходження платника податків чи органу державної податкової служби, в якому платник податків перебуває на обліку, зміна керівництва тощо), видається нова довідка про взяття на облік платника податків за ф. N 4-ОПП замість старої.

(розділ 7 доповнено пунктом 7.6 згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149,
 пункт 7.6 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 08.08.2005 р. N 317)

Для отримання нової довідки платник податків подає до органу державної податкової служби звернення із зазначенням причин заміни та доданою до нього старою довідкою. Орган державної податкової служби протягом двох робочих днів після такого звернення перевіряє інформацію про внесення відповідних змін до Єдиного державного реєстру або виконання вимог пункту 7.10 цього Порядку та видає нову довідку.

(пункт 7.6 доповнено абзацом другим згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

У такому самому порядку видається нова довідка замість зіпсованої чи втраченої. У разі втрати довідки нова довідка видається за заявою платника податків, у якій надані пояснення і викладені обставини втрати довідки або до якої додані документи, що підтверджують факт втрати довідки.

(пункт 7.6 доповнено абзацом третім згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

7.7. Відомості районного рівня Єдиного банку даних про платників податків - юридичних осіб або Реєстру фізичних осіб можуть бути оновлені (доповнені, актуалізовані) органами державної податкової служби на підставі електронних даних інформаційного фонду ДРФО ЄДРПОУ, Єдиного державного реєстру, інших державних реєстрів, ведення яких здійснюється органами державної влади. При цьому інформація про внесені зміни роздруковується окремо для кожного платника податків та підшивається до реєстраційної частини облікової справи платника податків.

(розділ 7 доповнено пунктом 7.7 згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149,
 пункт 7.7 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 24.11.2004 р. N 669,
 від 24.07.2006 р. N 428)

7.8. Для забезпечення достовірності, повноти та актуальності реєстраційних частин облікових справ платників податків та відомостей про платників податків у реєстрах платників податків, а також для приведення у відповідність до вимог нормативно-правових актів документів із облікових справ платників податків може проводитись інвентаризація реєстраційних частин облікових справ платників податків.

З'ясування причин розбіжностей, невідповідностей, що були виявлені за результатами інвентаризації, їх усунення, актуалізація банку даних про платників податків чи реєстрів платників податків, їх наповнення чи внесення змін, а також доукомплектування реєстраційних частин облікових справ платників податків відповідними документами може проводитись із залученням платників податків шляхом звірки.

(розділ 7 доповнено пунктом 7.8 згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149)

7.9. Відомості про відповідальних за податковий облік осіб юридичної особи чи відокремленого підрозділу - керівника та головного бухгалтера (бухгалтера, якщо для забезпечення ведення бухгалтерського обліку за штатом платника податків передбачена лише одна посада бухгалтера без створення бухгалтерської служби на чолі з головним бухгалтером) вносяться чи змінюються органом державної податкової служби в Єдиному банку даних юридичних осіб на підставі:

реєстраційної заяви платника податків з поміткою "Зміни";

даних про таких осіб, що вказуються платником податків у податкових деклараціях, розрахунках, звітах, якщо таких даних достатньо для однозначної ідентифікації відповідальних осіб платника податків.

(розділ 7 доповнено пунктом 7.9 згідно з наказом
Державної податкової адміністрації України від 03.04.2002 р. N 149,
 пункт 7.9 у редакції наказів Державної податкової
 адміністрації України від 08.08.2005 р. N 317,
 від 24.07.2006 р. N 428)

7.10. Платники податків, для яких законом установлені особливості їх державної реєстрації та які не включаються до Єдиного державного реєстру, у разі перереєстрації чи виникнення змін (доповнень) у даних платників податків, визначених реєстраційною заявою, у 20-денний строк після реєстрації чи виникнення змін подають до органу державної податкової служби документи в такому самому порядку, як і при взятті на облік. Додаткова реєстраційна заява (ф. N 1-ОПП або ф. N 5-ОПП) подається відповідно з позначками "Перереєстрація" чи "Зміни".

(розділ 7 доповнено пунктом 7.10 згідно з наказом
 Державної податкової адміністрації України від 08.08.2005 р. N 317)

7.11. Якщо відповідно до законодавства в платника податків, окрім обов'язків щодо подання податкових декларацій (розрахунків, звітів) та/або нарахування, утримання або сплати (перерахування) податків, зборів, інших обов'язкових платежів на території територіальної громади за своїм місцезнаходженням, виникають такі обов'язки на території іншої територіальної громади, то в органі державної податкової служби, відповідному цій території, такий платник податків зараховується до категорії платників окремих податків.

7.11.1. Зарахування платника податків до категорії платників окремих податків за місцезнаходженням підрозділів чи об'єктів платника податків, що розташовані на території іншої територіальної громади, ніж юридична особа, здійснюється у порядку, визначеному розділом 9 цього Порядку, про що вносяться відомості до Єдиного банку даних юридичних осіб або Реєстру фізичних осіб.

Уся облікова справа платника окремих податків зберігається у відповідному галузевому підрозділі того органу державної податкової служби, у якому такий платник включений до категорії платників окремих податків.

7.11.2. При надходженні (наявності) відповідних підтвердних документів або по закінченні бюджетного року платники окремих податків, у яких відсутні об'єкти, ліквідовані (закриті, реорганізовані) підрозділи, у зв'язку з чим такий платник податків був зарахований до категорії платників окремих податків, за умови своєчасності і повноти сплати податків на відповідній території до Державного бюджету України та місцевого бюджету, на підставі службових документів відповідних галузевих підрозділів податкового органу виключаються з категорії платників окремих податків відповідного органу державної податкової служби, про що вносяться відомості до Єдиного банку даних юридичних осіб або Реєстру фізичних осіб.

7.11.3. Органом державної податкової служби, яким платника податків зараховано до категорії платників окремих податків, такому платнику податків може бути видане Повідомлення про включення платника податків до категорії платників окремих податків за формою N 16-ОПП (додаток 15), строк дії якого обмежується бюджетним роком та яке є доповненням до довідки про взяття на облік за формою N 4-ОПП і дійсне тільки разом із такою довідкою.

Видачу такого повідомлення відповідний підрозділ органу державної податкової служби здійснює на письмовий запит платника окремих податків протягом двох робочих днів після надходження звернення від платника податків. Про його видачу робиться запис у журналі реєстрації довідок про взяття на облік платників податків за ф. N 14-ОПП, а відповідний запит зберігається в обліковій справі платника окремих податків. Повідомлення не потребує додаткової реєстрації у загальному відділі чи канцелярії органу державної податкової служби.

7.11.4. У разі зняття з обліку платника податків та переведення його на обслуговування до іншого органу державної податкової служби у зв'язку зі зміною місцезнаходження (місця проживання), пов'язаного із зміною адміністративного району чи зарахуванням/виключенням платника податків до/з категорії великих платників тощо, за наявності підстав для зарахування такого платника податків до категорії платників окремих податків органу державної податкової служби за попереднім місцем обліку одночасно із зняттям з обліку такого платника податків згідно з цим Порядком платник податків зараховується до категорії платників окремих податків такого органу державної податкової служби.

(розділ 7 доповнено пунктом 7.11 згідно з наказом
 Державної податкової адміністрації України від 08.08.2005 р. N 317)

8. Порядок зняття з обліку платників податків в органах державної податкової служби

8.1. З метою оподаткування ліквідацією платника податків або його філії, відділення чи іншого відокремленого підрозділу є ліквідація платника податків як юридичної особи або зупинення реєстрації фізичної особи як підприємця, а також ліквідація філії, відділення, відокремленого підрозділу платника податків, унаслідок якої відбувається закриття їх рахунків та/або втрата статусу як платника податків відповідно до законодавства.

(пункт 8.1 доповнено абзацом першим згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149,
 у зв'язку із цим абзац перший пункту 8.1 вважати абзацом другим)

Юридичній особі, крім військових частин, у разі прийняття рішення про припинення засновниками (учасниками) юридичної особи, уповноваженими органами чи судом, голові комісії з припинення (ліквідатору, ліквідаційній комісії тощо) чи особі, відповідальній за погашення податкових зобов'язань або податкового боргу платника податків у разі ліквідації платника податків, слід:

(абзац другий пункту 8.1 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 05.07.2000 р. N 361,
 у редакції наказу Державної
 податкової адміністрації України від 24.11.2004 р. N 669,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 24.07.2006 р. N 428)

8.1.1. У 3-денний термін від дати внесення до Єдиного державного реєстру відомостей про те, що юридична особа перебуває у процесі припинення, подати в орган державної податкової служби, в якому платник податків перебуває на обліку, такі документи:

(абзац перший підпункту 8.1.1 пункту 8.1 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 24.11.2004 р. N 669)

заяву про припинення платника податків за ф. N 8-ОПП (додаток 8), дата якої фіксується в журналі за ф. N 6-ОПП (додаток 6);

(абзац другий підпункту 8.1.1 пункту 8.1 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 24.07.2006 р. N 427)

абзац третій підпункту 8.1.1 виключено

(згідно з наказом Державної податкової
 адміністрації України від 05.07.2000 р. N 361)

оригінал довідки за формою N 4 ОПП;

копію розпорядчого документа (рішення) власника або органу, уповноваженого на те засновницькими документами про ліквідацію;

копію розпорядчого документа про утворення ліквідаційної комісії.

Якщо стосовно платника податків до Єдиного державного реєстру не внесено запису про прийняття рішення про припинення, заява за формою 8-ОПП органом державної податкової служби не розглядається. Про це орган державної податкової служби інформує платника податків та пропонує йому подати повторну заяву після внесення такого запису до Єдиного державного реєстру. Норми цього абзацу не застосовуються до платників податків, для яких законом визначені особливості їх державної реєстрації та які не включаються до Єдиного державного реєстру. Такими платниками податків заява за ф. N 8-ОПП має бути подана у 3-денний строк після прийняття рішення про припинення.

(абзац шостий підпункту 8.1.1 пункту 8.1 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

Дія цього Порядку поширюється на представництва, філії та інші відокремлені підрозділи юридичної особи в разі прийняття юридичною особою рішення про їх закриття.

(абзац шостий підпункту 8.1.1 пункту 8.1 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 08.08.2005 р. N 317,
 замінено абзацами шостим і сьомим згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428,
 абзац сьомий підпункту 8.1.1 пункту 8.1 у редакції наказу
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

8.1.2. Військова частина після прийняття рішення відповідним органом про припинення її господарської діяльності зобов'язана у п'ятиденний термін подати до органу державної податкової служби, в якому вона зареєстрована як платник податків, такі документи:

заяву про припинення платника податків за ф. N 8-ОПП (додаток 8), дата якої фіксується в журналі за ф. N 6-ОПП (додаток 6);

(абзац другий підпункту 8.1.2 пункту 8.1 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 24.07.2006 р. N 427)

оригінал довідки за формою N 4-ОПП;

копію розпорядчого документа про утворення ліквідаційної комісії.

(пункт 8.1 доповнено підпунктом 8.1.2 згідно з наказом Державної
 податкової адміністрації України від 05.07.2000 р. N 361,
 у зв'язку з цим підпункт 8.1.2 вважати підпунктом 8.1.3)

8.1.3. У разі припинення юридичної особи внаслідок її ліквідації для проведення ліквідаційної процедури використовується один банківський рахунок юридичної особи, що ліквідується, визначений комісією з припинення (ліквідатором, ліквідаційною комісією тощо). З метою забезпечення закриття інших рахунків юридичних осіб, що ліквідуються, орган державної податкової служби на звернення комісії з припинення (ліквідатора, ліквідаційної комісії тощо) надає перелік рахунків у фінансових установах відповідної юридичної особи та/або її відокремлених підрозділів, які на момент звернення взяті на облік органами державної податкової служби та щодо яких не надходили повідомлення про їх закриття.

З метою забезпечення виконання ліквідатором частини сьомої статті 30 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" за наявності в органі державної податкової служби достатніх для поштового відправлення даних стосовно ліквідатора, інформація про рахунки банкрута надсилається ліквідатору без його звернення у 10-денний строк від дня отримання відомостей чи документів про визнання платника банкрутом.

(підпункт 8.1.3 у редакції наказу Державної
 податкової адміністрації України від 24.07.2006 р. N 428)

8.1.4. У разі прийняття Національним банком України рішення про відкликання банківської ліцензії в банку та призначення ліквідатора ліквідатор протягом трьох днів від дня прийняття такого рішення зобов'язаний подати до кожного з органів державної податкової служби, у яких перебувають на обліку банк, його філії та інші відокремлені підрозділи, такі документи:

заяву про припинення платника податків за ф. N 8-ОПП;

оригінал довідки за ф. N 4-ОПП;

засвідчену копію постанови Правління Національного банку України про відкликання в банку банківської ліцензії та призначення ліквідатора банку.

У разі надходження таких документів органом державної податкової служби проводяться передбачені цим Порядком процедури, пов'язані з припиненням платника податків, а також згідно з законодавством проводиться узгодження сум податкового боргу, які існували на дату відкликання банківської ліцензії, та скасування арештів, накладених на активи банку.

(пункт 8.1 доповнено підпунктом 8.1.4 згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

8.2. У зв'язку з проведенням реорганізації чи ліквідації юридичної особи органом державної податкової служби приймається рішення про проведення позапланової виїзної перевірки платника податків, який перебуває на обліку в такому органі, у разі одержання хоча б одного з таких документів (відомостей):

заяви за формою N 8-ОПП (додаток 8) від платника податків;

відомостей державного реєстратора про внесення до Єдиного державного реєстру запису про рішення засновників (учасників) юридичної особи, уповноваженого ними органу про реорганізацію чи ліквідацію юридичної особи;

відомостей з Єдиного державного реєстру чи ЄДРПОУ, повідомлення органу державної реєстрації про закриття відокремленого підрозділу;

судових рішень або відомостей з Єдиного державного реєстру, іншої інформації щодо прийняття судом рішень про порушення провадження у справі про банкрутство чи визнання банкрутом платника податків, порушення справи або прийняття рішення судом про припинення юридичної особи, визнання недійсною державної реєстрації чи установчих документів платника податків, зміну мети установи, реорганізацію платника податків.

Призначається перевірка, яку відповідні підрозділи розпочинають протягом місяця після одержання того документа, що надійшов до органу державної податкової служби першим.

При отриманні першого з документів про припинення платників податків робиться запис у журналі за формою N 6-ОПП (додаток 6).

8.2.1. У разі прийняття рішення про припинення юридичної особи призначається та одночасно проводиться перевірка юридичної особи та її не знятих з обліку відокремлених підрозділів. У разі прийняття рішення про закриття відокремленого підрозділу призначається і проводиться перевірка підрозділу, який закривається, та може бути призначена перевірка юридичної особи в установленому законодавством порядку. Якщо у таких випадках юридична особа та її відокремлений підрозділ (відокремлені підрозділи) перебувають на обліку в різних органах державної податкової служби, організацію взаємодії відповідних органів щодо проведення перевірки здійснює той орган державної податкової служби, у якому перебуває на обліку юридична особа.

До участі у перевірці платника податків, що ліквідується або реорганізовується, залучаються також органи державної податкової служби, у яких платник перебуває на обліку як платник окремих податків. У цьому випадку організацію взаємодії відповідних органів щодо проведення перевірки здійснює орган державної податкової служби за місцем обліку платника податків.

8.2.2. За рішенням керівника органу державної податкової служби перевірка не проводиться, якщо за відсутності податкового боргу платник податків не подає податкових декларацій (розрахунків, звітів) протягом 1095 календарних днів, що передують даті одержання органом державної податкової служби документів (відомостей), зазначених у цьому пункті, та стосовно нього використана інформація від фінансових установ, митних органів та інших контролюючих органів, яка підтверджує відсутність здійснення господарської діяльності з моменту подання останньої звітності, та платник податків не знаходиться за зареєстрованим місцезнаходженням (місцем проживання) і неможливість встановлення фактичного місцезнаходження платника податків підтверджена підрозділами податкової міліції. Таке рішення приймається керівником органу державної податкової служби на підставі відповідної доповідної записки. Доповідна записка з резолюцією керівника передається до підрозділу реєстрації та обліку платників податків і зберігається в реєстраційній частині облікової справи платника податків.

(пункт 8.2 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 05.09.2001 р. N 347,
 від 24.11.2004 р. N 669,
 у редакції наказу Державної податкової
 адміністрації України від 24.07.2006 р. N 428)

8.3. У разі отримання органом державної податкової служби документів (відомостей), визначених пунктом 8.2 цього Порядку, підрозділи з обліку платників податків протягом двох робочих днів після їх отримання формують по кожному платнику податків обхідний лист та інформують про це відповідні структурні підрозділи такого органу державної податкової служби та органи державної податкової служби, у яких платник перебуває на обліку як платник окремих податків або в яких перебувають на обліку його відокремлені підрозділи. Відповідно до своїх повноважень такі підрозділи (органи) проводять відповідні заходи у зв'язку з припиненням платника податків. За результатами таких заходів після проведення документальної перевірки та спливу законодавчо встановлених строків сплати узгоджених податкових зобов'язань такого платника податків відповідальні працівники таких підрозділів (органів) підписують обхідний лист або готують відповідний висновок. Органи державної податкової служби, у яких платник податків зарахований до категорії платників окремих податків та в яких перебувають на обліку відокремлені підрозділи платника податків, за результатами відповідних заходів у зв'язку з припиненням платника податків надсилають відповідний висновок до органу державної податкової служби за місцем обліку платника податків. Висновки та підписаний всіма структурними підрозділами органу державної податкової служби обхідний лист зберігаються у реєстраційній частині облікової справи платника податків. Обхідний лист не підлягає видачі платникам податків.

(пункт 8.3 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

8.3.1. Якщо платником податків подавалась заява за формою N 8-ОПП, то після проведеної перевірки платника податків та його відокремлених підрозділів та спливу законодавчо встановлених строків сплати узгоджених податкових зобов'язань такого платника податків та його відокремлених підрозділів у разі встановлення факту відсутності заборгованості платника податків та його відокремлених підрозділів перед Державним бюджетом України та місцевими бюджетами з податків, зборів (обов'язкових платежів), які контролюються органами державної податкової служби, підрозділ обліку та звітності органу державної податкової служби складає довідку про відсутність заборгованості по податках, зборах (обов'язкових платежах) за формою N 22-ОПП (додаток 16) та передає її до підрозділу обліку платників податків для направлення відповідальній особі платника податків за умови виконання таких вимог:

наявності повідомлень від фінансових установ про закриття всіх рахунків такого платника податків, у тому числі відкритих через відокремлені підрозділи. У разі припинення платника податків, поточний рахунок якого відкритий у банку, який ліквідується, і за яким не задоволені кредиторські вимоги, платник податків надає довідку про суму визнаних ліквідатором банку кредиторських вимог та черговість їх задоволення;

(абзац другий підпункту 8.3.1 пункту 8.3 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

повернення до органу державної податкової служби оригіналів документів, що видані платнику податків та його відокремленим підрозділам (свідоцтва, патенти, довідки за формою N 4-ОПП, інші довідки тощо) і підлягають поверненню відповідно до законодавства, а також засвідчені копії цих документів, якщо такі видавались та підлягають поверненню до органу державної податкової служби;

надання до органу державної податкової служби копії ліквідаційного балансу, передавального акта або розподільчого балансу, складеного комісією з припинення (ліквідаційною комісією, ліквідатором) платника податків.

(підпункт 8.3.1 пункту 8.3 доповнено новим абзацом четвертим згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

Якщо припиняється платник податків, який перебуває на обліку в органі державної податкової служби за своїм місцем державної реєстрації (місцем обліку) та одночасно в інших органах державної податкової служби зарахований до категорії платників окремих податків чи перебувають на обліку його відокремлені підрозділи, довідку про відсутність заборгованості за формою N 22-ОПП видає такому платнику податків орган державної податкової служби за місцем його обліку лише після отримання від усіх інших органів державної податкової служби, де він зарахований до категорії платників окремих податків чи перебувають на обліку його відокремлені підрозділи, висновків про відсутність заборгованості щодо податків, зборів (обов'язкових платежів) у самого платника податків та його відокремлених підрозділів на територіях, що обслуговуються такими органами державної податкової служби.

(підпункт 8.3.1 пункту 8.3 доповнено новим абзацом п'ятим згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497,
 у зв'язку з цим абзац четвертий вважати абзацом шостим)

Така довідка направляється відповідальній особі платника податків за поштовою адресою, указаною у заяві за формою N 8-ОПП. За зверненням комісії з припинення (ліквідаційної комісії), ліквідатора, платника податків (фізичної особи), іншої особи, яку за даними Єдиного державного реєстру (згідно з рішенням про припинення) призначено відповідальною за проведення процедур припинення платника податків, довідка за формою N 22-ОПП може бути видана такій особі безпосередньо в органі державної податкової служби, але не пізніше третього робочого дня, наступного за днем реєстрації довідки в органі державної податкової служби. Після закінчення триденного строку довідка направляється поштою.

8.3.2. Платникам податків, для яких законом установлені особливості їх державної реєстрації та які не включаються до Єдиного державного реєстру, а також щодо яких законом або нормативно-правовим актом Кабінету Міністрів України для проведення реєстрації припинення платника податків вимагається довідка про зняття з обліку платника податків, замість довідки за формою N 22-ОПП видається довідка про зняття з обліку платника податків за формою N 12-ОПП (додаток 12). З моменту видачі довідки за формою N 12-ОПП такий платник податків уважається знятим з обліку в органі державної податкової служби за умови реєстрації його припинення відповідно до законодавства або внесення запису про припинення до відповідного державного реєстру.

8.3.3. У разі закриття відокремленого підрозділу - платника податків другий примірник довідки за формою N 12-ОПП або за формою N 22-ОПП надсилається до органу державної податкової служби, де перебуває на обліку юридична особа.

8.3.4. Дані про видачу довідки за формою N 12-ОПП або за формою N 22-ОПП фіксуються в журналі за формою N 6-ОПП, а відмітки про її видачу, дата видачі та номер запису у журналі заносяться до районного рівня Єдиного банку даних юридичних осіб або до Реєстру фізичних осіб.

Копії довідок за формою N 12-ОПП або за формою N 22-ОПП зберігаються в реєстраційних частинах облікових справ платників податків.

8.3.5. Довідки за формою N 22-ОПП та довідки за формою N 12-ОПП є дійсними протягом двох місяців від дня їх реєстрації в органі державної податкової служби.

(підпункт 8.3.5 пункту 8.3 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

8.3.6. Після завершення строку дії довідки за формою N 12-ОПП або за формою N 22-ОПП повторна довідка видається органом державної податкової служби протягом місяця від дня отримання звернення платника податків про заміну довідки у такому самому порядку, як і попередня довідка.

У разі звернення платника податків щодо видачі повторної довідки за рішенням керівника органу державної податкової служби може бути призначена позапланова перевірка за період, що пройшов від дати закінчення попередньої перевірки.

(пункт 8.3 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 03.04.2002 р. N 149,
 від 08.08.2005 р. N 317,
 у редакції наказу Державної податкової
 адміністрації України від 24.07.2006 р. N 427)

8.4. Щодо платників податків, державна реєстрація припинення яких здійснюється згідно з Законом України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", підставою для зняття їх з обліку в органах державної податкової служби є надходження від державного реєстратора повідомлення про проведення державної реєстрації припинення юридичної особи із зазначенням номера та дати внесення відповідного запису до Єдиного державного реєстру, внесеного на підставі реєстраційної картки, на проведення державної реєстрації припинення чи рішення суду. Дата зняття з обліку відповідає даті закриття останньої картки особових рахунків платника податків або даті отримання повідомлення державного реєстратора про проведення державної реєстрації припинення платника податків в разі, якщо на момент отримання такого повідомлення були закриті всі картки особових рахунків такого платника податків.

(абзац перший пункту 8.4 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

Щодо платників податків, для яких законом установлені особливості їх державної реєстрації та які не включаються до Єдиного державного реєстру, до Єдиного банку даних юридичних осіб уноситься запис про припинення на підставі відповідних відомостей (інформації) від реєструючого органу чи з ЄДРПОУ.

Зняття з обліку в органі державної податкової служби відокремленого підрозділу як платника податків здійснюється у разі внесення до Єдиного державного реєстру або до ЄДРПОУ записів про припинення відповідної юридичної особи або закриття такого відокремленого підрозділу.

(пункт 8.4 доповнено новим абзацом третім згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

Підставою для зняття з обліку в органі державної податкової служби банку, його філії чи іншого відокремленого підрозділу є відомості, отримані згідно з цим пунктом, або документи, які свідчать про внесення до Державного реєстру банків запису про ліквідацію банку, філії чи його представництва, або копія затвердженого Комісією Національного банку України при територіальному управлінні ліквідаційного балансу філії банку та/або Комісією Національного банку України ліквідаційного балансу ліквідованого банку. У разі ліквідації філії банку, якщо банк у цілому ще не ліквідований, застосовуються положення підпункту 8.7.4 пункту 8.7 цього Порядку.

(пункт 8.4 доповнено новим абзацом четвертим згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497,
 у зв'язку з цим абзаци третій та четвертий
 вважати відповідно абзацами п'ятим та шостим)

Якщо після припинення платника податків залишились незакритими його рахунки у фінансових установах, орган державної податкової служби доводить до відома цих установ таку інформацію, повідомляючи їм відомості про уповноважений орган, який прийняв таке рішення, дату та, за наявності, номер відповідного рішення або запису в Єдиному державному реєстрі чи ЄДРПОУ, а також про дату зняття з обліку платника податків в органі державної податкової служби.

Відомості щодо підстави та дати зняття з обліку платника податків фіксуються в журналі за формою N 6-ОПП, уводяться до районного рівня Єдиного банку даних юридичних осіб або Реєстру фізичних осіб. Облікові справи (реєстраційна та звітна частини) таких платників здаються до архіву органу державної податкової служби по закінченні звітного року.

(пункт 8.4 у редакції наказу Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

8.5. Якщо після проведеної перевірки платника податків та на наступний день після спливу законодавчо визначених строків сплати узгоджених податкових зобов'язань платника податків встановлено факт наявності податкового боргу (за даними карток особових рахунків платника податків), апеляційного узгодження податкових зобов'язань (за даними реєстру податкових повідомлень), несплати податку з доходів фізичних осіб із сум доходів, нарахованих (виплачених) найманим працівникам (за даними акта перевірки), підрозділ обліку та звітності і відповідні підрозділи, які здійснювали перевірку, складають повідомлення про податкові зобов'язання та несплачені податки за формою N 10-ОПП (додаток 10), заповнюючи в такому повідомленні відповідно пункт 1 та пункти 2 і 3, після чого передають його підрозділу погашення прострочених податкових зобов'язань для надсилання комісії з припинення (ліквідаційній комісії, ліквідатору) або особі, відповідальній за погашення податкових зобов'язань або податкового боргу, що є такою згідно з законодавством у разі ліквідації платника податків. Копії таких повідомлень передаються до підрозділу з обліку платників податків. Зазначене повідомлення дозволяється видавати платнику податків для пред'явлення у відповідні органи.

(абзац перший пункту 8.5 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 у редакції наказу Державної податкової
 адміністрації України від 24.07.2006 р. N 428,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 20.08.2007 р. N 497)

Особою, відповідальною за погашення податкових зобов'язань або податкового боргу платника податків у разі ліквідації платника податків, є:

а) стосовно платника податків, який ліквідується, - ліквідаційна комісія або інший орган, що проводить ліквідацію згідно із законодавством;

б) стосовно філій, відділень, інших відокремлених підрозділів платника податків, які ліквідуються, - такий платник податків;

в) стосовно фізичної особи - підприємця - така фізична особа;

г) стосовно кооперативів, кредитних спілок, товариств співвласників житла або інших колективних господарств - їх члени (пайовики) солідарно;

ґ) стосовно інвестиційних фондів - інвестиційна компанія, яка здійснює управління таким інвестиційним фондом.

(пункт 8.5 доповнено абзацами згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195)

При проведенні заходів, пов'язаних з припиненням платника податків, орган державної податкової служби організовує та планує їх таким чином, щоб повідомлення за формою N 10-ОПП було отримане особою, відповідальною за погашення податкових зобов'язань або податкового боргу платника податків, не пізніше строку, визначеного для заявлення кредиторами своїх вимог, який не може становити менше двох місяців від дня публікації повідомлення про припинення платника податків.

(пункт 8.5 доповнено абзацом третім згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

Повідомлення за формою N 10-ОПП формуються та направляються платнику податків окремо кожним органом державної податкової служби, у якому платник податків перебуває на обліку, зарахований до категорії платників окремих податків чи в якому перебувають на обліку його відокремлені підрозділи. Засвідчені копії таких повідомлень як додаток до відповідного висновку органами державної податкової служби, у яких платник податків зарахований до категорії платників окремих податків чи в яких перебувають на обліку його відокремлені підрозділи, направляються до органу державної податкової служби за місцем обліку платника податків.

(пункт 8.5 доповнено абзацом четвертим згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428,
 абзац четвертий пункту 8.5 у редакції наказу Державної
 податкової адміністрації України від 20.08.2007 р. N 497)

8.6. Якщо платник податків не має заборгованості перед бюджетом, та у разі:

неподання протягом одного року в органи державної податкової служби податкових декларацій, документів податкової звітності;

(абзац другий пункту 8.6 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

якщо установчі документи суперечать чинному законодавству;

провадження діяльності, яка суперечить установчим документам та законодавству,

наявності в Єдиному державному реєстрі запису про відсутність юридичної особи за вказаним її місцезнаходженням;

(пункт 8.6 доповнено новим абзацом п'ятим згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

наявності в органу державної податкової служби передбачених законами України інших підстав для постановлення судового рішення щодо припинення (ліквідації) чи скасування державної реєстрації суб'єкта господарювання;

(пункт 8.6 доповнено новим абзацом шостим згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428,
 у зв'язку з цим абзац п'ятий вважати абзацом сьомим)

то керівник органу державної податкової служби приймає рішення у вигляді розпорядження відносно платника податків - про звернення до суду або господарського суду із заявою (позовною заявою) про скасування державної реєстрації суб'єкта підприємницької діяльності, постановлення судового рішення про припинення юридичної особи чи підприємницької діяльності фізичної особи - підприємця, скасування державної реєстрації змін до установчих документів юридичної особи, визнання повністю або частково недійсними установчих документів чи змін до них.

(абзац сьомий пункту 8.6 у редакції наказу Державної
 податкової адміністрації України від 14.05.2001 р. N 195,
 із змінами, внесеними згідно з наказами Державної
 податкової адміністрації України від 05.09.2001 р. N 347,
 від 24.07.2006 р. N 428)

8.7. Якщо після проведення перевірки та спливу законодавчо визначених строків сплати узгоджених податкових зобов'язань платника податків, який реорганізовується, встановлено відсутність податкових зобов'язань та/або податкового боргу, план реорганізації такого платника податків з органом державної податкової служби не узгоджується, підрозділ обліку та звітності складає довідку про відсутність заборгованості по податках, зборах (обов'язкових платежах) за формою N 22-ОПП (додаток 16) і передає її підрозділу обліку платників податків для надання платнику податків за умови виконання платником податків вимог, передбачених цим Порядком для випадків ліквідації платників податків.

Платник податків, який реорганізовується та має податкові зобов'язання та/або податковий борг, після розміщення у визначених законодавством друкованих засобах масової інформації повідомлення про реорганізацію подає до органу державної податкової служби за місцем свого обліку:

заяву про припинення платника податків за формою N 8-ОПП (додаток 8);

копію рішення про реорганізацію;

у довільній формі план реорганізації, в якому зазначається порядок розподілу податкових зобов'язань та/або податкового боргу між іншими платниками податків - правонаступниками із зазначенням видів податків, сум і часток податків, а також часток активів, що передаються правонаступникам, чи інших критеріїв, за якими визначені частки податків. План реорганізації має бути підписаний уповноваженими особами платника податків, який реорганізується, та уповноваженими особами платників податків - правонаступників. Підписи таких осіб засвідчуються в установленому законодавством порядку.

Підрозділ погашення прострочених податкових зобов'язань органу державної податкової служби за місцезнаходженням платника податків у взаємодії з іншими підрозділами та органами державної податкової служби за місцем обліку правонаступників як платників податків розглядає отримані документи у місячний строк від дня отримання заяви за формою N 8-ОПП. За результатами такого розгляду органом державної податкової служби приймається відповідне рішення, яке доводиться до відома платника податків.

8.7.1. При врегулюванні податкової заборгованості або податкового боргу платника податків, що здійснюється відповідно до пункту 13.1 статті 13 Закону України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами" (далі - Закон N 2181), податковий орган приймає рішення про узгодження плану реорганізації або відмову в узгодженні плану реорганізації. Рішення про відмову в узгодженні плану реорганізації приймається у разі, коли за висновками податкового органу така реорганізація може призвести до неналежного виконання податкових зобов'язань платником податків, який реорганізовується, або якщо розподіл податкових зобов'язань та/або податкового боргу між правонаступниками не відповідає вимогам Закону N 2181.

У цьому випадку платник податків може погасити податковий борг або переглянути план реорганізації в частині розподілу податкових зобов'язань (боргу) правонаступнику (правонаступникам) та повторно звернутись до органу державної податкової служби для його узгодження.

8.7.2. При врегулюванні податкової заборгованості або податкового боргу платника податків, активи якого передані у податкову заставу, або того, хто скористався правом реструктуризації податкового боргу, що здійснюється відповідно до пункту 13.2 статті 13 Закону N 2181, орган державної податкової служби за місцем обліку платника податків розглядає надані платником податків документи та приймає рішення відповідно до Закону N 2181.

Після завершення всіх процедур, пов'язаних з розподілом, передачею та забезпеченням податкового боргу і податкових зобов'язань, орган державної податкової служби приймає рішення про узгодження плану реорганізації платника податків.

8.7.3. У разі реорганізації платника податків шляхом злиття, приєднання, перетворення до облікових справ правонаступників долучаються облікові справи реорганізованих платників податків. Якщо правонаступник перебуває на обліку в іншому органі державної податкової служби, ніж реорганізований платник податків, після завершення реорганізації та зняття його з обліку облікова справа реорганізованого платника податків передається до органу державної податкової служби, де перебуває на обліку правонаступник.

8.7.4. Податкові зобов'язання та/або податковий борг знятого з обліку відокремленого підрозділу юридичної особи передаються до карток юридичної особи.

Облікова справа закритого відокремленого підрозділу юридичної особи долучається до облікової справи такої юридичної особи.

8.7.5. Дані щодо стану розрахунків з бюджетом платника податків, реорганізацію якого завершено, підрозділами обліку та звітності розносяться до карток особових рахунків правонаступників відповідно до Закону N 2181 згідно з узгодженим планом реорганізації та з урахуванням вимог пункту 1.7 Інструкції про порядок ведення органами державної податкової служби оперативного обліку платежів до бюджету, контроль за справлянням яких здійснюється органами державної податкової служби України, затвердженої наказом Державної податкової адміністрації України від 18.07.2005 N 276, зареєстрованої у Міністерстві юстиції України 02.08.2005 за N 843/11123.

(пункт 8.7 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 05.09.2001 р. N 347,
 у редакції наказу Державної податкової
 адміністрації України від 24.07.2006 р. N 427)

8.8. Підставою для зняття з обліку платника податків в одному органі державної податкової служби і взяття на облік в іншому (у зв'язку зі зміною місцезнаходження (місця проживання) платника, яка пов'язана зі зміною адміністративного району) є надходження хоча б до одного із цих органів даних, що свідчать про належну реєстрацію таких змін.

(преамбула до пункту 8.8 у редакції наказу Державної
 податкової адміністрації України від 08.08.2005 р. N 317)

8.8.1. Процедури зняття з обліку/взяття на облік платника податків розпочинаються та проводяться органами державної податкової служби при надходженні хоча б одного з таких документів:

відомостей державного реєстратора про внесення змін до відомостей про місцезнаходження (місце проживання) платника податків;

заяви платника податків про зняття з обліку за ф. N 9-ОПП (додаток 9) та копії свідоцтва про державну реєстрацію (витягу з Єдиного державного реєстру - для відокремлених підрозділів), поданих платником податків до органу державної податкової служби за попереднім місцезнаходженням;

заяви платника податків про взяття на облік за ф. N 1-ОПП або за ф. N 5-ОПП із позначкою "Перереєстрація" та копії свідоцтва про державну реєстрацію (витягу з Єдиного державного реєстру - для відокремлених підрозділів), поданих платником податків до органу державної податкової служби за новим місцезнаходженням.

(підпункт 8.8.1 пункту 8.8 у редакції наказу Державної
 податкової адміністрації України від 08.08.2005 р. N 317)

8.8.2. Платники податків, для яких законом установлені особливості їх державної реєстрації та які не включаються до Єдиного державного реєстру, у разі зміни місцезнаходження (місця проживання), пов'язаного із зміною адміністративного району, у 20-денний строк від дня такої зміни мають подати або заяву про зняття з обліку до органу державної податкової служби за попереднім місцезнаходженням, або заяву про взяття на облік за новим місцезнаходженням.

У разі зміни місцезнаходження, найменування та інших відомостей військова частина в десятиденний строк з моменту одержання свідоцтва про реєстрацію військової частини як суб'єкта господарської діяльності з унесеними змінами в установленому порядку повідомляє про це органи державної податкової служби.

(підпункт 8.8.2 пункту 8.8 із змінами, внесеними згідно з наказом
Державної податкової адміністрації України від 05.07.2000 р. N 361,
 від 14.05.2001 р. N 195,
 у редакції наказу Державної податкової адміністрації
 України від 08.08.2005 р. N 317)

8.8.3. Після отримання органом державної податкової служби за новим місцезнаходженням (місцем проживання) платника податків документів або відомостей про зміну місцезнаходження (місця проживання) платника податків такий орган формує повідомлення про зняття з обліку платника податків у зв'язку зі зміною місцезнаходження (місця проживання) за ф. N 11-ОПП (додаток 11), у якому зазначає назви органів державної податкової служби за попереднім і новим місцезнаходженням та інформацію про платника податків. Таке повідомлення формується у двох примірниках та надсилається до органу державної податкової служби за попереднім місцезнаходженням протягом п'яти робочих днів від дня отримання документів або відомостей про зміну місцезнаходження (місця проживання). Про направлення повідомлення за ф. N 11-ОПП робиться позначка у полі "Примітка" в журналі за ф. N 2-ОПП (ф. N 7-ОПП).

(підпункт 8.8.3 пункту 8.8 у редакції наказу Державної
 податкової адміністрації України від 08.08.2005 р. N 317)

8.8.4. Після надходження повідомлення про зняття з обліку у зв'язку зі зміною місцезнаходження (місця проживання) за ф. N 11-ОПП або надходження відомостей від державного реєстратора про зміну місцезнаходження (місця проживання) платника податків чи подання платником податків заяви про зняття з обліку у зв'язку зі зміною місцезнаходження (місця проживання) за ф. N 9-ОПП орган державної податкової служби за попереднім місцезнаходженням знімає платника податків з обліку протягом місяця за відсутності обставин, при яких термін перебування платника податків на обліку повинен бути продовжений до:

(абзац перший підпункту 8.8.4 пункту 8.8 із змінами, внесеними згідно з
 наказами Державної податкової адміністрації України від 08.08.2005 р. N 317,
 від 24.07.2006 р. N 428)

закінчення поточного бюджетного року, якщо Законом України про Державний бюджет України на поточний рік передбачено, що при зміні місцезнаходження (місця проживання) сплата визначених законодавством України податків та платежів після перереєстрації здійснюється за місцем попередньої реєстрації до закінчення поточного бюджетного року;

абзац третій підпункту 8.8.4 пункту 8.8 вилучено

(згідно з наказом Державної податкової
 адміністрації України від 24.11.2004 р. N 669,
у зв'язку із цим абзаци четвертий - чотирнадцятий
 вважати відповідно абзацами третім - тринадцятим)

закінчення перевірки, якщо перевірка була розпочата або призначена та орган державної податкової служби вже повідомив платника податків про її проведення;

(абзац третій підпункту 8.8.4 пункту 8.8 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

повернення надміру сплачених податків, зборів (обов'язкових платежів) або їх відшкодування платнику податків, якщо останній відповідно до поданих заяв чи декларацій претендує та має право на таке повернення чи відшкодування, і термін повернення переплати чи відшкодування настав;

(абзац четвертий підпункту 8.8.4 пункту 8.8 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

завершення процедур апеляційного узгодження сум податкових зобов'язань.

(підпункт 8.8.4 доповнено новим абзацом п'ятим згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

Орган державної податкової служби, у якому було продовжено строк перебування на обліку платника податків, у 10-денний строк від дня отримання відомостей про зміну місцезнаходження з Єдиного державного реєстру чи від платника податків інформує про це орган державної податкової служби за новим місцезнаходженням (місцем проживання) платника податків. У такому інформаційному листі в обов'язковому порядку зазначаються повні облікові дані платника податків, причина продовження строку перебування на обліку платника податків, надається довідка про стан розрахунків платника податків з бюджетом на дату складання такого інформаційного повідомлення, інформація про дати та результати останньої перевірки платника податків, процедури апеляційного оскарження чи порушені кримінальні справи, що наявні на момент зміни місцезнаходження (місця проживання), тощо. Якщо до моменту зняття з обліку платника податків змінилися дані, суми, відомості чи факти, вказані у такому інформаційному повідомленні, або змінилася чи виникла додаткова підстава для продовження строку перебування на обліку платника податків, у 10-денний строк від дня виникнення таких змін органом державної податкової служби, у якому платник перебуває на обліку, має бути сформоване додаткове інформаційне повідомлення та направлене до органу державної податкової служби за новим місцезнаходженням. Інші особливості зняття з обліку платників податків, строк перебування на обліку яких був продовжений, визначені підпунктом 8.8.10 цього пункту.

(підпункт 8.8.4 доповнено новим абзацом шостим згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428,
 у зв'язку з цим абзаци п'ятий - п'ятнадцятий
 вважати відповідно абзацами сьомим - сімнадцятим)

До зняття платника податків з обліку він сплачує податки і звітує за попереднім місцезнаходженням.

(абзаци перший і другий підпункту 8.8.4 замінено абзацами
 першим - сьомим згідно з наказом Державної податкової
 адміністрації України від 14.05.2001 р. N 195)

Орган державної податкової служби за попереднім місцезнаходженням має самостійно оформити у двох примірниках повідомлення за ф. N 11-ОПП, якщо до зняття платника податків з обліку від органу державної податкової служби за новим місцезнаходженням не надійшло таке повідомлення.

(підпункт 8.8.4 пункту 8.8 доповнено новим абзацом восьмим згідно
 з наказом Державної податкової адміністрації України від 08.08.2005 р. N 317)

Дані про надходження (виписку) повідомлення за ф. N 11-ОПП та про зняття з обліку платника податків заносяться до журналу за формою N 6-ОПП.

(підпункт 8.8.4 пункту 8.8 доповнено новим абзацом дев'ятим згідно
 з наказом Державної податкової адміністрації України від 08.08.2005 р. N 317,
 у зв'язку з цим абзаци восьмий - п'ятнадцятий вважати відповідно абзацами деcятим - сімнадцятим)

Інформація про зняття з обліку вноситься до Єдиного банку даних про платників податків - юридичних осіб або до Реєстру фізичних осіб, про що в повідомленні за ф. N 11-ОПП посадовою особою підрозділу обліку платників податків робиться запис.

Підрозділи з обліку та звітності формують особові картки платника податків за поточний рік в електронному вигляді та довідку про недоплату й переплату платника податків за станом на дату зняття його з обліку, а також електронні копії податкових декларацій, розрахунків, звітів платника податків за три звітні роки, включаючи поточний.

(абзац одинадцятий підпункту 8.8.4 пункту 8.8 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 24.07.2006 р. N 428)

Один заповнений примірник повідомлення за ф. N 11-ОПП разом з обліковою справою за весь період існування платника податків (реєстраційною та звітною частиною), електронною копією податкової звітності, особових карток платника податків, довідкою про недоплату й переплату платника податків, роздрукованою обліковою карткою платника податків (повні реєстраційні відомості) з районного рівня Єдиного банку даних про платників податків - юридичних осіб чи Реєстру фізичних осіб, даними про контрольно-перевірочну роботу в електронному вигляді та копією акта останньої документальної перевірки платника податків підрозділи, відповідальні за облік платників, у 5-денний термін надсилають органам державної податкової служби за новим місцезнаходженням. Якщо платник податків має податковий борг, до пакета, що передається, додаються документи щодо заходів із забезпечення погашення податкового боргу.

(абзац дванадцятий підпункту 8.8.4 пункту 8.8 із змінами, внесеними згідно з
 наказами Державної податкової адміністрації України від 03.04.2002 р. N 149,
 від 24.07.2006 р. N 428,
 від 20.08.2007 р. N 497)

В органі державної податкової служби за попереднім місцезнаходженням зберігаються такі документи:

заява за ф. N 9-ОПП та/або роздруковані органом державної податкової служби відомості з реєстраційної картки, надані державним реєстратором, щодо реєстрації зміни місцезнаходження;

(абзац чотирнадцятий підпункту 8.8.4 пункту 8.8 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

копія супровідного листа;

повідомлення за ф. N 11-ОПП.

Підрозділи, відповідальні за облік платників податків, по закінченні поточного бюджетного року друкують списки всіх знятих з обліку платників податків і доводять їх до відома та використання в роботі до всіх структурних підрозділів органу державної податкової служби, а також виключають знятих з обліку із загальної кількості платників податків.

(абзац сімнадцятий підпункту 8.8.4 пункту 8.8 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

(пункт 8.8.4 у редакції наказу Державної податкової
 адміністрації України від 05.07.2000 р. N 361)

8.8.5. Після надходження облікової справи орган державної податкової служби за новим місцезнаходженням платника податків здійснює протягом двох робочих днів взяття його на облік, вносить відповідні зміни до облікової справи. Відмітки про взяття на облік за новим місцезнаходженням проводяться в журналі за ф. N 2-ОПП (ф. N 7-ОПП).

(підпункт 8.8.5 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 08.08.2005 р. N 317)

8.8.6. Орган державної податкової служби за новим місцезнаходженням видає довідку платникові податків за ф. N 4-ОПП, що підтверджує взяття його на податковий облік, та її копії. Така довідка видається замість довідки, виданої за попереднім місцем обліку.

(підпункт 8.8.6 пункту 8.8 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

8.8.7. Місце обліку фізичних осіб, які здійснюють незалежну професійну діяльність, крім нотаріусів, змінюється у разі зміни місця проживання таких осіб, що пов'язане із зміною адміністративного району.

Місце обліку приватного нотаріуса змінюється у разі, якщо воно не відповідає місцезнаходженню робочого місця нотаріуса або у разі зміни місцезнаходження робочого місця нотаріуса, що підтверджується відповідним повідомленням органу юстиції чи реєстраційним посвідченням приватного нотаріуса.

У разі зміни місця обліку особи, яка здійснює незалежну професійну діяльність, органами державної податкової служби за попереднім місцем обліку та за новим місцем обліку проводяться процедури зняття з обліку / взяття на облік, аналогічні випадкам зміни місця проживання фізичними особами - підприємцями. Такі процедури розпочинаються та проводяться органами державної податкової служби на підставі повідомлення відповідного державного органу, що реєструє відповідну професійну діяльність або видає документи про право на заняття такою діяльністю (свідоцтва, дозволи, ліцензії, сертифікати тощо), або заяви самозайнятої особи за формою N 9-ОПП та/або заяви за формою N 5-ОПП, поданих до відповідних органів державної податкової служби.

(пункт 8.8 доповнено підпунктом 8.8.7 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

8.8.8. Процедури передачі карток особових рахунків та податкових зобов'язань платника податків при знятті з обліку в одному органі державної податкової служби і взятті на облік в іншому визначені розділом 10 Інструкції про порядок ведення органами державної податкової служби оперативного обліку платежів до бюджету, контроль за справлянням яких здійснюється органами державної податкової служби України, затвердженої наказом Державної податкової адміністрації України від 18.07.2005 N 276, зареєстрованої у Міністерстві юстиції України 02.08.2005 за N 843/11123. Перед передачею карток особових рахунків підрозділи обліку та звітності органу державної податкової служби за попереднім місцезнаходженням платника податків проводять звірення стану розрахунків такого платника з бюджетом із складанням у трьох примірниках (два примірники для органів державної податкової служби і один - для платника податків) відповідних актів звірки.

(пункт 8.8 доповнено підпунктом 8.8.8 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

8.8.9. У разі неможливості складання документа, передбаченого нормативно-правовими актами Державної податкової адміністрації України, у зв'язку зі зміною місцезнаходження (місця проживання) платника податків (наприклад, проведення звірки з платником податків) формується довідка у довільній формі про неможливість складання такого документа. Довідка долучається до облікової справи платника податків, яка передається до органу державної податкової служби за новим місцем обліку платника податків.

(пункт 8.8 доповнено підпунктом 8.8.9 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

Якщо за попереднім місцем перебування на обліку не проводилась планова виїзна перевірка платника податків, то від органу державної податкової служби, у якому платник був знятий з обліку, до органу, у якому платник був узятий на облік, надсилається повідомлення, у якому зазначається, що така перевірка не проводилась і з яких причин, та надається інформація про позапланові перевірки такого платника податків.

(підпункт 8.8.9 пункту 8.8 доповнено абзацом другим згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

8.8.10. Облік платника податків, строк перебування на обліку в органі державної податкової служби за попереднім місцезнаходженням якого був продовжений після зміни ним місцезнаходження (місця проживання), що пов'язано із зміною адміністративного району, здійснюється з урахуванням таких особливостей.

За зверненням такого платника податків орган державної податкової служби, в якому він перебуває на обліку, видає нову довідку про взяття на облік платника податків за формою N 4-ОПП замість старої. У новій довідці вказуються відомості про платника податків та строк її дії, що відповідає двадцятому дню, наступному за днем завершення строку перебування на обліку платника податків.

У разі отримання органом державної податкової служби відомостей про внесення будь-яких записів до Єдиного державного реєстру відносно такого платника податків орган державної податкової служби, який отримав такі відомості, зобов'язаний передати ці відомості до органу державної податкової служби, у якому продовжено строк перебування на обліку платника податків, не пізніше наступного робочого дня від дня надходження відповідних відомостей.

Якщо протягом строку, на який продовжено термін перебування на обліку платника податків, приймається рішення про його припинення (ліквідацію), процедури зняття з обліку такого платника податків проводяться та завершуються тим органом державної податкової служби, у якому платник податків перебував на обліку на момент унесення відповідного запису до Єдиного державного реєстру. Те саме стосується платника податків, якого визнано банкрутом і щодо якого відкрито ліквідаційну процедуру.

(абзац четвертий підпункту 8.8.10 пункту 8.8 із змінами, внесеними згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

Платник податків, який перебуває у процесі припинення, не може бути переведений на обслуговування до іншого органу державної податкової служби, за винятком випадків реорганізації органу державної податкової служби.

(пункт 8.8 доповнено підпунктом 8.8.10 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

У разі, якщо протягом строку, на який було продовжено перебування на обліку платника податків, орган державної податкової служби за попереднім місцезнаходженням отримує документи про порушення справи про банкрутство такого платника податків, таким органом державної податкової служби має бути призначена та проведена позапланова виїзна перевірка відповідно до пункту 8.2 цього Порядку. До участі в перевірці може бути залучений орган державної податкової служби за новим місцезнаходженням.

(підпункт 8.8.10 пункту 8.8 доповнено абзацом шостим згідно з
 наказом Державної податкової адміністрації України від 20.08.2007 р. N 497)

8.9. Зняття з обліку фізичної особи - підприємця як платника податків здійснюється в порядку, відповідному для платників податків - юридичних осіб. На фізичних осіб - підприємців поширюється дія пунктів 8.1 - 8.8 цього Порядку. Особливістю є лише те, що фізична особа після прийняття рішення про внесення до Єдиного державного реєстру запису щодо прийняття рішення про припинення підприємницької діяльності подає до органу державної податкової служби, у якому вона зареєстрована як платник податків, такі документи:

(абзац перший пункту 8.9 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428)

заяву про припинення платника податків за ф. N 8-ОПП (додаток 8), дата якої фіксується в журналі за ф. N 6-ОПП (додаток 6);

(абзац другий пункту 8.9 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

оригінали документів, що видаються органами державної податкової служби платнику податків (свідоцтва, патенти, довідки за формою N 4-ОПП, інші довідки тощо) і підлягають поверненню до органу державної податкової служби, а також завірені органом державної податкової служби копії цих документів, якщо такі видавались та підлягають поверненню до органу державної податкової служби.

Фізичні особи, які здійснюють незалежну професійну діяльність, знімаються з обліку після припинення такої незалежної діяльності у порядку, встановленому для фізичних осіб - підприємців, за наявності документально підтвердженої інформації відповідного державного органу, що реєструє таку діяльність або видає документи про право на заняття такою діяльністю (свідоцтва, дозволи, ліцензії, сертифікати тощо).

Повідомлення про проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця у разі її смерті або оголошення її померлою, або визнання її безвісно відсутньою, або повідомлення про проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця за судовим рішенням щодо визнання фізичної особи - підприємця банкрутом чи за судовим рішенням, що не пов'язано з банкрутством фізичної особи - підприємця, а також відомості відповідної реєстраційної картки є підставою для зняття фізичної особи - підприємця з обліку у відповідному органі державної податкової служби.

(абзац четвертий пункту 8.9 замінено абзацами четвертим і п'ятим згідно з
 наказом Державної податкової адміністрації України від 24.07.2006 р. N 428,
 абзац п'ятий пункту 8.9 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

(пункт 8.9 у редакції наказу Державної
 податкової адміністрації України від 14.05.2001 р. N 195)

8.10. Зняття з обліку платника податків, у разі зарахування його до категорії великих, здійснюється в такому порядку:

Податковий орган за попереднім місцем обліку платника податків передає до інспекції (підрозділу):

роздруковану облікову картку платника податків (повні реєстраційні відомості) із районного рівня Єдиного банку даних про платників податків - юридичних осіб чи Реєстру фізичних осіб, дані про контрольно-перевірочну роботу в електронному вигляді;

(пункт 8.10 доповнено абзацом третім згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149,
 у зв'язку з цим абзаци третій - шостий вважати абзацами четвертим - сьомим)

облікову справу великого платника податків (реєстраційну та звітну частини) разом з оригіналом повідомлення за формою N 15-ОПП (додаток 14);

особові картки великого платника податків за поточний рік в електронному вигляді;

довідку про недоїмку і переплату великого платника податків за станом на дату зняття його з обліку;

копію акта останньої документальної перевірки великого платника податків.

Крім цього податковий орган за попереднім місцем обліку платника податків надсилає другий примірник повідомлення за формою N 15-ОПП до платника податків, зарахованого до категорії великих. Копії повідомлення за формою N 15-ОПП надсилаються до банківських установ, у яких відкриті рахунки зазначеного платника податків.

(розділ 8 доповнено пунктом 8.10 згідно з наказом
 Державної податкової адміністрації України від 14.04.2000 р. N 170)

8.11. Зняття з обліку платника податків у разі виключення його з категорії великих або прийняття рішення про зміну місця обліку у випадках, передбачених підпунктами 3.5.1 та 3.5.2 пункту 3.5 цього Порядку, здійснюється у такому порядку.

Орган державної податкової служби, з якого переводиться платник податків, передає до органу державної податкової служби за новим місцем обліку платника податків такі документи:

роздруковану облікову картку платника податків (повні реєстраційні відомості) з районного рівня Єдиного банку даних юридичних осіб чи Реєстру фізичних осіб, дані про контрольно-перевірочну роботу в електронному вигляді;

облікову справу платника податків (реєстраційну та звітну частини) разом з оригіналом повідомлення за формою N 15-ОПП (додаток 14);

особові картки платника податків за поточний рік в електронному вигляді;

довідку про недоїмку і переплату платника податків за станом на дату зняття його з обліку;

копію акта останньої документальної перевірки платника податків;

електронні копії податкових декларацій, розрахунків, звітів платника податків за три звітні роки, включаючи поточний.

Крім цього, орган державної податкової служби за попереднім місцем обліку платника податків надсилає другий примірник повідомлення за формою N 15-ОПП до платника податків, виключеного з категорії великих або стосовно якого змінено місце його обліку. Копії повідомлення за формою N 15-ОПП надсилаються до фінансових установ, у яких відкриті рахунки зазначеного платника податків.

(розділ 8 доповнено пунктом 8.11 згідно з наказом
 Державної податкової адміністрації України від 14.04.2000 р. N 170,
 пункт 8.11 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149,
 у редакції наказу Державної податкової
 адміністрації України від 24.07.2006 р. N 427)

8.12. У разі зміни місцезнаходження, пов'язаної із зміною адміністративного району, платника податків, який зарахований до категорії великих платників податків, процедура зняття з обліку / взяття на облік такого платника податків:

не проводиться, якщо при зміні місцезнаходження платника податків не змінилось місто (область) чи територія, які обслуговуються органом державної податкової служби, де такий платник податків перебував на обліку на момент державної реєстрації зміни місцезнаходження;

проводиться, якщо змінилось місто (область) чи територія, які обслуговуються органом державної податкової служби, де такий платник податків перебував на обліку на момент державної реєстрації зміни місцезнаходження.

У другому випадку зняття з обліку / взяття на облік великого платника податків здійснюється за загальними процедурами, визначеними цим Порядком. При цьому взяття на облік такого платника податків здійснюється в органі державної податкової служби, на який покладено функції обслуговування та контролю за великими платниками податків, якщо на території, що відповідає новому місцезнаходженню платника податків, створений такий орган та якщо щодо такого платника податків прийняте рішення про зарахування його до категорії великих платників податків на території, що відповідає новому місцезнаходженню платника податків, про що направлені повідомлення за формою N 15-ОПП згідно з цим Порядком до дати зняття з обліку платника податків. В інших випадках узяття на облік такого платника податків здійснюється в органі державної податкової служби за новим місцезнаходженням.

(розділ 8 доповнено пунктом 8.12 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 пункт 8.12 у редакції наказу Державної
 податкової адміністрації України від 20.08.2007 р. N 497)

8.13. Неприбуткові організації, які повністю фінансуються з бюджету, обслуговуються централізованими бухгалтеріями в частині розрахунків оплати праці працівників та перерахування до бюджету податків і зборів і не мають власних поточних рахунків в установах банків, можуть бути зняті з податкового обліку в порядку, визначеному пунктами 8.1 - 8.7 цього Порядку. Після зняття з обліку такої установи до органу державної податкової служби, де на обліку перебуває централізована бухгалтерія чи орган, при якому вона створена, надсилається довідка про зняття з обліку платника податків (ф. N 12-ОПП), у якій вказується причина зняття з обліку та зазначається код ЄДРПОУ й назва централізованої бухгалтерії. До довідки додається актуальна копія заяви ф. N 1-ОПП або інформаційний листок, що містить повні дані платника податків, та повідомляється дата останньої документальної перевірки.

(розділ 8 доповнено пунктом 8.13 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 пункт 8.13 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 24.07.2006 р. N 428,
 від 20.08.2007 р. N 497)

8.14. Відокремлені підрозділи, розміщені на території тієї самої територіальної громади, що й юридична особа, можуть бути зняті з обліку в порядку, визначеному пунктами 8.1 - 8.8 цього розділу, за відсутності рахунків у фінансових установах, відкритих через такі підрозділи, та в разі реорганізації відокремленого підрозділу в такий підрозділ, який не має обов'язків чи повноважень щодо:

(абзац перший пункту 8.14 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

нараховування, утримання або сплати (перерахування) до бюджету жодного податку, збору, обов'язкового платежу від свого імені чи від імені іншого платника податків;

складання та подання податкової звітності податковим органам;

укладання трудових договорів (контрактів) з найманими особами, нараховування або сплати їм заробітної плати;

ведення окремого балансу, бухгалтерського чи податкового обліку;

відкриття рахунків у фінансових установах.

(абзац шостий пункту 8.14 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

До заяви про зняття з обліку повинна бути додана завірена копія рішення юридичної особи про таку реорганізацію відокремленого підрозділу. Після зняття з обліку відокремленого підрозділу облікові справи юридичної особи і відокремленого підрозділу об'єднуються.

(розділ 8 доповнено пунктом 8.14 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 у редакції наказу Державної податкової адміністрації
 України від 08.08.2005 р. N 317)

8.15. Зняття з податкового обліку угод про розподіл продукції та договорів про спільну діяльність здійснюється після їх припинення, розірвання, закінчення їх строку чи після досягнення мети, для якої вони були укладені, визнання їх недійсними у судовому порядку.

(абзац перший пункту 8.15 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 24.07.2006 р. N 428,
 від 20.08.2007 р. N 497)

Одночасно із зняттям з податкового обліку в одному органі державної податкової служби та взяттям на податковий облік в іншому органі державної податкової служби платника податків, що є інвестором угоди чи відповідальною особою - учасником договору, здійснюється і зміна місця перебування на податковому обліку відповідної угоди про розподіл продукції чи договору про спільну діяльність.

(розділ 8 доповнено пунктом 8.15 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195)

9. Особливості обліку платників податків у розрізі окремих видів податків

9.1. Як платники того чи іншого виду податку, юридичні особи (відокремлені підрозділи), фізичні особи (в тому числі підприємці) ставляться на облік органами державної податкової служби з урахуванням рекомендацій щодо повноти охоплення обліком платників відповідних податків, які розробляються галузевими управліннями Державної податкової адміністрації України та затверджуються її Головою.

(пункт 9.1 розділу 9 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 08.08.2005 р. N 317)

9.2. Платник податків зараховується органами державної податкової служби до категорії платників окремих податків за місцезнаходженням його підрозділів, земельних ділянок, родовищ корисних копалин, джерел забруднення навколишнього природного середовища, об'єктів рухомого або нерухомого майна, транспортних засобів, гастрольних заходів тощо, розташованих на територіях інших територіальних громад, ніж платник податків.

(розділ 9 доповнено пунктом 9.2 згідно з наказом Державної
 податкової адміністрації України від 08.08.2005 р. N 317,
 пункт 9.2 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

10. Порядок передання реєстраційних відомостей до Єдиного банку даних про платників податків - юридичних осіб та Реєстру фізичних осіб

10.1. Державні податкові інспекції в районах, містах без районного поділу, районах у містах, міжрайонні та об'єднані державні податкові інспекції:

10.1.2. Ведуть облік платників податків.

10.1.3. У день взяття платника на облік дані з заяв заносяться до Єдиного банку про платників податків юридичних осіб та до Реєстру фізичних осіб, передаються до органів державної податкової служби вищих рівнів та фіксуються в журналах за ф. N 2-ОПП і за ф. N 7-ОПП. Після взяття на облік протягом 5 робочих днів формують облікові справи платників податків.

(підпункт 10.1.3 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195)

10.1.4. Формують і передають "Звіт обліку платників" (терміни встановлюють органи державної податкової служби обласного рівня).

10.2. Державні податкові адміністрації в Автономній Республіці Крим, містах Києві та Севастополі та державні податкові інспекції в районах, містах без районного поділу, районах у містах, міжрайонні та об'єднані державні податкові інспекції:

10.2.1. Ведуть Єдиний банк даних про платників податків - юридичних осіб та Реєстр фізичних осіб.

10.2.2. Забезпечують обмін інформацією між державними податковими органами за місцезнаходженням платника з Державною податковою адміністрацією України.

10.2.3. Накопичують зміни й доповнення та проводять контроль, звірку й аналіз даних щодо платників податків.

10.3. Державна податкова адміністрація України:

10.3.1. Забезпечує ведення Єдиного банку даних про платників податку юридичних осіб та ДРФО.

10.3.2. Накопичує, поновлює, аналізує інформацію, що надходить з податкових органів нижчих рівнів, веде архів щодо платників податків.

10.4. Органи державної податкової служби організовують взаємодію й обмін інформацією з фінансовими органами, органами Державного казначейства, Національним банком, Державним комітетом статистики, Державною митною службою, органами служби безпеки, внутрішніх справ, прокуратури або центральними органами виконавчої влади.

11. Порядок підготовки матеріалів для передачі їх підрозділам податкової міліції для встановлення місцезнаходження юридичних осіб або фізичних осіб - підприємців, що ухиляються від сплати податків

(У назві та тексті розділу 11 слова "суб'єкт підприємницької діяльності" та слова "суб'єкт підприємництва" в усіх відмінках та числах замінено на слова "юридична особа або фізична особа - підприємець" у відповідних відмінках та числах згідно з наказом Державної податкової адміністрації України від 24 листопада 2004 року N 669)

11.1. З метою більш повного обліку платників податків - юридичних осіб або фізичних осіб - підприємців, унеможливлення отримання юридичними особами або фізичними особами - підприємцями неконтрольованих доходів підрозділи органів державної податкової служби з обліку платників податків повинні забезпечувати систематичний контроль за повнотою та своєчасністю взяття на облік юридичних осіб або фізичних осіб - підприємців органами державної податкової служби після здійснення їх державної реєстрації, перереєстрації, реорганізації та внесення змін до реєстраційних чи статутних документів.

(пункт 11.1 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 від 08.08.2005 р. N 317)

11.2. Пункт 11.2 розділу 11 вилучено

(пункт 11.2 розділу 11 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 вилучено згідно з наказом Державної податкової
 адміністрації України від 08.08.2005 р. N 317)

11.3. Пункт 11.3 розділу 11 вилучено

(згідно з наказом Державної податкової
 адміністрації України від 08.08.2005 р. N 317,
 у зв'язку з цим пункти 11.4 - 11.7 вважати
 відповідно пунктами 11.2 - 11.5)

11.2. Підрозділи органу державної податкової служби:

стосовно платників податків, якими не подано в зазначені терміни звіти, декларації, у порядку, передбаченому законодавством, самостійно визначають суму податкового зобов'язання, проводять роботу з узгодження податкового зобов'язання та інші заходи;

стосовно платників податків, які мають податковий борг, у порядку, передбаченому законодавством, здійснюють заходи із скорочення податкового боргу з використанням права податкової застави, адміністративного арешту активів, стягнення та інші заходи.

У рамках проведення цих заходів, а також при призначенні чи проведенні документальної перевірки платника податків чи при виконанні інших службових обов'язків працівниками органів державної податкової служби здійснюється або може здійснюватись перевірка місцезнаходження (місця проживання) платника податків. За наслідками перевірки складається акт перевірки місцезнаходження платника податків. Якщо встановлено відсутність платника податків за його місцезнаходженням (місцем проживання), то проводиться робота із з'ясування фактичного місця розташування (місцезнаходження) платника податків, відповідальних та афілійованих осіб.

(пункт 11.2 у редакції наказу Державної
 податкової адміністрації України від 14.05.2001 р. N 195)

11.3. Якщо підрозділом з оподаткування юридичних/фізичних осіб, підрозділом примусового стягнення податків, підрозділом податкового аудиту або іншим підрозділом органу державної податкової служби встановлено відсутність платника податків за його місцезнаходженням (місцем проживання), то акт перевірки місцезнаходження платника податків, інформація про вжиті заходи щодо з'ясування фактичного місця розташування (місцезнаходження) платника податків, всі отримані відомості про платника податків (у тому числі й про фактичне місцезнаходження) та про допущені порушення податкового законодавства й суму податкового боргу передаються цим підрозділом до підрозділів з обліку платників податків.

(пункт 11.3 у редакції наказу Державної
 податкової адміністрації України від 14.05.2001 р. N 195)

11.4. Щодо кожного платника податків, за яким виявлена відсутність його за місцезнаходженням (місцем проживання) та не з'ясоване його фактичне місце розташування (місцезнаходження), підрозділи з обліку платників податків або інші підрозділи органу державної податкової служби готують та передають підрозділам податкової міліції запит на встановлення місцезнаходження (місця проживання) платника податків за формою, що затверджується центральним органом державної податкової служби. Щодо кожного встановлюваного платника податків оформляється один окремий запит незалежно від кількості порушень та несплачених видів податків. До Єдиного банку даних про платників податків - юридичних осіб та Реєстру фізичних осіб відповідного рівня вносяться дані про подання запиту.

До матеріалів, що передаються підрозділу податкової міліції, включаються акт перевірки місцезнаходження платника податків, інформація про вжиті заходи щодо з'ясування фактичного місця розташування (місцезнаходження) платника податків, усі отримані відомості про платника податків (у тому числі і про фактичне місцезнаходження), про допущені порушення податкового законодавства, суму податкового боргу, анкетні дані відповідальних, афілійованих осіб, розширені реєстраційні відомості про платника податків (код, назва, дата реєстрації (перереєстрації), відомі адресні дані, відомості про відкриті/закриті банківські рахунки, види діяльності та всі інші наявні реквізити із відповідного рівня Єдиного банку даних про платників податків - юридичних осіб та Реєстру фізичних осіб).

(пункт 11.4 у редакції наказу Державної
 податкової адміністрації України від 14.05.2001 р. N 195)

Якщо запит щодо встановлення місцезнаходження платника податків подається у зв'язку з поверненням до органу державної податкової служби довідки про взяття на облік чи у зв'язку з відсутністю платника податків на обліку у органах державної податкової служби, до матеріалів, що передаються до підрозділу податкової міліції, включаються: інформація про причини направлення запиту, всі наявні відомості про платника податків (код, назва, дата реєстрації (перереєстрації), відомі адресні дані, відомості про відкриті/закриті рахунки, інформація про засновників та відповідальних осіб тощо).

(пункт 11.4 доповнено абзацом третім згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

11.5. Про результати роботи із встановлення місцезнаходження (місця проживання) платника податків підрозділи податкової міліції надають інформацію підрозділам з обліку платників податків.

Якщо підрозділами податкової міліції підтверджено відсутність за місцезнаходженням юридичної особи, яка включена до Єдиного державного реєстру, то підрозділи з обліку платників податків до відповідного державного реєстратора (органу державної реєстрації) надсилають повідомлення про відсутність юридичної особи за місцезнаходженням за формою N 18-ОПП (додаток 17). Копія такого повідомлення підшивається до реєстраційної частини облікової справи платника податків. Про направлення такого повідомлення вноситься запис до журналу обліку повідомлень про відсутність юридичної особи за місцезнаходженням за формою N 19-ОПП (додаток 18).

(абзац другий пункту 11.5 у редакції наказів Державної
 податкової адміністрації України від 24.07.2006 р. N 427,
 від 20.08.2007 р. N 497)

(пункт 11.5 у редакції наказу Державної
 податкової адміністрації України від 14.05.2001 р. N 195)

11.8. Пункт 11.8 розділу 11 вилучено

(розділ 11 доповнено пунктом 11.8 згідно з наказом
 Державної податкової адміністрації України від 14.05.2001 р. N 195,
 пункт 11.8 розділу 11 вилучено згідно з наказом Державної
 податкової адміністрації України від 08.08.2005 р. N 317)

12. Прикінцеві положення

12.1. Застосування форм документів, які не передбачені цим Порядком, не допускається.

12.2. З метою контролю за оподаткуванням взятих на облік платників податків та особливостей організації встановлення місцезнаходження платників податків у розрізі окремих видів податків органи державної податкової служби, які ведуть облік платників, складають і надсилають до органів державної податкової служби вищих рівнів зведений звіт обліку платників податків.

(У всіх додатках цифри та слово "19__ р." замінено на цифри та слово "20__ р." згідно з наказом Державної податкової адміністрації України від 14 травня 2001 року N 195)

(У всіх додатках слова "Інструкції про порядок обліку платників податків" замінено словами "Порядку обліку платників податків, зборів (обов'язкових платежів)" згідно з наказом Державної податкової адміністрації України від 24 липня 2006 року N 427)

Додаток 1
до
Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 1-ОПП

ЗАЯВА

(для юридичних осіб (відокремлених підрозділів)

Номер реєстрації  в ДПА Дата взяття на // облік в ДПА |
(ДРУКОВАНИМИ ЛІТЕРАМИ) |  ОБЛІК  ЗАРАХУВАННЯ ДО КАТЕГОРІЇ ПЛАТНИКІВ ОКРЕМИХ ПОДАТКІВ  ПЕРЕРЕЄСТРАЦІЯ, ЗМІНИ (ПОТРІБНЕ ПІДКРЕСЛИТИ)

1

Ідентифікаційний 
код за ЄДРПОУ
або реєстраційний (обліковий) номер платника податків

1a

Ідентифікаційний 
код головного
підприємства за ЄДРПОУ (для відокремлененого підрозділу)

2

Повне найменування українською мовою (не більше ніж 150 літер)

3

Скорочене найменування українською мовою (не більше ніж 50 літер)

4

Назва ДПІ, в яку
подається заява

Назва ДПІ, з якої
вибув платник

ДАНІ ПРО РЕЄСТРАЦІЮ

4A

Назва органу
державної реєстрації

Дата реєстрації

//

Номер рішення
про реєстрацію

Код та назва
форми власності

Код та назва
організаційно-
правової форми

5

ОСНОВНИЙ ВИД ДІЯЛЬНОСТІ Ознака ЗЕД *
Код   

Назва виду діяльності

5a

НЕОСНОВНІ ВИДИ ДІЯЛЬНОСТІ
Код   

Код    

Код    

Код    

Код    

6

Код форми фінансування (бюджет - 1, госпрозрахунок - 2, за рахунок чл. внесків - 3, змішана - 4) 

Код і назва органу управління 

7

Розмір статутного фонду в національній валюті (грн.)

____________
* ЗЕД - зовнішньо-економічна діяльність.

Аркуш 1

Продовження додатка 1
до
Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 1-ОПП

АДРЕСНІ ДАНІ ПЛАТНИКА ПОДАТКІВ

8

Місцезнаходження

Поштовий індекс

Країна

Область

Район

Місто

Вулиця

Будинок

/

Корпус

Офіс/Квартира

9

ДАНІ ПРО КЕРІВНИКІВ

КЕРІВНИК: прізвище, ім’я, по батькові та ідентифікаційний номер

Паспорт: серія ________________ номер __________________ ким виданий __________________________________________
дата видачі ___________

Телефон: службовий

домашній

Додаткові телефони        факс         факс 

ГОЛОВНИЙ БУХГАЛТЕР (бухгалтер чи інша особа, на яку покладено обов'язки з ведення бухгалтерського обліку платника податків): прізвище, ім'я, по батькові та ідентифікаційний номер          

Паспорт : серія ________________ номер __________________ ким виданий __________________________________________
дата видачі ___________

Телефон: службовий

домашній

Додаткові телефони        факс         факс 

10

Кількість працюючих згідно зі штатним розкладом на момент взяття на облік

___________________________
(П.І.Б. керівника)

___________________________
(підпис)

___________________________
(дата)

М. П.

Ідентифікаційний код за ЄДРПОУ або реєстраційний (обліковий) номер

Аркуш 2

(аркуш 2 додатка 1 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149)

Продовження додатка 1
до
Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 1-ОПП

ІНФОРМАЦІЯ ПРО ЗАСНОВНИКІВ
(для юридичних осіб)

Ідентифікаційний код засновника - ЮРИДИЧНОЇ ОСОБИ за ЄДРПОУ

НАЗВА

Місцезнаходження

Поштовий індекс

Країна

Область

Район

Місто

Район міста

Вулиця

Будинок

/

Корпус

Офіс/квартира

Телефон службовий

Факс

Назва ДПІ

Назва органу державної
реєстрації

Дата
 реєстрації

//

Номер рішення
про реєстрацію

Внесок у статутний
фонд (сума)

Назва валюти

Ідентифікаційний код засновника - ЮРИДИЧНОЇ ОСОБИ за ЄДРПОУ

НАЗВА

Місцезнаходження

Поштовий індекс

Країна

Область

Район

Місто

Район міста

Вулиця

Будинок

/

Корпус

Офіс/квартира

Телефон службовий

Факс

Назва ДПІ

Назва органу державної
реєстрації

Дата
 реєстрації

//

Номер рішення
про реєстрацію

Внесок у статутний
фонд (сума)

Назва валюти

відокремлені підрозділи надають інформацію тільки щодо платників податків, відокремленим підрозділом яких вони є;

щодо платників податків, які перебувають у державній або комунальній власності, зазначається орган державної влади, об'єднання, установа, заклад, якому такий платник податків безпосередньо підпорядкований, підзвітний та/або який здійснює управління таким платником податків.

Ідентифікаційний код за ЄДРПОУ або реєстраційний (обліковий) номер

Аркуш 3

(аркуш 3 додатка 1 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 03.04.2002 р. N 149)

Продовження додатка 1
до
Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 1-ОПП

ІНФОРМАЦІЯ ПРО ЗАСНОВНИКІВ*
(для фізичних осіб)

Ідентифікаційний номер засновника - ФІЗИЧНОЇ ОСОБИ за ДРФО

ПРІЗВИЩЕ, ІМ'Я, ПО БАТЬКОВІ
 Місце проживання

Поштовий індекс

Країна

Область

Район

Місто

Район міста

Вулиця

Будинок

/

Корпус

Офіс/квартира

Телефон службовий

Факс

Домашній

Факс

Паспортні дані

Серія

Номер

Ким виданий
Внесок у статутний
фонд (сума)

Коли виданий
Назва валюти

Ідентифікаційний номер засновника - ФІЗИЧНОЇ ОСОБИ за ДРФО

ПРІЗВИЩЕ, ІМ'Я, ПО БАТЬКОВІ
 Місце проживання

Поштовий індекс

Країна

Область

Район

Місто

Район міста

Вулиця

Будинок

/

Корпус

Офіс/квартира

Телефон службовий

Факс

Домашній

Факс

Паспортні дані

Серія

Номер

Ким виданий
Внесок у статутний
фонд (сума)

Коли виданий
Назва валюти

____________
* Інформація про засновників (фізичних осіб) не подається, якщо вони є членами трудового колективу.

Інформація про засновників може продовжуватись на наступних аркушах.

Ідентифікаційний код за ЄДРПОУ або реєстраційний (обліковий) номер

Аркуш 4

(додаток 1 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 08.08.2005 р. N 317)

Додаток 2
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 2-ОПП
(у редакції наказу ДПА України
від 14 травня 2001 р. N 195)

Журнал
реєстрації заяв та повідомлень про взяття на облік (перереєстрацію, реорганізацію, унесення змін) платників податків*

(для осіб, що внесені до ЄДРПОУ та ТРДПАУ)
N з/п | Дата отримання, вхідний номер та назва документа | Причини подання заяви чи надходження повідомлення | Код за ЄДРПОУ або з ТРДПАУ платника податків | Найменування платника податків | Дата взяття на облік та внесення даних до Єдиного банку даних про платників податків | Дата виписки довідки про взяття на облік за ф. N 4-ОПП, реєстраційний номер довідки | Дата та спосіб видачі (направлення) довідки платнику податків | Примітка
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

____________
* 1 - порядковий номер заповнення Журналу;

2 - дата отримання, вхідний номер та назва документа (заява, повідомлення тощо) про взяття на облік (перереєстрацію, унесення змін);

3 - причини подання заяви чи надходження повідомлення (первинне взяття на облік, перереєстрація, реорганізація, унесення змін до статутних документів, зміна місцезнаходження тощо);

4 - код платника податків за ЄДРПОУ або реєстраційний (обліковий) номер;

5 - повне найменування платника податків;

6 - дата взяття на облік та внесення даних до Єдиного банку даних про платників податків органу державної податкової служби;

7 - дата виписки довідки про взяття на облік за ф. N 4-ОПП, реєстраційний номер довідки;

8 - дата видачі (направлення) довідки платнику податків та спосіб направлення такої довідки згідно з пунктом 4.17 Порядку.

(додаток 2 у редакції наказу Державної податкової
 адміністрації України від 14.05.2001 р. N 195,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

Додаток 3
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 17-ОПП

N __________
"___" ____________ 20__ р.

______________________________________
______________________________________
(назва та адреса органу державної податкової служби,
якому видається повідомлення)

ПОВІДОМЛЕННЯ
про взяття на облік, створення, унесення змін до відомостей, закриття відокремленого підрозділу платника податків* (потрібне підкреслити)

1. Відомості про юридичну особу

Ідентифікаційний код ЄДРПОУ

Найменування

2. Відомості про відокремлений підрозділ

Ідентифікаційний код ЄДРПОУ

Найменування

Місцезнаходження

Поштовий індекс

Область

Район

Місто

Район міста

Вулиця

Будинок /

Корпус

Офіс/квартира

3. Інформація про перебування на податковому обліку відокремленого підрозділу

Перебуває на обліку, не перебуває на обліку, створений,
внесено зміни до відомостей, закрито
________________________________________________
(потрібне підкреслити та у разі змін відомостей
зазначити вид даних, що змінились)

"___" ____________ 20__ р.
(дата взяття на облік, створення,
внесення змін до відомостей, закриття)

4. Назва органу державної податкової служби, який сформував повідомлення
_____________________________________________________________________________________

Додаток на ___ аркушах.

Керівник органу державної податкової служби | ____________ (підпис) | ___________________ (прізвище, ім'я, по батькові)
М. П. |  |

____________
* Надається інформація про відокремлений підрозділ:

що перебуває на податковому обліку - за даними органу державної податкової служби;

що не перебуває на податковому обліку - за даними статистики та органів державної реєстрації.

(додаток 3 у редакції наказів Державної податкової
 адміністрації України від 14.05.2001 р. N 195,
 від 20.08.2007 р. N 497)

Додаток 4
до Порядку обліку платників податків, зборів (обов'язкових платежів)

Форма N 4-ОПП

від "___" ____________ 20_ р. N ___

ДОВІДКА
про взяття на облік платника податків

Повідомляємо, що

платник податків

код ЄДРПОУ / номер із ТРДПАУ / номер ДРФО
(потрібне підкреслити)

_____________________________________________________________________________________
 (повне найменування або прізвище, ім'я, по батькові для фізичної особи)
_____________________________________________________________________________________

_____________________________________________________________________________________
 (місцезнаходження, місце проживання)
_____________________________________________________________________________________

керівник _____________________________________________________________________________
 (прізвище, ім'я, по батькові та ідентифікаційний номер)
узятий на облік в органах державної податкової служби
"___" ____________ ____ р. за N ___.

На дату видачі цієї довідки перебуває на обліку у
_____________________________________________________________________________________
 (назва та код ДПІ)
_____________________________________________________________________________________

Начальник відділу (підрозділу) з обліку платників податків органу державної податкової служби | ____________ (підпис) | ___________________ (прізвище, ім'я, по батькові)
 | М. П. |

(додаток 4 у редакції наказу Державної податкової
 адміністрації України від 03.04.2002 р. N 149,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 08.08.2005 р. N 317,
 у редакції наказу Державної податкової
 адміністрації України від 20.08.2007 р. N 497)

Додаток 5
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 5-ОПП
(у редакції наказу ДПА України
від 14 травня 2001 р. N 195)

ЗАЯВА
для фізичних осіб

(підприємців та інших самозайнятих осіб)

Номер реєстрації у ДПІ

Реєстрація
Перереєстрація, зміни (потрібне підкреслити)
Зарахування до категорії платників окремих податків

Дата взяття на облік у ДПІ

/

/

1.

Ідентифікаційний номер ДРФО

Прізвище

Ім'я

По батькові

2.

Назва ДПІ, в яку подається заява

Назва ДПІ, з якої вибув платник

3.

Назва органу державної реєстрації

Дата реєстрації

/

/

Номер свідоцтва про реєстрацію

4.

Основний вид діяльності за КВЕД

Ознака ЗЕД

Назва виду діяльності

Код

4а.

Неосновні види діяльності за КВЕД

Код

Код

Код

Код

Код

5.

Місце проживання

Поштовий індекс

Країна

Область

Район

Місто

Район міста

Вулиця

Будинок

/

Корпус

Квартира

Контактні телефони

-

Факс

-

6.

Місце роботи (якщо робота - за наймом)

7.

Паспортні дані

Серія

Номер

Ким виданий

Коли виданий

________________________
(прізвище, ім'я, по батькові)

_________________
(підпис)

_____________________
(дата)

(додаток 5 у редакції наказу Державної податкової
 адміністрації України від 14.05.2001 р. N 195,
 із змінами, внесеними згідно з наказами
 Державної податкової адміністрації України від 24.11.2004 р. N 669,
 від 08.08.2005 р. N 317)

Додаток 6
до Порядку обліку платників податків, зборів (обов'язкових платежів)

Форма N 6-ОПП

ЖУРНАЛ
реєстрації заяв, повідомлень, інших документів про припинення чи зняття з обліку платників податків*

N з/п | Код ЄДРПОУ, номер з ТРДПАУ, номер ДРФО платника податків | Найменування або прізвище, ім'я, по батькові платника податків | Вид, форма документа щодо припинення (зняття з обліку) та дата його отримання (заява, повідомлення, рішення тощо) | Орган, що прийняв рішення, дата та номер рішення | Дата та номер відповідного запису в Єдиному державному реєстрі | Форма, дата та вихідний номер довідки за ф. N 12-ОПП, за ф. N 22-ОПП або повідомлення за ф. N 11-ОПП, за ф. N 15-ОПП | Особа, якій видано довідку (повідомлення), спосіб та дата видачі документа, підпис такої особи (у разі отримання документа особисто) | Дата зняття з обліку, підстава та дата припинення (у разі ліквідації або реорганізації)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

____________
* Стосовно одного платника податків у цьому Журналі робиться тільки один запис при отриманні першого з документів, які є підставою для припинення платника податків або зняття з обліку платника податків

1 - порядковий номер заповнення Журналу;

2 - код ЄДРПОУ, номер з ТРДПАУ, номер ДРФО платника податків;

3 - найменування або прізвище, ім'я, по батькові платника податків;

4 - вид, форма документа щодо припинення (зняття з обліку) та дата його отримання (заява, повідомлення, рішення тощо згідно з пунктом 8.2 Порядку);

5 - найменування та інші реквізити органу, що прийняв рішення про припинення (зняття з обліку), дата та номер рішення;

6 - дата та номер відповідного запису в Єдиному державному реєстрі;

7 - форма, дата та вихідний номер довідки за ф. N 12-ОПП, за ф. N 22-ОПП або повідомлення за ф. N 11-ОПП, за ф. N 15-ОПП;

8 - особа, якій видано довідку (повідомлення), спосіб та дата видачі документа, підпис такої особи (у разі отримання документа особисто), назва ДПІ при зміні місцезнаходження (місця проживання) або місця обліку.

(додаток 6 у редакції наказу Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

Додаток 7
до Порядку обліку платників податків, зборів (обов'язкових платежів)

Форма N 7-ОПП

ЖУРНАЛ
реєстрації заяв та повідомлень про взяття на облік (перереєстрацію, реорганізацію, унесення змін) платників податків (для самозайнятих осіб)

N з/п | Дата отримання, вхідний номер та назва документа | Причини подання заяви чи надходження повідомлення | Номер ДРФО | П. І. Б. та категорія платника | Дата взяття на облік та внесення даних до Реєстру фізичних осіб | Дата виписки довідки про взяття на облік за ф. N 4-ОПП, реєстраційний номер довідки | Дата та спосіб видачі (направлення) довідки платнику податків | Примітка
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

____________
1 - порядковий номер заповнення Журналу;

2 - дата отримання, вхідний номер та назва документа;

3 - причини подання заяви чи надходження повідомлення;

4 - номер ДРФО;

5 - прізвище, ім'я, по батькові та категорія платника (фізична особа - підприємець, приватний нотаріус, адвокат тощо);

6 - дата взяття на облік та внесення даних до Реєстру фізичних осіб;

7 - дата виписки довідки про взяття на облік за ф. N 4-ОПП, реєстраційний номер довідки;

8 - дата та спосіб видачі (направлення) довідки платнику податків;

9 - примітка.

(додаток 7 у редакції наказу Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

Додаток 8
до Порядку обліку платників податків, зборів (обов'язкових платежів)

N ___ "___" ____________ 20__ року

Форма N 8-ОПП

ЗАЯВА
про припинення платника податків

до
______________________________________________________________________________________
 (назва органу державної податкової служби, до якого подається заява)

Цим повідомляється, що стосовно платника податків

код ЄДРПОУ / реєстраційний (обліковий) номер платника податків / номер ДРФО (потрібне підкреслити)

______________________________________________________________________________________
 (повна назва або прізвище, ім'я, по батькові для фізичної особи)
______________________________________________________________________________________
 місцезнаходження (місце проживання)
розпочаті / проведені процедури припинення (ліквідації / реорганізації).
____________________________________________________________
 (непотрібне закреслити) (непотрібне закреслити)

Причина (підстава) для припинення діяльності (з посиланням на пункт, статтю нормативно-правового акта):

Повне найменування органу, що прийняв рішення про припинення (ліквідацію чи реорганізацію).

Назва документа, яким затверджене рішення, номер та дата рішення.

від "___" _____________ 20__ року N _________________

До Єдиного державного реєстру юридичних осіб та фізичних осіб - підприємців унесено запис

про

"___" _____________ 20__ року N _________________

У зв'язку з цим прошу провести заходи, визначені Порядком, та видати (необхідне відмітити):

довідку про відсутність заборгованості по податках, зборах (обов'язкових платежах) за формою N 22-ОПП

довідку про зняття з обліку платника податків за формою N 12-ОПП згідно з
__________________________________________________________________________________.
 (вказати пункт, статтю нормативно-правового акта)

Голова комісії з припинення (ліквідаційної комісії), ліквідатор, платник податків (фізична особа), інша особа, яку за даними Єдиного державного реєстру (згідно з рішенням про припинення) призначено відповідальною за проведення процедур припинення платника податків:
________________________________________ __________________________________________
 (П. І. Б.) (посада)
______________________________________________________________________________________
 (поштова адреса, телефон)
____________________________
 (підпис)

М. П. (для фізичних осіб - за наявності)

(додаток 8 у редакції наказу Державної податкової
 адміністрації України від 14.05.2001 р. N 195,
із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 05.09.2001 р. N 347,
 у редакції наказу Державної
 податкової адміністрації України від 24.07.2006 р. N 427)

Додаток 9
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 9-ОПП

N ______ "___" ____________ 20__ року

ЗАЯВА ПРО ЗНЯТТЯ З ОБЛІКУ
у зв'язку із зміною місцезнаходження (місця проживання)

до
______________________________________________________________________________________
 (назва органу державної податкової служби, до якого подається заява)

Цим повідомляється, що стосовно платника податків

код ЄДРПОУ / номер із ТРДПАУ / номер ДРФО
(потрібне підкреслити)

______________________________________________________________________________________
 (повна назва або прізвище, ім'я, по батькові для фізичної особи)
проведені процедури зміни місцезнаходження / місця проживання.
 (непотрібне закреслити)

Попереднє місцезнаходження / місце проживання

Поштовий індекс

Область

Район

Місто (село)

Район міста

Вулиця

Будинок

/

Корпус

Квартира

Нове місцезнаходження / місце проживання

Поштовий індекс

Область

Район

Місто (село)

Район міста

Вулиця

Будинок

/

Корпус

Квартира

Контактні телефони

-

Факс

-

Реквізити свідоцтва про державну реєстрацію чи іншого документа, яким підтверджується факт зміни місцезнаходження (місця проживання)

від " " 20 року N

До Єдиного державного реєстру юридичних осіб та фізичних осіб - підприємців унесено запис про реєстрацію зміни місцезнаходження / місця проживання (для платників податків, які включаються до Єдиного державного реєстру юридичних осіб та фізичних осіб - підприємців)

від " " 20 року N

У зв'язку з цим прошу провести заходи, визначені Порядком, та перевести на обслуговування до органу державної податкової служби за новим місцезнаходженням (місцем проживання)
_____________________________________________________________________________________
 (назва ДПІ)

Посадова особа платника податків

__________________________
(посада)

__________________________
(підпис)

__________________________
(прізвище, ім'я, по батькові)

М. П. (для фізичних осіб - за наявності)

(додаток 9 у редакції наказів Державної податкової
 адміністрації України від 14.05.2001 р. N 195,
 від 20.08.2007 р. N 497)

Додаток 10
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 10-ОПП

Лицевий бік

N ___ "___" ____________ 20__ року

_________________________________________
 (орган, до якого подається повідомлення)

_________________________________________
 (адреса)

ПОВІДОМЛЕННЯ
про податкові зобов'язання та несплачені податки

У зв'язку з ____________________________________________________________________________
 (причина)

платника податків

код ЄДРПОУ/ номер із ТРДПАУ / номер ДРФО
(потрібне підкреслити)

_____________________________________________________________________________________
 (повне найменування або прізвище, ім'я, по батькові для фізичної особи)
_____________________________________________________________________________________
 (місцезнаходження (місце проживання))

Державна податкова інспекція ___________________________________________________________
 (назва органу державної податкової служби)
повідомляє, що на території, яка обслуговується ДПІ, платник податків має такі податкові зобов'язання та несплачені податки (грн.):

1. Податковий борг* - вимога органу державної податкової служби щодо сплати податків, зборів (обов'язкових платежів)

N з/п | Вид податку | Усього | У тому числі
 |  |  | Борг за платежами, що контролюються органами державної податкової служби | У тому числі | Залишок несплаченої пені та відсотки за користування розстроченням (відстроченням) податкових зобов'язань
 |  |  |  | Штрафні санкції
Усього |  |  |  |  |

____________
* У зв'язку з несвоєчасним погашенням узгодженого податкового зобов'язання, окрім податкового боргу, підлягає сплаті до бюджету пеня, яка нараховується на суму податкового боргу (без урахування залишку несплаченої пені) згідно із статтею 16 Закону України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами".

Зворотний бік

2. Податкові зобов'язання, щодо яких проводиться апеляційне узгодження

N з/п | Вид податку | Усього | У тому числі
 |  |  | За основним платежем | За штрафними (фінансовими) санкціями
Усього |  |  |  |

3. Не сплачено до бюджету податку з доходів фізичних осіб із сум доходів, нарахованих (виплачених) найманим працівникам ______________________________________________________________________________________
Керівник органу державної податкової служби | ____________ (підпис) |  | ___________________ (прізвище, ім'я, по батькові)
 | М. П. |  |
__________________________________________________________
Візи керівників структурних підрозділів органу державної податкової служби (проставляються тільки на примірнику, що залишається в органі державної податкової служби)
Керівник підрозділу погашення прострочених податкових зобов'язань |  | ____________ (підпис) |  | ___________________ (прізвище, ім'я, по батькові)
Керівник підрозділу, який здійснював перевірку |  | ____________ (підпис) |  | __________________ (прізвище, ім'я, по батькові)
Керівник підрозділу обліку та звітності |  | ____________ (підпис) |  | __________________ (прізвище, ім'я, по батькові)

(додаток 10 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 428,
 у редакції наказу Державної податкової
 адміністрації України від 20.08.2007 р. N 497)

Додаток 11
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 11-ОПП
(у редакції наказу ДПА України
від 14 травня 2001 р. N 195)

N __________

"___" _______________ 20__ р.
_____________________________________ (адреса органу державної податкової служби, якому видається повідомлення) | _____________________________________ (адреса органу державної податкової служби, який видав повідомлення)
_____________________________________ _____________________________________ | _____________________________________ _____________________________________

ПОВІДОМЛЕННЯ*
про зняття з обліку платника податків у зв'язку зі зміною місцезнаходження (місця проживання)

Назва органу державної податкової служби, у який платник податків стає (зобов'язаний стати) на облік

Назва органу державної податкової служби, з якого повинен вибути платник податків

Інформація про платника податків:

Код ЄДРПОУ / номер із ТРДПАУ / номер ДРФО (потрібне підкреслити)

Найменування або прізвище, ім'я та по батькові, місцезнаходження (місце проживання)

______________________________________________________________________

______________________________________________________________________
Посадова особа органу державної податкової служби | ______________ (підпис) | ________________________ (прізвище, ім'я, по батькові)
Керівник органу державної податкової служби | ______________ (підпис) | ________________________ (прізвище, ім'я, по батькові)
М. П. |  |

Заборгованість з податків і зборів (обов'язкових платежів) перед бюджетом ______

______________________________________________________________________

Остання документальна перевірка проведена за станом на "___" _________ 20__ р.

Інформація про зняття з обліку в органі державної податкової служби ___________

______________________________________________________________________

Зняття з обліку здійснено
______________________________________________________________________
 (прізвище, ім'я та по батькові інспектора, посада, підпис)

Одержав дане повідомлення __________________ "___" _______________ 20__ р.
Посадова особа органу державної податкової служби | ______________ (підпис) | ________________________ (прізвище, ім'я, по батькові)
Керівник органу державної податкової служби | ______________ (підпис) | ________________________ (прізвище, ім'я, по батькові)
М. П. |  |

____________
* Це повідомлення виконується у двох примірниках, один з яких підшивається до облікової справи платника податків.

(додаток 11 у редакції наказу Державної податкової
 адміністрації України від 14.05.2001 р. N 195,
 із змінами, внесеними згідно з наказом Державної
 податкової адміністрації України від 08.08.2005 р. N 317)

Додаток 12
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 12-ОПП
(у редакції наказу ДПА України
від 14 травня 2001 р. N 195)

N __________

"___" _______________ 20__ р.

_____________________________________
(орган, до якого подається довідка)
_____________________________________

ДОВІДКА
про зняття з обліку платника податків

ДПІ/ДПА у _______________________________________________________

повідомляє, що платник податків

Код за ЄДРПОУ / номер із ТРДПАУ / номер ДРФО (потрібне підкреслити)

__________________________________________________________________
 (повне найменування або прізвище, ім'я, по батькові для фізичної особи)

__________________________________________________________________
 (місцезнаходження або місце проживання для фізичної особи)

не має заборгованості зі сплати податків і зборів (обов'язкових платежів).

У зв'язку з _________________________________________________________
 (ліквідація, реорганізація, злиття та ін.)

за рішенням _______________________________________________________
 (суду, господарського суду, власника, засновників, міністерства та ін.)

від "___" _______________ 20__ р. N __________

знятий з податкового обліку "___" _______________ 20__ р.

Довідка видана для проведення державної реєстрації припинення платника податків та дійсна протягом двох місяців від дати її реєстрації.
Посадова особа органу державної податкової служби | ___________ (підпис) | _____________________ (прізвище, ім'я, по батькові)
Керівник органу державної податкової служби | ___________ (підпис) | _____________________ (прізвище, ім'я, по батькові)
М. П. |  |

(додаток 12 у редакції наказу Державної податкової
 адміністрації України від 14.05.2001 р. N 195,
із змінами, внесеними згідно з наказами Державної
 податкової адміністрації України від 05.09.2001 р. N 347,
 від 24.07.2006 р. N 427,
 від 20.08.2007 р. N 497)

Додаток 13
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 14-ОПП

Журнал
реєстрації довідок про взяття на облік платників податків

N з/п | Дата видачі, вихідний реєстраційний номер довідки (повідомлення), копій довідок | Код ЄДРПОУ, номер із ТРДПАУ, номер ДРФО платника податків | Найменування або прізвище, ім'я, по батькові для фізичної особи | Місцезнаходження (місце проживання) | Форма довідки (повідомлення), оригінал/дублікат та/або копії із зазначенням кількості копій | Дата та підпис уповноваженої особи платника податків про одержання документів або дата їх вручення поштою
1 | 2 | 3 | 4 | 5 | 6 | 7

До цього журналу вносяться відомості про видачу платникам податків:

оригіналів, дублікатів та копій довідок про взяття на облік платника податків за формою N 4-ОПП;

повідомлень про включення платника податків до категорії платників окремих податків за формою N 16-ОПП.

(додаток 13 у редакції наказів Державної податкової
 адміністрації України від 03.04.2002 р. N 149,
 від 20.08.2007 р. N 497)

Додаток 14
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 15-ОПП

N ________

"___" _______________ 20__ року

______________________________________
(адреса органу державної податкової служби, якому дається повідомлення/адреса платника податків/адреса банківської установи, в якій відкриті рахунки платника податків)

______________________________________
(адреса органу державної податкової служби, який дає повідомлення)

ПОВІДОМЛЕННЯ*

про зарахування/виключення платника податків до/з категорії великих платників або про зміну місця обліку платника податків

(потрібне підкреслити)

Назва органу державної податкової служби, до якого переводиться платник податків:

_____________________________________________________________________________________________

_____________________________________________________________________________________________

Назва органу державної податкової служби, з якого переводиться платник податків:

_____________________________________________________________________________________________

_____________________________________________________________________________________________

Інформація про платника податків:

(ідентифікаційний код за ЄДРПОУ платника податків)

Назва та місцезнаходження: _____________________________________________________________________

_____________________________________________________________________________________________

Інформація про переведення з органу державної податкової служби:

Номер та дата рішення про переведення платника податків __________________________________________

Переведення здійснено:

_____________________________________________________________________________________________

(прізвище, ім'я та по батькові інспектора, посада, підпис)
Посадова особа органу державної податкової служби | ________ (підпис) | _________ (П. І. Б.)
Керівник органу державної податкової служби | ________ (підпис) | _________ (П. І. Б.)

М. П.

Заборгованість з податків і зборів (обов'язкових платежів) перед бюджетом:

_____________________________________________________________________________________________

_____________________________________________________________________________________________

(прізвище, ім'я та по батькові інспектора, посада, підпис)

Одержав дане повідомлення: __________________________________________"___"_______________ 20__ р.
Відповідальна особа | ________ (підпис) | _________ (П. І. Б.)
Керівник | ________ (підпис) | _________ (П. І. Б.)

М. П.

____________
* Це повідомлення виконується у двох примірниках (один підшивається до облікової справи платника податків, другий - платнику податків), копії надсилаються банківським установам, що обслуговують платника податків.

(Порядок доповнено додатком 14 згідно з наказом Державної
 податкової адміністрації України від 14.04.2000 р. N 170,
 додаток 14 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427)

Додаток 15
до Порядку обліку платників податків, зборів (обов'язкових платежів)

Форма N 16-ОПП
(у редакції наказу ДПА України
від 8 серпня 2005 р. N 317)

"___" ____________ 200_ р.

N ______________

ПОВІДОМЛЕННЯ
про включення платника податків до категорії платників окремих податків

Платник податків

Код за ЄДРПОУ / номер ДРФО (потрібне підкреслити)

Повне найменування або прізвище, ім'я, по батькові для фізичної особи

включений до категорії платників окремих податків у

(назва органу державної податкової служби)

у зв'язку з наявністю підрозділу (об'єкта)

(назва підрозділу, об'єкта)

що знаходиться

(місцезнаходження підрозділу, об'єкта)

Це повідомлення є доповненням до довідки про взяття на облік платника податків за формою N 4-ОПП і дійсне тільки разом із такою довідкою до:

"___" ____________ 200__ року
(указати строк дії повідомлення, який обмежується бюджетним роком)

Начальник відділу (підрозділу) з обліку платників податків органу державної податкової служби | _____________ (підпис) | __________________ (П. І. Б.)
М. П. |  |

(Порядок доповнено додатком 15 згідно з наказом
 Державної податкової адміністрації України від 08.08.2005 р. N 317)

Додаток 16
до Порядку обліку платників податків, зборів (обов'язкових платежів)

Форма N 22-ОПП

N ______ "___" ____________ 20__ року
 (номер та дата реєстрації довідки)

ДОВІДКА
про відсутність заборгованості по податках, зборах
(обов'язкових платежах)

______________________________________________________________________________________
 (назва органу державної податкової служби, в якому платник податків перебуває на обліку)
повідомляє, що у зв'язку з
прийняттям рішення про ________________________________________________________________,
(ліквідацію, реорганізацію юридичної особи, припинення підприємницької діяльності фізичною особою /потрібне вказати/)
про що до Єдиного державного реєстру юридичних осіб та фізичних осіб -
підприємців внесено запис "___" _____________ 20__ року за N _____________________,

платником податків

(код ЄДРПОУ / реєстраційний (обліковий) номер платника податків / номер ДРФО /потрібне підкреслити/)

______________________________________________________________________________________
 (повне найменування юридичної особи або прізвище, ім'я, по батькові фізичної особи)
______________________________________________________________________________________
 (місцезнаходження, місце проживання)
проведені остаточні розрахунки щодо податків і зборів (обов'язкових платежів), які справляються до бюджетів та державних цільових фондів та стосовно яких контролюючими органами є органи державної податкової служби.

Станом на дату реєстрації цієї довідки у платника податків відсутня заборгованість по податках, зборах (обов'язкових платежах).

Довідка видана для проведення державної реєстрації припинення платника податків та дійсна протягом двох місяців від дати її реєстрації.

Керівник органу державної податкової служби __________________ ____________________
 (підпис) (П. І. Б.)
 М. П.

(Порядок доповнено додатком 16 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427,
 додаток 16 із змінами, внесеними згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

Додаток 17
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 18-ОПП

N _____ "___" ____________ 20__ року

ПОВІДОМЛЕННЯ
про відсутність юридичної особи за місцезнаходженням

_____________________________________________________________________________________
 (назва органу державної податкової служби, у якому юридична особа перебуває на обліку як платник податків)

повідомляє, що стосовно юридичної особи

(код ЄДРПОУ)

_____________________________________________________________________________________
 (найменування)
_____________________________________________________________________________________
 (зареєстроване місцезнаходження)
проведено заходи щодо встановлення фактичного місцезнаходження. За результатами проведених заходів встановлено:

1) відсутність юридичної особи за місцезнаходженням;

2) фактичне місцезнаходження юридичної особи або адреса, за якою здійснюється зв'язок
_____________________________________________________________________________________
 (вказати слова "не встановлено" або конкретну адресу)

Повідомлення надсилається для проведення заходів згідно з частиною восьмою статті 19 Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців".

Керівник органу державної податкової служби | ____________ (підпис) | ___________________ (прізвище, ім'я, по батькові)
Начальник підрозділу з обліку платників податків органу державної податкової служби | ____________ (підпис) | ___________________ (прізвище, ім'я, по батькові)

(Порядок доповнено додатком 17 згідно з наказом
 Державної податкової адміністрації України від 24.07.2006 р. N 427,
 додаток 17 у редакції наказу Державної
 податкової адміністрації України від 20.08.2007 р. N 497)

Додаток 18
до Порядку обліку платників податків, зборів (обов'язкових платежів)
Форма N 19-ОПП

ЖУРНАЛ
обліку повідомлень про відсутність юридичної особи за місцезнаходженням

N з/п | Дата направлення та вихідний номер повідомлення | Код ЄДРПОУ юридичної особи | Найменування юридичної особи | Місцезнаходження юридичної особи | Фактичне місцезнаходження юридичної особи | Документ, яким підтверджується відсутність юридичної особи за місцезнаходженням | Дата внесення до Єдиного державного реєстру запису про відсутність за місцезнаходженням або причини невнесення такого запису
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

(Порядок доповнено додатком 18 згідно з наказом
 Державної податкової адміністрації України від 20.08.2007 р. N 497)

____________


Про затвердження Положення (стандарту) бухгалтерського обліку 25 "Фінансовий звіт суб'єкта малого підприємництва"

Наказ Міністерства фінансів України
від 25 лютого 2000 року N 39

Зареєстровано в Міністерстві юстиції України
15 березня 2000 р. за N 161/4382

Із змінами і доповненнями, внесеними
 наказами Міністерства фінансів України
 від 30 листопада 2000 року N 304,
 від 24 лютого 2001 року N 101,
 від 25 листопада 2002 року N 989,
 від 23 травня 2003 року N 363,
 від 9 липня 2003 року N 440,
 від 22 листопада 2004 року N 731,
 від 11 грудня 2006 року N 1176,
 від 19 грудня 2006 року N 1213,
 від 5 березня 2008 року N 353

На виконання статті 11 Закону України "Про бухгалтерський облік та фінансову звітність в Україні" НАКАЗУЮ:

1. Затвердити Положення (стандарт) бухгалтерського обліку 25 "Фінансовий звіт суб'єкта малого підприємництва" (далі - Положення (стандарт) 25), що додається.

2. Положення (стандарт) 25 застосовувати для складання фінансової звітності, починаючи з першого кварталу 2000 року. Установити, що у формах Фінансового звіту показники за аналогічний період 1999 року можуть не подаватися.

3. Пункт 3 втратив чинність

(у зв'язку з втратою чинності наказу Міністерства фінансів України від 30.09.98 р. N 196 згідно з наказом Міністерства фінансів України від 09.07.2003 р. N 440)

4. Визнати таким, що втратив чинність, наказ Міністерства фінансів України від 18 серпня 1995 року N 139 "Про затвердження обсягу і форм річного бухгалтерського звіту підприємства та Інструкції про порядок їх заповнення", зареєстрований в Міністерстві юстиції України 1 вересня 1995 року за N 321/857, із змінами і доповненнями.

Заступник Міністра | А. В. Литвин
ПОГОДЖЕНО: |
Заступник Голови Держкомстату України | В. А. Головко

ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 25 лютого 2000 р. N 39

Зареєстровано
в Міністерстві юстиції України
15 березня 2000 р. за N 161/4382

Положення (стандарт) бухгалтерського обліку 25 "Фінансовий звіт суб'єкта малого підприємництва"

Загальні положення

1. Положення (стандарт) 25 установлює зміст і форму Фінансового звіту суб'єкта малого підприємництва в складі Балансу (форма N 1-м) і Звіту про фінансові результати (форма 2-м) та порядок заповнення його статей. Показники цього звіту наводяться у тисячах гривень з одним десятковим знаком.

2. Норми Положення (стандарту) 25 застосовуються суб'єктами малого підприємництва, які визнані такими відповідно до чинного законодавства, і представництвами іноземних суб'єктів господарської діяльності.

Підприємства, які за результатами діяльності за минулий рік визнаються відповідно до чинного законодавства суб'єктами малого підприємництва, застосовують Положення (стандарт) 25 у поточному (звітному) році. Якщо такі підприємства, а також новостворені за результатами діяльності за I квартал або I півріччя поточного (звітного) року не можуть бути відповідно до чинного законодавства визнані суб'єктами малого підприємництва, то фінансовий звіт цими підприємствами складається за цей і подальші періоди поточного (звітного) року відповідно до положень (стандартів) бухгалтерського обліку, затверджених наказом Міністерства фінансів України від 31 березня 1999 року N 87, який зареєстровано в Міністерстві юстиції України 21 червня 1999 року за N 391/3684. Підприємства, які за результатами діяльності за 9 місяців поточного (звітного) року не можуть бути відповідно до чинного законодавства визнані суб'єктами малого підприємництва, можуть складати фінансовий звіт за 9 місяців і звітний рік із застосуванням Положення (стандарту) 25.

(пункт 2 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 24.02.2001 р. N 101)

3. Суб'єкти малого підприємництва середньооблікову чисельність працюючих визначають у порядку, установленому Державним комітетом статистики України. Представництва іноземних суб'єктів господарської діяльності показники про середньооблікову чисельність не подають.

4. Форма Фінансового звіту суб'єкта малого підприємництва є додатком до Положення (стандарту) 25.

5. Згортання статей активів та зобов'язань є неприпустимим, крім випадків, передбачених відповідними положеннями (стандартами) бухгалтерського обліку. У графі 4 Звіту про фінансові результати наводяться дані за аналогічний період минулого (попереднього) року.

Баланс

6. У статті "Незавершене будівництво" відображаються вартість незавершених капітальних інвестицій (включаючи устаткування для монтажу), що здійснюються для власних потреб суб'єкта малого підприємництва, а також авансові платежі для фінансування таких інвестицій.

7. У статті "Основні засоби" наводиться вартість власних та отриманих на умовах фінансового лізингу об'єктів і орендованих цілісних державних майнових комплексів, які віднесені до складу основних засобів, а також вартість інших необоротних матеріальних активів, державні (казенні) та комунальні підприємства відображають вартість майна, отриманого на праві господарського відання чи праві оперативного управління, та об'єктів інвестиційної нерухомості. У цій статті також наводиться вартість нематеріальних активів.

(абзац перший пункту 7 із змінами, внесеними згідно з
 наказами Міністерства фінансів України від 19.12.2006 р. N 1213,
 від 05.03.2008 р. N 353)

У статті наводяться окремо первісна (переоцінена) та залишкова вартість основних засобів, нематеріальних активів та інших необоротних матеріальних активів, а також нарахована в установленому порядку сума їх зносу (у дужках). До підсумку балансу включається залишкова вартість, яка визначається як різниця між первісною (переоціненою) вартістю вказаних необоротних активів і сумою їх зносу на дату балансу.

(абзац другий пункту 7 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 30.11.2000 р. N 304)

7.1. У статті "Довгострокові біологічні активи" наводиться вартість довгострокових біологічних активів, облік яких ведеться за Положенням (стандартом) бухгалтерського обліку 30 "Біологічні активи". У цій статті наводиться справедлива або первісна (переоцінена) вартість, сума накопиченої амортизації (у дужках) і залишкова вартість довгострокових біологічних активів. До підсумку балансу включається справедлива або залишкова вартість, яка дорівнює різниці між первісною (переоціненою) вартістю і сумою накопиченої амортизації.

(пункт 7 доповнено підпунктом 7.1 згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

8. У статті "Довгострокові фінансові інвестиції" відображаються фінансові інвестиції на період більше одного року, а також усі інші фінансові інвестиції, які не можуть бути вільно реалізовані в будь-який час.

9. У статті "Інші необоротні активи" наводяться суми інших необоротних активів, які не можуть бути включені до згаданих вище статей розділу "Необоротні активи".

10. У статті "Виробничі запаси" відображається вартість запасів сировини, основних і допоміжних матеріалів, палива, покупних напівфабрикатів і комплектувальних виробів, запасних частин, тари (крім інвентарної), будівельних матеріалів та інших матеріалів, призначених для використання в ході нормального операційного циклу. У цій статті також наводяться витрати на незавершене виробництво і незавершені роботи (послуги), валова заборгованість замовників за будівельними контрактами.

(пункт 10 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 25.11.2002 р. N 989,
 від 11.12.2006 р. N 1176)

10.1. У статті "Поточні біологічні активи" відображається вартість поточних біологічних активів тваринництва (дорослі тварини на відгодівлі і в нагулі, птиця, звірі, кролі, дорослі тварини, вибракувані з основного стада для реалізації, молодняк тварин на вирощуванні і відгодівлі) в оцінці за справедливою або первісною вартістю, а також рослинництва (зернові, технічні, овочеві та інші культури) в оцінці за справедливою вартістю, облік яких ведеться за Положенням (стандартом) бухгалтерського обліку 30 "Біологічні активи".

(пункт 10 доповнено підпунктом 10.1 згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

11. У статті "Готова продукція" відображається собівартість виробів на складі, обробка яких закінчена та які пройшли випробування, приймання, укомплектовані згідно з умовами договорів із замовниками та відповідають технічним умовам і стандартам. У цій статті наводиться також покупна вартість товарів, які придбані підприємствами для подальшого продажу.

12. У статті "Дебіторська заборгованість за товари, роботи, послуги" відображається заборгованість покупців або замовників за реалізовані їм продукцію, товари, роботи або послуги, включаючи забезпечену векселями заборгованість. У підсумок балансу включається чиста реалізаційна вартість, яка визначається шляхом вирахування з дебіторської заборгованості резерву сумнівних боргів, сума якого наводиться у дужках.

(пункт 12 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 30.11.2000 р. N 304)

13. У статті "Дебіторська заборгованість за розрахунками з бюджетом" відображається визнана дебіторська заборгованість казначейських, фінансових і податкових органів.

14. У статті "Інша поточна дебіторська заборгованість" відображається заборгованість дебіторів, яка не включена до інших статей дебіторської заборгованості та яка відображається у складі оборотних активів. Показники цієї статті наводяться за чистою реалізаційною вартістю, яка визначається у порядку, наведеному у пункті 12 цього Положення.

(пункт 14 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 23.05.2003 р. N 363)

15. У статті "Поточні фінансові інвестиції" відображаються фінансові інвестиції на строк, що не перевищує один рік, які можуть бути вільно реалізовані в будь-який момент (крім інвестицій, які є еквівалентами грошових коштів).

16. У статті "Грошові кошти та їх еквіваленти" відображаються кошти в касі, на поточних та інших рахунках у банках, які можуть бути використані для поточних операцій, а також еквіваленти грошових коштів. У цій статті окремо наводяться кошти в національній та іноземній валюті. Кошти, які не можна використати для операцій протягом одного року, починаючи з дати балансу, або протягом операційного циклу внаслідок обмежень, відображаються у складі необоротних активів.

17. У статті "Інші оборотні активи" наводяться суми оборотних активів, які не включені до згаданих вище статей розділу "Оборотні активи". У цій статті наводяться, зокрема, вартість грошових документів і сальдо субрахунку "Податкові зобов'язання" рахунку 64 "Розрахунки за податками й платежами".

(пункт 17 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 25.11.2002 р. N 989,
 від 22.11.2004 р. N 731)

18. У складі витрат майбутніх періодів відображаються витрати, що мали місце протягом поточного або попередніх звітних періодів, але належать до наступних звітних періодів.

18.1. У вписуваному рядку 275 "IV. Необоротні активи та групи вибуття" відображається вартість необоротних активів та груп вибуття, які утримуються для продажу, що визначається відповідно до Положення (стандарту) бухгалтерського обліку 27 "Необоротні активи, утримувані для продажу, та припинена діяльність".

(пункт 18 доповнено підпунктом 18.1 згідно з наказом
 Міністерства фінансів України від 05.03.2008 р. N 353)

19. У статті "Статутний капітал" наводиться зафіксована в установчих документах загальна вартість активів, які є внеском власників (учасників) до капіталу підприємства. Підприємства, для яких не передбачена фіксована сума статутного капіталу, відображають у цій статті суму фактичного внеску власників до статутного капіталу підприємства.

(пункт 19 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 24.02.2001 р. N 101)

20. У статті "Додатковий капітал" відображаються сума дооцінки необоротних активів, вартість безоплатно отриманих підприємством від інших юридичних або фізичних осіб необоротних активів та інші види додаткового капіталу. Тут також наводиться сума пайового капіталу (пайових внесків) членів споживчого товариства, спілок та інших організацій. Внески засновників підприємства понад статутний капітал включаються до цієї статті.

(пункт 20 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 24.02.2001 р. N 101)

21. У статті "Резервний капітал" наводиться сума резервів, створених відповідно до чинного законодавства або установчих документів за рахунок нерозподіленого прибутку підприємства.

22. У статті "Нерозподілений прибуток (непокритий збиток)" відображається сума нерозподіленого прибутку або непокритого збитку. Сума непокритого збитку наводиться в дужках та вираховується при визначенні підсумку власного капіталу.

23. У статті "Неоплачений капітал" відображається сума заборгованості власників (учасників) за внесками до статутного капіталу. Господарські товариства у цій статті також відображають вилучений капітал, тобто фактичну собівартість часток, викуплених у своїх учасників, державні (казенні) та комунальні підприємства - передачу майна відповідно до Положення про порядок бухгалтерського обліку окремих активів та операцій підприємств державного, комунального секторів економіки та господарських організацій, які володіють та/або користуються об'єктами державної, комунальної власності, затвердженого наказом Міністерства фінансів України від 19.12.2006 N 1213. Суми за цією статтею вираховуються при визначенні підсумку власного капіталу.

(пункт 23 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 19.12.2006 р. N 1213)

24. У складі забезпечень наступних витрат і платежів відображаються суми забезпечення для відшкодування наступних витрат і платежів (на виплату наступних відпусток працівникам, виконання гарантійних зобов'язань тощо), а також залишки коштів цільового фінансування і цільових надходжень з бюджету та інших джерел.

25. У статтях розділу "Довгострокові зобов'язання" наводиться сума заборгованості підприємства банкам за отримані від них позики, яка не є поточним зобов'язанням, сума довгострокової заборгованості підприємства за зобов'язаннями щодо залучення позикових коштів (крім кредитів банків), на які нараховуються відсотки, та за іншими довгостроковими зобов'язаннями.

26. У статті "Короткострокові кредити банків" відображається сума поточних зобов'язань підприємства перед банками щодо отриманих від них короткострокових позик. Зобов'язання за кредитами банків наводяться у балансі з урахуванням належної на кінець звітного періоду до сплати суми процентів за їх користування.

27. У статті "Поточна заборгованість за довгостроковими зобов'язаннями" наводяться суми зобов'язань, які утворилися як довгострокові, але з дати балансу підлягають погашенню протягом дванадцяти місяців.

28. У статті "Кредиторська заборгованість за товари, роботи, послуги" відображається сума заборгованості постачальникам і підрядникам за матеріальні цінності, виконані роботи та отримані послуги, включаючи заборгованість, забезпечену векселями. У цій статті також відображається заборгованість постачальникам за невідфактуровані поставки і розрахунки з надлишку товарно-матеріальних цінностей, який встановлено при їх прийманні.

29. У статті "Поточні зобов'язання за розрахунками з бюджетом" відображається заборгованість підприємства за всіма видами платежів до бюджету, включаючи суму податку з працівників підприємства.

30. У статті "Поточні зобов'язання за розрахунками зі страхування" відображається сума заборгованості за відрахуваннями до Пенсійного фонду України, на обов'язкове соціальне страхування, страхування майна підприємства та індивідуальне страхування його працівників.

31. У статті "Поточні зобов'язання за розрахунками з оплати праці" відображається заборгованість за нарахованою, але ще не сплаченою сумою оплати праці, а також за депонованою заробітною платою. Заборгованість підприємству працівників за операціями з оплати праці наводиться у статті "Інша поточна дебіторська заборгованість".

32. У статті "Інші поточні зобов'язання" відображаються суми зобов'язань, які не включені до інших статей, наведених у розділі "Поточні зобов'язання", зокрема заборгованість за одержаними авансами, заборгованість засновникам у зв'язку з розподілом прибутку, заборгованість пов'язаним сторонам, сальдо субрахунку "Податковий кредит" рахунку 64 "Розрахунки за податками й платежами" і сума валової заборгованості замовникам за будівельними контрактами.

(пункт 32 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 25.11.2002 р. N 989,
 від 22.11.2004 р. N 731)

32.1. У вписуваному рядку 605 відображаються зобов'язання, пов'язані з необоротними активами та групами вибуття, які утримуються для продажу, що визначаються відповідно до Положення (стандарту) бухгалтерського обліку 27 "Необоротні активи, утримувані для продажу, та припинена діяльність".

(пункт 32 доповнено підпунктом 32.1 згідно з наказом
 Міністерства фінансів України від 05.03.2008 р. N 353)

33. До складу доходів майбутніх періодів включаються доходи, отримані протягом поточного або попередніх звітних періодів, які належать до наступних звітних періодів.

Звіт про фінансові результати

34. У статті "Дохід (виручка) від реалізації продукції (товарів, робіт, послуг)" відображається загальний дохід (виручка) від реалізації продукції, товарів, робіт і послуг.

35. У статті "Непрямі податки та інші вирахування з доходу" відображається сума податку на додану вартість, акцизного збору та інших вирахувань з доходу (надані знижки, вартість повернутих товарів та інші обов'язкові збори).

35.1. Підпункт 35.1 виключено

(пункт 35 доповнено підпунктом 35.1 згідно з наказом
Міністерства фінансів України від 30.11.2000 р. N 304,
 підпункт 35.1 виключено згідно з наказом
 Міністерства фінансів України від 24.02.2001 р. N 101)

36. Чистий дохід (виручка) від реалізації продукції (товарів, робіт, послуг) визначається шляхом вирахування з доходу (виручки) від реалізації продукції (товарів, робіт, послуг) непрямих податків та інших вирахувань з доходу.

37. Показники про непрямі податки та інші вирахування з доходу, податок на прибуток, витрати і збитки наводяться в дужках.

(пункт 37 в редакції наказу Міністерства
 фінансів України від 24.02.2001 р. N 101)

38. У статті "Інші операційні доходи" відображаються суми інших доходів від операційної діяльності підприємства, крім доходу (виручки) від реалізації продукції (товарів, робіт, послуг): дохід від операційної оренди активів; дохід від операційних курсових різниць; відшкодування раніше списаних активів; дохід від реалізації оборотних активів (крім фінансових інвестицій) тощо. До цієї статті включається також дохід від первісного визнання біологічних активів і сільськогосподарської продукції та дохід від зміни вартості біологічних активів з виділенням у вписуваному рядку 041 доходу від первісного визнання біологічних активів і сільськогосподарської продукції, одержаних унаслідок сільськогосподарської діяльності.

(пункт 38 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

39. У статті "Інші операційні витрати" наводяться: собівартість реалізованих оборотних активів (крім готової продукції, товарів і фінансових інвестицій); відрахування на створення резерву сумнівних боргів і сума списаних безнадійних боргів; втрати від знецінення виробничих запасів; втрати від операційних курсових різниць; визнані економічні санкції; відрахування для забезпечення відшкодування наступних операційних витрат; інші витрати, що пов'язані з операційною діяльністю підприємства. У цій статті також відображається належна до сплати за звітний період відповідно до чинного законодавства сума єдиного податку, плата за спеціальний торговий патент і сума єдиного (фіксованого) податку для сільськогосподарських товаровиробників. Конкретна назва податку і відповідна сума наводяться у рядку 131.

(пункт 39 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 24.02.2001 р. N 101,
 в редакції наказу Міністерства
 фінансів України від 25.11.2002 р. N 989)

У цій статті наводяться також витрати від первісного визнання біологічних активів і сільськогосподарської продукції, від зміни вартості біологічних активів з виділенням у вписуваному рядку 132 витрат від первісного визнання біологічних активів і сільськогосподарської продукції, одержаних унаслідок сільськогосподарської діяльності.

(пункт 39 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

40. У статті "Інші звичайні доходи" відображаються: дивіденди, відсотки, доходи від участі в капіталі та інші доходи, отримані від фінансових інвестицій; дохід від реалізації фінансових інвестицій, необоротних активів і майнових комплексів; дохід від неопераційних курсових різниць; інші доходи, які виникають у процесі звичайної діяльності, але не пов'язані з операційною діяльністю підприємства.

41. У статті "Інші звичайні витрати" відображаються: витрати на сплату процентів та інші витрати підприємства, пов'язані із запозиченнями (крім фінансових витрат, які включаються до собівартості кваліфікаційних активів відповідно до Положення (стандарту) бухгалтерського обліку 31 "Фінансові витрати"); втрати від участі в капіталі; собівартість реалізації фінансових інвестицій, необоротних активів, майнових комплексів; втрати від неопераційних курсових різниць; втрати від уцінки фінансових інвестицій та необоротних активів; інші витрати, які виникають у процесі звичайної діяльності, але не пов'язані з операційною діяльністю підприємства.

(пункт 41 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 25.11.2002 р. N 989,
 від 11.12.2006 р. N 1176)

41.1. Підпункт 41.1 виключено

(пункт 41 доповнено підпунктом 41.1 згідно з наказом
Міністерства фінансів України від 30.11.2000 р. N 304,
 підпункт 41.1 виключено згідно з наказом
 Міністерства фінансів України від 24.02.2001 р. N 101)

42. У статтях "Надзвичайні витрати" і "Надзвичайні доходи" відображаються відповідно: втрати від надзвичайних подій (стихійного лиха, пожеж, техногенних аварій тощо), включаючи затрати на запобігання виникненню втрат від стихійного лиха та техногенних аварій; суми страхового відшкодування та покриття втрат від надзвичайних ситуацій за рахунок інших джерел; доходи або втрати від інших подій та операцій, які відповідають визначенню надзвичайних подій.

43. У статті "Податок на прибуток" відображається сума податку на прибуток, яка відповідно до Положення (стандарту) бухгалтерського обліку 17 "Податок на прибуток", затвердженого наказом Міністерства фінансів України від 28 грудня 2000 року N 353, який зареєстровано в Міністерстві юстиції України 20 січня 2001 року за N 47/5238, визначається в розмірі поточного податку на прибуток.

(пункт 43 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 30.11.2000 р. N 304,
в редакції наказу Міністерства фінансів
 України від 24.02.2001 р. N 101)

44. У статті "Збільшення (зменшення) залишків незавершеного виробництва і готової продукції" показується збільшення або зменшення залишків незавершеного виробництва і готової продукції підприємства. Показник про зменшення залишків наводиться в дужках.

Суб'єкти малого підприємництва можуть усю суму витрат операційної діяльності з кредиту рахунків класу 8 "Витрати за елементами" списувати до дебету рахунку 79 "Фінансові результати". У таких випадках вартість залишку незавершеного виробництва і готової продукції визначається так:

інвентаризацією на кінець звітного року (або кварталу) встановлюється залишок незавершеного виробництва, який оцінюється за прямими матеріальними витратами і прямими витратами на оплату праці з відображенням за дебетом рахунку 23 "Виробництво" і кредитом рахунку 79 "Фінансові результати";

на підставі первинних документів, якими оформляється рух (виготовлення, передача в місця зберігання, відпуск на сторону, реалізація) готової продукції, підприємство забезпечує кількісний (оперативний) облік виробленої, відпущеної, а також залишку готової продукції за центрами відповідальності. Залишок готової продукції, який встановлюється за даними кількісного (оперативного) обліку на дату балансу, оцінюється за справедливою вартістю (ціна реалізації за вирахуванням непрямих податків, витрат на збут і суми прибутку, виходячи з прибутку для цього конкретного виду готової продукції) і відображається у звітному місяці за дебетом рахунку 26 "Готова продукція" і кредитом рахунку 79 "Фінансові результати".

Для одержання безпосередньо у бухгалтерському обліку даних про собівартість залишків готової продукції суб'єкти малого підприємництва витрати, пов'язані з виробництвом (виготовленням) і відпуском готової продукції, можуть визначати і відображати в порядку, встановленому Положенням про спрощену форму бухгалтерського обліку суб'єктів малого підприємництва, затвердженого наказом Міністерства фінансів України від 30 вересня 1998 року N 196, який зареєстровано в Міністерстві юстиції України 12 жовтня 1998 року за N 646/3086. Для одержання безпосередньо у бухгалтерському обліку даних про собівартість залишків незавершеного виробництва і готової продукції суб'єкти малого підприємництва витрати виробництва і собівартість виробленої готової продукції можуть визначати і відображати в порядку, встановленому Інструкцією про застосування Плану рахунків бухгалтерського обліку активів, капіталу, зобов'язань і господарських операцій підприємств і організацій, затвердженою наказом Міністерства фінансів України від 30 листопада 1999 року N 291, який зареєстровано в Міністерстві юстиції України 21 грудня 1999 року за N 893/4186.

(пункт 44 в редакції наказу Міністерства
 фінансів України від 24.02.2001 р. N 101)

Елементи операційних витрат

45. При заповненні статей про елементи витрат операційної діяльності (рядки 090 - 120) слід керуватися Положенням (стандартом) бухгалтерського обліку 16 "Витрати", затвердженим наказом Міністерства фінансів України від 31 грудня 1999 року N 318, який зареєстровано в Міністерстві юстиції України 19 січня 2000 року за N 27/4248. Торговельні організації собівартість реалізованих товарів до матеріальних затрат не включають, а показують у вписаному рядку 140.

(пункт 45 в редакції наказу Міністерства
 фінансів України від 24.02.2001 р. N 101)

46. У статті "Чистий прибуток (збиток)" відображається чистий прибуток або чистий збиток - різниця між сумою чистого доходу (виручки) від реалізації продукції (товарів, робіт, послуг) і сумою всіх витрат. Сума всіх витрат збільшується на суму зменшення залишків незавершеного виробництва і готової продукції або зменшується на суму збільшення залишків незавершеного виробництва і готової продукції.

У зведених фінансових звітах показники чистого прибутку і збитку наводяться розгорнуто як сума відповідних показників юридичних осіб, фінансова звітність яких включена до зведеного фінансового звіту.

(Положення доповнено пунктом 46 згідно з наказом
 Міністерства фінансів України від 24.02.2001 р. N 101)

Начальник Управління методології
бухгалтерського обліку

В. М. Пархоменко

Додаток
до Положення (стандарту) бухгалтерського обліку 25 "Фінансовий звіт суб'єкта малого підприємництва"

ФІНАНСОВИЙ ЗВІТ
суб'єкта малого підприємництва

КОДИ

| | 01

Дата (рік, місяць, число)

Підприємство ___________________________________________

за ЄДРПОУ

Територія ______________________________________________

за КОАТУУ

Форма власності ________________________________________

за КФВ

Орган державного управління _____________________________

за СПОДУ

Галузь _________________________________________________

за ЗКГНГ

Вид економічної діяльності ________________________________

за КВЕД

Середньооблікова чисельність __________________

Контрольна сума

Одиниця виміру: тис. грн.

Адреса ________________________________________________

Баланс
на ____________ 200 р.

Форма N 1-м

Код за ДКУД

1801006

Актив | Код рядка | На початок звітного року | На кінець звітного періоду
1 | 2 | 3 | 4
I. Необоротні активи |  |  |
Незавершене будівництво | 020 |  |
Основні засоби: |  |  |
залишкова вартість | 030 |  |
первісна вартість | 031 |  |
знос | 032 | ( ) | ( )
Довгострокові біологічні активи: |  |  |
справедлива (залишкова) вартість | 035 |  |
первісна вартість | 036 |  |
накопичена амортизація | 037 | ( ) | ( )
Довгострокові фінансові інвестиції | 040 |  |
Інші необоротні активи | 070 |  |
Усього за розділом I | 080 |  |
II. Оборотні активи |  |  |
Виробничі запаси | 100 |  |
Поточні біологічні активи | 110 |  |
Готова продукція | 130 |  |
Дебіторська заборгованість за товари, роботи, послуги: |  |  |
чиста реалізаційна вартість | 160 |  |
первісна вартість | 161 |  |
резерв сумнівних боргів | 162 | ( ) | ( )
Дебіторська заборгованість за розрахунками з бюджетом | 170 |  |
Інша поточна дебіторська заборгованість | 210 |  |
Поточні фінансові інвестиції | 220 |  |
Грошові кошти та їх еквіваленти: |  |  |
в національній валюті | 230 |  |
в іноземній валюті | 240 |  |
Інші оборотні активи | 250 |  |
Усього за розділом ІІ | 260 |  |
III. Витрати майбутніх періодів | 270 |  |
Баланс | 280 |  |

Пасив | Код рядка | На початок звітного року | На кінець звітного періоду
1 | 2 | 3 | 4
I. Власний капітал |  |  |
Статутний капітал | 300 |  |
Додатковий капітал | 320 |  |
Резервний капітал | 340 |  |
Нерозподілений прибуток (непокритий збиток) | 350 |  |
Неоплачений капітал | 360 | ( ) | ( )
Усього за розділом I | 380 |  |
II. Забезпечення наступних витрат і цільове фінансування | 430 |  |
III. Довгострокові зобов'язання | 480 |  |
IV. Поточні зобов'язання |  |  |
Короткострокові кредити банків | 500 |  |
Поточна заборгованість за довгостроковими зобов'язаннями | 510 |  |
Кредиторська заборгованість за товари, роботи, послуги | 530 |  |
Поточні зобов'язання за розрахунками: |  |  |
з бюджетом | 550 |  |
зі страхування | 570 |  |
з оплати праці | 580 |  |
Інші поточні зобов'язання | 610 |  |
Усього за розділом IV | 620 |  |
V. Доходи майбутніх періодів | 630 |  |
Баланс | 640 |  |

2. Звіт про фінансові результати
за ____________ 200_ р.

Форма N 2-м

Код за ДКУД

1801007

Стаття | Код рядка | За звітний період | За аналогічний період попереднього року
1 | 2 | 3 | 4
Дохід (виручка) від реалізації продукції (товарів, робіт, послуг) | 010 |  |
Непрямі податки та інші вирахування з доходу | 020 | ( ) | ( )
Чистий дохід (виручка) від реалізації продукції (товарів, робіт, послуг) (010 - 020) | 030 |  |
Інші операційні доходи | 040 |  |
Інші звичайні доходи | 050 |  |
Надзвичайні доходи | 060 |  |
Разом чисті доходи (030 + 040 + 050 + 060) | 070 |  |
Збільшення (зменшення) залишків незавершеного виробництва і готової продукції | 080 |  |
Матеріальні затрати | 090 | ( ) | ( )
Витрати на оплату праці | 100 | ( ) | ( )
Відрахування на соціальні заходи | 110 | ( ) | ( )
Амортизація | 120 | ( ) | ( )
Інші операційні витрати | 130 | ( ) | ( )
у тому числі: | 131 | ( ) | ( )
 | 140 | ( ) | ( )
Інші звичайні витрати | 150 | ( ) | ( )
Надзвичайні витрати | 160 | ( ) | ( )
Податок на прибуток | 170 | ( ) | ( )
Разом витрати (090 + 100 + 110 + 120 + 130 + 140 + 150 ± 080 + 160 + 170) | 180 | ( ) | ( )
Чистий прибуток (збиток) (070 - 180) | 190 |  |

Керівник

Головний бухгалтер

(додаток із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 24.02.2001 р. N 101,
 у редакції наказу Міністерства
 фінансів України від 11.12.2006 р. N 1176)

____________


ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 31 березня 1999 р. N 87

Зареєстровано
в Міністерстві юстиції України
21 червня 1999 р. за N 391/3684

Положення (стандарт) бухгалтерського обліку 1
"Загальні вимоги до фінансової звітності"

Загальні положення

1. Цим Положенням (стандартом) визначаються мета, склад і принципи підготовки фінансової звітності та вимоги до визнання і розкриття її елементів.

2. Норми цього Положення (стандарту) слід застосовувати до фінансової звітності підприємств, організацій та інших юридичних осіб (далі - підприємства) усіх форм власності (крім бюджетних установ) і консолідованої фінансової звітності.

(пункт 2 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

3. Терміни, що використовуються у цьому Положенні (стандарті), мають таке значення:

Активи - ресурси, контрольовані підприємством в результаті минулих подій, використання яких, як очікується, призведе до отримання економічних вигод у майбутньому.

Баланс - звіт про фінансовий стан підприємства, який відображає на певну дату його активи, зобов'язання і власний капітал.

Бухгалтерська звітність - звітність, що складається на підставі даних бухгалтерського обліку для задоволення потреб певних користувачів.

Витрати - зменшення економічних вигод у вигляді вибуття активів або збільшення зобов'язань, які призводять до зменшення власного капіталу (за винятком зменшення капіталу за рахунок його вилучення або розподілення власниками).

Власний капітал - частина в активах підприємства, що залишається після вирахування його зобов'язань.

Доходи - збільшення економічних вигод у вигляді надходження активів або зменшення зобов'язань, які призводять до зростання власного капіталу (за винятком зростання капіталу за рахунок внесків власників).

Звіт про власний капітал - звіт, який відображає зміни у складі власного капіталу підприємства протягом звітного періоду.

Звіт про фінансові результати - звіт про доходи, витрати і фінансові результати діяльності підприємства.

Звіт про рух грошових коштів - звіт, який відображає надходження і видаток грошових коштів у результаті діяльності підприємства у звітному періоді.

Зобов'язання - заборгованість підприємства, яка виникла внаслідок минулих подій і погашення якої в майбутньому, як очікується, призведе до зменшення ресурсів підприємства, що втілюють у собі економічні вигоди.

Консолідована фінансова звітність - звітність, яка відображає фінансовий стан, результати діяльності та рух грошових коштів юридичної особи та її дочірніх підприємств як єдиної економічної одиниці.

(абзац дванадцятий пункту 3 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

Користувачі звітності - фізичні та юридичні особи, що потребують інформації про діяльність підприємства для прийняття рішень.

Облікова політика - сукупність принципів, методів і процедур, які використовуються підприємством для складання та подання фінансової звітності.

Примітки до фінансових звітів - сукупність показників і пояснень, яка забезпечує деталізацію і обґрунтованість статей фінансових звітів, а також інша інформація, розкриття якої передбачено відповідними положеннями (стандартами).

Принцип бухгалтерського обліку - правило, яким слід керуватися при вимірюванні, оцінці та реєстрації господарських операцій і при відображенні їх результатів у фінансовій звітності.

Розкриття - надання інформації, яка є суттєвою для користувачів фінансової звітності.

Стаття - елемент фінансового звіту, який відповідає критеріям, установленим цим Положенням (стандартом).

Суттєва інформація - інформація, відсутність якої може вплинути на рішення користувачів фінансової звітності. Суттєвість інформації визначається відповідними положеннями (стандартами) бухгалтерського обліку та керівництвом підприємства.

Фінансова звітність - бухгалтерська звітність, що містить інформацію про фінансовий стан, результати діяльності та рух грошових коштів підприємства за звітний період.

Мета фінансової звітності

4. Метою складання фінансової звітності є надання користувачам для прийняття рішень повної, правдивої та неупередженої інформації про фінансовий стан, результати діяльності та рух коштів підприємства.

5. Порядок надання фінансової звітності користувачам визначається чинним законодавством.

6. Фінансова звітність забезпечує інформаційні потреби користувачів щодо:

придбання, продажу та володіння цінними паперами;

участі в капіталі підприємства;

оцінки якості управління;

оцінки здатності підприємства своєчасно виконувати свої зобов'язання;

забезпеченості зобов'язань підприємства;

визначення суми дивідендів, що підлягають розподілу;

регулювання діяльності підприємства;

інших рішень.

7. Фінансова звітність повинна задовольняти потреби тих користувачів, які не можуть вимагати звітів, складених з урахуванням їх конкретних інформаційних потреб.

Склад та елементи фінансової звітності

8. Фінансова звітність складається з: балансу, звіту про фінансові результати, звіту про рух грошових коштів, звіту про власний капітал і приміток до звітів.

9. Фінансові звіти містять статті, склад і зміст яких визначаються відповідними положеннями (стандартами).

10. Стаття наводиться у фінансовій звітності, якщо відповідає таким критеріям:

існує ймовірність надходження або вибуття майбутніх економічних вигод, пов'язаних з цією статтею;

оцінка статті може бути достовірно визначена.

11. До фінансової звітності включаються показники діяльності філій, представництв, відділень та інших відособлених підрозділів підприємства.

У рядках форм фінансової звітності, які не мають показників, ставиться прочерк.

(пункт 11 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

Звітний період

12. Звітним періодом для складання фінансової звітності є календарний рік. Баланс підприємства складається на кінець останнього дня звітного періоду.

Проміжна (місячна, квартальна) звітність, яка охоплює певний період, складається наростаючим підсумком з початку звітного року.

13. Перший звітний період новоствореного підприємства може бути меншим за 12 місяців, але не може бути більшим за 15 місяців. Звітним періодом підприємства, що ліквідується, є період з початку року до моменту ліквідації.

Якісні характеристики фінансової звітності

14. Інформація, яка надається у фінансових звітах, повинна бути дохідлива і розрахована на однозначне тлумачення її користувачами за умови, що вони мають достатні знання та зацікавлені у сприйнятті цієї інформації.

15. Фінансова звітність повинна містити лише доречну інформацію, яка впливає на прийняття рішень користувачами, дає змогу вчасно оцінити минулі, теперішні та майбутні події, підтвердити та скоригувати їхні оцінки, зроблені у минулому.

16. Фінансова звітність повинна бути достовірною. Інформація, наведена у фінансовій звітності, є достовірною, якщо вона не містить помилок та перекручень, які здатні вплинути на рішення користувачів звітності.

17. Фінансова звітність повинна надавати можливість користувачам порівнювати:

фінансові звіти підприємства за різні періоди;

фінансові звіти різних підприємств.

Передумовою зіставності є наведення відповідної інформації попереднього періоду та розкриття інформації про облікову політику і її зміни. Установлення і зміни облікової політики підприємства здійснюються за рішенням власника (власників) або уповноваженого органу (посадової особи). Облікова політика підприємств державного, комунального секторів економіки визначається у розпорядчому документі, який приймається підприємством відповідно до Положення про порядок бухгалтерського обліку окремих активів та операцій підприємств державного, комунального секторів економіки та господарських організацій, які володіють та/або користуються об'єктами державної, комунальної власності, затвердженого наказом Міністерства фінансів України від 19.12.2006 N 1213.

(абзац четвертий пункту 17 із змінами, внесеними згідно з
 наказами Міністерства фінансів України від 14.12.2005 р. N 868,
 від 19.12.2006 р. N 1213)

Принципи підготовки фінансової звітності

18. Фінансова звітність підприємства формується з дотриманням таких принципів:

автономності підприємства, за яким кожне підприємство розглядається як юридична особа, що відокремлена від власників. Тому особисте майно і зобов'язання власників не повинні відображатись у фінансовій звітності підприємства;

безперервності діяльності, що передбачає оцінку активів і зобов'язань підприємства, виходячи з припущення, що його діяльність триватиме далі;

періодичності, що припускає розподіл діяльності підприємства на певні періоди часу з метою складання фінансової звітності;

історичної (фактичної) собівартості, що визначає пріоритет оцінки активів, виходячи з витрат на їх виробництво та придбання;

нарахування та відповідності доходів і витрат, за яким для визначення фінансового результату звітного періоду слід зіставити доходи звітного періоду з витратами, які були здійснені для отримання цих доходів. При цьому доходи і витрати відображаються в обліку і звітності у момент їх виникнення, незалежно від часу надходження і сплати грошей;

повного висвітлення, згідно з яким фінансова звітність повинна містити всю інформацію про фактичні та потенційні наслідки операцій та подій, яка може вплинути на рішення, що приймаються на її основі;

послідовності, який передбачає постійне (із року в рік) застосування підприємством обраної облікової політики. Зміна облікової політики повинна бути обґрунтована і розкрита у фінансовій звітності;

обачності, згідно з яким методи оцінки, що застосовуються в бухгалтерському обліку, повинні запобігати заниженню оцінки зобов'язань та витрат і завищенню оцінки активів і доходів підприємства;

превалювання змісту над формою, за яким операції повинні обліковуватись відповідно до їх сутності, а не лише виходячи з юридичної форми;

єдиного грошового вимірника, який передбачає вимірювання та узагальнення всіх операцій підприємства у його фінансовій звітності в єдиній грошовій одиниці.

Розкриття інформації у фінансовій звітності

19. Для того, щоб фінансова звітність була зрозумілою користувачам, вона повинна містити дані про:

підприємство;

дату звітності та звітний період;

валюту звітності та одиницю її виміру;

відповідну інформацію за звітний період і аналогічний період попереднього року;

(абзац п'ятий пункту 19 в редакції наказу
 Міністерства фінансів України від 25.11.2002 р. N 989)

облікову політику підприємства та її зміни;

консолідацію фінансових звітів;

припинення (ліквідацію) окремих видів діяльності;

обмеження щодо володіння активами;

участь у спільних підприємствах;

виявлені помилки минулих років та пов'язані з ними коригування;

переоцінку статей фінансових звітів;

іншу інформацію, розкриття якої передбачено відповідними положеннями (стандартами).

20. Інформація про підприємство, яка підлягає розкриттю у фінансовій звітності, включає:

назву, організаційно-правову форму та місцезнаходження підприємства (країну, де зареєстроване підприємство, адресу його офісу);

короткий опис основної діяльності підприємства;

назву органу управління, у віданні якого перебуває підприємство, або назву його материнської (холдингової) компанії;

середню чисельність персоналу підприємства протягом звітного періоду.

21. Кожний фінансовий звіт повинен містити дату, станом на яку наведені його показники, або період, який він охоплює. Якщо період, за який складено фінансовий звіт, відрізняється від звітного періоду, передбаченого цим Положенням (стандартом), то причини і наслідки цього повинні бути розкриті у примітках до фінансової звітності.

22. У фінансовій звітності повинна бути вказана валюта, в якій відображені елементи звітності, та одиниця її виміру.

Якщо валюта звітності відрізняється від валюти, в якій ведеться бухгалтерський облік, то підприємство повинно розкривати причини цього та методи, що були використані для переведення фінансових звітів з однієї валюти в іншу.

23. Підприємство повинно висвітлювати обрану облікову політику шляхом опису:

23.1. Принципів оцінки статей звітності.

23.2. Методів обліку щодо окремих статей звітності.

24. Інформація, що підлягає розкриттю, наводиться безпосередньо у фінансових звітах або у примітках до них.

25. У примітках до фінансових звітів слід розкривати:

25.1. Облікову політику підприємства.

25.2. Інформацію, яка не наведена безпосередньо у фінансових звітах, але є обов'язковою за відповідними положеннями (стандартами).

25.3. Інформацію, що містить додатковий аналіз статей звітності, потрібний для забезпечення її зрозумілості та доречності.

Начальник Управління методології
бухгалтерського обліку

В. М. Пархоменко

(Приказ|Положение от 1999.03.31, "Об утверждении Положений (стандартов) бухгалтерского учета")


Про затвердження Положення (стандарту) бухгалтерського обліку 7 "Основні засоби"

Наказ Міністерства фінансів України
від 27 квітня 2000 року N 92

Зареєстровано в Міністерстві юстиції України
18 травня 2000 р. за N 288/4509

Із змінами і доповненнями, внесеними
 наказами Міністерства фінансів України
 від 30 листопада 2000 року N 304,
 від 25 листопада 2002 року N 989,
 від 22 листопада 2004 року N 731,
 від 16 березня 2005 року N 235,
 від 11 грудня 2006 року N 1176,
 від 5 березня 2008 року N 353

Додатково див. лист
 Міністерства фінансів України
 від 27 жовтня 2005 року N 31-34000-20-27/22884

На виконання Програми реформування системи бухгалтерського обліку із застосуванням міжнародних стандартів, затвердженої постановою Кабінету Міністрів України від 28 жовтня 1998 року N 1706, та рішення Урядового комітету економічного розвитку від 3 березня 2000 року N 2/3 НАКАЗУЮ:

1. Затвердити Положення (стандарт) бухгалтерського обліку 7 "Основні засоби" (далі - Положення (стандарт) 7), схвалене Методологічною радою з бухгалтерського обліку при Міністерстві фінансів України, що додається.

2. Установити, що:

2.1. Положення (стандарт) 7 набуває чинності з 1 липня 2000 року.

2.2. Інші нормативні акти Міністерства фінансів України з бухгалтерського обліку діють у частині, що не суперечить Положенню (стандарту) 7.

3. Визнати таким, що з 1 липня 2000 року втрачає чинність, наказ Міністерства фінансів України від 24 липня 1997 року N 159 "Про затвердження Інструкції з бухгалтерського обліку балансової вартості груп основних фондів", зареєстрований в Міністерстві юстиції України 14 серпня 1997 року за N 310/2114, із змінами і доповненнями.

Заступник Міністра

В. В. Регурецький

ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 27 квітня 2000 р. N 92

Зареєстровано
в Міністерстві юстиції України
18 травня 2000 р. за N 288/4509

Положення (стандарт) бухгалтерського обліку 7 "Основні засоби"

Загальні положення

1. Положення (стандарт) бухгалтерського обліку 7 "Основні засоби" (далі - Положення (стандарт) 7) визначає методологічні засади формування в бухгалтерському обліку інформації про основні засоби, інші необоротні матеріальні активи та незавершені капітальні інвестиції в необоротні матеріальні активи (далі - основні засоби), а також розкриття інформації про них у фінансовій звітності.

(пункт 1 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

2. Норми Положення (стандарту) 7 застосовуються підприємствами, організаціями та іншими юридичними особами (далі - підприємства) усіх форм власності (крім бюджетних установ).

3. Положення (стандарт) 7 не поширюється на:

3.1. Операції з біологічними активами, які пов'язані із сільськогосподарською діяльністю та оцінені за справедливою вартістю, зменшеною на очікувані витрати на місці продажу, особливості обліку яких визначаються іншими положеннями (стандартами) бухгалтерського обліку.

3.2. Невідтворювані природні ресурси, особливості обліку яких визначаються іншими положеннями (стандартами) бухгалтерського обліку.

3.3. Основні засоби, що утримуються з метою продажу, особливості обліку яких визначаються іншими положеннями (стандартами) бухгалтерського обліку.

3.4. Інвестиційну нерухомість, особливості обліку якої визначаються іншими положеннями (стандартами) бухгалтерського обліку.

(пункт 3 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989,
 у редакції наказів Міністерства фінансів України
 від 11.12.2006 р. N 1176,
 від 05.03.2008 р. N 353)

4. Терміни, що наведені в положеннях (стандартах) бухгалтерського обліку, мають таке значення:

Амортизація - систематичний розподіл вартості, яка амортизується, необоротних активів протягом строку їх корисного використання (експлуатації).

Вартість, яка амортизується, - первісна або переоцінена вартість необоротних активів за вирахуванням їх ліквідаційної вартості.

Група основних засобів - сукупність однотипних за технічними характеристиками, призначенням та умовами використання необоротних матеріальних активів.

Зменшення корисності - втрата економічної вигоди в сумі перевищення залишкової вартості активу над сумою очікуваного відшкодування.

Знос основних засобів - сума амортизації об'єкта основних засобів з початку його корисного використання.

(абзац шостий пункту 4 в редакції наказу
 Міністерства фінансів України від 25.11.2002 р. N 989)

Ліквідаційна вартість - сума коштів або вартість інших активів, яку підприємство очікує отримати від реалізації (ліквідації) необоротних активів після закінчення строку їх корисного використання (експлуатації), за вирахуванням витрат, пов'язаних з продажем (ліквідацією).

Основні засоби - матеріальні активи, які підприємство утримує з метою використання їх у процесі виробництва або постачання товарів, надання послуг, здавання в оренду іншим особам або для здійснення адміністративних і соціально-культурних функцій, очікуваний строк корисного використання (експлуатації) яких більше одного року (або операційного циклу, якщо він довший за рік).

Об'єкт основних засобів - це: закінчений пристрій з усіма пристосуваннями і приладдям до нього; конструктивно відокремлений предмет, призначений для виконання певних самостійних функцій; відокремлений комплекс конструктивно з'єднаних предметів однакового або різного призначення, що мають для їх обслуговування загальні пристосування, приладдя, керування та єдиний фундамент, унаслідок чого кожен предмет може виконувати свої функції, а комплекс - певну роботу тільки в складі комплексу, а не самостійно; інший актив, що відповідає визначенню основних засобів, або частина такого активу, що контролюється підприємством.

(абзац дев'ятий пункту 4 в редакції наказу
 Міністерства фінансів України від 25.11.2002 р. N 989)

Якщо один об'єкт основних засобів складається з частин, які мають різний строк корисного використання (експлуатації), то кожна з цих частин може визнаватися в бухгалтерському обліку як окремий об'єкт основних засобів.

Подібні об'єкти - об'єкти, які мають однакове функціональне призначення та однакову справедливу вартість.

Первісна вартість - історична (фактична) собівартість необоротних активів у сумі грошових коштів або справедливої вартості інших активів, сплачених (переданих), витрачених для придбання (створення) необоротних активів.

Переоцінена вартість - вартість необоротних активів після їх переоцінки.

Строк корисного використання (експлуатації) - очікуваний період часу, протягом якого необоротні активи будуть використовуватися підприємством або з їх використанням буде виготовлено (виконано) очікуваний підприємством обсяг продукції (робіт, послуг).

Сума очікуваного відшкодування необоротного активу - найбільша з двох оцінок: чиста вартість реалізації або теперішня вартість майбутніх чистих грошових надходжень від використання необоротного активу, включаючи його ліквідаційну вартість.

(абзац п'ятнадцятий пункту 4 в редакції наказу
 Міністерства фінансів України від 25.11.2002 р. N 989)

Незавершені капітальні інвестиції в необоротні матеріальні активи - капітальні інвестиції у будівництво, виготовлення, реконструкцію, модернізацію, придбання об'єктів необоротних матеріальних активів, уведення яких в експлуатацію на дату балансу не відбулося, а також авансові платежі для фінансування будівництва.

(пункт 4 доповнено абзацом шістнадцятим згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

Чиста вартість реалізації необоротного активу - справедлива вартість необоротного активу за вирахуванням очікуваних витрат на його реалізацію.

(пункт 4 доповнено абзацом сімнадцятим згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

Визнання та оцінка основних засобів

5. Для цілей бухгалтерського обліку основні засоби класифікуються за такими групами:

5.1. Основні засоби

5.1.1. Земельні ділянки.

5.1.2. Капітальні витрати на поліпшення земель.

5.1.3. Будинки, споруди та передавальні пристрої.

5.1.4. Машини та обладнання.

5.1.5. Транспортні засоби.

5.1.6. Інструменти, прилади, інвентар (меблі).

5.1.7. Тварини.

(підпункт 5.1.7 підпункту 5.1 пункту 5 у редакції наказу
 Міністерства фінансів України від 11.12.2006 р. N 1176)

5.1.8. Багаторічні насадження.

5.1.9. Інші основні засоби.

5.2. Інші необоротні матеріальні активи

5.2.1. Бібліотечні фонди.

5.2.2. Малоцінні необоротні матеріальні активи.

5.2.3. Тимчасові (нетитульні) споруди.

5.2.4. Природні ресурси.

5.2.5. Інвентарна тара.

5.2.6. Предмети прокату.

5.2.7. Інші необоротні матеріальні активи.

Підприємства можуть установлювати вартісні ознаки предметів, що входять до складу малоцінних необоротних матеріальних активів.

5.3. Незавершені капітальні інвестиції

(пункт 5 доповнено підпунктом 5.3 згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

6. Об'єкт основних засобів визнається активом, якщо існує імовірність того, що підприємство отримає в майбутньому економічні вигоди від його використання та вартість його може бути достовірно визначена.

7. Придбані (створені) основні засоби зараховуються на баланс підприємства за первісною вартістю. Одиницею обліку основних засобів є об'єкт основних засобів.

8. Первісна вартість об'єкта основних засобів складається з таких витрат:

суми, що сплачують постачальникам активів та підрядникам за виконання будівельно-монтажних робіт (без непрямих податків);

реєстраційні збори, державне мито та аналогічні платежі, що здійснюються в зв'язку з придбанням (отриманням) прав на об'єкт основних засобів;

суми ввізного мита;

суми непрямих податків у зв'язку з придбанням (створенням) основних засобів (якщо вони не відшкодовуються підприємству);

витрати зі страхування ризиків доставки основних засобів;

витрати на транспортування, установку, монтаж, налагодження основних засобів;

(абзац сьомий пункту 8 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

інші витрати, безпосередньо пов'язані з доведенням основних засобів до стану, у якому вони придатні для використання із запланованою метою.

Фінансові витрати не включаються до первісної вартості основних засобів, придбаних (створених) повністю або частково за рахунок запозичень (за винятком фінансових витрат, які включаються до собівартості кваліфікаційних активів відповідно до Положення (стандарту) бухгалтерського обліку 31 "Фінансові витрати").

(абзац дев'ятий пункту 8 у редакції наказу
 Міністерства фінансів України від 11.12.2006 р. N 1176)

Первісна вартість об'єкта основних засобів збільшується з одночасним створенням забезпечення на обґрунтовану розрахунком суму зобов'язання, яке відповідно до законодавства виникає у підприємства щодо демонтажу, переміщення цього об'єкта та приведення земельної ділянки, на якій він розташований, у стан, придатний для подальшого використання (зокрема на передбачену законодавством рекультивацію порушених земель).

(пункт 8 доповнено абзацом десятим згідно з наказом
 Міністерства фінансів України від 05.03.2008 р. N 353)

9. Первісна вартість об'єктів основних засобів, зобов'язання за які визначені загальною сумою, визначається розподілом цієї суми пропорційно до справедливої вартості окремого об'єкта основних засобів.

10. Первісна вартість безоплатно отриманих основних засобів дорівнює їх справедливій вартості на дату отримання з урахуванням витрат, передбачених пунктом 8 Положення (стандарту) 7.

(абзац перший пункту 10 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 30.11.2000 р. N 304)

Первісною вартістю основних засобів, що внесені до статутного капіталу підприємства, визнається погоджена засновниками (учасниками) підприємства їх справедлива вартість з урахуванням витрат, передбачених пунктом 8 Положення (стандарту) 7.

(абзац другий пункту 10 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

11. Первісна вартість об'єктів, переведених до основних засобів з оборотних активів, товарів, готової продукції тощо дорівнює її собівартості, яка визначається згідно з положеннями (стандартами) бухгалтерського обліку 9 "Запаси" та 16 "Витрати".

12. Первісна вартість об'єкта основних засобів, отриманого в обмін на подібний об'єкт, дорівнює залишковій вартості переданого об'єкта основних засобів. Якщо залишкова вартість переданого об'єкта перевищує його справедливу вартість, то первісною вартістю об'єкта основних засобів, отриманого в обмін на подібний об'єкт, є справедлива вартість переданого об'єкта з включенням різниці до витрат звітного періоду.

13. Первісна вартість об'єкта основних засобів, придбаного в обмін (або частковий обмін) на неподібний об'єкт, дорівнює справедливій вартості переданого об'єкта основних засобів, збільшеній (зменшеній) на суму грошових коштів чи їх еквівалентів, що була передана (отримана) під час обміну.

14. Первісна вартість основних засобів збільшується на суму витрат, пов'язаних з поліпшенням об'єкта (модернізація, модифікація, добудова, дообладнання, реконструкція тощо), що призводить до збільшення майбутніх економічних вигод, первісно очікуваних від використання об'єкта. Залишкова вартість основних засобів зменшується у зв'язку з частковою ліквідацією об'єкта основних засобів.

(пункт 14 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 22.11.2004 р. N 731)

15. Витрати, що здійснюються для підтримання об'єкта в робочому стані та одержання первісно визначеної суми майбутніх економічних вигод від його використання, включаються до складу витрат.

Переоцінка основних засобів

16. Підприємство може переоцінювати об'єкт основних засобів, якщо залишкова вартість цього об'єкта суттєво відрізняється від його справедливої вартості на дату балансу. У разі переоцінки об'єкта основних засобів на ту саму дату здійснюється переоцінка всіх об'єктів групи основних засобів, до якої належить цей об'єкт.

(абзац перший пункту 16 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

Переоцінка основних засобів тієї групи, об'єкти якої вже зазнали переоцінки, надалі має проводитися з такою регулярністю, щоб їх залишкова вартість на дату балансу суттєво не відрізнялася від справедливої вартості.

(пункт 16 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

Не підлягають переоцінці малоцінні необоротні матеріальні активи і бібліотечні фонди, якщо амортизація їх вартості здійснюється за методами, викладеними в другому реченні пункту 27 Положення (стандарту) 7.

(пункт 16 доповнено абзацом третім згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

17. Переоцінена первісна вартість та сума зносу об'єкта основних засобів визначається множенням відповідно первісної вартості і суми зносу об'єкта основних засобів на індекс переоцінки. Індекс переоцінки визначається діленням справедливої вартості об'єкта, який переоцінюється, на його залишкову вартість.

Якщо залишкова вартість об'єкта основних засобів дорівнює нулю, то його переоцінена залишкова вартість визначається додаванням справедливої вартості цього об'єкта до його первісної (переоціненої) вартості без зміни суми зносу об'єкта. При цьому для таких об'єктів, що продовжують використовуватися, обов'язково визначається ліквідаційна вартість.

(пункт 17 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 30.11.2000 р. N 304,
абзац другий пункту 17 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 22.11.2004 р. N 731)

18. Відомості про зміни первісної вартості та суми зносу основних засобів заносяться до регістрів їх аналітичного обліку.

19. Сума дооцінки залишкової вартості об'єкта основних засобів включається до складу додаткового капіталу, а сума уцінки - до складу витрат, крім випадків, що наведені в пункті 20 Положення (стандарту) 7.

20. У разі наявності (на дату проведення чергової (останньої) дооцінки об'єкта основних засобів) перевищення суми попередніх уцінок об'єкта і втрат від зменшення його корисності над сумою попередніх дооцінок залишкової вартості цього об'єкта і вигід від відновлення його корисності сума чергової (останньої) дооцінки, але не більше зазначеного перевищення, включається до складу доходів звітного періоду, а різниця (якщо сума чергової (останньої) дооцінки більше зазначеного перевищення) спрямовується на збільшення іншого додаткового капіталу.

(абзац перший пункту 20 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 16.03.2005 р. N 235)

У разі наявності (на дату проведення чергової (останньої) уцінки об'єкта основних засобів) перевищення суми попередніх дооцінок об'єкта і вигід від відновлення його корисності над сумою попередніх уцінок залишкової вартості цього об'єкта і втрат від зменшення його корисності сума чергової (останньої) уцінки, але не більше зазначеного перевищення, спрямовується на зменшення іншого додаткового капіталу, а різниця (якщо сума чергової (останньої) уцінки більше зазначеного перевищення) включається до витрат звітного періоду.

(абзац другий пункту 20 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 16.03.2005 р. N 235)

(пункт 20 в редакції наказу Міністерства
 фінансів України від 30.11.2000 р. N 304)

21. При вибутті об'єктів основних засобів, які раніше були переоцінені, перевищення сум попередніх дооцінок над сумою попередніх уцінок залишкової вартості цього об'єкта основних засобів включається до складу нерозподіленого прибутку з одночасним зменшенням додаткового капіталу. Перевищення сум попередніх дооцінок об'єкта основних засобів над сумою попередніх уцінок залишкової вартості цього об'єкта основних засобів може щомісяця (щокварталу, раз на рік) у сумі, пропорційній нарахуванню амортизації, включатися до складу нерозподіленого прибутку з одночасним зменшенням додаткового капіталу. При цьому до складу нерозподіленого прибутку при вибутті цього об'єкта включається залишок перевищення сум попередніх дооцінок над сумою попередніх уцінок такого об'єкта, що відображений у складі додаткового капіталу. Відомості про суму перевищення попередніх дооцінок над сумою попередніх уцінок об'єкта, що включені до складу нерозподіленого прибутку, заносяться до регістрів аналітичного обліку основних засобів.

(пункт 21 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 22.11.2004 р. N 731)

Амортизація основних засобів

22. Об'єктом амортизації є вартість основних засобів (окрім вартості землі і незавершених капітальних інвестицій).

(пункт 22 в редакції наказу Міністерства
 фінансів України від 25.11.2002 р. N 989)

23. Нарахування амортизації здійснюється протягом строку корисного використання (експлуатації) об'єкта, який встановлюється підприємством при визнанні цього об'єкта активом (при зарахуванні на баланс), і призупиняється на період його реконструкції, модернізації, добудови, дообладнання та консервації.

24. При визначенні строку корисного використання (експлуатації) слід ураховувати:

очікуване використання об'єкта підприємством з урахуванням його потужності або продуктивності;

фізичний та моральний знос, що передбачається;

правові або інші обмеження щодо строків використання об'єкта та інші фактори.

25. Строк корисного використання (експлуатації) об'єкта основних засобів переглядається в разі зміни очікуваних економічних вигод від його використання.

Амортизація об'єкта основних засобів нараховується, виходячи з нового строку корисного використання, починаючи з місяця, наступного за місяцем зміни строку корисного використання.

26. Амортизація основних засобів (крім інших необоротних матеріальних активів) нараховується із застосуванням таких методів:

1) прямолінійного, за яким річна сума амортизації визначається діленням вартості, яка амортизується, на строк корисного використання об'єкта основних засобів;

(підпункт 1 пункту 26 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

2) зменшення залишкової вартості, за яким річна сума амортизації визначається як добуток залишкової вартості об'єкта на початок звітного року або первісної вартості на дату початку нарахування амортизації та річної норми амортизації. Річна норма амортизації (у відсотках) обчислюється як різниця між одиницею та результатом кореня ступеня кількості років корисного використання об'єкта з результату від ділення ліквідаційної вартості об'єкта на його первісну вартість;

3) прискореного зменшення залишкової вартості, за яким річна сума амортизації визначається як добуток залишкової вартості об'єкта на початок звітного року або первісної вартості на дату початку нарахування амортизації та річної норми амортизації, яка обчислюється, виходячи із строку корисного використання об'єкта, і подвоюється;

4) кумулятивного, за яким річна сума амортизації визначається як добуток вартості, яка амортизується, та кумулятивного коефіцієнта. Кумулятивний коефіцієнт розраховується діленням кількості років, що залишаються до кінця строку корисного використання об'єкта основних засобів, на суму числа років його корисного використання;

(підпункт 4 пункту 26 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

5) виробничого, за яким місячна сума амортизації визначається як добуток фактичного місячного обсягу продукції (робіт, послуг) та виробничої ставки амортизації. Виробнича ставка амортизації обчислюється діленням вартості, яка амортизується, на загальний обсяг продукції (робіт, послуг), який підприємство очікує виробити (виконати) з використанням об'єкта основних засобів.

Підприємство може застосовувати норми і методи нарахування амортизації основних засобів, передбачені податковим законодавством.

27. Амортизація об'єктів, зазначених у підпункті 5.2 пункту 5 Положення (стандарту) 7, нараховується за методами, що наведені в підпунктах 1 і 5 пункту 26 Положення (стандарту) 7. Амортизація малоцінних необоротних матеріальних активів і бібліотечних фондів може нараховуватися у першому місяці використання об'єкта в розмірі 50 відсотків його вартості, яка амортизується, та решта 50 відсотків вартості, яка амортизується, у місяці їх вилучення з активів (списання з балансу) внаслідок невідповідності критеріям визнання активом або в першому місяці використання об'єкта 100 відсотків його вартості.

(пункт 27 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

28. Метод амортизації обирається підприємством самостійно з урахуванням очікуваного способу отримання економічних вигод від його використання.

Метод амортизації об'єкта основних засобів переглядається у разі зміни очікуваного способу отримання економічних вигод від його використання. Нарахування амортизації за новим методом починається з місяця, наступного за місяцем прийняття рішення про зміну методу амортизації.

29. Нарахування амортизації проводиться щомісячно.

(абзац перший пункту 29 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

Місячна сума амортизації при застосуванні прямолінійного методу визначається діленням річної суми амортизації на 12. Місячна сума амортизації при застосуванні методів зменшення залишкової вартості, прискореного зменшення залишкової вартості та кумулятивного визначається діленням суми амортизації за повний рік корисного використання на 12.

(абзац другий пункту 29 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

Нарахування амортизації починається з місяця, наступного за місяцем, у якому об'єкт основних засобів став придатним для корисного використання.

Нарахування амортизації припиняється, починаючи з місяця, наступного за місяцем вибуття об'єкта основних засобів, переведення його на реконструкцію, модернізацію, добудову, дообладнання, консервацію.

(абзац четвертий пункту 29 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

30. Суму нарахованої амортизації всі підприємства відображають збільшенням суми витрат підприємства і зносу основних засобів.

(абзац перший пункту 30 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

Одночасно на суму нарахованої амортизації об'єктів зовнішнього благоустрою та житлових будинків, що перебувають на балансах житлово-комунальних організацій, які належать до сфери управління органів місцевого самоврядування та місцевих органів виконавчої влади, а також автомобільних доріг загального користування збільшуються доходи цих підприємств і організацій із зменшенням додаткового капіталу, а при його недостатності - статутного капіталу.

Організації, звичайна діяльність яких не спрямована на відновлення житлових будинків та інших будівель, можуть також застосовувати норму частини другої цього пункту.

Зменшення корисності основних засобів

31. Втрати від зменшення корисності об'єктів основних засобів включаються до складу витрат звітного періоду із збільшенням у балансі суми зносу основних засобів, а щодо об'єктів основних засобів, відображених в обліку за переоціненою вартістю, - відображаються у порядку, передбаченому абзацом другим пункту 20 Положення (стандарту) 7.

32. Сума вигід від відновлення корисності об'єкта основних засобів, визнана відповідно до Положення (стандарту) бухгалтерського обліку 28 "Зменшення корисності активів", затвердженого наказом Міністерства фінансів України від 24 грудня 2004 року N 817 і зареєстрованого в Міністерстві юстиції України 13 січня 2005 року за N 35/10315, відображається визнанням доходу з одночасним зменшенням суми зносу об'єкта основних засобів. Вигоди від відновлення корисності об'єктів основних засобів, відображених в обліку за переоціненою вартістю, відображаються у порядку, передбаченому абзацом першим пункту 20 Положення (стандарту) 7.

(пункт 32 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 16.03.2005 р. N 235)

Вибуття основних засобів

33. Об'єкт основних засобів вилучається з активів (списується з балансу) у разі його вибуття внаслідок продажу, безоплатної передачі або невідповідності критеріям визнання активом.

34. Фінансовий результат від вибуття об'єктів основних засобів визначається вирахуванням з доходу від вибуття основних засобів їх залишкової вартості, непрямих податків і витрат, пов'язаних з вибуттям основних засобів.

Регістри аналітичного обліку основних засобів, що вибули, додаються до документів, якими оформлені факти вибуття основних засобів.

35. У разі часткової ліквідації об'єкта основних засобів його первісна (переоцінена) вартість та знос зменшуються відповідно на суму первісної (переоціненої) вартості та зносу ліквідованої частини об'єкта.

Розкриття інформації про основні засоби у примітках до фінансової звітності

36. У примітках до фінансової звітності щодо кожної групи основних засобів наводиться така інформація:

36.1. Вартість (первісна або переоцінена), за якою основні засоби відображені в балансі.

36.2. Методи амортизації, що застосовуються підприємством, та діапазон строків корисного використання (експлуатації).

36.3. Наявність та рух у звітному році:

36.3.1. Первісна (переоцінена) вартість та сума зносу на початок звітного року.

36.3.2. Первісна вартість основних засобів, які визнані активом, з виділенням вартості основних засобів, отриманих в результаті об'єднання підприємств.

36.3.3. Сума зміни первісної (переоціненої) вартості та зносу основних засобів у результаті переоцінки.

36.3.4. Первісна (переоцінена) вартість та сума зносу основних засобів, які вибули.

36.3.5. Сума нарахованої амортизації.

36.3.6. Сума втрат від зменшення корисності і сума вигід від відновлення корисності, відображені в звіті про фінансові результати в звітному періоді.

(підпункт 36.3.6 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 16.03.2005 р. N 235)

36.3.7. Інші зміни первісної (переоціненої) вартості та сума зносу основних засобів.

36.3.8. Первісна (переоцінена) вартість та сума зносу на кінець звітного року.

37. У примітках до фінансової звітності також наводиться така інформація:

37.1. Первісну (переоцінену) вартість і суму зносу основних засобів, щодо яких існують передбачені чинним законодавством обмеження володіння, користування та розпорядження.

(підпункт 37.1 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

37.2. Первісну (переоцінену) вартість і суму зносу переданих у заставу основних засобів.

(підпункт 37.2 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

37.3. Сума капітальних інвестицій в основні засоби за звітний рік.

(підпункт 37.3 в редакції наказу
 Міністерства фінансів України від 25.11.2002 р. N 989)

37.4. Сума укладених угод на придбання у майбутньому основних засобів.

37.5. Залишкова вартість основних засобів, що тимчасово не використовуються (консервація, реконструкція тощо).

37.6. Первісна (переоцінена) вартість повністю амортизованих основних засобів, які продовжують використовуватись.

37.7. Залишкова вартість основних засобів, вилучених з експлуатації для продажу.

37.8. Первісна вартість, залишкова вартість та метод оцінки основних засобів, отриманих за рахунок цільового фінансування.

38. У примітках до фінансової звітності наводиться інформація про зміну розміру додаткового капіталу в результаті переоцінки основних засобів та обмеження щодо його розподілу між власниками (учасниками).

39. У примітках до консолідованої фінансової звітності щодо кожної групи основних засобів наводиться сума курсових різниць у зв'язку з перерахунком вартості основних засобів, наведеної у фінансовій звітності дочірніх підприємств.

Начальник управління методології
бухгалтерського обліку у виробничій сфері

В. М. Пархоменко


Про затвердження Інструкції про порядок реєстрації виданих, повернутих і використаних довіреностей на одержання цінностей

Наказ Міністерства фінансів України
від 16 травня 1996 року N 99

Зареєстровано в Міністерстві юстиції України
12 червня 1996 р. за N 293/1318

Із змінами і доповненнями, внесеними
 наказами Міністерства фінансів України
 від 3 жовтня 1996 року N 212,
 від 18 жовтня 1996 року N 226,
 від 19 лютого 1998 року N 37,
 від 19 жовтня 2000 року N 253,
 від 11 грудня 2006 року N 1176,
 від 5 травня 2008 року N 647

Додатково див. листи
 Міністерства фінансів України
 від 31 жовтня 2000 року N 053-29151,
 від 22 жовтня 2007 року N 31-34000-10-10/21625,
 від 29 грудня 2007 року N 31-34000-10-27/29371,
лист Міністерства юстиції України
 від 12 січня 2008 року N 24-48-710

Відповідно до Положення про Міністерство фінансів України, затвердженого постановою Кабінету Міністрів України від 27 лютого 1993 р. N 147, НАКАЗУЮ:

Абзац другий виключено

(згідно з наказом Міністерства
 фінансів України від 05.05.2008 р. N 647)

Відпуск цінностей до 1 листопада 1996 р. може здійснюватися за довіреностями, зразки яких не віднесені до документів суворої звітності.

(наказ доповнено абзацом третім згідно з наказом
 Міністерства фінансів України від 03.10.96 р. N 212)
Заступник Міністра | А. В. Литвин

ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 16 травня 1996 р. N 99

Зареєстровано
в Міністерстві юстиції України
12 червня 1996 р. за N 293/1318

ІНСТРУКЦІЯ
ПРО ПОРЯДОК РЕЄСТРАЦІЇ ВИДАНИХ, ПОВЕРНУТИХ І ВИКОРИСТАНИХ ДОВІРЕНОСТЕЙ НА ОДЕРЖАННЯ ЦІННОСТЕЙ

1. Інструкція поширюється на підприємства, установи та організації, їхні відділення, філії, інші відособлені підрозділи та представництва іноземних суб'єктів господарської діяльності (далі - підприємство).

(Інструкцію доповнено пунктом 1 згідно з наказом
 Міністерства фінансів України від 19.10.2000 р. N 253,
 у зв'язку з цим пункти 1 - 15 уважати відповідно пунктами 2 - 16)

2. Сировина, матеріали, паливо, запчастини, інвентар, худоба, насіння, добрива, інструмент, товари, основні засоби та інші товарно-матеріальні цінності, а також нематеріальні активи, грошові документи і цінні папери (надалі - цінності) відпускаються покупцям або передаються безплатно тільки за довіреністю одержувачів.

3. Бланки довіреностей (додаток 1) видаються після їх реєстрації у Журналі реєстрації довіреностей (додаток 2), який має бути пронумерований, прошнурований та скріплений печаткою і підписами керівника і головного бухгалтера підприємства. Нумерація виданих протягом року довіреностей є наскрізною.

(пункт 3 із змінами, внесеними згідно з наказом
Міністерства фінансів України від 18.10.96 р. N 226,
 у редакції наказу Міністерства
 фінансів України від 05.05.2008 р. N 647)

4. Довіреність на одержання цінностей видається тільки особам, що працюють на даному підприємстві. Довіреність особам, що не працюють на даному підприємстві, може бути видана з дозволу керівника підприємства, якщо підприємство, де працює дана особа, видало їй довіреність на одержання тих самих цінностей і такої ж кількості з цього підприємства.

(пункт 4 із змінами, внесеними згідно з наказами
Міністерства фінансів України від 18.10.96 р. N 226,
 від 19.10.2000 р. N 253)

5. Довіреність підписується керівником та головним бухгалтером підприємства або їх заступниками та особами, які на те уповноважені керівником підприємства. У тих випадках, коли бухгалтерський облік ведеться централізованою бухгалтерією, довіреність на одержання цінностей підписується керівником підприємства та головним бухгалтером централізованої бухгалтерії або їх заступниками та особами, ними на те уповноваженими.

Керівником підприємства затверджується перелік посад, зайняття яких надає відповідним працівникам право підписувати довіреність на одержання цінностей, та призначається особа, що здійснює виписування та реєстрацію виданих, повернутих та використаних довіреностей.

У тих випадках, коли бухгалтерський облік ведеться безпосередньо керівником (власником) підприємства, довіреність на одержання цінностей підписується керівником (власником) самостійно.

(пункт 5 доповнено абзацом третім згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

6. Довіреність на одержання цінностей від постачальника за нарядом, рахунком, договором, замовленням, угодою або іншим документом, що їх замінює, видається довіреній особі під розписку і реєструється в журналі реєстрації довіреностей.

У разі, коли довірена особа повинна одержувати потрібні цінності в одному місці (з одного складу), але за декількома нарядами, рахунками та іншими документами, що їх замінюють, їй може бути видана одна довіреність із зазначенням у ній номерів і дат видачі усіх нарядів, рахунків та інших аналогічних документів або декілька довіреностей, якщо цінності мають бути одержані на різних складах.

При виписуванні довіреності перелік цінностей, які належить отримати по ній (графа "Найменування цінностей" у бланку довіреності), наводиться обов'язково із зазначенням назви і кількості цінностей для одержання, незалежно від того, чи є такі відомості у документах на відпуск (наряді, рахунку, договорі, замовленні, угоді тощо) цінностей. Незаповнені рядки довіреності прокреслюються.

(абзац третій пункту 6 із змінами, внесеними згідно з наказом
Міністерства фінансів України від 18.10.96 р. N 226)

До видачі довіреностей особи інструктуються про порядок і терміни використання та звітування про використання довіреностей або повернення невикористаної довіреності.

7. Забороняється видавати довіреності, які повністю або частково не заповнені, не мають зразків підпису осіб, на ім'я яких вони виписані.

8. Строк дії довіреності встановлюється в залежності від можливості одержання та вивозу відповідних цінностей за нарядом, рахунком, накладною або іншим документом, що їх замінює, на підставі якого видана довіреність, однак, не більше як на 10 днів.

Довіреність на одержання цінностей, розрахунки за які здійснюються у порядку планових платежів або доставка яких здійснюється централізовано-кільцевими перевезеннями, допускається видавати на календарний місяць.

9. При позбавленні довіреної особи права на одержання цінностей за виданою йому довіреністю, строк дії якої ще не минув, довіреність у такої особи вилучається. У разі анулювання довіреності, за якою отримуються цінності частинами або розрахунки за які здійснюються у порядку планових платежів чи доставка яких здійснюється централізовано-кільцевими перевезеннями, підприємство, що видало довіреність, негайно повідомляє постачальника про анулювання відповідної довіреності. З моменту отримання такого повідомлення відпуск цінностей за анульованою довіреністю припиняється. За відпуск цінностей за анульованими довіреностями відповідальність несе постачальник, а втрати від цього відшкодовуються у встановленому порядку.

10. Особа, якій видана довіреність, зобов'язана не пізніше наступного дня після кожного випадку доставки на підприємство одержаних за довіреністю цінностей, незалежно від того, одержані цінності за довіреністю повністю або частково, подати працівнику підприємства, який здійснює виписування та реєстрацію довіреностей, документ про одержання нею цінностей та їх здачу на склад (комору) або матеріально відповідальній особі.

Невикористані довіреності повинні бути повернуті працівнику підприємства, який здійснює виписування і реєстрацію довіреностей, не пізніше наступного дня після закінчення строку дії довіреності.

Про використання довіреності або повернення невикористаної довіреності у журналі реєстрації довіреностей робиться відмітка про номери документів (накладних, актів тощо) на одержані цінності або про дату повернення довіреності. Повернуті невикористані довіреності гасяться надписом "невикористана" і зберігаються протягом строку, встановленого для зберігання первинних документів.

11. Особам, які не відзвітували про використання довіреності або не повернули невикористану довіреність, строк дії якої закінчився, нова довіреність не видається.

12. Забороняється відпускати цінності у випадках:

а) подання довіреності, виданої з порушенням встановленого порядку заповнення або з незаповненими реквізитами;

б) подання довіреності, яка має виправлення і помарки, що не підтверджені підписами тих же осіб, які підписали довіреність;

в) відсутності у довіреної особи вказаного у довіреності паспорта або іншого документа, що засвідчує довірену особу;

г) закінчення строку дії довіреності;

д) одержання повідомлення підприємства-одержувача цінностей про анулювання довіреності.

13. Довіреність, незалежно від строку її дії, залишається у постачальника при першому відпуску цінностей. У разі відпуску цінностей частинами на кожний частковий відпуск складається накладна (акт приймання-здачі або інший аналогічний документ) з поміткою на ній номера довіреності та дати її видачі. В цих випадках один примірник накладної (або документа, що її заміняє) передається одержувачу цінностей, а другий - додається до залишеної у постачальника довіреності і використовується для спостереження і контролю за відпуском цінностей згідно довіреності, а також для проведення розрахунків з одержувачем.

Після закінчення відпуску цінностей служби, що здійснювали їх відпуск, здають довіреність разом з документами на відпуск останньої партії цінностей працівникам, на яких покладено обов'язки з ведення бухгалтерського обліку.

При централізовано-кільцевих перевезеннях цінностей підприємствам їх відпуск постачальниками може здійснюватися без довіреності, якщо одержувач цінностей за підписом керівника і головного бухгалтера підприємства або інших осіб, які уповноважені підписувати довіреності, повідомив постачальника про зразок печатки (штампу), якою матеріально відповідальна особа, що буде приймати цінності, завіряє на супровідних документах (накладній, акті, ордері тощо) свій підпис про одержання цінностей.

14. Повернення цінностей з відповідального зберігання, з ремонту здійснюється за умови подання довіреності підприємства, яке ці цінності передало на відповідальне зберігання, в ремонт.

Відпуск фізичною особою - підприємцем підприємству цінностей, розрахунки за які проводяться у безготівковій формі, а також таких, що передаються безоплатно або за товарообмінними операціями, здійснюється за умови подання підприємцю довіреності підприємства.

(пункт 14 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 19.02.98 р. N 37,
 у редакції наказу Міністерства
 фінансів України від 05.05.2008 р. N 647)

15. Відповідальність за дотримання постачальником встановленого порядку відпуску за довіреністю цінностей покладається на посадових осіб підприємства-постачальника, які мають право підписувати первинні документи на відпуск цінностей.

Відповідальність за своєчасне та повне оприбуткування одержаних за виданими довіреностями цінностей покладається на посадових осіб, яким надано право підписувати довіреності, а також на особу, яку призначено для виписування і реєстрації виданих, повернутих і використаних довіреностей.

16. Інструкція набирає чинності з 1 жовтня 1996 року.

Додаток 1
до Інструкції про порядок реєстрації виданих, повернених і використаних довіреностей на одержання цінностей

Типова форма N М-2

____________________________________
підприємство-одержувач і його адреса

Ідентифікаційний
код ЄДРПОУ_______________________
_________________________________
підприємство-платник і його адреса

рахунок______________________МФО    Довіреність дійсна
_______________________________     до_________________199___р.
(найменування банку)

ДОВІРЕНІСТЬ N

            Дата видачі____________________199___р.
     Видано _____________________________________________________
                   (посада, прізвище, ім'я, по батькові)

     Документ, що засвідчує особу _______________________________

серія _____________ N _____________ від ________________ 199___р.

     Виданий_____________________________________________________
                    (ким виданий документ)
     На отримання від ___________________________________________
                        (найменування організації постачальника)
цінностей за____________________________________________________
                            (N і дата наряду)

Зворотний бік форми N М-2

           Перелік цінностей, які належить отримати:

*****************************************************************
 N *Найменування цінностей *Одиниця виміру *Кількість (прописом)
з/п*                       *               *
*****************************************************************
_________________________________________________________________
_________________________________________________________________
_________________________________________________________________
_________________________________________________________________

Підпис _________________________________________________ засвідчую
        (зразок підпису особи, що одержала довіреність)

Керівник підприємства

Головний бухгалтер

Місце печатки

(додаток 1 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 05.05.2008 р. N 647)

Додаток 2
до Інструкції про порядок реєстрації виданих, повернених і використаних довіреностей на одержання цінностей

За даним зразком друкувати всі сторінки журналу

*****************************************************************
  N  *Дата*Строк*Посада *Найме-  *N і дата *Розписка *Відмітка  *
дові-*ви- *дії  *і пріз-*нування *контрак- *особи, що*про вико- *
рено-*дачі*дові-*вище   *поста-  *ту, наря-*одержала *ристання  *
сті  *    *рено-*особи, *чальника*ду, ра-  *довіре-  *довіренос-*
     *    *сті  *якій   *        *хунку,   *ність    *ті (N і   *
     *    *     *видано *        *специфі- *         *дата до-  *
     *    *     *довіре-*        *кації та *         *кумента   *
     *    *     *ність  *        *іншого   *         *          *
     *    *     *       *        *докумен- *         *          *
     *    *     *       *        *та або   *         *          *
     *    *     *       *        *повідом- *         *          *
     *    *     *       *        *лення    *         *          *
*****************************************************************
 1   * 2  *  3  *   4   *   5    *    6    *    7    *     8    *
*****************************************************************
_________________________________________________________________
_________________________________________________________________
_________________________________________________________________
_________________________________________________________________
_________________________________________________________________

Зразок обкладинки

Типова форма N М-3

______________________
    підприємство

Ідентифікаційний
код ЄДРПОУ____________                        Код за УКУД_______

ЖУРНАЛ
РЕЄСТРАЦІЇ ДОВІРЕНОСТЕЙ

за 199____ р.

(додаток 2 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 05.05.2008 р. N 647)

Додаток N 3
до Інструкції про порядок реєстрації виданих, повернених і використаних довіреностей на одержання цінностей

Типова форма N М-2а

___________________________                 Затверджую
(підприємство, організація)                Керівник підприємства

Ідентифікаційний                           _____________________
код ЄДРПОУ_________________                      (підпис)
                                           _____________________
                                                  (дата)

АКТ
списання бланків довіреностей

Додаток 3 виключено
(згідно з наказом Міністерства фінансів України
 від 5 травня 2008 року N 647)

Додаток N 4
до Інструкції про порядок реєстрації виданих, повернених і використаних довіреностей на одержання цінностей

                                         бланк суворої звітності
________________________
підприємство-одержувач і                 ТИПОВА ФОРМА N М-2б
його адреса                              Затверджена наказом
                                         Мінстату України
Ідентифікаційний
код ЄДРПОУ       *      *                07.10.1996 р. N 291
                 ********                ___________________
_________________________                (число, місяць, рік)
підприємство-платник і
його адреса                              Код за УКУД   ***********
                                                       ***********

рахунок ______МФО_______     Довіреність дійсна до ________199_р.
________________________
  (найменування банку)

                      ДОВІРЕНІСТЬ _______N 000000
                                   серія

Додаток 4 виключено

(Інструкцію доповнено додатком N 4 згідно з
 наказом Міністерства фінансів України від 18.10.96 р. N 226,
 додаток 4 виключено згідно з наказом
 Міністерства фінансів України від 05.05.2008 р. N 647)

____________


ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 7 липня 1999 р. N 163

Зареєстровано
в Міністерстві юстиції України
23 липня 1999 р. за N 499/3792

Положення (стандарт) бухгалтерського обліку 19
"Об'єднання підприємств"

Загальні положення

1. Це Положення (стандарт) визначає порядок відображення в обліку і звітності придбання інших підприємств, гудвілу, який виник при придбанні, злиття підприємств, а також розкриття інформації про об'єднання підприємств.

2. Норми цього Положення (стандарту) застосовують підприємства, організації та інші юридичні особи (далі - підприємства) усіх форм власності (крім бюджетних установ).

3. Це положення не застосовується до операцій щодо об'єднання підприємств, які перебувають під спільним контролем, і до обліку часток у спільних підприємствах.

4. Терміни, що використовуються в цьому Положенні (стандарті), мають таке значення:

Гудвіл - перевищення вартості придбання над часткою покупця у справедливій вартості придбаних ідентифікованих активів та зобов'язань на дату придбання.

Дата придбання - дата, на яку контроль за чистими активами і діяльністю підприємства, що купується, переходить до покупця.

Дочірнє підприємство - підприємство, яке перебуває під контролем материнського (холдингового) підприємства.

Злиття - об'єднання підприємств (шляхом створення нової юридичної особи, або приєднання підприємств до головного підприємства), в результаті якого власники (акціонери) підприємств, що об'єднуються, здійснюватимуть контроль над усіма чистими активами об'єднаних підприємств з метою досягнення подальшого спільного розподілу ризиків та вигод від об'єднання. При цьому жодна зі сторін не може бути визначена як покупець.

Ідентифіковані активи та зобов'язання - придбані активи та зобов'язання, які на дату придбання відповідають критеріям визнання статей балансу, встановлених Положенням (стандартом) бухгалтерського обліку 2 "Баланс".

Контроль - вирішальний вплив на фінансову, господарську і комерційну політику підприємства з метою одержання вигод від його діяльності.

Материнське (холдингове) підприємство - підприємство, яке здійснює контроль дочірніх підприємств.

Немонетарні активи - всі активи, крім грошових коштів, їх еквівалентів та дебіторської заборгованості у фіксованій (або визначеній) сумі грошей.

Абзац десятий пункту 4 виключено

(згідно з наказом Міністерства
 фінансів України від 25.11.2002 р. N 989)

Негативний гудвіл - перевищення вартості частки покупця у справедливій вартості придбаних ідентифікованих активів і зобов'язань над вартістю придбання на дату придбання.

Об'єднання підприємств - з'єднання окремих підприємств у результаті приєднання одного підприємства до іншого або внаслідок одержання контролю одним підприємством над чистими активами та діяльністю іншого підприємства.

Придбання - об'єднання підприємств, в результаті якого покупець набуває контроль над чистими активами та діяльністю інших підприємств в обмін на передачу активів, прийняття на себе зобов'язань або випуск акцій.

Справедлива вартість - сума, за якою може бути здійснений обмін активу, або оплата зобов'язання в результаті операції між обізнаними, зацікавленими та незалежними сторонами.

Частка меншості - частина чистого прибутку (збитку) та чистих активів дочірнього підприємства, яка не належить материнському підприємству (прямо або через інші дочірні підприємства).

Чисті активи - активи підприємства за вирахуванням його зобов'язань.

Облік придбання

5. Якщо підприємство внаслідок придбання його чистих активів іншим підприємством (покупцем) ліквідується, то, починаючи з дати придбання, покупець відображає в балансі активи та зобов'язання придбаного підприємства та будь-який гудвіл, що виникає в результаті придбання. Гудвіл та/або негативний гудвіл відображаються за залишковою вартістю у вписуваному рядку Балансу 065 "Гудвіл" позитивною або від'ємною величиною.

(пункт 5 в редакції наказу Міністерства
 фінансів України від 25.11.2002 р. N 989)

Порядок обліку та списання гудвілу, який виник у процесі приватизації (корпоратизації) підприємства, визначається Положенням про порядок бухгалтерського обліку окремих активів та операцій підприємств державного, комунального секторів економіки і господарських організацій, які володіють та/або користуються об'єктами державної, комунальної власності, затвердженим наказом Міністерства фінансів України від 19.12.2006 N 1213.

(пункт 5 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 19.12.2006 р. N 1213)

6. У разі придбання контрольного пакета акцій (капіталу) іншого підприємства покупець, починаючи з дати придбання, повинен відображати придбані акції (частку в капіталі) у складі фінансових інвестицій.

7. Придбання відображається в обліку за вартістю, яка є сумою сплачених грошових коштів або їх еквівалентів. Якщо придбання здійснюється шляхом передачі інших активів або прийняття на себе зобов'язання, то вартість дорівнює справедливій вартості (на дату придбання) активів або зобов'язань, наданих покупцем в обмін на контроль за чистими активами іншого підприємства, збільшеної на суму витрат, які безпосередньо пов'язані з придбанням.

8. Придбані покупцем ідентифіковані активи та зобов'язання визнаються окремо на дату придбання та відображаються за їх справедливою вартістю. Справедлива вартість придбаних ідентифікованих активів і зобов'язань визначається у порядку, наведеному в додатку до цього Положення (стандарту).

9. Якщо придбання здійснюється поетапно (наприклад, шляхом послідовного придбання акцій), то кожна операція відображається окремо за справедливою вартістю придбаних ідентифікованих активів і зобов'язань, а вартість окремих інвестицій поетапно порівнюється з часткою покупця у справедливій вартості ідентифікованих активів і зобов'язань, які придбані на кожному етапі.

10. Первісна (балансова) вартість гудвілу зменшується щомісячним рівномірним нарахуванням амортизації протягом строку корисного його використання, але не більше 20 років.

11. Строк корисного використання гудвілу визначається з урахуванням:

а) прогнозованого строку діяльності підприємства;

б) нормативно-правових актів або контрактів, що впливають на строк корисного використання;

в) зміни попиту на продукцію (роботи, послуги) підприємства тощо.

12. Якщо гудвіл на кінець року не відповідає ознакам активу, то він списується з включенням залишкової вартості до витрат.

13. Якщо діяльність придбаного підприємства прогнозується із обчислюваними збитками в майбутньому, то вартість негативного гудвілу визнається доходом рівномірно протягом періоду утворення таких збитків.

(абзац перший пункту 13 із змінами, внесеними
 згідно з наказом Мінфіну України від 28.01.2000 р. N 15)

Якщо діяльність придбаного підприємства прогнозується у майбутньому без збитків, то вартість негативного гудвілу визнається доходом:

а) у сумі, що не перевищує справедливої вартості придбаних немонетарних активів, - рівномірно протягом строку корисного використання (амортизації) придбаних необоротних активів, що залишився;

б) у сумі, що перевищує справедливу вартість придбаних немонетарних активів, - у періоді придбання.

Абзац п'ятий пункту 13 виключено

(згідно з наказом Міністерства
 фінансів України від 25.11.2002 р. N 989)

Облік злиття підприємств

14. Витрати, пов'язані зі злиттям підприємств (реєстраційні, інформаційні, консультаційні тощо), визнаються витратами того періоду, протягом якого вони були здійснені.

15. Показники фінансової звітності підприємств, що об'єднуються, включаються до фінансової звітності об'єднаних підприємств за період, у якому відбувається злиття, і за попередній період.

16. Об'єднане підприємство відображає активи, зобов'язання та власний капітал об'єднаного підприємства за їх балансовою вартістю з урахуванням зміни облікової політики (якщо це відбулося).

17. Внутрішня заборгованість та результати операцій між об'єднаними підприємствами виключаються при складанні фінансової звітності об'єднаного підприємства.

Розкриття інформації про об'єднання підприємств

18. У примітках до фінансової звітності за період, у якому відбулося об'єднання підприємств, вказуються:

18.1. Назва та загальна характеристика підприємств, що об'єдналися.

18.2. Дата об'єднання.

18.3. Інформація про закриття або продаж складової частини діяльності об'єднаних підприємств.

19. У примітках до фінансової звітності за період, у якому відбулося придбання підприємства (контрольного пакета акцій), наводиться інформація про:

19.1. Відсоток придбаних акцій з правом голосу.

19.2. Вартість придбання і опис активів або зобов'язань, що надаються або повинні бути надані покупцем у порядку оплати.

19.3. Характер і сума забезпечення реструктуризації та інших витрат на закриття підприємства, які виникають в результаті придбання і визнані на дату придбання.

20. У примітках до фінансової звітності також наводиться інформація про:

20.1. Строк корисного використання гудвілу (негативного гудвілу).

20.2. Обґрунтування періоду амортизації, якщо строк корисного використання гудвілу перевищує 20 років.

20.3. Звіряння вартості гудвілу (негативного гудвілу) на початок та кінець звітного періоду з висвітленням:

20.3.1. Первісної вартості та нарахованої суми амортизації (зносу) на початок та кінець звітного періоду.

20.3.2. Вартості гудвілу та негативного гудвілу, які виникли в результаті придбання та зараховані на баланс у звітному періоді.

(підпункт 20.3.2 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 25.11.2002 р. N 989)

20.3.3. Суми амортизації гудвілу, нарахованої за звітний період.

20.3.4. Іншого списання вартості гудвілу (негативного гудвілу) у звітному періоді.

21. У примітках до фінансової звітності наводиться така інформація про злиття підприємств:

21.1. Сума активів та зобов'язань, внесена кожним підприємством.

21.2. Види та кількість випущених акцій разом з часткою акцій, що мають право голосу, кожного підприємства, які були обмінені при злитті.

21.3. Дохід (виручка) від реалізації, інші операційні доходи, надзвичайні доходи та чистий прибуток (збиток) кожного підприємства до дати злиття, які включені до фінансової звітності об'єднаного підприємства.

Начальник Управління методології бухгалтерського обліку

В. М. Пархоменко

Додаток
до Положення (стандарту)
бухгалтерського обліку 19

Визначення справедливої вартості придбаних
ідентифікованих активів і зобов'язань

Об'єкти визначення справедливої вартості | Визначення справедливої вартості
1. Цінні папери | Поточна ринкова вартість на фондовому ринку. За відсутності такої оцінки - експертна оцінка
2. Дебіторська заборгованість | Теперішня (дисконтована) сума, яка підлягає отриманню, що визначена за відповідною поточною відсотковою ставкою за вирахуванням резерву сумнівних боргів та витрат на отримання дебіторської заборгованості в разі потреби. Дисконтування не здійснюється для короткострокової заборгованості, якщо різниця між номінальною сумою дебіторської заборгованості та дисконтованою сумою несуттєва (менше 5 % номінальної суми)
3. Запаси |
3.1. Готова продукція і товари | Ціна реалізації за вирахуванням витрат на реалізацію та суми надбавки (прибутку), виходячи з надбавки (прибутку) для аналогічної готової продукції та товарів
3.2. Незавершене виробництво | Ціна реалізації готової продукції за вирахуванням витрат на завершення, реалізацію та надбавки (прибутку), розрахованої за розміром прибутку аналогічної готової продукції
3.3. Матеріали | Відновлювальна вартість (сучасна собівартість придбання)
4. Основні засоби |
4.1. Земля та будівлі | Ринкова вартість
4.2. Машини та устаткування | Ринкова вартість. У разі відсутності даних про ринкову вартість - відновлювальна вартість (сучасна собівартість придбання) за вирахуванням суми зносу на дату оцінки
4.3. Інші основні засоби | Відновлювальна вартість (сучасна собівартість придбання) за вирахуванням суми зносу на дату оцінки
5. Нематеріальні активи | Поточна ринкова вартість. За відсутності такої вартості - оціночна вартість, яку підприємство сплатило б за актив у разі операції між обізнаними, зацікавленими та незалежними сторонами, виходячи з наявної інформації
6. Чисті активи або зобов'язання за пенсійними програмами з передбаченими виплатами | Теперішня (дисконтована) сума належних виплат пенсій за вирахуванням справедливої вартості будь-яких активів пенсійної програми
7. Податкові активи та зобов'язання | Сума податкових пільг чи податків, що підлягають сплаті, які виникають унаслідок об'єднання підприємств
8. Поточні та довгострокові зобов'язання | Теперішня (дисконтована) сума, яка має виплачуватися при погашенні заборгованості, визначеної за відповідними поточними відсотковими ставками. Дисконтування не здійснюється для короткострокових зобов'язань, якщо різниця між номінальною сумою зобов'язання та дисконтованою сумою є несуттєвою (менше 5 % номінальної вартості)
9. Обтяжливі контракти та інші ідентифіковані зобов'язання | Теперішня (дисконтована) сума, яка підлягає сплаті при погашенні зобов'язання, визначена за відповідною поточною відсотковою ставкою

(додаток із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

____________

(Приказ|Положение от 1999.07.07, "Об утверждении Положения (стандарта) бухгалтерского учета")


Про затвердження Положення (стандарту) бухгалтерського обліку 14 "Оренда"

Наказ Міністерства фінансів України
від 28 липня 2000 року N 181

Зареєстровано в Міністерстві юстиції України
10 серпня 2000 р. за N 487/4708

Із змінами і доповненнями, внесеними
 наказами Міністерства фінансів України
 від 30 листопада 2000 року N 304,
 від 25 листопада 2002 року N 989,
 від 24 вересня 2004 року N 591,
 від 11 грудня 2006 року N 1176

На виконання Програми реформування системи бухгалтерського обліку із застосуванням міжнародних стандартів, затвердженої постановою Кабінету Міністрів України від 28 жовтня 1998 р. N 1706, та відповідно до статей 1 і 6 Закону України "Про бухгалтерський облік та фінансову звітність в Україні" НАКАЗУЮ:

1. Затвердити Положення (стандарт) бухгалтерського обліку 14 "Оренда" (далі - Положення (стандарт) 14), схвалене Методологічною радою з бухгалтерського обліку при Міністерстві фінансів України, що додається.

2. Положення (стандарт) 14 набирає чинності з 1 жовтня 2000 року.

3. Визнати такими, що з 1 жовтня 2000 року втрачають чинність:

наказ Міністерства фінансів України від 25 липня 1995 року N 128 "Про затвердження Інструкції з бухгалтерського обліку орендних операцій", зареєстрований в Міністерстві юстиції України 2 серпня 1995 року за N 273/809;

наказ Міністерства фінансів України від 6 березня 1998 року N 50 "Про внесення змін і доповнень до Інструкції з бухгалтерського обліку орендних операцій", зареєстрований в Міністерстві юстиції України 23 березня 1998 року за N 186/2626.

Заступник Міністра

В. В. Регурецький

ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 28 липня 2000 р. N 181

Зареєстровано
в Міністерстві юстиції України
10 серпня 2000 р. за N 487/4708

ПОЛОЖЕННЯ (СТАНДАРТ)
бухгалтерського обліку 14 "Оренда"

Загальні положення

1. Положення (стандарт) бухгалтерського обліку 14 "Оренда" (далі - Положення (стандарт) 14) визначає методологічні засади формування у бухгалтерському обліку інформації про оренду необоротних активів та її розкриття у фінансовій звітності.

2. Норми Положення (стандарту) 14 застосовуються підприємствами, організаціями та іншими юридичними особами (далі - підприємства) незалежно від форм власності (крім бюджетних установ).

3. Положення (стандарт) 14 не поширюється на:

1) орендні угоди, пов'язані з розвідкою та використанням природних ресурсів (за винятком оренди земельних ділянок);

2) угоди щодо використання авторських і суміжних прав;

3) угоди щодо оренди цілісних майнових комплексів;

4) на оцінку біологічних активів - об'єктів оренди, які оцінюються за справедливою вартістю, зменшеною на очікувані витрати на місці продажу згідно з Положенням (стандартом) бухгалтерського обліку 30 "Біологічні активи".

(пункт 3 доповнено підпунктом 4 згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

4. Терміни, що використовуються у положеннях (стандартах) бухгалтерського обліку, мають таке значення:

Гарантована ліквідаційна вартість:

1) для орендаря - частина ліквідаційної вартості, яка гарантується до сплати орендарем або пов'язаною з ним стороною;

2) для орендодавця - частина ліквідаційної вартості, яка гарантується до сплати орендарем або незалежною третьою стороною, здатною за своїм фінансовим станом відповідати за гарантією.

Мінімальні орендні платежі - платежі, що підлягають сплаті орендарем протягом строку оренди (за вирахуванням вартості послуг та податків, що підлягають сплаті орендодавцю, і непередбаченої орендної плати), збільшені:

1) для орендаря - на суму його гарантованої ліквідаційної вартості;

2) для орендодавця - на суму його гарантованої ліквідаційної вартості.

У разі можливості та наміру орендаря придбати об'єкт оренди за ціною, нижчою за його справедливу вартість на дату придбання, мінімальні орендні платежі складаються з мінімальної орендної плати за весь строк оренди та суми, яку слід сплатити згідно з угодою на придбання об'єкта оренди.

Невідмовна орендна угода - орендна угода, за якою орендарем на початок строку оренди сплачено таку суму орендної плати, яка дає змогу орендодавцю бути впевненим у продовженні строку оренди, або яка може бути розірвана тільки:

(визначення терміну пункту 4 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 24.09.2004 р. N 591)

1) з дозволу орендодавця;

2) якщо відбулася певна непередбачена подія;

3) у разі укладання орендарем нової угоди про оренду цього самого активу або замість нього іншого аналогічного за призначенням активу з тим самим орендодавцем;

Негарантована ліквідаційна вартість - частина ліквідаційної вартості об'єкта оренди, отримання якої орендодавцем не забезпечується або гарантується лише пов'язаною з ним стороною.

Непередбачена орендна плата - частина орендної плати, яка не зафіксована конкретною сумою та розраховується із застосуванням показників інших, ніж строк оренди (обсяг продажу, рівень використання, індекс інфляції та цін, ринкові ставки відсотка тощо).

Оренда - угода, за якою орендар набуває права користування необоротним активом за плату протягом погодженого з орендодавцем строку.

Операційна оренда - оренда інша, ніж фінансова.

Орендна ставка відсотка - ставка відсотка, за якою теперішня вартість суми мінімальних орендних платежів та негарантованої ліквідаційної вартості дорівнює справедливій вартості об'єкта фінансової оренди на початок строку оренди.

Початок строку оренди - дата, яка настає раніше: дата підписання орендної угоди або дата прийняття сторонами зобов'язань щодо основних положень угоди про оренду.

Ставка відсотка на можливі позики орендаря - ставка відсотка, яку мав би сплачувати орендар за подібну оренду або (якщо цей показник визначити неможливо) ставка відсотка за позиками для придбання подібного активу (на той самий термін та з подібною гарантією) на початку строку оренди.

Строк оренди - період дії невідмовної орендної угоди, а також період продовження цієї угоди, обумовлений на початку строку оренди.

Суборенда - угода про передачу орендарем орендованого ним об'єкта в оренду третій особі.

Фінансова оренда - оренда, що передбачає передачу орендарю всіх ризиків та вигод, пов'язаних з правом користування та володіння активом. Оренда вважається фінансовою за наявності хоча б однієї з наведених нижче ознак:

1) орендар набуває права власності на орендований актив після закінчення строку оренди;

2) орендар має можливість та намір придбати об'єкт оренди за ціною, нижчою за його справедливу вартість на дату придбання;

3) строк оренди становить більшу частину строку корисного використання (експлуатації) об'єкта оренди;

4) теперішня вартість мінімальних орендних платежів з початку строку оренди дорівнює або перевищує справедливу вартість об'єкта оренди;

5) орендований актив має особливий характер, що дає змогу лише орендареві використовувати його без витрат на його модернізацію, модифікацію, дообладнання;

(визначення терміну пункту 4 доповнено абзацом згідно з
 наказом Міністерства фінансів України від 24.09.2004 р. N 591)

6) орендар може подовжити оренду активу за плату, значно нижчу за ринкову орендну плату;

(визначення терміну пункту 4 доповнено абзацом згідно з
 наказом Міністерства фінансів України від 24.09.2004 р. N 591)

7) оренда може бути припинена орендарем, який відшкодовує орендодавцю його втрати від припинення оренди.

(визначення терміну пункту 4 доповнено абзацом згідно з
 наказом Міністерства фінансів України від 24.09.2004 р. N 591)

Облік оренди в орендаря

5. Орендар відображає в бухгалтерському обліку одержаний у фінансову оренду об'єкт одночасно як актив і зобов'язання за найменшою на початок строку оренди оцінкою: справедливою вартістю активу або теперішньою вартістю суми мінімальних орендних платежів.

Різниця між сумою мінімальних орендних платежів та вартістю об'єкта фінансової оренди, за якою він був відображений у бухгалтерському обліку орендаря на початку строку фінансової оренди, є фінансовими витратами орендаря і відображається у бухгалтерському обліку і звітності лише в сумі, що відноситься до звітного періоду. Розподіл фінансових витрат між звітними періодами протягом строку оренди здійснюється із застосуванням орендної ставки відсотка на залишок зобов'язань на початок звітного періоду.

Якщо в угоді про фінансову оренду не вказана орендна ставка відсотка, то для визначення теперішньої вартості суми мінімальних орендних платежів і розподілу фінансових витрат орендар застосовує ставку відсотка на можливі позики орендаря.

Приклади розрахунку фінансових витрат і розподілу їх між звітними періодами наведені в додатку 1 до Положення (стандарту) 14.

6. Затрати орендаря на поліпшення об'єкта фінансової оренди (модернізація, модифікація, добудова, дообладнання, реконструкція тощо), що приводять до збільшення майбутніх економічних вигод, які первісно очікувалися від його використання, відображаються як капітальні інвестиції, що включаються до вартості об'єкта фінансової оренди.

Втрати від зменшення корисності об'єктів фінансової оренди визнаються орендарем у порядку, передбаченому Положенням (стандартом) бухгалтерського обліку 7 "Основні засоби", затвердженим наказом Міністерства фінансів України від 27 квітня 2000 року N 92 і зареєстрованим у Міністерстві юстиції України 18 травня 2000 року за N 288/4509.

(пункт 6 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 24.09.2004 р. N 591)

7. Амортизація об'єкта фінансової оренди нараховується орендарем протягом періоду очікуваного використання активу.

Періодом очікуваного використання об'єкта фінансової оренди є строк корисного використання (якщо угодою передбачено перехід права власності на актив до орендаря) або коротший з двох періодів - строк оренди або строк корисного використання об'єкта фінансової оренди (якщо переходу права власності на об'єкт фінансової оренди після закінчення строку оренди не передбачено).

Метод нарахування амортизації об'єкта фінансової оренди визначається орендарем відповідно до положень (стандартів) бухгалтерського обліку 7 "Основні засоби" та 8 "Нематеріальні активи".

8. Об'єкт операційної оренди відображається орендарем на позабалансовому рахунку бухгалтерського обліку за вартістю, указаною в угоді про оренду.

Затрати орендаря на поліпшення об'єкта операційної оренди (модернізація, модифікація, добудова, дообладнання, реконструкція тощо), що приводять до збільшення майбутніх економічних вигод, які первісно очікувалися від його використання, відображаються орендарем як капітальні інвестиції у створення (будівництво) інших необоротних матеріальних активів.

9. Належна за користування об'єктом операційної оренди плата визнається витратами згідно з Положенням (стандартом) бухгалтерського обліку 16 "Витрати" на прямолінійній основі протягом строку оренди або з урахуванням способу одержання економічних вигод, пов'язаних із використанням об'єкта операційної оренди. На суму заохочення орендаря щодо продовження або укладення нової орендної угоди зменшуються протягом строку оренди його витрати з орендної плати.

(пункт 9 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 30.11.2000 р. N 304,
 від 25.11.2002 р. N 989)

Облік оренди в орендодавця

10. Орендодавець відображає в бухгалтерському обліку наданий у фінансову оренду об'єкт як дебіторську заборгованість орендаря в сумі мінімальних орендних платежів і негарантованої ліквідаційної вартості за вирахуванням фінансового доходу, що підлягає отриманню, з визнанням іншого доходу (доходу від реалізації необоротних активів). Одночасно залишкова вартість об'єкта фінансової оренди виключається з балансу орендодавця з відображенням у складі інших витрат (собівартості реалізованих необоротних активів).

11. Різниця між сумою мінімальних орендних платежів і негарантованої ліквідаційної вартості об'єкта фінансової оренди та теперішньою вартістю вказаної суми, що визначена за орендною ставкою відсотка, є фінансовим доходом орендодавця.

Розподіл фінансового доходу між звітними періодами протягом строку оренди здійснюється із застосуванням орендної ставки відсотка на залишок дебіторської заборгованості орендаря на початок звітного періоду.

Приклад розрахунку фінансового доходу і його розподілу між звітними періодами наведено в додатку 2 до Положення (стандарту) 14.

12. Розподіл фінансового доходу між звітними періодами протягом строку фінансової оренди переглядається, якщо негарантована ліквідаційна вартість зменшувалася.

13. Якщо орендодавцем є виробник об'єкта фінансової оренди, то дебіторська заборгованість орендаря відображається як сума визнаного доходу (виручки) від реалізації готової продукції і теперішньої негарантованої ліквідаційної вартості об'єкта фінансової оренди одночасно з визнанням доходу (виручки) від реалізації готової продукції. Дохід виробника від реалізації об'єкта фінансової оренди визнається за найменшою з двох оцінок: справедливою вартістю цього об'єкта або теперішньою вартістю мінімальних орендних платежів, обчисленою за ринковою ставкою відсотка.

Собівартість реалізованого об'єкта фінансової оренди визначається за його балансовою вартістю, зменшеною на теперішню негарантовану ліквідаційну вартість, яка згідно з абзацом першим цього пункту відноситься на збільшення дебіторської заборгованості орендаря.

14. Різниця між сумою мінімальних орендних платежів і негарантованої ліквідаційної вартості об'єкта фінансової оренди та теперішньою вартістю вказаної суми є фінансовим доходом орендодавця-виробника об'єкта фінансової оренди.

15. Витрати орендодавця з укладання угоди про фінансову оренду (юридичні послуги, комісійні винагороди) визнаються іншими витратами того звітного періоду, у якому вони мали місце.

16. Вартість і нарахування амортизації об'єкта операційної оренди відображається орендодавцем на рахунках бухгалтерського обліку класу 1 "Необоротні активи".

17. Дохід від операційної оренди визнається іншим операційним доходом відповідного звітного періоду на прямолінійній основі протягом строку оренди або з урахуванням способу одержання економічних вигод, пов'язаних з використанням об'єкта операційної оренди. На суму заохочення орендаря щодо продовження або укладення нової орендної угоди орендодавцем зменшуються протягом строку оренди доходи від орендної плати.

(пункт 17 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 25.11.2002 р. N 989)

18. Витрати орендодавця з укладення угоди про операційну оренду (юридичні послуги, комісійні винагороди) визнаються іншими операційними витратами того звітного періоду, у якому вони мали місце.

Втрати від зменшення корисності об'єктів операційної оренди визнаються орендодавцем у порядку, передбаченому Положенням (стандартом) бухгалтерського обліку 7 "Основні засоби", затвердженим наказом Міністерства фінансів України від 27 квітня 2000 року N 92 і зареєстрованим у Міністерстві юстиції України 18 травня 2000 року за N 288/4509.

(пункт 18 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 24.09.2004 р. N 591)

Продаж активу з укладанням угоди про його одержання продавцем в оренду

19. При продажу активу з укладанням угоди про його одержання продавцем у фінансову оренду:

19.1. Дохід від продажу активу за звітний період визнається в сумі продажної вартості активу, якщо продажна вартість (після вирахування непрямих податків та інших вирахувань з доходу) нижче або дорівнює балансовій вартості проданого активу.

19.2. Дохід від продажу активу за звітний період визнається в розмірі балансової (залишкової) вартості проданого активу, якщо продажна вартість (після вирахування непрямих податків та інших вирахувань з доходу) вище балансової вартості проданого активу. Сума перевищення продажної вартості активу (після вирахування непрямих податків та інших вирахувань з доходу) над його балансовою (залишковою) вартістю включається продавцем-орендарем до складу доходів майбутніх періодів з включенням до складу доходу відповідних звітних періодів протягом строку фінансової оренди.

19.3. Собівартістю проданих (реалізованих) активів визнається їх балансова (залишкова) вартість.

20. При продажу активу з укладанням угоди про його одержання продавцем в операційну оренду:

20.1. Дохід за звітний період визнається в сумі продажної вартості активу, якщо продажна вартість активу дорівнює або нижче його справедливої вартості.

20.2. Дохід від продажу активу за звітний період визнається в розмірі справедливої вартості проданого активу, якщо продажна вартість активу вище його справедливої вартості, а справедлива вартість проданого активу (після вирахування непрямих податків та інших вирахувань з доходу) вище його балансової (залишкової) вартості. Сума перевищення продажної вартості над справедливою вартістю проданого активу включається до складу доходів майбутніх періодів продавця-орендаря з визнанням її доходом відповідного звітного періоду протягом строку оренди.

20.3. Дохід від продажу активу за звітний період визнається в сумі балансової (залишкової) вартості активу, якщо продажна вартість активу вище його справедливої вартості і (після вирахування непрямих податків та інших вирахувань з доходу) балансової (залишкової) вартості, а справедлива вартість проданого активу (після вирахування непрямих податків та інших вирахувань з доходу) нижче його балансової (залишкової) вартості. Сума перевищення продажної вартості активу (після вирахування непрямих податків та інших вирахувань з доходу) над його балансовою (залишковою) вартістю включається до складу доходів майбутніх періодів продавця-орендаря з визнанням доходом відповідного звітного періоду протягом строку оренди.

20.4. Дохід від продажу активу за звітний період визнається в сумі продажної вартості активу, якщо продажна вартість активу вище його справедливої вартості, але (після вирахування непрямих податків та інших вирахувань з доходу) нижче його балансової (залишкової) вартості.

20.5. Собівартістю проданих (реалізованих) активів визнається їх балансова (залишкова) вартість, крім випадку, якщо майбутніми орендними платежами, що є зниженими проти ринкових, компенсуються втрати від продажу активу. Втрати, що компенсуються зниженими орендними платежами, виключаються у звітному періоді з балансової (залишкової) вартості реалізованого активу і зараховуються до складу витрат майбутніх періодів з включенням до витрат відповідного звітного періоду протягом строку оренди.

Розкриття інформації про оренду в примітках до фінансової звітності

21. У примітках до фінансової звітності орендар наводить таку інформацію щодо фінансової оренди:

21.1. Первісну (переоцінену) вартість і знос орендованих активів за їх класифікаційними групами на дату балансу.

21.2. Загальну суму мінімальних орендних платежів та їхню теперішню вартість на дату балансу для кожного з таких строків оренди:

до одного року;

від одного до п'яти років;

більше п'яти років.

21.3. Непередбачену орендну плату, включену у звітному періоді до складу фінансових витрат (доходів).

21.4. Суму майбутніх мінімальних орендних платежів, які на дату балансу передбачається одержати за угодами невідмовної суборенди.

21.5. Стислі дані щодо чинних орендних угод, а саме:

показники, які застосовуються для розрахунку непередбаченої орендної плати;

наявність та умови вибору між поновленням орендної угоди чи придбанням активу та застереження щодо зміни цін;

обмеження, передбачені орендними угодами.

22. У примітках до фінансової звітності орендар наводить таку інформацію щодо операційної оренди:

22.1. Загальну суму майбутніх мінімальних орендних платежів за невідмовною орендою на дату балансу для кожного з таких строків оренди:

до одного року;

від одного до п'яти років;

більше п'яти років.

22.2. Загальну суму майбутніх мінімальних орендних платежів на дату балансу, які передбачається одержати за угодами невідмовної суборенди.

22.3. Орендні платежі та платежі з суборенди за звітний період з виділенням сум мінімальних орендних платежів і непередбаченої орендної плати за угодами невідмовної оренди та суборенди.

22.4. Стислі дані про чинні орендні угоди, а саме:

показники, які застосовуються для розрахунку непередбачених орендних платежів;

наявність та умови вибору між поновленням або придбанням активу і застереження щодо зміни цін;

обмеження, передбачені орендними угодами.

23. У примітках до фінансової звітності орендодавець наводить таку інформацію щодо фінансової оренди:

23.1. Загальну суму мінімальних орендних платежів та їх теперішню вартість на дату балансу для кожного з таких строків оренди:

до одного року;

від одного до п'яти років;

більше п'яти років.

23.2. Суму фінансового доходу на дату балансу, що підлягає одержанню.

23.3. Стислі дані про чинні орендні угоди, а саме:

показники, які застосовуються для розрахунку непередбачених орендних платежів;

обмеження, передбачені орендними угодами.

23.4. Негарантовану ліквідаційну вартість за чинними орендними угодами.

23.5. Непередбачену орендну плату, включену у звітному періоді до складу фінансового доходу (витрат).

Орендодавці-виробники наводять також інформацію про суму резерву сумнівних боргів на дату балансу щодо дебіторської заборгованості орендарів.

24. У примітках до фінансової звітності орендодавець наводить таку інформацію щодо операційної оренди:

24.1. Первісну (переоцінену) вартість і знос об'єктів операційної оренди на дату балансу за їх класифікаційними групами.

24.2. Суму майбутніх мінімальних орендних платежів за угодами невідмовної операційної оренди на дату балансу загальною сумою та окремо для кожного з таких строків оренди:

до одного року;

від одного до п'яти років;

більше п'яти років.

24.3. Непередбачену орендну плату, включену у звітному періоді до складу фінансового доходу (витрат).

24.4. Стислі дані про чинні орендні угоди, а саме:

показники, які застосовуються для розрахунку непередбачених орендних платежів;

обмеження, передбачені орендними угодами.

Начальник Управління
методології бухгалтерського обліку у виробничій сфері

В. М. Пархоменко

Додаток 1
до Положення (стандарту) бухгалтерського обліку 14 "Оренда"

ПРИКЛАДИ
визначення орендарем суми фінансових витрат та її розподілу між відповідними звітними періодами

Приклад 1

Підприємство-орендодавець уклало угоду про фінансову оренду устаткування з підприємством-орендарем на таких умовах:

Строк оренди - 3 роки, починаючи з 2 січня 2001 року;

Орендна ставка відсотка становить 24 % річних;

Мінімальні орендні платежі - 300000 (50000 х 6) сплачуються один раз на півроку (2 січня і 1 липня);

Після завершення строку оренди право власності на устаткування переходить орендарю.

Теперішня вартість мінімальних орендних платежів (ТВA) орендаря розраховується за формулою

ТВA =

A х

[1 + (1 -

1
--------------)
(1 + i)n -1

: i],

де A - сума мінімального орендного платежу, що сплачується регулярно (анюїтет);

n - кількість періодів, за які сплачується орендна плата і нараховуються відсотки;

i - ставка відсотка для вказаного періоду.

Отже,

ТВA =

A х

[1 + (1 -

1
-------------)
(1 + i)n -1

: i]

= 50000 х 4,60477 = 230238 грн.

Загальна сума фінансових витрат дорівнює:

50000 х 6 - 230238 = 300000 - 230238 = 69762 грн.

Продовження
додатка 1 до Положення (стандарту) бухгалтерського обліку 14 "Оренда"

Розрахунок фінансових витрат у складі орендних платежів

грн.

Дата | Орендні платежі |  |  | Залишок зобов'язання з оренди на кінець періоду
 | Мінімальна сума орендних платежів, що сплачується регулярно (анюїтет) | Фінансові витрати* | За устаткування**
1 | 2 | 3 | 4 | 5
2 січня 2001 | 50000 | - | 50000 | 180238
1 липня 2001 | 50000 | 21629 | 28371 | 151867
2 січня 2002 | 50000 | 18224 | 31776 | 120091
1 липня 2002 | 50000 | 14411 | 35589 | 84502
2 січня 2003 | 50000 | 10140 | 39860 | 44642
1 липня 2003 | 50000 | 5358*** | 44642 | -0-
Разом | 300000 | 69762 | 230238 |

Приклад 2

Зберігаються умови прикладу 1, але орендні платежі сплачуються в кінці кожного періоду (півріччя).

Теперішня вартість суми мінімальних орендних платежів розраховується за формулою

ТВA =

A х

[(1 -

1
------------)
(1 + i)n

: i].

ТВA =

50000 х

[(1 -

1
--------------)
(1 + 0,12)6

: 0,12]

= 50000 х 4,11141 = 205570.

Продовження
додатка 1 до Положення (стандарту) бухгалтерського обліку 14 "Оренда"

Загальна сума фінансових витрат дорівнює:

50000 х 6 - 205570 = 300000 - 205570 = 94430 грн.

Розрахунок фінансових витрат у складі орендних платежів

грн.

Дата | Орендні платежі |  |  | Залишок зобов'язання з оренди на кінець періоду
 | Мінімальна сума орендних платежів, що сплачується регулярно (анюїтет) | Фінансові витрати* | За устатку- вання**
1 | 2 | 3 | 4 | 5
2 січня 2001 | - | - | - | 205570
30 червня 2001 | 50000 | 24668 | 25332 | 180238
31 грудня 2001 | 50000 | 21629 | 28371 | 151867
30 червня 2002 | 50000 | 18224 | 31776 | 120091
31 грудня 2002 | 50000 | 14411 | 35589 | 84502
30 червня 2003 | 50000 | 10140 | 39860 | 44642
31 грудня 2003 | 50000 | 5358*** | 44642 | -0-
Разом | 300000 | 94430 | 205570 |

____________
* Визначається як добуток залишку зобов'язання з оренди на попередню дату платежу та орендної ставки відсотка за період (24 % : 2 = 12 %).

** Визначається як різниця між сумою орендного платежу та сумою фінансових витрат.

*** Визначається з урахуванням залишку зобов'язання з оренди (50000 - 44642).

Додаток 2
до Положення (стандарту) бухгалтерського обліку 14 "Оренда"

ПРИКЛАД
визначення орендодавцем суми фінансового доходу та її розподілу між відповідними звітними періодами

Підприємство-орендодавець уклало угоду про фінансову оренду устаткування з підприємством-орендарем на таких умовах:

Справедлива вартість об'єкта фінансової оренди 164456 грн.;

Строк оренди - 3 роки, починаючи з 2 січня 2001 року;

Орендна ставка відсотка становить 24 % річних;

Мінімальні орендні платежі одержують один раз на півроку (30 червня і 31 грудня);

Після завершення строку оренди право власності на устаткування переходить орендарю.

Теперішня вартість суми мінімальних орендних (дорівнює справедливій вартості об'єкта) платежів розраховується за формулою

ТВA =

A х

[(1 -

1
--------------)
(1 + i)n

: i].

A =

ТВA х

[(1 -

1
--------------)
(1 + 0,12)6

: 0,12]-1

= 164456 х (1/4,11141) = 40000 грн.

Таким чином, мінімальні орендні платежі становлять 240000 грн. (40000 х 6).

Фінансовий дохід дорівнює:

40000 х 6 - 164456 = 240000 - 164456 = 75544 грн.

Продовження
додатка 2 до Положення (стандарту) бухгалтерського обліку 14 "Оренда"

Розрахунок фінансових доходів у складі орендних платежів

грн.

Дата | Орендні платежі |  |  | Залишок заборгованості орендаря на кінець періоду
 | Мінімальна сума орендних платежів, що одержується регулярно (анюїтет) | Фінансовий дохід* | За устаткування**
1 | 2 | 3 | 4 | 5
2 січня 2001 | - | - | - | 164456
30 червня 2001 | 40000 | 19735 | 20265 | 144191
31 грудня 2001 | 40000 | 17303 | 22697 | 121494
30 червня 2002 | 40000 | 14579 | 25421 | 96073
31 грудня 2002 | 40000 | 11529 | 28471 | 67602
30 червня 2003 | 40000 | 8112 | 31888 | 35714
31 грудня 2003 | 40000 | 4286*** | 35714 | -0-
Разом | 240000 | 75544 | 164456 |

____________
* Визначається як добуток залишку заборгованості орендаря на попередню дату платежу та орендної ставки відсотка за період (24 % : 2 = 12 %).

** Визначається як різниця між сумою орендного платежу та фінансового доходу.

*** Визначається з урахуванням залишку заборгованості орендаря (40000 - 35 714).

____________


ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 8 жовтня 1999 р. N 237

Зареєстровано
в Міністерстві юстиції України
25 жовтня 1999 р. за N 725/4018

Положення (стандарт) бухгалтерського обліку 10 "Дебіторська заборгованість"

Загальні положення

1. Це Положення (стандарт) визначає методологічні засади формування у бухгалтерському обліку інформації про дебіторську заборгованість та її розкриття у фінансовій звітності.

2. Норми цього Положення (стандарту) застосовуються підприємствами, організаціями та іншими юридичними особами (далі - підприємства) незалежно від форм власності (крім бюджетних установ).

3. Це Положення (стандарт) застосовується з урахуванням особливостей оцінки та розкриття інформації щодо дебіторської заборгованості, встановлених іншими положеннями (стандартами) бухгалтерського обліку.

4. Терміни, що використовуються у положеннях (стандартах) бухгалтерського обліку, мають таке значення:

Безнадійна дебіторська заборгованість - поточна дебіторська заборгованість, щодо якої існує впевненість про її неповернення боржником або за якою минув строк позовної давності.

Дебітори - юридичні та фізичні особи, які внаслідок минулих подій заборгували підприємству певні суми грошових коштів, їх еквівалентів або інших активів.

Дебіторська заборгованість - сума заборгованості дебіторів підприємству на певну дату.

Довгострокова дебіторська заборгованість - сума дебіторської заборгованості, яка не виникає в ході нормального операційного циклу та буде погашена після дванадцяти місяців з дати балансу.

Поточна дебіторська заборгованість - сума дебіторської заборгованості, яка виникає в ході нормального операційного циклу або буде погашена протягом дванадцяти місяців з дати балансу.

Сумнівний борг - поточна дебіторська заборгованість, щодо якої існує невпевненість її погашення боржником.

(абзац сьомий пункту 4 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 23.05.2003 р. N 363)

Чиста реалізаційна вартість дебіторської заборгованості - сума поточної дебіторської заборгованості за вирахуванням резерву сумнівних боргів.

(абзац восьмий пункту 4 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 23.05.2003 р. N 363)

Визнання та оцінка дебіторської заборгованості

5. Дебіторська заборгованість визнається активом, якщо існує ймовірність отримання підприємством майбутніх економічних вигод та може бути достовірно визначена її сума.

6. Поточна дебіторська заборгованість за продукцію, товари, роботи, послуги визнається активом одночасно з визнанням доходу від реалізації продукції, товарів, робіт і послуг та оцінюється за первісною вартістю. У разі відстрочення платежу за продукцію, товари, роботи, послуги з утворенням від цього різниці між справедливою вартістю дебіторської заборгованості та номінальною сумою грошових коштів та/або їх еквівалентів, що підлягають отриманню за продукцію, товари, роботи, послуги, така різниця визнається дебіторською заборгованістю за нарахованими доходами (процентами) у періоді її нарахування.

(пункт 6 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 30.11.2000 р. N 304)

7. Поточна дебіторська заборгованість, яка є фінансовим активом (крім придбаної заборгованості та заборгованості, призначеної для продажу), включається до підсумку балансу за чистою реалізаційною вартістю. Для визначення чистої реалізаційної вартості на дату балансу обчислюється величина резерву сумнівних боргів.

(пункт 7 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 23.05.2003 р. N 363)

8. Величина резерву сумнівних боргів визначається за одним із методів:

застосування абсолютної суми сумнівної заборгованості;

застосування коефіцієнта сумнівності.

За методом застосування абсолютної суми сумнівної заборгованості величина резерву визначається на підставі аналізу платоспроможності окремих дебіторів.

За методом застосування коефіцієнта сумнівності величина резерву розраховується множенням суми залишку дебіторської заборгованості на початок періоду на коефіцієнт сумнівності.

Коефіцієнт сумнівності може розраховуватися такими способами:

визначення питомої ваги безнадійних боргів у чистому доході;

класифікації дебіторської заборгованості за строками непогашення;

визначення середньої питомої ваги списаної протягом періоду дебіторської заборгованості у сумі дебіторської заборгованості на початок відповідного періоду за попередні 3 - 5 років.

Визначена на основі класифікації дебіторської заборгованості величина сумнівних боргів на дату балансу становить залишок резерву сумнівних боргів на ту саму дату.

Залишок резерву сумнівних боргів на дату балансу не може бути більшим, ніж сума дебіторської заборгованості на ту саму дату.

(пункт 8 в редакції наказів Міністерства
 фінансів України від 23.05.2003 р. N 363,
 від 19.12.2006 р. N 1213)

9. Класифікація дебіторської заборгованості здійснюється групуванням дебіторської заборгованості за строками її непогашення із встановленням коефіцієнта сумнівності для кожної групи. Коефіцієнт сумнівності встановлюється підприємством, виходячи з фактичної суми безнадійної дебіторської заборгованості за попередні звітні періоди. Коефіцієнт сумнівності, як правило, зростає зі збільшенням строків непогашення дебіторської заборгованості. Величина резерву сумнівних боргів визначається як сума добутків поточної дебіторської заборгованості відповідної групи та коефіцієнта сумнівності відповідної групи (приклад визначення величини резерву сумнівних боргів наведено в додатку до цього Положення (стандарту).

(пункт 9 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 30.11.2000 р. N 304,
 від 22.11.2004 р. N 731)

10. Нарахування суми резерву сумнівних боргів за звітний період відображається у звіті про фінансові результати у складі інших операційних витрат.

11. Виключення безнадійної дебіторської заборгованості з активів здійснюється з одночасним зменшенням величини резерву сумнівних боргів. У разі недостатності суми нарахованого резерву сумнівних боргів безнадійна дебіторська заборгованість списується з активів на інші операційні витрати. Сума відшкодування раніше списаної безнадійної дебіторської заборгованості включається до складу інших операційних доходів.

(пункт 11 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 30.11.2000 р. N 304,
 від 23.05.2003 р. N 363)

Поточна дебіторська заборгованість, щодо якої створення резерву сумнівних боргів не передбачено, у разі визнання її безнадійною списується з балансу з відображенням у складі інших операційних витрат.

(пункт 11 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 23.05.2003 р. N 363)

12. Частина довгострокової дебіторської заборгованості, яка підлягає погашенню протягом дванадцяти місяців з дати балансу, відображається на ту саму дату в складі поточної дебіторської заборгованості.

(абзац перший пункту 12 в редакції наказу
 Міністерства фінансів України від 23.05.2003 р. N 363)

Довгострокова дебіторська заборгованість, на яку нараховуються проценти, відображається в балансі за їхньою теперішньою вартістю. Визначення теперішньої вартості залежить від виду заборгованості та умов її погашення.

(пункт 12 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 30.11.2000 р. N 304)

Розкриття інформації про дебіторську заборгованість у примітках до фінансової звітності

13. У примітках до фінансової звітності наводиться така інформація:

13.1. Перелік дебіторів і суми довгострокової дебіторської заборгованості.

13.2. Перелік дебіторів і суми дебіторської заборгованості пов'язаних сторін, з виділенням внутрішньогрупового сальдо дебіторської заборгованості.

13.3. Склад і суми статті балансу "Інша дебіторська заборгованість".

13.4. Метод визначення величини резерву сумнівних боргів.

13.5. Сума поточної дебіторської заборгованості за продукцію, товари, роботи, послуги в розрізі її класифікації за строками непогашення.

13.6. Залишок резерву сумнівних боргів за кожною статтею поточної дебіторської заборгованості, його утворення та використання у звітному році.

(пункт 13 доповнено підпунктом 13.6 згідно з наказом
 Міністерства фінансів України від 23.05.2003 р. N 363)

Начальник Управління
методології бухгалтерського обліку

В. М. Пархоменко

Додаток
до Положення (стандарту) бухгалтерського обліку 10 "Дебіторська заборгованість"

Приклад 1

Приклад визначення величини резерву сумнівних боргів на основі класифікації дебіторської заборгованості

(приклад вважати прикладом 1 згідно з наказом
 Міністерства фінансів України від 23.05.2003 р. N 363)

Для визначення коефіцієнта сумнівності на 31 грудня 2000 року підприємство для спостереження обрало період за останні півроку (липень - грудень 2000 року).
Місяць | Фактично списано безнадійної дебіторської заборгованості* (грн.) |  |  | Сальдо дебіторської заборгованості відповідної групи на кінець попереднього місяця* (грн.)
 | 1 група | 2 група | 3 група | 1 група | 2 група | 3 група
1 | 2 | 3 | 4 | 5 | 6 | 7
Липень | 600 | 800 | 950 | 20000 | 18000 | 17000
Серпень | - | 400 | 700 | 22000 | 12000 | 14000
Вересень | 750 | 500 | - | 15000 | 13000 | 14500
Жовтень | 300 | - | 770 | 16000 | 12000 | 11000
Листопад | - | 650 | - | 18000 | 11500 | 13000
Грудень | 550 | 850 | 1400 | 17000 | 14000 | 16000

(таблиця прикладу 1 із змінами, внесеними згідно з
 наказами Міністерства фінансів України від 23.05.2003 р. N 363,
 від 22.11.2004 р. N 731)

___________
* Підприємство самостійно визначає групи за строками непогашення поточної дебіторської заборгованості.

Коефіцієнт сумнівності (Кс) відповідної групи дебіторської заборгованості може визначатися за такою формулою:

Кс = (е Бзн : Дзн) : i,

де Бзн - фактично списана безнадійна дебіторська заборгованість відповідної групи за н-ний місяць обраного для спостереження періоду;

(абзац прикладу 1 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 22.11.2004 р. N 731)

Дзн - дебіторська заборгованість відповідної групи на кінець н-ного місяця обраного для спостереження періоду;

(абзац прикладу 1 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 22.11.2004 р. N 731)

i - кількість місяців в обраному для спостереження періоді.

Коефіцієнт сумнівності відповідної групи дебіторської заборгованості становить:

першої - (600 : 20000 + 750 : 15000 + 300 : 16000 + 550 : 17000) : 6 = 0,022 (2,2 %);

другої - (800 : 18000 + 400 : 12000 + 500 : 13000 + 650 : 11500 + 850 : 14000) : 6 = 0,039 (3,9 %);

третьої - (950 : 17000 + 700 : 14000 + 770 : 11000 + 1400 : 16000) : 6 = 0,044 (4,4 %).

Величина резерву сумнівних боргів на кінець звітного періоду поточного року має становити:

17000 • 0,022 + 14000 • 0,039 + 16000 • 0,044 = 1624.

(Положення доповнено додатком згідно з наказом
 Міністерства фінансів України від 30.11.2000 р. N 304)

Приклад 2

Підприємство визначає величину сумнівних боргів на основі класифікації дебіторської заборгованості.

Дебіторська заборгованість на 31 грудня 2003 року становить 966000 грн., з наступним розподілом за строками її непогашення:

(абзац прикладу 2 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 22.11.2004 р. N 731)

1-ша група - 700000;

2-га група - 240000;

3-тя група - 26000.

Залишок резерву сумнівних боргів до складання балансу на 31 грудня 2003 року становить 3020 грн.

Для визначення коефіцієнта сумнівності на основі класифікації дебіторської заборгованості на 31 грудня 2003 року підприємство для спостереження обрало період за попередні три роки.
Дата балансу | Сальдо дебіторської заборгованості відповідної групи* (грн.) |  |  | Заборгованість, що визнана безнадійною в наступному році, у складі сальдо дебіторської заборгованості відповідної групи на кінець попереднього року
 | Група 1 | Група 2 | Група 3 | Група 1 | Група 2 | Група 3
1 | 2 | 3 | 4 | 5 | 6 | 7
31.12.2000 | 2000000 | 50000 | 5000 | 1000 | 800 | 1000
31.12.2001 | 4000000 | 70000 | 3000 | 2000 | 200 | 590
31.12.2002 | 6000000 | 100000 | 7000 | 3000 | 1000 | 1410
Разом | 12000000 | 220000 | 15000 | 6000 | 2000 | 3000

(таблиця прикладу 2 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 22.11.2004 р. N 731)

____________
* Підприємство самостійно визначає групи за строками непогашення поточної дебіторської заборгованості та періоди спостереження.

Коефіцієнт сумнівності (Кс) відповідної групи дебіторської заборгованості визначається за такою формулою:

Кс = (е Бзн : е Дзн),

де Бзн - безнадійна дебіторська заборгованість відповідної групи в складі дебіторської заборгованості цієї групи на дату балансу в обраному для спостереження періоді;

(абзац прикладу 2 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 22.11.2004 р. N 731)

Дзн - дебіторська заборгованість відповідної групи на дату балансу в обраному для спостереження періоді.

(абзац прикладу 2 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 22.11.2004 р. N 731)

Коефіцієнт сумнівності відповідної групи дебіторської заборгованості становить:

групи 1 - 6000 : 1200000 = 0,005;

групи 2 - 2000 : 220000 = 0,009;

групи 3 - 3000 : 15000 = 0,2.

Величина резерву сумнівних боргів на 31 грудня 2003 року має становити:

700000 х 0,005 + 240000 х 0,009 + 26000 х 0,2 = 10860.

З урахуванням залишку резерву сумнівних боргів слід донарахувати ще 7840 грн. (10860 - 3020) з уключенням до витрат грудня 2003 року.

(додаток доповнено прикладом 2 згідно з наказом
 Міністерства фінансів України від 23.05.2003 р. N 363)

Приклад 3

Підприємство визначає величину сумнівних боргів, виходячи з питомої ваги безнадійних боргів у чистому доході від реалізації продукції, товарів, робіт, послуг на умовах наступної оплати.

За 2003 рік чистий дохід від реалізації продукції, товарів, робіт, послуг на умовах наступної оплати становить 18000000 грн.

Залишок резерву сумнівних боргів до складання балансу на 31 грудня 2003 року становить 1000 грн.

Для визначення коефіцієнта сумнівності підприємство для спостереження обрало період за попередні три роки.
Рік | Чистий дохід від реалізації продукції, товарів, робіт, послуг на умовах наступної оплати | Сума дебіторської заборгованості за продукцію, товари, роботи, послуги, що визнана безнадійною
1 | 2 | 3
2000 | 8000000 | 5000
2001 | 10000000 | 7000
2002 | 15000000 | 9000
Разом | 33000000 | 21000

Коефіцієнт сумнівності дебіторської заборгованості становить 0,0006 (21000 : 33000000).

Відрахування на створення резерву сумнівних боргів за 2003 рік становить 10800 (18000000 х 0,0006).

Разом із залишком резерв сумнівних боргів на 31 грудня 2003 року становить 11800 (10800 + 1000).

(додаток доповнено прикладом 3 згідно з наказом
 Міністерства фінансів України від 23.05.2003 р. N 363)

Приклад 4

Підприємство визначає величину сумнівних боргів на основі платоспроможності окремих дебіторів.

На 31 грудня 2003 року в складі статті "Векселі одержані" відображено вексель, виданий векселедавцем 5 березня 2003 року, на суму 10000 грн. за реалізовані основні засоби. Підприємству стала відома інформація про порушення судом справи про банкрутство векселедавця. На підставі цієї інформації погашення векселя є сумнівним. Величина сумнівних боргів на 31 грудня 2003 року за статтею "Векселі одержані" має бути визнана в сумі 10000 грн., на таку саму суму створюється резерв з уключенням до витрат грудня 2003 року.

(додаток доповнено прикладом 4 згідно з наказом
 Міністерства фінансів України від 23.05.2003 р. N 363)

____________

(Приказ|Положение от 1999.10.08, "Об утверждении Положения (стандарта) бухгалтерского учета")


Про затвердження Положення (стандарту) бухгалтерського обліку

Наказ Міністерства фінансів України
від 29 листопада 1999 року N 290

Зареєстровано в Міністерстві юстиції України
14 грудня 1999 р. за N 860/4153

Із змінами і доповненнями, внесеними
 наказами Міністерства фінансів України
 від 14 червня 2000 року N 131,
 від 25 листопада 2002 року N 989,
 від 22 листопада 2004 року N 731,
 від 11 грудня 2006 року N 1176

На виконання Програми реформування бухгалтерського обліку із застосуванням міжнародних стандартів, затвердженої постановою Кабінету Міністрів України від 28 жовтня 1998 р. N 1706, НАКАЗУЮ:

1. Затвердити Положення (стандарт) бухгалтерського обліку 15 "Дохід" (далі - Положення (стандарт) 15), схвалене Методологічною радою з бухгалтерського обліку при Міністерстві фінансів України, що додається.

2. Установити, що вказане Положення (стандарт) 15 застосовується щодо обліку операцій, які відбуваються з 2000 року.

Заступник Міністра

А. В. Литвин

ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 29 листопада 1999 р. N 290

Зареєстровано
в Міністерстві юстиції України
14 грудня 1999 р. за N 860/4153

Положення (стандарт) бухгалтерського обліку 15 "Дохід"

Загальні положення

1. Це Положення (стандарт) визначає методологічні засади формування в бухгалтерському обліку інформації про доходи підприємства та її розкриття у фінансовій звітності.

(пункт 1 із змінами, внесеними згідно з
 наказом Мінфіну України від 14.06.2000 р. N 131)

2. Норми цього Положення (стандарту) застосовуються підприємствами, організаціями та іншими юридичними особами (далі - підприємства) незалежно від форм власності (крім бюджетних установ).

3. Це Положення (стандарт) не поширюється на доходи, пов'язані з:

абзац другий пункту 3 втратив чинність

(згідно з наказом Мінфіну
 України від 14.06.2000 р. N 131)

договорами оренди;

абзац четвертий пункту 3 втратив чинність

(згідно з наказом Мінфіну
 України від 14.06.2000 р. N 131)

дивідендами, які належать за результатами фінансових інвестицій та обліковуються методом участі в капіталі;

страховою діяльністю;

змінами у справедливій вартості фінансових активів та фінансових зобов'язань, а також з ліквідацією (продажем, погашенням) указаних активів і зобов'язань;

змінами вартості інших поточних активів;

первісним визнанням і зміною справедливої вартості біологічних активів, пов'язаних із сільськогосподарською діяльністю, та з первісним визнанням сільськогосподарської продукції;

(абзац сьомий пункту 3 у редакції наказу
 Міністерства фінансів України від 11.12.2006 р. N 1176)

видобуванням корисних копалин.

4. Терміни, що наведені в положеннях (стандартах) бухгалтерського обліку, мають таке значення:

Проценти - плата за використання грошових коштів, їх еквівалентів або сум, що заборговані підприємству.

Роялті - платежі за використання нематеріальних активів підприємства (патентів, торговельних марок, авторського права, програмних продуктів тощо).

Дивіденди - частина чистого прибутку, розподілена між учасниками (власниками) відповідно до частки їх участі у власному капіталі підприємства.

Визнання та класифікація доходу

5. Дохід визнається під час збільшення активу або зменшення зобов'язання, що зумовлює зростання власного капіталу (за винятком зростання капіталу за рахунок внесків учасників підприємства), за умови, що оцінка доходу може бути достовірно визначена.

Критерії визнання доходу, наведені в цьому Положенні (стандарті), застосовуються окремо до кожної операції. Проте ці критерії потрібно застосовувати до окремих елементів однієї операції або до двох чи більше операцій разом, якщо це випливає із суті такої господарської операції (операцій).

6. Не визнаються доходами такі надходження від інших осіб:

6.1. Сума податку на додану вартість, акцизів, інших податків і обов'язкових платежів, що підлягають перерахуванню до бюджету й позабюджетних фондів.

6.2. Сума надходжень за договором комісії, агентським та іншим аналогічним договором на користь комітента, принципала тощо.

6.3. Сума попередньої оплати продукції (товарів, робіт, послуг).

6.4. Сума авансу в рахунок оплати продукції (товарів, робіт, послуг).

6.5. Сума завдатку під заставу або в погашення позики, якщо це передбачено відповідним договором.

6.6. Надходження, що належать іншим особам.

6.7. Надходження від первинного розміщення цінних паперів.

(пункт 6 доповнено підпунктом 6.7 згідно з
 наказом Мінфіну України від 14.06.2000 р. N 131)

7. Визнані доходи класифікуються в бухгалтерському обліку за такими групами:

(абзац перший пункту 7 із змінами, внесеними згідно
 з наказом Мінфіну України від 14.06.2000 р. N 131)

а) дохід (виручка) від реалізації продукції (товарів, робіт, послуг);

б) інші операційні доходи;

в) фінансові доходи;

г) інші доходи;

д) надзвичайні доходи.

(пункт 7 доповнено підпунктом "д" згідно з
 наказом Мінфіну України від 14.06.2000 р. N 131)

Склад доходів, що відносяться до відповідної групи, встановлено Положенням (стандартом) бухгалтерського обліку 3 "Звіт про фінансові результати".

8. Дохід (виручка) від реалізації продукції (товарів, інших активів) визнається в разі наявності всіх наведених нижче умов:

покупцеві передані ризики й вигоди, пов'язані з правом власності на продукцію (товар, інший актив);

підприємство не здійснює надалі управління та контроль за реалізованою продукцією (товарами, іншими активами);

сума доходу (виручка) може бути достовірно визначена;

є впевненість, що в результаті операції відбудеться збільшення економічних вигод підприємства, а витрати, пов'язані з цією операцією, можуть бути достовірно визначені.

9. Дохід не визнається, якщо здійснюється обмін продукцією (товарами, роботами, послугами та іншими активами), які є подібними за призначенням та мають однакову справедливу вартість.

10. Дохід, пов'язаний з наданням послуг, визнається, виходячи зі ступеня завершеності операції з надання послуг на дату балансу, якщо може бути достовірно оцінений результат цієї операції.

Результат операції з надання послуг може бути достовірно оцінений за наявності всіх наведених нижче умов:

можливості достовірної оцінки доходу;

імовірності надходження економічних вигод від надання послуг;

можливості достовірної оцінки ступеня завершеності надання послуг на дату балансу;

можливості достовірної оцінки витрат, здійснених для надання послуг та необхідних для їх завершення.

11. Оцінка ступеня завершеності операції з надання послуг проводиться:

вивченням виконаної роботи;

визначенням питомої ваги обсягу послуг, наданих на певну дату, у загальному обсязі послуг, які мають бути надані;

визначенням питомої ваги витрат, яких зазнає підприємство у зв'язку із наданням послуг, у загальній очікуваній сумі таких витрат. Сума витрат, здійснених на певну дату, включає тільки ті витрати, які відображають обсяг наданих послуг на цю саму дату.

12. Якщо послуги полягають у виконанні невизначеної кількості дій (операцій) за визначений період часу, то дохід визначається шляхом рівномірного його нарахування за цей період (крім випадків, коли інший метод краще визначає ступінь завершеності надання послуг).

13. Якщо дохід (виручка) від надання послуг не може бути достовірно визначений, то він відображається в бухгалтерському обліку в розмірі визначених витрат, що підлягають відшкодуванню.

14. Якщо дохід (виручка) від надання послуг не може бути достовірно оцінений і не існує імовірності відшкодування зазнаних витрат, то дохід не визнається, а зазнані витрати визнаються витратами звітного періоду. Якщо надалі сума доходу буде достовірно оцінена, то дохід визнається за такою оцінкою.

15. Визначений дохід (виручка) від реалізації продукції (товарів, робіт, послуг) не коригується на величину пов'язаної з ним сумнівної та безнадійної дебіторської заборгованості. Сума такої заборгованості визнається витратами підприємства згідно з Положенням (стандартом) бухгалтерського обліку 10 "Дебіторська заборгованість". Доходом визнається сума зобов'язання, яке не підлягає погашенню.

(пункт 15 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 22.11.2004 р. N 731)

16. Цільове фінансування не визнається доходом доти, поки не існує підтвердження того, що воно буде отримане та підприємство виконає умови щодо такого фінансування.

17. Отримане цільове фінансування визнається доходом протягом тих періодів, в яких були зазнані витрати, пов'язані з виконанням умов цільового фінансування.

18. Цільове фінансування капітальних інвестицій визнається доходом протягом періоду корисного використання відповідних об'єктів інвестування (основних засобів, нематеріальних активів тощо) пропорційно сумі нарахованої амортизації цих об'єктів.

19. Цільове фінансування для компенсації витрат (збитків), яких зазнало підприємство, та фінансування для надання підтримки підприємству без установлення умов його витрачання на виконання у майбутньому певних заходів визнаються дебіторською заборгованістю з одночасним визнанням доходу.

(пункт 19 в редакції наказу Міністерства
 фінансів України від 25.11.2002 р. N 989)

20. Дохід, який виникає в результаті використання активів підприємства іншими сторонами, визнається у вигляді процентів, роялті та дивідендів, якщо:

імовірне надходження економічних вигод, пов'язаних з такою операцією;

дохід може бути достовірно оцінений.

Такий дохід має визнаватися у такому порядку:

проценти визнаються у тому звітному періоді, до якого вони належать, виходячи з бази їх нарахування та строку користування відповідними активами;

роялті визнаються за принципом нарахування згідно з економічним змістом відповідної угоди;

дивіденди визнаються у періоді прийняття рішення про їх виплату.

Оцінка доходу

21. Дохід відображається в бухгалтерському обліку в сумі справедливої вартості активів, що отримані або підлягають отриманню.

22. У разі відстрочення платежу, внаслідок чого виникає різниця між справедливою вартістю та номінальною сумою грошових коштів або їх еквівалентів, які підлягають отриманню за продукцію (товари, роботи, послуги та інші активи), така різниця визнається доходом у вигляді процентів.

23. Сума доходу за бартерним контрактом визначається за справедливою вартістю активів, робіт, послуг, що одержані або підлягають одержанню підприємством, зменшеною або збільшеною відповідно на суму переданих або одержаних грошових коштів та їх еквівалентів.

24. Якщо справедливу вартість активів, робіт, послуг, які отримані або підлягають отриманню за бартерним контрактом, достовірно визначити неможливо, то дохід визначається за справедливою вартістю активів, робіт, послуг (крім грошових коштів та їх еквівалентів), що передані за цим бартерним контрактом.

Розкриття інформації про доходи у примітках до фінансової звітності

25. У примітках до фінансової звітності наводиться (розкривається) така інформація:

25.1. Облікова політика щодо визнання доходу, включаючи спосіб визначення ступеня завершеності робіт, послуг, дохід від виконання і надання яких визнається за ступенем завершеності.

25.2. Розподіл доходу за кожною групою доходів згідно з пунктом 7 цього Положення (стандарту).

25.3. Сума доходу за бартерними контрактами в розподілі за групами доходів відповідно до підпункту 25.2 цього Положення (стандарту).

25.4. Частка доходу за бартерними контрактами з пов'язаними сторонами.

Начальник Управління методології
бухгалтерського обліку

В. М. Пархоменко


ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 30 листопада 1999 р. N 291

Зареєстровано
в Міністерстві юстиції України
21 грудня 1999 р. за N 893/4186

Інструкція
про застосування Плану рахунків бухгалтерського обліку активів, капіталу, зобов'язань і господарських операцій підприємств і організацій

Із змінами і доповненнями, внесеними
 наказами Міністерства фінансів України
 від 9 грудня 2002 року N 1012,
 від 12 грудня 2003 року N 671,
 від 24 вересня 2004 року N 591,
 від 20 жовтня 2005 року N 717,
 від 11 грудня 2006 року N 1176,
 від 19 грудня 2006 року N 1213,
 від 5 березня 2008 року N 353

(В Інструкції назви рахунків 13, 19, 98 викладено у відповідній редакції: "Знос (амортизація) необоротних активів", "Гудвіл при придбанні", "Податок на прибуток" згідно з наказом Міністерства фінансів України від 9 грудня 2002 року N 1012)

(В Інструкції назву рахунку 16 "Довгострокова дебіторська заборгованість" замінено назвою "Довгострокові біологічні активи" згідно з наказом Міністерства фінансів України від 11 грудня 2006 року N 1176)

(В Інструкції назву рахунку 18 "Інші необоротні активи" замінено назвою "Довгострокова дебіторська заборгованість та інші необоротні активи" згідно з наказом Міністерства фінансів України від 11 грудня 2006 року N 1176)

(В Інструкції назву рахунку 21 "Тварини на вирощуванні та відгодівлі" замінено назвою "Поточні біологічні активи" згідно з наказом Міністерства фінансів України від 11 грудня 2006 року N 1176)

I. Загальні положення

Ця Інструкція встановлює призначення і порядок ведення рахунків бухгалтерського обліку для узагальнення методом подвійного запису інформації про наявність і рух активів, капіталу, зобов'язань та факти фінансово-господарської діяльності підприємств, організацій та інших юридичних осіб (крім банків і бюджетних установ) незалежно від форм власності, організаційно-правових форм і видів діяльності, а також виділених на окремий баланс філій, відділень та інших відособлених підрозділів юридичних осіб (далі - підприємства). Ведення позабалансових рахунків здійснюється за простою системою (без застосування методу подвійного запису).

План рахунків бухгалтерського обліку є переліком рахунків і схем реєстрації та групування на них фактів фінансово-господарської діяльності (кореспонденція рахунків) у бухгалтерському обліку. У ньому за десятковою системою наведені коди (номери) й найменування синтетичних рахунків (рахунків першого порядку) й субрахунків (рахунків другого порядку). Першою цифрою коду визначено клас рахунків, другою - номер синтетичного рахунку, третьою - номер субрахунку. Контирування документів первинного обліку, ведення регістрів бухгалтерського обліку здійснюється із застосуванням, щонайменше, коду класу й коду синтетичного рахунку.

Нові синтетичні рахунки можуть уводитися до Плану рахунків Міністерством фінансів України за відповідними клопотаннями щодо бухгалтерського обліку специфічних операцій.

Субрахунки використовуються підприємствами, виходячи з потреб управління, контролю, аналізу й звітності та можуть ними доповнюватися введенням нових субрахунків (рахунків другого, третього порядків) із збереженням кодів (номерів) субрахунків цього Плану рахунків. Порядок ведення аналітичного обліку та кореспонденції рахунків, що не наведена в Інструкції, встановлюється підприємством, виходячи з норм цієї Інструкції, положень (стандартів) бухгалтерського обліку, інших нормативно-правових актів з бухгалтерського обліку та управлінських потреб.

Інструкція із застосування Плану рахунків спрямована на забезпечення єдності відображення однорідних за змістом господарських операцій на відповідних синтетичних рахунках і субрахунках. В Інструкції наведена коротка характеристика і призначення синтетичних рахунків і субрахунків, типова схема реєстрації та групування інформації про господарські операції (кореспонденція рахунків першого порядку).

Рахунки класів 0 - 7 є обов'язковими для всіх підприємств.

Рахунки класу 9 "Витрати діяльності" ведуться всіма підприємствами, крім суб'єктів малого підприємництва, а також інших організацій, діяльність яких не спрямована на ведення комерційної діяльності, з відкриттям за власним рішенням рахунків класу 8 "Витрати за елементами".

Малі підприємства та інші організації, діяльність яких не спрямована на ведення комерційної діяльності, можуть вести бухгалтерський облік витрат з використанням тільки рахунків класу 8 "Витрати за елементами" або в порядку, який наведено в попередньому абзаці.

Бухгалтерській облік на субрахунках ведеться в аналітичному розрізі з вимогою забезпечити кількісно-сумову та якісну (марка, сорт, розмір тощо) інформацію про наявність і рух об'єктів бухгалтерського обліку на відповідному синтетичному рахунку класу 1 "Необоротні активи", 2 "Запаси" та 0 "Позабалансові рахунки". Підприємства роздрібної торгівлі, що застосовують метод оцінки товарів за ціною продажу, можуть аналітичний облік товарів вести в сумовому вираженні.

Клас 1. Необоротні активи

Рахунки цього класу призначені для узагальнення інформації про наявність і рух основних засобів, інших необоротних матеріальних активів, нематеріальних активів, довгострокових фінансових інвестицій, капітальних інвестицій, довгострокової дебіторської заборгованості та інших необоротних активів, а також зносу необоротних активів.

Державні (казенні) та комунальні підприємства на рахунках цього класу узагальнюють інформацію про наявність і рух необоротних активів, отриманих на праві господарського відання чи праві оперативного управління. Господарські організації (крім державних (казенних) та комунальних підприємств) на окремих субрахунках третього порядку відповідних субрахунків із зазначенням належності до державної та/або комунальної власності відображають контрольовані ними (що перебувають у їх володінні та/або користуванні) необоротні активи, що є об'єктами права державної або комунальної власності, і які не увійшли до статутних капіталів господарських товариств, створених у процесі приватизації (корпоратизації).

(клас 1 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 19.12.2006 р. N 1213)

Рахунок 10 "Основні засоби"

Рахунок 10 "Основні засоби" призначено для обліку й узагальнення інформації про наявність та рух власних або отриманих на умовах фінансового лізингу об'єктів і орендованих цілісних майнових комплексів, які віднесені до складу основних засобів, а також об'єктів інвестиційної нерухомості.

(абзац перший рахунку 10 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

До основних засобів належать матеріальні активи, які підприємство утримує з метою використання їх у процесі виробництва або постачання товарів і послуг, надання в оренду іншим особам або для здійснення адміністративних і соціально-культурних функцій, очікуваний строк корисного використання (експлуатації) яких більше одного року (або операційного циклу, якщо він довший за рік).

Методологічні засади формування в бухгалтерському обліку інформації про основні засоби визначені в Положенні (стандарті) бухгалтерського обліку 7 "Основні засоби".

За дебетом рахунку 10 "Основні засоби" відображається надходження (придбаних, створених, безоплатно отриманих) основних засобів на баланс підприємства, які обліковуються за первісною вартістю, сума витрат, яка пов'язана з поліпшенням об'єкта (модернізація, модифікація, добудова, дообладнання, реконструкція тощо), що призводить до збільшення майбутніх економічних вигод, первісно очікуваних від використання об'єкта; сума дооцінки вартості об'єкта основних засобів, за кредитом - вибуття основних засобів внаслідок продажу, безоплатної передачі або невідповідності критеріям визнання активом, а також у разі часткової ліквідації об'єкта основних засобів, сума уцінки основних засобів. За дебетом рахунку 10 "Основні засоби" також відображається сума створеного забезпечення, зокрема на передбачену законодавством рекультивацію порушених земель.

(абзац четвертий рахунку 10 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

Рахунок 10 "Основні засоби" має такі субрахунки:

100 "Інвестиційна нерухомість"

(абзац п'ятий рахунку 10 доповнено субрахунком 100 згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

101 "Земельні ділянки"

102 "Капітальні витрати на поліпшення земель"

103 "Будинки та споруди"

104 "Машини та обладнання"

105 "Транспортні засоби"

106 "Інструменти, прилади та інвентар"

107 "Тварини"

(субрахунок із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

108 "Багаторічні насадження"

109 "Інші основні засоби"

На субрахунку 100 "Інвестиційна нерухомість" ведеться облік наявності та руху об'єктів інвестиційної нерухомості. На субрахунку 101 "Земельні ділянки" ведеться облік земельних ділянок.

(абзац шостий рахунку 10 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 19.12.2006 р. N 1213,
 у редакції наказу Міністерства
 фінансів України від 05.03.2008 р. N 353)

На субрахунку 102 "Капітальні витрати на поліпшення земель" ведеться облік капітальних вкладень у поліпшення земель (меліоративні, осушувальні, іригаційні та інші роботи).

На субрахунку 103 "Будинки та споруди" ведеться облік наявності та руху будинків, споруд, їх структурних компонентів та передавальних пристроїв, а також житлових будівель.

На субрахунках 104 "Машини та обладнання", 105 "Транспортні засоби", 106 "Інструменти, прилади та інвентар" ведеться облік відповідно машин та обладнання, транспортних засобів, інструментів, приладів та інвентарю. На субрахунках 107 "Тварини" і 108 "Багаторічні насадження" ведеться облік довгострокових біологічних активів, у тому числі багаторічних насаджень, які не пов'язані із сільськогосподарською діяльністю.

(абзац дев'ятий рахунку 10 у редакції наказу
 Міністерства фінансів України від 11.12.2006 р. N 1176)

На субрахунку 109 "Інші основні засоби" ведеться облік основних засобів, які не включені до інших субрахунків рахунку 10 "Основні засоби".

Аналітичний облік основних засобів ведеться щодо кожного об'єкта окремо.

Рахунок 10 "Основні засоби" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос (амортизація) необоротних активів" |  |
15 | "Капітальні інвестиції" | 13 | "Знос (амортизація) необоротних активів"
16 | Виключено | 16 | Виключено
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
 |  | 28 | "Товари"
37 | "Розрахунки з різними дебіторами" | 37 | Виключено
41 | "Пайовий капітал" | 42 | "Додатковий капітал"
42 | "Додатковий капітал" | 84 | Виключено
46 | "Неоплачений капітал" | 85 | "Інші затрати"
47 | "Забезпечення майбутніх витрат і платежів" |  |
48 | "Цільове фінансування і цільові надходження" | 94 | "Інші витрати операційної діяльності"
53 | "Довгострокові зобов'язання з оренди" | 97 | "Інші витрати"
64 | "Розрахунки за податками й платежами" |  |
71 | Виключено | 99 | "Надзвичайні витрати"
73 | Виключено |  |
74 | "Інші доходи" |  |

(рахунок 10 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176,
 від 05.03.2008 р. N 353)

Рахунок 11 "Інші необоротні матеріальні активи"

Рахунок 11 "Інші необоротні матеріальні активи" призначено для обліку та узагальнення інформації про наявність та рух інших необоротних матеріальних активів, які не відображені у складі об'єктів обліку на рахунку 10 "Основні засоби".

За дебетом рахунку 11 "Інші необоротні матеріальні активи" відображається надходження (придбаних, створених, безоплатно отриманих інших необоротних матеріальних активів на підприємство (за первісною вартістю); сума витрат, яка пов'язана з поліпшенням об'єкта (реконструкція, модернізація), що приводить до збільшення майбутніх економічних вигод, первісно очікуваних від використання об'єкта; сума дооцінки вартості об'єкта необоротних матеріальних активів. За кредитом рахунку 11 відображаються вибуття інших необоротних матеріальних активів внаслідок продажу, безоплатної передачі або невідповідності критеріям визнання активом, а також у разі часткової ліквідації об'єкта та сума їх уцінки.

Рахунок 11 "Інші необоротні матеріальні активи" має такі субрахунки:

111 "Бібліотечні фонди"

112 "Малоцінні необоротні матеріальні активи"

113 "Тимчасові (нетитульні) споруди"

114 "Природні ресурси"

115 "Інвентарна тара"

116 "Предмети прокату"

117 "Інші необоротні матеріальні активи"

На субрахунку 111 "Бібліотечні фонди" ведеться облік наявності та руху бібліотечних фондів.

На субрахунку 112 "Малоцінні необоротні матеріальні активи" відображається вартість предметів, строк корисного використання яких більше одного року, зокрема спеціальні інструменти і спеціальні пристосування, вартість яких погашається нарахуванням зносу за встановленою підприємством ставкою (нормою) з урахуванням очікуваного способу використання таких об'єктів та інші предмети, які за вартісними ознаками підприємством зараховано до складу малоцінних необоротних матеріальних активів.

На субрахунку 113 "Тимчасові (нетитульні) споруди" ведеться облік експлуатаційних тимчасових (нетитульних) споруд.

На субрахунку 114 "Природні ресурси" ведеться облік наявності та руху придбаних природних ресурсів для наступного видобутку (нафти, газу тощо).

На субрахунку 115 "Інвентарна тара" ведеться облік наявності та руху інвентарної тари.

На субрахунку 116 "Предмети прокату" ведеться облік наявності та руху активів, призначених для видачі напрокат.

На субрахунку 117 "Інші необоротні матеріальні активи" ведеться облік наявності та руху інших необоротних матеріальних активів, які не знайшли відображення на інших субрахунках рахунку 11 "Інші необоротні матеріальні активи". На цьому субрахунку, зокрема, відображається вартість сценічно-постановочних предметів, вартість завершених капітальних інвестицій в об'єкти операційної оренди (модернізація, модифікація, добудова, дообладнання, реконструкція тощо).

Аналітичний облік необоротних матеріальних активів ведеться щодо кожного об'єкта цих активів. Підприємства, які амортизацію бібліотечних фондів і малоцінних необоротних матеріальних активів нараховують у першому місяці використання зазначених об'єктів у розмірі 100 відсотків їх вартості, аналітичний облік цих об'єктів можуть вести із забезпеченням інформації про загальну кількість об'єктів та їх загальну вартість у розрізі класифікаційних підгруп, що підприємство запроваджує самостійно. Вартість об'єкта таких підгруп при його вибутті визначається діленням вартості відповідної підгрупи, що обліковується на субрахунках 111 і 112, на кількість об'єктів, що входять до складу відповідної підгрупи, з відображенням за кредитом субрахунків 111 і 112 у кореспонденції з дебетом субрахунку 132.

Рахунок 11 "Інші необоротні матеріальні активи" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос (амортизація) необоротних активів" |  |
15 | "Капітальні інвестиції" | 13 | "Знос (амортизація) необоротних активів"
16 | Виключено | 16 | Виключено
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
 |  | 28 | "Товари"
23 | "Виробництво" | 37 | Виключено
37 | "Розрахунки з різними дебіторами" | 39 | "Витрати майбутніх періодів"
41 | "Пайовий капітал" | 42 | "Додатковий капітал"
42 | "Додатковий капітал" | 84 | Виключено
46 | "Неоплачений капітал" | 85 | "Інші затрати"
48 | "Цільове фінансування і цільові надходження" | 94 | "Інші витрати операційної діяльності"
53 | "Довгострокові зобов'язання з оренди" | 97 | "Інші витрати"
64 | "Розрахунки за податками й платежами" |  |
71 | Виключено | 99 | "Надзвичайні витрати"
73 | Виключено |  |
74 | "Інші доходи" |  |

(рахунок 11 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176,
 від 05.03.2008 р. N 353)

Рахунок 12 "Нематеріальні активи"

Рахунок 12 "Нематеріальні активи" призначений для обліку та узагальнення інформації про наявність та рух нематеріальних активів.

До нематеріальних активів належать немонетарні активи, які не мають матеріальної форми, можуть бути ідентифіковані та утримуватися підприємством з метою використання протягом періоду більше одного року (або одного операційного циклу, якщо він перевищує 1 рік) для виробництва, торгівлі, адміністративних потреб чи надання в оренду іншим особам.

Методологічні засади формування в бухгалтерському обліку інформації про нематеріальні активи та розкриття інформації про них у фінансовій звітності визначає Положення (стандарт) бухгалтерського обліку 8 "Нематеріальні активи".

За дебетом рахунку 12 "Нематеріальні активи" відображається придбання або отримання в результаті розробки (від інших фізичних або юридичних осіб) нематеріальних активів, які обліковуються за первісною вартістю, та сума дооцінки таких активів, за кредитом - вибуття внаслідок продажу, безоплатної передачі або неможливості отримання підприємством надалі економічних вигод від його використання та сума уцінки нематеріальних активів.

Рахунок 12 "Нематеріальні активи" має такі субрахунки:

121 "Права користування природними ресурсами"

122 "Права користування майном"

123 "Права на комерційні позначення"

124 "Права на об'єкти промислової власності"

125 "Авторське право та суміжні з ним права"

126 Позицію виключено

127 "Інші нематеріальні активи"

На субрахунку 121 "Права користування природними ресурсами" ведеться облік наявності об'єктів права користування ресурсами природного середовища. До них належать: права користування надрами, іншими ресурсами природного середовища, геологічною та іншою інформацією про природне середовище.

На субрахунку 122 "Права користування майном" ведеться облік наявності прав користування майном (право користування земельною ділянкою, право користування будівлею, право на оренду приміщень тощо).

На субрахунку 123 "Права на комерційні позначення" ведеться облік наявності прав на комерційні позначення (права на торговельні марки (знаки для товарів і послуг), комерційні (фірмові) найменування тощо).

На субрахунку 124 "Права на об'єкти промислової власності" ведеться облік наявності прав на об'єкти промислової власності (право на винаходи, корисні моделі, промислові зразки, сорти рослин, породи тварин, компонування (топографії) інтегральних мікросхем, комерційні таємниці, у тому числі ноу-хау, тощо).

На субрахунку 125 "Авторське право та суміжні з ним права" ведеться облік наявності авторського права та суміжних з ним прав (право на літературні, художні, музичні твори, комп'ютерні програми, компіляції даних (бази даних), виконання, фонограми, відеограми, передачі (програми) організацій мовлення тощо).

Абзац одинадцятий виключено

На субрахунку 127 "Інші нематеріальні активи" ведеться облік інших нематеріальних активів, якими володіє підприємство (права на здійснення діяльності, використання економічних та інших привілеїв тощо).

Рахунок 12 "Нематеріальні активи" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос (амортизація) необоротних активів" |  |
14 | "Довгострокові фінансові інвестиції" | 13 | "Знос (амортизація) необоротних активів"
15 | "Капітальні інвестиції" | 16 | Виключено
16 | Виключено | 42 | "Додатковий капітал"
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
 |  | 28 | "Товари"
37 | "Розрахунки з різними дебіторами" | 84 | Виключено
41 | "Пайовий капітал" | 85 | "Інші затрати"
42 | "Додатковий капітал" | 94 | "Інші витрати операційної діяльності"
46 | "Неоплачений капітал" | 97 | "Інші витрати"
48 | "Цільове фінансування і цільові надходження" | 99 | "Надзвичайні витрати"
53 | "Довгострокові зобов'язання з оренди" |  |
68 | Виключено |  |
71 | Виключено |  |
73 | Виключено |  |
74 | "Інші доходи" |  |

(рахунок 12 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 20.10.2005 р. N 717,
 від 11.12.2006 р. N 1176,
 від 05.03.2008 р. N 353)

Рахунок 13 "Знос (амортизація) необоротних активів"

Рахунок 13 "Знос (амортизація) необоротних активів" призначено для узагальнення інформації про нараховану амортизацію та індексацію зносу (накопиченої амортизації) необоротних матеріальних і нематеріальних активів, що підлягають амортизації.

Рахунок 13 "Знос (амортизація) необоротних активів" має такі субрахунки:

131 "Знос основних засобів"

132 "Знос інших необоротних матеріальних активів"

133 "Накопичена амортизація нематеріальних активів"

134 "Накопичена амортизація довгострокових біологічних активів"

(абзац другий рахунку 13 доповнено субрахунком 134 згідно з
 наказом Міністерства фінансів України від 11.12.2006 р. N 1176)

135 "Знос інвестиційної нерухомості"

(абзац другий рахунку 13 доповнено субрахунком 135 згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

За кредитом рахунку 13 "Знос (амортизація) необоротних активів" відображається нарахування амортизації та індексації зносу (накопиченої амортизації) необоротних активів, за дебетом - зменшення суми зносу (накопиченої амортизації).

На субрахунку 131 "Знос основних засобів" узагальнюється інформація про суму зносу тих необоротних активів, облік яких ведеться на рахунку 10 "Основні засоби". При цьому інформація про суму зносу інвестиційної нерухомості, облік якої ведеться на субрахунку 100 "Інвестиційна нерухомість" за первісною вартістю узагальнюється на субрахунку 135 "Знос інвестиційної нерухомості".

(абзац четвертий рахунку 13 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

На субрахунку 132 "Знос інших необоротних матеріальних активів" узагальнюється інформація про суму зносу тих необоротних активів, облік яких ведеться на рахунку 11 "Інші необоротні матеріальні активи".

На субрахунку 133 "Накопичена амортизація нематеріальних активів" узагальнюється інформація про суму накопиченої амортизації нематеріальних активів.

Аналітичний облік зносу (накопиченої амортизації) необоротних активів ведеться відповідно за видами основних засобів, інших матеріальних необоротних активів та нематеріальних активів. На субрахунку 134 "Накопичена амортизація довгострокових біологічних активів" узагальнюється інформація про суму амортизації, нарахованої на довгострокові біологічні активи, облік яких ведеться на субрахунках 162 "Довгострокові біологічні активи рослинництва, які оцінені за первісною вартістю" та 164 "Довгострокові біологічні активи тваринництва, які оцінені за первісною вартістю".

(абзац сьомий рахунку 13 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 11.12.2006 р. N 1176)

Рахунок 13 "Знос (амортизація) необоротних активів" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
 |  | 10 | "Основні засоби"
 |  | 11 | "Інші необоротні матеріальні активи"
 |  | 12 | "Нематеріальні активи"
10 | "Основні засоби" | 15 | "Капітальні інвестиції"
 |  | 16 | "Довгострокові біологічні активи"
11 | "Інші необоротні матеріальні активи" | 23 | "Виробництво"
12 | "Нематеріальні активи" | 39 | "Витрати майбутніх періодів"
16 | "Довгострокові біологічні активи" |  |
42 | "Додатковий капітал" | 42 | "Додатковий капітал"
74 | "Інші доходи" | 83 | "Амортизація"
 |  | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 99 | "Надзвичайні витрати"

(рахунок 13 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176)

Рахунок 14 "Довгострокові фінансові інвестиції"

Рахунок 14 "Довгострокові фінансові інвестиції" призначений для узагальнення інформації про наявність та рух довгострокових інвестицій (вкладень) у цінні папери інших підприємств, облігації державних та місцевих позик, статутний капітал інших підприємств, створених на території країни та за кордоном, тощо.

Рахунок 14 "Довгострокові фінансові інвестиції" має такі субрахунки:

141 "Інвестиції пов'язаним сторонам за методом обліку участі в капіталі"

142 "Інші інвестиції пов'язаним сторонам"

143 "Інвестиції непов'язаним сторонам"

За дебетом рахунку 14 "Довгострокові фінансові інвестиції" відображається вартість довгострокових інвестицій, за кредитом - їх вибуття (списання) чи зменшення вартості, а також одержання дивідендів від об'єкта інвестування, якщо облік інвестицій ведеться за методом участі в капіталі.

Аналітичний облік за рахунком 14 "Довгострокові фінансові інвестиції" ведеться за видами довгострокових фінансових вкладень та об'єктами інвестування. При цьому побудова аналітичного обліку повинна забезпечити можливість отримання інформації про довгострокові фінансові вкладення в об'єкти як на території країни, так і за кордоном.

Рахунок 14 "Довгострокові фінансові інвестиції" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
14 | "Довгострокові фінансові інвестиції" | 12 | "Нематеріальні активи"
16 | Виключено | 14 | "Довгострокові фінансові інвестиції"
 |  | 19 | "Гудвіл при придбанні"
 |  | 28 | "Товари"
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" | 30 | "Каса"
19 | "Гудвіл при придбанні" | 31 | "Рахунки в банках"
30 | "Каса" | 35 | "Поточні фінансові інвестиції"
31 | "Рахунки в банках" | 37 | "Розрахунки з різними дебіторами"
35 | "Поточні фінансові інвестиції" | 42 | "Додатковий капітал"
37 | "Розрахунки з різними дебіторами" | 60 | "Короткострокові позики"
41 | "Пайовий капітал" | 68 | "Розрахунки за іншими операціями"
42 | "Додатковий капітал" | 85 | "Інші затрати"
46 | "Неоплачений капітал" | 96 | "Втрати від участі в капіталі"
50 | "Довгострокові позики" | 97 | "Інші витрати"
60 | "Короткострокові позики" | 99 | "Надзвичайні витрати"
64 | "Розрахунки за податками й платежами" |  |
68 | "Розрахунки за іншими операціями" |  |
70 | Виключено |  |
71 | Виключено |  |
72 | "Дохід від участі в капіталі" |  |
73 | "Інші фінансові доходи" |  |
74 | "Інші доходи" |  |

(рахунок 14 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176,
 від 05.03.2008 р. N 353)

Рахунок 15 "Капітальні інвестиції"

Рахунок 15 "Капітальні інвестиції" призначений для обліку витрат на придбання або створення матеріальних і нематеріальних необоротних активів.

Рахунок 15 "Капітальні інвестиції" має такі субрахунки:

151 "Капітальне будівництво"

152 "Придбання (виготовлення) основних засобів"

153 "Придбання (виготовлення) інших необоротних матеріальних активів"

154 "Придбання (створення) нематеріальних активів"

155 "Придбання (вирощування) довгострокових біологічних активів"

(субрахунок із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

За дебетом рахунку 15 "Капітальні інвестиції" відображається збільшення зазнаних витрат на придбання або створення матеріальних та нематеріальних необоротних активів, за кредитом - їх зменшення (введення в дію, прийняття в експлуатацію придбаних або створених нематеріальних активів тощо).

На субрахунку 151 "Капітальне будівництво" відображаються витрати на будівництво, що здійснюється як господарським, так і підрядним способом для власних потреб підприємства.

На цьому субрахунку також ведеться облік устаткування, що підлягає монтажу в процесі будівництва, та авансові платежі для фінансування вказаного будівництва.

Субрахунок 152 "Придбання (виготовлення) основних засобів" призначений для обліку витрат на придбання або виготовлення власними силами матеріальних активів, облік яких ведеться на рахунку 10 "Основні засоби" (крім об'єктів будівництва та основного стада).

На субрахунку 153 "Придбання (виготовлення) інших необоротних матеріальних активів" відображаються витрати підприємства (організації, установи) на придбання або виготовлення власними силами матеріальних активів, облік яких ведеться на рахунку 11 "Інші необоротні матеріальні активи".

На субрахунку 154 "Придбання (створення) нематеріальних активів" відображаються витрати підприємства на придбання або створення власними силами активів, облік яких ведеться на рахунку 12 "Нематеріальні активи".

На субрахунку 155 "Придбання (вирощування) довгострокових біологічних активів" ведеться облік витрат на придбання або вирощування (створення) довгострокових біологічних активів, облік яких ведеться на рахунку 16 "Довгострокові біологічні активи", у тому числі на вирощування незрілих довгострокових біологічних активів, та формування основного стада робочої і продуктивної худоби (крім тварин, які обліковуються на рахунку 21 "Поточні біологічні активи").

(абзац дев'ятий рахунку 15 у редакції наказу
 Міністерства фінансів України від 11.12.2006 р. N 1176)

Кошти, які забудовник отримав від пайовика для пайової участі в будівництві об'єкта, відображаються за дебетом рахунків обліку грошових коштів, запасів і кредитом рахунку 48 "Цільове фінансування і цільові надходження" із внесенням до аналітичного обліку відомостей про пайовика і об'єкт будівництва. Після оформлення документів про право власності пайовика на відповідну частку збудованого об'єкта й приймально-передавального акта забудовник на відповідну вартість дебетує рахунок 48 у кореспонденції з рахунком 15.

Передані забудовнику кошти для пайової участі в будівництві об'єкта пайовик відображає за кредитом рахунків обліку грошових коштів, запасів у кореспонденції з рахунком 37 "Розрахунки з різними дебіторами". Після одержання оформлених документів про право власності й приймально-передавального акта пайовика на відповідну частку збудованого об'єкта кредитується рахунок 37 у кореспонденції з рахунком 15.

Зарахування на баланс власної частки збудованого об'єкта відображається за дебетом рахунку 10 "Основні засоби" та кредитом рахунку 15. Якщо власна частка збудованого об'єкта (квартири, нежитлові приміщення) призначені пайовиком для продажу, то їх зарахування на баланс пайовика відображається за дебетом рахунку 28 "Товари" та кредитом рахунку 15.

Аналітичний облік капітальних інвестицій ведеться відповідно за видами основних засобів, інших матеріальних необоротних активів, нематеріальних активів, а також за окремими об'єктами капітальних вкладень (інвентарними об'єктами).

Рахунок 15 "Капітальні інвестиції" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос (амортизація) необоротних активів" | 10 | "Основні засоби"
20 | "Виробничі запаси" | 11 | "Інші необоротні матеріальні активи"
21 | "Поточні біологічні активи"
 |  | 12 | "Нематеріальні активи"
 |  | 16 | "Довгострокові біологічні активи"
22 | "Малоцінні та швидкозношувані | 28 | "Товари"
 | предмети" | 30 | "Каса"
23 | "Виробництво" | 31 | "Рахунки в банках"
28 | "Товари" | 37 | Виключено
30 | "Каса"
31 | "Рахунки в банках" | 42 | "Додатковий капітал"
33 | "Інші кошти" | 48 | "Цільове фінансування і цільові надходження"
37 | "Розрахунки з різними дебіторами"
 |  | 50 | "Довгострокові позики"
39 | "Витрати майбутніх періодів" | 60 | "Короткострокові позики"
41 | "Пайовий капітал" | 64 | "Розрахунки за податками й платежами"
42 | "Додатковий капітал"
46 | "Неоплачений капітал" | 85 | "Інші затрати"
47 | "Забезпечення майбутніх витрат і платежів" | 97 | "Інші витрати"
 |  | 99 | "Надзвичайні витрати"
48 | "Цільове фінансування і цільові надходження" |  |
50 | "Довгострокові позики" |  |
53 | "Довгострокові зобов'язання з оренди" |  |
60 | "Короткострокові позики" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
64 | "Розрахунки за податками й платежами" |  |
65 | "Розрахунки за страхуванням" |  |
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |
71 | Виключено |  |
73 | Виключено |  |
74 | "Інші доходи" |  |
94 | Виключено |  |
95 | Виключено |  |
95 | "Фінансові витрати" |  |

(рахунок 15 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176)

Рахунок 16 "Довгострокові біологічні активи"

Рахунок 16 "Довгострокові біологічні активи" призначено для обліку й узагальнення інформації про наявність та рух власних або отриманих на умовах фінансової оренди довгострокових біологічних активів.

До довгострокових біологічних активів належать біологічні активи, здатні давати сільськогосподарську продукцію та/або додаткові біологічні активи або в інший спосіб приносити економічні вигоди протягом періоду, що перевищує 12 місяців (або операційний цикл, якщо він більше 12 місяців), та біологічні активи, що створюються протягом періоду, більшого ніж один рік, за винятком тварин на вирощуванні і відгодівлі.

Методологічні засади формування в бухгалтерському обліку інформації про довгострокові біологічні активи, про одержані від їх біологічних перетворень додаткові біологічні активи і сільськогосподарську продукцію визначаються Положенням (стандартом) бухгалтерського обліку 30 "Біологічні активи".

За дебетом рахунку 16 "Довгострокові біологічні активи" відображається надходження довгострокових біологічних активів, за кредитом - їх вибуття.

Рахунок 16 "Довгострокові біологічні активи" має такі субрахунки:

161 "Довгострокові біологічні активи рослинництва, які оцінені за справедливою вартістю";

162 "Довгострокові біологічні активи рослинництва, які оцінені за первісною вартістю";

163 "Довгострокові біологічні активи тваринництва, які оцінені за справедливою вартістю";

164 "Довгострокові біологічні активи тваринництва, які оцінені за первісною вартістю";

165 "Незрілі довгострокові біологічні активи, які оцінюються за справедливою вартістю";

166 "Незрілі довгострокові біологічні активи, які оцінюються за первісною вартістю".

На субрахунку 161 "Довгострокові біологічні активи рослинництва, які оцінені за справедливою вартістю" ведеться облік наявності та руху довгострокових біологічних активів рослинництва, які оцінені за справедливою вартістю, зменшеною на очікувані витрати на місці продажу. Аналітичний облік ведеться за видами довгострокових біологічних активів рослинництва.

На субрахунку 162 "Довгострокові біологічні активи рослинництва, які оцінені за первісною вартістю" ведеться облік наявності та руху довгострокових біологічних активів рослинництва, справедливу вартість яких достовірно визначити неможливо, унаслідок чого їх оцінка здійснена відповідно до положень (стандартів) бухгалтерського обліку 7 "Основні засоби" та 28 "Зменшення корисності активів". Аналітичний облік ведеться за видами таких довгострокових біологічних активів рослинництва.

На субрахунку 163 "Довгострокові біологічні активи тваринництва, які оцінені за справедливою вартістю" ведеться облік наявності та руху довгострокових біологічних активів тваринництва, які оцінені за справедливою вартістю, зменшеною на очікувані витрати на місці продажу. Аналітичний облік ведеться за видами довгострокових біологічних активів тваринництва.

На субрахунку 164 "Довгострокові біологічні активи тваринництва, які оцінені за первісною вартістю" ведеться облік наявності та руху довгострокових біологічних активів тваринництва, справедливу вартість яких достовірно визначити неможливо, унаслідок чого їх оцінка здійснена відповідно до положень (стандартів) бухгалтерського обліку 7 "Основні засоби" та 28 "Зменшення корисності активів". Аналітичний облік ведеться за видами таких довгострокових біологічних активів тваринництва.

На субрахунку 165 "Незрілі довгострокові активи, які оцінюються за справедливою вартістю" ведеться облік наявності та рух незрілих довгострокових біологічних активів (крім тварин, які обліковуються на рахунку 21 "Поточні біологічні активи"), які оцінені за справедливою вартістю, зменшеною на очікувані витрати на місці продажу. Аналітичний облік ведеться за видами таких незрілих довгострокових біологічних активів.

На субрахунку 166 "Незрілі довгострокові активи, які оцінюються за первісною вартістю" ведеться облік незрілих довгострокових біологічних активів (крім тварин, які обліковуються на рахунку 21 "Поточні біологічні активи"), справедливу вартість яких достовірно визначити неможливо, унаслідок чого вони оцінюються, виходячи із суми витрат, зазнаних на їх вирощування. Аналітичний облік ведеться за видами таких незрілих довгострокових біологічних активів.

Рахунок 16 "Довгострокові біологічні активи" кореспондує:
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос (амортизація) необоротних активів"; | 13 | "Знос (амортизація) необоротних активів";
15 | "Капітальні інвестиції"; | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи";
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"; | 21 | "Поточні біологічні активи";
 |  | 28 | "Товари";
37 | "Розрахунки з різними дебіторами"; | 42 | "Додатковий капітал";
41 | "Пайовий капітал"; | 85 | "Інші затрати";
42 | "Додатковий капітал"; | 94 | "Інші витрати операційної діяльності";
46 | "Неоплачений капітал"; | 97 | "Інші витрати";
48 | "Цільове фінансування і цільові надходження"; | 99 | "Надзвичайні витрати".
53 | "Довгострокові зобов'язання з оренди"; |  |
71 | "Інший операційний дохід"; |  |
74 | "Інші доходи". |  |

(рахунок 16 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 у редакції наказу Міністерства
 фінансів України від 11.12.2006 р. N 1176,
 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 05.03.2008 р. N 353)

Рахунок 17 "Відстрочені податкові активи"

На рахунку 17 "Відстрочені податкові активи" ведеться облік суми податків на прибуток, що підлягає відшкодуванню в наступних звітних періодах внаслідок:

тимчасові різниці між балансовою вартістю активів або зобов'язань та оцінкою цих активів або зобов'язань, яка використовується з метою оподаткування;

перенесення податкових збитків, не використаних для зменшення податку на прибуток у звітному періоді.

За дебетом рахунку 17 "Відстрочені податкові активи" відображається сума перевищення податку на прибуток, що підлягає сплаті в поточному звітному періоді, над витратами, пов'язаними з нарахуванням податку на прибуток у поточному звітному періоді, за кредитом - зменшення відстрочених податкових активів за рахунок витрат, пов'язаних з нарахуванням податків на прибуток у поточному звітному періоді.

Сума відстроченого податкового активу визначається згідно з Положенням (стандартом) бухгалтерського обліку 17 "Податок на прибуток". Аналітичний облік відстрочених податкових активів ведеться за видами активів або зобов'язань, між оцінками яких для відображення в балансі та з метою оподаткування виникла різниця.

Рахунок 17 "Відстрочені податкові активи" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
54 | "Відстрочені податкові зобов'язання" | 54 | "Відстрочені податкові зобов'язання"
64 | "Розрахунки за податками й платежами" | 64 | "Розрахунки за податками й платежами"
98 | "Податок на прибуток" | 85 | "Інші затрати"
 |  | 98 | "Податок на прибуток"
 |  | 99 | "Надзвичайні витрати"

(рахунок 17 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 18 "Довгострокова дебіторська заборгованість та інші необоротні активи"

Рахунок 18 "Довгострокова дебіторська заборгованість та інші необоротні активи" призначено для обліку дебіторської заборгованості фізичних та юридичних осіб, яка не виникає в ході нормального операційного циклу та буде погашена після дванадцяти місяців з дати балансу, для обліку активів, використання яких, як очікується, неможливо протягом дванадцяти місяців з дати балансу, а також для обліку інших необоротних активів, які не знайшли безпосереднього відображення на інших рахунках обліку необоротних активів.

Рахунок 18 "Довгострокова дебіторська заборгованість та інші необоротні активи" має такі субрахунки:

181 "Заборгованість за майно, що передано у фінансову оренду";

182 "Довгострокові векселі одержані";

183 "Інша дебіторська заборгованість";

184 "Інші необоротні активи".

За дебетом рахунку 18 "Довгострокова дебіторська заборгованість та інші необоротні активи" відображається виникнення (збільшення) довгострокової дебіторської заборгованості та одержання інших необоротних активів, за кредитом - погашення (списання) довгострокової дебіторської заборгованості та вибуття інших необоротних активів.

На субрахунку 181 "Заборгованість за майно, що передано у фінансову оренду" відображаються чисті інвестиції орендодавця у фінансову оренду, визначені згідно з Положенням (стандартом) бухгалтерського обліку 14 "Оренда".

На субрахунку 182 "Довгострокові векселі одержані" ведеться облік векселів, одержаних на забезпечення довгострокової дебіторської заборгованості.

Субрахунок 183 "Інша дебіторська заборгованість" призначений для обліку довгострокової дебіторської заборгованості, яка не відображається на інших субрахунках рахунку 18 "Довгострокова дебіторська заборгованість та інші необоротні активи", зокрема розрахунків з працівниками за виданими довгостроковими позиками тощо, інші види розрахунків.

На субрахунку 184 "Інші необоротні активи" ведеться облік активів, використання яких, як очікується, неможливо протягом дванадцяти місяців з дати балансу, зокрема грошових коштів, а також інших активів, які безпосередньо не можуть бути відображені на інших рахунках обліку необоротних активів.

Аналітичний облік довгострокової дебіторської заборгованості та інших необоротних активів ведеться за кожним дебітором, за видами заборгованості, термінами її виникнення й погашення, за видами інших необоротних активів.

Рахунок 18 "Довгострокова дебіторська заборгованість та інші необоротні активи" кореспондує:
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | "Основні засоби"; | 10 | "Основні засоби";
11 | "Інші необоротні матеріальні активи"; | 11 | "Інші необоротні матеріальні активи";
12 | "Нематеріальні активи"; | 12 | "Нематеріальні активи";
31 | "Рахунки в банках"; | 14 | "Довгострокові фінансові інвестиції";
 |  | 28 | "Товари";
33 | "Інші кошти"; | 30 | "Каса";
35 | "Поточні фінансові інвестиції"; | 31 | "Рахунки в банках";
37 | "Розрахунки з різними дебіторами"; | 33 | "Інші кошти";
69 | "Доходи майбутніх періодів"; | 35 | "Поточні фінансові інвестиції";
70 | "Доходи від реалізації"; | 37 | "Розрахунки з різними дебіторами";
73 | "Інші фінансові доходи"; | 85 | "Інші затрати";
74 | "Інші доходи". | 97 | "Інші витрати";
 |  | 99 | "Надзвичайні витрати".

(рахунок 18 у редакції наказу Міністерства
 фінансів України від 11.12.2006 р. N 1176,
 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 05.03.2008 р. N 353)

Рахунок 19 Гудвіл

Рахунок 19 "Гудвіл" призначений для узагальнення інформації про гудвіл і негативний гудвіл, що виникають при придбанні, відповідно до Положення (стандарту) бухгалтерського обліку 19 "Об'єднання підприємств", та/або гудвіл, який виник у процесі приватизації (корпоратизації) підприємства, порядок обліку та списання якого визначається Положенням про порядок бухгалтерського обліку окремих активів та операцій підприємств державного, комунального секторів економіки та господарських організацій, які володіють та/або користуються об'єктами державної, комунальної власності, затвердженим наказом Міністерства фінансів України від 19.12.2006 N 1213.

Рахунок 19 "Гудвіл" має такі субрахунки:

191 "Гудвіл при придбанні"

192 "Негативний гудвіл"

193 "Гудвіл при приватизації (корпоратизації)"

За дебетом субрахунку 191 "Гудвіл при придбанні" відображається вартість гудвілу, що виникає при придбанні іншого підприємства, за кредитом - сума нарахованої амортизації гудвілу і сума списаного гудвілу.

За кредитом субрахунку 192 "Негативний гудвіл" відображається вартість негативного гудвілу, що виникає при придбанні іншого підприємства, за дебетом - зменшення його вартості при визнанні доходу.

За дебетом субрахунку 193 "Гудвіл при приватизації" підприємства державного, комунального секторів економіки відображають вартість гудвілу, який виник при приватизації (корпоратизації), за кредитом - суму списаного гудвілу в порядку, визначеному Положенням про порядок бухгалтерського обліку окремих активів та операцій підприємств державного, комунального секторів економіки і господарських організацій, які володіють та/або користуються об'єктами державної, комунальної власності, затвердженим наказом Міністерства фінансів України від 19.12.2006 N 1213.

Аналітичний облік гудвілу і негативного гудвілу ведеться за об'єктами придбання.

Рахунок 19 "Гудвіл" кореспондує
за дебетом з кредитом рахунків: | за кредитом з дебетом рахунків:
14 "Довгострокові фінансові інвестиції" | 14 "Довгострокові фінансові інвестиції"
37 "Розрахунки з різними дебіторами" | 37 "Розрахунки з різними дебіторами"
68 "Розрахунки за іншими операціями" | 45 "Вилучення капіталу"
74 "Інші доходи" | 68 "Розрахунки за іншими операціями"
 | 97 "Інші витрати"
 | 99 "Надзвичайні витрати"

(рахунок 19 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 у редакції наказу Міністерства фінансів України
 від 19.12.2006 р. N 1213)

Клас 2. Запаси

Рахунки цього класу призначені для узагальнення інформації про наявність і рух належних підприємству готової продукції, товарів, предметів праці, що призначені для обробки, переробки, використання у виробництві і для господарських потреб, а також засобів праці, які підприємство включає до складу малоцінних та швидкозношуваних предметів.

(абзац перший розділу із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 20.10.2005 р. N 717)

Матеріальні цінності, що прийняті підприємством на відповідальне зберігання, переробку (давальницька сировина), комісію, обліковуються на рахунках класу 0 "Позабалансові рахунки".

Готова продукція, товари, виробничі запаси тощо, що відвантажені, до переходу покупцеві ризиків і вигод, пов'язаних з правом власності на них, відображаються на окремих субрахунках відповідних рахунків обліку запасів.

(розділ доповнено абзацом третім згідно з наказом
Міністерства фінансів України від 20.10.2005 р. N 717)

Рахунок 20 "Виробничі запаси"

Рахунок 20 "Виробничі запаси" призначено для узагальнення інформації про наявність і рух належних підприємству запасів сировини і матеріалів (у тому числі сировина й матеріали, які є в дорозі та в переробці), будівельних матеріалів, запасних частин, матеріалів сільськогосподарського призначення, палива, тари й тарних матеріалів, відходів основного виробництва.

За дебетом рахунку 20 "Виробничі запаси" відображаються надходження запасів на підприємство, їх дооцінка, за кредитом - витрачання на виробництво (експлуатацію, будівництво), переробку, відпуск (передачу) на сторону, уцінка тощо.

Рахунок 20 має такі субрахунки:

201 "Сировина й матеріали"

202 "Купівельні напівфабрикати та комплектуючі вироби"

203 "Паливо"

204 "Тара й тарні матеріали"

205 "Будівельні матеріали"

206 "Матеріали, передані в переробку"

207 "Запасні частини"

208 "Матеріали сільськогосподарського призначення"

209 "Інші матеріали"

На субрахунку 201 "Сировина й матеріали" відображаються наявність та рух сировини та основних матеріалів, які входять до складу продукції, що виготовляється, або є необхідними компонентами при її виготовленні (забудовники облік будівельних матеріалів і конструкцій ведуть на субрахунку 205 "Будівельні матеріали"). На цьому субрахунку ведеться облік основних матеріалів, що використовуються підрядними будівельними організаціями при здійсненні будівельно-монтажних, ремонтних робіт. Допоміжні матеріали, які використовуються при виготовленні продукції або для господарських потреб, технічних цілей та сприяння у виробничому процесі, також відображаються на субрахунку 201. Підприємства, що заготовляють сільськогосподарську продукцію для переробки, також відображають її вартість на цьому субрахунку.

На субрахунку 202 "Купівельні напівфабрикати та комплектуючі вироби" відображаються наявність та рух покупних напівфабрикатів, готових комплектуючих виробів (включаючи у підрядних будівельних організаціях будівельні конструкції та вироби - дерев'яні, залізобетонні, металеві, інші), що придбані для комплектування продукції, що випускається, які потребують додаткових витрат праці з їх обробки або збирання. Вироби, придбані для комплектації готової продукції, вартість яких не включається до собівартості продукції цього підприємства, відображаються на рахунку 28 "Товари".

Науково-дослідні та конструкторські організації придбані необхідні їм як комплектуючі вироби для проведення наукових (експериментальних) робіт за визначеною науково-дослідною або конструкторською темою спеціальне обладнання і інструменти, пристрої та інші прилади обліковують на субрахунку 202. Обладнання і прилади загального призначення на цьому субрахунку не обліковуються, а відображаються на рахунку 10 "Основні засоби", 11 "Інші необоротні матеріальні активи" або на рахунку 22 "Малоцінні та швидкозношувані предмети" за видами предметів.

На субрахунку 203 "Паливо" (нафтопродукти, тверде паливо, мастильні матеріали) обліковуються наявність та рух палива, що придбається чи заготовляється для технологічних потреб виробництва, експлуатації транспортних засобів, а також для вироблення енергії та опалення будівель. Тут також обліковуються оплачені талони на нафтопродукти і газ.

Якщо деякі види палива використовують одночасно і як матеріали, і як паливо, то їх можна обліковувати на субрахунку 201 "Матеріали" і на субрахунку 203 "Паливо" - за ознакою переважності використання на цьому підприємстві.

Якщо на підприємстві для технологічних та експлуатаційних потреб, для вироблення енергії та опалення будівель створюються запаси газу (у газосховищах), то їх облік ведеться на субрахунку 203.

На субрахунку 204 "Тара й тарні матеріали" відображаються наявність і рух усіх видів тари, крім тари, яка використовується як господарський інвентар, а також матеріали й деталі, які використовують для виготовлення тари і її ремонту (деталі для збирання ящиків, бочкова клепка тощо).

Матеріали, які використовуються для додаткового обладнання вагонів, барж, суден з метою забезпечення збереження відвантаженої продукції, не відносяться до тари і обліковуються на субрахунку 201 "Сировина й матеріали".

На субрахунку 205 "Будівельні матеріали" підприємства-забудовники відображають рух будівельних матеріалів, конструкцій і деталей, обладнання і комплектуючих виробів, які належать до монтажу, та інших матеріальних цінностей, необхідних для виконання будівельно-монтажних робіт, виготовлення будівельних деталей і конструкцій.

На субрахунку 205 "Будівельні матеріали" не враховується обладнання, яке не потребує монтажу: транспортні засоби, вільно розміщені верстати, будівельні механізми, сільськогосподарські машини, виробничий інструмент, вимірювальні та інші прилади, виробничий інвентар та інше. Витрати на придбання такого обладнання, що не потребує монтажу, відображаються безпосередньо на рахунку 15 "Капітальні інвестиції" у міру надходження їх на склад чи інше місце зберігання, експлуатації.

Устаткування й будівельні матеріали, що передані підряднику для монтажу й виконання будівельних робіт, списується з субрахунку 205 на рахунок 15 "Капітальні інвестиції" після підтвердження їх монтажу й використання.

На субрахунку 206 "Матеріали, передані в переробку" обліковуються матеріали, передані в переробку на сторону та які надалі включаються до складу собівартості отриманих з них виробів. Затрати на переробку матеріалів, які оплачуються стороннім організаціям, відображаються безпосередньо за дебетом рахунків, на яких ведеться облік виробів, що отримані з переробки. Аналітичний облік матеріалів, що передані в переробку, ведеться в розрізі, що забезпечує інформацію про підприємства-переробники і контроль за операціями з переробки і відповідними витратами. Передача матеріалів у переробку відображається тільки на субрахунках рахунку 20.

На субрахунку 207 "Запасні частини" ведеться облік придбаних чи виготовлених запасних частин, готових деталей, вузлів, агрегатів, які використовуються для проведення ремонтів, заміни зношених частин машин, обладнання, транспортних засобів, інструменту, а також автомобільних шин у запасі та обороті. На цьому ж субрахунку ведеться облік обмінного фонду повнокомплектних машин, устаткування, двигунів, вузлів, агрегатів, що створюються в ремонтних підрозділах підприємств, на ремонтних підприємствах.

За дебетом субрахунку відображаються залишок і надходження, за кредитом - витрачання, реалізація та інше вибуття запасних частин.

Автомобільні шини, що є на колесах та в запасі при автомобілі, які враховані в ціні автомобіля та включені в його інвентарну вартість, обліковуються у складі основних засобів.

Аналітичний облік запасних частин ведеться за місцями зберігання та однорідними групами (механічна група, електрична група тощо). Аналітичний облік машин, обладнання, двигунів, вузлів та агрегатів обмінного фонду ведеться за групами: придатні до експлуатації (нові та відновлені); що підлягають відновленню (на складі); що є в ремонті.

На субрахунку 208 "Матеріали сільськогосподарського призначення" обліковуються мінеральні добрива, отрутохімікати для боротьби зі шкідниками й хворобами сільськогосподарських культур, біопрепарати, медикаменти, хімікати, що використовуються для боротьби з хворобами сільськогосподарських тварин. Тут також відображаються саджанці, насіння й корми (покупні й власного вирощування), що використовуються для висаджування, посіву та відгодівлі тварин безпосередньо в господарстві.

На субрахунку 209 "Інші матеріали" обліковуються бланки суворого обліку (за вартістю придбання), відходи виробництва (обрубка, обрізка, стружка тощо), невиправний брак, матеріальні цінності, одержані від ліквідації основних засобів, які не можуть бути використані як матеріали, паливо або запасні частини на цьому підприємстві (металобрухт, утиль), зношені шини тощо.

Рахунок 20 "Виробничі запаси" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
20 | "Виробничі запаси" | 15 | "Капітальні інвестиції"
23 | "Виробництво" | 20 | "Виробничі запаси"
24 | "Брак у виробництві" | 23 | "Виробництво"
26 | "Готова продукція" | 24 | "Брак у виробництві"
27 | "Продукція сільськогосподарського виробництва" | 28 | "Товари"
 |  | 37 | "Розрахунки з різними дебіторами"
 |  | 39 | "Витрати майбутніх періодів"
28 | "Товари" | 42 | "Додатковий капітал"
37 | "Розрахунки з різними дебіторами" | 47 | "Забезпечення майбутніх витрат і платежів"
41 | "Пайовий капітал"
42 | "Додатковий капітал" | 80 | "Матеріальні витрати"
46 | "Неоплачений капітал" | 84 | "Інші операційні витрати"
48 | "Цільове фінансування і цільові надходження" | 85 | "Інші затрати"
 |  | 91 | "Загальновиробничі витрати"
63 | "Розрахунки з постачальниками та підрядниками" | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
64 | "Розрахунки за податками й платежами" | 94 | "Інші витрати операційної діяльності"
68 | "Розрахунки за іншими операціями" | 99 | "Надзвичайні витрати"
71 | "Іншій операційний дохід" |  |
73 | Виключено |  |
74 | "Інші доходи" |  |

(рахунок 20 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 21 "Поточні біологічні активи"

Рахунок 21 "Поточні біологічні активи" призначено для обліку й узагальнення інформації про наявність та рух поточних біологічних активів тваринництва, зокрема тварин, що перебувають на вирощуванні та відгодівлі, птиці, звірів, кролів, сімей бджіл, а також худоби, вибракуваної з основного стада й реалізованої без ставлення на відгодівлю, тварин, прийнятих від населення для реалізації, та рослинництва, які оцінюються за справедливою вартістю, зокрема зернові, технічні, овочеві та інші культури тощо.

За дебетом рахунку 21 "Поточні біологічні активи" відображається надходження (оприбуткування зернових, технічних, овочевих та інших культур тощо, приплоду молодняку продуктивної й робочої худоби, вибракуваних з основного стада худоби для подальшої відгодівлі або реалізації без відгодівлі) поточних біологічних активів; приріст живої маси молодняку тварин, за кредитом - вибуття поточних біологічних активів унаслідок передачі на переробку, продаж, безоплатної передачі тощо".

Рахунок 21 "Поточні біологічні активи" має такі субрахунки:

211 "Поточні біологічні активи рослинництва, які оцінені за справедливою вартістю";

212 "Поточні біологічні активи тваринництва, які оцінені за справедливою вартістю";

213 "Поточні біологічні активи тваринництва, які оцінені за первісною вартістю".

На субрахунку 211 "Поточні біологічні активи рослинництва, які оцінені за справедливою вартістю" ведеться облік наявності та руху поточних біологічних активів рослинництва, які оцінені за справедливою вартістю, зменшеною на очікувані витрати на місці продажу. Аналітичний облік ведеться за видами (культурами) поточних біологічних активів рослинництва (посіви зернових, технічних, овочевих тощо).

На субрахунку 212 "Поточні біологічні активи тваринництва, які оцінені за справедливою вартістю" ведеться облік наявності та руху поточних біологічних активів тваринництва, які оцінені за справедливою вартістю, зменшеною на очікувані витрати на місці продажу. Аналітичний облік ведеться за видами (групами) поточних активів тваринництва (молодняк тварин на вирощуванні, тварини на відгодівлі, птиця, звірі, кролі, сім'ї бджіл, доросла худоба, що вибракувана з основного стада, тощо).

На субрахунку 213 "Поточні біологічні активи тваринництва, які оцінені за первісною вартістю" ведеться облік наявності та руху поточних біологічних активів тваринництва, справедливу вартість яких достовірно визначити неможливо, унаслідок чого їх оцінка здійснена відповідно до Положення (стандарту) бухгалтерського обліку 9 "Запаси". Аналітичний облік ведеться за видами (групами) поточних біологічних активів тваринництва.

Рахунок 21 "Поточні біологічні активи" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | Виключено | 15 | "Капітальні інвестиції"
21 | "Поточні біологічні активи" | 21 | "Поточні біологічні активи"
23 | "Виробництво" | 23 | "Виробництво"
 |  | 28 | "Товари"
37 | "Розрахунки з різними дебіторами" | 37 | "Розрахунки з різними дебіторами"
41 | "Пайовий капітал" | 80 | "Матеріальні витрати"
42 | "Додатковий капітал" | 84 | "Інші операційні витрати"
46 | "Неоплачений капітал" | 85 | "Інші затрати"
48 | "Цільове фінансування і цільові надходження" | 90 | "Собівартість реалізації"
63 | "Розрахунки з постачальниками та підрядниками" | 94 | "Інші витрати операційної діяльності"
64 | "Розрахунки за податками й платежами" |  |
68 | "Розрахунки за іншими операціями" | 99 | "Надзвичайні витрати"
71 | "Інший операційний дохід" |  |
73 | Виключено |  |
74 | "Інші доходи" |  |

(рахунок 21 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176,
 від 05.03.2008 р. N 353)

Рахунок 22 "Малоцінні та швидкозношувані предмети"

Цей рахунок призначено для обліку й узагальнення інформації про наявність та рух малоцінних та швидкозношуваних предметів, що належать підприємству та знаходяться у складі запасів.

До малоцінних та швидкозношуваних предметів належать предмети, що використовуються протягом не більше одного року або нормального операційного циклу, якщо він більше одного року, зокрема: інструменти, господарський інвентар, спеціальне оснащення, спеціальний одяг тощо.

За дебетом рахунку 22 "Малоцінні та швидкозношувані предмети" відображаються за первісною вартістю придбані (отримані) або виготовлені малоцінні та швидкозношувані предмети, за кредитом - за обліковою вартістю відпуск малоцінних та швидкозношуваних предметів в експлуатацію із списанням на рахунки обліку витрат, а також списання нестач і втрат від псування таких предметів.

З метою забезпечення збереження вказаних предметів в експлуатації підприємство повинно організувати належний контроль за їх рухом, зокрема оперативний облік у кількісному вираженні. При поверненні на склад з експлуатації таких предметів, що придатні для подальшого використання, вони оприбутковуються за дебетом рахунку 22 "Малоцінні та швидкозношувані предмети" та кредитом рахунку 71 "Інший операційний дохід".

Аналітичний облік малоцінних та швидкозношуваних предметів ведеться за видами предметів по однорідних групах, установлених, виходячи з потреб підприємства.

Рахунок 22 "Малоцінні та швидкозношувані предмети" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
23 | "Виробництво" | 15 | "Капітальні інвестиції"
24 | "Брак у виробництві" | 23 | "Виробництво"
 |  | 28 | "Товари"
26 | "Готова продукція" | 37 | "Розрахунки з різними дебіторами"
37 | "Розрахунки з різними дебіторами" | 39 | "Витрати майбутніх періодів"
41 | "Пайовий капітал" | 42 | "Додатковий капітал"
42 | "Додатковий капітал" | 80 | "Матеріальні витрати"
46 | "Неоплачений капітал" | 84 | "Інші операційні витрати"
48 | "Цільове фінансування і цільові надходження" | 85 | "Інші затрати"
 |  | 91 | "Загальновиробничі витрати"
63 | "Розрахунки з постачальниками та підрядниками" | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
64 | "Розрахунки за податками й платежами" | 94 | "Інші витрати операційної діяльності"
68 | "Розрахунки за іншими операціями" | 99 | "Надзвичайні витрати"
71 | "Інший операційний дохід" |  |
73 | Виключено |  |
74 | "Інші доходи" |  |

(рахунок 22 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 05.03.2008 р. N 353)

Рахунок 23 "Виробництво"

Цей рахунок призначений для узагальнення інформації про витрати на виробництво продукції (робіт, послуг).

Зокрема, цей рахунок використовується для обліку на окремих субрахунках витрат:

промислових і сільськогосподарських підприємств на виробництво продукції;

підрядних, геологічних та проектних організацій на виконання будівельно-монтажних, геологорозвідувальних та проектно-вишукувальних робіт;

підприємств транспорту та зв'язку на надання послуг;

науково-дослідних підприємств на виконання науково-дослідних і конструкторських робіт;

підприємств громадського харчування на випуск власної продукції;

слова виключено

дорожніх господарств на утримання й ремонт автомобільних шляхів;

інших підприємств та організацій;

допоміжних (підсобних) виробництв.

слова виключено

За дебетом рахунку 23 "Виробництво" відображаються прямі матеріальні, трудові та інші прямі витрати, а також розподілені загальновиробничі витрати і втрати від браку продукції (робіт, послуг) з технологічних причин, за кредитом - вартість фактичної виробничої собівартості завершеної виробництвом готової продукції (у дебет рахунків 26, 27), вартість виконаних робіт і послуг (у дебет рахунку 90), собівартість виготовлених у допоміжних (підсобних) виробництвах виробів, робіт, послуг (інструменту, енергії, ремонтно-транспортних послуг тощо).

Аналітичний облік за рахунком 23 "Виробництво" ведеться за видами виробництв, за статтями витрат і видами або групами продукції, що виробляється. На великих виробництвах аналітичний облік витрат може вестися за підрозділами підприємства та центрами витрат і відповідальності.

Рахунок 23 "Виробництво" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос (амортизація) необоротних активів" | 11 | "Інші необоротні матеріальні активи"
20 | "Виробничі запаси"
21 | "Поточні біологічні активи" | 15 | "Капітальні інвестиції"
 |  | 21 | "Поточні біологічні активи"
22 | "Малоцінні та швидкозношувані предмети" | 20 | "Виробничі запаси"
 |  | 22 | "Малоцінні та швидкозношувані предмети"
23 | "Виробництво"
24 | "Брак у виробництві" | 23 | "Виробництво"
25 | "Напівфабрикати" | 24 | "Брак у виробництві"
26 | "Готова продукція" | 25 | "Напівфабрикати"
27 | "Продукція сільськогосподарського виробництва" | 26 | "Готова продукція"
 |  | 27 | "Продукція сільськогосподарського виробництва"
28 | "Товари"
 |  | 28 | "Товари"
37 | "Розрахунки з різними дебіторами" | 37 | "Розрахунки з різними дебіторами"
 |  | 47 | "Забезпечення майбутніх витрат і платежів"
39 | "Витрати майбутніх періодів" | 79 | "Фінансові результати"
47 | "Забезпечення майбутніх витрат і платежів" | 80 | "Матеріальні витрати"
 |  | 84 | "Інші операційні витрати"
63 | "Розрахунки з постачальниками та підрядниками" | 85 | "Інші затрати"
 |  | 90 | "Собівартість реалізації"
 |  | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
64 | "Розрахунки за податками й платежами" | 94 | "Інші витрати операційної діяльності"
 |  | 97 | "Інші витрати"
65 | "Розрахунки за страхуванням" | 99 | "Надзвичайні витрати"
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |
71 | "Інший операційний дохід" |  |
80 | "Матеріальні витрати" |  |
81 | "Витрати на оплату праці" |  |
82 | "Відрахування на соціальні заходи" |  |
83 | "Амортизація" |  |
84 | "Інші операційні витрати" |  |
91 | "Загальновиробничі витрати" |  |
95 | "Фінансові витрати" |  |

(рахунок 23 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176,
 від 05.03.2008 р. N 353)

Рахунок 24 "Брак у виробництві"

Цей рахунок призначено для обліку та узагальнення інформації про втрати від браку у виробництві. Браком у виробництві вважається продукція, напівфабрикати, деталі, вузли й роботи, які не відповідають за своєю якістю встановленим стандартам або технічним умовам і не можуть бути використані за своїм прямим призначенням або можуть бути використані тільки після додаткових витрат на виправлення. Брак продукції поділяється на зовнішній, тобто виявлений споживачем і пред'явлений для відшкодування збитків, та внутрішній, який виявлений в процесі виробництва. У залежності від характеру відхилень від нормативів він може бути остаточним або виправним.

За дебетом рахунку 24 "Брак у виробництві" відображаються витрати через виявлений зовнішній та внутрішній брак (вартість невиправного, остаточного браку та витрати на виправлення браку), витрати на гарантійний ремонт в обсязі, що перевищує норму, витрати на утримання гарантійних майстерень; за кредитом - суми, що відносяться на зменшення витрат на брак, та сума, що списується на витрати на виробництво як втрати від браку, суми зменшення втрат від браку продукції: вартість відходів від бракованої продукції або реалізації її за зменшеною ціною; вартість утримання з винуватців браку; суми відшкодувань, одержаних від постачальників недоброякісних матеріалів та напівфабрикатів, які спричинили брак продукції.

Аналітичний облік за рахунком 24 "Брак у виробництві" ведеться за видами виробництва.

Рахунок 24 "Брак у виробництві" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
20 | "Виробничі запаси" | 20 | "Виробничі запаси"
23 | "Виробництво" | 22 | "Малоцінні та швидкозношувані предмети"
25 | "Напівфабрикати"
31 | Виключено | 23 | "Виробництво"
63 | "Розрахунки з постачальниками та підрядниками" | 37 | "Розрахунки з різними дебіторами"
65 | "Розрахунки за страхуванням" | 47 | "Забезпечення наступних витрат і платежів"
66 | "Розрахунки з оплати праці"
68 | "Розрахунки за іншими операціями" | 63 | "Розрахунки з постачальниками та підрядниками"
 |  | 66 | "Розрахунки з оплати праці"
 |  | 80 | "Матеріальні витрати"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 99 | "Надзвичайні витрати"

(рахунок 24 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 25 "Напівфабрикати"

Цей рахунок призначений для обліку та узагальнення інформації про наявність та рух напівфабрикатів власного виробництва.

Облік напівфабрикатів власного виробництва на окремому рахунку ведуть підприємства, у яких напівфабрикати, крім використання у виробництві, реалізуються на сторону як готова продукція. До напівфабрикатів належить продукція, що не пройшла всіх установлених технологічним процесом стадій виробництва й потребує доопрацювання або укомплектування. Зокрема, на цьому рахунку можуть обліковуватися виготовлені підприємством напівфабрикати: чавун передільний у чорній металургії; сира гума і клей в гумовій промисловості; сірчана кислота на азотно-туковому комбінаті хімічної промисловості; солод у пивоварній промисловості; пряжа і сирова тканина в текстильній промисловості.

На підприємствах, на яких напівфабрикати власного виробництва використовуються тільки для власних виробничих потреб, їх рух і залишки облікуються на рахунку 23 "Виробництво".

За дебетом рахунку 25 "Напівфабрикати" відображається надходження (створених) напівфабрикатів, за кредитом - вибуття напівфабрикатів унаслідок продажу, передачі в подальшу переробку, безоплатної передачі або невідповідності критеріям визначення активу.

Аналітичний облік ведеться за видами напівфабрикатів, визначеними, виходячи з потреб підприємства.

Рахунок 25 "Напівфабрикати" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
23 | "Виробництво" | 23 | "Виробництво"
37 | "Розрахунки з різними дебіторами" | 24 | "Брак у виробництві"
 |  | 26 | "Готова продукція"
42 | "Додатковий капітал" | 27 | "Продукція сільськогосподарського виробництва"
71 | "Інший операційний дохід" | 28 | "Товари"
 |  | 37 | "Розрахунки з різними дебіторами"
 |  | 47 | "Забезпечення майбутніх витрат і платежів"
 |  | 80 | "Матеріальні витрати"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 99 | "Надзвичайні витрати"

(рахунок 25 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 05.03.2008 р. N 353)

Рахунок 26 "Готова продукція"

Цей рахунок призначено для узагальнення інформації про наявність та рух готової продукції підприємства.

До готової продукції належить продукція, обробка якої закінчена та яка пройшла випробування, приймання, укомплектування згідно з умовами договорів із замовниками і відповідає технічним умовам і стандартам.

За дебетом рахунку 26 "Готова продукція" відображається надходження готової продукції власного виробництва за фактичною виробничою собівартістю або за нормативною вартістю.

Собівартість реалізованої готової продукції визначається за методами оцінки вибуття запасів.

Аналітичний облік готової продукції ведеться за видами готової продукції.

Рахунок 26 "Готова продукція" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
23 | "Виробництво" | 20 | "Виробничі запаси"
25 | "Напівфабрикати" | 22 | "Малоцінні та швидкозношувані предмети"
 |  | 23 | "Виробництво"
 |  | 28 | "Товари"
37 | "Розрахунки з різними дебіторами" | 37 | "Розрахунки з різними дебіторами"
 |  | 79 | "Фінансові результати"
42 | "Додатковий капітал"
71 | "Інший операційний дохід" | 80 | "Матеріальні витрати"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 90 | "Собівартість реалізації"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 99 | "Надзвичайні витрати"

(рахунок 26 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 05.03.2008 р. N 353)

Рахунок 27 "Продукція сільськогосподарського виробництва"

Цей рахунок призначено для обліку й узагальнення інформації про наявність та рух сільськогосподарської продукції.

Сільськогосподарська продукція оприбутковується за справедливою вартістю, зменшеною на очікувані витрати на місці продажу.

(абзац другий рахунку 27 у редакції наказу
 Міністерства фінансів України від 11.12.2006 р. N 1176)

За дебетом рахунку 27 "Продукція сільськогосподарського виробництва" відображається надходження сільськогосподарської продукції, за кредитом - вибуття сільськогосподарської продукції внаслідок продажу, безоплатної передачі тощо.

На цьому рахунку обліковують продукцію, одержану від власних рослинницьких, тваринницьких та промислових підрозділів підприємства, яка призначена для продажу на сторону та для іншого невиробничого споживання (видачі й продажу працівникам, передачі в невиробничу сферу, наприклад в дитячі садки, їдальні тощо); продукцію, яка призначена для споживання в тваринницьких підрозділах як корми або для виробництва кормів у кормоцехах; продукцію, яка вирощена для годівлі худоби, наприклад зелену масу, корм, плоди тощо, а також побічну продукцію та відходи, одержані при доведенні товарної продукції та насіння до належних кондицій; насіння та посадкового матеріалу, включаючи саджанці, призначені для закладання та ремонту власних насаджень.

Аналітичний облік продукції сільськогосподарського виробництва ведеться за видами продукції.

Рахунок 27 "Продукція сільськогосподарського виробництва" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
23 | "Виробництво" | 20 | "Виробничі запаси"
25 | "Напівфабрикати" | 23 | "Виробництво"
37 | "Розрахунки з різними дебіторами" | 28 | "Товари"
42 | "Додатковий капітал" | 37 | "Розрахунки з різними дебіторами"
71 | "Інший операційний дохід" | 80 | "Матеріальні витрати"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 90 | "Собівартість реалізації"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 99 | "Надзвичайні витрати"

Рахунок 28 "Товари"

На рахунку 28 "Товари" ведеться облік руху товарно-матеріальних цінностей, що надійшли на підприємство з метою продажу. Цей рахунок використовують в основному збутові, торгові та заготівельні підприємства і організації, а також підприємства громадського харчування.

На промислових та інших виробничих підприємствах рахунок 28 "Товари" застосовується для обліку будь-яких виробів матеріалів, продуктів, які спеціально придбані для продажу, або тоді, коли вартість матеріальних цінностей, що придбані для комплектування на промислових підприємствах, не включається до собівартості готової продукції, що виробляється на цьому підприємстві, а підлягає відшкодуванню покупцями окремо.

Постачальницькі, збутові, торгові підприємства та організації на рахунку 28 "Товари" ведуть облік також покупної тари і тари власного виробництва, крім інвентарної тари, що служить для виробничих чи господарських потреб і облік якої ведеться на рахунку 11 "Інші необоротні матеріальні активи" чи 20 "Виробничі запаси".

Рахунок 28 "Товари" має такі субрахунки:

281 "Товари на складі"

282 "Товари в торгівлі"

283 "Товари на комісії"

284 "Тара під товарами"

285 "Торгова націнка"

286 "Необоротні активи та групи вибуття, утримувані для продажу"

(абзац четвертий рахунку 28 доповнено субрахунком 286 згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

На субрахунках 281 - 284 за дебетом відображається збільшення товарів та їх вартості, за кредитом - зменшення.

На субрахунку 281 "Товари на складі" ведеться облік руху та наявності товарних запасів, що знаходяться на оптових та розподільчих базах, складах, овочесховищах, морозильниках тощо.

На субрахунку 282 "Товари в торгівлі" ведеться облік руху та наявності товарів, що знаходяться на підприємствах роздрібної торгівлі (в магазинах, ятках, кіосках, у буфетах підприємств громадського харчування тощо).

На субрахунку 283 "Товари на комісії" ведеться облік товарів, переданих на комісію за договорами комісії та іншими цивільно-правовими договорами, які не передбачають перехід права власності на цей товар до їх продажу. Аналітичний облік ведеться за видами товарів і підприємствами (особами)-комісіонерами.

На субрахунку 284 "Тара під товарами" ведеться облік наявності й руху тари під товарами й порожньої тари. Торговельні підприємства можуть вести облік тари за середніми обліковими цінами, які встановлюються керівництвом підприємства за видами (групами) тари і цінами на тару. Різниця між цінами придбання і середніми обліковими цінами на тару відноситься на субрахунок 285 "Торгова націнка".

На субрахунку 285 "Торгова націнка" підприємства роздрібної торгівлі при веденні обліку товарів за продажними цінами відображають торгові націнки на товари, тобто різницю між покупною та продажною (роздрібною) вартістю товарів. За кредитом субрахунку 285 відображається збільшення суми торгових націнок, за дебетом - зменшення (списання). Списання за розрахунками суми торгової націнки на реалізовані товари відображається за дебетом субрахунку 285 і кредитом субрахунку 282 або способом сторно зворотною кореспонденцією цих рахунків. У звітність включається згорнуте за всіма субрахунками сальдо рахунку 28.

На субрахунку 286 "Необоротні активи та групи вибуття, утримувані для продажу" ведеться облік наявності та руху необоротних активів та груп вибуття, які визнаються утримуваними для продажу відповідно до Положення (стандарту) бухгалтерського обліку 27 "Необоротні активи, утримувані для продажу, та припинена діяльність".

(рахунок 28 доповнено абзацом одинадцятим згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

Рахунок 28 "Товари" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | "Основні засоби" |  |
11 | "Інші необоротні матеріальні активи" |  |
12 | "Нематеріальні активи" |  |
14 | "Довгострокові фінансові інвестиції" |  |
15 | "Капітальні інвестиції" | 15 | "Капітальні інвестиції"
16 | "Довгострокові біологічні активи" |  |
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" |  |
20 | "Виробничі запаси" | 20 | "Виробничі запаси"
21 | "Поточні біологічні активи" |  |
22 | "Малоцінні та швидкозношувані предмети" |  |
23 | "Виробництво" |  |
25 | "Напівфабрикати" |  |
26 | "Готова продукція" |  |
27 | "Продукція сільськогосподарського виробництва" | 23 | "Виробництво"
 |  | 28 | "Товари"
 |  | 37 | "Розрахунки з різними дебіторами"
28 | "Товари"
37 | "Розрахунки з різними дебіторами" | 42 | "Додатковий капітал"
 |  | 80 | "Матеріальні витрати"
41 | "Пайовий капітал" | 84 | "Інші операційні витрати"
42 | "Додатковий капітал" | 85 | "Інші затрати"
46 | "Неоплачений капітал" | 90 | "Собівартість реалізації"
63 | "Розрахунки з постачальниками та підрядниками" | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
64 | "Розрахунки за податками й платежами" | 94 | "Інші витрати операційної діяльності"
68 | "Розрахунки за іншими операціями" | 99 | "Надзвичайні витрати"
71 | "Інший операційний дохід" |  |
73 | Виключено |  |
74 | "Інші доходи" |  |

(рахунок 28 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 05.03.2008 р. N 353)

Клас 3. Кошти, розрахунки та інші активи

Рахунки цього класу призначені для узагальнення інформації про наявність і рух грошових коштів (у національній та іноземній валюті у касах, на розрахункових (поточних), валютних та інших рахунках у банках), грошових документів, короткострокових векселів одержаних і фінансових інвестицій, дебіторської заборгованості, резерву сумнівних боргів і витрат майбутніх періодів.

Грошові кошти в іноземній валюті, операції з ними та розрахунки іноземною валютою на рахунках цього класу та класів 4 "Власний капітал та забезпечення зобов'язань", 5 "Довгострокові зобов'язання", 6 "Поточні зобов'язання" та на рахунках 14 "Довгострокові фінансові інвестиції" і 16 "Довгострокові біологічні активи" обліковуються у гривнях у сумі, що визначається шляхом перерахунку іноземної валюти за курсом Національного банку України. Одночасно грошові кошти, фінансові інвестиції та розрахунки відображаються в тій валюті, в якій здійснюються розрахунки й платежі. Курсові різниці за такими операціями відносяться на рахунки 71 "Інший операційний дохід", 74 "Інші доходи", 85 "Інші затрати", 94 "Інші витрати операційної діяльності", 97 "Інші витрати".

(абзац другий класу 3 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 30 "Каса"

Рахунок 30 "Каса" призначений для узагальнення інформації про наявність та рух грошових коштів в касі підприємства.

Рахунок 30 "Каса" має такі субрахунки:

301 "Каса в національній валюті"

302 "Каса в іноземній валюті"

За дебетом рахунку 30 "Каса" відображається надходження грошових коштів у касу підприємства, за кредитом - виплата грошових коштів із каси підприємства.

На підприємствах, де працюють операційні каси (продаж квитків, оплата послуг зв'язку, обмін валюти тощо) відкриваються субрахунки "Операційна каса в національній валюті" та "Операційна каса в іноземній валюті".

Рахунок 30 "Каса" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
14 | "Довгострокові фінансові інвестиції" | 14 | "Довгострокові фінансові інвестиції"
15 | "Капітальні інвестиції" | 15 | "Капітальні інвестиції"
16 | Виключено | 30 | "Каса"
 |  | 31 | "Рахунки в банках"
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" |  |
30 | "Каса" | 33 | "Інші кошти"
31 | "Рахунки в банках" | 35 | "Поточні фінансові інвестиції"
34 | "Короткострокові векселі одержані" | 36 | "Розрахунки з покупцями та замовниками"
36 | "Розрахунки з покупцями та замовниками" | 37 | "Розрахунки з різними дебіторами"
37 | "Розрахунки з різними дебіторами" | 39 | "Витрати майбутніх періодів"
 |  | 41 | "Пайовий капітал"
41 | "Пайовий капітал" | 45 | "Вилучений капітал"
42 | "Додатковий капітал" | 46 | "Неоплачений капітал"
 |  | 47 | "Забезпечення майбутніх витрат і платежів"
45 | "Вилучений капітал" | 48 | "Цільове фінансування і цільові надходження"
46 | "Неоплачений капітал"
48 | "Цільове фінансування і цільові надходження" | 50 | "Довгострокові позики"
 |  | 51 | "Довгострокові векселі видані"
50 | "Довгострокові позики" | 52 | "Довгострокові зобов'язання за облігаціями"
52 | "Довгострокові зобов'язання за облігаціями"
 |  | 53 | "Довгострокові зобов'язання з оренди"
55 | "Інші довгострокові зобов'язання"
60 | "Короткострокові позики" | 55 | "Інші довгострокові зобов'язання"
63 | "Розрахунки з постачальниками та підрядниками" | 60 | "Короткострокові позики"
 |  | 61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
66 | "Розрахунки з оплати праці"
68 | "Розрахунки за іншими операціями"
 |  | 62 | "Короткострокові векселі видані"
69 | "Доходи майбутніх періодів" | 63 | "Розрахунки з постачальниками та підрядниками"
70 | "Доходи від реалізації"
71 | "Інший операційний дохід" | 65 | "Розрахунки за страхуванням"
73 | "Інші фінансові доходи" | 66 | "Розрахунки з оплати праці"
74 | "Інші доходи" | 67 | "Розрахунки з учасниками"
75 | "Надзвичайні доходи" | 68 | "Розрахунки за іншими операціями"
76 | "Страхові платежі"
97 | Виключено | 69 | "Доходи майбутніх періодів"
 |  | 76 | "Страхові платежі"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 90 | "Собівартість реалізації"
 |  | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 95 | "Фінансові витрати"
 |  | 97 | "Інші витрати"
 |  | 99 | "Надзвичайні витрати"

(рахунок 30 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176)

Рахунок 31 "Рахунки в банках"

Рахунок 31 "Рахунки в банках" призначено для обліку наявності та руху грошових коштів, що знаходяться на рахунках в банку, які можуть бути використані для поточних операцій.

Рахунок 31 "Рахунки в банках" має такі субрахунки:

311 "Поточні рахунки в національній валюті"

312 "Поточні рахунки в іноземній валюті"

313 "Інші рахунки в банку в національній валюті"

314 "Інші рахунки в банку в іноземній валюті"

За дебетом рахунку 31 "Рахунки в банках" відображається надходження грошових коштів, за кредитом - їх використання.

Субрахунки 312 "Поточні рахунки в іноземній валюті" та 314 "Інші рахунки в банку в іноземній валюті" призначені для узагальнення інформації про наявність та рух грошових коштів в іноземній валюті.

Рахунок 31 "Рахунки в банках" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
14 | "Довгострокові фінансові інвестиції" | 14 | "Довгострокові фінансові інвестиції"
15 | "Капітальні інвестиції" | 15 | "Капітальні інвестиції"
16 | Виключено | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
 |  | 24 | Виключено
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" | 30 | "Каса"
30 | "Каса" | 31 | "Рахунки в банках"
31 | "Рахунки в банках" | 33 | "Інші кошти"
33 | "Інші кошти" | 35 | "Поточні фінансові інвестиції"
34 | "Короткострокові векселі одержані" | 36 | "Розрахунки з покупцями та замовниками"
35 | "Поточні фінансові інвестиції" | 37 | "Розрахунки з різними дебіторами"
36 | "Розрахунки з покупцями та замовниками"
 |  | 39 | "Витрати майбутніх періодів"
37 | "Розрахунки з різними дебіторами" | 41 | "Пайовий капітал"
 |  | 45 | "Вилучений капітал"
41 | "Пайовий капітал" | 46 | "Неоплачений капітал"
42 | "Додатковий капітал" | 47 | "Забезпечення майбутніх витрат і платежів"
45 | "Вилучений капітал"
46 | "Неоплачений капітал" | 48 | "Цільове фінансування і цільові надходження"
48 | "Цільове фінансування і цільові надходження"
 |  | 50 | "Довгострокові позики"
50 | "Довгострокові позики" | 51 | "Довгострокові векселі видані"
52 | "Довгострокові зобов'язання за облігаціями" | 52 | "Довгострокові зобов'язання за облігаціями"
55 | "Інші довгострокові зобов'язання" | 53 | "Довгострокові зобов'язання з оренди"
60 | "Короткострокові позики"
63 | "Розрахунки з постачальниками та підрядниками" | 55 | "Інші довгострокові зобов'язання"
 |  | 60 | "Короткострокові позики"
64 | "Розрахунки за податками й платежами" | 61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
65 | "Розрахунки за страхуванням"
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" | 62 | "Короткострокові векселі видані"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
69 | "Доходи майбутніх періодів"
70 | "Доходи від реалізації" | 64 | "Розрахунки за податками й платежами"
71 | "Інший операційний дохід"
73 | "Інші фінансові доходи" | 65 | "Розрахунки за страхуванням"
74 | "Інші доходи" | 66 | "Розрахунки з оплати праці"
75 | "Надзвичайні доходи" | 67 | "Розрахунки з учасниками"
76 | "Страхові платежі" | 68 | "Розрахунки за іншими операціями"
97 | Виключено
 |  | 69 | "Доходи майбутніх періодів"
 |  | 76 | "Страхові платежі"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 90 | "Собівартість реалізації"
 |  | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 95 | "Фінансові витрати"
 |  | 97 | "Інші витрати"
 |  | 99 | "Надзвичайні витрати"

(рахунок 31 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176)

Рахунок 33 "Інші кошти"

На рахунку 33 "Інші кошти" ведеться узагальнення інформації про наявність та рух грошових документів (у національній та іноземній валюті), які знаходяться в касі підприємства (поштових марок, марок гербового збору, сплачених проїзних документів, сплачених путівок до санаторіїв, пансіонатів, будинків відпочинку тощо), та про кошти в дорозі, тобто грошові суми, внесені в каси банків, ощадні каси або поштові відділення для подальшого їх зарахування на розрахункові або інші рахунки підприємства.

Рахунок 33 "Інші кошти" має такі субрахунки:

331 "Грошові документи в національній валюті"

332 "Грошові документи в іноземній валюті"

333 "Грошові кошти в дорозі в національній валюті"

334 "Грошові кошти в дорозі в іноземній валюті"

За дебетом рахунку 33 "Інші кошти" відображається надходження грошових документів у касу підприємства та коштів в дорозі, за кредитом - вибуття грошових документів та списання коштів у дорозі після їх зарахування на відповідні рахунки.

Аналітичний облік грошових документів ведеться за їх видами.

Рахунок 33 "Інші кошти" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
16 | Виключено | 15 | "Капітальні інвестиції"
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
30 | "Каса" | 31 | "Рахунки в банках"
31 | "Рахунки в банках" | 37 | "Розрахунки з різними дебіторами"
37 | "Розрахунки з різними дебіторами" | 50 | "Довгострокові позики"
 |  | 60 | "Короткострокові позики"
50 | "Довгострокові позики" | 66 | "Розрахунки з оплати праці"
 |  | 68 | "Розрахунки за іншими операціями"
60 | "Короткострокові позики" | 84 | "Інші операційні витрати"
68 | "Розрахунки за іншими операціями" | 85 | "Інші затрати"
 |  | 92 | "Адміністративні витрати"
70 | "Доходи від реалізації" |  |
71 | "Інший операційний дохід" | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 99 | "Надзвичайні витрати"

(рахунок 33 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176)

Рахунок 34 "Короткострокові векселі одержані"

На рахунку 34 "Короткострокові векселі одержані" ведеться облік заборгованості покупців, замовників та інших дебіторів за відвантажену продукцію (товари), виконані роботи, надані послуги та за іншими операціями, яка забезпечена векселями.

Рахунок 34 "Короткострокові векселі одержані" має такі субрахунки:

341 "Короткострокові векселі, одержані в національній валюті"

342 "Короткострокові векселі, одержані в іноземній валюті"

На рахунку 34 "Короткострокові векселі одержані" за дебетом відображається отримання векселя за продані товари (роботи, послуги) та за іншими операціями, за кредитом - отримання коштів у погашення векселів, погашення отриманим векселем кредиторської заборгованості, продаж векселя третій стороні тощо.

Аналітичний облік ведеться за кожним одержаним векселем.

Рахунок 34 "Короткострокові векселі одержані" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
36 | "Розрахунки з покупцями та замовниками" | 30 | "Каса"
 |  | 31 | "Рахунки в банках"
37 | "Розрахунки з різними дебіторами" | 45 | "Вилучений капітал"
 |  | 50 | "Довгострокові позики"
46 | Виключено | 60 | "Короткострокові позики"
70 | "Доходи від реалізації" | 63 | "Розрахунки з постачальниками та підрядниками"
71 | "Іншій операційний дохід"
73 | "Інші фінансові доходи" | 64 | "Розрахунки за податками й платежами"
74 | "Інші доходи"
 |  | 68 | "Розрахунки за іншими операціями"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 97 | "Інші витрати"
 |  | 99 | "Надзвичайні витрати"

(рахунок 34 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 24.09.2004 р. N 591)

Рахунок 35 "Поточні фінансові інвестиції"

На рахунку 35 "Поточні фінансові інвестиції" ведеться облік наявності та руху поточних фінансових інвестицій та еквівалентів грошових коштів, у тому числі депозитних сертифікатів.

Рахунок 35 "Поточні фінансові інвестиції" має такі субрахунки:

351 "Еквіваленти грошових коштів"

352 "Інші поточні фінансові інвестиції"

За дебетом рахунку 35 "Поточні фінансові інвестиції" відображається придбання (надходження) еквівалентів грошових коштів та поточних фінансових інвестицій, за кредитом - зменшення їх вартості та вибуття.

Аналітичний облік ведеться за видами фінансових інвестицій із забезпеченням можливості отримання інформації про інвестиції як на території країни, так і закордоном.

Рахунок 35 "Поточні фінансові інвестиції" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
14 | "Довгострокові фінансові інвестиції" | 14 | "Довгострокові фінансові інвестиції"
16 | Виключено | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
 |  | 31 | "Рахунки в банках"
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" | 42 | "Додатковий капітал"
30 | "Каса" | 85 | "Інші затрати"
31 | "Рахунки в банках" | 97 | "Інші витрати"
36 | "Розрахунки з покупцями та замовниками" | 99 | "Надзвичайні витрати"
37 | "Розрахунки з різними дебіторами" |  |
41 | "Пайовий капітал" |  |
42 | "Додатковий капітал" |  |
46 | "Неоплачений капітал" |  |
50 | "Довгострокові позики" |  |
60 | "Короткострокові позики" |  |
64 | "Розрахунки за податками й платежами" |  |
68 | "Розрахунки за іншими операціями" |  |
73 | "Інші фінансові доходи" |  |
74 | "Інші доходи" |  |

(рахунок 35 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

Рахунок 36 "Розрахунки з покупцями та замовниками"

На рахунку 36 "Розрахунки з покупцями та замовниками" ведеться узагальнення інформації про розрахунки з покупцями та замовниками за відвантажену продукцію, товари, виконані роботи й послуги, крім заборгованості, яка забезпечена векселем, а також узагальнюється інформація про розрахунки з учасниками промислово-фінансової групи.

Рахунок 36 "Розрахунки з покупцями та замовниками" має такі субрахунки:

361 "Розрахунки з вітчизняними покупцями"

362 "Розрахунки з іноземними покупцями"

363 "Розрахунки з учасниками ПФГ"

За дебетом рахунку 36 "Розрахунки з покупцями та замовниками" відображається продажна вартість реалізованої продукції, товарів, виконаних робіт, наданих послуг (у тому числі на виконання бартерних контрактів), яка включає податок на додану вартість, акцизи та інші податки, збори (обов'язкові платежі), що підлягають перерахуванню до бюджетів та позабюджетних фондів та включені у вартість реалізації, за кредитом - сума платежів, які надійшли на рахунки підприємства в банківських установах, у касу, та інші види розрахунків. Сальдо рахунку відображає заборгованість покупців та замовників за одержані продукцію (роботи, послуги).

На субрахунку 362 "Розрахунки з іноземними покупцями" аналітичний облік ведеться в гривнях та валюті, обумовленій договором.

Аналітичний облік розрахунків з покупцями та замовниками ведеться за кожним покупцем та замовником за кожним пред'явленим до сплати рахунком.

Рахунок 36 "Розрахунки з покупцями та замовниками" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 30 | "Каса"
31 | "Рахунки в банках" | 31 | "Рахунки в банках"
48 | "Цільове фінансування і цільові надходження" |  |
64 | "Розрахунки за податками й платежами" |  |
70 | "Дохід від реалізації" | 34 | "Короткострокові векселі одержані"
71 | "Інший операційний дохід"
76 | "Страхові платежі" | 35 | "Поточні фінансові інвестиції"
 |  | 37 | "Розрахунки з різними дебіторами"
 |  | 38 | "Резерв сумнівних боргів"
 |  | 50 | "Довгострокові позики"
 |  | 51 | "Довгострокові векселі видані"
 |  | 60 | "Короткострокові позики"
 |  | 62 | "Короткострокові векселі видані"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
 |  | 64 | "Розрахунки за податками й платежами"
 |  | 65 | "Розрахунки за страхуванням"
 |  | 68 | "Розрахунки за іншими операціями"
 |  | 70 | "Дохід від реалізації"
 |  | 76 | "Страхові платежі"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 90 | "Собівартість реалізації"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 99 | "Надзвичайні витрати"

(рахунок 36 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591)

Рахунок 37 "Розрахунки з різними дебіторами"

На рахунку 37 "Розрахунки з різними дебіторами" ведеться облік розрахунків за поточною дебіторською заборгованістю з різними дебіторами за авансами виданими, нарахованими доходами, за претензіями, за відшкодуванням завданих збитків, за позиками членів кредитних спілок та за іншими операціями.

Рахунок 37 "Розрахунки з різними дебіторами" має такі субрахунки:

371 "Розрахунки за виданими авансами"

372 "Розрахунки з підзвітними особами"

373 "Розрахунки за нарахованими доходами"

374 "Розрахунки за претензіями"

375 "Розрахунки за відшкодуванням завданих збитків"

376 "Розрахунки за позиками членам кредитних спілок"

377 "Розрахунки з іншими дебіторами"

За дебетом рахунку 37 "Розрахунки з різними дебіторами" відображається виникнення дебіторської заборгованості, за кредитом - її погашення чи списання.

На субрахунку 371"Розрахунки за виданими авансами" ведеться облік авансів, наданих іншим підприємствам.

На субрахунку 372 "Розрахунки з підзвітними особами" ведеться облік розрахунків з підзвітними особами. Сальдо субрахунку може бути як дебетовим, так і кредитовим. Такі показники відображаються розгорнуто: дебетове сальдо - в складі оборотних активів, кредитове сальдо - в складі зобов'язань балансу підприємства.

На субрахунку 373 "Розрахунки за нарахованими доходами" ведеться облік нарахованих дивідендів, відсотків, роялті тощо, які підлягають отриманню.

На субрахунку 374 "Розрахунки за претензіями" ведеться облік розрахунків за претензіями, які пред'явлені постачальникам, підрядникам, транспортним та іншим організаціям, а також за пред'явленими їм та визнаними штрафами, пенею, неустойками.

На субрахунку 375 "Розрахунки за відшкодуванням завданих збитків" ведеться облік розрахунків за відшкодуванням підприємству завданих збитків у результаті нестач і втрат від псування цінностей, нестач та розкрадання грошових коштів, якщо винуватця виявлено.

На субрахунку 376 "Розрахунки за позиками членам кредитних спілок" ведеться облік розрахунків за позиками членам кредитних спілок у кредитних спілках.

На субрахунку 377 "Розрахунки з іншими дебіторами" ведеться облік розрахунків за іншими операціями, облік яких не відображається на інших субрахунках рахунку 37 "Розрахунки з різними дебіторами", зокрема розрахунки за операціями, пов'язаними із здійсненням спільної діяльності (без створення юридичної особи), усі види розрахунків з працівниками (крім розрахунків з оплати праці та з підзвітними особами), інші розрахунки.

Аналітичний облік ведеться за кожним дебітором, за видами заборгованості, термінами її виникнення й погашення.

Рахунок 37 "Розрахунки з різними дебіторами" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | Виключено | 10 | "Основні засоби"
11 | Виключено | 11 | "Інші необоротні матеріальні активи"
14 | "Довгострокові фінансові інвестиції" | 12 | "Нематеріальні активи"
 |  | 14 | "Довгострокові фінансові інвестиції"
15 | Виключено
16 | Виключено | 15 | "Капітальні інвестиції"
 |  | 16 | Виключено
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
19 | "Гудвіл при придбанні" | 19 | "Гудвіл при придбанні"
20 | "Виробничі запаси" | 20 | "Виробничі запаси"
21 | "Поточні біологічні активи" | 21 | "Поточні біологічні активи"
22 | "Малоцінні та швидкозношувані предмети" | 22 | "Малоцінні та швидкозношувані предмети"
23 | "Виробництво" | 23 | "Виробництво"
24 | "Брак у виробництві" | 25 | "Напівфабрикати"
25 | "Напівфабрикати" | 26 | "Готова продукція"
26 | "Готова продукція" | 27 | "Продукція сільськогосподарського виробництва"
27 | "Продукція сільськогосподарського виробництва"
 |  | 28 | "Товари"
28 | "Товари" | 30 | "Каса"
30 | "Каса" | 31 | "Рахунки в банках"
31 | "Рахунки в банках" | 33 | "Інші кошти"
33 | "Інші кошти" | 34 | "Короткострокові векселі одержані"
36 | "Розрахунки з покупцями та замовниками"
 |  | 35 | "Поточні фінансові інвестиції"
 |  | 39 | "Витрати майбутніх періодів"
39 | "Витрати майбутніх періодів" | 48 | "Цільове фінансування і цільові надходження"
48 | "Цільове фінансування і цільові надходження"
50 | "Довгострокові позики"
60 | "Короткострокові позики" | 50 | "Довгострокові позики"
64 | "Розрахунки за податками й платежами" | 51 | "Довгострокові векселі видані"
 |  | 60 | "Короткострокові позики"
68 | "Розрахунки за іншими операціями" | 61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
69 | "Доходи майбутніх періодів"
70 | "Доходи від реалізації" | 62 | "Короткострокові векселі видані"
71 | "Іншій операційний дохід" | 63 | "Розрахунки з постачальниками та підрядниками"
73 | "Інші фінансові доходи"
74 | "Інші доходи" | 64 | "Розрахунки за податками й платежами"
75 | "Надзвичайні доходи"
 |  | 65 | "Розрахунки за страхуванням"
 |  | 66 | "Розрахунки з оплати праці"
 |  | 67 | "Розрахунки з учасниками"
 |  | 68 | "Розрахунки за іншими операціями"
 |  | 80 | "Матеріальні витрати"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 99 | "Надзвичайні витрати"

(рахунок 37 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176)

Рахунок 38 "Резерв сумнівних боргів"

На рахунку 38 "Резерв сумнівних боргів" ведеться облік резервів за сумнівною дебіторською заборгованістю, щодо якої є ризик неповернення.

Основні вимоги до визнання та оцінки резерву сумнівних боргів викладені в Положенні (стандарті) бухгалтерського обліку 10 "Дебіторська заборгованість".

За кредитом рахунку 38 "Резерв сумнівних боргів" відображається створення резерву сумнівних боргів у кореспонденції з рахунками обліку витрат, за дебетом - списання сумнівної заборгованості в кореспонденції з рахунками обліку дебіторської заборгованості або зменшення нарахованих резервів у кореспонденції з рахунком обліку доходів.

Абзац четвертий виключено

Рахунок 38 "Резерв сумнівних боргів" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
36 | "Розрахунки з покупцями та замовниками" | 84 | "Інші операційні витрати"
 |  | 93 | Виключено
71 | "Інший операційний дохід" | 94 | "Інші витрати операційної діяльності"

(рахунок 38 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176)

Рахунок 39 "Витрати майбутніх періодів"

Рахунок 39 "Витрати майбутніх періодів" призначено для узагальнення інформації щодо здійснених витрат у звітному періоді, які підлягають віднесенню на витрати в майбутніх звітних періодах.

До витрат, облік яких ведеться на рахунку 39 "Витрати майбутніх періодів", відносяться витрати, пов'язані з підготовчими до виробництва роботами в сезонних галузях промисловості; з освоєнням нових виробництв та агрегатів; сплачені авансом орендні платежі; оплата страхового поліса, оплата торгового патенту; передплата на газети, журнали, періодичні та довідкові видання тощо.

(абзац другий рахунку 39 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 11.12.2006 р. N 1176)

За дебетом рахунку 39 "Витрати майбутніх періодів" відображається накопичення витрат майбутніх періодів, за кредитом - їх списання (розподіл) та включення до складу витрат звітного періоду.

Аналітичний облік витрат майбутніх періодів ведеться за їх видами.

Рахунок 39 "Витрати майбутніх періодів" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
11 | "Інші необоротні матеріальні активи" | 15 | "Капітальні інвестиції"
13 | "Знос (амортизація) необоротних активів" | 23 | "Виробництво"
20 | "Виробничі запаси" | 37 | "Розрахунки з різними дебіторами"
22 | "Малоцінні та швидкозношувані предмети" | 84 | "Інші операційні витрати"
30 | "Каса" | 85 | "Інші затрати"
31 | "Рахунки в банках" | 91 | "Загальновиробничі витрати"
37 | "Розрахунки з різними дебіторами" | 92 | "Адміністративні витрати"
47 | "Забезпечення майбутніх витрат і платежів" | 93 | "Витрати на збут"
63 | Розрахунки з постачальниками та підрядниками" | 94 | "Інші витрати операційної діяльності"
64 | "Розрахунки за податками й платежами" | 99 | "Надзвичайні витрати"
65 | "Розрахунки за страхуванням" |  |
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |

Клас 4. Власний капітал та забезпечення зобов'язань

Рахунки цього класу призначені для узагальнення інформації про стан і рух коштів різновидностей власного капіталу - статутного, пайового, додаткового, резервного, вилученого, неоплаченого, а також нерозподілених прибутків (непокритих збитків), цільових надходжень, забезпечень майбутніх витрат і платежів, страхових резервів.

Порядок узагальнення інформації про стан і рух коштів окремих складових власного капіталу підприємствами державного та комунального секторів економіки визначається Положенням про порядок бухгалтерського обліку окремих активів та операцій підприємств державного, комунального секторів економіки та господарських організацій, які володіють та/або користуються об'єктами державної, комунальної власності, затвердженим наказом Міністерства фінансів України від 19.12.2006 N 1213.

(клас 4 доповнено абзацом другим згідно з наказом
 Міністерства фінансів України від 19.12.2006 р. N 1213)

Рахунок 40 "Статутний капітал"

Рахунок 40 "Статутний капітал" призначено для обліку та узагальнення інформації про стан та рух статутного капіталу підприємства.

За кредитом рахунку 40 "Статутний капітал" відображається збільшення статутного капіталу, за дебетом - його зменшення (вилучення). Сальдо на цьому рахунку повинно відповідати розміру статутного капіталу, який зафіксовано в установчих документах підприємства.

Аналітичний облік статутного капіталу ведеться за видами капіталу за кожним засновником, учасником, акціонером тощо.

Рахунок 40 "Статутний капітал" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
41 | "Пайовий капітал" | 41 | "Пайовий капітал"
45 | "Вилучений капітал" | 42 | "Додатковий капітал"
46 | "Неоплачений капітал" | 43 | "Резервний капітал"
67 | "Розрахунки з учасниками" | 44 | "Нерозподілені прибутки (непокриті збитки)"
 |  | 46 | "Неоплачений капітал"
 |  | 67 | "Розрахунки з учасниками"

Рахунок 41 "Пайовий капітал"

Рахунок 41 "Пайовий капітал" призначено для обліку й узагальнення інформації про суми пайових внесків членів споживчого товариства, колективного сільськогосподарського підприємства, житлово-будівельного кооперативу, кредитної спілки та інших підприємств, що передбачені установчими документами.

Пайовий капітал - це сукупність коштів фізичних і юридичних осіб, добровільно розміщених у товаристві для здійснення його господарсько-фінансової діяльності.

Колективні сільськогосподарські підприємства (КСП) на рахунку 41 "Пайовий капітал" обліковують частину вартості майна, яка була розпайована між його членами, частину вартості майна, яка не була розпайована між його членами, а також зростання (зменшення) вартості майна протягом діяльності підприємства.

Аналітичний облік за рахунком 41 "Пайовий капітал" ведеться за видами капіталу.

Рахунок 41 "Пайовий капітал" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 10 | "Основні засоби"
31 | "Рахунки в банках" | 11 | "Інші необоротні матеріальні активи"
40 | "Статутний капітал"
44 | "Нерозподілені прибутки (непокриті збитки)" | 12 | "Нематеріальні активи"
 |  | 14 | "Довгострокові фінансові інвестиції"
67 | "Розрахунки з учасниками"
 |  | 15 | "Капітальні інвестиції"
 |  | 16 | "Довгострокові біологічні активи"
 |  | 20 | "Виробничі запаси"
 |  | 21 | "Поточні біологічні активи"
 |  | 22 | "Малоцінні та швидкозношувані предмети"
 |  | 28 | "Товари"
 |  | 30 | "Каса"
 |  | 31 | "Рахунки в банках"
 |  | 35 | "Поточні фінансові інвестиції"
 |  | 40 | "Статутний капітал"
 |  | 42 | "Додатковий капітал"
 |  | 44 | "Нерозподілені прибутки (непокриті збитки)"
 |  | 50 | "Довгострокові позики"
 |  | 60 | "Короткострокові позики"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
 |  | 66 | "Розрахунки з оплати праці"
 |  | 67 | "Розрахунки з учасниками"
 |  | 68 | "Розрахунки за іншими операціями"

(рахунок 41 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

Рахунок 42 "Додатковий капітал"

Рахунок 42 "Додатковий капітал" призначено для узагальнення інформації про суми, на які вартість реалізації випущених акцій перевищує їхню номінальну вартість, а також про суми дооцінки необоротних активів і фінансових інструментів та вартість необоротних активів, безкоштовно отриманих підприємством від інших осіб, та інші види додаткового капіталу.

За кредитом рахунку 42 "Додатковий капітал" відображається збільшення додаткового капіталу, за дебетом - його зменшення.

Рахунок 42 "Додатковий капітал" має такі субрахунки:

421 "Емісійний дохід"

422 "Інший вкладений капітал"

423 "Дооцінка активів"

424 "Безоплатно одержані необоротні активи"

425 "Інший додатковий капітал"

На субрахунку 421 "Емісійний дохід" відображається прибуток (збиток) від продажу, випуску або анулювання інструментів власного капіталу. Сума перевищення збитку від зазначених операцій над залишком емісійного доходу відображається за дебетом рахунку 44 "Нерозподілені прибутки (непокриті збитки).

На субрахунку 422 "Інший вкладений капітал" обліковують інший вкладений засновниками підприємств (крім акціонерних товариств) капітал, що перевищує статутний капітал, інші внески тощо без рішень про зміни розміру статутного капіталу.

На субрахунку 423 "Дооцінка активів" відображається сума дооцінки (уцінки) необоротних активів і фінансових інструментів, яку здійснюють у випадках, передбачених законодавством та положеннями (стандартами) бухгалтерського обліку. Залишок додаткового капіталу на цьому субрахунку зменшується у разі уцінки та вибуття чи амортизації зазначених активів, зменшення їх корисності.

(абзац шостий рахунку 42 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

На субрахунку 424 "Безоплатно одержані необоротні активи" відображається вартість необоротних активів, безоплатно одержаних підприємством від інших осіб. Залишок додаткового капіталу на цьому субрахунку зменшується на суму визнаного доходу протягом строку корисного використання безоплатно одержаних об'єктів необоротних активів (окрім землі) і при вибутті таких активів і землі.

На субрахунку 425 "Інший додатковий капітал" обліковують інші види додаткового капіталу, які не можуть бути включені до наведених вище субрахунків.

Рахунок 42 "Додатковий капітал" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | "Основні засоби" | 10 | "Основні засоби"
11 | "Інші необоротні матеріальні активи" | 11 | "Інші необоротні матеріальні активи"
12 | "Нематеріальні активи" | 12 | "Нематеріальні активи"
13 | "Знос (амортизація) необоротних активів" | 13 | "Знос (амортизація) необоротних активів"
14 | "Довгострокові фінансові інвестиції" | 14 | "Довгострокові фінансові інвестиції"
15 | "Капітальні інвестиції" | 15 | "Капітальні інвестиції"
16 | "Довгострокові біологічні активи" | 16 | "Довгострокові біологічні активи"
20 | "Виробничі запаси" | 20 | "Виробничі запаси"
22 | "Малоцінні та швидкозношувані предмети" | 21 | "Поточні біологічні активи"
28 | "Товари" | 22 | "Малоцінні та швидкозношувані предмети"
35 | "Поточні фінансові інвестиції" |
40 | "Статутний капітал" | 25 | "Напівфабрикати"
41 | "Пайовий капітал" | 26 | "Готова продукція"
43 | "Резервний капітал" | 27 | "Продукція сільськогосподарського виробництва"
44 | "Нерозподілені прибутки (непокриті збитки)"
45 | "Вилучений капітал" | 28 | "Товари"
46 | "Неоплачений капітал" | 30 | "Каса"
54 | "Відстрочені податкові зобов'язання" |  |
64 | "Розрахунки за податками й платежами" |  |
74 | "Інші доходи" | 31 | "Рахунки в банках"
 |  | 35 | "Поточні фінансові інвестиції"
 |  | 44 | "Нерозподілені прибутки (непокриті збитки)"
 |  | 46 | "Неоплачений капітал"
 |  | 48 | "Цільове фінансування і цільові надходження"

(рахунок 42 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176)

Рахунок 43 "Резервний капітал"

Рахунок 43 "Резервний капітал" призначено для узагальнення інформації про стан та рух резервного капіталу підприємства, створеного відповідно до чинного законодавства та установчих документів за рахунок нерозподіленого прибутку.

За кредитом рахунку 43 "Резервний капітал" відображається створення резервів, за дебетом - їх використання. Сальдо цього рахунку відображає залишок резервного капіталу на кінець звітного періоду.

Аналітичний облік резервного капіталу ведеться за його видами та напрямками використання.

Рахунок 43 "Резервний капітал" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
40 | "Статутний капітал" | 42 | "Додатковий капітал"
44 | "Нерозподілені прибутки (непокриті збитки)" | 44 | "Нерозподілені прибутки (непокриті збитки)"

Рахунок 44 "Нерозподілені прибутки (непокриті збитки)"

На рахунку 44 "Нерозподілені прибутки (непокриті збитки)" ведеться облік нерозподілених прибутків чи непокритих збитків поточного та минулих років, а також використаного в поточному році прибутку.

За кредитом рахунку відображається збільшення прибутку від усіх видів діяльності, за дебетом - збитки та використання прибутку.

Рахунок 44 "Нерозподілені прибутки (непокриті збитки)" має такі субрахунки:

441 "Прибуток нерозподілений"

442 "Непокриті збитки"

443 "Прибуток, використаний у звітному періоді"

На субрахунку 441 "Прибуток нерозподілений" відображаються наявність та рух нерозподіленого прибутку.

На субрахунку 442 "Непокриті збитки" відображаються непокриті збитки. Їх списання здійснюють за рахунок нерозподіленого прибутку, резервного, пайового чи додаткового капіталу тощо.

На субрахунку 443 "Прибуток, використаний у звітному періоді" відображаються розподіл прибутку між власниками (нарахування дивідендів), відрахування в резервний капітал та інше використання прибутку в поточному періоді. Сальдо на цьому субрахунку у кінці року закривається у кореспонденції із субрахунками 441 та/або 442 з виведенням сальдо на одному з цих субрахунків.

Виправлення помилок за минулий рік, що виявлені в поточному році, відповідно до Положення (стандарту) бухгалтерського обліку 6 "Виправлення помилок і зміни у фінансових звітах" відображається кореспонденцією рахунку 44 "Нерозподілені прибутки (непокриті збитки)" з рахунками бухгалтерського обліку відповідних об'єктів класів 1 - 6.

Рахунок 44 "Нерозподілені прибутки (непокриті збитки)" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
40 | "Статутний капітал" | 41 | "Пайовий капітал"
41 | "Пайовий капітал" | 42 | "Додатковий капітал"
42 | "Додатковий капітал" |  |
43 | "Резервний капітал" | 43 | "Резервний капітал"
44 | "Нерозподілені прибутки (непокриті збитки)" | 44 | "Нерозподілені прибутки (непокриті збитки)"
45 | "Вилучений капітал" | 45 | "Вилучений капітал"
52 | Виключено | 79 | "Фінансові результати"
67 | "Розрахунки з учасниками" |  |
68 | "Розрахунки за іншими операціями" |  |
79 | "Фінансові результати" |  |

(рахунок 44 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591)

Рахунок 45 "Вилучений капітал"

На рахунку 45 "Вилучений капітал" ведеться облік вилученого капіталу, у разі викупу власних акцій (часток) у акціонерів з метою їх перепродажу, анулювання (зменшення статутного капіталу) тощо.

За дебетом рахунку 45 "Вилучений капітал" відображається фактична собівартість акцій власної емісії або часток, викуплених господарським товариством у його учасників, за кредитом - вартість анульованих або перепроданих акцій (часток).

Рахунок 45 "Вилучений капітал" має такі субрахунки:

451 "Вилучені акції"

452 "Вилучені вклади й паї"

453 "Інший вилучений капітал"

Аналітичний облік вилученого капіталу ведеться за видами акцій (вкладів, паїв).

Рахунок 45 "Вилучений капітал" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 30 | "Каса"
31 | "Рахунки в банках" | 31 | "Рахунки в банках"
34 | "Короткострокові векселі одержані" | 40 | "Статутний капітал"
 |  | 42 | "Додатковий капітал"
44 | "Нерозподілені прибутки (непокриті збитки)" | 44 | "Нерозподілені прибутки (непокриті збитки)"
50 | "Довгострокові позики" | 46 | "Неоплачений капітал"
52 | "Довгострокові зобов'язання за облігаціями" |  |
60 | "Короткострокові позики" |  |
62 | "Короткострокові векселі видані" |  |

(рахунок 45 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 24.09.2004 р. N 591)

Рахунок 46 "Неоплачений капітал"

Рахунок 46 "Неоплачений капітал" призначено для узагальнення інформації про зміни у складі неоплаченого капіталу підприємства.

За дебетом рахунку відображається заборгованість засновників (учасників) господарського товариства за внесками до статутного капіталу підприємства, за кредитом - погашення заборгованості за внесками до статутного капіталу.

Аналітичний облік неоплаченого капіталу ведеться за видами розміщених неоплачених акцій (для акціонерних товариств) та за кожним засновником (учасником) підприємства.

Рахунок 46 "Неоплачений капітал" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 10 | "Основні засоби"
31 | "Рахунки в банках" | 11 | "Інші необоротні матеріальні активи"
40 | "Статутний капітал"
42 | "Додатковий капітал" | 12 | "Нематеріальні активи"
45 | "Вилучений капітал" | 14 | "Довгострокові фінансові інвестиції"
74 | "Інші доходи" | 15 | "Капітальні інвестиції"
 |  | 16 | "Довгострокові біологічні активи"
 |  | 20 | "Виробничі запаси"
 |  | 21 | "Поточні біологічні активи"
 |  | 22 | "Малоцінні та швидкозношувані предмети"
 |  | 28 | "Товари"
 |  | 30 | "Каса"
 |  | 31 | "Рахунки в банках"
 |  | 34 | Виключено
 |  | 35 | "Поточні фінансові інвестиції"
 |  | 40 | "Статутний капітал"
 |  | 42 | "Додатковий капітал"
 |  | 50 | "Довгострокові позики"
 |  | 51 | "Довгострокові векселі видані"
 |  | 52 | "Довгострокові зобов'язання за облігаціями"
 |  | 60 | "Короткострокові позики"
 |  | 62 | "Короткострокові векселі видані"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
 |  | 64 | "Розрахунки за податками й платежами"
 |  | 66 | "Розрахунки з оплати праці"
 |  | 67 | "Розрахунки з учасниками"
 |  | 68 | "Розрахунки за іншими операціями"
 |  | 97 | "Інші витрати"

(рахунок 46 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176)

Рахунок 47 "Забезпечення майбутніх витрат і платежів"

На рахунку 47 "Забезпечення майбутніх витрат і платежів" ведеться узагальнення інформації про рух коштів, які за рішенням підприємства резервуються для забезпечення майбутніх витрат і платежів і включення їх до витрат поточного періоду (за винятком суми забезпечення, що включається до первісної вартості основних засобів).

(абзац перший рахунку 47 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

За кредитом рахунку відображається нарахування забезпечень, за дебетом - їх використання.

Рахунок 47 "Забезпечення майбутніх витрат і платежів" має такі субрахунки:

471 "Забезпечення виплат відпусток"

472 "Додаткове пенсійне забезпечення"

473 "Забезпечення гарантійних зобов'язань"

474 "Забезпечення інших витрат і платежів"

475 "Забезпечення призового фонду (резерв виплат)"

476 "Резерв на виплату джек-поту, не забезпеченого сплатою участі у лотереї"

477 "Забезпечення матеріального заохочення"

(абзац третій рахунку 47 доповнено субрахунком 477 згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

478 "Забезпечення відновлення земельних ділянок"

(абзац третій рахунку 47 доповнено субрахунком 478 згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

На субрахунку 471 "Забезпечення виплат відпусток" ведеться облік руху та залишків коштів на оплату чергових відпусток працівникам. Сума забезпечення визначається щомісячно як добуток фактично нарахованої заробітної плати працівникам і відсотку, обчисленого як відношення річної планової суми на оплату відпусток до загального планового фонду оплати праці. На цьому субрахунку також узагальнюється інформація про забезпечення обов'язкових відрахувань (зборів) від забезпечення виплат відпусток на збори на обов'язкове державне пенсійне страхування, на обов'язкове соціальне страхування, на обов'язкове соціальне страхування на випадок безробіття тощо.

На субрахунку 472 "Додаткове пенсійне забезпечення" ведеться облік коштів для реалізації програми пенсійного забезпечення.

На субрахунку 473 "Забезпечення гарантійних зобов'язань" ведеться облік руху та залишків коштів, зарезервованих для забезпечення майбутніх витрат на проведення гарантійних ремонтів проданої продукції, на проведення ремонту предметів прокату тощо.

На субрахунку 474 "Забезпечення інших витрат і платежів" ведеться облік забезпечення інших наступних витрат, що не знайшли відображення на інших субрахунках рахунку 47 "Забезпечення майбутніх витрат і платежів".

На субрахунку 475 "Забезпечення призового фонду (резерв виплат)" підприємства, які здійснюють діяльність з випуску та проведення лотерей на території України, узагальнюють інформацію про призовий фонд - суму, що підлягає виплаті переможцям лотереї відповідно до оприлюднених умов її випуску та проведення, зменшену на розмір джек-поту, не забезпеченого сплатою участі у лотереї.

На субрахунку 476 "Резерв на виплату джек-поту, не забезпеченого сплатою участі у лотереї" підприємства, які здійснюють діяльність з випуску та проведення лотерей на території України, узагальнюють інформацію про резерв на виплату джек-поту, не забезпеченого сплатою участі у лотереї.

За кредитом субрахунків 475 "Забезпечення призового фонду (резерв виплат)" і 476 "Резерв на виплату джек-поту, не забезпеченого сплатою участі у лотереї" і дебетом рахунку 90 "Собівартість реалізації" відображається відповідно створення (формування) призового фонду й резерву, що покриває суму джек-поту, не забезпечену сплатою участі у лотереї, за дебетом - виплата (видача) виграшів гравцям.

На субрахунку 477 "Забезпечення матеріального заохочення" ведеться облік забезпечення на матеріальне заохочення працівників, зокрема на виплату працівникам винагороди, допомоги, премії тощо.

За кредитом субрахунку 478 "Забезпечення відновлення земельних ділянок" ведеться облік створення за обґрунтованим розрахунком забезпечення на демонтаж, переміщення об'єкта основних засобів та приведення земельної ділянки, на якій він розташований, у стан, придатний для подальшого використання (зокрема на передбачену законодавством рекультивацію порушених земель), за дебетом субрахунку відображається використання створеного забезпечення на здійснювані роботи з демонтажу, переміщення об'єкта основних засобів, рекультивації порушених земель.

Аналітичний облік забезпечень майбутніх витрат і платежів ведеться за їх видами, напрямами формування й використання.

(абзац одинадцятий рахунку 47 замінено абзацами одинадцятим - тринадцятим
 згідно з наказом Міністерства фінансів України від 05.03.2008 р. N 353)

Рахунок 47 "Забезпечення майбутніх витрат і платежів" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
 |  | 10 | "Основні засоби"
20 | "Виробничі запаси" | 15 | "Капітальні інвестиції"
23 | "Виробництво" | 23 | "Виробництво"
24 | "Брак у виробництві" | 39 | "Витрати майбутніх періодів"
25 | "Напівфабрикати" | 68 | "Розрахунки за іншими операціями"
30 | "Каса" |  |
31 | "Рахунки в банках" | 81 | "Витрати на оплату праці"
63 | "Розрахунки з постачальниками і підрядниками" | 82 | "Відрахування на соціальні заходи"
65 | "Розрахунки за страхуванням" | 84 | "Інші операційні витрати"
 |  | 90 | "Собівартість реалізації"
66 | "Розрахунки з оплати праці" | 91 | "Загальновиробничі витрати"
68 | "Розрахунки за іншими операціями" | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
71 | "Інший операційний дохід" | 94 | "Інші витрати операційної діяльності"

(рахунок 47 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 24.09.2004 р. N 591,
 від 05.03.2008 р. N 353)

Рахунок 48 "Цільове фінансування і цільові надходження"

На рахунку 48 "Цільове фінансування і цільові надходження" ведеться облік та узагальнення інформації про наявність та рух коштів фінансування заходів цільового призначення (в тому числі отримана гуманітарна допомога).

Кошти цільового фінансування і цільових надходжень можуть надходити як субсидії, асигнування з бюджету та позабюджетних фондів, цільові внески фізичних та юридичних осіб тощо.

За кредитом рахунку 48 "Цільове фінансування і цільові надходження" відображаються кошти цільового призначення для фінансування певних заходів, за дебетом - використані суми за певними напрямками, визнання їх доходом, а також повернення невикористаних сум.

Аналітичний облік коштів цільового фінансування і цільових надходжень та їх витрачання провадиться за їх призначенням та джерелами надходжень.

Рахунок 48 "Цільове фінансування і цільові надходження" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
15 | "Капітальні інвестиції" | 10 | "Основні засоби"
30 | "Каса" | 11 | "Інші необоротні матеріальні активи"
31 | "Рахунки в банках"
37 | "Розрахунки з різними дебіторами" | 12 | "Нематеріальні активи"
 |  | 15 | "Капітальні інвестиції"
 |  | 16 | "Довгострокові біологічні активи"
42 | "Додатковий капітал" | 20 | "Виробничі запаси"
50 | "Довгострокові позики" |  |
60 | "Короткострокові позики" | 21 | "Поточні біологічні активи"
64 | "Розрахунки за податками й платежами"
 |  | 22 | "Малоцінні та швидкозношувані предмети"
66 | "Розрахунки з оплати праці"
69 | "Доходи майбутніх періодів" | 30 | "Каса"
71 | "Інший операційний дохід" | 31 | "Рахунки в банках"
 |  | 36 | "Розрахунки з покупцями та замовниками"
 |  | 37 | "Розрахунки з різними дебіторами"
 |  | 50 | "Довгострокові позики"
74 | "Інші доходи" | 60 | "Короткострокові позики"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
 |  | 64 | "Розрахунки за податками й платежами"
 |  | 68 | "Розрахунки за іншими операціями"

(рахунок 48 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176)

Рахунок 49 "Страхові резерви"

Рахунок 49 "Страхові резерви" призначено для узагальнення інформації про рух коштів страхових резервів. Рахунок 49 використовується підприємствами, які є страховиками відповідно до Закону України "Про страхування" і в передбаченому порядку формують страхові резерви.

Рахунок 49 "Страхові резерви" має такі субрахунки:

491 "Технічні резерви"

492 "Резерви із страхування життя"

493 "Частка перестраховиків у технічних резервах"

494 "Частка перестраховиків у резервах із страхування життя"

495 "Результат зміни технічних резервів"

496 "Результат зміни резервів із страхування життя"

На субрахунках 491 "Технічні резерви", 493 "Частка перестраховиків у технічних резервах", 495 "Результат зміни технічних резервів" узагальнюється інформація про стан і рух коштів резервів незароблених премій та інших технічних резервів.

На субрахунках 492 "Резерви із страхування життя", 494 "Частка перестраховиків у резервах із страхування життя", 496 "Результат зміни резервів із страхування життя" узагальнюється інформація про стан і рух коштів резервів довгострокових зобов'язань (математичних резервів) і резервів належних виплат страхових сум.

Аналітичний облік резервів здійснюється за їх видами.

Обчислена на звітну дату сума страхових резервів відображається за кредитом субрахунків обліку страхових резервів і дебетом субрахунків обліку результатів змін цих страхових резервів.

За дебетом субрахунків обліку страхових резервів відображається сума страхових резервів на минулу звітну дату в кореспонденції з відповідними субрахунками обліку результатів змін страхових резервів.

Обчислена на звітну дату сума часток перестраховиків у страхових резервах відображається за дебетом субрахунків обліку часток перестраховиків у страхових резервах і кредитом субрахунків обліку результатів змін цих страхових резервів.

За кредитом субрахунків обліку часток перестраховиків у страхових резервах відображається сума часток перестраховиків у страхових резервах на минулу звітну дату в кореспонденції з відповідними субрахунками обліку результатів змін цих страхових резервів.

Щомісяця сальдо субрахунків обліку результатів змін страхових резервів списується у порядку закриття в кореспонденції з кредитом субрахунку 719 "Інші доходи від операційної діяльності" або дебетом субрахунку 949 "Інші витрати операційної діяльності", за винятком результату зміни резервів незароблених премій, сальдо якого щомісяця списується у порядку закриття на субрахунок 703 "Дохід від реалізації робіт і послуг".

Рахунок 49 "Страхові резерви" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
49 | "Страхові резерви" | 49 | "Страхові резерви"
70 | "Доходи від реалізації" | 70 | "Доходи від реалізації"
71 | "Інший операційний дохід" |  |
79 | Виключено | 79 | Виключено
 |  | 94 | "Інші витрати операційної діяльності"

(рахунок 49 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Клас 5. Довгострокові зобов'язання

Рахунки цього класу призначені для обліку даних та узагальнення інформації про: заборгованість підприємства банкам за отриманими від них кредитами, яка не є поточним зобов'язанням (заборгованість, яка не підлягає погашенню протягом операційного циклу підприємства або протягом дванадцяти місяців з дати балансу); заборгованість підприємства щодо зобов'язань із залученням позикових коштів (крім кредитів банків), на які нараховуються відсотки; суму податку на прибуток, що підлягають сплаті в майбутніх періодах внаслідок тимчасової різниці між обліковою та податковою базами оцінки; заборгованість за виданими довгостроковими векселями й розповсюдженими облігаціями.

Довгострокові зобов'язання відображаються на рахунках бухгалтерського обліку, якщо їх оцінка може бути достовірно визначена та існує ймовірність зменшення економічних вигод у майбутньому внаслідок їх погашення.

Рахунок 50 "Довгострокові позики"

На рахунку 50 "Довгострокові позики" ведеться облік розрахунків за довгостроковими позиками банків та іншими залученими позиковими коштами у інших осіб, які не є поточним зобов'язанням.

За кредитом рахунку 50 "Довгострокові позики" відображаються суми одержаних довгострокових позик, а також переведення короткострокових (відстрочених), за дебетом - погашення заборгованості за ними та переведення до поточної заборгованості за довгостроковими зобов'язаннями.

Рахунок 50 "Довгострокові позики" має такі субрахунки:

501 "Довгострокові кредити банків у національній валюті"

502 "Довгострокові кредити банків в іноземній валюті"

503 "Відстрочені довгострокові кредити банків у національній валюті"

504 "Відстрочені довгострокові кредити банків в іноземній валюті"

505 "Інші довгострокові позики в національній валюті"

506 "Інші довгострокові позики в іноземній валюті"

На субрахунках 501, 502 відображаються суми довгострокової заборгованості банкам за наданий кредит відповідно в національній та іноземній валюті.

На субрахунках 503, 504 відображаються суми відстроченої заборгованості банкам за кредит, термін погашення якого відстрочено, відповідно в національній та іноземній валюті.

На субрахунках 505, 506 відображаються суми довгострокової заборгованості щодо зобов'язання із залучення позикових коштів (крім кредитів банків), відповідно в національній та іноземній валюті.

Аналітичний облік ведеться за позикодавцями (банками) в розрізі кожного кредиту (позики) окремо та строками погашення кредиту (позик).

Рахунок 50 "Довгострокові позики" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
14 | Виключено | 14 | "Довгострокові фінансові інвестиції"
15 | "Капітальні інвестиції" | 15 | "Капітальні інвестиції"
30 | "Каса" | 30 | "Каса"
31 | "Рахунки в банках" | 31 | "Рахунки в банках"
33 | "Інші кошти" | 33 | "Інші кошти"
34 | "Короткострокові векселі одержані" | 35 | "Поточні фінансові інвестиції"
 |  | 37 | "Розрахунки з різними дебіторами"
36 | "Розрахунки з покупцями та замовниками"
 |  | 45 | "Вилучений капітал"
37 | "Розрахунки з різними дебіторами" | 48 | "Цільове фінансування і цільові надходження"
41 | "Пайовий капітал" | 50 | "Довгострокові позики"
46 | "Неоплачений капітал" | 51 | "Довгострокові векселі видані"
48 | "Цільове фінансування і цільові надходження" | 52 | "Довгострокові зобов'язання за облігаціями"
50 | "Довгострокові позики" | 53 | "Довгострокові зобов'язання з оренди"
52 | "Довгострокові зобов'язання за облігаціями"
 |  | 60 | "Короткострокові позики"
55 | "Інші довгострокові зобов'язання" | 61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
60 | "Короткострокові позики"
61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
 |  | 62 | "Короткострокові векселі видані"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
68 | "Розрахунки за іншими операціями"
 |  | 64 | "Розрахунки за податками й платежами"
71 | "Інший операційний дохід"
73 | "Інші фінансові доходи" | 65 | "Розрахунки за страхуванням"
74 | "Інші доходи" | 68 | "Розрахунки за іншими операціями"
75 | "Надзвичайні доходи"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 95 | "Фінансові витрати"
 |  | 99 | "Надзвичайні витрати"

(рахунок 50 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591)

Рахунок 51 "Довгострокові векселі видані"

На рахунку 51 "Довгострокові векселі видані" ведеться облік розрахунків з постачальниками, підрядниками та іншими кредиторами за матеріальні цінності, виконані роботи, отримані послуги та за іншими операціями, заборгованість за якими забезпечена виданими векселями та не є поточним зобов'язанням.

Рахунок 51 "Довгострокові векселі видані" має такі субрахунки:

511 "Довгострокові векселі, видані в національній валюті"

512 "Довгострокові векселі, видані в іноземній валюті"

На рахунку 51 "Довгострокові векселі видані" за кредитом відображається видача векселя в забезпечення за одержані матеріальні цінності, послуги, виконані роботи та за іншими операціями, за дебетом - погашення заборгованості, забезпеченої виданим векселем.

Аналітичний облік ведеться за кожним виданим векселем.

Рахунок 51 "Довгострокові векселі видані" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 63 | "Розрахунки з постачальниками та підрядниками"
31 | "Рахунки в банках"
36 | "Розрахунки з покупцями та замовниками" | 64 | "Розрахунки за податками й платежами"
37 | "Розрахунки з різними дебіторами" | 65 | "Розрахунки за страхуванням"
 |  | 68 | "Розрахунки за іншими операціями"
46 | "Неоплачений капітал"
50 | "Довгострокові позики" | 84 | "Інші операційні витрати"
60 | "Короткострокові позики" | 94 | "Інші витрати операційної діяльності"
61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
 |  | 95 | "Фінансові витрати"
74 | "Інші доходи" |  |

(рахунок 51 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 24.09.2004 р. N 591)

Рахунок 52 "Довгострокові зобов'язання за облігаціями"

Рахунок 52 "Довгострокові зобов'язання за облігаціями" призначено для обліку розрахунків з іншими особами за випущеними та сплаченими власними облігаціями строком погашення більше дванадцяти місяців з дати балансу.

Рахунок 52 "Довгострокові зобов'язання за облігаціями" має такі субрахунки:

521 "Зобов'язання за облігаціями"

522 "Премія за випущеними облігаціями"

523 "Дисконт за випущеними облігаціями"

За кредитом субрахунку 521 "Зобов'язання за облігаціями" ведеться облік боргових зобов'язань за номінальною вартістю облігацій, за дебетом - погашення заборгованості за розрахунками з власниками облігацій.

За кредитом субрахунку 522 "Премія за випущеними облігаціями" ведеться облік одержаних премій (перевищення вартості продажу облігації над її номінальною вартістю) за випущеними облігаціями, за дебетом - амортизація премії з визнанням фінансових доходів.

За дебетом субрахунку 523 "Дисконт за випущеними облігаціями" ведеться облік наданого дисконту (перевищення номінальної вартості облігації над вартістю її продажу) за випущеними облігаціями, за кредитом - амортизація дисконту з визнанням фінансових витрат.

Аналітичний облік довгострокових зобов'язань за облігаціями ведеться за їх видами та термінами погашення.

Рахунок 52 "Довгострокові зобов'язання за облігаціями" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 30 | "Каса"
31 | "Рахунки в банках" | 31 | "Рахунки в банках"
46 | "Неоплачений капітал" | 44 | Виключено
50 | "Довгострокові позики"
52 | "Довгострокові зобов'язання за облігаціями" | 45 | "Вилучений капітал"
 |  | 50 | "Довгострокові позики"
61 | "Поточна заборгованість за довгостроковими зобов'язаннями" | 52 | "Довгострокові зобов'язання за облігаціями"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
73 | "Інші фінансові доходи"
74 | "Інші доходи" | 68 | "Розрахунки за іншими операціями"
 |  | 95 | "Фінансові витрати"

(рахунок 52 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591)

Рахунок 53 "Довгострокові зобов'язання з оренди"

Рахунок 53 "Довгострокові зобов'язання з оренди" призначений для узагальнення інформації про стан розрахунків з орендодавцями за необоротні активи, передані на умовах довгострокової оренди.

Рахунок 53 "Довгострокові зобов'язання з оренди" має такі субрахунки:

531 "Зобов'язання з фінансової оренди"

532 "Зобов'язання з оренди цілісних майнових комплексів"

За кредитом рахунку 53 "Довгострокові зобов'язання з оренди" відображається нарахування заборгованості перед орендодавцем за одержані об'єкти довгострокової оренди, за дебетом - її погашення, переведення до короткострокових зобов'язань, списання тощо.

Аналітичний облік ведеться за кожним орендодавцем та об'єктом орендованих необоротних активів.

Рахунок 53 "Довгострокові зобов'язання з оренди" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 10 | "Основні засоби"
31 | "Рахунки в банках" | 11 | "Інші необоротні матеріальні активи"
50 | "Довгострокові позики"
60 | "Короткострокові позики" | 12 | "Нематеріальні активи"
 |  | 15 | "Капітальні інвестиції"
61 | "Поточна заборгованість за довгостроковими зобов'язаннями" | 16 | "Довгострокові біологічні активи"
 |  | 64 | "Розрахунки за податками й платежами"
 |  | 95 | "Фінансові витрати"
74 | "Інші доходи" |  |

(рахунок 53 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 11.12.2006 р. N 1176)

Рахунок 54 "Відстрочені податкові зобов'язання"

На рахунку 54 "Відстрочені податкові зобов'язання" ведеться облік суми податків на прибуток, які сплачуватимуться в наступних періодах внаслідок виникнення тимчасової різниці між балансовою вартістю активів або зобов'язань та оцінкою цих активів або зобов'язань, яка використовується з метою оподаткування.

За кредитом рахунку 54 "Відстрочені податкові зобов'язання" відображається сума податку на прибуток, що підлягає сплаті в майбутніх періодах відповідно до оподатковуваних тимчасових різниць, за дебетом - зменшення відстрочених податкових зобов'язань за рахунок нарахування поточних податкових зобов'язань.

Визначення суми відстроченого податкового зобов'язання здійснюється згідно з Положенням (стандартом) бухгалтерського обліку 17 "Податок на прибуток". Аналітичний облік відстрочених податкових зобов'язань ведеться за видами активів або зобов'язань, між оцінками яких для відображення в балансі та цілей оподаткування виникла різниця.

Рахунок 54 "Відстрочені податкові зобов'язання" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
17 | "Відстрочені податкові активи" | 17 | "Відстрочені податкові активи"
 |  | 42 | "Додатковий капітал"
64 | "Розрахунки за податками й платежами" | 64 | "Розрахунки за податками й платежами"
98 | "Податок на прибуток" | 85 | "Інші затрати"
 |  | 98 | "Податок на прибуток"

(рахунок 54 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 55 "Інші довгострокові зобов'язання"

Рахунок 55 "Інші довгострокові зобов'язання" призначено для узагальнення інформації про розрахунки з іншими кредиторами та за іншими операціями, заборгованість за якими не є поточним зобов'язанням та облік яких не відображається на решті рахунках класу 5 "Довгострокові зобов'язання". Зокрема, на цьому рахунку відображається відстрочена відповідно до законодавства заборгованість з податків, зборів (обов'язкових платежів), фінансова допомога на зворотній основі тощо.

За кредитом рахунку 55 "Інші довгострокові зобов'язання" відображається збільшення довгострокових зобов'язань, за дебетом - їх погашення, переведення до короткострокових, списання тощо.

Аналітичний облік ведеться за кожним кредитором та видами залучених коштів.

Рахунок 55 "Інші довгострокові зобов'язання" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 30 | "Каса"
31 | "Рахунки в банках" | 31 | "Рахунки в банках"
61 | "Поточна заборгованість за довгостроковими зобов'язаннями" | 50 | "Довгострокові позики"
 |  | 60 | "Короткострокові позики"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
74 | "Інші доходи"
 |  | 64 | "Розрахунки за податками й платежами"
 |  | 65 | "Розрахунки за страхуванням"
 |  | 68 | "Розрахунки за іншими операціями"

Клас 6. Поточні зобов'язання

Рахунки цього класу призначені для обліку даних та узагальнення інформації про зобов'язання, які будуть погашені у звичайному ході операційного циклу підприємства або повинні бути погашені протягом дванадцяти місяців з дати балансу.

На рахунках цього класу ведеться облік короткострокових позик, довгострокових зобов'язань, що стали поточною заборгованістю із строком погашення на дату балансу не більше дванадцяти місяців, короткострокових векселів виданих, розрахунків з постачальниками та підрядниками, розрахунків з податків і платежів, розрахунків за страхуванням, розрахунків з оплати праці, розрахунків з учасниками, а також інших розрахунків та операцій, доходів майбутніх періодів.

На окремих субрахунках синтетичних рахунків 63, 64, 65, 68 сальдо на кінець місяця може бути не лише кредитовим, але й дебетовим. Такі показники не згортаються, а сальдо синтетичного рахунку визначається розгорнуто за дебетом і кредитом як сума відповідного сальдо на субрахунках.

Рахунок 60 "Короткострокові позики"

На рахунку 60 "Короткострокові позики" ведеться облік розрахунків у національній і іноземній валютах за кредитами банків, строк повернення яких не перевищує дванадцяти місяців з дати балансу, та за позиками, термін погашення яких минув.

За кредитом рахунку відображаються суми одержаних кредитів (позик), за дебетом - сума їх погашення та переведення до довгострокових зобов'язань у разі відстрочення кредитів (позик).

Рахунок 60 "Короткострокові позики" має такі субрахунки:

601 "Короткострокові кредити банків у національній валюті"

602 "Короткострокові кредити банків в іноземній валюті"

603 "Відстрочені короткострокові кредити банків у національній валюті"

604 "Відстрочені короткострокові кредити банків в іноземній валюті"

605 "Прострочені позики в національній валюті"

606 "Прострочені позики в іноземній валюті"

Аналітичний облік ведеться за позикодавцями (банками) в розрізі кожного кредиту (позики) окремо та строками їх погашення.

Рахунок 60 "Короткострокові позики" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
14 | "Довгострокові фінансові інвестиції" | 14 | "Довгострокові фінансові інвестиції"
15 | "Капітальні інвестиції" | 15 | "Капітальні інвестиції"
30 | "Каса" | 30 | "Каса"
31 | "Рахунки в банках" | 31 | "Рахунки в банках"
33 | "Інші кошти" | 33 | "Інші кошти"
34 | "Короткострокові векселі одержані" | 35 | "Поточні фінансові інвестиції"
 |  | 37 | "Розрахунки з різними дебіторами"
36 | "Розрахунки з покупцями та замовниками"
 |  | 45 | "Вилучений капітал"
37 | "Розрахунки з різними дебіторами" | 48 | "Цільове фінансування і цільові надходження"
41 | "Пайовий капітал" | 50 | "Довгострокові позики"
46 | "Неоплачений капітал" | 51 | "Довгострокові векселі видані"
48 | "Цільове фінансування і цільові надходження" | 53 | "Довгострокові зобов'язання з оренди"
50 | "Довгострокові позики" | 60 | "Короткострокові позики"
55 | "Інші довгострокові зобов'язання" | 61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
60 | "Короткострокові позики"
68 | "Розрахунки за іншими операціями"
 |  | 62 | "Короткострокові векселі видані"
71 | "Інший операційний дохід" | 63 | "Розрахунки з постачальниками та підрядниками"
73 | "Інші фінансові доходи"
75 | "Надзвичайні доходи" | 64 | "Розрахунки за податками й платежами"
 |  | 65 | "Розрахунки за страхуванням"
 |  | 68 | "Розрахунки за іншими операціями"
 |  | 84 | "Інші операційні витрати"
 |  | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 95 | "Фінансові витрати"
 |  | 99 | "Надзвичайні витрати"

Рахунок 61 "Поточна заборгованість за довгостроковими зобов'язаннями"

Рахунок 61 "Поточна заборгованість за довгостроковими зобов'язаннями" призначено для узагальнення інформації про стан розрахунків за поточними зобов'язаннями, переведеними зі складу довгострокових, при настанні строку погашення протягом дванадцяти місяців з дати балансу.

Рахунок 61 "Поточна заборгованість за довгостроковими зобов'язаннями" має такі субрахунки:

611 "Поточна заборгованість за довгостроковими зобов'язаннями в національній валюті"

612 "Поточна заборгованість за довгостроковими зобов'язаннями в іноземній валюті"

За кредитом рахунку 61 "Поточна заборгованість за довгостроковими зобов'язаннями" відображається та частина довгострокових зобов'язань, яка підлягає погашенню протягом дванадцяти місяців з дати балансу, за дебетом - погашення поточної заборгованості, її списання тощо.

На субрахунку 611 "Поточна заборгованість за довгостроковими зобов'язаннями в національній валюті" ведеться облік частини довгострокових зобов'язань, заборгованість за якими виражена в національній валюті.

На субрахунку 612 "Поточна заборгованість за довгостроковими зобов'язаннями в іноземній валюті" ведеться облік частини довгострокових зобов'язань, заборгованість за якими виражена в іноземній валюті.

Аналітичний облік ведеться за кредиторами та видами заборгованості.

Рахунок 61 "Поточна заборгованість за довгостроковими зобов'язаннями" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 50 | "Довгострокові позики"
31 | "Рахунки в банках" | 51 | "Довгострокові векселі видані"
37 | "Розрахунки з різними дебіторами" | 52 | "Довгострокові зобов'язання за облігаціями"
50 | "Довгострокові позики" | 53 | "Довгострокові зобов'язання з оренди"
60 | "Короткострокові позики"
62 | "Короткострокові векселі видані" | 55 | "Інші довгострокові зобов'язання
64 | "Розрахунки за податками й платежами" |  |
71 | "Інший операційний дохід" |  |

Рахунок 62 "Короткострокові векселі видані"

На рахунку 62 "Короткострокові векселі видані" ведеться облік розрахунків за заборгованістю постачальникам, підрядникам та іншим кредиторам за одержані сировину, матеріали, товари, послуги, роботи та за іншими операціями, на яку підприємством видані векселі.

Рахунок 62 "Короткострокові векселі видані" має такі субрахунки:

621 "Короткострокові векселі, видані в національній валюті"

622 "Короткострокові векселі, видані в іноземній валюті"

За кредитом рахунку 62 "Короткострокові векселі видані" відображається видача векселів в забезпечення поставок (робіт, послуг) постачальників та інших кредиторів та в забезпечення інших операцій, за дебетом - погашення заборгованості за виданими векселями, її списання тощо.

Аналітичний облік ведеться за кожним виданим векселем та за строками їх погашення.

Рахунок 62 "Короткострокові векселі видані" кореспондує:
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 45 | "Вилучений капітал"
31 | "Рахунки в банках" | 61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
36 | "Розрахунки з покупцями та замовниками"
37 | "Розрахунки з різними дебіторами" | 63 | "Розрахунки з постачальниками та підрядниками"
46 | "Неоплачений капітал" | 64 | "Розрахунки за податками й платежами"
50 | "Довгострокові позики"
60 | "Короткострокові позики" | 65 | "Розрахунки за страхуванням"
64 | "Розрахунки за податками й платежами" | 68 | "Розрахунки за іншими операціями"
71 | "Інший операційний дохід" | 84 | "Інші операційні витрати"
 |  | 94 | "Інші витрати операційної діяльності"

Рахунок 63 "Розрахунки з постачальниками та підрядниками"

На рахунку 63 "Розрахунки з постачальниками та підрядниками" ведеться облік розрахунків з постачальниками та підрядниками за одержані товарно-матеріальні цінності, виконанні роботи і надані послуги. На цьому рахунку учасник промислово-фінансової групи веде облік розрахунків за одержані від учасників ПФГ товарно-матеріальні цінності (роботи, послуги).

За кредитом рахунку 63 "Розрахунки з постачальниками та підрядниками" відображається заборгованість за одержані від постачальників та підрядників товарно-матеріальні цінності, прийняті роботи, послуги, за дебетом - її погашення, списання тощо.

Рахунок 63 "Розрахунки з постачальниками та підрядниками" має такі субрахунки;

631 "Розрахунки з вітчизняними постачальниками"

632 "Розрахунки з іноземними постачальниками"

633 "Розрахунки з учасниками ПФГ"

На субрахунку 631 "Розрахунки з вітчизняними постачальниками" ведеться облік розрахунків за одержані товарно-матеріальні цінності, виконані роботи, надані послуги з вітчизняними постачальниками та підрядниками.

На субрахунку 632 "Розрахунки з іноземними постачальниками" ведеться облік розрахунків з іноземними постачальниками та підрядниками за одержані товарно-матеріальні цінності, виконані роботи, надані послуги.

Аналітичний облік ведеться окремо за кожним постачальником та підрядником в розрізі кожного документа (рахунку) на сплату.

Рахунок 63 "Розрахунки з постачальниками та підрядниками" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
24 | "Брак у виробництві" | 15 | "Капітальні інвестиції"
30 | "Каса" | 20 | "Виробничі запаси"
31 | "Рахунки в банках" | 21 | "Поточні біологічні активи"
34 | "Короткострокові векселі одержані"
 |  | 22 | "Малоцінні та швидкозношувані предмети"
36 | "Розрахунки з покупцями та замовниками"
 |  | 23 | "Виробництво"
37 | "Розрахунки з різними дебіторами" | 24 | "Брак у виробництві"
 |  | 28 | "Товари"
41 | "Пайовий капітал" | 30 | "Каса"
46 | "Неоплачений капітал" | 31 | "Рахунки в банках"
48 | "Цільове фінансування і цільові надходження" | 39 | "Витрати майбутніх періодів"
 |  | 47 | "Забезпечення майбутніх витрат і платежів"
50 | "Довгострокові позики"
51 | "Довгострокові векселі видані" | 64 | "Розрахунки за податками й платежами"
52 | "Довгострокові зобов'язання за облігаціями"
 |  | 68 | "Розрахунки за іншими операціями"
55 | "Інші довгострокові зобов'язання" | 70 | "Доходи від реалізації"
 |  | 80 | "Матеріальні витрати"
60 | "Короткострокові позики" | 84 | "Інші операційні витрати"
62 | "Короткострокові векселі видані" | 85 | "Інші затрати"
64 | "Розрахунки за податками й платежами" | 90 | "Собівартість реалізації"
68 | "Розрахунки за іншими операціями" | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
70 | "Доходи від реалізації" | 93 | "Витрати на збут"
71 | "Інший операційний дохід" | 94 | "Інші витрати операційної діяльності"
74 | "Інші доходи"
 |  | 99 | "Надзвичайні витрати"

(рахунок 63 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591)

Рахунок 64 "Розрахунки за податками й платежами"

Рахунок 64 "Розрахунки за податками й платежами" призначено для узагальнення інформації про розрахунки підприємства за усіма видами платежів до бюджету, включаючи податки з працівників підприємства, та за фінансовими санкціями, що справляються в дохід бюджету. На цьому рахунку також узагальнюється інформація про інші розрахунки з бюджетом, зокрема за субсидіями, дотаціями та іншими асигнуваннями.

Порядок справляння таких платежів регулюється чинним законодавством.

За кредитом рахунку 64 "Розрахунки за податками й платежами" відображаються нараховані платежі до бюджету, за дебетом - належні до відшкодування з бюджету податки, їх сплата, списання тощо.

Рахунок 64 "Розрахунки за податками й платежами" має такі субрахунки:

641 "Розрахунки за податками"

642 "Розрахунки за обов'язковими платежами"

643 "Податкові зобов'язання"

644 "Податковий кредит"

На субрахунку 641 "Розрахунки за податками" ведеться облік податків, які нараховуються та сплачуються відповідно до чинного законодавства (податок на прибуток, податок на додану вартість інші податки).

На субрахунку 642 "Розрахунки за обов'язковими платежами" ведеться облік розрахунків за зборами (обов'язковими платежами), які справляються відповідно до чинного законодавства та облік яких не ведеться на рахунку 65 "Розрахунки з страхування".

На субрахунку 643 "Податкові зобов'язання" ведеться облік суми податку на додану вартість, визначену, виходячи із суми одержаних авансів (попередньої оплати) за готову продукцію, товари, інші матеріальні цінності та нематеріальні активи, роботи, послуги, що підлягають відвантаженню (виконанню).

На субрахунку 644 "Податковий кредит" ведеться облік суми податку на додану вартість, на яку підприємство набуло право зменшити податкове зобов'язання.

Аналітичний облік розрахунків за податками й платежами ведеться за їх видами.

Рахунок 64 "Розрахунки за податками й платежами" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
 |  | 10 | "Основні засоби"
 |  | 11 | "Інші необоротні матеріальні активи"
 |  | 14 | "Довгострокові фінансові інвестиції"
15 | "Капітальні інвестиції" | 15 | "Капітальні інвестиції"
17 | "Відстрочені податкові активи" | 17 | "Відстрочені податкові активи"
31 | "Рахунки в банках" | 20 | "Виробничі запаси"
34 | "Короткострокові векселі одержані" | 21 | "Поточні біологічні активи"
36 | "Розрахунки з покупцями та замовниками" | 22 | "Малоцінні та швидкозношувані предмети"
37 | "Розрахунки з різними дебіторами" | 23 | "Виробництво"
 |  | 28 | "Товари"
46 | "Неоплачений капітал" |  |
48 | "Цільове фінансування і цільові надходження" | 31 | "Рахунки в банках"
 |  | 35 | "Поточні фінансові інвестиції"
 |  | 36 | "Розрахунки з покупцями та замовниками"
50 | "Довгострокові позики" | 37 | "Розрахунки з різними дебіторами"
51 | "Довгострокові векселі видані"
53 | "Довгострокові зобов'язання з оренди" |  |
54 | "Відстрочені податкові зобов'язання" | 39 | "Витрати майбутніх періодів"
 |  | 42 | "Додатковий капітал"
55 | "Інші довгострокові зобов'язання"
 |  | 48 | "Цільове фінансування і цільові надходження"
60 | "Короткострокові позики" | 54 | "Відстрочені податкові зобов'язання"
62 | "Короткострокові векселі видані"
 |  | 61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
63 | "Розрахунки з постачальниками та підрядниками" | 62 | "Короткострокові векселі видані"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
64 | "Розрахунки за податками й платежами"
 |  | 64 | "Розрахунки за податками й платежами"
65 | "Розрахунки за страхуванням"
68 | "Розрахунки за іншими операціями" | 65 | "Розрахунки за страхуванням"
 |  | 66 | "Розрахунки з оплати праці"
74 | "Інші доходи" | 67 | "Розрахунки з учасниками"
98 | "Податок на прибуток" | 68 | "Розрахунки за іншими операціями"
99 | "Надзвичайні витрати"
 |  | 70 | "Доходи від реалізації"
 |  | 71 | "Інший операційний дохід"
 |  | 74 | "Інші доходи"
 |  | 84 | "Інші операційні витрати"
 |  | 85 | "Інші затрати"
 |  | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 95 | "Фінансові витрати"
 |  | 97 | "Інші витрати"
 |  | 98 | "Податок на прибуток"

(рахунок 64 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591)

Рахунок 65 "Розрахунки за страхуванням"

На рахунку 65 ведеться облік розрахунків за зборами на обов'язкове державне пенсійне страхування, на обов'язкове соціальне страхування, на обов'язкове соціальне страхування на випадок безробіття тощо, за індивідуальним страхуванням персоналу підприємства, страхуванням майна та за іншими розрахунками за страхуванням.

За кредитом рахунку 65 "Розрахунки за страхуванням" відображаються нараховані зобов'язання за страхуванням, а також одержані від органів страхування кошти, за дебетом - погашення заборгованості та витрачання коштів страхування на підприємстві.

Порядок справляння та використання зборів на обов'язкове державне пенсійне страхування, на обов'язкове соціальне страхування, на обов'язкове соціальне страхування на випадок безробіття та на інші види страхування регулюється чинним законодавством.

Рахунок 65 "Розрахунки за страхуванням" має такі субрахунки:

651 "За пенсійним забезпеченням"

652 "За соціальним страхуванням"

653 "За страхуванням на випадок безробіття"

654 "За індивідуальним страхуванням"

655 "За страхуванням майна"

На субрахунку 651 "За пенсійним забезпеченням" ведеться облік розрахунків з Пенсійним фондом України за збором на обов'язкове державне пенсійне страхування.

На субрахунку 652 "За соціальним страхуванням" ведеться облік розрахунків з Фондом соціального страхування України за збором на обов'язкове соціальне страхування.

На субрахунку 653 "За страхуванням на випадок безробіття" ведеться облік розрахунків з Державним бюджетом України за збором на обов'язкове соціальне страхування на випадок безробіття.

На субрахунку 654 "За індивідуальним страхуванням" ведеться облік розрахунків зі страховими організаціями по індивідуальному страхуванню персоналу підприємства, за їх письмовими дорученнями, у разі добровільного страхування, з нарахованої їм заробітної плати страхових внесків за договорами та по обов'язковому страхуванню, що встановлюється законодавством.

На субрахунку 655 "За страхуванням майна" ведеться облік розрахунків за страхуванням майна підприємства та майна працівників підприємства. Такі страхові платежі підлягають перерахуванню страховим організаціям.

Аналітичний облік ведеться за кожним видом зборів і відрахувань, по страхувальниках та окремих договорах страхування.

Рахунок 65 "Розрахунки за страхуванням" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 15 | "Капітальні інвестиції"
31 | "Рахунки в банках" | 23 | "Виробництво"
36 | "Розрахунки з покупцями та замовниками" | 24 | "Брак у виробництві"
 |  | 31 | "Рахунки в банках"
37 | "Розрахунки з різними дебіторами" | 39 | "Витрати майбутніх періодів"
 |  | 47 | "Забезпечення майбутніх витрат і платежів"
50 | "Довгострокові позики"
51 | "Довгострокові векселі видані" | 64 | "Розрахунки за податками й платежами"
55 | "Інші довгострокові зобов'язання" | 66 | "Розрахунки з оплати праці"
62 | "Короткострокові векселі видані" | 68 | "Розрахунки за іншими операціями"
64 | "Розрахунки за податками й платежами"
 |  | 82 | "Відрахування на соціальні заходи"
60 | "Короткострокові позики"
66 | "Розрахунки з оплати праці" | 84 | "Інші операційні витрати"
68 | "Розрахунки за іншими операціями" | 85 | "Інші затрати"
 |  | 91 | "Загальновиробничі витрати"
74 | "Інші доходи" | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 97 | "Інші витрати"
 |  | 99 | "Надзвичайні витрати"

(рахунок 65 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 66 "Розрахунки за виплатами працівникам"

На рахунку 66 "Розрахунки за виплатами працівникам" ведеться узагальнення інформації про розрахунки за виплатами працівникам, які належать як до облікового, так і до необлікового складу підприємства, - з оплати праці (за всіма видами заробітної плати, премій, допомог тощо), за не одержані в установлений строк з каси підприємства суми з виплат працівникам, за іншими поточними виплатами.

Рахунок 66 "Розрахунки за виплатами працівникам" має такі субрахунки:

661 "Розрахунки за заробітною платою";

662 "Розрахунки з депонентами";

663 "Розрахунки за іншими виплатами".

За кредитом рахунку 66 "Розрахунки за виплатами працівникам" відображаються нарахована працівникам підприємства основна та додаткова заробітна плата, премії, допомога по тимчасовій непрацездатності, інші належні до нарахування працівникам виплати, за дебетом - виплата основної та додаткової заробітної плати, премій, допомоги по тимчасовій непрацездатності тощо; вартість одержаних матеріалів, продукції та товарів у рахунок заробітної плати (погашення заборгованості перед працівниками за іншими виплатами); утримання податку з доходів фізичних осіб, збору на обов'язкове державне пенсійне страхування, внесків на загальнообов'язкове державне соціальне страхування, платежів за виконавчими документами та інші утримання з виплат працівникам.

Заборгованість підприємства з виплат працівникам у разі одержання підприємством готівки для виплати через касу підприємства та неотримання її працівниками в установлений строк відображається за дебетом субрахунків 661 "Розрахунки за заробітною платою" і 663 "Розрахунки за іншими виплатами" та кредитом субрахунку 662 "Розрахунки з депонентами".

На субрахунку 663 "Розрахунки за іншими виплатами" ведеться облік розрахунків за виплатами, що не належать до фонду оплати праці, зокрема допомога по частковому безробіттю, допомога по тимчасовій непрацездатності.

Аналітичний облік розрахунків ведеться за кожним працівником, видами виплат та утримань.

Рахунок 66 "Розрахунки за виплатами працівникам" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
24 | "Брак у виробництві" | 15 | "Капітальні інвестиції"
30 | "Каса" | 23 | "Виробництво"
31 | "Рахунки в банках" | 24 | "Брак у виробництві"
33 | "Інші кошти" | 30 | "Каса"
37 | "Розрахунки з різними дебіторами" | 31 | "Рахунки в банках"
 |  | 39 | "Витрати майбутніх періодів"
41 | "Пайовий капітал" | 47 | "Забезпечення майбутніх витрат і платежів"
46 | "Неоплачений капітал"
64 | "Розрахунки за податками й платежами" | 48 | "Цільове фінансування і цільові надходження"
65 | "Розрахунки за страхуванням" | 65 | "Розрахунки за страхуванням"
66 | "Розрахунки з оплати праці" | 66 | "Розрахунки з оплати праці"
68 | "Розрахунки за іншими операціями" | 81 | "Витрати на оплату праці"
 |  | 85 | "Інші затрати"
70 | "Доходи від реалізації" | 91 | "Загальновиробничі витрати"
71 | "Інший операційний дохід" | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"
 |  | 97 | "Інші витрати"
 |  | 99 | "Надзвичайні витрати"

(рахунок 66 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 20.10.2005 р. N 717)

Рахунок 67 "Розрахунки з учасниками"

Рахунок 67 "Розрахунки з учасниками" призначено для узагальнення інформації про розрахунки з учасниками та засновниками підприємства, що пов'язані з розподілом власного капіталу (дивіденди, повернення часток тощо).

За кредитом рахунку 67 "Розрахунки з учасниками" відображається збільшення заборгованості підприємства перед засновниками та учасниками товариства, за дебетом - її зменшення (погашення), в тому числі реінвестування доходів тощо.

Рахунок 67 "Розрахунки з учасниками" має такі субрахунки:

671 "Розрахунки за нарахованими дивідендами"

672 "Розрахунки за іншими виплатами"

На субрахунку 671 "Розрахунки за нарахованими дивідендами" обліковують дивіденди, нараховані власникам простих та привілейованих акцій (часток у статутному капіталі) за рахунок прибутку або інших, передбачених установчими документами, джерел.

На субрахунку 672 "Розрахунки за іншими виплатами" підприємства ведуть облік інших виплат, нарахованих засновникам та учасникам за користування майном, зокрема земельним і майновим паєм, а також виплат у зв'язку з одержанням належної вибулому учаснику (засновнику) частини активів підприємства.

Аналітичний облік ведеться за кожним засновником та учасником та за видами виплат.

Рахунок 67 "Розрахунки з учасниками" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 40 | "Статутний капітал"
31 | "Рахунки в банках" | 41 | "Пайовий капітал"
37 | "Розрахунки з різними дебіторами" | 44 | "Нерозподілені прибутки (непокриті збитки)"
40 | "Статутний капітал"
41 | "Пайовий капітал" |  |
46 | "Неоплачений капітал" |  |
64 | "Розрахунки за податками й платежами" |  |
70 | "Доходи від реалізації" |  |
71 | "Інший операційний дохід" |  |
73 | "Інші фінансові доходи" |  |
74 | "Інші доходи" |  |

(рахунок 67 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 68 "Розрахунки за іншими операціями"

На рахунку 68 "Розрахунки за іншими операціями" ведеться облік розрахунків за операціями, що не можуть бути відображені на рахунках 63 - 67.

Рахунок 68 "Розрахунки за іншими операціями" має такі субрахунки:

680 "Розрахунки, пов'язані з необоротними активами та групами вибуття, утримуваними для продажу"

(абзац другий рахунку 68 доповнено субрахунком 680 згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

681 "Розрахунки за авансами одержаними"

682 "Внутрішні розрахунки"

683 "Внутрішньогосподарські розрахунки"

684 "Розрахунки за нарахованими відсотками"

685 "Розрахунки з іншими кредиторами"

На субрахунку 680 "Розрахунки, пов'язані з необоротними активами та групами вибуття, утримуваними для продажу" ведеться облік визнаних відповідно до Положення (стандарту) бухгалтерського обліку 27 "Необоротні активи, утримувані для продажу, та припинена діяльність" зобов'язань, прямо пов'язаних з необоротними активами та групами вибуття, утримуваними для продажу.

(рахунок 68 доповнено новим абзацом третім згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353,
 у зв'язку з цим абзаци третій - восьмий
 вважати відповідно абзацами четвертим - дев'ятим)

На субрахунку 681 "Розрахунки за авансами одержаними" ведеться облік одержаних авансів під поставку матеріальних цінностей або під виконання робіт, а також суми попередньої оплати покупцями і замовниками рахунків постачальника за продукцію і виконані роботи.

На субрахунку 682 "Внутрішні розрахунки" ведеться облік всіх видів поточних розрахунків з дочірніми і асоційованими підприємствами.

На субрахунку 683 "Внутрішньогосподарські розрахунки" ведеться облік внутрішньогосподарських розрахунків з виробничими одиницями і господарствами, виділеними на окремий баланс, за взаємним відпуском матеріальних цінностей; реалізацією продукції, робіт, послуг; передачею витрат загальноуправлінської діяльності; виплатою заробітної плати працівникам цих господарств; за іншими видами розрахунків. Передача активів (основних засобів, готової продукції, товарів тощо) від одного підрозділу (філії) іншому, виділеному на окремий баланс, відображається за кредитом рахунків обліку відповідних активів і дебетом субрахунку 683 "Внутрішньогосподарські розрахунки", а їх одержання - зворотною кореспонденцією цих рахунків.

На субрахунку 684 "Розрахунки за нарахованими відсотками" ведеться облік нарахованих відсотків за:

використання коштів або товарів (робіт, послуг), отриманих у кредит;

використання майна, отриманого в користування (орендні, лізингові операції тощо);

іншими операціями.

На субрахунку 685 "Розрахунки з іншими кредиторами" ведеться облік операцій, які не передбачені для обліку на інших субрахунках рахунку 68 "Розрахунки за іншими операціями", а саме: з різними організаціями за операціями некомерційного характеру (учбовими та науково-дослідними закладами тощо); за іншими операціями.

Аналітичний облік розрахунків з іншими кредиторами ведеться окремо за підприємствами, організаціями, установами та фізичними особами, з якими здійснюються розрахунки.

Рахунок 68 "Розрахунки за іншими операціями" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
14 | "Довгострокові фінансові інвестиції" | 12 | Виключено
 |  | 14 | "Довгострокові фінансові інвестиції"
19 | "Гудвіл при придбанні"
30 | "Каса" | 15 | "Капітальні інвестиції"
 |  | 19 | "Гудвіл при придбанні"
31 | "Рахунки в банках" | 20 | "Виробничі запаси"
33 | "Інші кошти" | 21 | "Поточні біологічні активи"
34 | "Короткострокові векселі одержані"
 |  | 22 | "Малоцінні та швидкозношувані предмети"
36 | "Розрахунки з покупцями та замовниками"
 |  | 23 | "Виробництво"
37 | "Розрахунки з різними дебіторами" | 24 | "Брак у виробництві"
 |  | 28 | "Товари"
41 | "Пайовий капітал" | 30 | "Каса"
46 | "Неоплачений капітал" | 31 | "Рахунки в банках"
 |  | 33 | "Інші кошти"
47 | "Забезпечення майбутніх витрат і платежів" | 35 | "Поточні фінансові інвестиції"
 |  | 37 | "Розрахунки з різними дебіторами"
48 | "Цільове фінансування і цільові надходження"
 |  | 39 | "Витрати майбутніх періодів"
 |  | 44 | "Нерозподілені прибутки (непокриті збитки)"
50 | "Довгострокові позики" | 47 | "Забезпечення майбутніх витрат і платежів"
51 | "Довгострокові векселі видані"
52 | "Довгострокові зобов'язання за облігаціями" | 50 | "Довгострокові позики"
 |  | 60 | "Короткострокові позики"
55 | "Інші довгострокові зобов'язання" | 63 | "Розрахунки з постачальниками та підрядниками"
60 | "Короткострокові позики" | 64 | "Розрахунки за податками й платежами"
62 | "Короткострокові векселі видані"
63 | "Розрахунки з постачальниками та підрядниками" | 65 | "Розрахунки за страхуванням"
 |  | 66 | "Розрахунки з оплати праці"
 |  | 70 | "Доходи від реалізації"
64 | "Розрахунки за податками й платежами" | 80 | "Матеріальні витрати"
 |  | 84 | "Інші операційні витрати"
65 | "Розрахунки за страхуванням" | 85 | "Інші затрати"
70 | "Доходи від реалізації" | 91 | "Загальновиробничі витрати"
71 | "Інший операційний дохід" | 92 | "Адміністративні витрати"
73 | "Інші фінансові доходи" | 93 | "Витрати на збут"
74 | "Інші доходи" | 94 | "Інші витрати операційної діяльності"
 |  | 95 | "Фінансові витрати"
 |  | 97 | "Інші витрати"
 |  | 99 | "Надзвичайні витрати"

(рахунок 68 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N
1012,
від 24.09.2004 р. N 591,
 від 20.10.2005 р. N 717)

Рахунок 69 "Доходи майбутніх періодів"

Рахунок 69 "Доходи майбутніх періодів" призначено для узагальнення інформації щодо одержаних доходів у звітному періоді, які підлягають включенню до доходів у майбутніх звітних періодах.

До доходів майбутніх періодів відносяться, зокрема, доходи у вигляді одержаних авансових платежів за здані в оренду основні засоби та інші необоротні активи (авансові орендні платежі), передплата на газети, журнали, періодичні та довідкові видання, виручка від продажу квитків транспортних і театрально-видовищних підприємств, абонентна плата за користування засобами зв'язку тощо.

За кредитом рахунку 69 "Доходи майбутніх періодів" відображається сума одержаних доходів майбутніх періодів, за дебетом - їх списання на відповідні рахунки обліку доходів та включення до складу доходів звітного періоду.

Аналітичний облік доходів майбутніх періодів ведеться за їх видами, датами їх утворення і визнання доходами звітного періоду.

Рахунок 69 "Доходи майбутніх періодів" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 16 | Виключено
31 | "Рахунки в банках"
 |  | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
70 | "Доходи від реалізації" | 30 | "Каса"
74 | "Інші доходи" | 31 | "Рахунки в банках"
 |  | 37 | "Розрахунки з різними дебіторами"
 |  | 48 | "Цільове фінансування і цільові надходження"

(рахунок 69 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 20.10.2005 р. N 717,
 від 11.12.2006 р. N 1176)

Клас 7. Доходи і результати діяльності

Рахунки класу 7 "Доходи і результати діяльності" призначені для узагальнення інформації про доходи від операційної, інвестиційної і фінансової діяльності підприємства, а також від надзвичайних подій. Склад доходів та порядок їх визнання визначаються відповідними положеннями (стандартами) бухгалтерського обліку.

На рахунках цього класу, крім рахунку 76 "Страхові платежі", протягом звітного року за кредитом відображається сума загального доходу разом із сумою непрямих податків, зборів (обов'язкових платежів), що включені до ціни продажу, за дебетом - щомісячне відображення належної суми непрямих податків, зборів (обов'язкових платежів), щорічне або щомісячне віднесення суми чистого доходу на рахунок 79 "Фінансові результати".

На рахунку 76 "Страхові платежі" узагальнюється інформація про надходження страхових платежів та їх повернення страхувальникам, із щомісячним віднесенням всієї різниці на субрахунок 703 "Дохід від реалізації робіт і послуг".

Рахунок 70 "Доходи від реалізації"

Рахунок 70 "Доходи від реалізації" призначено для узагальнення інформації про доходи від реалізації готової продукції, товарів, робіт і послуг, доходів від страхової діяльності, про доходи від грального бізнесу, від проведення лотерей, а також про суму знижок, наданих покупцям, та про інші вирахування з доходу.

Рахунок 70 "Доходи від реалізації" має такі субрахунки:

701 "Дохід від реалізації готової продукції"

702 "Дохід від реалізації товарів"

703 "Дохід від реалізації робіт і послуг"

704 "Вирахування з доходу"

705 "Перестрахування"

За кредитом субрахунків 701 - 703 відображається збільшення (одержання) доходу, за дебетом - належна сума непрямих податків (акцизного збору, податку на додану вартість та інших, передбачених законодавством); результат операцій перестрахування (у кореспонденції з субрахунком 705 "Перестрахування"); результат зміни резервів незароблених премій (у страхових організаціях); та списання у порядку закриття на рахунок 79 "Фінансові результати".

На субрахунку 701 "Дохід від реалізації готової продукції" узагальнюється інформація про доходи від реалізації готової продукції.

На субрахунку 702 "Дохід від реалізації товарів" підприємства торгівлі та інші організації узагальнюють інформацію про доходи від реалізації товарів.

На субрахунку 703 "Дохід від реалізації робіт і послуг" підприємства і організації, що виконують роботи і надають послуги, узагальнюють інформацію про доходи від реалізації робіт і послуг, про результати зміни резервів незароблених премій.

Аналітичний облік доходів від реалізації ведеться за видами (групами) продукції, товарів, робіт, послуг, регіонами збуту та/або іншими напрямками, визначеними підприємством.

На субрахунку 704 "Вирахування з доходу" за дебетом відображаються суми надходжень за договорами комісії, агентськими та іншими аналогічними договорами на користь комітентів, принципалів; сума наданих після дати реалізації знижок покупцям, вартість повернених покупцем продукції та товарів та інші суми, що підлягають вирахуванню з доходу. За кредитом субрахунку 704 відображається списання дебетових оборотів на рахунок 79 "Фінансові результати".

На субрахунку 705 "Перестрахування" підприємства, які є страховиками відповідно до Закону України "Про страхування", узагальнюють інформацію про частки страхових платежів (страхових внесків, страхових премій) за договорами перестрахування. За дебетом субрахунку 705 відображаються суми часток страхових платежів (страхових внесків, страхових премій), що належать перестраховикам за договорами перестрахування, за кредитом - частки страхових платежів (страхових внесків, страхових премій), що повертаються перестраховиками у разі дострокового припинення договору перестрахування. Щомісяця сальдо субрахунку 705 списується (закривається) у кореспонденції із субрахунком 703 "Дохід від реалізації робіт і послуг".

Рахунок 70 "Доходи від реалізації" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
36 | "Розрахунки з покупцями та замовниками" | 14 | Виключено
49 | "Страхові резерви" | 16 | Виключено
63 | "Розрахунки з постачальниками та підрядниками" | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
64 | "Розрахунки за податками й платежами" |  |
 |  | 30 | "Каса"
68 | "Розрахунки за іншими операціями" | 31 | "Рахунки в банках"
 |  | 33 | "Інші кошти"
70 | "Доходи від реалізації" | 34 | "Короткострокові векселі одержані"
76 | "Страхові платежі"
79 | "Фінансові результати" | 36 | "Розрахунки з покупцями та замовниками"
97 | Виключено
 |  | 37 | "Розрахунки з різними дебіторами"
 |  | 49 | "Страхові резерви"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
 |  | 66 | "Розрахунки з оплати праці"
 |  | 67 | "Розрахунки з учасниками"
 |  | 68 | "Розрахунки за іншими операціями"
 |  | 69 | "Доходи майбутніх періодів"
 |  | 70 | "Доходи від реалізації"
 |  | 76 | "Страхові платежі"
 |  | 79 | "Фінансові результати"
 |  | 97 | Виключено

(рахунок 70 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176)

Рахунок 71 "Інший операційний дохід"

На рахунку 71 "Інший операційний дохід" ведеться узагальнення інформації про інші доходи від операційної діяльності підприємства у звітному періоді, крім доходу (виручки) від реалізації продукції (товарів, робіт, послуг).

До інших операційних доходів відносяться: доходи від реалізації іноземної валюти; доходи від реалізації інших оборотних активів (крім фінансових інвестицій); доходи від операційної оренди активів; доходи від операційної курсової різниці за операціями в іноземній валюті; суми штрафів, пені, неустойок та інших санкцій за порушення господарських договорів, які визнані боржником або щодо яких одержані рішення суду, господарського суду про їх стягнення; доходи від списання кредиторської заборгованості, щодо якої минув строк позовної давності; відшкодування раніше списаних активів (надходження боргів, списаних як безнадійні); суми одержаних безоплатно оборотних активів та субсидій; інші доходи від операційної діяльності.

За кредитом рахунку 71 "Інший операційний дохід" відображається збільшення (одержання) доходу, за дебетом - суми непрямих податків (податку на додану вартість, акцизного збору та інших зборів (обов'язкових платежів)) та списання в порядку закриття на рахунок 79 "Фінансові результати".

Рахунок 71 "Інший операційний дохід" має такі субрахунки:

711 "Дохід від реалізації іноземної валюти"

712 "Дохід від реалізації інших оборотних активів"

713 "Дохід від операційної оренди активів"

714 "Дохід від операційної курсової різниці"

715 "Одержані штрафи, пені, неустойки"

716 "Відшкодування раніше списаних активів"

717 "Дохід від списання кредиторської заборгованості"

718 "Дохід від безоплатно одержаних оборотних активів"

719 "Інші доходи від операційної діяльності"

На субрахунку 710 "Дохід від первісного визнання та від зміни вартості активів, які обліковуються за справедливою вартістю" узагальнюється інформація про доходи від первісного визнання та зміни вартості активів, які обліковуються за справедливою вартістю, зокрема дохід від первісного визнання сільськогосподарської продукції і біологічних активів, та від зміни справедливої вартості біологічних активів, який визначено відповідно до Положення (стандарту) бухгалтерського обліку 30 "Біологічні активи".

(рахунок 71 доповнено новим абзацом п'ятим згідно з
 наказом Міністерства фінансів України від 11.12.2006 р. N 1176,
 у зв'язку з цим абзаци п'ятий - тринадцятий
 вважати шостим - чотирнадцятим)

На субрахунку 711 "Дохід від реалізації іноземної валюти" узагальнюється інформація про доходи від реалізації іноземної валюти.

На субрахунку 712 "Дохід від реалізації інших оборотних активів" узагальнюється інформація про доходи від реалізації оборотних активів (виробничих запасів, малоцінних та швидкозношуваних предметів тощо), а також необоротних активів та груп вибуття, утримуваних для продажу.

(абзац сьомий рахунку 71 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

На субрахунку 713 "Дохід від операційної оренди активів" узагальнюється інформація про доходи від оренди (крім фінансової) майна, якщо ця діяльність не є предметом (метою) створення підприємства.

На субрахунку 714 "Дохід від операційної курсової різниці" узагальнюється інформація про доходи від курсових різниць за активами й зобов'язаннями підприємства - пов'язаними з операційною діяльністю підприємства.

На субрахунку 715 "Одержані штрафи, пені, неустойки" узагальнюється інформація про штрафи, пені, неустойки та інші санкції за порушення господарських договорів, які визнані боржником або щодо яких одержані рішення суду, арбітражного суду про їх стягнення, а також про суми з відшкодування зазнаних збитків.

На субрахунку 716 "Відшкодування раніше списаних активів" узагальнюється інформація про суми відшкодування підприємству вартості раніше списаних оборотних активів.

На субрахунку 717 "Дохід від списання кредиторської заборгованості" узагальнюється інформація про доходи від списання кредиторської заборгованості, що виникла в ході операційного циклу, по закінченні строку позовної давності.

На субрахунку 718 "Дохід від безоплатно одержаних оборотних активів" узагальнюється інформація про доходи від безоплатно одержаних оборотних активів (окрім фінансових інвестицій) і доходи від цільового фінансування, пов'язаного з операційною діяльністю.

На субрахунку 719 "Інші доходи від операційної діяльності" узагальнюється інформація про інші доходи від операційної діяльності, які не знайшли свого відображення на інших субрахунках рахунку 71 "Інший операційний дохід", зокрема про доходи від операцій з тарою, від інвентаризації від діяльності житлово-комунальних і обслуговуючих господарств, дитячих дошкільних закладів, будинків відпочинку, санаторіїв та інших закладів оздоровчого та культурного призначення підприємства тощо. Підприємства, які є страховиками відповідно до Закону України "Про страхування", на цьому субрахунку узагальнюють інформацію про інші доходи від страхової діяльності, зокрема комісійні винагороди за перестрахування, частки від страхових сум та страхових відшкодувань, належні до сплати перестраховиками, повернуті суми із централізованих страхових резервних фондів, повернуті суми страхових резервів, інших, ніж резерв незароблених премій.

Рахунок 71 "Інший операційний дохід" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
64 | "Розрахунки за податками й платежами" | 10 | Виключено
 |  | 11 | Виключено
79 | "Фінансові результати"
 |  | 12 | Виключено
 |  | 14 | Виключено
 |  | 15 | Виключено
 |  | 16 | Виключено
 |  | 16 | "Довгострокові біологічні активи"
 |  | 20 | "Виробничі запаси"
 |  | 21 | "Поточні біологічні активи"
 |  | 22 | "Малоцінні та швидкозношувані предмети"
 |  | 23 | "Виробництво"
 |  | 25 | "Напівфабрикати"
 |  | 26 | "Готова продукція"
 |  | 27 | "Продукція сільськогосподарського виробництва"
 |  | 28 | "Товари"
 |  | 30 | "Каса"
 |  | 31 | "Рахунки в банках"
 |  | 33 | "Інші кошти"
 |  | 34 | "Короткострокові векселі одержані"
 |  | 36 | "Розрахунки з покупцями та замовниками"
 |  | 37 | "Розрахунки з різними дебіторами"
 |  | 38 | "Резерв сумнівних боргів"
 |  | 47 | "Забезпечення майбутніх витрат і платежів"
 |  | 48 | "Цільове фінансування і цільові надходження"
 |  | 49 | "Страхові резерви"
 |  | 50 | "Довгострокові позики"
 |  | 60 | "Короткострокові позики"
 |  | 61 | "Поточна заборгованість за довгостроковими зобов'язаннями"
 |  | 62 | "Короткострокові векселі видані"
 |  | 63 | "Розрахунки з постачальниками та підрядниками"
 |  | 66 | "Розрахунки з оплати праці"
 |  | 67 | "Розрахунки з учасниками"
 |  | 68 | "Розрахунки за іншими операціями"

(рахунок 71 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176)

Рахунок 72 "Дохід від участі в капіталі"

Рахунок 72 "Дохід від участі в капіталі" призначено для узагальнення інформації про доходи від інвестицій, які здійснені в асоційовані, дочірні або спільні підприємства та облік яких ведеться за методом участі в капіталі.

Рахунок 72 "Дохід від участі в капіталі" має такі субрахунки:

721 "Дохід від інвестицій в асоційовані підприємства"

722 "Дохід від спільної діяльності"

723 "Дохід від інвестицій в дочірні підприємства"

За кредитом рахунку відображається збільшення (одержання) доходу, за дебетом - списання в порядку закриття на рахунок 79 "Фінансові результати".

На субрахунку 721 "Дохід від інвестицій в асоційовані підприємства" узагальнюється інформація про доходи, пов'язані зі збільшенням частки інвестора в чистих активах об'єкта інвестування внаслідок одержаної асоційованими підприємствами прибутків.

На субрахунку 722 "Дохід від спільної діяльності" узагальнюється інформація про доходи, пов'язані зі збільшенням частки інвестора в чистих активах об'єкта інвестування внаслідок одержання спільними підприємствами прибутків.

На субрахунку 723 "Дохід від інвестицій в дочірні підприємства" узагальнюється інформація про доходи, пов'язані зі збільшенням частки інвестора в чистих активах об'єкта інвестування внаслідок одержання дочірніми підприємствами прибутків.

Аналітичний облік доходів від участі в капіталі ведеться за кожним об'єктом інвестування та іншими ознаками, визначеними підприємством.

Рахунок 72 "Дохід від участі в капіталі" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
79 | "Фінансові результати" | 14 | "Довгострокові фінансові інвестиції"

(рахунок 72 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 73 "Інші фінансові доходи"

Рахунок 73 "Інші фінансові доходи" призначено для обліку доходів, які виникають у ході фінансової діяльності підприємства, зокрема дивідендів, відсотків та інших доходів від фінансової діяльності, які не обліковуються на рахунку 72 "Дохід від участі в капіталі".

Рахунок 73 "Інші фінансові доходи" має такі субрахунки:

731 "Дивіденди одержані"

732 "Відсотки одержані"

733 "Інші доходи від фінансових операцій"

За кредитом рахунку відображається визнана сума доходу, за дебетом - списання кредитового обороту на рахунок 79 "Фінансові результати".

На субрахунку 731 "Дивіденди одержані" узагальнюється інформація про належні дивіденди від інших підприємств, що не є асоційованими, дочірніми та спільними.

На субрахунку 732 "Відсотки одержані" узагальнюється інформація про відсотки за облігаціями чи іншими цінними паперами, за якими не ведеться облік на субрахунку 731 "Дивіденди одержані", зокрема винагороди за здані в фінансову оренду необоротні активи тощо.

На субрахунку 733 "Інші доходи від фінансових операцій" узагальнюється інформація про інші доходи від фінансової діяльності, що не знайшли відображення на інших субрахунках рахунку 73 "Інші фінансові доходи", зокрема про доходи від амортизації премії за випущеними облігаціями.

Аналітичний облік фінансових доходів ведеться за об'єктами інвестування.

Рахунок 73 "Інші фінансові доходи" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
79 | "Фінансові результати" | 10 | Виключено
 |  | 11 | Виключено
 |  | 12 | Виключено
 |  | 14 | "Довгострокові фінансові інвестиції"
 |  | 15 | Виключено
 |  | 16 | Виключено
 |  | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
 |  | 20 | Виключено
 |  | 21 | Виключено
 |  | 22 | Виключено
 |  | 28 | Виключено
 |  | 30 | "Каса"
 |  | 31 | "Рахунки в банках"
 |  | 34 | "Короткострокові векселі одержані"
 |  | 35 | "Поточні фінансові інвестиції"
 |  | 37 | "Розрахунки з різними дебіторами"
 |  | 50 | "Довгострокові позики"
 |  | 52 | "Довгострокові зобов'язання за облігаціями"
 |  | 60 | "Короткострокові позики"
 |  | 63 | Виключено
 |  | 67 | "Розрахунки з учасниками"
 |  | 68 | "Розрахунки за іншими операціями"

(рахунок 73 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176)

Рахунок 74 "Інші доходи"

Рахунок 74 "Інші доходи" призначено для обліку доходів, які виникають в процесі звичайної діяльності, але не пов'язані з операційною та фінансовою діяльністю підприємства.

За кредитом рахунку 74 "Інші доходи" відображається збільшення (одержання) доходу, за дебетом - належна сума непрямих податків (податку на додану вартість, акцизного збору та інших зборів (обов'язкових платежів)) та списання в порядку закриття на рахунок 79 "Фінансові результати".

Рахунок 74 "Інші доходи" має такі субрахунки:

741 "Дохід від реалізації фінансових інвестицій"

742 "Дохід від відновлення корисності активів"

(субрахунок 742 абзацу третього рахунку 74 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

743 "Дохід від реалізації майнових комплексів"

744 "Дохід від неопераційної курсової різниці"

745 "Дохід від безоплатно одержаних активів"

746 "Інші доходи від звичайної діяльності"

На субрахунку 741 "Дохід від реалізації фінансових інвестицій" узагальнюється інформація про доходи від реалізації фінансових інвестицій.

На субрахунку 742 "Дохід від відновлення корисності активів" узагальнюється інформація про визнані відповідно до Положення (стандарту) бухгалтерського обліку 28 "Зменшення корисності активів" доходи від відновлення корисності активів.

(абзац п'ятий рахунку 74 у редакції наказу
 Міністерства фінансів України від 05.03.2008 р. N 353)

На субрахунку 743 "Дохід від реалізації майнових комплексів" узагальнюється інформація про доходи від реалізації майнових комплексів.

На субрахунку 744 "Дохід від неопераційної курсової різниці" узагальнюється інформація про курсові різниці за активами та зобов'язаннями в іноземній валюті, які пов'язані з фінансовою та інвестиційною діяльністю підприємства.

На субрахунку 745 "Дохід від безоплатно одержаних активів" узагальнюється інформація про доходи від безоплатно одержаних необоротних активів, фінансових інвестицій та цільового фінансування капітальних інвестицій. Дохід від цільового фінансування капітальних інвестицій та безоплатно одержаних необоротних активів, що підлягають амортизації, визначається у сумі, пропорційній сумі амортизації відповідних активів одночасно з її нарахуванням. Дохід від безоплатно одержаних земельних ділянок і фінансових інвестицій визнається при їх вибутті.

На субрахунку 746 "Інші доходи від звичайної діяльності" узагальнюється інформація про інші доходи від звичайної діяльності, які не відображені на інших субрахунках рахунку 74 "Інші доходи", зокрема від списання кредиторської заборгованості, що не виникла в ході операційного циклу, по закінченні строку позовної давності, від вартості негативного гудвілу, яка визнається доходом, сума дооцінки об'єктів необоротних активів у випадках, передбачених положеннями (стандартами) бухгалтерського обліку.

Рахунок 74 "Інші доходи" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
64 | "Розрахунки за податками й платежами" | 10 | "Основні засоби"
 |  | 11 | "Інші необоротні матеріальні
79 | "Фінансові результати" |  | активи"
 |  | 12 | "Нематеріальні активи"
 |  | 13 | "Знос (амортизація) необоротних активів"
 |  | 14 | "Довгострокові фінансові інвестиції"
 |  | 15 | "Капітальні інвестиції"
 |  | 16 | "Довгострокові біологічні активи"
 |  | 18 | "Довгострокова дебіторська заборгованість та інші необоротні активи"
 |  | 19 | "Гудвіл при придбанні"
 |  | 20 |  | "Виробничі запаси"
 |  | 21 |  | "Поточні біологічні активи"
 |  | 22 |  | "Малоцінні та швидкозношувані предмети"
 |  | 28 |  | "Товари"
 |  | 30 |  | "Каса"
 |  | 31 |  | "Рахунки в банках"
 |  | 34 |  | "Короткострокові векселі одержані"
 |  | 35 |  | "Поточні фінансові інвестиції"
 |  | 37 |  | "Розрахунки з різними дебіторами"
 |  | 42 |  | "Додатковий капітал"
 |  | 46 |  | "Неоплачений капітал"
 |  | 48 |  | "Цільове фінансування і цільові надходження"
 |  | 50 |  | "Довгострокові позики"
 |  | 51 |  | "Довгострокові векселі видані"
 |  | 52 |  | "Довгострокові зобов'язання за облігаціями"
 |  | 53 |  | "Довгострокові зобов'язання з оренди"
 |  | 55 |  | "Інші довгострокові зобов'язання"
 |  | 63 |  | "Розрахунки з постачальниками та підрядниками"
 |  | 64 |  | "Розрахунки за податками й платежами"
 |  | 65 |  | "Розрахунки за страхуванням"
 |  | 67 |  | "Розрахунки з учасниками"
 |  | 68 |  | "Розрахунки за іншими операціями"
 |  | 69 |  | "Доходи майбутніх періодів"

(рахунок 74 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176)

Рахунок 75 "Надзвичайні доходи"

Рахунок 75 "Надзвичайні доходи" застосовується для відображення доходів, які виникли внаслідок надзвичайних подій.

Рахунок 75 "Надзвичайні доходи" має такі субрахунки:

751 "Відшкодування збитків від надзвичайних подій"

752 "Інші надзвичайні доходи"

За кредитом рахунку відображається визнана сума відшкодування, зокрема від страхових організацій, втрат від надзвичайних подій, за дебетом - списання в порядку закриття на рахунок 79 "Фінансові результати".

На субрахунку 751 "Відшкодування збитків від надзвичайних подій" відображається сума відшкодування втрат від надзвичайних подій, включаючи відшкодування витрат на попередження втрат від надзвичайних подій.

На субрахунку 752 "Інші надзвичайні доходи" відображається дохід від інших подій чи операцій, які відповідають визначенню надзвичайних подій.

Рахунок 75 "Надзвичайні доходи" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
79 | "Фінансові результати" | 30 | "Каса"
 |  | 31 | "Рахунки в банках"
 |  | 37 | "Розрахунки з іншими дебіторами"
 |  | 50 | "Довгострокові позики"
 |  | 60 | "Короткострокові позики"

Рахунок 76 "Страхові платежі"

Рахунок 76 "Страхові платежі" призначено для обліку страховиками надходжень страхових платежів (страхових внесків, страхових премій) за договорами страхування.

За кредитом рахунку 76 "Страхові платежі" відображається збільшення у страховика страхових платежів, за дебетом - повернення страхувальнику страхових платежів у разі дострокового припинення дії договору страхування.

Щомісяця рахунок 76 закривається кореспонденцією з субрахунком 703 "Дохід від реалізації робіт і послуг".

Рахунок 76 "Страхові платежі" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
30 | "Каса" | 30 | "Каса"
31 | "Рахунки в банках" | 31 | "Рахунки в банках"
36 | "Розрахунки з покупцями та замовниками" | 36 | "Розрахунки з покупцями та замовниками"
70 | "Доходи від реалізації" | 70 | "Доходи від реалізації"
 |  | 97 | Виключено

(рахунок 76 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 79 "Фінансові результати"

Рахунок 79 "Фінансові результати" призначено для обліку й узагальнення інформації про фінансові результати підприємства від звичайної діяльності та надзвичайних подій.

За кредитом рахунку 79 "Фінансові результати" відображаються суми в порядку закриття рахунків обліку доходів, за дебетом - суми в порядку закриття рахунків обліку витрат, також належна сума нарахованого податку на прибуток.

Сальдо рахунку при його закритті списується на рахунок 44 "Нерозподілені прибутки (непокриті збитки)".

Рахунок 79 "Фінансові результати" має такі субрахунки:

791 "Результат операційної діяльності"

792 "Результат фінансових операцій"

793 "Результат іншої звичайної діяльності"

794 "Результат надзвичайних подій"

На субрахунку 791 "Результат операційної діяльності" визначається прибуток (збиток) від операційної діяльності підприємства. За кредитом субрахунку відображається в порядку закриття рахунків сума доходів від реалізації готової продукції, товарів, робіт, послуг та від іншої операційної діяльності (рахунки 70 "Доходи від реалізації", 71 "Іншій операційний дохід"), за дебетом - сума в порядку закриття рахунків обліку собівартості реалізованої готової продукції, товарів, робіт і послуг; адміністративних витрат, витрат на збут, інших операційних витрат (90 "Собівартість реалізації", 92 "Адміністративні витрати", 93 "Витрати на збут", 94 "Інші витрати операційної діяльності").

На субрахунку 792 "Результат фінансових операцій" визначається прибуток (збиток) від фінансових операцій підприємства. За кредитом субрахунку відображається списання суми в порядку закриття рахунків обліку доходів від участі в капіталі та інших фінансових доходів, за дебетом - списання фінансових витрат з рахунків 95 "Фінансові витрати" та 96 "Втрати від участі в капіталі".

На субрахунку 793 "Результат від іншої звичайної діяльності" визначається прибуток (збиток) від іншої звичайної діяльності підприємства. За кредитом рахунку відображається списання суми в порядку закриття рахунків обліку доходів від інвестиційної та іншої звичайної діяльності підприємства, за дебетом - списання витрат з рахунку 97 "Інші витрати".

На субрахунку 794 "Результат надзвичайних подій" визначається прибуток (збиток) від надзвичайних подій. За кредитом субрахунку відображається списання доходів, одержаних від надзвичайних подій, за дебетом - списання витрат від надзвичайних подій, що обліковуються на рахунку 99 "Надзвичайні витрати".

Підприємства, які для узагальнення інформації про витрати застосовують тільки рахунки класу 8 "Витрати за елементами", субрахунки рахунку 79 дебетують у кореспонденції з кредитом рахунків 23 "Виробництво", 26 "Готова продукція", 27 "Продукція сільськогосподарського виробництва" і з кредитом рахунків класу 8 "Витрати за елементами" у порядку закриття цих рахунків.

Рахунок 79 "Фінансові результати" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
23 | "Виробництво" | 44 | "Нерозподілені прибутки (непокриті збитки)"
26 | "Готова продукція"
44 | "Нерозподілені прибутки (непокриті збитки)" | 49 | Виключено
 |  | 70 | "Доходи від реалізації"
49 | Виключено | 71 | "Іншій операційний дохід"
70 | "Доходи від реалізації" | 72 | "Дохід від участі в капіталі"
80 | "Матеріальні витрати" | 73 | "Інші фінансові доходи"
81 | "Витрати на оплату праці" | 74 | "Інші доходи"
82 | "Відрахування на соціальні заходи" | 75 | "Надзвичайні доходи"
 |  | 98 | "Податок на прибуток"
83 | "Амортизація" |  |
84 | "Інші операційні витрати" |  |
85 | "Інші затрати" |  |
90 | "Собівартість реалізації" |  |
92 | "Адміністративні витрати" |  |
93 | "Витрати на збут" |  |
94 | "Інші витрати операційної діяльності" |  |
95 | "Фінансові витрати" |  |
96 | "Втрати від участі в капіталі" |  |
97 | "Інші витрати" |  |
98 | "Податок на прибуток" |  |
99 | "Надзвичайні витрати" |  |

(рахунок 79 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Клас 8. Витрати за елементами

Рахунки цього класу призначені для узагальнення інформації про витрати підприємства протягом звітного періоду.

Витрати відображаються на рахунках бухгалтерського обліку, якщо їх оцінка може бути достовірно визначена в момент вибуття активу або збільшення зобов'язання, які призводять до зменшення власного капіталу підприємства (крім зменшення капіталу за рахунок його вилучення або розподілу власниками).

Основні вимоги до визнання, складу та оцінки витрат викладені в Положенні (стандарті) бухгалтерського обліку 16 "Витрати".

На рахунках цього класу, крім рахунку 85 "Інші затрати", ведеться облік витрат операційної діяльності за такими елементами витрат: матеріальні витрати, витрати на оплату праці, відрахування на соціальні заходи, амортизація та інші операційні витрати. Рахунок 85 застосовується для узагальнення інформації про витрати, пов'язані з інвестиційною та фінансовою діяльністю, а також про витрати, пов'язані із запобіганням надзвичайним подіям та ліквідацією їх наслідків.

Суб'єкти малого підприємництва, а також інші організації, діяльність яких не спрямована на ведення комерційної діяльності, для обліку витрат можуть використовувати тільки рахунки класу 8 із списанням до дебету рахунку 23 "Виробництво" щомісячно сум в частині прямих і виробничих накладних витрат (загальновиробничих витрат) та до дебету рахунку 79 "Фінансові результати" в кінці року або щомісяця сум в частині адміністративних витрат, витрат на збут, інших операційних витрат.

Інші підприємства рахунки цього класу можуть використовувати для узагальнення інформації про витрати за елементами з щомісячним списанням сальдо рахунків у кореспонденції з рахунком 23 "Виробництво" і рахунками класу 9 "Витрати діяльності".

Рахунок 85 ведеться тільки тими підприємствами й організаціями, які не застосовують рахунки класу 9 "Витрати діяльності", та сальдо на ньому закривається в кінці року або щомісяця в кореспонденції з дебетом рахунку 79 "Фінансові результати".

Рахунок 80 "Матеріальні витрати"

Рахунок 80 "Матеріальні витрати" призначено для узагальнення інформації про матеріальні витрати за звітний період.

За дебетом рахунку 80 "Матеріальні витрати" відображаються суми визнаних матеріальних витрат, за кредитом - списання на рахунок 23 "Виробництво" прямих матеріальних витрат, що включаються до виробничої собівартості продукції (робіт, послуг), до затрат допоміжних (підсобних) виробництв, на рахунки класу 9 - матеріальних витрат, що відносяться до виробничих накладних витрат, адміністративних і збутових витрат, або на рахунок 79 "Фінансові результати", якщо підприємство не застосовує рахунки класу 9.

Рахунок 80 "Матеріальні витрати" має такі субрахунки:

801 "Витрати сировини й матеріалів"

802 "Витрати купівельних напівфабрикатів та комплектуючих виробів"

803 "Витрати палива й енергії"

804 "Витрати тари й тарних матеріалів"

805 "Витрати будівельних матеріалів"

806 "Витрати запасних частин"

807 "Витрати матеріалів сільськогосподарського призначення"

808 "Витрати товарів"

809 "Інші матеріальні витрати"

На субрахунку 801 "Витрати сировини й матеріалів" узагальнюється інформація про витрати сировини й матеріалів, які використані як основні й допоміжні матеріали в операційній діяльності підприємства.

На субрахунку 802 "Витрати купівельних напівфабрикатів та комплектуючих виробів" узагальнюється інформація про витрати купівельних напівфабрикатів та комплектуючих виробів в операційній діяльності підприємства.

На субрахунку 803 "Витрати палива й енергії" узагальнюється інформація про витрати придбаних палива й енергії всіх видів, які використані на технологічні та інші операційні цілі, в тому числі на вироблення з палива тепло- та електроенергії, що спожиті в операційної діяльності.

На субрахунку 804 "Витрати тари й тарних матеріалів" узагальнюється інформація про витрати тари й тарних матеріалів, що використані в операційній діяльності.

На субрахунку 805 "Витрати будівельних матеріалів" узагальнюється інформація про витрати будівельних матеріалів, які використані як основні та допоміжні матеріали в операційній діяльності підприємства.

На субрахунку 806 "Витрати запасних частин" узагальнюється інформація про витрати запасних частин, які використані для ремонту основних засобів, інших необоротних матеріальних активів та малоцінних та швидкозношуваних предметів підприємства.

На субрахунку 807 "Витрати матеріалів сільськогосподарського призначення" узагальнюється інформація про витрати матеріалів сільськогосподарського призначення, які використані в операційній діяльності підприємства.

На субрахунку 808 "Витрати товарів" ведеться облік витрат товарів, використаних для виробничо-господарських потреб, тобто без продажу іншим особам.

На субрахунку 809 "Інші матеріальні витрати" відображається вартість виконаних для підприємства робіт і послуг виробничого та невиробничого характеру (здійснення окремих операцій з виробництва продукції, обробки сировини й матеріалів; проведення іспитів з випробування сировини й матеріалів, які використовуються у виробництві; транспортні послуги, які є складовою технологічного процесу виробництва, тощо).

Рахунок 80 "Матеріальні витрати" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
20 | "Виробничі запаси" | 23 | "Виробництво"
21 | "Поточні біологічні активи" | 79 | "Фінансові результати"
 |  | 91 | "Загальновиробничі витрати"
22 | "Малоцінні та швидкозношувані предмети" | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
23 | "Виробництво" | 94 | "Інші витрати операційної діяльності"
24 | "Брак у виробництві"
25 | "Напівфабрикати" |  |
26 | "Готова продукція" |  |
27 | "Продукція сільськогосподарського виробництва" |  |
28 | "Товари" |  |
37 | "Розрахунки з різними дебіторами" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
68 | "Розрахунки за іншими операціями" |  |

Рахунок 81 "Витрати на оплату праці"

Рахунок 81 "Витрати на оплату праці" призначено для узагальнення інформації про витрати на оплату праці за звітний період.

За дебетом рахунку 81 "Витрати на оплату праці" відображається сума визнаних витрат на оплату праці, за кредитом - списання на рахунок 23 "Виробництво" витрат, які прямо включаються до виробничої собівартості продукції (робіт, послуг), до затрат допоміжних (підсобних) виробництв, на рахунки класу 9 - витрат, що відносяться до виробничих накладних витрат, адміністративних і збутових витрат, або на рахунок 79 "Фінансові результати", якщо підприємство не застосовує рахунки класу 9.

Рахунок 81 "Витрати на оплату праці" має такі субрахунки:

811 "Виплати за окладами й тарифами"

812 "Премії та заохочення"

813 "Компенсаційні виплати"

814 "Оплата відпусток"

815 "Оплата іншого невідпрацьованого часу"

816 "Інші витрати на оплату праці"

На субрахунку 811 "Виплати за окладами й тарифами" узагальнюється інформація про витрати на виплату основної заробітної плати персоналу відповідно до системи оплати праці, прийнятої на підприємстві.

На субрахунку 812 "Премії та заохочення" узагальнюється інформація про витрати на виплату додаткової заробітної плати (премії, заохочення тощо) персоналу відповідно до системи оплати праці, прийнятої на підприємстві.

На субрахунку 813 "Компенсаційні виплати" узагальнюється інформація про витрати на гарантійні та компенсаційні виплати персоналу, пов'язані з індексацією заробітної плати тощо, в порядку і розмірах, передбачених законодавством.

На субрахунку 814 "Оплата відпусток" узагальнюється інформація про витрати на оплату щорічних відпусток персоналу підприємства або щомісячні відрахування на створення забезпечення майбутніх виплат відпусток.

На субрахунку 815 "Оплата іншого невідпрацьованого часу" узагальнюється інформація про витрати на виплати персоналу підприємства за невідпрацьований час, що передбачені законодавством.

На субрахунку 816 "Інші витрати на оплату праці" узагальнюється інформація про інші витрати на оплату праці, які визнаються елементами витрат на оплату праці.

Рахунок 81 "Витрати на оплату праці" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
47 | "Забезпечення наступних витрат і платежів" | 23 | "Виробництво"
 |  | 79 | "Фінансові результати"
66 | "Розрахунки з оплати праці" | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"

Рахунок 82 "Відрахування на соціальні заходи"

Рахунок 82 "Відрахування на соціальні заходи" призначено для узагальнення інформації про витрати та відрахування на соціальні заходи.

За дебетом рахунку 82 "Відрахування на соціальні заходи" відображається належна сума відрахувань на соціальні заходи, за кредитом - списання на рахунок 23 "Виробництво" суми відрахувань, які прямо включаються до виробничої собівартості продукції (робіт, послуг), до затрат допоміжних (підсобних) виробництв, на рахунки класу 9 - суми відрахувань, що відносяться до виробничих накладних витрат, адміністративних і збутових витрат, або на рахунок 79 "Фінансові результати", якщо підприємство не застосовує рахунки класу 9.

Рахунок 82 "Відрахування на соціальні заходи" має такі субрахунки:

821 "Відрахування на пенсійне забезпечення"

822 "Відрахування на соціальне страхування"

823 "Страхування на випадок безробіття"

824 "Відрахування на індивідуальне страхування"

На субрахунку 821 "Відрахування на пенсійне забезпечення" ведеться облік відрахувань на обов'язкове державне пенсійне страхування.

На субрахунку 822 "Відрахування на соціальне страхування" ведеться облік відрахувань на обов'язкове соціальне страхування.

На субрахунку 823 "Страхування на випадок безробіття" ведеться облік відрахувань на обов'язкове соціальне страхування на випадок безробіття.

На субрахунку 824 "Відрахування на індивідуальне страхування" ведеться облік відрахувань на індивідуальне страхування працівників за рахунок підприємства.

Рахунок 82 "Відрахування на соціальні заходи" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
47 | "Забезпечення наступних витрат і платежів" | 23 | "Виробництво"
 |  | 79 | "Фінансові результати"
65 | "Розрахунки за страхуванням" | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"

Рахунок 83 "Амортизація"

Рахунок 83 "Амортизація" призначено для узагальнення інформації про суму нарахованої амортизації основних засобів, інших необоротних матеріальних активів та нематеріальних активів.

За дебетом рахунку 83 "Амортизація" відображається сума нарахованих амортизаційних відрахувань, за кредитом - списання на рахунок 23 "Виробництво" суми амортизаційних відрахувань, які прямо включаються до виробничої собівартості продукції (робіт, послуг), до затрат допоміжних (підсобних) виробництв, на рахунки класу 9 - суми амортизаційних відрахувань, що відносяться до виробничих накладних витрат, адміністративних і збутових витрат, або на рахунок 79 "Фінансові результати", якщо підприємство не застосовує рахунки класу 9).

Рахунок 83 "Амортизація" має такі субрахунки:

831 "Амортизація основних засобів"

832 "Амортизація інших необоротних матеріальних активів"

833 "Амортизація нематеріальних активів"

На субрахунку 831 "Амортизація основних засобів" узагальнюється інформація про нарахування амортизації основних засобів.

На субрахунку 832 "Амортизація інших необоротних матеріальних активів" узагальнюється інформація про нарахування амортизації інших необоротних матеріальних активів.

На субрахунку 833 "Амортизація нематеріальних активів" узагальнюється інформація про нарахування амортизації нематеріальних активів.

Рахунок 83 "Амортизація" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос необоротних активів" | 23 | "Виробництво"
 |  | 79 | "Фінансові результати"
 |  | 91 | "Загальновиробничі витрати"
 |  | 92 | "Адміністративні витрати"
 |  | 93 | "Витрати на збут"
 |  | 94 | "Інші витрати операційної діяльності"

Рахунок 84 "Інші операційні витрати"

Рахунок 84 "Інші операційні витрати" призначено для обліку операційних витрат, що не відображаються на інших рахунках класу 8. Ці витрати є витратами звітного періоду, якщо не входять до складу виробничої собівартості продукції, робіт, послуг. Зокрема, до інших операційних витрат включається вартість робіт, послуг сторонніх підприємств, сума податків, зборів (обов'язкових платежів), крім податків на прибуток, втрати від курсових різниць, знецінення запасів, псування цінностей, списання та уцінки активів, сума фінансових санкцій тощо.

Підприємства, які для узагальнення інформації про витрати застосовують тільки рахунки класу 8 "Витрати за елементами", на цьому рахунку також відображають собівартість реалізованих оборотних активів (окрім готової продукції і фінансових інвестицій).

За дебетом рахунку 84 "Інші операційні витрати" відображається сума визнаних витрат, за кредитом - списання на рахунок 23 "Виробництво" витрат, які прямо включаються до виробничої собівартості продукції (робіт. послуг), до затрат допоміжних (підсобних) виробництв, на рахунки класу 9 - виробничих накладних витрат, адміністративних і збутових витрат, або на рахунок 79 "Фінансові результати", якщо підприємство не застосовує рахунки класу 9.

Рахунок 84 "Інші операційні витрати" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | Виключено | 23 | "Виробництво"
11 | Виключено | 79 | "Фінансові результати"
 |  | 91 | "Загальновиробничі витрати"
12 | Виключено | 92 | "Адміністративні витрати"
15 | Виключено | 93 | "Витрати на збут"
16 | Виключено | 94 | "Інші витрати операційної діяльності"
20 | "Виробничі запаси" |  |
21 | "Поточні біологічні активи" |  |
22 | "Малоцінні та швидкозношувані предмети" |  |
23 | "Виробництво" |  |
24 | "Брак у виробництві" |  |
25 | "Напівфабрикати" |  |
26 | "Готова продукція" |  |
27 | "Продукція сільськогосподарського виробництва" |  |
28 | "Товари" |  |
30 | "Каса" |  |
31 | "Рахунки в банках" |  |
33 | "Інші кошти" |  |
34 | "Короткострокові векселі одержані" |  |
36 | "Розрахунки з покупцями та замовниками" |  |
37 | "Розрахунки з різними дебіторами" |  |
38 | "Резерв сумнівних боргів" |  |
39 | "Витрати майбутніх періодів" |  |
47 | "Забезпечення майбутніх витрат і платежів" |  |
50 | "Довгострокові позики" |  |
51 | "Довгострокові векселі видані" |  |
60 | "Короткострокові позики" |  |
62 | "Короткострокові векселі видані" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
64 | "Розрахунки за податками й платежами" |  |
65 | "Розрахунки за страхуванням" |  |
68 | "Розрахунки за іншими операціями" |  |

(рахунок 84 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 85 "Інші затрати"

Рахунок 85 "Інші затрати" призначено для обліку витрат на інвестиційну та фінансову діяльність підприємства, а також витрат від надзвичайних подій. На цьому рахунку також узагальнюється інформація про суму податків на прибуток.

Такі витрати періоду не можуть збільшувати вартість активів підприємства.

За дебетом рахунку 85 "Інші затрати" відображається сума визнаних витрат, за кредитом - списання на рахунок 79 "Фінансові результати".

Рахунок 85 "Інші затрати" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | "Основні засоби" | 79 | "Фінансові результати"
11 | "Інші необоротні матеріальні активи" |  |
12 | "Нематеріальні активи" |  |
14 | "Довгострокові фінансові інвестиції" |  |
15 | "Капітальні інвестиції" |  |
16 | "Довгострокові біологічні активи" |  |
17 | "Відстрочені податкові активи" |  |
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" |  |
20 | "Виробничі запаси" |  |
21 | "Поточні біологічні активи" |  |
22 | "Малоцінні та швидкозношувані предмети" |  |
23 | "Виробництво" |  |
24 | "Брак у виробництві" |  |
25 | "Напівфабрикати" |  |
26 | "Готова продукція" |  |
27 | "Продукція сільськогосподарського виробництва" |  |
28 | "Товари" |  |
30 | "Каса" |  |
31 | "Рахунки в банках" |  |
33 | "Інші кошти" |  |
34 | "Короткострокові векселі одержані" |  |
35 | "Поточні фінансові інвестиції" |  |
36 | "Розрахунки з покупцями та замовниками" |  |
37 | "Розрахунки з різними дебіторами" |  |
39 | "Витрати майбутніх періодів" |  |
50 | "Довгострокові позики" |  |
54 | "Відстрочені податкові зобов'язання" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
64 | "Розрахунки за податками й платежами" |  |
65 | "Розрахунки за страхуванням" |  |
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |

(рахунок 85 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 24.09.2004 р. N 591)

Клас 9. Витрати діяльності

Рахунки класу "Витрати діяльності" застосовуються для узагальнення інформації про витрати операційної, інвестиційної, фінансової діяльності та витрати на запобігання надзвичайним подіям і ліквідацію їх наслідків. Основні вимоги до визнання, складу та оцінки витрат викладені в Положенні (стандарті) бухгалтерського обліку 16 "Витрати".

За дебетом рахунків цього класу відображаються суми витрат, за кредитом - списання суми витрат у кінці звітного року або щомісяця на рахунок 79 "Фінансові результати".

Рахунок 90 "Собівартість реалізації"

Рахунок 90 "Собівартість реалізації" призначено для узагальнення інформації про собівартість реалізованої готової продукції, товарів, виконаних робіт, наданих послуг.

За дебетом рахунку 90 "Собівартість реалізації" відображається виробнича собівартість реалізованої готової продукції, робіт, послуг; фактична собівартість реалізованих товарів (без торгових націнок), страхові виплати відповідно до договорів страхування, за кредитом - списання в порядку закриття дебетових оборотів на рахунок 79 "Фінансові результати". За дебетом цього рахунку підприємства, які здійснюють діяльність з випуску та проведення лотерей на території України, відображають створення (формування) забезпечення призового фонду (резерву виплат) і резерву, що покриває суму джек-поту, не забезпечену сплатою участі у лотереї.

Адміністративні витрати, витрати на збут та інші операційні витрати не включаються до складу виробничої собівартості готової та реалізованої продукції, а тому інформація про такі витрати узагальнюється на рахунках обліку витрат звітного періоду - 92 "Адміністративні витрати", 93 "Витрати на збут", 94 "Інші витрати операційної діяльності".

Рахунок 90 "Собівартість реалізації" має такі субрахунки:

901 "Собівартість реалізованої готової продукції"

902 "Собівартість реалізованих товарів"

903 "Собівартість реалізованих робіт і послуг"

904 "Страхові виплати"

На субрахунку 901 "Собівартість реалізованої готової продукції" ведеться облік виробничої собівартості реалізованої готової продукції.

На субрахунку 902 "Собівартість реалізованих товарів" відображається собівартість реалізованих товарів, яка визначається Положенням (стандартом) бухгалтерського обліку 9 "Запаси".

На субрахунку 903 "Собівартість реалізованих робіт і послуг" ведеться облік собівартості реалізованих за звітний період робіт і послуг.

На субрахунку 904 "Страхові виплати" підприємства, які є страховиками відповідно до Закону України "Про страхування", узагальнюють інформацію про страхові суми і страхові відшкодування за умовами договору страхування (перестрахування) при настанні страхового випадку.

Рахунок 90 "Собівартість реалізації" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
21 | "Поточні біологічні активи" | 79 | "Фінансові результати"
23 | "Виробництво" |  |
26 | "Готова продукція" |  |
27 | "Продукція сільськогосподарського виробництва" |  |
28 | "Товари" |  |
30 | "Каса" |  |
31 | "Рахунки в банках" |  |
36 | "Розрахунки з покупцями та замовниками" |  |
47 | "Забезпечення майбутніх витрат і платежів" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
91 | "Загальновиробничі витрати" |  |

(рахунок 90 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591)

Рахунок 91 "Загальновиробничі витрати"

На рахунку 91 "Загальновиробничі витрати" ведеться облік виробничих накладних витрат на організацію виробництва та управління цехами, дільницями, відділеннями, бригадами та іншими підрозділами основного й допоміжного виробництва, а також витрати на утримання та експлуатацію машин і устаткування. Цей рахунок не застосовується підприємствами торгівлі.

За дебетом рахунку 91 "Загальновиробничі витрати" відображається сума визнаних витрат, за кредитом - щомісячне, за відповідним розподілом, списання на рахунки 23 "Виробництво" та 90 "Собівартість реалізації"'.

Аналітичний облік ведеться за місцями виникнення, центрами і статтями (видами) витрат.

Рахунок 91 "Загальновиробничі витрати" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос (амортизація) необоротних активів" | 23 | "Виробництво"
20 | "Виробничі запаси" | 90 | "Собівартість реалізації"
22 | "Малоцінні та швидкозношувані предмети" |  |
23 | "Виробництво" |  |
30 | "Каса" |  |
31 | "Рахунки в банках" |  |
37 | "Розрахунки з різними дебіторами" |  |
39 | "Витрати майбутніх періодів" |  |
47 | "Забезпечення майбутніх витрат і платежів" |  |
50 | "Довгострокові позики" |  |
60 | "Короткострокові позики" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
64 | "Розрахунки за податками й платежами" |  |
65 | "Розрахунки за страхуванням" |  |
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |
80 | "Матеріальні витрати" |  |
81 | "Витрати на оплату праці" |  |
82 | "Відрахування на соціальні заходи" |  |
83 | "Амортизація" |  |
84 | "Інші операційні витрати" |  |

(рахунок 91 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 92 "Адміністративні витрати"

На рахунку 92 "Адміністративні витрати" відображаються загальногосподарські витрати, пов'язані з управлінням та обслуговуванням підприємства.

За дебетом рахунку 92 "Адміністративні витрати" відображається сума визнаних адміністративних витрат, за кредитом - списання на рахунок 79 "Фінансові результати".

До загальногосподарських витрат, зокрема, належать витрати на утримання адміністративно-управлінського персоналу, витрати на їх службові відрядження, витрати на утримання основних засобів, інших матеріальних необоротних активів загальногосподарського призначення (оренда, амортизація, ремонт, комунальні послуги), охорона, юридичні, аудиторські, транспортні послуги, поштово-телеграфні, канцелярські витрати, сума податків, зборів (обов'язкових платежів).

Аналітичний облік ведеться за статтями витрат.

Рахунок 92 "Адміністративні витрати" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос (амортизація) необоротних активів" | 79 | "Фінансові результати"
20 | "Виробничі запаси" |  |
22 | "Малоцінні та швидкозношувані предмети" |  |
23 | "Виробництво" |  |
26 | "Готова продукція" |  |
27 | "Продукція сільськогосподарського виробництва" |  |
28 | "Товари" |  |
30 | "Каса" |  |
31 | "Рахунки в банках" |  |
33 | "Інші кошти" |  |
37 | "Розрахунки з різними дебіторами" |  |
39 | "Витрати майбутніх періодів" |  |
47 | "Забезпечення майбутніх витрат і платежів" |  |
50 | "Довгострокові позики" |  |
60 | "Короткострокові позики" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
64 | "Розрахунки за податками й платежами" |  |
65 | "Розрахунки за страхуванням" |  |
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |
80 | "Матеріальні витрати" |  |
81 | "Витрати на оплату праці" |  |
82 | "Відрахування на соціальні заходи" |  |
83 | "Амортизація" |  |
84 | "Інші операційні витрати" |  |

(рахунок 92 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 93 "Витрати на збут"

На рахунку 93 "Витрати на збут" ведеться облік витрат, пов'язаних із збутом (реалізацією, продажем) продукції, товарів, робіт і послуг.

За дебетом рахунку відображається сума визнаних витрат на збут, за кредитом - списання на рахунок 79 "Фінансові результати".

До витрат на збут, зокрема, належать витрати пакувальних матеріалів, транспортування продукції, товарів за умовами договору, витрати на маркетинг та рекламу, витрати на оплату праці й комісійні продавцям, торговим агентам, працівникам відділу збуту, амортизація, ремонт та утримання основних засобів, інших матеріальних необоротних активів, що використовуються для забезпечення збуту продукції, товарів, робіт і послуг.

Рахунок 93 "Витрати на збут" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
13 | "Знос (амортизація) необоротних активів" | 79 | "Фінансові результати"
20 | "Виробничі запаси" |  |
22 | "Малоцінні та швидкозношувані предмети" |  |
23 | "Виробництво" |  |
25 | "Напівфабрикати" |  |
26 | "Готова продукція" |  |
27 | "Продукція сільськогосподарського виробництва" |  |
28 | "Товари" |  |
30 | "Каса" |  |
31 | "Рахунки в банках" |  |
33 | "Інші кошти" |  |
36 | "Розрахунки з покупцями та замовниками" |  |
37 | "Розрахунки з різними дебіторами" |  |
38 | Виключено |  |
39 | "Витрати майбутніх періодів" |  |
47 | "Забезпечення майбутніх витрат і платежів" |  |
50 | "Довгострокові позики" |  |
60 | "Короткострокові позики" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
64 | "Розрахунки за податками й платежами" |  |
65 | "Розрахунки за страхуванням" |  |
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |
80 | "Матеріальні витрати" |  |
81 | "Витрати на оплату праці" |  |
82 | "Відрахування на соціальні заходи" |  |
83 | "Амортизація" |  |
84 | "Інші операційні витрати" |  |

(рахунок 93 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 11.12.2006 р. N 1176)

Рахунок 94 "Інші витрати операційної діяльності"

На рахунку 94 "Інші витрати операційної діяльності" ведеться облік витрат операційної діяльності підприємства, крім витрат, які відображаються на рахунках 90 "Собівартість реалізації", 91 "Загальновиробничі витрати", 92 "Адміністративні витрати", 93 "Витрати на збут".

Рахунок 94 "Інші витрати операційної діяльності" має такі субрахунки:

941 "Витрати на дослідження і розробки"

942 "Собівартість реалізованої іноземної валюти"

943 "Собівартість реалізованих виробничих запасів"

944 "Сумнівні та безнадійні борги"

945 "Втрати від операційної курсової різниці"

946 "Втрати від знецінення запасів"

947 "Нестачі і втрати від псування цінностей"

948 "Визнані штрафи, пені, неустойки"

949 "Інші витрати операційної діяльності"

За дебетом рахунку відображається сума визнаних витрат, за кредитом - списання на рахунок 79 "Фінансові результати".

На субрахунку 940 "Витрати від первісного визнання та від зміни вартості активів, які обліковуються за справедливою вартістю" узагальнюється інформація про витрати від первісного визнання та від зміни вартості активів, які обліковуються за справедливою вартістю, зокрема витрати від первісного визнання сільськогосподарської продукції і біологічних активів та від зміни справедливої вартості біологічних активів, які визначені відповідно до Положення (стандарту) бухгалтерського обліку 30 "Біологічні активи".

(рахунок 94 доповнено новим абзацом четвертим згідно з
 наказом Міністерства фінансів України від 11.12.2006 р. N 1176,
 у зв'язку з цим абзаци чотири - дванадцять
 вважати п'ятим - тринадцятим)

На субрахунку 941 "Витрати на дослідження і розробки" ведеться облік витрат, пов'язаних з дослідженнями та розробками, що здійснює підприємство, якщо такі дослідження та розробки відповідають Положенню (стандарту) бухгалтерського обліку 8 "Нематеріальні активи".

На субрахунку 942 "Собівартість реалізованої іноземної валюти" відображається балансова вартість реалізованої іноземної валюти на дату її реалізації.

На субрахунку 943 "Собівартість реалізованих виробничих запасів" ведеться облік собівартості реалізованих виробничих запасів (сировини, матеріалів, відходів тощо) і необоротних активів та груп вибуття, утримуваних для продажу.

(абзац сьомий рахунку 94 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

На субрахунку 944 "Сумнівні та безнадійні борги" узагальнюється інформація про нарахування резерву сумнівних боргів на заборгованість, яка є фінансовим активом (крім придбаної заборгованості та заборгованості, призначеної для продажу), про суму списаної безнадійної заборгованості в разі недостатності суми нарахованого резерву сумнівних боргів та про суму списаної безнадійної заборгованості, щодо якої створення резерву сумнівних боргів не передбачено.

На субрахунку 945 "Витрати від операційної курсової різниці" ведеться облік втрат за активами й зобов'язаннями операційної діяльності підприємства від зміни курсу гривні до іноземної валюти.

На субрахунку 946 "Втрати від знецінення запасів" ведеться облік втрат, пов'язаних із знеціненням (уцінкою) запасів, відповідно до положень (стандартів) бухгалтерського обліку 9 "Запаси" і 27 "Необоротні активи, утримувані для продажу, та припинена діяльність".

(абзац десятий рахунку 94 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 05.03.2008 р. N 353)

На субрахунку 947 "Нестачі і втрати від псування цінностей" ведеться облік нестач грошових коштів та інших цінностей і втрат від псування цінностей, що виявлені в процесі заготовлення, переробки, збереження, та реалізації. Одночасно із списанням цінностей, винних у нестачі яких не встановлено, на витрати, балансова вартість списаного активу зараховується на позабалансовий рахунок 07 "Списані активи".

На субрахунку 948 "Визнані штрафи, пені, неустойки" ведеться облік визнаних економічних санкцій за невиконання підприємством законодавства та умов договорів.

На субрахунку 949 "Інші витрати операційної діяльності" узагальнюється інформація про такі витрати операційної діяльності, які не знайшли відображення на інших субрахунках рахунку 94 "Інші витрати операційної діяльності", зокрема витрати житлово-комунальних і обслуговуючих господарств, дитячих дошкільних закладів, будинків відпочинку, санаторіїв та інших закладів оздоровчого та культурного призначення тощо. Підприємства, які є страховиками відповідно до Закону України "Про страхування", на цьому субрахунку узагальнюють інформацію про витрати страховика, зокрема відрахування у централізовані страхові резервні фонди, які утворюються для забезпечення виконання зобов'язань щодо окремих видів обов'язкового страхування, відрахування в страхові резерви, інші, ніж резерв незароблених премій, які формуються у випадках, передбачених чинним законодавством.

Рахунок 94 "Інші витрати операційної діяльності" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | "Основні засоби" | 79 | "Фінансові результати"
11 | "Інші необоротні матеріальні активи" |  |
12 | "Нематеріальні активи" |  |
13 | "Знос (амортизація) необоротних активів" |  |
16 | "Довгострокові біологічні активи" |  |
20 | виробничі запаси" |  |
21 | "Поточні біологічні активи" |  |
22 | "Малоцінні та швидкозношувані предмети" |  |
23 | "Виробництво" |  |
24 | "Брак у виробництві" |  |
25 | "Напівфабрикати" |  |
26 | "Готова продукція" |  |
27 | "Продукція сільськогосподарського виробництва" |  |
28 | "Товари" |  |
30 | "Каса" |  |
31 | "Рахунки в банках" |  |
33 | "Інші кошти" |  |
34 | "Короткострокові векселі одержані" |  |
36 | "Розрахунки з покупцями та замовниками" |  |
37 | "Розрахунки з різними дебіторами" |  |
38 | "Резерв сумнівних боргів" |  |
39 | "Витрати майбутніх періодів" |  |
47 | "Забезпечення майбутніх витрат і платежів" |  |
49 | "Страхові резерви" |  |
50 | "Довгострокові позики" |  |
51 | "Довгострокові векселі видані" |  |
60 | "Короткострокові позики" |  |
62 | "Короткострокові векселі видані" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
64 | "Розрахунки за податками й платежами" |  |
65 | "Розрахунки за страхуванням" |  |
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |
80 | "Матеріальні витрати" |  |
81 | "Витрати на оплату праці" |  |
82 | "Відрахування на соціальні заходи" |  |
83 | "Амортизація" |  |
84 | "Інші операційні витрати" |  |

(рахунок 94 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176)

Рахунок 95 "Фінансові витрати"

На рахунку 95 "Фінансові витрати" ведеться облік витрат на проценти та інших витрат підприємства, пов'язаних із запозиченнями.

(абзац перший рахунку 95 у редакції наказу
 Міністерства фінансів України від 11.12.2006 р. N 1176)

Рахунок 95 "Фінансові витрати" має такі субрахунки:

951 "Відсотки за кредит"

952 "Інші фінансові витрати"

За дебетом рахунку відображається сума визнаних витрат, за кредитом - списання на рахунок 79 "Фінансові результати", а також на рахунки обліку витрат з придбання, будівництва, створення, виготовлення, виробництва, вирощування і доведення кваліфікаційного активу до стану, у якому він придатний для використання із запланованою метою або продажу, відповідно до Положення (стандарту) бухгалтерського обліку 31 "Фінансові витрати".

(абзац третій рахунку 95 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 11.12.2006 р. N 1176)

На субрахунку 951 "Відсотки за кредит" ведеться облік витрат, пов'язаних з нарахуванням та сплатою відсотків, процентів тощо за користування кредитами банків.

На субрахунку 952 "Інші фінансові витрати" ведеться облік витрат, пов'язаних із залученням позикового капіталу, зокрема витрат, пов'язаних з випуском, утриманням та обігом власних цінних паперів; нарахуванням відсотків за договорами кредитування (крім банківських кредитів), фінансового лізингу тощо.

Рахунок 95 "Фінансові витрати" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
 |  | 15 | "Капітальні інвестиції"
 |  | 23 | "Виробництво"
30 | "Каса" | 79 | "Фінансові результати"
31 | "Рахунки в банках" |  |
50 | "Довгострокові позики" |  |
51 | "Довгострокові векселі видані" |  |
52 | "Довгострокові зобов'язання за облігаціями" |  |
53 | "Довгострокові зобов'язання з оренди" |  |
60 | "Короткострокові позики" |  |
64 | "Розрахунки за податками й платежами" |  |
68 | "Розрахунки за іншими операціями" |  |

(рахунок 95 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591,
 від 11.12.2006 р. N 1176)

Рахунок 96 "Втрати від участі в капіталі"

На рахунку 96 "Втрати від участі в капіталі" ведеться облік втрат від зменшення вартості інвестицій, облік яких ведеться за методом участі в капіталі, що виникають в процесі інвестиційної діяльності підприємства. Основні вимоги до обліку інвестицій викладені в Положенні (стандарті) бухгалтерського обліку 12 "Інвестиції".

Рахунок 96 "Втрати від участі в капіталі" має такі субрахунки:

961 "Втрати від інвестицій в асоційовані підприємства"

962 "Втрати від спільної діяльності"

963 "Втрати від інвестицій в дочірні підприємства"

За дебетом рахунку відображається сума визнаних втрат, за кредитом - списання на рахунок 79 "Фінансові результати".

На субрахунку 961 "Втрати від інвестицій в асоційовані підприємства" ведеться облік втрат, пов'язаних зі зменшенням частки інвестора в чистих активах об'єкта інвестування внаслідок одержання асоційованими підприємствами збитків.

На субрахунку 962 "Втрати від спільної діяльності" ведеться облік витрат, пов'язаних зі зменшенням частки інвестора в чистих активах об'єкта інвестування внаслідок одержання спільними підприємствами збитків.

На субрахунку 963 "Втрати від інвестицій в дочірні підприємства" ведеться облік витрат, пов'язаних зі зменшенням частки інвестора в чистих активах об'єкта інвестування внаслідок одержання дочірніми підприємствами збитків.

Рахунок 96 "Втрати від участі в капіталі" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
14 | "Довгострокові фінансові інвестиції" | 79 | "Фінансові результати"

(рахунок 96 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 97 "Інші витрати"

На рахунку 97 "Інші витрати" ведеться облік витрат, що виникають в процесі звичайної діяльності (крім фінансових витрат), але не пов'язані з виробництвом або реалізацією основної продукції (товарів) та послуг.

За дебетом субрахунків 971 - 977 відображається сума визнаних витрат, за кредитом - списання на рахунок 79 "Фінансові результати".

Рахунок 97 "Інші витрати" має такі субрахунки:

971 "Собівартість реалізованих фінансових інвестицій"

972 "Втрати від зменшення корисності активів"

(субрахунки 972 і 973 абзацу третього рахунку 97 замінено субрахунком 972
згідно з наказом Міністерства фінансів України від 05.03.2008 р. N 353)

974 "Втрати від неопераційних курсових різниць"

975 "Уцінка необоротних активів і фінансових інвестицій"

976 "Списання необоротних активів"

977 "Інші витрати звичайної діяльності"

978 Позицію виключено

979 Позицію виключено

На субрахунку 971 "Собівартість реалізованих фінансових інвестицій" відображається балансова вартість реалізованих фінансових інвестицій (на дату їх реалізації) та інші витрати, пов'язані з їх реалізацією.

На субрахунку 972 "Втрати від зменшення корисності активів" відображаються втрати від зменшення корисності активів.

(абзац п'ятий рахунку 97 у редакції наказу
 Міністерства фінансів України від 05.03.2008 р. N 353)

Втрати від зменшення корисності активів визнаються відповідно до Положення (стандарту) бухгалтерського обліку 28 "Зменшення корисності активів".

(абзац шостий рахунку 97 у редакції наказу
 Міністерства фінансів України від 05.03.2008 р. N 353)

На субрахунку 974 "Втрати від неопераційних курсових різниць" відображаються втрати за активами й зобов'язаннями неопераційної діяльності підприємства від зміни курсу гривні до іноземної валюти.

На субрахунку 975 "Уцінка необоротних активів і фінансових інвестицій" відображається сума знецінення (уцінки) необоротних активів і фінансових інвестицій.

На субрахунку 976 "Списання необоротних активів" відображається залишкова вартість списаних необоротних активів та витрати, пов'язані з їх ліквідацією (розбирання, демонтаж).

На субрахунку 977 "Інші витрати звичайної діяльності" відображаються інші витрати звичайної діяльності, які не знайшли відображення на інших субрахунках рахунку 97 "Інші витрати".

Абзац одинадцятий виключено

Абзац дванадцятий виключено

Абзац тринадцятий виключено

Абзац чотирнадцятий виключено

Рахунок 97 "Інші витрати" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | "Основні засоби" | 30 | Виключено
11 | "Інші необоротні матеріальні активи" | 31 | Виключено
 |  | 70 | Виключено
12 | "Нематеріальні активи" | 79 | "Фінансові результати"
14 | "Довгострокові фінансові інвестиції" |  |
15 | "Капітальні інвестиції" |  |
16 | "Довгострокові біологічні активи" |  |
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" |  |
19 | "Гудвіл при придбанні" |  |
23 | "Виробництво" |  |
30 | "Каса" |  |
31 | "Рахунки в банках" |  |
34 | "Короткострокові векселі одержані" |  |
35 | "Поточні фінансові інвестиції" |  |
46 | "Неоплачений капітал" |  |
64 | "Розрахунки за податками й платежами" |  |
65 | "Розрахунки за страхуванням" |  |
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |
70 | Виключено |  |
76 | Виключено |  |

(рахунок 97 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591)

Рахунок 98 "Податок на прибуток"

На рахунку 98 "Податок на прибуток" ведеться облік суми витрат з податку на прибуток, яка складається з поточного податку на прибуток з урахуванням відстроченого податкового зобов'язання і відстроченого податкового активу і визначається відповідно до Положення (стандарту) бухгалтерського обліку 17 "Податок на прибуток".

За дебетом рахунку відображається нарахована сума податку на прибуток, за кредитом - включення до фінансових результатів на рахунку 79.

Рахунок 98 "Податок на прибуток" має такі субрахунки:

981 "Податок на прибуток від звичайної діяльності"

982 "Податок на прибуток від надзвичайних подій"

На субрахунку 981 "Податок на прибуток від звичайної діяльності" ведеться облік суми витрат з податку на прибуток від звичайної діяльності. На цьому субрахунку також ведеться облік відрахувань до Державного бюджету України від доходів за державними грошовими лотереями і податку на доходи від страхової діяльності.

Сума податку на прибуток від звичайної діяльності визначається й відображається на цьому субрахунку без зменшення на суму зменшення податку на прибуток, внаслідок обчислення податку на прибуток від алгебраїчної суми прибутку від звичайної діяльності та збитку від надзвичайних подій (згорнутий результат).

На субрахунку 982 "Податок на прибуток від надзвичайних подій" ведеться облік нарахованої суми витрат з податку на прибуток від надзвичайних подій.

Рахунок 98 "Податок на прибуток" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
 |  | 17 | "Відстрочені податкові активи"
 |  | 54 | "Відстрочені податкові зобов'язання"
17 | "Відстрочені податкові активи" | 64 | "Розрахунки за податками й платежами"
54 | "Відстрочені податкові зобов'язання"
 |  | 79 | "Фінансові результати"
64 | "Розрахунки за податками й платежами" |  |
79 | "Фінансові результати" |  |

(рахунок 98 із змінами, внесеними згідно з наказами
 Міністерства фінансів України від 09.12.2002 р. N 1012,
 від 24.09.2004 р. N 591)

Рахунок 99 "Надзвичайні витрати"

На рахунку 99 "Надзвичайні витрати" ведеться облік втрат і витрат, пов'язаних з подіями або операціями, які відрізняються від звичайної діяльності підприємства, та не очікується, що вони повторюватимуться періодично або в кожному звітному періоді.

За дебетом рахунку відображається сума визнаних витрат, за кредитом - списання на рахунок 79 "Фінансові результати".

До витрат від надзвичайних подій відносяться як прямі втрати за наслідками цих подій, так і витрати на здійснення заходів, пов'язаних із запобіганням та ліквідацією таких наслідків (відшкодування, сплата стороннім організаціям, заробітна плата працівників, зайнятих на відновлюваних роботах, вартість використаних сировини та матеріалів тощо).

Рахунок 99 "Надзвичайні витрати" має такі субрахунки:

991 "Втрати від стихійного лиха"

992 "Втрати від техногенних катастроф і аварій"

993 "Інші надзвичайні витрати"

На субрахунку 991 "Втрати від стихійного лиха" ведеться облік втрат від стихійного лиха (повінь, землетрус, град тощо).

На субрахунку 992 "Втрати від техногенних катастроф і аварій" ведеться облік втрат, понесених підприємством у результаті техногенних катастроф і аварій, що сталися на самому підприємстві чи іншому підприємстві.

На субрахунку 993 "Інші надзвичайні витрати" ведеться облік втрат від інших надзвичайних подій.

Рахунок 99 "Надзвичайні виграти" кореспондує
 | за дебетом з кредитом рахунків: |  | за кредитом з дебетом рахунків:
10 | "Основні засоби" | 64 | "Розрахунки за податками й платежами"
11 | "Інші необоротні матеріальні активи"
 |  | 79 | "Фінансові результати"
12 | "Нематеріальні активи" |  |
13 | "Знос (амортизація) необоротних активів" |  |
14 | "Довгострокові фінансові інвестиції" |  |
15 | "Капітальні інвестиції" |  |
16 | "Довгострокові біологічні активи" |  |
17 | "Відстрочені податкові активи" |  |
18 | "Довгострокова дебіторська заборгованість та інші необоротні активи" |  |
19 | "Гудвіл при придбанні" |  |
20 | "Виробничі запаси" |  |
21 | "Поточні біологічні активи" |  |
22 | "Малоцінні та швидкозношувані предмети" |  |
23 | "Виробництво" |  |
24 | "Брак у виробництві" |  |
25 | "Напівфабрикати" |  |
26 | "Готова продукція" |  |
27 | "Продукція сільськогосподарського виробництва" |  |
28 | "Товари" |  |
30 | "Каса" |  |
31 | "Рахунки в банках" |  |
33 | "Інші кошти" |  |
34 | "Короткострокові векселі одержані" |  |
35 | "Поточні фінансові інвестиції" |  |
36 | "Розрахунки з покупцями та замовниками" |  |
37 | "Розрахунки з різними дебіторами" |  |
39 | "Витрати майбутніх періодів" |  |
50 | "Довгострокові позики" |  |
60 | "Короткострокові позики" |  |
63 | "Розрахунки з постачальниками та підрядниками" |  |
65 | "Розрахунки за страхуванням" |  |
66 | "Розрахунки з оплати праці" |  |
68 | "Розрахунки за іншими операціями" |  |

(рахунок 99 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Клас 0. Позабалансові рахунки

Позабалансові рахунки призначені для узагальнення інформації про наявність і рух:

цінностей, що не належать підприємству, але тимчасово перебувають у його користуванні, розпорядженні або на зберіганні (об'єкти оперативної (операційної) оренди основних засобів, матеріальні цінності на відповідальному зберіганні, переробці, комісії, монтажі);

умовних прав і зобов'язань підприємства (застави, гарантії, зобов'язання тощо);

бланків суворого обліку;

списаних активів (нестачі цінностей, дебіторська заборгованість) для спостереження за можливістю їх відшкодування винними особами (боржниками);

амортизаційних відрахувань.

(клас 0 доповнено новим абзацом шостим згідно з
 наказом Міністерства фінансів України від 12.12.2003 р. N 671,
у зв'язку з цим абзаци шостий - восьмий
 вважати відповідно абзацами сьомим - дев'ятим)

Бухгалтерський облік указаних цінностей, амортизаційних відрахувань, умовних прав і зобов'язань ведеться за простою системою, за якою записи про надходження, вибуття, використання, продаж матеріальних цінностей, бланків суворого обліку, утворення умовних прав і зобов'язань, списання з балансу майна внаслідок нестачі, псування та дебіторської заборгованості, нарахування і використання амортизаційних відрахувань проводяться тільки на одному позабалансовому рахунку з вказуванням змісту і кількісно-вартісних показників операції.

(абзац сьомий класу 0 із змінами, внесеними згідно з
 наказом Міністерства фінансів України від 12.12.2003 р. N 671)

Товарно-матеріальні цінності відображаються за договірною вартістю або за вартістю, що вказана у приймально-передавальних актах. Орендовані основні засоби відображаються за вартістю, що вказана в договорах оперативної (операційної) оренди. Бланки суворого обліку відображаються за умовною вартістю в установленому порядку. Умовні права й зобов'язання відображаються за вартістю, вказаною в документах про гарантії й зобов'язання.

Товарно-матеріальні цінності та основні засоби, вартість яких відображена на позабалансових рахунках, підлягають інвентаризації в порядку, що діє для цінностей, відображених на балансових рахунках відповідного класу.

Рахунок 01 "Орендовані необоротні активи"

На цьому рахунку обліковуються активи у вигляді основних засобів, нематеріальних активів та інших необоротних активів, що отримані підприємством на підставі договорів операційної оренди (лізингу) та обліковуються на балансі орендодавця.

Облік отриманих в оренду активів здійснюється за видами активів.

Прийняті в оперативну оренду основні засоби і нематеріальні активи зараховуються на позабалансовий рахунок 01 "Орендовані необоротні активи" за балансовою (залишковою) і первісною вартістю орендодавця, що зазначається в договорі операційної оренди.

Збільшення залишку рахунку 01 "Орендовані необоротні активи" відбувається при прийнятті на облік основних засобів, нематеріальних активів, та інших необоротних активів, що отримані в оперативну оренду, зменшення - при їх поверненні орендодавцю та у випадках перенесення заборгованості перед орендодавцем за орендовані необоротні активи на баланс.

Аналітичний облік орендованих необоротних активів ведеться за видами активів.

Рахунок 02 "Активи на відповідальному зберіганні"

Рахунок 02 "Активи на відповідальному зберіганні" призначено для обліку цінностей, які тимчасово знаходяться на підприємстві та не є його власністю, прийняті на комісію, у переробку, до монтажу, в довірче управління. Облік цих цінностей ведеться за цінами, що передбачені в договорах, приймально-передавальних актах тощо. Усі товарно-матеріальні цінності, що обліковуються на цьому рахунку, інвентаризуються в порядку і строки, передбачені для власних цінностей.

Позабалансовий рахунок 02 "Активи на відповідальному зберіганні" має такі субрахунки:

021 "Устаткування, прийняте для монтажу"

022 "Матеріали, прийняті для переробки"

023 "Матеріальні цінності на відповідальному зберіганні"

024 "Товари, прийняті на комісію"

025 "Майно в довірчому управлінні"

На позабалансовому субрахунку 021 "Устаткування, прийняте для монтажу" обліковуються підрядною організацією обладнання, устаткування та інші товарно-матеріальні цінності, які надійшли від замовника та прийняті для монтажу. Аналітичний облік обладнання, устаткування та інших товарно-матеріальних цінностей, прийнятих для монтажу, ведеться за замовниками, за видами товарно-матеріальних цінностей, окремими об'єктами й агрегатами та місцями їх розташування. Облік затрат на монтаж цих цінностей здійснюється на рахунках обліку витрат виробництва (за винятком вартості самих цінностей, прийнятих для монтажу).

На позабалансовому субрахунку 022 "Матеріали, прийняті для переробки" ведеться облік руху надходження сировини та матеріалів від замовника, які прийняті для переробки (давальницька сировина) і не оплачуються одержувачем, та їх вибуття (в тому числі в іншому матеріальному вигляді). Аналітичний облік давальницької сировини ведеться за замовниками, видами сировини й матеріалів та за місцями їх зберігання чи переробки. Облік затрат з переробки чи доробки давальницької сировини здійснюється на рахунках обліку витрат виробництва (за винятком вартості давальницької сировини замовника).

На позабалансовому субрахунку 023 "Матеріальні цінності на відповідальному зберіганні" ведеться облік прийнятих товарно-матеріальних цінностей на відповідальне зберігання з приводу відмови від акцепту розрахункових документів постачальників; одержаних від постачальників, але несплачених товарно-матеріальних цінностей (ТМЦ), заборонених до витрачання до їх оплати; одержаних ТМЦ надміру, чим в видаткових документах постачальників; сплачених покупцями товарно-матеріальних цінностей, які дозволено, як виняток, залишати на відповідальному зберіганні, оформлених охоронними розписками, та не вивезених з причин, не залежних від підприємства, тощо. Аналітичний облік товарно-матеріальних цінностей, прийнятих на відповідальне зберігання, ведеться по підприємствах-власниках, за видами, сортами та місцями зберігання. Цінності, що залишені на відповідальне зберігання, мають зберігатися окремо від власних.

На позабалансовому субрахунку 024 "Товари, прийняті на комісію" обліковуються одержані товари у межах договорів комісії (консигнації), поруки та інших цивільно-правових договорів, що уповноважують підприємство здійснювати продаж товарів від імені та за дорученням іншої особи без передачі права власності на такі товари. Аналітичний облік товарів, прийнятих на комісію (консигнацію), ведеться за видами товарів та комітентами.

На позабалансовому субрахунку 025 "Майно в довірчому управлінні" обліковується майно, що надійшло в довірче управління, а також товарно-матеріальні цінності, які надійшли повіреному при виконанні доручення довірителя на підставі договору доручення від третіх осіб. Аналітичний облік ведеться за об'єктами, ТМЦ, місцезнаходженнями та власниками.

Рахунок 03 "Контрактні зобов'язання"

Цей рахунок призначений для узагальнення інформації про наявність та рух зобов'язань по укладених контрактах, а також контролю за їх виконанням.

На рахунку 03 "Контрактні зобов'язання" ведеться облік по деривативах (форвардних і ф'ючерсних контрактах, опціонах) та інших контрактах, розкриття інформації щодо яких передбачено відповідними положеннями (стандартами) бухгалтерського обліку. Дериватив - стандартний документ, що засвідчує право або зобов'язання придбати або продати цінні папери, матеріальні або нематеріальні активи, а також кошти на визначених ним умовах у майбутньому. Відповідно до виду цінностей деривативи розподіляються на фондові, валютні, товарні.

Облік зобов'язань здійснюється в оцінці, передбаченій контрактами.

Списуються контрактні зобов'язання з рахунку у разі виконання, ліквідації, відмови від виконання, передачі або продажу зобов'язання за контрактом іншим особам.

Аналітичний облік ведеться за видами зобов'язань.

Рахунок 04 "Непередбачені активи й зобов'язання"

Рахунок 04 "Непередбачені активи й зобов'язання" використовується для накопичення інформації про наявність непередбачених (потенційних) активів та непередбачених (потенційних) зобов'язань. Ці активи або зобов'язання виникли при узгодженні минулих господарських операцій та стануть реальними, якщо відбудеться або не відбудеться в майбутньому одна чи кілька невизначених подій. Це визначення включає три основних характеристики непередбачених активів та зобов'язань: 1) наявна обставина; 2) невизначеність кінцевого результату цієї обставини; 3) вирішення невизначеності на основі однієї або кількох майбутніх подій.

Інформація про існування таких активів та зобов'язань необхідна для розкриття її в примітках до фінансових звітів. Загальні методологічні принципи обліку, подання та розкриття потенційних активів та зобов'язань підприємства викладені в Положенні (стандарті) бухгалтерського обліку 11 "Зобов'язання".

Рахунок 04 "Непередбачені активи й зобов'язання" має такі субрахунки:

041 "Непередбачені активи"

042 "Непередбачені зобов'язання"

На субрахунку 041 "Непередбачені активи" ведеться накопичення інформації про наявність непередбачених активів, щодо яких існує ймовірність надходження економічних вигод у сумі очікуваного відшкодування збитків. Списуються непередбачені активи в міру того, як вони визнаються чи не визнаються при вирішенні невизначених подій.

На субрахунку 042 "Непередбачені зобов'язання" ведеться накопичення інформації про наявність непередбаченого зобов'язання, яке може вимагати витрачання ресурсів (але повної впевненості щодо цього зобов'язання немає) в сумі очікуваних збитків.

Рахунок 05 "Гарантії та забезпечення надані"

Рахунок 05 "Гарантії та забезпечення надані" передбачено для узагальнення інформації про наявність та рух виданих підприємством гарантій та забезпечень виконання як власних зобов'язань та платежів, так і зобов'язань та платежів інших підприємств (за договорами поруки).

Облік забезпечення здійснюється за вартістю, вказаною в документах про гарантії та забезпечення. Зокрема, на цьому рахунку обліковується:

вартість активів підприємства, які оформлено договорами застави (та за сумами, визначеними в них), при цьому з балансу вартість цих активів не списується;

вартість прийнятих на себе зобов'язань за договорами поруки;

вартість інших гарантій та забезпечень.

Аналітичний облік гарантій та забезпечень ведеться за кожною наданою гарантією та забезпеченням.

Збільшення залишку на рахунку 05 "Гарантії та забезпечення надані" відбувається при видачі гарантій та забезпечень, зменшення - при погашенні заборгованості, на яку були вони надані, та при перенесенні зобов'язань за ними на баланс.

Рахунок 06 "Гарантії та забезпечення отримані"

Рахунок 06 "Гарантії та забезпечення отримані" передбачено для узагальнення інформації про наявність та рух отриманих гарантій та забезпечень виконання зобов'язань та платежів.

Облік забезпечення провадиться за вартістю, вказаною в документах про гарантії та забезпечення. Зокрема, на цьому рахунку обліковуються:

гарантії, отримані підприємством за третіх осіб;

вартість товарно-матеріальних цінностей, основних засобів та цінних паперів (які знаходяться як на підприємстві, так і в депозиті нотаріальної контори чи банку), що становлять предмет застави;

вартість інших гарантій та забезпечень.

Аналітичний облік гарантій та забезпечень ведеться за кожною отриманою гарантією та забезпеченням.

Збільшення залишку на рахунку 06 "Гарантії та забезпечення отримані" відбувається при одержанні гарантій та забезпечень, зменшення - при їх списанні внаслідок погашення заборгованості, на яку були вони надані, та при перенесені заборгованості за ними на баланс.

Рахунок 07 "Списані активи"

Рахунок 07 "Списані активи" призначено для узагальнення інформації про стан дебіторської заборгованості, списаної з балансу внаслідок неплатоспроможності боржників, та про суми невідшкодованих нестач і втрат від псування цінностей.

Зарахування на позабалансовий рахунок 07 суми здійснюється одночасно зі списанням суми нестач і втрат від псування цінностей та дебіторської заборгованості на витрати підприємства.

Рахунок 07 "Списані активи" має такі субрахунки:

071 "Списана дебіторська заборгованість"

072 "Невідшкодовані нестачі і втрати від псування цінностей"

Сума списаної дебіторської заборгованості обліковується на позабалансовому субрахунку 071 "Списана дебіторська заборгованість" протягом не менше трьох років з дати списання для спостереження за можливістю її стягнення у випадках зміни майнового становища боржника.

Дебіторська заборгованість остаточно списується з субрахунку 071 "Списана дебіторська заборгованість" після надходження суми в порядку відшкодування з одночасними записами за дебетом рахунків 30 "Каса", 31 "Рахунки в банках" чи інших рахунків обліку активів і кредитом субрахунку 716 "Відшкодування раніше списаних активів" або у зв'язку з закінченням строку обліку такої заборгованості.

Зменшення суми невідшкодованих нестач і втрат від псування цінностей на субрахунку 072 "Невідшкодовані нестачі і втрати від псування цінностей" відображається після вирішення питання про винуватців з одночасними записами за дебетом субрахунку 375 "Розрахунки за відшкодуванням завданих збитків" і кредитом субрахунку 716 "Відшкодування раніше списаних активів" в сумі, що належить до відшкодування винуватцями.

Аналітичний облік за позабалансовим рахунком 07 "Списані активи" ведеться за боржниками та випадками встановлення нестач і втрат від псування цінностей.

(рахунок 07 із змінами, внесеними згідно з наказом
 Міністерства фінансів України від 09.12.2002 р. N 1012)

Рахунок 08 "Бланки суворого обліку"

На цьому рахунку ведеться облік наявності та руху бланків суворого обліку та суворої звітності, зокрема документів, що засвідчують особу, подію, право, освіту, трудовий стаж тощо (свідоцтва, посвідчення, трудова книжка, дипломи про освіту та інші); проїзних документів (квитки на проїзд, абонементні талони, документи на перевезення вантажів та інші); довіреностей на одержання цінностей та інших.

Перелік документів, які відносяться до бланків суворого обліку та суворої звітності, порядок їх зберігання й використання встановлюються відповідними нормативно-правовими актами.

Збільшення залишку рахунку 08 "Бланки суворого обліку" відбувається при надходженні (прийнятті на облік) бланків суворого обліку, зменшення - після використання або списання як непридатних чи таких, що не є в наявності.

Аналітичний облік ведеться за кожним бланком та місцями їх зберігання.

Рахунок 09 "Амортизаційні відрахування"

На цьому рахунку ведеться облік нарахування та використання амортизаційних відрахувань.

Збільшення залишку на рахунку 09 "Амортизаційні відрахування" (надходження) відбувається на суму нарахованої амортизації необоротних активів.

Зменшення залишку на рахунку 09 відображається на суму використаної амортизації на капітальні інвестиції, на погашення отриманих на капітальні інвестиції позик тощо. При визначенні суми використаних амортизаційних відрахувань не враховуються капітальні інвестиції, здійснені за рахунок бюджетних інвестиційних асигнувань, цільових коштів, внесків до статутного (пайового) фонду (капіталу) підприємства тощо.

Аналітичний облік ведеться, зокрема, за такими напрямками використання амортизації на:

будівництво об'єктів;

придбання (виготовлення) основних засобів;

поліпшення (модернізація, модифікація, добудова, дообладнання, реконструкція тощо) основних засобів;

придбання (створення) нематеріальних активів;

інші капітальні роботи;

погашення отриманих на капітальні інвестиції позик.

(клас 0 доповнено рахунком 09 згідно з наказом
 Міністерства фінансів України від 12.12.2003 р. N 671)

Начальник управління методології
бухгалтерського обліку

В. М. Пархоменко


Про затвердження Правил комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння

Наказ Міністерства фінансів України
від 27 жовтня 2004 року N 678

Зареєстровано в Міністерстві юстиції України
22 листопада 2004 р. за N 1466/10065

Відповідно до пункту 15 Правил роздрібної торгівлі ювелірними та іншими виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння, затверджених постановою Кабінету Міністрів України від 25 березня 1999 р. N 460, НАКАЗУЮ:

1. Затвердити Правила комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння, що додаються.

2. Управлінню по контролю за обігом дорогоцінних металів та дорогоцінного каміння (Видолоб В. В.) забезпечити подання цього наказу на державну реєстрацію до Міністерства юстиції України.

3. Контроль за виконанням цього наказу покласти на заступника Міністра Чалого В. Д.

Перший віце-прем'єр-міністр України, Міністр фінансів України | М. Я. Азаров
ПОГОДЖЕНО: |
Виконуючий обов'язки першого заступника Міністра економіки та з питань європейської інтеграції України - керівника апарату | С. Романюк

ЗАТВЕРДЖЕНО
наказом Міністерства фінансів України
від 27 жовтня 2004 р. N 678

Зареєстровано
в Міністерстві юстиції України
22 листопада 2004 р. за N 1466/10065

ПРАВИЛА
комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння

1. Загальні положення

1.1. Правила комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння (далі - Правила) регламентують порядок комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння (далі - ювелірні вироби).

1.2. Правила поширюються на всіх суб'єктів господарювання, які здійснюють комісійну торгівлю ювелірними виробами, незалежно від форм власності, та мають ліцензію на здійснення господарської діяльності з торгівлі виробами з дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння, видану Міністерством фінансів України.

У цих Правилах терміни вживаються у такому значенні:

комісійна торгівля ювелірними виробами - вид роздрібної торгівлі ювелірними виробами, які надходять від їх власників на умовах договору комісії і призначаються для подальшого продажу кінцевому споживачу;

комісіонер - сторона в договорі комісії, яка за плату зобов'язується здійснити за дорученням та за рахунок іншої сторони (комітента) одну або декілька торговельних операцій від свого імені;

комітент - сторона в договорі комісії, яка доручає іншій стороні (комісіонеру) здійснити за плату від свого імені одну або кілька торговельних операцій в інтересах комітента.

1.3. Комісійна торгівля ювелірними виробами здійснюється на підставі договору комісії між суб'єктом господарювання, який приймає ювелірні вироби на комісію (далі - комісіонер), і фізичною особою, фізичною особою - підприємцем або юридичною особою, яка здає ювелірні вироби на комісію (далі - комітент). За договором комісії комісіонер зобов'язується за дорученням комітента за плату здійснити продаж ювелірних виробів від свого імені, але за рахунок комітента.

Договір комісії може бути укладений на визначений строк або без визначення строку.

1.4. Комісійна торгівля ювелірними виробами здійснюється через спеціалізовані комісійні магазини, спеціалізовані відділи (секції) магазинів з універсальним асортиментом товарів (далі - торговельні підприємства).

1.5. Суб'єкти господарювання, які здійснюють комісійний продаж ювелірних виробів, зобов'язані у своїй діяльності керуватися вимогами Цивільного кодексу України, Законів України "Про державне регулювання видобутку, виробництва і використання дорогоцінних металів і дорогоцінного каміння та контроль за операціями з ними", "Про захист прав споживачів", Правил роздрібної торгівлі ювелірними та іншими виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння, затверджених постановою Кабінету Міністрів України від 25 березня 1999 року N 460, Порядку заняття торговельною діяльністю і правил торговельного обслуговування населення, затвердженого постановою Кабінету Міністрів України від 8 лютого 1995 року N 108, цих Правил, інших нормативно-правових актів, що регламентують торговельну діяльність.

1.6. Право власності на ювелірні вироби, прийняті на комісію, до моменту їх продажу зберігається за комітентом.

Комісіонер відповідає перед комітентом за втрату, недостачу або пошкодження майна комітента у встановленому чинним законодавством порядку.

Якщо при прийнятті комісіонером майна, що надійшло від комітента, будуть виявлені недостача або пошкодження, а також у разі завдання шкоди майну комітента комісіонер повинен негайно повідомити про це комітента і вжити заходів щодо охорони його прав та інтересів.

1.7. Комітент має право відмовитись від договору комісії та на підставі заяви в будь-який час забрати здані на комісію нереалізовані ювелірні вироби за наявності квитанції, виданої комітенту комісіонером, та паспорта або документа, що його замінює.

Якщо договір комісії укладено без визначення строку, комітент повинен повідомити комісіонера про відмову від договору не пізніше ніж за тридцять днів.

У разі відмови комітента від договору комісії він повинен у строк, встановлений договором, а якщо такий строк не встановлений, - негайно розпорядитися своїм майном, яке є у комісіонера. У разі невиконання комітентом цього обов'язку комісіонер має право передати це майно на зберігання за рахунок комітента або продати майно за найвигіднішою для комітента ціною.

У разі відмови комітента від договору комісії комісіонер має право на відшкодування витрат, зроблених ним у зв'язку з виконанням договору.

1.8. Комісіонер має право відмовитися від договору комісії лише тоді, коли строк не встановлений договором. Комісіонер повинен повідомити комітента про відмову від договору не пізніше ніж за тридцять днів.

Комісіонер, який відмовився від договору комісії, повинен вжити заходів, необхідних для збереження майна комітента.

У разі відмови комісіонера від договору комісії комітент повинен розпорядитися своїм майном, яке є у комісіонера, протягом п'ятнадцяти днів від дня отримання повідомлення про відмову комісіонера від договору. У разі невиконання комітентом цього обов'язку комісіонер має право передати це майно на зберігання за рахунок комітента або продати майно за найвигіднішою для комітента ціною.

1.9. Строк реалізації прийнятих на комісію ювелірних виробів визначається за домовленістю сторін та зазначається в двох примірниках квитанції.

1.10. Торговельні приміщення повинні бути оснащені спеціальним торговельно-технологічним обладнанням і торговельним інвентарем, що забезпечують необхідні умови для приймання на комісію, зберігання, підготовки до продажу, демонстрації та продажу ювелірних виробів, а також обладнані охоронною та протипожежною сигналізацією.

Приміщення, де відбувається прийом на комісію ювелірних виробів, повинне бути оснащене атестованими ваговимірювальними засобами зі свідоцтвом про державну повірку, що проводиться в установленому порядку.

1.11. Зважування ювелірних виробів із золота та платини здійснюється з точністю не менше як до 0,01 грама, із срібла - до 0,1 грама.

Дорогоцінне каміння зважується або його вага в ювелірних виробах обчислюється за розмірами з використанням затверджених формул із точністю не менше як до 0,01 карата.

1.12. Працівники торговельного підприємства, які обслуговують покупців, повинні:

а) мати спеціальну професійну підготовку;

б) знати асортимент і якісні характеристики ювелірних виробів, що є в продажу:

назви дорогоцінних металів, їх метричні проби;

назви дорогоцінного каміння, дорогоцінного каміння органогенного утворення, напівдорогоцінного каміння, їх характеристики: форму огранки, колір, дефектність, вагу;

ознаки браку;

в) надавати покупцеві кваліфіковану консультацію під час вибору ювелірних виробів.

1.13. Покупці повинні забезпечуватися необхідною, доступною, достовірною та своєчасною інформацією про ювелірні вироби.

1.14. Покупець має право на вільний вибір ювелірних виробів, перевірку якості, комплектності, розміру, ваги та ціни ювелірних виробів.

1.15. Вибрані покупцями ювелірні вироби за домовленістю з комісіонером можуть зберігатися на торговельному підприємстві із зазначенням часу подальшої оплати на виписаному продавцем товарному чеку. Після закінчення встановленого часу невикуплені ювелірні вироби надходять у продаж.

1.16. Права покупця в разі придбання ювелірного виробу неналежної якості задовольняються комісіонером відповідно до положень Закону України "Про захист прав споживачів".

1.17. Ювелірні вироби з дорогоцінних металів належної якості обміну та поверненню не підлягають.

1.18. На торговельному підприємстві може бути організований продаж супутніх товарів та надання додаткових послуг покупцям (гравірування виробів, дрібний ремонт, комплектування подарункових наборів із ювелірних виробів, що є в продажу, художнє оформлення їх упакування тощо).

1.19. У торговельному приміщенні комісіонера на видному місці повинні бути розміщені:

ці Правила;

копія ліцензії Міністерства фінансів України на здійснення господарської діяльності з торгівлі виробами з дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння;

інформація про встановлені в Україні проби для виробів із дорогоцінних металів;

зображення державних пробірних клейм України;

витяги із статті 14 Закону України "Про захист прав споживачів";

перелік і тарифи послуг, що надаються покупцеві;

інша необхідна інформація.

2. Приймання ювелірних виробів на комісію

2.1. На комісію приймаються придатні для використання ювелірні вироби вітчизняного та іноземного виробництва, як нові, так і ті, що були в користуванні, але не потребують ремонту або реставрації.

2.2. Асортимент ювелірних виробів, що приймаються на комісію, регулює комісіонер із врахуванням кон'юнктури попиту.

2.3. Приймання на комісію ювелірних виробів як вітчизняного, так і іноземного виробництва здійснюється тільки за наявності на них відбитків державних пробірних клейм України та відбитків іменників виробників.

2.4. Порядок приймання на комісію та продажу нових ювелірних виробів повинен відповідати Правилам роздрібної торгівлі ювелірними та іншими виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння, затвердженим постановою Кабінету Міністрів України від 25 березня 1999 року N 460.

2.5. Атестація дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння у ювелірних виробах проводиться Державним гемологічним центром України та уповноваженими на виконання цієї операції експертами-гемологами, акредитованими Державним гемологічним центром України.

2.6. Не приймаються до комісійного продажу:

дорогоцінні метали в самородках, у виробах виробничого та лабораторного призначення (лабораторний посуд, сплави, напівфабрикати, пластини, дріт, комплектуючі деталі, вироби, відходи та брухт дорогоцінних металів у будь-якому вигляді та стані тощо);

еталонні стандартні зразки дорогоцінних металів та їх сплави;

предмети, щодо яких встановлено окремо визначений порядок продажу (холодна, вогнепальна зброя в оправі тощо);

алмази - природні мінерали в сировині та необробленому вигляді (крім діамантів), рекуперовані алмази;

дорогоцінне каміння, дорогоцінне каміння органогенного утворення та напівдорогоцінне каміння в необробленому вигляді;

ювелірні вироби від громадян віком до 18 років.

2.7. При здаванні ювелірних виробів на комісію фізична особа повинна пред'явити паспорт або документ, що його замінює, крім того, представник юридичної особи повинен пред'явити довіреність, засвідчену у встановленому законодавством порядку.

2.8. При прийманні ювелірних виробів на комісію комісіонер виписує на кожну одиницю виробу квитанцію у двох примірниках (додатки 1, 2) і товарний ярлик (додаток 3). Перший примірник квитанції видається комітенту, другий (комітентська картка) - залишається у комісіонера.

Два примірники квитанції підписуються комітентом і комісіонером.

Квитанція, підписана сторонами, є документом, яким комітент підтверджує:

доручення на продаж ювелірного виробу;

згоду щодо ціни, строку реалізації та умов уцінки ювелірного виробу;

згоду на розмір плати, який визначається за домовленістю сторін.

Товарний ярлик повинен мати той самий номер, що й квитанція. Товарний ярлик до вагового ювелірного виробу прикріплюється ниткою. Якщо конструкція виробу перешкоджає такому кріпленню товарного ярлика, його укладають в індивідуальну упаковку разом із виробом або прикріплюють до неї. При продажу ювелірного виробу товарний ярлик з нього не знімається.

2.9. Забороняється комісіонеру залишати на зберігання ювелірні вироби, не прийняті на комісію.

2.10. Згода комітента з умовами здавання ювелірних виробів на комісію підтверджується підписом комітента на двох примірниках квитанції.

При незгоді комітента з цими умовами, комісіонер має право відмовити в прийманні ювелірних виробів.

3. Оцінка вартості ювелірних виробів, які приймаються на комісію

3.1. Ціни на ювелірні вироби встановлюються комісіонером за домовленістю з комітентом із врахуванням їх якісних характеристик (вага, проба, характеристика вставок), діючих ринкових цін, кон'юнктури попиту на них.

3.2. Комісіонер зобов'язаний інформувати комітента про діючі ціни на ювелірні вироби, які він здає на комісію, кон'юнктуру ринку і попит населення на такі самі чи аналогічні ювелірні вироби.

3.3. Відповідальність за відповідність прийнятих на комісію ювелірних виробів характеристикам, зазначеним у квитанції (за винятком прихованих дефектів, які неможливо було виявити при прийманні), несе комісіонер згідно з чинним законодавством України.

4. Уцінка прийнятих на комісію ювелірних виробів

4.1. Ціна ювелірного виробу, який не реалізований протягом встановленого сторонами строку, може бути знижена за домовленістю сторін.

4.2. Умови уцінки прийнятих на комісію ювелірних виробів зазначаються у двох примірниках квитанції.

Уцінка прийнятих на комісію ювелірних виробів оформляється актом (додаток 4).

4.3. Уцінки прийнятих на комісію ювелірних виробів, які проводяться за участю комітента, відображаються у двох примірниках квитанції.

4.4. Згоду на проведення уцінки ювелірних виробів комітент підтверджує своїм підписом на двох примірниках квитанції.

При незгоді комітента з умовами здавання ювелірних виробів на комісію, строками або розмірами уцінок комісіонер має право відмовити в прийманні ювелірних виробів.

4.5. Комісіонер має право знизити ціну на ювелірні вироби, якщо цього вимагають інтереси комітента і комісіонер не міг попередньо запитати комітента або не одержав у розумний строк відповіді на свій запит. У цьому разі комісіонер повинен повідомити комітента про зміну погодженої ціни, як тільки це стане можливим.

Комісіонер, який продав майно за нижчою ціною, повинен заплатити різницю комітентові, якщо комісіонер не доведе, що він не мав можливості продати майно за погодженою ціною, а його продаж за нижчою ціною попередив більші збитки.

5. Продаж і повернення нереалізованих ювелірних виробів

5.1. Кожна одиниця прийнятих на комісію ювелірних виробів не пізніше ніж наступного дня повинна бути виставлена в торговельному залі для продажу.

5.2. При виявленні під час реалізації в прийнятих на комісію ювелірних виробах прихованих дефектів, не встановлених комісіонером під час приймання (крім тих, які зафіксовані в квитанції), вони знімаються з продажу, про що складається акт (додаток 5) у присутності комітента, який викликається в таких випадках до магазину.

5.3. Повернення ювелірних виробів комітенту здійснюється на підставі письмового розпорядження керівника суб'єкта господарювання на першому примірнику квитанції, що видається комітенту.

5.4. Ювелірні вироби можуть бути повернені іншій уповноваженій комітентом особі у разі пред'явлення квитанції, виданої комісіонером, та довіреності комітента, засвідченої у встановленому законодавством порядку.

5.5. Порядок проведення розрахунків з покупцями регламентується Законом України "Про застосування реєстраторів розрахункових операцій у сфері торгівлі, громадського харчування та послуг".

5.6. Придбані комісійні ювелірні вироби на зберігання у комісіонера не залишаються.

5.7. Гроші за продані ювелірні вироби, прийняті на комісію від комітента в особі суб'єкта господарювання, відповідно до умов договору перераховуються на його рахунок у банку або виплачуються готівкою з каси суб'єкта господарювання.

Гроші за продані ювелірні вироби виплачуються комітенту готівкою при пред'явленні виданої комісіонером квитанції, паспорта або документа, що його замінює.

При отриманні грошей комітент повертає касиру перший примірник квитанції та ставить підпис на другому примірнику квитанції (на комітентській картці) про отримання грошей.

5.8. У разі втрати квитанції комітент повинен написати заяву на ім'я керівника суб'єкта господарювання. Згідно з підписаною заявою та за умови пред'явлення паспорта або документа, що його замінює, провадиться повернення ювелірних виробів або сплата коштів за реалізовані ювелірні вироби.

6. Облік та оформлення операцій комісійного продажу ювелірних виробів

Облік та оформлення операцій комісійного продажу ювелірних виробів торговельними підприємствами здійснюються з дотриманням вимог Закону України "Про бухгалтерський облік та фінансову звітність в Україні".

7. Порядок проведення інвентаризації ювелірних виробів

7.1. Інвентаризація ювелірних виробів здійснюється двічі на рік станом на 1 січня та на 1 липня.

7.2. Інвентаризація ювелірних виробів обов'язкова при зміні матеріально відповідальних осіб на день приймання-передачі справ, після стихійного лиха, після пожежі, при встановленні фактів втрачання і розкрадання тощо.

7.3. Інвентаризація здійснюється в установлені строки незалежно від проведення позачергових інвентаризацій і перевірок, які проводяться протягом звітного періоду або у зв'язку з виникненням надзвичайних ситуацій.

8. Матеріальна відповідальність

Працівники, з вини яких завдано матеріальних збитків, несуть повну матеріальну відповідальність відповідно до законодавства України.

Начальник Управління по контролю
за обігом дорогоцінних металів
та дорогоцінного каміння

В. В. Видолоб

Додаток 1
до Правил комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння

Найменування суб'єкта господарювання _______________________________

Місцезнаходження, тел., факс ________________________________________

Ідентифікаційний код (номер) ________________________________________

Поточний рахунок N ____________________

у банку _________________________ МФО ____________________________

КВИТАНЦІЯ N ____
(перший примірник)

Прийнято на комісію "___" ____________ 20__ р.

Від фізичної особи ______________________________________________________________________
 (прізвище, ім'я, по батькові)
Паспорт - серія ________ N ___________ виданий ___________________________________________
_____________________________________________ м. ______________ "___" ____________ 20__ р.

Реєстрація за місцем проживання _________________________________________________________

Від юридичної особи ____________________________________________________________________
 (найменування суб'єкта господарювання)
______________________________________________________________________________________
 (місцезнаходження)

________________________________________ _______________________________________
 (прізвище, ім'я, по батькові) (N довіреності і дата її видачі)

Фахівець-оцінник _____________________________________________
 (прізвище, ім'я, по батькові)

Повне найменування і докладний опис ознак ювелірного виробу (матеріал, колір, ступінь зносу, дефекти тощо) _________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________

Вставка (найменування каменя) __________________ кількість ________ колір __________________
дефектність ________________________ вага _______________ форма огранки __________________

N з/п | Назва виробу | Характеристика виробу |  |  | Ціна виробу, встанов- лена спершу | Уцінка виробу |  | Ціна реалізації | Розмір плати |  | Сума до виплати комітенту
 |  | Розмір, довжина тощо | проба | вага |  | % | сума |  | % | сума
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

Строк реалізації ювелірного виробу _______________________________________________________

Умови уцінки ювелірного виробу _________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________

Фахівець-оцінник __________________
(підпис)

Керівник _________________ __________________________________ М. П.*
 (підпис) (прізвище, ім'я, по батькові)

З умовами здавання ювелірного виробу на комісію, його продажу та уцінки ознайомлений і згоден.

Комітент _____________________
 (підпис)

Керівник ______________________________________________________________________________
 (розпорядження про повернення виробу комітенту)
___________________________________ __________________ М. П.*
 (прізвище, ім'я, по батькові) (підпис)

Касир _______________________________________ _______________
 (прізвище, ім'я, по батькові) (підпис)

Ювелірний виріб, зданий на комісію, одержав

Комітент _____________________
 (підпис)

"___" ____________ 20__ р.

____________
* для юридичної особи

Начальник Управління по контролю
за обігом дорогоцінних металів
та дорогоцінного каміння

В. В. Видолоб

Додаток 2
до Правил комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння

Найменування суб'єкта господарювання _______________________________

Місцезнаходження, тел., факс ________________________________________

Ідентифікаційний код (номер) ________________________________________

Поточний рахунок N ____________________

у банку ________________________ МФО _____________________________

КВИТАНЦІЯ N ____
(другий примірник - комітентська картка)

Прийнято на комісію "___" ____________ 20__ р.

Від фізичної особи ______________________________________________________________________
 (прізвище, ім'я, по батькові)
Паспорт - серія ________ N ___________ виданий ___________________________________________
_____________________________________________ м. ______________ "___" ____________ 20__ р.

Реєстрація за місцем проживання _________________________________________________________

Від юридичної особи ____________________________________________________________________
 (найменування суб'єкта господарювання)
______________________________________________________________________________________
 (місцезнаходження)

________________________________________ _______________________________________
 (прізвище, ім'я, по батькові) (N довіреності і дата її видачі)

Фахівець-оцінник _____________________________________________
 (прізвище, ім'я, по батькові)

Повне найменування і докладний опис ознак ювелірного виробу (матеріал, колір, ступінь зносу, дефекти тощо) _________________________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________

Вставка (найменування каменя) __________________ кількість ________ колір __________________
дефектність ________________________ вага _______________ форма огранки __________________

N з/п | Назва виробу | Характеристика виробу |  |  | Ціна виробу, встанов- лена спершу | Уцінка виробу |  | Ціна реалізації | Розмір плати |  | Сума до виплати комітенту
 |  | Розмір, довжина тощо | проба | вага |  | % | сума |  | % | сума
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

Строк реалізації ювелірного виробу _______________________________________________________

Умови уцінки ювелірного виробу _________________________________________________________
______________________________________________________________________________________
______________________________________________________________________________________

Фахівець-оцінник __________________
 (підпис)

Керівник ___________________ _____________________________ М. П.*
 (підпис) (прізвище, ім'я, по батькові)

З умовами здавання ювелірного виробу на комісію, його продажу та уцінки ознайомлений і згоден.

Комітент _____________________
 (підпис)

Керівник ______________________________________________________________________________
 (розпорядження про виплату грошей комітенту)

___________________________________ __________________ М. П.*
 (прізвище, ім'я, по батькові) (підпис)

Гроші за ювелірний виріб, зданий на комісію, одержав

Сума _______________ грн. __________ коп.
______________________________________________________________________________________
 (сума прописом)

Комітент _____________________
 (підпис)

Виплату зробив

Касир _______________________________________ _______________
 (прізвище, ім'я, по батькові) (підпис)

"___" ____________ 20__ р.

____________
* для юридичної особи

Начальник Управління по контролю
за обігом дорогоцінних металів
та дорогоцінного каміння

В. В. Видолоб

Додаток 3
до Правил комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння

Найменування суб'єкта господарювання _______________________________

Місцезнаходження, тел., факс ________________________________________

Ідентифікаційний код (номер) ________________________________________

ТОВАРНИЙ ЯРЛИК N ____

Прийнято на комісію "___" ____________ 20__ р.
Найменування виробу | Метал | Проба | Вага виробу | Розмір | Ціна виробу, встановлена спершу | Уцінка виробу
 |  |  |  |  |  | Акт уцінки |  | Ціна після уцінки
 |  |  |  |  |  | дата | номер
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Вставка

Найменування каменю _________________________ кількість _________ колір __________________

дефектність ______________________ вага _______________ форма огранки ____________________

Фахівець-оцінник _____________________ _____________________________
 (підпис) (прізвище, ім'я, по батькові)

Комітент _____________________ _____________________________
 (підпис) (прізвище, ім'я, по батькові)

Начальник Управління по контролю
за обігом дорогоцінних металів
та дорогоцінного каміння

В. В. Видолоб

Додаток 4
до Правил комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння

Найменування суб'єкта господарювання _______________________________

Ідентифікаційний код (номер) ________________________________________

АКТ N ____
від "___" _____________ 20__ р.
на уцінку комісійних ювелірних виробів

N з/п | N квитанції | Дата заповнення квитанції | Найменування виробу | Ціна виробу, встановлена спершу | Уцінка виробу |  | Ціна після уцінки
 |  |  |  |  | % | сума
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Керівник

________________
(підпис)

__________________________
(прізвище, ім'я, по батькові)

М. П.*

____________
* для юридичної особи

Начальник Управління по контролю
за обігом дорогоцінних металів
та дорогоцінного каміння

В. В. Видолоб

Додаток 5
до Правил комісійної торгівлі ювелірними виробами з дорогоцінних металів, дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння

АКТ N
від "___" _____________ 20__ р.
про зняття комісійних ювелірних виробів з продажу

Ми, що нижче підписалися,

Керівник ______________________________________________________________________
 (прізвище, ім'я, по батькові)

Фахівець-оцінник ______________________________________________________________________
 (прізвище, ім'я, по батькові)

Бухгалтер ______________________________________________________________________
 (прізвище, ім'я, по батькові)
склали цей акт про те, що нами знятий з продажу ___________________________________________
_____________________________________________________________________________________,
 (назва ювелірного виробу)
прийнятий на комісію за квитанцією від "___" _____________ 20__ р. за N ______
для повернення комітенту _______________________________________________________________
______________________________________________________________________________________

Керівник ________________ М. П.*
 (підпис)

Фахівець-оцінник ________________
 (підпис)

Бухгалтер ________________
 (підпис)

____________
* для юридичної особи

Начальник Управління по контролю
за обігом дорогоцінних металів
та дорогоцінного каміння

В. В. Видолоб


Про затвердження Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Наказ Міністерства освіти і науки України
від 16 липня 2001 року N 521

Зареєстровано в Міністерстві юстиції України
30 липня 2001 р. за N 644/5835

Із змінами і доповненнями, внесеними
 наказами Міністерства освіти і науки України
 від 13 жовтня 2003 року N 688,
 від 31 січня 2008 року N 54

Відповідно до Закону України "Про охорону прав на винаходи і корисні моделі" НАКАЗУЮ:

1. Затвердити Інструкцію про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі) (далі - Інструкція), що додається.

2. Державному департаменту інтелектуальної власності подати цю Інструкцію до Міністерства юстиції України на державну реєстрацію.

3. Державному департаменту інтелектуальної власності опублікувати цю Інструкцію в офіційному бюлетені "Промислова власність".

4. Визнати таким, що втратив чинність, наказ Міністерства освіти і науки України "Про затвердження Інструкції про розгляд та реєстрацію договору про передачу права власності на винахід (корисну модель) та ліцензійного договору на використання винаходу (корисної моделі)" від 18 вересня 2000 року N 451, зареєстрований в Міністерстві юстиції України 2 жовтня 2000 року за N 675/4896.

5. Контроль за виконанням цього наказу покласти на голову Державного департаменту інтелектуальної власності Паладія М. В.

Міністр

В. Г. Кремень

ЗАТВЕРДЖЕНО
наказом Міністерства освіти і науки України
від 16 липня 2001 р. N 521

Зареєстровано
в Міністерстві юстиції України
30 липня 2001 р. за N 644/5835

ІНСТРУКЦІЯ
про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

1. Загальні положення

1.1. Ця Інструкція, розроблена відповідно до Закону України "Про охорону прав на винаходи і корисні моделі" (далі - Закон), Положення про Державний департамент інтелектуальної власності, затвердженого постановою Кабінету Міністрів України від 20 червня 2000 року N 997, визначає процедуру подання до Державного департаменту інтелектуальної власності (далі - Держдепартамент), що діє у складі Міністерства освіти і науки України, розгляду, публікації та внесення до Державного реєстру патентів України на винаходи на винаходи або Державного реєстру патентів України на корисні моделі (далі - реєстр) відомостей про передачу права власності на винахід (корисну модель) та надання дозволу (видачу ліцензії) на використання винаходу (корисної моделі).

(пункт 1.1 із змінами, внесеними згідно з наказами
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 від 31.01.2008 р. N 54)

1.2. Передача права власності на винахід (корисну модель) здійснюється на підставі договору про передачу права власності на винахід (корисну модель) (далі - договір).

Видача ліцензії на використання винаходу (корисної моделі) здійснюється на підставі ліцензійного договору на використання винаходу (корисної моделі) (далі - ліцензійний договір).

Передача права власності на винахід (корисну модель) та надання ліцензії на використання винаходу (корисної моделі) здійснюються в межах строку дії патенту України на винахід, деклараційного патенту України на винахід, деклараційного патенту України на корисну модель (далі - патент).

1.3. Договір та ліцензійний договір уважаються дійсними, якщо вони укладені в письмовій формі і підписані сторонами.

1.4. Пункт 1.4 виключено

(згідно з наказом Міністерства освіти
 і науки України від 13.10.2003 р. N 688,
у зв'язку з цим пункти 1.5, 1.6, 1.7 та 1.8
 вважати відповідно пунктами 1.4, 1.5, 1.6 та 1.7)

1.4. На підставі ліцензійного договору може видаватись виключна або невиключна ліцензія на використання винаходу (корисної моделі).

Видавати ліцензію будь-якій особі на використання винаходу (корисної моделі) може власник патенту.

Ліцензіат, якому власником патенту передано право на використання винаходу (корисної моделі) за договором про виключну ліцензію (далі - власник виключної ліцензії), може в межах строку дії виданої ліцензії та в обсязі переданих йому прав видавати ліцензію на використання винаходу (корисної моделі) за умови надання йому такого права власником патенту.

1.5. Дії, пов'язані з поданням до Держдепартаменту відомостей про передачу права власності на винахід (корисну модель), можуть здійснювати: сторона договору; його правонаступник; представник у справах інтелектуальної власності (патентний повірений) чи інша довірена особа, які діють за дорученням сторони договору.

(абзац перший пункту 1.5 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

Дії, пов'язані з поданням до Держдепартаменту відомостей про надання дозволу (ліцензії) на використання винаходу (корисної моделі), можуть здійснювати: сторона договору; представник у справах інтелектуальної власності (патентний повірений) чи інша довірена особа, які діють за дорученням сторони договору.

(абзац другий пункту 1.5 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

1.6. Якщо власником патенту є декілька осіб, то всі дії, пов'язані з передачею права власності на винахід (корисну модель) та наданням ліцензії на використання винаходу (корисної моделі), визначаються угодою між ними, а право на підписання документів, які подаються до Держдепартаменту, може бути надане одній особі за наявності відповідної довіреності.

1.7. Якщо один або більше, але не всі, співвласники патенту на винахід (корисну модель) бажають передати своє право власності на винахід (корисну модель) на користь інших співвласників, то договір укладається між співвласниками, які передають право власності, та іншими співвласниками.

2. Документи, що подаються до Держдепартаменту

2.1. Для публікації в офіційному бюлетені "Промислова власність" (далі - бюлетень) та внесення до реєстру (реєстрації) відомостей про передачу права власності на винахід (корисну модель) та надання дозволу (видачу ліцензії) на використання винаходу (корисної моделі) (далі - відомості) до Держдепартаменту подають такі документи:

(абзац перший пункту 2.1 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

заяву про публікацію та внесення до реєстру відомостей (далі - заява) - 1 прим.;

(абзац другий пункту 2.1 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

договір (ліцензійний договір) або нотаріально засвідчений витяг з договору (ліцензійного договору) - 3 прим.;

документ про сплату збору за опублікування відомостей - 1 прим.;

(абзац четвертий пункту 2.1 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 31.01.2008 р. N 54)

довіреність, оформлену з дотриманням вимог чинного законодавства, якщо документи від імені сторони договору подає представник у справах інтелектуальної власності (патентний повірений) або інша довірена особа;

(абзац п'ятий пункту 2.1 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

довіреність на ім'я представника у справах інтелектуальної власності (патентного повіреного), оформлену з дотриманням вимог чинного законодавства, від правонаступника власника патенту, якщо він є іноземною особою або особою без громадянства, яка проживає чи має постійне місцезнаходження поза межами України (далі - іноземна особа).

(пункт 2.1 доповнено абзацом шостим згідно з наказом
 Міністерства освіти і науки України від 31.01.2008 р. N 54)

2.2. Заяву про внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) (додаток 1) подають: сторона договору; представник у справах інтелектуальної власності (патентний повірений) чи інша довірена особа, які діють за дорученням сторони договору за наявності довіреності, оформленої з дотриманням вимог чинного законодавства.

(абзац перший пункту 2.2 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

У випадку, зазначеному в пункті 1.7 цієї Інструкції, заяву про публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) (додаток 2) подають: співвласники, які передають право власності на винахід (корисну модель); представник у справах інтелектуальної власності (патентний повірений) чи інша довірена особа, які діють за дорученням співвласників патенту, за наявності довіреності, оформленої з дотриманням вимог чинного законодавства.

(абзац другий пункту 2.2 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

Заяву про публікацію та внесення до реєстру відомостей про надання ліцензії на використання винаходу (корисної моделі) (додаток 3) подають: сторона договору; представник у справах інтелектуальної власності (патентний повірений) чи інша довірена особа, які діють за дорученням сторони договору, за наявності довіреності, оформленої з дотриманням вимог чинного законодавства.

(абзац третій пункту 2.2 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

Заява викладається українською мовою і стосується одного договору (ліцензійного договору).

Якщо стороною (сторонами) договору є іноземна особа (іноземні особи), то в заяві здійснюється транслітерація (передача транскрипційних знаків певної мови літерами української абетки) повного імені фізичної особи або повного офіційного найменування юридичної особи та її місцезнаходження (місце проживання). У дужках зазначені дані відтворюються мовою оригіналу.

2.3. У договорі (ліцензійному договорі) або витягу з договору (ліцензійного договору) повинні бути вказані:

2.3.1. Щодо договору:

сторони договору;

предмет договору;

номер патенту;

назва винаходу (корисної моделі);

місцезнаходження (місце проживання) сторін.

2.3.2. Щодо ліцензійного договору:

сторони ліцензійного договору;

предмет ліцензійного договору;

номер патенту;

назва винаходу (корисної моделі);

обсяг прав, що передаються;

вид ліцензії (виключна або невиключна);

строк дії ліцензійного договору;

територія дії ліцензійного договору;

місцезнаходження (місце проживання) сторін.

2.4. Договір (ліцензійний договір) або витяг з договору (ліцензійного договору) подається до Держдепартаменту українською мовою. Якщо договір (ліцензійний договір) або витяг з договору (ліцензійного договору) викладений іншою мовою, то до нього додається переклад на українську мову, засвідчений нотаріально або уповноваженою особою компетентного органу.

Договір (ліцензійний договір) підписується сторонами, що його укладають.

Договір (ліцензійний договір) від імені юридичної особи підписується особою, що має на це повноваження. Підпис складається з повного найменування посади особи, яка підписує договір (ліцензійний договір), особистого підпису, ініціалів, прізвища, дати і скріплюється печаткою.

Договір (ліцензійний договір) або витяг з договору (ліцензійного договору) засвідчуються в порядку, установленому в країні його укладання.

Відповідальність за достовірність інформації, наведеної в документах, що подаються до Держдепартаменту, несуть сторони договору (ліцензійного договору).

Документи, що подаються для публікації та внесення до реєстру відомостей, друкуються на окремих аркушах білого кольору форматом 210 х 297 мм, при цьому другий і наступні аркуші договору (ліцензійного договору) або витягу з договору (ліцензійного договору) нумеруються арабськими цифрами. Усі документи друкують шрифтом чорного кольору. Виправлення в документах не допускаються.

(абзац шостий пункту 2.4 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

3. Розгляд документів, публікація та внесення до реєстру відомостей

(назва розділу 3 із змінами, внесеними згідно з наказом
 Міністерства освіти і науки України від 13.10.2003 р. N 688)

3.1. Заява та додані до неї документи приймаються до розгляду від дати публікації відомостей про видачу патенту в бюлетені.

Абзац другий пункту 3.1 виключено

(згідно з наказом Міністерства освіти
 і науки України від 13.10.2003 р. N 688)

3.2. Держдепартамент:

розглядає заяву та додані до неї документи на відповідність розділам 1, 2 цієї Інструкції;

приймає рішення про публікацію та внесення відомостей до реєстру (далі - рішення) (додатки 4, 5, 6) протягом двох місяців від дати надходження до Держдепартаменту заяви та правильно оформлених документів, що до неї додаються;

(абзац третій пункту 3.2 в редакції наказу
 Міністерства освіти і науки України від 13.10.2003 р. N 688)

готує відомості для публікації в бюлетені та вносить відомості до відповідного реєстру;

(абзац четвертий пункту 3.2 в редакції наказу
 Міністерства освіти і науки України від 13.10.2003 р. N 688)

направляє на адресу, зазначену в заяві, два примірники договору (ліцензійного договору) або два примірники витягу з договору (ліцензійного договору), щодо якого опубліковано та внесено відомості до відповідного реєстру, та один примірник рішення про публікацію та внесення до реєстру відомостей. Один примірник договору (ліцензійного договору) або витяг з договору (ліцензійного договору) зберігається в Держдепартаменті як контрольний.

(абзац п'ятий пункту 3.2 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

абзац шостий пункту 3.2 виключено

(згідно з наказом Міністерства освіти
 і науки України від 13.10.2003 р. N 688)

3.3. Держдепартамент має право надіслати запит про подання додаткових документів, необхідних для прийняття рішення, у разі виникнення обґрунтованих сумнівів щодо вірогідності інформації, що містять подані до Держдепартаменту документи. У цьому разі рішення приймається в двотижневий строк від дати надходження додаткових документів.

3.4. Відомості не можуть бути опубліковані та внесені до реєстру, якщо:

(абзац перший пункту 3.4 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

патент визнано недійсним повністю;

дія патенту припинена;

зареєстровано заяву власника патенту про готовність надання будь-якій особі дозволу на використання запатентованого винаходу (корисної моделі), а клопотання про відкликання цієї заяви не надійшло;

подані документи не відповідають вимогам розділів 1, 2 та пункту 3.3 цієї Інструкції.

3.5. У випадках, зазначених у пункті 3.4 цієї Інструкції, Держдепартамент повертає документи із зазначенням мотивованих підстав їх повернення за адресою, указаною в заяві.

4. Публікація та внесення до реєстру змін у відомості про видачу ліцензії на використання винаходу (корисної моделі)

(назва розділу 4 в редакції наказу Міністерства
 освіти і науки України від 13.10.2003 р. N 688)

4.1. У відомості про видачу ліцензії на використання винаходу (корисної моделі), що опубліковані та внесені до відповідного реєстру, за ініціативою сторін ліцензійного договору вносяться та публікуються зміни (далі - зміни) щодо:

(абзац перший пункту 4.1 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

повного імені або найменування та/або адреси для листування сторін ліцензійного договору;

(абзац другий пункту 4.1 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

обсягу прав, що передаються;

виду ліцензії;

строку дії ліцензійного договору;

території дії ліцензійного договору.

Для внесення змін подають такі документи:

заяву про публікацію та внесення змін (додаток 7) - 1 прим.;

(абзац восьмий пункту 4.1 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

перелік змін - 1 прим.;

документ про сплату збору за внесення змін.

Для внесення змін щодо повного імені або найменування сторін до заяви додається документ, що підтверджує правомірність таких змін.

Для внесення змін щодо продовження строку дії ліцензійного договору заяву подають не пізніше, ніж за два місяці до закінчення строку його дії.

(пункт 4.1 доповнено абзацом дванадцятим згідно з наказом
 Міністерства освіти і науки України від 13.10.2003 р. N 688)

4.2. Заява про публікацію та внесення змін викладається українською мовою, стосується одного ліцензійного договору та підписується сторонами ліцензійного договору або довіреною особою, що діє за дорученням сторони, за наявності довіреності, оформленої з дотриманням вимог чинного законодавства.

(пункт 4.2 із змінами, внесеними згідно з наказом
 Міністерства освіти і науки України від 13.10.2003 р. N 688)

4.3. Перелік змін підписується сторонами та має містити нову редакцію пункту (пунктів), що змінюється (змінюються).

4.4. Держдепартамент розглядає заяву про публікацію та внесення змін і додані до неї документи, приймає рішення про публікацію та внесення змін у відомості про видачу ліцензії на використання винаходу (корисної моделі) (додаток 8) протягом двох місяців від дати надходження правильно оформлених документів.

(абзац перший пункту 4.4 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

Зазначене рішення направляється за адресою, указаною в заяві, після публікації зазначених змін у бюлетені.

(абзац другий пункту 4.4 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

4.5. Заява про публікацію та внесення змін у відомості про видачу ліцензії на використання винаходу (корисної моделі) не приймається до розгляду, якщо:

(абзац перший пункту 4.5 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

патент визнано недійсним повністю;

дія патенту припинена;

дія ліцензійного договору закінчилася;

подані документи не відповідають вимогам пунктів 4.1 - 4.3 цієї Інструкції.

Якщо зміни не можуть бути опубліковані та внесені до відповідного реєстру, то Держдепартамент повертає документи із зазначенням мотивованих підстав їх повернення за адресою, вказаною в заяві.

(абзац шостий пункту 4.5 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

4.6. Дія ліцензійного договору може бути достроково припинена:

за взаємною згодою сторін;

на підставі рішення суду;

на підставі припинення дії деклараційного патенту на винахід у зв'язку з видачею патенту за результатами кваліфікаційної експертизи заявки, за якою раніше було видано деклараційний патент.

4.6.1. Для публікації та внесення до відповідного реєстру відомостей про дострокове припинення дії ліцензійного договору за взаємною згодою сторін до Держдепартаменту подають заяву про публікацію та внесення відомостей до відповідного реєстру у зв'язку з достроковим припиненням дії ліцензійного договору (додаток 9), підписану обома сторонами ліцензійного договору, в одному примірнику.

(підпункт 4.6.1 пункту 4.6 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

4.6.2. Держдепартамент розглядає заяву, приймає рішення про публікацію та внесення до відповідного реєстру відомостей про дострокове припинення дії ліцензійного договору за взаємною згодою сторін протягом двох місяців від дати надходження правильно оформленої заяви, публікує та вносить такі відомості до відповідного реєстру.

(абзац перший підпункту 4.6.2 пункту 4.6 в редакції наказу
 Міністерства освіти і науки України від 13.10.2003 р. N 688)

Рішення про публікацію та внесення до відповідного реєстру відомостей про дострокове припинення дії ліцензійного договору за взаємною згодою сторін (додаток 10) направляється за адресою, зазначеною в заяві, після публікації вказаних відомостей у бюлетені.

(абзац другий підпункту 4.6.2 пункту 4.6 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

4.6.3. Відомості про визнання ліцензійного договору недійсним публікуються та вносяться до відповідного реєстру на підставі рішення суду.

(підпункт 4.6.3 пункту 4.6 із змінами, внесеними згідно з
 наказом Міністерства освіти і науки України від 13.10.2003 р. N 688)

4.7. Якщо за результатом проведення кваліфікаційної експертизи заявки, за якою раніше було видано деклараційний патент, прийнято рішення про відмову у видачі патенту на винахід, а деклараційний патент на винахід уважається таким, що не набрав чинності від дати публікації в бюлетені відомостей про його видачу, то реєстрація відомостей про видачу ліцензії власником деклараційного патенту на винахід на його використання будь-якій особі скасовується.

5. Розділ 5 виключено

(згідно з наказом Міністерства освіти
 і науки України від 13.10.2003 р. N 688)

Начальник управління реєстрації
та економіки інтелектуальної
власності

Л. А. Меняйло

Додаток 1
до пункту 2.2 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Державний департамент інтелектуальної власності
вул. Урицького, 45, м. Київ-35, МСП, 03680

Власник(и) патенту(ів) (правонаступник):
_________________________________________
(повне ім'я фізичної особи
_________________________________________
або повне офіційне найменування
_________________________________________
юридичної особи)

Адреса для листування щодо заяви
_________________________________________
тел. _____________________________________
Патент(и) N ______________________________
Дата пріоритету ___________________________
Дата публікації ____________________________
Номер офіційного бюлетеня _________________

Заява

Прошу опублікувати в офіційному бюлетені "Промислова власність" та внести до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомості про передачу права власності на винахід (корисну модель)
_____________________________________________________________________________________
(назва винаходу [корисної моделі])
від власника патенту
_____________________________________________________________________________________
(повне ім'я фізичної особи
_____________________________________________________________________________________
або повне офіційне найменування юридичної особи, місце проживання
_____________________________________________________________________________________
[місцезнаходження] та адреса для листування)
до ___________________________________________________________________________________
(повне ім'я фізичної особи або повне офіційне найменування юридичної особи,
_____________________________________________________________________________________
якій передається право власності на винахід [корисну модель],
_____________________________________________________________________________________
місце проживання [місцезнаходження] та адреса для листування)

Додатки:
Договір або витяг з договору на _____ арк. у 3 прим.
Документ про сплату збору за опублікування відомостей про передачу права власності на винахід (корисну модель).
Підпис власника патенту (правонаступника) |
_______________ | (Ініціали і прізвище)
М. П. (для юридичної особи) |
Дата _____________________ |

(додаток 1 із змінами, внесеними згідно з наказом
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 у редакції наказу Міністерства освіти
 і науки України від 31.01.2008 р. N 54)

Додаток 2
до пункту 2.2 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Державний департамент інтелектуальної власності
вул. Урицького, 45, м. Київ-35, МСП, 03680

Власники патенту(ів):
_________________________________________
(повні імена фізичних осіб
_________________________________________
або повні офіційні найменування
_________________________________________
юридичних осіб)

Адреса для листування щодо заяви
_________________________________________
тел. _____________________________________
Патент(и) N ______________________________
Дата пріоритету ___________________________
Дата публікації ____________________________
Номер офіційного бюлетеня _________________

Заява

Прошу опублікувати в офіційному бюлетені "Промислова власність" та внести до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомості про передачу права власності на винахід (корисну модель)
_____________________________________________________________________________________
(назва винаходу [корисної моделі])
від співвласника(ів) патенту
_____________________________________________________________________________________
(повне ім'я фізичної особи
_____________________________________________________________________________________
або повне офіційне найменування юридичної особи, місце проживання
_____________________________________________________________________________________
[місцезнаходження] та адреса для листування)
до співвласника(ів) ____________________________________________________________________
 (повне ім'я фізичної особи або повне офіційне
_____________________________________________________________________________________
найменування юридичної особи, якій передається право власності на винахід
_____________________________________________________________________________________
[корисну модель], місце проживання [місцезнаходження] та адреса для листування)

Додатки:
Договір або витяг з договору на _____ арк. у 3 прим.
Документ про сплату збору за опублікування відомостей про передачу права власності на винахід (корисну модель).
Підпис власника патенту, який передає право |
_______________ | (Ініціали і прізвище)
М. П. (для юридичної особи) |
Дата _____________________ |

(додаток 2 із змінами, внесеними згідно з наказом
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 у редакції наказу Міністерства освіти
 і науки України від 31.01.2008 р. N 54)

Додаток 3
до пункту 2.2 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Державний департамент інтелектуальної власності
вул. Урицького, 45, м. Київ-35, МСП, 03680

Ліцензіар (ліцензіат):
_________________________________________
(повне ім'я фізичної особи
_________________________________________
або повне офіційне найменування
_________________________________________
юридичної особи)

Адреса для листування щодо заяви
_________________________________________
тел. _____________________________________
Патент(и) N ______________________________
Дата пріоритету ___________________________
Дата публікації ____________________________
Номер офіційного бюлетеня _________________

Заява

Прошу опублікувати в офіційному бюлетені "Промислова власність" та внести до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомості про видачу ліцензії на використання винаходу (корисної моделі):
_____________________________________________________________________________________
(назва винаходу [корисної моделі])

власником патенту (виключної ліцензії)
_____________________________________________________________________________________
(повне ім'я фізичної особи
_____________________________________________________________________________________
або повне офіційне найменування юридичної особи,
_____________________________________________________________________________________
місце проживання [місцезнаходження] та адреса для листування)
ліцензіату
_____________________________________________________________________________________
(повне ім'я фізичної особи або повне офіційне найменування юридичної особи,
_____________________________________________________________________________________
якій надається дозвіл на використання винаходу [корисної моделі],
_____________________________________________________________________________________
місце проживання [місцезнаходження])

________________________________
(вид ліцензії)

Додатки:
Договір або витяг з договору на _____ арк. у 3 прим.
Документ про сплату збору за опублікування відомостей про видачу ліцензії на використання винаходу (корисної моделі).
Підпис ліцензіара (ліцензіата) |
_______________ | (Ініціали і прізвище)
М. П. (для юридичної особи) |
Дата _____________________ |

(додаток 3 із змінами, внесеними згідно з наказом
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 у редакції наказу Міністерства освіти
 і науки України від 31.01.2008 р. N 54)

Додаток 4
до пункту 3.2 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Рішення

"___" _______________ 200_ р.

Державний департамент інтелектуальної власності розглянув заяву власника патенту (правонаступника)

_________________________________________________________________
 (повне ім'я фізичної особи

_________________________________________________________________
 або повне офіційне найменування юридичної особи, місце проживання [місцезнаходження])

про публікацію в офіційному бюлетені "Промислова власність" та внесення до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомостей про передачу права власності на винахід (корисну модель)

і прийняв рішення опублікувати в офіційному бюлетені "Промислова власність" та внести до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомості про передачу права власності на винахід (корисну модель), відповідно до яких право власності на винахід (корисну модель)

_________________________________________________________________
 (назва винаходу [корисної моделі])

патент України N __________________,

передається

_________________________________________________________________
 (повне ім'я фізичної особи або повне офіційне

_________________________________________________________________
 найменування юридичної особи, якій передається право власності

_________________________________________________________________
 на винахід [корисну модель], місце проживання [місцезнаходження])

Реєстраційний номер | ________________
Дата публікації та реєстрації | "___" _______________ 200_ р.

Голова Держдепартаменту | ____________ (підпис) | (Ініціали, прізвище)
М. П. |  |

Начальник управління реєстрації
та економіки інтелектуальної
власності

Л. А. Меняйло

(додаток 4 із змінами, внесеними згідно з наказами
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
від 31.01.2008 р. N 54)

Додаток 5
до пункту 3.2 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Рішення

"___" _______________ 200_ р.

Державний департамент інтелектуальної власності розглянув заяву співвласника патенту

_________________________________________________________________
 (повне ім'я фізичної особи або повне офіційне

_________________________________________________________________
 найменування юридичної особи, яка передає право власності
___________________________________________
 на винахід [корисну модель], місце проживання [місцезнаходження])

про публікацію в офіційному бюлетені "Промислова власність" та внесення до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомостей про передачу права власності на винахід (корисну модель) співвласнику

і прийняв рішення опублікувати в офіційному бюлетені "Промислова власність" та внести до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомості про передачу права власності на винахід (корисну модель), відповідно до яких право власності на винахід (корисну модель)

_________________________________________________________________
 (назва винаходу [корисної моделі])

патент України N __________________,

передається співвласнику

_________________________________________________________________
 (повне ім'я фізичної особи або повне офіційне

_________________________________________________________________
 найменування юридичної особи, якій передається право власності

_________________________________________________________________
 на винахід [корисну модель], місце проживання [місцезнаходження])

Реєстраційний номер | ________________
Дата публікації та реєстрації | "___" _______________ 200_ р.

Голова Держдепартаменту | ____________ (підпис) | (Ініціали, прізвище)
М. П. |  |

Начальник управління реєстрації
та економіки інтелектуальної
власності

Л. А. Меняйло

(додаток 5 із змінами, внесеними згідно з наказами
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 від 31.01.2008 р. N 54)

Додаток 6
до пункту 3.2 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Рішення

"___" _______________ 200_ р.

Державний департамент інтелектуальної власності розглянув заяву ліцензіара (ліцензіата)

_________________________________________________________________
 (повне ім'я фізичної особи

_________________________________________________________________
 або повне офіційне найменування юридичної особи, місце проживання [місцезнаходження])

про публікацію в офіційному бюлетені "Промислова власність" та внесення до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомостей про видачу ліцензії на використання винаходу (корисної моделі) і прийняв рішення опублікувати в офіційному бюлетені "Промислова власність" та внести до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомості про видачу ліцензії на використання винаходу (корисної моделі), відповідно до яких ліцензія на використання винаходу корисної моделі

_________________________________________________________________
 (назва винаходу [корисної моделі])

патент України N __________________,

видається

власником патенту (виключної ліцензії)

_________________________________________________________________
 (повне ім'я фізичної особи або повне офіційне найменування юридичної

_________________________________________________________________
особи, яка надає дозвіл на використання винаходу [корисної моделі], місце проживання [місцезнаходження])

_________________________________________________________________
 (повне ім'я фізичної особи або повне офіційне найменування юридичної

_________________________________________________________________
 особи, якій надається дозвіл на використання винаходу [корисної моделі], адреса
 для листування)
Вид ліцензії | ___________________
Обсяг прав | ___________________
Строк дії ліцензійного договору | ___________________
Територія дії ліцензійного договору | ___________________

Реєстраційний номер | ________________
Дата публікації та реєстрації | "___" _______________ 200_ р.

Голова Держдепартаменту | ____________ (підпис) | (Ініціали, прізвище)
М. П. |  |

Начальник управління реєстрації
та економіки інтелектуальної
власності

Л. А. Меняйло

(додаток 6 із змінами, внесеними згідно з наказами
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 від 31.01.2008 р. N 54)

Додаток 7
до пункту 4.1 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Державний департамент інтелектуальної власності
вул. Урицького, 45, м. Київ-35, МСП, 03680

Ліцензіар ________________________________
(повне ім'я фізичної особи
_________________________________________
або повне офіційне найменування
_________________________________________
юридичної особи)

Ліцензіат ________________________________
(повне ім'я фізичної особи
_________________________________________
або повне офіційне найменування
_________________________________________
юридичної особи)

Адреса для листування щодо заяви
_________________________________________
тел. _____________________________________
Патент(и) N ______________________________

Заява

Просимо опублікувати в офіційному бюлетені "Промислова власність" та внести зміни у відомості про видачу ліцензії на використання винаходу (корисної моделі), унесені до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) на підставі рішення за N ________ від "___"____________ ____ р. та опубліковані в офіційному бюлетені "Промислова власність" N ________ від "___"____________ ____ р.,

ліцензіаром ___________________________________________________________________________
(повне ім'я фізичної особи або повне
_____________________________________________________________________________________
офіційне найменування юридичної особи, місце проживання [місцезнаходження])

ліцензіату ____________________________________________________________________________
(повне ім'я фізичної особи або повне
_____________________________________________________________________________________
офіційне найменування юридичної особи, місце проживання [місцезнаходження])

Додатки:
Перелік змін на ___ арк. в 1 прим.
Документ, що підтверджує сплату збору за опублікування змін.

Ліцензіар

________
(підпис)

(Ініціали, прізвище)

Ліцензіат

________
(підпис)

(Ініціали, прізвище)

М. П. (для юридичної особи) | М. П. (для юридичної особи)
Дата _______________ | Дата _______________

(додаток 7 із змінами, внесеними згідно з наказом
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 у редакції наказу Міністерства освіти
 і науки України від 31.01.2008 р. N 54)

Додаток 8
до пункту 4.4 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Рішення

"___" _______________ 200_ р.

Державний департамент інтелектуальної власності розглянув заяву ліцензіара

_________________________________________________________________
 (повне ім'я фізичної особи або

_________________________________________________________________
 повне офіційне найменування юридичної особи, місце проживання [місцезнаходження])

та ліцензіата ______________________________________________________
 (повне ім'я фізичної особи або

_________________________________________________________________
 повне офіційне найменування юридичної особи, місце проживання [місцезнаходження])

про публікацію в офіційному бюлетені "Промислова власність" та внесення змін у відомості про надання ліцензії на використання винаходу (корисної моделі), що внесені до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) на підставі рішення за N ______ від "___" _______________ ____ р. та опубліковані в офіційному бюлетені "Промислова власність" N ___ від "___" ____________ ____ р.

________________________________________________________________,
 (назва винаходу [корисної моделі])

патент України N _________________,

і прийняв рішення опублікувати в офіційному бюлетені "Промислова власність" та внести до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) зміни щодо:

_________________________________________________________________
Уважати: ________________________________________________________
_________________________________________________________________
_________________________________________________________________

Реєстраційний номер | ________________
Дата реєстрації | "___" _______________ 200_ р.

Голова Держдепартаменту | ____________ (підпис) | (Ініціали, прізвище)
М. П. |  |

Начальник управління реєстрації
та економіки інтелектуальної
власності

Л. А. Меняйло

(додаток 8 із змінами, внесеними згідно з наказами
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 від 31.01.2008 р. N 54)

Додаток 9
до підпункту 4.6.1 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Державний департамент інтелектуальної власності
вул. Урицького, 45, м. Київ-35, МСП, 03680

Ліцензіар _________________________________
(повне ім'я фізичної особи
_________________________________________
або повне офіційне найменування
_________________________________________
юридичної особи)

Ліцензіат _________________________________
(повне ім'я фізичної особи
_________________________________________
або повне офіційне найменування
_________________________________________
юридичної особи)

Адреса для листування щодо заяви
_________________________________________
тел. _____________________________________
Патент(и) N ______________________________

Заява

У зв'язку з достроковим припиненням за взаємною згодою сторін дії ліцензійного договору між ліцензіаром
_____________________________________________________________________________________
(повне ім'я фізичної особи або повне офіційне
_____________________________________________________________________________________
найменування юридичної особи, місце проживання [місцезнаходження])

та ліцензіатом ________________________________________________________________________
(повне ім'я фізичної особи або повне офіційне
____________________________________________________________________________________,
найменування юридичної особи, місце проживання [місцезнаходження])

відомості про який унесені до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) на підставі рішення за N ________ від "___" ____________ ____ р. та опубліковані в офіційному бюлетені "Промислова власність" N ________ від "___" ____________ ____ р.,

просимо опублікувати в офіційному бюлетені "Промислова власність" та внести відомості про дострокове припинення дії ліцензійного договору до реєстру.

Додається документ, що підтверджує сплату збору за опублікування змін.

Ліцензіар

________
(підпис)

(Ініціали, прізвище)

Ліцензіат

________
(підпис)

(Ініціали, прізвище)

М. П. (для юридичної особи) | М. П. (для юридичної особи)
Дата _______________ | Дата _______________

(додаток 9 із змінами, внесеними згідно з наказом
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 у редакції наказу Міністерства освіти
 і науки України від 31.01.2008 р. N 54)

Додаток 10
до пункту 4.6.2 Інструкції про подання, розгляд, публікацію та внесення до реєстру відомостей про передачу права власності на винахід (корисну модель) та видачу ліцензії на використання винаходу (корисної моделі)

Рішення

"___" _______________ 200_ р.

Державний департамент інтелектуальної власності розглянув заяву про публікацію в офіційному бюлетені "Промислова власність" та внесення до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомостей у зв'язку з достроковим припиненням за взаємною згодою сторін дії ліцензійного договору між ліцензіаром

_________________________________________________________________
 (повне ім'я фізичної особи або

_________________________________________________________________
 повне офіційне найменування юридичної особи, місце проживання [місцезнаходження])

та ліцензіатом
_________________________________________________________________
 (повне ім'я фізичної особи або

_________________________________________________________________,
 повне офіційне найменування юридичної особи, місце проживання [місцезнаходження])

відомості про який внесені до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) на підставі рішення за N ___ від "___" ______________ ____ р. та опубліковані в офіційному бюлетені "Промислова власність" N ___ від "___" ____________ ____ р.,

і прийняв рішення опублікувати в офіційному бюлетені "Промислова власність" та внести до Державного реєстру патентів України на винаходи (Державного реєстру патентів України на корисні моделі) відомості про дострокове припинення дії ліцензійного договору на використання винаходу (корисної моделі)

_________________________________________________________________
 (назва винаходу [корисної моделі])

патент України N __________________

Реєстраційний номер | ________________
Дата реєстрації | "___" _______________ 200_ р.

Голова Держдепартаменту | ____________ (підпис) | (Ініціали, прізвище)
М. П. |  |

Начальник управління реєстрації
та економіки інтелектуальної
власності

Л. А. Меняйло

(додаток 10 із змінами, внесеними згідно з наказами
 Міністерства освіти і науки України від 13.10.2003 р. N 688,
 від 31.01.2008 р. N 54)


Про затвердження Інструкції про порядок вчинення нотаріальних дій нотаріусами України

Наказ Міністерства юстиції України
від 3 березня 2004 року N 20/5

Зареєстровано в Міністерстві юстиції України
3 березня 2004 р. за N 283/8882

Із змінами і доповненнями, внесеними
 наказами Міністерства юстиції України
 від 24 травня 2004 року N 40/5,
 від 7 квітня 2005 року N 33/5,
 від 15 серпня 2005 року N 88/5,
 від 28 грудня 2006 року N 110/5,
 від 28 грудня 2006 року N 111/5,
 від 29 серпня 2007 року N 703/5,
 від 19 листопада 2007 року N 1101/5

Додатково див. лист
 Міністерства юстиції України
 від 21 квітня 2006 року N 31-32/111

З метою приведення нормативно-правових актів Міністерства юстиції України у відповідність до чинного законодавства України НАКАЗУЮ:

1. Затвердити Інструкцію про порядок вчинення нотаріальних дій нотаріусами України (далі - Інструкція), що додається.

2. Визнати таким, що втратив чинність, наказ Міністерства юстиції України від 14.06.94 N 18/5 "Про затвердження Інструкції про порядок вчинення нотаріальних дій нотаріусами України", зареєстрований у Мін'юсті України 07.07.94 за N 152/361 (із змінами і доповненнями).

3. Директору Департаменту у справах цивільного стану громадян і нотаріату (Павлова Л. М.) надіслати Інструкцію Головному управлінню юстиції Міністерства юстиції України в Автономній Республіці Крим, обласним, Київському та Севастопольському міським управлінням юстиції для застосування в роботі та доведення до відома нотаріусів.

4. Контроль за виконанням цього наказу покласти на заступника Міністра юстиції України Єфіменка Л. В. та директора Департаменту у справах цивільного стану громадян і нотаріату Павлову Л. М.

Міністр

О. В. Лавринович

ЗАТВЕРДЖЕНО
наказом Міністерства юстиції України
від 3 березня 2004 р. N 20/5

Зареєстровано
в Міністерстві юстиції України
3 березня 2004 р. за N 283/8882

Інструкція про порядок вчинення нотаріальних дій нотаріусами України

(У тексті Інструкції слова "Єдиний реєстр заповітів та спадкових справ" у всіх відмінках замінено на слова "Спадковий реєстр" у відповідних відмінках згідно з наказом Міністерства юстиції України від 7 квітня 2005 року N 33/5)

(У тексті Інструкції слова: "Єдиний реєстр довіреностей, посвідчених у нотаріальному порядку" в усіх відмінках замінено словами "Єдиний реєстр довіреностей" у відповідних відмінках; "Положення про Єдиний реєстр довіреностей, посвідчених у нотаріальному порядку" у всіх відмінках замінено словами "Положення про Єдиний реєстр довіреностей" у відповідних відмінках; "Державний реєстр застав рухомого майна" у всіх відмінках замінено словами "Державний реєстр обтяжень рухомого майна" у відповідних відмінках; "Державний реєстр застав нерухомого майна" у всіх відмінках замінено словами "Державний реєстр іпотек" у відповідних відмінках згідно з наказом Міністерства юстиції України від 28 грудня 2006 року N 111/5)

ГЛАВА I
ЗАГАЛЬНІ ПОЛОЖЕННЯ

1. Вчинення нотаріальних дій в Україні покладається на нотаріусів, які працюють у державних нотаріальних конторах, державних нотаріальних архівах (далі - державні нотаріуси) або займаються приватною нотаріальною діяльністю (далі - приватні нотаріуси).

2. Відповідно до Закону України "Про нотаріат", Цивільного та Сімейного кодексів України державними нотаріусами вчиняються такі нотаріальні дії:

1) посвідчуються правочини (договори, заповіти, довіреності, шлюбні договори та ін.);

2) уживаються заходи до охорони спадкового майна;

3) установлюється опіка над майном фізичної особи, яка визнана безвісно відсутньою, а також фізичної особи, місце перебування якої невідоме;

4) видаються свідоцтва про право на спадщину;

5) видаються свідоцтва про право власності на частку в спільному майні подружжя;

6) видаються свідоцтва про посвідчення та про прийняття на зберігання секретних заповітів;

7) видаються свідоцтва виконавцям заповіту;

8) оголошуються секретні заповіти;

9) видаються свідоцтва про придбання майна з публічних торгів (аукціонів);

10) видаються дублікати документів, що зберігаються у справах держнотконтори, приватного нотаріуса;

11) накладається заборона відчуження житлового будинку, будівлі, садиби, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого та рухомого майна, майнових прав;

12) засвідчується правильність копій (фотокопій) документів і виписок з них;

13) засвідчується справжність підпису на документах;

14) засвідчується правильність перекладу документів з однієї мови на іншу;

15) посвідчується факт, що фізична особа є живою;

16) посвідчується факт перебування фізичної особи в певному місці;

17) посвідчується тотожність фізичної особи з особою, зображеною на фотокартці;

18) посвідчується час пред'явлення документів;

19) передаються заяви фізичних і юридичних осіб іншим фізичним і юридичним особам;

20) приймаються у депозит грошові суми та цінні папери;

21) вчиняються виконавчі написи;

22) вчиняються протести векселів;

23) пред'являються чеки до платежу і посвідчується неоплата чеків;

24) вчиняються морські протести;

25) приймаються на зберігання документи;

26) засвідчується справжність електронного цифрового підпису на документах (за наявності технічної можливості роботи з електронними документами).

Законодавством України на нотаріусів може бути покладено вчинення й інших нотаріальних дій.

3. Приватні нотаріуси вчиняють нотаріальні дії, передбачені пунктом 2 цієї Інструкції, за винятком:

1) видачі свідоцтва про право на спадщину;

2) видачі свідоцтва про право власності на частку в спільному майні подружжя у разі смерті одного з подружжя;

3) ужиття заходів до охорони спадкового майна;

4) видачі свідоцтва виконавцю заповіту в разі, якщо заповідач не призначив виконавця заповіту або якщо виконавець відмовився від виконання заповіту чи був усунений від його виконання.

4. У державних нотаріальних архівах видаються дублікати документів і засвідчується правильність копій (фотокопій) і виписок з документів, які зберігаються в справах цих архівів, а також скасовуються заповіти, довіреності, розриваються (припиняється дія) договори довічного утримання, ренти, спадкові та інші договори, знімається заборона відчуження або здійснюється її перереєстрація.

5. Нотаріальні дії вчиняються нотаріусами України з використанням спеціальних бланків нотаріальних документів (далі - спеціальні бланки).

Для виготовлення документів реєстрів інформаційної системи Міністерства юстиції України використовуються захисні знаки нотаріальних документів (далі - захисні знаки) та спеціальні бланки документів інформаційної системи Міністерства юстиції України. Перелік документів з реєстрів, для виготовлення яких використовуються захисні знаки та спеціальні бланки документів інформаційної системи Міністерства юстиції України, установлюється Міністерством юстиції України.

Зразок та опис спеціальних бланків, захисних знаків та спеціальних бланків документів інформаційної системи Міністерства юстиції України, а також порядок їх постачання, зберігання, обліку та звітності витрачання встановлюються Міністерством юстиції України.

На спеціальних бланках викладаються примірники:

правочинів, для яких чинним законодавством установлено обов'язкову нотаріальну форму (крім засновницьких договорів та установчих актів);

правочинів, для яких чинним законодавством не передбачено обов'язкової нотаріальної форми, але які посвідчуються на бажання сторін;

договорів про розірвання всіх вищезгаданих правочинів, а також про внесення змін та доповнень до нотаріально посвідчених правочинів;

свідоцтв про встановлення опіки над майном фізичної особи, яка визнана безвісно відсутньою, а також фізичної особи, місце перебування якої невідоме;

свідоцтв про право на спадщину;

свідоцтв про право власності на частку в спільному майні подружжя;

свідоцтв про придбання майна з публічних торгів (аукціонів);

свідоцтв виконавця заповіту;

свідоцтв про посвідчення фактів (підпункти 16 - 19 пункту 2 цієї Інструкції);

свідоцтв про посвідчення та прийняття на зберігання секретних заповітів;

свідоцтв про прийняття на зберігання документів;

свідоцтв про передачу заяв фізичних і юридичних осіб іншим фізичним і юридичним особам;

актів про морські протести та протести векселів;

дублікатів документів.

У разі, якщо нотаріус засвідчує правильність перекладу документа з однієї мови на іншу, текст перекладу викладається на спеціальному бланку.

У разі, якщо текст нотаріального документа викладено на трьох і більше сторінках, на бланках викладаються перша і остання сторінки тексту документа.

Зазначені нотаріальні дії, виконані без використання спеціального бланка, є нечинними.

Засвідчення нотаріусом справжності підпису перекладача на перекладі, засвідчення вірності копій (фотокопій) з документів та виписок з них можуть здійснюватися без використання спеціальних бланків.

Спеціальні бланки не використовуються: при вжитті заходів до охорони спадкового майна; установленні опіки над майном фізичної особи, яка визнана безвісно відсутньою; установленні опіки над майном фізичної особи, місце перебування якої невідоме; при укладанні договору про управління спадщиною; при прийнятті в депозит грошових сум і цінних паперів.

Виконавчі написи вчиняються нотаріусами на документах, які встановлюють заборгованість. Якщо виконавчий напис не вміщується на документі, що встановлює заборгованість, то він має бути продовжений чи викладений повністю на прикріпленому до документа спеціальному бланку.

При вчиненні протестів векселів і посвідченні неоплати чеків відповідні відмітки та написи виконуються на цих документах.

На спеціальних бланках виконуються всі примірники документів, за винятком примірника, який залишається у справах нотаріуса або державного нотаріального архіву. На цьому примірнику нотаріус указує серію та номери використаних на нотаріальну дію спеціальних бланків. Серія та номер використаного бланка зазначаються також у реєстрі для реєстрації нотаріальних дій у графі "Зміст нотаріальної дії".

На прохання зацікавлених осіб використання спеціальних бланків нотаріусами допускається також і при вчиненні нотаріальних дій, щодо яких їх використання не є обов'язковим.

6. Нотаріуси відповідно до статті 7 Закону України "Про нотаріат" у своїй діяльності керуються законами України, постановами Верховної Ради України, указами і розпорядженнями Президента України, постановами і розпорядженнями Кабінету Міністрів України, а на території Республіки Крим, крім того, - законодавством Республіки Крим; наказами Міністерства юстиції України; нормативними актами обласних, Київської та Севастопольської міських державних адміністрацій.

При вчиненні нотаріальних дій нотаріуси в установленому порядку та в межах своєї компетенції вирішують питання, що випливають з норм міжнародного права, а також чинних міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України.

7. Нотаріуси зобов'язані додержуватись таємниць нотаріальних дій та відомостей, одержаних ними у зв'язку з їх вчиненням.

Довідки про вчинені нотаріальні дії та документи видаються тільки фізичним та юридичним особам, за дорученням яких або щодо яких вчинялися нотаріальні дії.

На письмову вимогу суду, господарського суду, прокуратури, органів дізнання і слідства довідки про вчинені нотаріальні дії та документи видаються у зв'язку з кримінальними, цивільними або господарськими справами, що перебувають у їх провадженні.

Довідки про заповіти (про наявність заповіту, його зміст та ін.) видаються особам, щодо яких було складено заповіт, а також органам, переліченим в абзаці третьому цього пункту, та спадкоємцям за законом тільки після смерті заповідача за умови подання свідоцтва про його смерть.

На письмову вимогу державної податкової інспекції видаються довідки, документи і копії (фотокопії) з них, необхідні для визначення правильності стягнення державного мита та з метою оподаткування. На письмову вимогу державної податкової інспекції з метою оподаткування нотаріусом подаються лише довідки, документи і копії (фотокопії) з них, які стосуються розрахунків податку з доходів фізичних осіб при вчиненні нотаріальних дій, організації власної нотаріальної діяльності, діяльності стажистів нотаріуса, а також найманих працівників.

Обов'язок додержання таємниці здійснюваних нотаріальних дій поширюється також на осіб, яким про вчинені нотаріальні дії стало відомо у зв'язку з виконанням ними службових обов'язків.

8. Нотаріуси зобов'язані здійснювати свої професійні обов'язки відповідно до Закону України "Про нотаріат" і складеної присяги, сприяти фізичним та юридичним особам у здійсненні їх прав та захисті законних інтересів, роз'яснювати права й обов'язки, попереджати про наслідки нотаріальних дій, що вчиняються для того, щоб юридична необізнаність не могла їм зашкодити, зберігати в таємниці відомості, одержані ними у зв'язку з вчиненням нотаріальних дій, відмовляти у вчиненні нотаріальної дії у разі її невідповідності законодавству України або чинним міжнародним договорам, згода на обов'язковість яких надана Верховною Радою України.

На прохання фізичних чи юридичних осіб, які звернулися за вчиненням нотаріальних дій, нотаріуси мають право витребувати від підприємств, установ і організацій відомості та документи, необхідні для вчинення цих нотаріальних дій, складати проекти правочинів і заяв, виготовляти копії (фотокопії) документів та витягів з них, а також давати роз'яснення з питань вчинення нотаріальних дій і консультації правового характеру.

Чинним законодавством нотаріусу можуть бути надані й інші права.

9. Мова нотаріального діловодства визначається у відповідності до статті 15 Закону України "Про нотаріат". Якщо особа, яка звернулася за вчиненням нотаріальної дії, не знає мови, якою ведеться діловодство, тексти оформлюваних документів мають бути перекладені їй нотаріусом або перекладачем у письмовій або усній формі, про що зазначається в посвідчувальному написі.

Особа, що не володіє мовою, якою виготовлений документ, підписується тією мовою, яку вона знає.

ГЛАВА II
ЗАГАЛЬНІ ПРАВИЛА ВЧИНЕННЯ НОТАРІАЛЬНИХ ДІЙ

10. Нотаріальні дії можуть вчинятися будь-яким нотаріусом на всій території України, за винятком обмежень у праві вчинення нотаріальних дій, установлених Законом України "Про нотаріат" та іншими актами законодавства України.

11. Нотаріальні дії вчиняються в приміщенні державної нотаріальної контори, у державному нотаріальному архіві, приміщенні, яке є робочим місцем приватного нотаріуса. В окремих випадках, коли фізична особа не може з'явитися в зазначене приміщення, а також коли того вимагають особливості посвідчуваної угоди, нотаріальні дії можуть бути вчинені поза вказаними приміщеннями, але в межах території діяльності держнотконтори чи визначеного для приватного нотаріуса нотаріального округу.

Якщо нотаріальна дія вчиняється поза приміщенням державної нотаріальної контори, державного нотаріального архіву, приміщенням, яке є робочим місцем приватного нотаріуса, у посвідчувальному написі та в реєстрі для реєстрації нотаріальних дій записується місце вчинення нотаріальної дії (удома, у лікарні, за місцезнаходженням юридичної особи та ін.) із зазначенням адреси, а також причин, з яких нотаріальна дія була вчинена поза вказаними приміщеннями.

12. Нотаріальні дії вчиняються після їх оплати, а також у передбачених законом випадках після сплати до бюджету податку з доходів фізичних осіб1, у день подачі нотаріусу всіх необхідних документів.

____________
1 Див. Закон України від 22.05.2003 N 889-IV "Про податок з доходів фізичних осіб".

Учинення нотаріальної дії може бути відкладене в разі необхідності витребування додаткових відомостей або документів від фізичних та юридичних осіб або направлення документів на експертизу, а також якщо відповідно до закону нотаріус повинен упевнитись у відсутності в зацікавлених осіб заперечень проти вчинення цієї дії.

Строк, на який відкладається вчинення нотаріальної дії у цих випадках, не може перевищувати одного місяця.

За заявою зацікавленої особи, яка бажає звернутися до суду для оспорювання права або факту, про посвідчення яких просить інша зацікавлена особа, вчинення нотаріальної дії повинно бути відкладене на строк не більше десяти днів.

Якщо за цей строк від суду не буде одержано повідомлення про надходження заяви, нотаріальна дія повинна бути вчинена.

У разі одержання від суду повідомлення про надходження заяви зацікавленої особи, яка оспорює право або факт, про посвідчення якого просить інша зацікавлена особа, вчинення нотаріальної дії зупиняється до вирішення справи судом.

Законодавством України можуть бути встановлені й інші підстави для відкладення і зупинення нотаріальних дій.

13. При вчиненні нотаріальних дій нотаріуси встановлюють особу учасників цивільних відносин, які особисто звернулися за вчиненням нотаріальних дій.

Установлення особи здійснюється за паспортом або іншими документами, які унеможливлюють будь-які сумніви щодо особи громадянина (паспорт громадянина України, паспорт громадянина України для виїзду за кордон, дипломатичний чи службовий паспорт, посвідчення особи моряка, посвідка на проживання особи, яка мешкає в Україні, але не є громадянином України, національний паспорт іноземця або документ, що його замінює, посвідчення водія, посвідчення інваліда чи учасника Великої Вітчизняної війни, посвідчення, видане за місцем роботи фізичної особи, та ін.).

Посвідчення водія, особи моряка, інваліда чи учасника Великої Вітчизняної війни, посвідчення, видане за місцем роботи фізичної особи, не можуть бути використані громадянином України для встановлення його особи під час укладення цивільно-правових правочинів.

Особа неповнолітнього, до 16 років, установлюється за свідоцтвом про народження за умови підтвердження батьків (одного з батьків) про те, що ця особа є їх дитиною.

У разі, якщо за фізичну особу, яка внаслідок фізичної вади, хвороби або з будь-яких інших причин не може власноручно підписати правочин, заяву або інший документ, підписується інша фізична особа, нотаріус установлює особу громадянина, що бере участь у нотаріальній дії, і особу громадянина, який підписався за нього.

Про спосіб установлення особи нотаріусом робиться відповідний запис у реєстрі нотаріальних дій.

14. При посвідченні правочинів з'ясовується обсяг цивільної дієздатності фізичних та юридичних осіб, які беруть участь в угодах.

У разі укладання правочинів представником перевіряються його повноваження.

15. При посвідченні правочинів і вчиненні деяких інших нотаріальних дій у випадках, передбачених законодавством України (наприклад, при засвідченні справжності підпису на документі), нотаріус перевіряє справжність підписів учасників правочинів та інших осіб, які звернулися за вчиненням нотаріальної дії.

16. Нотаріально посвідчувані правочини, а також заяви та інші документи підписуються у присутності нотаріуса. Якщо правочин, заява чи інший документ підписаний за відсутності нотаріуса, громадянин повинен особисто підтвердити, що документ підписаний ним.

Якщо фізична особа внаслідок фізичної вади, хвороби або з інших поважних причин не може власноручно підписати правочин, заяву чи інший документ, за її дорученням і в її присутності та в присутності нотаріуса правочин, заяву чи інший документ може підписати інша особа. Про причини, з яких фізична особа, зацікавлена у вчиненні нотаріальної дії, не могла підписати документ, зазначається у посвідчувальному написі. Правочин не може підписувати особа, на користь або за участю якої її посвідчено.

Якщо фізична особа, яка звернулася за вчиненням нотаріальної дії, неписьменна або сліпа, нотаріус, крім того, прочитує їй текст документа, про що на документі робиться відповідна відмітка. Якщо сліпа особа письменна, вона сама підписує документ.

Якщо глуха, німа або глухоніма фізична особа, що звернулася за вчиненням нотаріальної дії, письменна, вона сама прочитує документ і підписує його. Якщо така особа неписьменна, то при вчиненні нотаріальної дії обов'язково повинна бути присутня письменна особа, яка може порозумітися з глухою, німою або глухонімою особою і посвідчити своїм підписом, що зміст правочину, заяви чи іншого документа відповідає волі учасника нотаріальної дії.

17. Нотаріус може не вимагати кожного разу з'явлення відомих йому посадових осіб юридичної особи, якщо він має зразки підписів цих посадових осіб, одержані при особистому зверненні, і справжність їх підписів не викликає сумніву.

Не дозволяється застосування зразків підписів при посвідченні правочинів, тексти яких викладаються на спеціальних бланках нотаріальних документів.

18. Застосування електронного цифрового підпису2 на правочинах здійснюється нотаріусом при наявності технічних можливостей роботи з електронними документами на підставі попередньої письмової згоди підписувача на застосування електронного цифрового підпису. Заява повинна містити перелік правочинів, на яких застосовуватиметься електронний цифровий підпис.

У разі застосування електронного цифрового підпису нотаріус повинен встановити особу підписувача та перевірити його дієздатність, а також обсяг правоздатності юридичної особи та повноважень її представника.

Перевірка цілісності електронного документа3 здійснюється шляхом перевірки електронного цифрового підпису.

____________
2, 3 Див. Закон України від 22.05.2003 N 852-IV "Про електронний цифровий підпис".

Як оригінал електронного документа не може бути застосовано свідоцтво про право на спадщину; документ, який відповідно до законодавства може бути створений лише в одному оригінальному примірнику, крім випадків існування централізованого сховища оригіналів електронних документів та інших випадків, передбачених законом.

Чинність і належність відкритого ключа підписувачу перевіряється за допомогою посиленого сертифіката ключа, виданого акредитованим центром сертифікації ключів.

Посилений сертифікат ключа повинен містити такі обов'язкові дані:

найменування та реквізити центру сертифікації ключів (центрального засвідчувального органу, засвідчувального центру);

зазначення, що сертифікат виданий в Україні;

унікальний реєстраційний номер сертифіката ключа;

основні дані (реквізити) підписувача - власника особистого ключа;

дату і час початку та закінчення строку чинності сертифіката;

відкритий ключ;

найменування криптографічного алгоритму, що використовується власником особистого ключа;

інформацію про обмеження використання підпису.

Посилений сертифікат ключа, крім обов'язкових даних, які містяться в сертифікаті ключа, повинен мати ознаку посиленого сертифіката ключа (стаття 6 Закону України "Про електронний цифровий підпис").

Посилений сертифікат ключа може бути як в електронній формі, так і у формі документа на папері.

19. При посвідченні правочинів нотаріусом у текстах правочинів зазначаються: для фізичних осіб - ідентифікаційний номер за даними Державного реєстру фізичних осіб платників податків, для юридичних осіб - ідентифікаційний код за даними Єдиного державного реєстру підприємств та організацій України. На підтвердження наявності ідентифікаційного номера (коду) нотаріусу подається відповідна, завірена уповноваженою особою, довідка або (витяг), фотокопія якої(го) долучається до примірника правочину, який залишається у справах нотаріуса.

20. У відповідності до статті 47 Закону України "Про нотаріат" нотаріус управі витребувати від фізичних та юридичних осіб відомості та документи, необхідні для вчинення нотаріальних дій. Такі відомості і (або) документи повинні бути подані в строк, указаний нотаріусом. Проте цей строк не може перевищувати одного місяця.

Ненадання відомостей або документів на вимогу нотаріуса є підставою для відкладення, зупинення нотаріальної дії або відмови в її вчиненні.

21. Нотаріус не вправі вчиняти нотаріальні дії на своє ім'я і від свого імені, на ім'я і від імені свого чоловіка чи своєї дружини, їх та своїх родичів (батьків, дітей, онуків, діда, баби, братів, сестер), а також на ім'я і від імені працівників даної нотаріальної контори (бюро) та працівників, що перебувають у трудових відносинах з нотаріусом.

У зазначених випадках нотаріальні дії вчиняються будь-якими іншими нотаріусами чи посадовими особами будь-якого органу місцевого самоврядування в межах його компетенції.

22. Нотаріуси не приймають для вчинення нотаріальних дій документи, що мають підчистки або дописки, закреслені слова чи інші незастережені виправлення, документи, текст яких неможливо прочитати внаслідок пошкодження, а також які написані олівцем.

Дописки, закреслені слова чи інші виправлення, які є в документах, що подаються для вчинення нотаріальних дій, повинні бути застережені підписом посадової (уповноваженої на те) особи і печаткою установи, підприємства або організації чи особи, яка видала документ. При цьому виправлення повинні бути зроблені таким чином, щоб можна було прочитати як виправлене, так і помилково написане, а потім виправлене чи викреслене.

Не приймаються для вчинення нотаріальних дій документи, у яких не можна прочитати все в них написане в первісному написанні, як, наприклад, документи, залиті чорнилом, потерті та ін.

Не приймаються порвані документи та документи, викладені на двох і більше окремих аркушах, якщо аркуші не прошнуровано, не пронумеровано і кількість прошнурованих аркушів не завірена підписом посадової (уповноваженої на те) особи та печаткою юридичної чи фізичної особи, що видала документи.

22-1. Нотаріус перевіряє справжність кожного аркуша документа, який викладений на спеціальних бланках нотаріальних документів та подається для вчинення нотаріальних дій, за допомогою Єдиного реєстру спеціальних бланків нотаріальних документів у порядку, передбаченому Положенням про порядок постачання, зберігання, обліку та звітності витрачання спеціальних бланків нотаріальних документів. На примірнику документа або його копії, що залишається у справах державної нотаріальної контори чи в приватного нотаріуса, робиться відмітка про перевірку справжності спеціального бланка нотаріального документа за даними Єдиного реєстру спеціальних бланків нотаріальних документів з обов'язковим зазначенням часу, дати та ідентифікаційного номера перевірки.

(Інструкцію доповнено пунктом 22-1 згідно з наказом
 Міністерства юстиції України від 28.12.2006 р. N 110/5)

23. Тексти нотаріально посвідчуваних правочинів, засвідчуваних копій (фотокопій) документів і виписок з них, тексти перекладів та заяв повинні бути написані зрозуміло і чітко; числа і строки, що стосуються змісту посвідчуваних правочинів, мають бути позначені хоча б один раз словами, а назви юридичних осіб - без скорочень і із зазначенням їх адреси. У необхідних випадках зазначаються номери рахунків юридичних осіб у банках (кредитних установах), а також дата, місце народження та місце роботи фізичних осіб.

Прізвища, імена, по батькові фізичних осіб, у тому числі представників юридичних осіб, повинні бути написані повністю із зазначенням місця їх проживання. При посвідченні правочинів за участю іноземних громадян зазначається також і їх громадянство.

На нотаріально оформлюваних документах не заповнені до кінця рядки та інші вільні місця прокреслюються, за винятком документів, призначених для дії за кордоном, у яких прокреслення не допускаються. Дописки і виправлення повинні бути застережені нотаріусом перед підписом відповідних осіб (сторін правочинів та інших осіб, які підписали правочин, заяву та ін.) і повторені в кінці посвідчувального напису. При цьому виправлення мають бути зроблені так, щоб усе помилково написане, а потім закреслене можна було прочитати.

Виправлення, зроблені в тексті нотаріально оформлюваного документа, який не потребує підпису особи, що звернулася за вчиненням нотаріальної дії (наприклад, копія документа), застерігаються нотаріусом лише в кінці посвідчувального напису до підпису нотаріуса і проставлення печатки.

Якщо документ, що підлягає посвідченню або засвідченню, викладений неправильно чи неграмотно (чи складений з порушенням вимог чинного законодавства), нотаріус пропонує особі, що звернулася за вчиненням нотаріальної дії, виправити його або скласти новий. На бажання зацікавленої особи документ може бути складений нотаріусом.

У разі, якщо документи, що посвідчуються, видаються або засвідчуються, викладені на двох і більше окремих аркушах, вони повинні бути прошиті або скріплені у спосіб, що унеможливлює їх роз'єднання без порушення їх цілісності, з проставленням печатки нотаріуса і зазначенням кількості скріплених аркушів.

24. При посвідченні правочинів, засвідченні правильності копій (фотокопій) документів і виписок з них, справжності підпису на документах, правильності перекладу документів з однієї мови на іншу, при посвідченні часу пред'явлення документа, при видачі дублікатів на відповідних документах вчиняються посвідчувальні написи за формами, затвердженими Міністерством юстиції України.

Посвідчувальний напис може бути розміщений як на лицьовому боці оформлюваного документа, так і на його звороті.

Посвідчувальний напис повинен бути написаний зрозуміло, чітко, без підчисток, вільні місця - прокреслені, дописки та інші виправлення - застережені.

Для вчинення посвідчувальних написів можуть застосовуватись штампи з текстом відповідного напису.

Якщо посвідчувальний напис не вміщується на нотаріально оформлюваному документі, він має бути продовжений чи викладений повністю на прикріпленому до документа спеціальному бланку нотаріального документа. У цьому разі аркуші, на яких викладено текст документа, і аркуш з посвідчувальним написом прошнуровуються або скріплюються у спосіб, що унеможливлює їх роз'єднання без порушення цілісності, пронумеровуються, кількість аркушів завіряється підписом нотаріуса і скріплюється його печаткою.

Для викладення посвідчувального напису чи його продовження допускається також підклейка аркуша. При цьому нотаріус повинен проставити печатку таким чином, щоб частина її відбитка була на підклеєному аркуші.

Прикріплення і підклейка аркушів для напису про засвідчення правильності копії (фотокопії) документа, а також для напису на дублікаті документа не допускаються.

На підтвердження права на спадщину, права власності на частку в спільному майні подружжя, повноважень виконавця заповіту, посвідчення та прийняття на зберігання секретного заповіту, оголошення секретного заповіту, про придбання майна з публічних торгів (аукціону), а також посвідчення фактів, що фізична особа є живою, про перебування її у певному місці, тотожності фізичної особи з особою, зображеною на фотокартці, про час пред'явлення документів, про прийняття на зберігання документів, про придбання майна з публічних торгів (аукціонів) видаються відповідні свідоцтва, форми яких затверджуються Міністерством юстиції України.

25. Усі нотаріальні дії, учинені нотаріусами, реєструються в реєстрах для реєстрації нотаріальних дій.

Кожній нотаріальній дії присвоюється окремий порядковий номер. Номер, під яким нотаріальна дія зареєстрована в реєстрі для реєстрації нотаріальних дій, позначається на документах, що видаються нотаріусом, чи в посвідчувальних написах.

Нотаріальна дія вважається вчиненою з моменту реєстрації її у реєстрі для реєстрації нотаріальних дій.

Реєстри для реєстрації нотаріальних дій мають бути прошнуровані, аркуші їх пронумеровані. Кількість аркушів у реєстрі засвідчується підписом начальника Головного управління юстиції Міністерства юстиції України в Автономній Республіці Крим, начальниками головних управлінь юстиції в областях, містах Києві та Севастополі або уповноваженої ними посадової особи. Підпис начальника головного управління юстиції або уповноваженої ним посадової особи скріплюється печаткою відповідного головного управління юстиції.

Головні управління юстиції ведуть Журнал обліку реєстрів для реєстрації нотаріальних дій, форма якого наведена в додатку 1 до Порядку ведення та заповнення реєстрів для реєстрації нотаріальних дій, затвердженого наказом Міністерства юстиції України від 15.07.2003 N 87/5, зареєстрованого в Міністерстві юстиції України 15.07.2003 за N 598/7919 (у редакції цього наказу). Кожному реєстру для реєстрації нотаріальних дій головним управлінням юстиції присвоюється реєстраційний номер, який складається з шестизначної цифри та зазначається у кутовому штампі відповідного головного управління юстиції, що проставляється у верхньому правому куті наступної за титульною сторінки реєстру, скріплюється підписом уповноваженої посадової особи та печаткою головного управління юстиції. Кожен нотаріус веде один реєстр для реєстрації нотаріальних дій.

У багатоскладовій державній нотаріальній конторі кожний нотаріус має один реєстр. Кожному реєстру присвоюється свій індекс, який має збігатися з номером печатки державного нотаріуса. Водночас запис на оформленому нотаріусом документі здійснюється у вигляді такого набору цифр: 1-2, 3-4, 12-1 та ін., де перша цифра - номер печатки державного нотаріуса, а друга цифра - порядковий номер нотаріальної дії за реєстром.

У разі закінчення реєстру для реєстрації нотаріальних дій новому реєстру головним управлінням юстиції присвоюється реєстраційний номер лише за умови пред'явлення нотаріусом, а для державної нотаріальної контори - завідувачем або нотаріусом закінченого та закритого підсумковим записом реєстру. У підсумковому записі нотаріусом зазначається кількість записаних у реєстрі нотаріальних дій та загальна сума стягнутого державного мита (плати) за вчинені нотаріальні дії.

Записи в реєстрах для реєстрації нотаріальних дій провадяться особисто нотаріусом чи іншим працівником державної нотаріальної контори або особою, що перебуває у трудових відносинах з приватним нотаріусом, у присутності нотаріуса.

У разі відсутності нотаріуса іншим працівникам державної нотаріальної контори або особам, що перебувають у трудових відносинах з приватним нотаріусом, забороняється вносити записи до реєстру для реєстрації нотаріальних дій.

На період зупинення (призупинення) діяльності приватного нотаріуса забороняється вчиняти нотаріальні дії та здійснювати їх реєстрацію в реєстрі для реєстрації нотаріальних дій.

Реєстр для реєстрації нотаріальних дій заповнюється від руки чорнилом або кульковою ручкою чорного, синього чи фіолетового кольору, чітко і зрозуміло, розбірливим почерком, без пропусків і залишення вільних місць між записами про вчинювані нотаріальні дії. Запис у реєстрі для реєстрації нотаріальних дій олівцем не допускається. Записи в реєстрі для реєстрації нотаріальних дій повинні бути повними і скороченню не підлягають.

Використання факсимільного підпису не допускається.

Дописки та виправлення, зроблені в реєстрі для реєстрації нотаріальних дій, повинні бути застережені нотаріусом і скріплені його підписом та печаткою.

Відомості про вчинення окремих видів нотаріальних дій підлягають реєстрації в Єдиних та Державних реєстрах, перелік та порядок ведення яких установлюються Міністерством юстиції України.

(пункт 25 у редакції наказу Міністерства
 юстиції України від 19.11.2007 р. N 1101/5)

26. Нотаріуси вправі видавати витяги з реєстрів для реєстрації нотаріальних дій в порядку, установленому пунктом 7 цієї Інструкції.

Витяги з реєстрів нотаріальних дій щодо заповітів видаються тільки після смерті заповідача.

27. Документи, на підставі яких вчинено нотаріальну дію, долучаються до примірника правочину, свідоцтва про право на спадщину та ін., що залишаються у справах нотаріуса.

Оригінали документів (наприклад, акти цивільного стану про народження, шлюб, смерть) повертаються особам, що їх подали, а в нотаріуса залишаються їх копії (фотокопії).

Копії (фотокопії) подаються зацікавленими особами або на їх прохання виготовляються нотаріусом чи іншим працівником нотаріальної контори або особою, яка перебуває у трудових відносинах з нотаріусом. На таких копіях нотаріус робить напис "З оригіналом згідно", ставить дату і свій підпис, які скріплює печаткою.

Документи, що посвідчують особу фізичних осіб, які звернулися за вчиненням нотаріальних дій, їх представників або представників юридичних осіб, повертаються особам, що їх подали, у реєстрі записуються найменування документа, його номер, дата видачі й найменування установи, яка видала документ.

Якщо фізична особа звернулася за засвідченням правильності копій (фотокопій) документа чи виписок з документа, нотаріус установлює його особу і робить у реєстрі відмітку "Особу встановлено".

Документи, що підтверджують сплату в передбачених законом випадках податку з доходів громадян, повертаються особам, які здійснили таку оплату. У цьому разі нотаріус у реєстрі для реєстрації нотаріальних дій записує найменування документа, його номер, дату та найменування установи банку, у якому здійснено платіж. Фотокопія платіжного документа долучається до примірника правочину, що залишається у справах нотаріуса.

28. Не залишаються у справах нотаріуса:

документи, які стверджують право власності фізичних чи юридичних осіб на житловий будинок (частину будинку), будівлю, садибу, квартиру, садовий будинок, гараж, земельну ділянку чи їх частини, інше нерухоме майно (свідоцтво про право власності на житло, свідоцтво про право на спадщину, свідоцтво про право власності на частку в спільному майні подружжя, державні акти про право власності на землю, договори купівлі-продажу, дарування, міни житлового будинку (частини будинку), будівлі, садиби, квартири, садового будинку, гаража, земельної ділянки, іншого нерухомого майна, у тому числі зареєстровані на біржі, договори про виділення в натурі частки з нерухомого майна, договори про поділ нерухомого майна та ін.), - якщо посвідчується договір про заставу, оренду тощо майна чи найму (позички) житла, відчуження власником (власниками) частини належного йому (їм) майна, а також якщо учасники спільної часткової власності мають один спільний правовстановлювальний документ на згадане майно і один з них відчужує належну йому частку (чи частку від частки); договори про відчуження не закінчених будівництвом житлових будинків, будівель (їх частин) або інших споруд; договори про порядок установлення чи зміну розміру ідеальних часток у спільній частковій власності, а також договори про порядок володіння та користування спільним майном.

При посвідченні договорів про відчуження частки майна (або частки від частки) на правовстановлювальних документах, що повертаються відчужувачам, робиться напис про зміст посвідченого договору, наприклад: "Продано 1/4 частину цього будинку за договором, посвідченим 15 лютого 1993 року за реєстром N 1231", дата, підпис нотаріуса, що скріплюються печаткою нотаріуса;

сертифікат про право на земельну частку (пай), трудова книжка члена колективного або іншого сільськогосподарського підприємства, яке містилося на території, що зазнала радіоактивного забруднення, - при посвідченні договорів відчуження земельної частки (паю);

охоронні свідоцтва - при посвідченні договорів піднайму;

свідоцтва про реєстрацію, технічні паспорти, реєстраційні талони, чеки, довідки-рахунки магазину на автотранспортні засоби, інші самохідні машини і механізми - при посвідченні договорів про їх відчуження, заставу, оренду, позичку, при видачі свідоцтва про право на спадщину чи про право власності на неї;

документи, що стверджують факт передачі майна з правом його застави.

Про наявність зазначених документів робиться відмітка в реєстрі для реєстрації нотаріальних дій одночасно з реєстрацією нотаріальної дії, для вчинення якої вимагався один з таких документів, або відмітка на примірниках правочинів, на заявах про видачу свідоцтв про право на спадщину і свідоцтв про право власності або на інших документах, що долучаються до нотаріально оформлених документів, після чого вони повертаються особі, яка їх подала. Відмітка, у якій зазначаються назва документа, ким, коли, за яким номером та на чиє ім'я він виданий, підписується нотаріусом.

Можливе залишення у справах нотаріуса копій (фотокопій) документів, що повертаються сторонам правочинів. У таких випадках, крім необхідних відміток, на залишених копіях (фотокопіях) нотаріус робить напис "З оригіналом згідно".

29. У разі втрати документа, посвідченого або виданого нотаріусом чи посадовою особою виконавчого комітету сільської, селищної, міської ради, за письмовою заявою осіб, за дорученням яких або щодо яких вчинялася нотаріальна дія, державним нотаріусом державного нотаріального архіву видається дублікат утраченого документа.

До передачі в архів примірників документів, посвідчених або виданих нотаріусом, дублікат утраченого документа видається нотаріусом за місцем його зберігання.

Державний нотаріальний архів чи державна нотаріальна контора видають також дублікати заповітів, які надійшли на зберігання від посадових осіб, зазначених у статті 40 Закону України "Про нотаріат".

Дублікати документів, посвідчених або виданих нотаріусом чи посадовою особою виконавчого комітету сільської, селищної, міської ради, можуть бути видані за письмовою заявою спадкоємців осіб, за дорученням яких або щодо яких вчинялася нотаріальна дія, а також виконавця заповіту. У цьому разі нотаріусу, крім свідоцтва про смерть таких осіб, подаються документи, які підтверджують їх родинні стосунки (свідоцтво виконавця заповіту).

Дублікат заповіту може бути виданий вказаним у заповіті спадкоємцям, виконавцю заповіту після подачі ними свідоцтва про смерть заповідача. У разі смерті спадкоємців, які були вказані в заповіті, дублікат може бути виданий їх спадкоємцям після подачі ними свідоцтва про смерть заповідача і померлого спадкоємця.

До заяви про видачу дубліката заповіту або видачу дубліката іншого документа спадкоємцям осіб, за дорученням яких або щодо яких вчинялася нотаріальна дія, виконавцю заповіту нотаріус долучає засвідчену ним фотокопію свідоцтва про смерть та засвідчені фотокопії інших документів, які підтверджують їх родинні стосунки (фотокопія свідоцтва виконавця заповіту).

Дублікат секретного заповіту не видається.

У разі втрати свідоцтва про оголошення секретного заповіту нотаріусом видається дублікат свідоцтва, до якого може бути приєднана копія (фотокопія) оголошеного секретного заповіту, засвідчена в установленому порядку.

Нотаріус при видачі дубліката втраченої довіреності перевіряє дійсність цієї довіреності за даними Єдиного реєстру довіреностей.

(пункт 29 доповнено новим абзацом дев'ятим згідно з
 наказом Міністерства юстиції України від 15.08.2005 р. N 88/5)

Дублікати втрачених довіреностей підлягають обов'язковій реєстрації в Єдиному реєстрі довіреностей відповідно до Положення про Єдиний реєстр довіреностей, затвердженого наказом Мін'юсту України від 29.05.99 N 29/5 та зареєстрованого в Мін'юсті України 10.06.99 за N 362/3655.

(пункт 29 доповнено новим абзацом десятим згідно з
 наказом Міністерства юстиції України від 15.08.2005 р. N 88/5,
 у зв'язку з цим абзаци дев'ятий і десятий
 вважати відповідно абзацами одинадцятим і дванадцятим)

Дублікат документа повинен містити весь текст посвідченого або виданого документа, оригінал якого вважається таким, що втратив чинність.

На дублікаті документа робиться відмітка про те, що він має силу оригіналу, і вчиняється посвідчувальний напис. Крім того, про видачу дубліката нотаріус робить відмітку на примірнику документа, який зберігається в справах державної нотаріальної контори чи приватного нотаріуса.

30. Нотаріуси, виявивши при вчиненні нотаріальних дій порушення закону учасниками цивільних відносин, повідомляють про це відповідні органи для вжиття необхідних заходів.

Якщо справжність поданого документа викликає сумнів, нотаріус управі затримати цей документ і направити його до експертної установи для проведення відповідного дослідження, оплата якого здійснюється в установленому порядку.

Про направлення документа до експертної установи нотаріус виносить постанову, у якій зазначаються:

дата винесення постанови;

прізвище, ініціали нотаріуса, який виніс постанову, найменування та адреса державної нотаріальної контори або найменування нотаріального округу та адреса розташування робочого місця приватного нотаріуса;

найменування документа, дата його видачі, ким та на чиє ім'я він виданий;

ким (прізвище, ім'я, по батькові, місце проживання) подано документ для вчинення нотаріальної дії;

обставини, які викликали необхідність направлення документа для проведення дослідження;

куди (якій експертній установі) направляється документ для проведення дослідження;

питання, поставлені для вирішення експерта.

31. Нотаріус відмовляє у вчиненні нотаріальної дії, якщо:

вчинення такої дії суперечить законові;

не подані відомості (інформація) та документи, необхідні для вчинення нотаріальної дії;

дія підлягає вчиненню іншим нотаріусом;

з проханням про вчинення нотаріальної дії звернулась недієздатна особа, особа, цивільна дієздатність якої обмежена, або представник, який не має необхідних повноважень;

правочин, що укладається від імені юридичної особи, не відповідає обсягу її цивільної правоздатності.

Нотаріуси не приймають для вчинення нотаріальних дій документи, якщо вони не відповідають вимогам законодавства або містять відомості, що паплюжать честь і гідність людини.

32. Нотаріус на прохання особи, якій відмовлено у вчиненні нотаріальної дії, повинен викласти причини відмови в письмовій формі і роз'яснити порядок її оскарження. У цих випадках нотаріус не пізніш як у триденний строк виносить постанову про відмову у вчиненні нотаріальної дії.

У постанові про відмову вказуються:

дата винесення постанови;

прізвище, ініціали нотаріуса, який виніс постанову, найменування та адреса державної нотаріальної контори або найменування нотаріального округу та адреса розташування робочого місця приватного нотаріуса;

прізвище, ім'я, по батькові фізичної особи, яка звернулася за вчиненням нотаріальної дії, місце її проживання або найменування і місцезнаходження юридичної особи;

про вчинення якої нотаріальної дії просила особа, що звернулася до нотаріуса (короткий зміст прохання);

мотиви, з яких відмовлено у вчиненні нотаріальної дії, з посиланням на чинне законодавство;

порядок і строки оскарження відмови з посиланням на цивільне процесуальне законодавство.

Нотаріус не має права на безпідставну відмову у вчиненні нотаріальної дії.

33. За вчинення нотаріальних дій державні нотаріуси справляють державне мито, а в передбачених законодавством випадках нараховують податок з доходів громадян у розмірах, установлених чинним законодавством.

За надання державними нотаріусами додаткових послуг правового характеру, які не пов'язані із вчинюваними нотаріальними діями, а також послуг технічного характеру (складання проектів правочинів, заяв, виготовлення копій (фотокопій) документів чи виписок з них тощо) справляється окрема плата. Перелік таких послуг та розмір плати за них установлюються Головним управлінням юстиції Міністерства юстиції України в Автономній Республіці Крим, обласними, Київським чи Севастопольським міськими управліннями юстиції.

Приватні нотаріуси за вчинення нотаріальних дій, а також за надання послуг технічного характеру справляють плату, розмір якої визначається за домовленістю між приватним нотаріусом та фізичною або юридичною особою, але не меншу від розміру ставок державного мита, яке справляється державними нотаріусами за аналогічні нотаріальні дії, а в передбачених законодавством випадках нараховують податок з доходів громадян. Оплата додаткових послуг правового характеру, що надаються приватними нотаріусами і не належать до вчинюваної нотаріальної дії, провадиться за домовленістю сторін.

34. Якщо нотаріус виявить, що внаслідок допущеної ним помилки вчинена нотаріальна дія є неправильною, він зобов'язаний довести про це до відома сторін (особи), щодо яких вчинено нотаріальну дію, для вжиття заходів до скасування вказаної нотаріальної дії відповідно до вимог чинного законодавства.

ГЛАВА III
ПРАВИЛА ВЧИНЕННЯ ОКРЕМИХ ВИДІВ НОТАРІАЛЬНИХ ДІЙ
РОЗДІЛ 1
ОСНОВНІ ПРАВИЛА ПОСВІДЧЕННЯ ПРАВОЧИНІВ

35. Нотаріуси посвідчують правочини, щодо яких законодавством установлено обов'язкову нотаріальну форму.

Відповідно до чинного законодавства обов'язковому нотаріальному посвідченню підлягають:

договори про відчуження (купівля-продаж, міна, дарування, пожертва, рента, довічне утримання (догляд), спадковий договір) нерухомого майна (статті 657, 715, 719, 729, 732, 745, 1304 Цивільного кодексу України);

іпотечні договори, договори про заставу транспортних засобів, космічних об'єктів (стаття 18 Закону України "Про іпотеку", стаття 13 Закону України "Про заставу", стаття 577 Цивільного кодексу України);

договори про спільну часткову власність на земельну ділянку; купівлю-продаж земельних ділянок, про перехід права власності та про передачу права власності на земельні ділянки; про обмін земельними ділянками, які виділені єдиним масивом у натурі (на місцевості) власникам земельних часток (паїв) (статті 88, 128, 132, 142 Земельного кодексу України, стаття 14 Закону України "Про порядок виділення в натурі (на місцевості) земельних ділянок власникам земельних часток (паїв)");

договори купівлі-продажу (приватизації) державного майна, відчуження приватизованого майна (стаття 27 Закону України "Про приватизацію державного майна", стаття 23 Закону України "Про приватизацію невеликих державних підприємств (малу приватизацію)");

договори про поділ майна, що є об'єктом права спільної сумісної власності подружжя; про надання утримання; про припинення права утримання взамін набуття права на нерухоме майно або одержання одноразової грошової виплати; шлюбні договори; договори між подружжям про розмір та строки виплати аліментів на дитину; договори про припинення права на аліменти на дитину у зв'язку з набуттям права власності на нерухоме майно (статті 69, 78, 89, 94, 109, 189, 190 Сімейного кодексу України);

договори найму будівлі або іншої капітальної споруди (їх окремої частини) строком на один рік і більше (стаття 793 Цивільного кодексу України);

договори найму транспортних засобів за участю фізичної особи, договори позички транспортного засобу, у якому хоча б однією стороною є фізична особа (статті 799, 828 Цивільного кодексу України);

договори про створення акціонерних товариств, якщо товариства створюються фізичними особами (стаття 153 Цивільного кодексу України);

договори управління нерухомим майном (стаття 1031 Цивільного кодексу України);

договори про зміну черговості одержання права на спадкування (стаття 1259 Цивільного кодексу України);

заповіти (статті 1247, 1249 Цивільного кодексу України);

довіреності на укладання правочинів, що потребують нотаріальної форми, а також на вчинення дій щодо юридичних осіб, за винятком випадків, коли законом або спеціальними правилами допущена інша форма довіреності; довіреність, що видається в порядку передоручення (стаття 245 Цивільного кодексу України);

- інші правочини, для яких чинним законодавством передбачена обов'язкова нотаріальна форма.

На бажання сторін посвідчуються й інші правочини, для яких законодавством не встановлено обов'язкової нотаріальної форми, як, наприклад, договори про порядок володіння та користування спільним майном (житловим будинком, садибою, квартирою, садовим будинком, дачею, земельною ділянкою тощо), про визначення часток або про зміну часток, договір доручення тощо.

36. Нотаріуси зобов'язані роз'яснити сторонам зміст і значення поданих ними проектів правочинів і перевірити, чи відповідає зміст посвідчуваних правочинів вимогам закону і дійсним намірам сторін4.

____________
4 Наприклад, при посвідченні договору про відчуження будівель і споруд сторонам роз'яснюється зміст статті 120 Земельного кодексу; за договором відчуження, оренди земельної ділянки роз'яснюється зміст ст. 125 Земельного кодексу України.

37. Документи, у яких викладено зміст правочинів, що посвідчуються в нотаріальному порядку, виготовляються нотаріусом не менше ніж у двох примірниках, один з яких залишається у справах державної нотаріальної контори чи приватного нотаріуса, а інші, що мають силу оригіналу, видаються сторонам.

Усі примірники підписуються учасниками правочину. Посвідчувальний напис вчиняється на всіх примірниках правочину.

На бажання учасників правочину кожному з них видається по одному примірнику, про що зазначається у тексті договору.

38. Угоди про відчуження та заставу майна, що підлягає реєстрації, посвідчуються за умови подання документів, що підтверджують право власності на майно, що відчужується або заставляється. У разі застави майбутнього майна або створення забезпечувального обтяження в майбутньому майні нотаріусу надаються документи, що підтверджують наявність прав на набуття такого майна у власність у майбутньому.

При посвідченні угод про відчуження або заставу жилого будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна перевіряється відсутність заборони відчуження або арешту майна.

В разі наявності заборони угода про відчуження майна, обтяженого боргом, посвідчується лише у разі згоди кредитора і набувача на переведення боргу на набувача.

Посвідчення угод про відчуження або заставу жилого будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна провадиться за місцем розташування вказаного майна або за місцезнаходженням однієї із сторін правочину.

Угоди про відчуження жилого будинку, стороною в яких є фізична особа, та будівництво якого не закінчено і здійснюється з використанням коштів місцевих бюджетів, посвідчуються за наявності рішення виконавчого комітету місцевої ради або відповідної місцевої державної адміністрації про згоду на таке відчуження.

Іпотечні договори, предметом іпотеки за якими є нерухомість, яка належить третім особам і стане власністю іпотекодавця після укладання такого договору, посвідчуються до моменту оформлення встановленого законодавством документа про право власності іпотекодавця на нерухомість.

Після оформлення встановленого законодавством документа про право власності іпотекодавця на нерухомість, що є предметом іпотеки, іпотекодержатель реєструє у встановленому законом порядку обтяження прав власника на нерухомість. Якщо іпотечним договором передбачено накладення заборони відчуження нерухомого майна, яке є предметом іпотеки, нотаріус накладає таку заборону за повідомленням іпотекодержателя.

Іпотечні договори, іпотекою за якими є майнові права на нерухомість, будівництво якої не завершено, посвідчуються за умови подання документів, які підтверджують майнові права на нерухомість.

Після закінчення будівництва збудована нерухомість продовжує бути предметом іпотеки відповідно до умов іпотечного договору. У цьому разі іпотекодержатель на підставі документа про право власності реєструє у встановленому законом порядку обтяження прав власника на збудовану нерухомість. Якщо іпотечним договором передбачено, нотаріус накладає заборону на відчуження нерухомості, яка є предметом іпотеки, за повідомленням іпотекодержателя. У разі зміни характеристик нерухомості, яка є предметом іпотеки (зміна площі нерухомості, зміни у плануванні приміщень тощо), нотаріус на підставі документа, який підтверджує право власності на нерухомість, зобов'язаний зробити відмітку на примірнику іпотечного договору, що належить іпотекодержателю. При цьому нотаріус не має права вимагати додаткових документів та згоди іпотекодавця.

(пункт 38 у редакції наказу Міністерства
 юстиції України від 29.08.2007 р. N 703/5)

39. При посвідченні правочинів нотаріус з'ясовує обсяг цивільної дієздатності фізичних осіб, які є учасниками правочинів (стаття 44 Закону України "Про нотаріат"), виходячи з того, що цивільною дієздатністю фізичної особи визнається її здатність своїми діями набувати для себе цивільних прав і самостійно їх здійснювати, а також здатність своїми діями створювати для себе цивільні обов'язки, самостійно їх виконувати та відповідати в разі їх невиконання.

Повну цивільну дієздатність має фізична особа, яка досягла вісімнадцяти років (повноліття).

Повна цивільна дієздатність може бути надана фізичній особі, яка досягла шістнадцяти років і працює за трудовим договором, особі, яка займається підприємницькою діяльністю, а також неповнолітній особі, яка записана матір'ю або батьком дитини.

У разі реєстрації шлюбу фізичної особи, яка не досягла повноліття, вона набуває повної цивільної дієздатності з моменту реєстрації шлюбу.

У разі припинення шлюбу до досягнення фізичною особою повноліття, у разі припинення дії трудового договору, припинення фізичною особою здійснення підприємницької діяльності набута нею повна цивільна дієздатність зберігається.

При з'ясуванні дієздатності учасників правочинів у разі, якщо в нотаріуса виникає сумнів щодо віку або обсягу дієздатності учасників правочину, він вимагає відповідний документ (паспорт громадянина України, акт цивільного стану громадян про народження, про шлюб, розірвання шлюбу, трудовий договір, свідоцтво про реєстрацію суб'єкта підприємницької діяльності - фізичної особи тощо).

Якщо в нотаріуса є підстави вважати, що хтось з учасників правочину страждає на хронічний, стійкий психічний розлад, що істотно впливає на здатність усвідомлювати значення своїх дій та (або) керувати ними, зловживає спиртними напоями або наркотичними засобами, токсичними речовинами тощо, а відомостей про визнання особи недієздатною чи обмежено дієздатною немає, нотаріус відкладає вчинення правочину і з'ясовує, чи є рішення суду про визнання особи недієздатною або обмежено дієздатною, яке набрало законної сили. Якщо таке рішення судом не виносилось, нотаріус повідомляє про своє припущення одну з осіб чи один з органів, указаних у статті 256 Цивільного процесуального кодексу України, які можуть звернутись до суду із заявою про визнання цієї особи недієздатною або обмежено дієздатною.

У своєму листі нотаріус просить повідомити його про прийняте рішення. Залежно від прийнятого цією особою чи органом рішення нотаріус або вчиняє нотаріальну дію, або зупиняє вчинення нотаріальної дії до розгляду справи в суді.

40. У разі укладення правочинів, які підлягають нотаріальному посвідченню та (або) державній реєстрації, у тому числі договорів щодо поділу, обміну житлового будинку, квартири за участю осіб, над якими встановлено опіку або піклування, нотаріус перевіряє наявність дозволу органу опіки та піклування на укладення таких договорів (ст. 71 Цивільного кодексу України).

Правочини за малолітніх, які не досягли 14 років, а також від імені фізичних осіб, визнаних у судовому порядку недієздатними, вчиняють батьки (усиновлювачі) або опікуни.

Правочини щодо майна малолітньої дитини можуть бути вчинені одним з батьків, з яким постійно проживає дитина, за наявності згоди другого з батьків, підпис якого має бути засвідчений нотаріально.

На вчинення неповнолітньою особою правочину щодо транспортних засобів або нерухомого майна має бути згода обох батьків (усиновлювачів) або піклувальника.

У разі неможливості отримання згоди другого з батьків (батько дитини записаний зі слів матері; у разі смерті другого з батьків, що підтверджується свідоцтвом про смерть чи довідкою органу реєстрації цивільного стану; у разі визнання другого з батьків безвісно відсутнім чи померлим) правочини щодо майна малолітньої дитини вчиняються тим з батьків, з ким дитина проживає.

У разі, якщо другий з батьків заперечує проти укладення правочину щодо майна малолітньої дитини, спір може бути вирішений органом опіки та піклування або судом.

Нотаріус не приймає для посвідчення правочин, що укладається від імені малолітньої дитини представником батьків (усиновлювачів) або одного з них.

Правочини від імені неповнолітніх віком від 14 до 18 років, а також від імені осіб, цивільна дієздатність яких обмежена, можуть бути посвідчені лише за умови, якщо вони вчинені за згодою батьків (усиновлювачів) або піклувальника.

Для укладення правочину неповнолітньою дитиною нотаріус має одержати згоду будь-кого з батьків (усиновлювачів). У цьому разі така згода обов'язково витребовується від того з батьків (усиновлювачів), з ким неповнолітня дитина постійно проживає, за умови попереднього повідомлення про здійснення правочину неповнолітньою дитиною другого з батьків (усиновлювачів).

Повідомлення про намір вчинити неповнолітньою дитиною правочин за згодою одного з батьків (усиновлювачів) надсилається нотаріусом за кошти зацікавленої особи або особисто зацікавленою особою. В останньому випадку нотаріусу подаються докази відправлення та одержання адресатом такого повідомлення.

Опікун не має право укладати, а піклувальник давати згоду на укладення договорів між підопічним та своєю дружиною (своїм чоловіком) або своїми близькими родичами, крім передавання майна підопічному у власність за договором дарування або в безоплатне користування на підставі договору позички.

Справжність підпису(ів) батьків (усиновлювачів) або піклувальників на заяві про їх згоду на посвідчення правочинів від імені неповнолітніх віком від 14 до 18 років, а також від імені осіб, цивільна дієздатність яких обмежена, повинна бути засвідчена в нотаріальному порядку. Засвідчення справжності підпису не потрібне, якщо батьки, усиновлювачі або піклувальники особисто подадуть нотаріусу заяву про згоду на посвідчення правочину. У цьому випадку нотаріус установлює особу заявника, перевіряє справжність його підпису, про що робить відмітку на заяві, і вказує назву документа, його номер, дату видачі та назву установи, що видала документ, який стверджує особу. Заява про згоду на посвідчення правочину може бути викладена на звороті примірника правочину, що залишається в справах державної нотаріальної контори чи приватного нотаріуса, або на окремому аркуші.

41. При перевірці обсягу цивільної правоздатності юридичних осіб, які беруть участь у правочинах, нотаріуси зобов'язані ознайомитись з установчими документами (статут, засновницький договір), установчими актами, свідоцтвом про державну реєстрацію (перереєстрацію) суб'єкта підприємницької діяльності (витягом з Єдиного державного реєстру підприємств та організацій України), положенням про філію та представництво юридичної особи, наказом юридичної особи про призначення керівника філії або представництва і перевірити, чи відповідає нотаріальна дія, яка вчиняється, обсягу цивільної правоздатності юридичної особи.

У випадках, передбачених законодавством, нотаріус перевіряє наявність спеціального дозволу (ліцензії) на здійснення юридичною особою окремого виду діяльності.

42. При укладенні правочину представником нотаріус перевіряє його повноваження за довіреністю (її дублікатом), виданою представникові, за допомогою Єдиного реєстру довіреностей у порядку, передбаченому Положенням про Єдиний реєстр довіреностей. За результатами перевірки справжності довіреності (її дубліката) виготовляється витяг з Єдиного реєстру довіреностей, який додається до примірника правочину, що залишається у справах нотаріуса.

(абзац перший пункту 42 із змінами, внесеними згідно з
 наказом Міністерства юстиції України від 15.08.2005 р. N 88/5,
 у редакції наказу Міністерства
 юстиції України від 28.12.2006 р. N 111/5)

Нотаріус не вимагає подання довіреностей на вчинення правочинів та інших дій від осіб, уповноважених на це установчими документами юридичної особи, законом або іншими актами цивільного законодавства. У цих випадках від представників вимагаються документи, які передбачають зазначені повноваження та посвідчують їх службове становище.

При посвідченні правочинів нотаріуси можуть приймати договори, укладені від імені юридичних осіб їх філіями чи представництвами, підписані уповноваженими на це особами та скріплені печатками цих філій чи представництв.

Якщо від імені юридичної особи діє колегіальний орган, нотаріусом витребовується документ, який стверджує повноваження цього органу та розподіл обов'язків між членами колегіального органу (статут, засновницький договір, установчий акт, постанова про обрання посадових осіб тощо).

У правочинах щодо майна, яке передане в управління, нотаріусами обов'язково вказується про те, що вони вчинені управителем майна.

Управителі майна за договором управління діють без довіреностей.

43. Правочини щодо розпорядження майном, що є спільною сумісною власністю, які подаються для нотаріального посвідчення, підписуються всіма співвласниками цього майна або уповноваженими ними особами.

При посвідченні правочинів щодо розпорядження спільним майном, які підлягають нотаріальному посвідченню та (або) державній реєстрації, якщо правовстановлювальний документ оформлений на одного із співвласників, нотаріус вимагає письмову згоду інших співвласників. Справжність підпису на заяві співвласників про їх згоду на укладання таких правочинів повинна бути засвідчена в нотаріальному порядку.

Відчуження або застава майна, що є колективною власністю, здійснюється за рішенням органів управління товариства (загальних зборів, виконавчого органу), якщо інше не встановлено законом та (або) установчими документами (актами).

Земельна ділянка може належати на праві спільної сумісної власності лише громадянам.

Володіння, користування та розпорядження земельною ділянкою спільної сумісної власності здійснюються за договором або законом.

Розпорядження майном, що є державною власністю, здійснюється в порядку, установленому законодавством України.

44. Дружина та чоловік мають рівні права на володіння, користування та розпорядження майном, що належить їм на праві спільної сумісної власності, якщо інше не встановлено домовленістю між ними.

Правочини щодо належного подружжю на праві спільної сумісної власності майна, які потребують обов'язкового нотаріального посвідчення і (або) державної реєстрації, а також правочини щодо іншого цінного майна можуть бути посвідчені нотаріусом при наявності письмової згоди другого з подружжя. Справжність підпису на заяві другого з подружжя про згоду на укладення такої угоди повинна бути засвідчена в нотаріальному порядку.

Якщо в заяві другого з подружжя про згоду на відчуження спільного майна вказано, кому персонально (прізвище, ім'я, по батькові фізичної особи, найменування юридичної особи) він погоджується продати, подарувати, заставити тощо спільно набуте майно, чи вказано ціну продажу, інші умови укладення угоди, нотаріус при її посвідченні зобов'язаний перевірити додержання умов, зазначених у такій заяві.

У тому разі, якщо з поданих нотаріусу документів неможливо встановити час і підстави набуття майна, що є предметом угоди, а чоловік чи дружина особи, на ім'я якої це майно зареєстровано, ухиляється від надання письмової згоди на його відчуження, то особа, на ім'я якої майно зареєстровано, може в порядку статті 84 Закону України "Про нотаріат" передати заяву своєму чоловікові чи дружині з пропозицією з'явитися до нотаріуса для визначення частки чоловіка (дружини) у цьому майні. Якщо він (вона) не з'явиться до нотаріуса у визначений строк і протягом місяця після одержання заяви не надішле своїх заперечень, нотаріус може посвідчити договір від імені чоловіка чи дружини, за ким відповідно до правовстановлювального документа лічиться це майно, без згоди другого із подружжя, якщо інше не встановлено договором між подружжям.

Якщо жінка та чоловік проживають однією сім'єю, але не перебувають у шлюбі між собою, майно, набуте ними за час спільного проживання, належить їм на праві спільної сумісної власності, якщо інше не встановлено письмовим договором між ними. На майно, що є об'єктом права спільної сумісної власності жінки та чоловіка, які не перебувають у шлюбі між собою, поширюються вимоги, установлені цією Інструкцією щодо майна, що є правом спільної сумісної власності подружжя. На підтвердження факту проживання однією сім'єю осіб, які не перебувають у шлюбі, нотаріусом можуть бути прийняті: договір про спільне проживання та ведення спільного господарства, рішення суду про встановлення факту спільного проживання однією сім'єю осіб, які не перебувають у зареєстрованому шлюбі, записи в будинкових книгах (паспортах) про постійне проживання або реєстрацію цих осіб за однією адресою тощо, якщо вони разом з іншими документами підтверджують цей факт.

Розірвання шлюбу не припиняє права спільної сумісної власності на майно, набуте за час шлюбу.

Розпорядження майном, що є об'єктом права спільної сумісної власності, після розірвання шлюбу здійснюється співвласниками виключно за взаємною згодою відповідно до Цивільного кодексу України.

45. Правочин щодо розпорядження майном, що подається для нотаріального посвідчення, може бути посвідчений нотаріусом без згоди другого з подружжя у разі, якщо з правовстановлювального документа, договору, укладеного між подружжям, акта цивільного стану про укладення шлюбу та інших документів випливає, що зазначене майно є особистою приватною власністю одного з подружжя, тобто набуте до реєстрації шлюбу, за час шлюбу, але на умовах, передбачених шлюбним або іншим договором, укладеним між подружжям, договором дарування або в порядку спадкування, або за кошти, які належали їй (йому) особисто тощо.

Про перевірку цих обставин нотаріус робить відмітку на примірнику правочину, що залишається в справах державної нотаріальної контори (приватного нотаріуса), з посиланням на реквізити відповідних документів, якщо ці документи не приєднуються до примірника такого правочину.

При посвідченні нотаріусом правочинів щодо відчуження майна від імені особи, у якої немає чоловіка або дружини (неодружена /неодружений/, удова /удівець/), відчужувач подає відповідну заяву, у якій також зазначається, що майно, яке є предметом цього правочину, не є спільною сумісною власністю. Нотаріус доводить зміст такої заяви до відома другого учасника правочину та зазначає про це в його тексті. Така заява повинна виходити особисто від відчужувача, а в разі вчинення правочину через представника - від представника, якщо відчужувач надав йому право при оформленні правочину подавати від його імені заяву про належність йому (відчужувачу) майна на праві особистої приватної власності.

Правочини щодо розпорядження майном можуть бути посвідчені без згоди другого з подружжя також у випадках:

коли останній не проживає за місцезнаходженням майна і місце проживання його невідоме. На підтвердження цієї обставини подається копія рішення суду, що набрало законної сили, про визнання другого з подружжя безвісно відсутнім. У разі встановлення опіки над майном особи, визнаної безвісно відсутньою, нотаріус виключає майно з опису або повідомляє нотаріуса, що здійснив опис, про необхідність виключення майна з опису. Про виключення майна з опису повідомляється опікун;

якщо майно набуто одним з подружжя за час окремого проживання з другим з подружжя у зв'язку з фактичним припиненням шлюбних відносин. На підтвердження цієї обставини подається копія рішення суду, що набрало законної сили, про визнання особистою приватною власністю одного з подружжя майна, що є предметом цього договору.

46. Правочини про відчуження або заставу майна, яке передано за договором управління, посвідчуються нотаріусом за наявності письмової згоди установника управління. Справжність підпису на заяві установника управління про згоду на укладання таких угод повинна бути засвідчена в нотаріальному порядку.

47. Договори про відчуження або заставу майна (майнових прав) посвідчуються нотаріусом після перевірки відсутності заборони на відчуження або арешту за даними Єдиного реєстру заборон відчуження об'єктів нерухомого майна.

У разі наявності заборони договори про відчуження майна, обтяженого боргом, посвідчуються за умови згоди кредитора на заміну боржника (переведення боргу).

(абзац другий пункту 47 в редакції наказу
 Міністерства юстиції України від 24.05.2004 р. N 40/5)

Договори про відчуження або заставу нерухомого та рухомого майна (майнових прав) посвідчуються нотаріусом після перевірки відсутності податкової застави за даними Державного реєстру обтяжень рухомого майна.

(абзац третій пункту 47 із змінами, внесеними згідно з
 наказом Міністерства юстиції України від 28.12.2006 р. N 111/5)

Договори про відчуження майна (майнових прав) платником податків, активи якого перебувають у податковій заставі, посвідчуються за умови письмової згоди відповідного податкового органу.

У разі оформлення заставної перехід права власності на предмет іпотеки не допускається до повного задоволення вимоги за заставною.

48. Договір сторін про зміну або розірвання нотаріально посвідченого договору оформляється шляхом складання окремого договору, який додається до примірника основного договору, що міститься в справах державної нотаріальної контори, приватного нотаріуса (державного нотаріального архіву). Договір про зміну або розірвання договору підписується сторонами і посвідчується нотаріусом. На всіх примірниках основного договору робиться відмітка про його зміну або розірвання, у якій зазначаються номер за реєстром та дата посвідчення договору про зміну або розірвання. Відмітка підписується нотаріусом і скріплюється його печаткою. Про зміну або розірвання договору робиться запис у реєстрі для реєстрації нотаріальних дій, де зареєстровано основний договір.

Якщо нотаріус, який посвідчив договір, позбавлений можливості посвідчити договір про його зміну або розірвання (у разі смерті, заміщення приватного нотаріуса у разі неможливості виконання ним своїх обов'язків, призупинення здійснення приватним нотаріусом своєї діяльності, передачі документів до державного нотаріального архіву тощо), договір про зміну або розірвання основного договору може бути посвідчений іншим нотаріусом. При цьому таким нотаріусом складається додатковий примірник договору, який направляється ним за місцем зберігання договору, що змінюється або розривається, для долучення до нього. Одночасно сторонам договору нотаріус роз'ясняє можливість повернення правовстановлювальних документів за місцем зберігання примірника договору, що розірваний.

Укладання договорів про зміну або розірвання нотаріально посвідчених договорів здійснюється з дотриманням правил пункту 45 цієї Інструкції.

Якщо договір про розірвання договору про відчуження житлового будинку, садиби, споруди, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна посвідчується після державної реєстрації договору відчуження, нотаріус вимагає подання витягу з Реєстру прав власності на нерухоме майно, а в місцевостях, де інвентаризація не проведена, - довідку відповідного органу місцевого самоврядування, а також перевіряє відсутність (наявність) заборони на відчуження або арешту за даними Єдиного реєстру заборон відчуження об'єктів нерухомого майна та відсутність або наявність податкової застави та інших застав за даними Державного реєстру обтяжень рухомого майна.

Розірвання договорів, предметом яких є майно, що перебуває у податковій заставі, здійснюється за письмовою згодою відповідного податкового органу.

У разі одержання рішення суду про визнання нотаріально посвідченого договору недійсним, нотаріус робить про це відмітку на примірнику договору, який зберігається в його справах, долучивши до нього копію рішення суду, а також робить відмітку в реєстрі для реєстрації нотаріальних дій і, при можливості, на всіх інших примірниках договору.

Правовстановлювальний документ повертається відчужувачу майна на його вимогу. Державне мито чи плата за посвідчення договору про відчуження майна при його зміні або розірванні сторонам не повертається.

Про зміну або розірвання договору, що підлягає державній реєстрації, нотаріус повідомляє відповідний орган, який здійснює державну реєстрацію, якщо такий договір до його зміни або розірвання був цим органом зареєстрований.

49. Договір про відчуження майна, що підлягає державній реєстрації, а також договір про зміну або розірвання такого договору, якщо договір, що змінюється (розривається), був зареєстрований у відповідному органі, повинні бути подані для державної реєстрації за місцем обліку цього майна, про що нотаріус зазначає у посвідчувальному написі і роз'яснює сторонам.

50. Ціна в договорі про відчуження або заставу майна встановлюється за домовленістю сторін, якщо інше не передбачено законодавчими актами.

РОЗДІЛ 2
ПОСВІДЧЕННЯ ПРАВОЧИНІВ ЩОДО РОЗПОРЯДЖЕННЯ ЧАСТКОЮ НЕРУХОМОГО МАЙНА В СПІЛЬНІЙ ВЛАСНОСТІ

51. Власність двох чи більше осіб з визначенням часток кожного з них у праві власності є спільною частковою власністю.

52. Суб'єктами права спільної часткової власності на землю можуть бути фізичні особи, юридичні особи, держава, територіальні громади.

Право спільної часткової власності на земельну ділянку виникає при добровільному об'єднанні власниками належних їм земельних ділянок, придбанні у власність на підставі цивільно-правових угод та порядку спадкування земельної ділянки двома чи більше особами за рішенням суду.

53. Право спільної часткової власності здійснюється співвласниками за їхньою згодою. Співвласники можуть домовитися про порядок володіння та користування майном, що є їхньою спільною частковою власністю.

Володіння, користування та розпорядження земельною ділянкою, що перебуває у спільній частковій власності, здійснюються за згодою всіх співвласників згідно з договором про спільну часткову власність на земельну ділянку, що є невід'ємною частиною правовстановлювального документа, або судовим рішенням у разі недосягнення згоди.

54. У разі, якщо один з учасників спільної часткової власності продає належну йому частку в спільній власності сторонній особі, нотаріус повинен упевнитись у тому, що продавець у письмовій формі повідомив усіх інших учасників спільної часткової власності (як фізичних, так і юридичних осіб) про свій намір продати свою частку сторонній особі із зазначенням ціни та інших умов, на яких продається ця частка.

Передача співвласником свого переважного права купівлі частки у праві спільної часткової власності іншій особі не допускається.

Доказом повідомлення учасників спільної часткової власності про подальший продаж частки в спільному майні може бути свідоцтво, видане нотаріусом, про передачу їм заяви продавця згідно із статтею 84 Закону України "Про нотаріат" або заява учасників спільної часткової власності про відмову від здійснення права переважної купівлі частки майна, що продається (із зазначенням ціни та інших умов, на яких продається ця частка).

Справжність підпису на заяві учасника спільної часткової власності повинна бути засвідчена в нотаріальному порядку.

Заява учасника спільної часткової власності про відмову від права переважної купівлі може бути викладена на окремому стандартному білому аркуші паперу з одночасною реєстрацією в журналі реєстрації вхідних документів або на спеціальному бланку нотаріальних документів (на бажання зазначеного учасника).

Якщо вказана заява передана особисто учаснику спільної часткової власності нотаріусом, який посвідчує договір, то свідоцтво про передачу заяви не видається, але примірник заяви з написом нотаріуса про її вручення повинен бути доданий до примірника договору купівлі-продажу частки відчужуваного майна, який залишається у справах нотаріуса.

При одержанні від учасників спільної часткової власності письмової відповіді вона додається до зазначеного примірника договору.

При посвідченні договорів довічного утримання (догляду); спадкового договору; дарування; ренти (якщо майно передається безоплатно); пожертви; міни частини майна або відчуження частини майна, виділеної за згодою співвласників чи за рішенням суду, а також у разі продажу частини майна з публічних торгів (аукціону) правила цього пункту не застосовуються.

55. Якщо решта учасників спільної часткової власності відмовиться від здійснення права переважної купівлі або не здійснить цього права щодо нерухомого майна протягом одного місяця, а щодо іншого майна - протягом десяти днів з дня одержання повідомлення про намір і умови продажу, то нотаріус після одержання заяви про відмову або після спливу встановленого терміну може посвідчити договір купівлі-продажу частки спільного майна сторонній особі.

Договір купівлі-продажу частки спільного майна сторонній особі може бути посвідчений нотаріусом за наявності відомостей про те, що інші учасники спільної часткової власності відмовились одержати надіслані на їх адресу заяви продавця про його намір продати свою частку. Про цю обставину повинна свідчити зроблена на зворотному повідомленні відмітка органу зв'язку.

Договір купівлі-продажу частки спільного майна сторонній особі може бути посвідчений також у разі, якщо адреса інших учасників спільної часткової власності невідома. На підтвердження цього повинен бути поданий документ відповідного компетентного органу (довідкової служби, адресного бюро тощо).

Заява учасника спільної часткової власності про відмову від права переважної купівлі або фактична відмова учасника спільної часткової власності, який протягом строку, установленого цим пунктом Інструкції, не здійснив свого права на переважну купівлю, дійсна протягом трьох місяців. Цей строк обчислюється з дня подання заяви про відмову або з дня, наступного за останнім днем зазначеного місячного (десятиденного) терміну.

У разі посвідчення угоди купівлі-продажу частки спільного майна за більшу ціну порівняно з тією, що була запропонована в переданому повідомленні, але з дотриманням інших визначених умов, подання доказів повторного повідомлення учасників спільної часткової власності не вимагається.

56. Про відчуження частки майна, що підлягає державній реєстрації, нотаріус робить відмітку на правовстановлювальному документі.

57. У тексті договору про відчуження частки майна вказуються арифметичні (у простих дробах) частини.

58. У договорі про відчуження власником частки майна за бажанням сторін може бути встановлено порядок володіння та користування конкретними його частинами відповідно до розміру частки кожного з співвласників.

У договорі про відчуження одним з учасників спільної часткової власності належної йому частки майна порядок володіння та користування конкретними його частинами може бути вказаний лише за наявності відповідної угоди між учасниками спільної часткової власності про порядок володіння та користування майном або за їх письмовою згодою чи за наявності судового рішення про порядок володіння та користування майном (конкретними його частинами).

Договір про порядок володіння та користування спільним майном або конкретними його частинами, крім того, може бути оформлений шляхом складання самостійного документа, який є невід'ємною частиною правовстановлюючого документа (при укладанні договору щодо порядку володіння та користування майном, яке підлягає реєстрації).

Договір може бути укладений між усіма учасниками спільної часткової власності або між кількома з них. В останньому випадку необхідна письмова згода всіх учасників спільної часткової власності про встановлення порядку володіння та користування майном або конкретними його частинами.

При посвідченні самостійних (без посвідчення договору про відчуження) договорів про порядок володіння та користування майном, яке підлягає обов'язковій реєстрації, вимагається правовстановлювальний документ та, у встановлених чинним законодавством випадках, витяг з Реєстру прав власності на нерухоме майно, а в місцевостях, де інвентаризація не проведена, - довідка відповідного органу місцевого самоврядування. Правовстановлювальний документ після його огляду повертається власникові, а в тексті угоди зазначаються найменування цього документа, номер і дата його видачі та назва юридичної особи, що його видала.

59. Учасники спільної часткової власності вправі укладати договори про визначення розміру часток, зміну розміру часток, якщо в правовстановлювальному документі розмір часток не вказаний або вказаний неправильно, а також виділення частки в натурі (поділу). Укладення таких угод є необхідним у випадках, передбачених законом (стаття 67 Сімейного кодексу України, статті 88, 133 Земельного кодексу України тощо).

Договір про визначення часток, зміну розміру часток є невід'ємною частиною правовстановлювального документа. При цьому нотаріус або підшиває один примірник такого договору до правовстановлювального документа, або вчиняє на цьому документі службову відмітку щодо посвідчення договору про визначення, зміну розміру часток.

Договори про виділення частки в натурі з майна (поділ), що підлягає реєстрації, посвідчуються нотаріусом на підставі документів, що стверджують право власності на таке майно. Крім того, нотаріусу подається витяг з Реєстру прав власності на нерухоме майно, а в населених пунктах, де інвентаризація не проведена, - довідка відповідного органу місцевого самоврядування або інший документ, оформлений у порядку, установленому чинним законодавством, у якому визначені ідеальна частка, її вартість та розмір, висновок щодо технічної можливості виділення цієї частки в натурі (поділ) на місцевості, а також найменування та площа приміщень, з яких складається частка.

Одночасно з посвідченням договору про виділення в натурі (поділ) житлового будинку, будівлі, садиби або споруди нотаріусом посвідчується договір про виділення в натурі (поділ) на місцевості земельної ділянки. Для посвідчення останнього, поряд з іншими документами, нотаріусу подається нотаріально посвідчений договір про спільну часткову власність на земельну ділянку.

Укладення договору про виділення частки в натурі (поділ) припиняє спільну часткову власність. У посвідчувальному написі нотаріусом зазначається про необхідність реєстрації прав за цим договором у порядку, установленому чинним законодавством.

Договір про визначення, зміну розміру часток, виділення частки в натурі (поділ) підлягає державній реєстрації в органах бюро технічної інвентаризації, про що зазначається в посвідчувальному написі.

Спори між учасниками спільної часткової власності щодо визначення, зміни розміру часток, а також виділення частки спільного майна в натурі (поділ) вирішуються в судовому порядку.

РОЗДІЛ 3
ЗАГАЛЬНІ ПРАВИЛА ПОСВІДЧЕННЯ ПРАВОЧИНІВ ПРО ВІДЧУЖЕННЯ ЖИТЛОВОГО БУДИНКУ, САДИБИ, КВАРТИРИ, ДАЧІ, САДОВОГО БУДИНКУ, ГАРАЖА, ЗЕМЕЛЬНОЇ ДІЛЯНКИ, ІНШОГО НЕРУХОМОГО МАЙНА

60. Пункт 60 виключено

(згідно з наказом Міністерства
 юстиції України від 29.08.2007 р. N 703/5)

61. При нотаріальному посвідченні договорів про відчуження житлового будинку, а також іншого нерухомого майна, що підлягає реєстрації, нотаріус вимагає подання документів, які підтверджують право власності (довірчої власності) на вказане майно та, у передбачених законодавством випадках, документи, що підтверджують державну реєстрацію прав на це майно в осіб, які його відчужують.

62. Право власності на житловий будинок, квартиру, дачу, садовий будинок, гараж, інші будівлі і споруди, що відчужуються, може бути підтверджено, зокрема, одним з таких документів або їх дублікатів:

нотаріально посвідченим договором купівлі-продажу, пожертви, довічного утримання (догляду), ренти, дарування, міни;

спадковим договором;

свідоцтвом про придбання арештованого нерухомого майна з публічних торгів;

свідоцтвом про придбання заставленого майна на аукціоні (публічних торгах);

свідоцтвом про право власності на об'єкти нерухомого майна;

свідоцтвом про право на спадщину;

свідоцтвом про право власності на частку в спільному майні подружжя;

договором про поділ спадкового майна;

договором про припинення права на утримання за умови набуття права на нерухоме майно;

договором про припинення права на аліменти для дитини у зв'язку з передачею права власності на нерухоме майно;

договором про виділення частки в натурі (поділ);

іпотечним договором, договором про задоволення вимог іпотекодержателя, якщо умовами таких договорів передбачено передачу іпотекодержателю права власності на предмет іпотеки;

рішенням суду;

договором купівлі-продажу, зареєстрованим на біржі, за наявності відмітки на ньому про реєстрацію відповідних прав тощо.

Право довірчої власності підтверджується договором управління майном.

Право власності на земельну ділянку фізичних та юридичних осіб, а також право державної та комунальної власності підтверджуються державним актом (стаття 126 Земельного кодексу України).

Право власності на земельну частку (пай) фізичних осіб, евакуйованих із зони відчуження, які відселені із зони безумовного (обов'язкового) або зони гарантованого добровільного відселення, а також фізичних осіб, що самостійно переселилися з територій, які зазнали радіоактивного забруднення, і які на момент евакуації, відселення або самостійного переселення були членами колективних або інших сільськогосподарських підприємств, а також пенсіонерів з їх числа, які проживають у сільській місцевості, може бути підтверджене трудовою книжкою члена колективного або іншого сільськогосподарського підприємства чи нотаріально засвідченим витягом з неї5 при наявності в ній відповідного запису.

____________
5 Див. Закон України від 05.06.2003 N 899-IV "Про порядок виділення в натурі (на місцевості) земельних ділянок власникам земельних часток (паїв)".

Доказом факту евакуації фізичних осіб із зони відчуження, відселення або їх самостійного переселення та членства в колективному або іншому сільськогосподарському підприємстві є довідки, видані обласними державними адміністраціями за місцем евакуації, відселення чи самостійного переселення про їх:

евакуацію, відселення чи самостійне переселення з територій, що зазнали радіоактивного забруднення6;

____________
6 Див. постанову Кабінету Міністрів України від 13.12.2001 N 1651 "Деякі питання реалізації громадянами, які постраждали внаслідок Чорнобильської катастрофи, права на отримання земельної частки (паю)".

членство в колективному або іншому сільськогосподарському підприємстві, яке розміщувалося на території, що зазнала радіоактивного забруднення.

63. Крім правовстановлювального документа на житловий будинок, садибу та інше нерухоме майно (за винятком земельної ділянки), якщо воно підлягає реєстрації, нотаріус вимагає документи, передбачені наказом Міністерства юстиції України "Про надання витягів з Реєстру прав власності на нерухоме майно та оформлення свідоцтв про право власності на нерухоме майно на спеціальних бланках" від 20 вересня 2002 року N 84/5, зареєстрованим у Міністерстві юстиції України 20 вересня 2002 року N 773/7061 (із змінами і доповненнями, унесеними наказом Міністерства юстиції України від 23 жовтня 2002 року N 92/5), а в сільській місцевості, де інвентаризація не проведена, - довідку відповідного органу місцевого самоврядування з викладенням характеристики відчужуваного нерухомого майна.

Коли з витягу з Реєстру прав власності на нерухоме майно видно, що власник, наприклад, житлового будинку здійснив або здійснює його перебудову чи прибудову, у тому числі перепланування житлового будинку, переобладнання нежитлового приміщення в житлове і навпаки, або звів чи зводить господарські, побутові будівлі та споруди без установленого дозволу або без належно затвердженого проекту чи з істотними відхиленнями від проекту, або з грубим порушенням основних будівельних норм і правил, нотаріус вимагає подання рішення органу місцевого самоврядування про дозвіл здійснити перебудову, прибудову, перепланування чи звести господарські, побутові будівлі та споруди. При відсутності такого рішення нотаріус відмовляє в посвідченні договору відчуження житлового будинку, власником якого здійснено таку перебудову, прибудову, переобладнання чи зведено господарські побутові будівлі та споруди.

64. Якщо з поданих нотаріусу документів випливає, що житловий будинок, будівля, споруда інше нерухоме майно збудоване (або будується) на земельній ділянці, що не була відведена для цієї мети, нотаріус відмовляє в посвідченні договору відчуження житлового будинку та іншого нерухомого майна.

65. Якщо рішенням суду або договором про задоволення вимог іпотекодержателя передбачено право іпотекодержателя на продаж предмета іпотеки будь-якій особі-покупцеві, посвідчення таких договорів здійснюється за загальними правилами посвідчення договорів відчуження.

Для посвідчення такого договору, відповідно до статті 38 Закону України "Про іпотеку" іпотекодержатель зобов'язаний за тридцять днів до укладення договору купівлі-продажу письмово повідомити іпотекодавця та всіх осіб, які мають зареєстровані в установленому законом порядку права чи вимоги на предмет іпотеки, про свій намір укласти такий договір із зазначенням ціни та інших умов, на яких продається предмет іпотеки. У такому разі нотаріус, керуючись вимогами пункту 55 цієї Інструкції, повинен упевнитись у тому, що іпотекодержатель повідомив осіб, які мають зареєстровані в установленому законом порядку права чи вимоги на предмет іпотеки, відповідно до витягу з Державного реєстру обтяжень рухомого майна.

Особи, які виявили бажання придбати предмет іпотеки (або відмовитися від права купівлі), повинні в тридцятиденний строк з дня одержання повідомлення про продаж письмово повідомити іпотекодержателя або нотаріуса про свій намір. Особа набуває переважне право на придбання предмета іпотеки в іпотекодержателя з дня отримання іпотекодержателем або нотаріусом повідомлення про згоду на купівлю предмета іпотеки.

Якщо в установлений строк відповідь на повідомлення від осіб, які мають право переважної купівлі предмета іпотеки, не надійшла, нотаріус може посвідчити договір купівлі-продажу предмета іпотеки будь-якій іншій особі на розсуд іпотекодержателя.

Якщо особа, яка висловила згоду придбати предмет іпотеки, ухиляється або з інших причин не вчиняє дій до укладення договору купівлі-продажу предмета іпотеки з іпотекодержателем протягом 5 днів після закінчення тридцятиденного строку, установленого для надання такої згоди, вона втрачає право на придбання предмета іпотеки. Це право переходить до інших осіб, які висловили намір придбати предмет іпотеки, відповідно до пріоритету їх прав і вимог.

Якщо повідомлень про згоду на придбання предмета іпотеки надійшло декілька, право на придбання предмета іпотеки в іпотекодержателя належить особі, яка має вищий пріоритет своїх зареєстрованих прав чи вимог.

Договір купівлі-продажу предмета іпотеки сторонній особі може бути посвідчений нотаріусом за наявності відомостей про те, що інші особи, які мають зареєстровані в установленому законом порядку права чи вимоги на предмет іпотеки, відмовились одержати надіслані на їх адресу повідомлення про намір продати предмет іпотеки. Про цю обставину повинна свідчити зроблена на зворотному повідомленні відмітка органу зв'язку.

Договір купівлі-продажу предмета іпотеки сторонній особі може бути посвідчений також у разі, якщо адреса інших осіб, які мають зареєстровані в установленому законом порядку права чи вимоги на предмет іпотеки, невідома. На ствердження цього факту повинен бути поданий документ відповідного компетентного органу (довідкової служби, адресного бюро тощо).

Ціна продажу предмета іпотеки має бути встановлена за згодою між іпотекодержателем та іпотекодавцем. У разі недосягнення згоди щодо ціни продажу продаж предмета іпотеки здійснюється за ціною, не нижчою за встановлену незалежною оцінкою, що підтверджується відповідним актом про оцінку.

Договір купівлі-продажу є підставою для припинення іпотеки та зняття заборони відчуження предмета іпотеки.

Договір купівлі-продажу предмета іпотеки є правовою підставою для реєстрації права власності покупця на нерухоме майно, що було предметом іпотеки.

66. При посвідченні договору викупу земельної ділянки (у разі відсутності на ній житлового будинку, споруди та іншого нерухомого майна, насаджень), що перебуває у приватній власності для суспільних потреб, нотаріус вимагає подання відповідного рішення органів державної влади, органів влади Автономної Республіки Крим або органів місцевого самоврядування. При посвідченні такого договору нотаріус роз'яснює власникові земельної ділянки зміст статті 146 Земельного кодексу України та статті 350 Цивільного кодексу України, про що зазначається в тексті договору.

67. Для посвідчення угоди про передачу права власності на земельну ділянку нотаріусу, крім документів, передбачених пунктами 62, 71 цієї Інструкції, подаються заява власника земельної ділянки та рішення органів місцевого самоврядування або органів виконавчої влади про згоду на одержання права власності на таку земельну ділянку.

68. При посвідченні договорів купівлі-продажу земельних ділянок державної та комунальної власності органами місцевого самоврядування та органами виконавчої влади до їх розмежування нотаріуси як правовстановлювальні документи приймають:

у межах населених пунктів - рішення відповідних органів місцевого самоврядування, погоджені з відповідними органами виконавчої влади;

за межами населених пунктів - розпорядження органів виконавчої влади, прийняті за погодженням з відповідними органами місцевого самоврядування.

69. Для посвідчення договору купівлі-продажу земельних ділянок державної чи комунальної власності, після визначення їх меж у натурі (на місцевості), нотаріусу, крім державного акта про право власності, подається рішення відповідного органу місцевого самоврядування або органу виконавчої влади. Таке рішення (розпорядження) має відображати протокол про проведений аукціон (конкурс). У разі, якщо інформація, що міститься у рішенні (розпорядженні), є недостатньою для посвідчення договору, нотаріусу подається належним чином оформлений протокол про проведений аукціон (конкурс).

Вимога щодо обов'язковості продажу земельних ділянок державної та комунальної власності на конкурентних засадах не розповсюджується на право викупу земельних ділянок, на яких розташовані об'єкти нерухомого майна, що є власністю покупців цих ділянок.

70. Договір про обмін земельними ділянками, які виділені єдиним масивом у натурі (на місцевості) власникам земельних часток (паїв) для ведення товарного сільськогосподарського виробництва, посвідчується нотаріусом за згодою всіх співвласників таких земельних ділянок. Договір посвідчується між власниками, один з яких виявив бажання використовувати належну йому земельну ділянку самостійно. Предметом договору можуть бути земельні ділянки, які відносяться до різних земельних масивів7.

____________
7 Положення про порядок передачі у приватну власність громадян не завершених будівництвом будинків садибного типу, затверджене постановою Кабінету Міністрів України від 28.06.97 N 637 (із змінами та доповненнями).

71. При посвідченні договору про відчуження земельної ділянки як самостійного об'єкта цивільних правовідносин нотаріус перевіряє відсутність (наявність) обмежень (обтяжень) за даними Державного земельного кадастру. Перехід права власності на земельну ділянку не припиняє встановленого обмеження (обтяження). Про встановлене обмеження (обтяження) та його зміст нотаріус зазначає в тексті договору.

72. При посвідченні правочинів про перехід права власності на житловий будинок, будівлю або споруду нотаріус роз'яснює сторонам зміст статті 377 Цивільного кодексу України щодо переходу права власності або права користування на земельну ділянку (її частину), на якій вони розміщені, без зміни її цільового призначення.

73. При посвідченні договору про відчуження житлового будинку, споруди, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна, належного дітям, а також особам, визнаним недієздатними або обмежено дієздатними, нотаріус керується пунктом 40 цієї Інструкції.

РОЗДІЛ 4
ПОСВІДЧЕННЯ ДОГОВОРІВ ПРО ВІДЧУЖЕННЯ ОБ'ЄКТІВ НЕЗАВЕРШЕНОГО БУДІВНИЦТВА

74. Право власності на новостворене нерухоме майно (житлові будинки, будівлі, споруди тощо) виникає з моменту завершення будівництва.

Право власності на таке майно виникає з моменту прийняття його до експлуатації, якщо це передбачено договором або законом.

Право власності на зазначене майно виникає з моменту державної реєстрації, якщо це передбачено законом.

До завершення будівництва особа вважається власником лише матеріалів, обладнання тощо, які були використані в процесі цього будівництва. Ці матеріали та обладнання можуть бути предметом відчуження за умови надання нотаріусу відповідних правовстановлювальних документів.

При посвідченні договорів відчуження недобудованого нерухомого майна нотаріус як правовстановлювальний документ вимагає подання рішення суду, що набрало законної сили, про визнання права власності на недобудоване нерухоме майно.

75. У разі, якщо власник недобудованого нерухомого майна набув право власності на це майно до набрання чинності Цивільним кодексом України (01.01.2004), то це майно може бути предметом відчуження.

При посвідченні договорів про відчуження такого майна нотаріус перевіряє ті самі обставини і вимагає ті самі документи, що й при відчуженні житлового будинку, споруди, квартири, дачі, садового будинку, іншого нерухомого майна завершеного будівництвом, крім витягу з Реєстру прав власності на нерухоме майно чи довідки, виданої відповідними органами місцевого самоврядування - у місцевості, де інвентаризація не проведена.

76. Посвідчення договорів про безоплатну передачу в приватну власність громадян не завершених будівництвом будинків садибного типу, що споруджувалися (споруджуються) за рахунок коштів Фонду для здійснення заходів щодо ліквідації наслідків Чорнобильської катастрофи та соціального захисту населення, здійснюється нотаріусом на підставі рішення обласної або районної державної адміністрації за місцем переселення у порядку, установленому чинним законодавством7

____________
7 Положення про порядок передачі у приватну власність громадян не завершених будівництвом будинків садибного типу, затверджене постановою Кабінету Міністрів України від 28.06.97 N 637 (із змінами та доповненнями).

77. Нотаріус відмовляє у посвідченні договору відчуження об'єкта незавершеного будівництва, придбаного шляхом приватизації, а також земельної ділянки, на якій розташований цей об'єкт (стаття 19 Закону України "Про особливості приватизації об'єктів незавершеного будівництва"). При цьому нотаріус роз'яснює сторонам, що договір про відчуження може бути посвідчений після завершення будівництва, уведення об'єкта в експлуатацію та отримання в установленому порядку свідоцтва про право власності на цей об'єкт нерухомого майна.

РОЗДІЛ 5
ПОСВІДЧЕННЯ ДОГОВОРІВ РЕНТИ

78. Договори ренти посвідчуються нотаріусами з дотриманням загальних правил посвідчення договорів відчуження.

79. Якщо договором ренти встановлено, що одержувач ренти передає майно у власність платника ренти за плату, до відносин сторін щодо передачі майна застосовуються загальні положення про купівлю-продаж, а якщо майно передається безоплатно, - положення про договір дарування. У цьому разі правила статті 362 Цивільного кодексу України не застосовуються.

80. Текст договору ренти обов'язково повинен містити: найменування сторін за договором; предмет договору; умови, на яких майно передається під виплату ренти; форму та розмір ренти; строки виплати ренти; відповідальність платника за прострочення ренти; право платника безстрокової ренти на відмову від договору ренти; право одержувача безстрокової ренти на розірвання договору ренти; ризик випадкового знищення або пошкодження майна, що передається під виплату ренти.

81. Платник ренти має право відчужувати майно, передане йому під виплату ренти, лише за письмовою згодою одержувача ренти.

У цьому випадку в тексті договору відчуження майна, яке передане під виплату ренти, крім істотних умов договору відчуження, обов'язково зазначається про перехід обов'язків платника ренти до нового набувача, а також інші істотні умови договору ренти.

РОЗДІЛ 6
ПОСВІДЧЕННЯ ДОГОВОРІВ ДОВІЧНОГО УТРИМАННЯ (ДОГЛЯДУ) ТА ДОГОВОРІВ ПРО НАДАННЯ УТРИМАННЯ

82. Договори довічного утримання (догляду) посвідчуються нотаріусами з дотриманням загальних правил посвідчення договорів відчуження.

При посвідченні договорів довічного утримання не застосовуються правила статті 362 Цивільного кодексу України.

Відчужувачем у договорі довічного утримання (догляду) може бути фізична особа незалежно від її віку та стану здоров'я.

Набувачем майна за договором довічного утримання (догляду) може бути повнолітня дієздатна фізична особа або юридична особа.

83. Якщо відчужувачем є один із співвласників майна, що належить їм на праві спільної сумісної власності, договір довічного утримання (догляду) може бути посвідчений після визначення частки цього співвласника у спільному майні або визначення порядку користування цим майном між співвласниками.

84. У тексті договору довічного утримання (догляду) обов'язково зазначається, що набувач майна зобов'язаний надавати відчужувачеві довічно матеріальне забезпечення, а також усі види догляду (опікування) з їх конкретизуванням або без такого та визначається грошова оцінка матеріального забезпечення, яка встановлюється за згодою сторін.

У разі зобов'язання набувача забезпечити відчужувача або третю особу житлом у будинку (квартирі), який йому переданий за договором довічного утримання (догляду), у тексті договору зазначається конкретно визначена частина помешкання, у якій відчужувач або третя особа має право проживати.

85. При посвідченні договору довічного утримання (догляду) накладається заборона відчуження майна в установленому порядку, про що робиться напис на всіх примірниках договору.

86. У разі смерті фізичної особи - набувача за договором довічного утримання (догляду) при відсутності у неї спадкоємців або при відмові їх від договору довічного утримання (догляду) нотаріус за письмовою заявою відчужувача припиняє дію цього договору, про що на всіх його примірниках робить відповідний напис з посиланням на статтю 757 Цивільного кодексу України.

Факт смерті набувача підтверджується свідоцтвом державного органу реєстрації актів цивільного стану про смерть.

Відчужувачу повертається приєднаний до примірника договору довічного утримання (догляду) первинний правовстановлювальний документ на майно або його дублікат, який міститься у справах нотаріуса. Разом з листом нотаріуса про припинення дії договору довічного утримання (догляду) цей правовстановлювальний документ (або його дублікат) подається відповідному реєструвальному органу для перереєстрації.

87. Обов'язки набувача за договором довічного утримання (догляду) переходять до тих спадкоємців, до яких перейшло право власності на майно, що було передано відчужувачем.

Якщо спадкоємці відмовились від прийняття цього майна або якщо в набувача немає спадкоємців, договір довічного утримання (догляду) припиняється, відчужувач за його заявою набуває право власності на майно, що було предметом договору.

У разі ліквідації юридичної особи - набувача, за умови відсутності у неї правонаступників, нотаріус на підставі витягу з Єдиного державного реєстру підприємств та організацій України та письмової заяви відчужувача, припиняє дію договору довічного утримання (догляду) та повертає відчужувачу первинний правовстановлювальний документ.

На всіх примірниках договору нотаріус робить відповідний напис про припинення дії договору з посиланням на статтю 758 Цивільного кодексу України.

88. Розірвання договору довічного утримання за згодою сторін, у тому числі внесення змін до договору, оформлюється нотаріусом за правилами, викладеними в пункті 49 цієї Інструкції.

89. На підставі договору про розірвання договору довічного утримання (догляду) або внесення до нього змін щодо заміни речі, яка була передана за договором, на іншу річ, переходу прав та обов'язків за цим договором до спадкоємців (правонаступників) набувача майна нотаріус уносить відповідні зміни до Єдиного реєстру заборон відчуження об'єктів нерухомого майна.

90. Подружжя має право укласти договір про надання утримання одному з них, у якому визначаються умови, розмір та строки виплати аліментів. Такий договір укладається у письмовій формі і підлягає нотаріальному посвідченню.

При посвідченні договорів про надання утримання нотаріус повинен додержуватись правил статей 75 - 78, 82 Сімейного кодексу України.

Подружжя, а також особи, шлюб між якими було розірвано, вправі укласти договір про припинення утримання взамін набуття права власності на житловий будинок, квартиру, інше нерухоме майно або одержання одноразової грошової виплати.

Договір, за яким передається у власність нерухоме майно, має бути нотаріально посвідчений і підлягає державній реєстрації (стаття 89 Сімейного кодексу України).

У разі розірвання договору про утримання у зв'язку з одержанням одноразової грошової виплати обумовлена грошова сума має бути внесена на депозитний рахунок нотаріальної контори чи приватного нотаріуса до посвідчення договору.

РОЗДІЛ 7
ПОСВІДЧЕННЯ ДОГОВОРІВ ЗАСТАВИ (ІПОТЕКИ)

91. Договори застави (іпотеки8) нерухомого майна (житлового будинку, садиби, квартири, садового будинку, гаража, інших будівель та споруд, підприємства чи його структурного підрозділу, земельної ділянки, багаторічних насаджень тощо) підлягають нотаріальному посвідченню.

(абзац перший пункту 91 із змінами, внесеними згідно з
 наказом Міністерства юстиції України від 24.05.2004 р. N 40/5)

____________
8 Див. Закон України від 05.06.2003 N 898-IV "Про іпотеку".

Правовий режим нерухомого майна поширюється на повітряні та морські судна, судна внутрішнього плавання, космічні об'єкти.

Посвідчення договорів застави (іпотеки) нерухомого майна здійснюється за місцезнаходженням цього майна або за місцезнаходженням іпотекодержателя чи іпотекодавця, космічних об'єктів - за місцем їх реєстрації.

(абзац третій пункту 91 в редакції наказу
 Міністерства юстиції України від 24.05.2004 р. N 40/5)

92. Текст договору застави повинен містити такі істотні умови:

1) для заставодавця та заставодержателя - юридичних осіб відомості про:

для резидентів - найменування, місцезнаходження та ідентифікаційний код в Єдиному державному реєстрі підприємств та організацій України;

для нерезидентів - найменування, місцезнаходження та державу, де зареєстровано особу;

для заставодавця та заставодержателя - фізичних осіб відомості про:

для громадян України - прізвище, ім'я, по батькові, адресу постійного місця проживання та індивідуальний ідентифікаційний номер у Державному реєстрі фізичних осіб - платників податків та інших обов'язкових платежів;

для іноземців, осіб без громадянства - прізвище, ім'я, по батькові (за наявності), громадянство, адресу постійного місця проживання за межами України;

2) зміст та розмір основного зобов'язання, строк і порядок його виконання;

3) опис предмета договору застави, достатній для його ідентифікації, та (або) його реєстраційні дані, а також будь-які інші умови, щодо яких за заявою однієї із сторін повинна бути досягнута згода (спосіб реалізації заставленого майна, проведення аудиторської перевірки, страхування предмета застави, накладання заборони відчуження тощо).

Іпотечний договір, крім цього, повинен містити посилання на можливість випуску заставної.

У разі іпотеки земельної ділянки має зазначатися її цільове призначення.

Іпотечний договір та договір, що обумовлює основне зобов'язання, можуть бути оформлені у вигляді одного документа. Цей документ за формою і змістом повинен відповідати вимогам, установленим для договору іпотеки, та вимогам, установленим законом для договору, який визначає основне зобов'язання.

93. Предметом застави можуть бути майно та майнові права.

Предметом застави може бути майно, яке відповідно до законодавства України може бути відчужене заставодавцем та на яке може бути звернено стягнення.

Заставою може бути забезпечене виконання дійсного зобов'язання або задоволення вимоги, яка може виникнути в майбутньому на підставі договору, що набрав чинності.

Предметом застави не можуть бути вимоги, які мають особистий характер, а також інші вимоги, застава яких забороняється законом (наприклад, право на отримання аліментів тощо).

Предметом застави не можуть бути об'єкти державної власності, приватизація яких заборонена законодавчими актами, а також майнові комплекси державних підприємств та їх структурних підрозділів, що перебувають у процесі корпоратизації.

94. Договір застави має похідний характер від забезпеченого нею зобов'язання.

За згодою сторін, з дотриманням правил, передбачених пунктом 43 цієї Інструкції, до договору застави можуть бути внесені зміни, якщо вони випливають з тексту чи змісту основного зобов'язання, що забезпечується заставою (наприклад, продовження строку кредитного договору, збільшення суми основного боргу за договором тощо), у тому числі заміни предмета застави. Угода про внесення змін та доповнень до договору застави є його невід'ємною частиною.

Унесення змін до договору застави не допускається у разі припинення забезпеченого заставою зобов'язання, заміни зобов'язання іншим зобов'язанням, що виникло після укладення договору застави, включення іпотеки до іпотечного пулу9, а також у разі наявності заставної тощо.

____________
9 Див. Закон України від 19.06.2003 N 979-IV "Про іпотечне кредитування, операції з консолідованим іпотечним боргом та іпотечні сертифікати".

Після оформлення заставної зміни і доповнення до іпотечного договору можуть уноситись лише після її анулювання у порядку, установленому Законом України "Про іпотеку". У цьому випадку на підтвердження факту анулювання заставної нотаріусу подається відповідний витяг з Державного реєстру іпотек.

95. Сторонами договору застави (заставодавцем і заставодержателем) можуть бути фізичні та юридичні особи, держава.

Іпотекодержателями земельної ділянки сільськогосподарського призначення можуть бути лише банки, які відповідають вимогам, установленим законодавством України (стаття 133 Земельного кодексу України).

Заставодавцем при заставі майна може бути його власник, який має право відчужувати заставлене майно на підставах, передбачених законом, а також особа, якій власник у встановленому порядку передав майно і право застави на це майно, або третя особа (майновий поручитель).

96. Договори про заставу майна, що підлягає реєстрації, посвідчуються нотаріусом за умови подання документів, які підтверджують право власності на майно, що заставляється, та, у передбачених законодавством випадках, державної реєстрації прав на це майно.

Договори про заставу нерухомого та рухомого майна (майнових прав) посвідчуються нотаріусом після перевірки відсутності заборони на відчуження або арешту за даними Єдиного реєстру заборон відчуження об'єктів нерухомого майна та перевірки відсутності податкової застави та інших застав за даними Державного реєстру обтяжень рухомого майна.

При посвідченні іпотечних договорів нотаріус вимагає витяг з Реєстру прав власності на нерухоме майно, а в місцевостях, де інвентаризація не проведена, - довідку відповідного органу місцевого самоврядування, у якій викладена характеристика вказаних об'єктів договору застави.

Якщо договір про заставу майна укладається у зв'язку з укладенням іншого договору щодо цього майна і в нотаріуса є зазначені вище документи, другий раз ці документи не подаються.

97. Передача в іпотеку нерухомого майна, що є об'єктом права державної чи комунальної власності і закріплене за відповідною державною чи комунальною юридичною особою на праві господарського відання, здійснюється після отримання у встановленому законодавством порядку згоди органу державної влади чи органу місцевого самоврядування, до сфери господарського відання якого належить відповідна державна чи комунальна юридична особа.

Відкрите акціонерне товариство, створене в процесі корпоратизації, усі акції якого перебувають у державній власності, здійснює заставу належного йому майна за погодженням із засновником цього товариства у порядку, передбаченому для державних підприємств.

З моменту прийняття рішення про приватизацію майна державного підприємства або відкритого акціонерного товариства, створеного в процесі корпоратизації, застава їх майна здійснюється з дозволу відповідного органу приватизації (регіонального відділення або представництва Фонду державного майна України).

98. Іпотечний договір, предметом іпотеки за яким є майнові права на нерухомість, будівництво якої не завершено, посвідчується нотаріусом на підставі документів, що підтверджують майнові права на цю нерухомість. Іпотекодавцем за таким іпотечним договором може бути забудовник - особа, яка організовує спорудження нерухомості для власних потреб чи для передачі її у власність іншим особам, або особа, власністю якої стане ця нерухомість після завершення будівництва. При посвідченні таких договорів нотаріус роз'яснює іпотекодержателю його обов'язок після закінчення будівництва зареєструвати в установленому законом порядку обтяження прав власника на збудовану нерухомість.

У разі зміни в процесі будівництва характеристик нерухомості, яка є предметом іпотеки (зміна площі нерухомості, зміна планування приміщень тощо), а також у разі закінчення будівництва і одержання іпотекодавцем свідоцтва про право власності на предмет іпотеки, до закінчення терміну дії іпотечного договору, за договором сторін вносяться відповідні зміни до іпотечного договору. Указаний договір є підставою для перереєстрації заборони відчуження.

99. Майно, що перебуває у спільній власності, може бути передано в заставу тільки за згодою всіх співвласників. Співвласник нерухомого майна має право передати в іпотеку свою частку в спільному майні без згоди інших співвласників за умови виділення її в натурі та реєстрації права власності на неї як на окремий об'єкт нерухомості.

Майно, що перебуває у спільній частковій власності (частки, паї), може бути самостійним предметом застави за умови виділення його в натурі, земельної ділянки - в натурі (на місцевості).

Договори про заставу спільного сумісного майна посвідчуються за правилами, викладеними в пунктах 44 і 45 цієї Інструкції.

Згода співвласників повторно не вимагається, якщо договір про заставу майна складається у зв'язку з посвідченням договору купівлі-продажу цього майна з розстрочкою платежу.

100. Договір про наступну заставу вже заставленого майна може бути посвідчений за згодою попередніх заставодержателів, якщо інше не передбачено законом і попереднім договором застави.

Наступна іпотека, предметом якої є декілька об'єктів, що належать різним особам і є предметом попередньої іпотеки, допускається за згодою власників усіх об'єктів нерухомого майна, переданих в спільну іпотеку.

Посвідчення договору застави майна (майнових прав), що перебуває у податковій заставі, не допускається.

У разі наявності заставної правочин про відступлення прав за іпотечним договором та основним зобов'язанням не посвідчується. У такому випадку відступлення прав за іпотечним договором та основним зобов'язанням здійснюється шляхом виконання на заставній індосантом (особою, якій належить заставна) передавального напису (індосаменту) на користь іншої особи (індосанта) та передачі оригіналу заставної у порядку, установленому Законом України "Про іпотеку".

101. При посвідченні договору іпотеки нотаріус роз'яснює сторонам порядок державної реєстрації іпотеки та порядок задоволення забезпечених іпотекою вимог за рахунок предмета іпотеки, про що зазначається в тексті договору.

102. Одночасно з посвідченням договору про іпотеку нотаріус, якщо це передбачено договором, накладає заборону на відчуження предмета іпотеки за правилами, викладеними в розділі 26 цієї Інструкції.

103. Сторони іпотечного договору можуть вирішити питання про звернення стягнення на предмет іпотеки шляхом відповідного застереження у тексті іпотечного договору або шляхом укладання окремого договору між іпотекодавцем і іпотекодержателем про задоволення вимог іпотекодержателя, який підлягає нотаріальному посвідченню і може бути укладений в будь-який час до набрання законної сили рішенням суду про звернення стягнення на предмет іпотеки.

Договір про задоволення вимог іпотекодержателя, яким також уважається відповідне застереження в іпотечному договорі, визначає можливий спосіб звернення стягнення на предмет іпотеки.

Договір про задоволення вимог іпотекодержателя може передбачати:

передачу іпотекодержателю права власності на предмет іпотеки в рахунок виконання основного зобов'язання;

право іпотекодержателя організувати продаж предмета іпотеки.

Договір про задоволення вимог іпотекодержателя, який передбачає передачу іпотекодержателю права власності на предмет іпотеки в рахунок виконання основного зобов'язання, є правовою підставою для реєстрації права власності іпотекодержателя на нерухоме майно, що є предметом іпотеки.

У разі переходу до іпотекодержателя права власності на передане в іпотеку нерухоме майно, нотаріус роз'яснює сторонам, що права і вимоги інших осіб на це нерухоме майно, зареєстровані в установленому законом порядку, залишаються дійсними. Для посвідчення такого договору іпотекодавцем нотаріусу подається правовстановлювальний документ на нерухоме майно, право власності на яке переходить до іпотекодержателя в рахунок виконання основного зобов'язання, який долучається до примірника договору, що залишається в справах державної нотаріальної контори (приватного нотаріуса).

РОЗДІЛ 8
ПОСВІДЧЕННЯ ДОГОВОРІВ ПРО ПРИВАТИЗАЦІЮ МАЙНА ДЕРЖАВНИХ ПІДПРИЄМСТВ

104. При приватизації майна державних підприємств шляхом його викупу, продажу на аукціоні, за конкурсом, між продавцем і покупцем укладається відповідний договір купівлі-продажу, що підлягає нотаріальному посвідченню.

Укладання таких договорів здійснюється з дотриманням вимог чинного законодавства про приватизацію.

РОЗДІЛ 9
ПОСВІДЧЕННЯ ДОГОВОРІВ НАЙМУ АБО ПОЗИЧКИ БУДІВЛІ, ІНШОЇ КАПІТАЛЬНОЇ СПОРУДИ (ЇХ ОКРЕМИХ ЧАСТИН), НАЙМУ (ОРЕНДИ) АБО ПОЗИЧКИ ТРАНСПОРТНИХ ЗАСОБІВ

105. Договори найму або позички будівлі, іншої капітальної споруди (їх окремої частини), крім договорів найму (оренди) житла для проживання, строком на один рік і більше, а також договори найму (оренди) або позички транспортного засобу за участю фізичної особи підлягають обов'язковому нотаріальному посвідченню.

Посвідчення договорів найму або позички будівлі, іншої капітальної споруди (їх окремих частин) провадиться за місцезнаходженням указаного майна.

Договори про найм (оренду) або позичку транспортного засобу посвідчуються нотаріусами незалежно від місця їх реєстрації.

106. При посвідченні зазначених договорів найму або позички будівлі, іншої капітальної споруди (їх окремих частин) нотаріус роз'яснює сторонам необхідність їх державної реєстрації у відповідних органах, про що робиться відповідна відмітка в тексті посвідчувального напису. У разі, якщо наймодавцем у договорі є фізична особа, яка не є суб'єктом підприємницької діяльності, нотаріус зобов'язаний надіслати інформацію про посвідчення такого договору податковому органу за основним місцем проживання платника податку - орендодавця за формою та в спосіб, установлені Кабінетом Міністрів України10.

____________
10 Див. Закон України від 22.05.2003 N 889-IV "Про податок з доходів фізичних осіб".

Посвідчуючи договори про найм або позичку будівлі, іншої споруди (їх окремих частин), нотаріус, крім того, роз'яснює сторонам зміст статті 796 Цивільного кодексу України. На бажання сторін у тексті договору вказуються розмір земельної ділянки, яка передається наймачеві (користувачу) та умови користування нею. На підтвердження права власності наймодавець (позичкодавець) надає нотаріусу правовстановлювальний документ на земельну ділянку.

107. При посвідченні договору про найм або позичку будівель, інших споруд (їх частин), належних фізичним та юридичним особам на праві власності, нотаріус вимагає витяг з Реєстру прав власності на нерухоме майно в населених пунктах, де органи БТІ не підключені до Реєстру прав власності, довідку-характеристику БТІ, а в місцевостях, де інвентаризація не проведена, - довідку відповідного органу місцевого самоврядування і, для огляду, правовстановлювальний документ про належність наймодавцю (позичкодавцю) майна, що здається в найм (позичку).

При посвідченні договору найму (оренди) або позички транспортного засобу нотаріус вимагає для огляду документ, що підтверджує право власності фізичної та юридичної особи на цей транспортний засіб.

108. При укладанні згаданих договорів наймодавець (орендодавець, позичкодавець) зобов'язаний повідомити наймача (орендатора, користувача) про всі права третіх осіб на майно, що передається у найм (оренду, позичку). Про права третіх осіб на таке майно зазначається у тексті договору.

109. Договори піднайму або договір позички майна, яке є предметом уже укладеного договору позички, посвідчуються нотаріусами за наявності згоди наймодавця (позичкодавця) про передачу майна в піднайм (наступну позичку).

Строк дії договору піднайму (наступної позички) не може перевищувати строку договору найму (позички).

До договорів піднайму (наступної позички) застосовуються положення цього розділу.

110. У разі смерті фізичної особи або ліквідації юридичної особи - наймача (орендаря, користувача) за заявою наймодавця (орендодавця, позичкодавця) договір найму (оренди, позички) припиняє свою дію, про що нотаріус робить відповідний напис на всіх примірниках договору.

Факт смерті наймача (орендаря, користувача) підтверджується свідоцтвом чи довідкою цивільного стану громадян про смерть, факт ліквідації юридичної особи підтверджується витягом з Єдиного державного реєстру підприємств та організацій України.

Повідомлення нотаріуса про припинення дії договору найму (позички) видається наймодавцю (позичкодавцю) для передачі його реєструвальному органові.

111. Договори лізингу транспортного засобу за участю фізичної особи підлягають обов'язковому нотаріальному посвідченню і посвідчуються нотаріусами з дотриманням загальних правил посвідчення договорів найму (оренди) з урахуванням особливостей, установлених Цивільним кодексом України та Законом України "Про лізинг".

РОЗДІЛ 10
ПОСВІДЧЕННЯ ДОГОВОРІВ НАЙМУ (ОРЕНДИ) ЖИТЛА ДЛЯ ПРОЖИВАННЯ

112. При посвідченні, на бажання сторін, договору найму (оренди) житла для проживання (квартири, її частини, житлового будинку, його частини), належних фізичним та юридичним особам на праві власності, нотаріус вимагає витяг з Реєстру прав власності на нерухоме майно в населених пунктах, де органи БТІ не підключені до Реєстру прав власності - довідку-характеристику бюро технічної інвентаризації, а в місцевостях, де інвентаризація не проведена, - довідку відповідного органу місцевого самоврядування і, для огляду, правовстановлювальний документ про належність наймодавцю житла, що здається в найм (оренду).

Якщо наймачем є юридична особа, вона може використовувати житло лише для проживання у ньому фізичних осіб, прізвища, ім'я, по батькові яких повинні бути зазначені в тексті договору.

113. Предметом договору найму житла можуть бути помешкання, зокрема квартира або її частина, житловий будинок або його частина. Не можуть бути самостійним предметом договору найму житлового приміщення не придатні для проживання (підвали та ін.), а також підсобні приміщення (кухня, коридор, комора тощо), які здаються в найм тільки разом з житловим приміщенням.

114. У тексті договору обов'язково зазначаються особи, які проживатимуть разом із наймачем.

115. Договори найму (піднайму) житлових приміщень, у тому числі заброньованих у встановленому порядку (статті 73 - 75 Житлового кодексу УРСР), посвідчуються нотаріусом за наявності:

письмової згоди наймодавця про здачу житла в піднайм;

письмової згоди членів сім'ї наймача, що проживають разом з ним, про здачу житлового приміщення. При здаванні в піднайм житлового приміщення у квартирі, у якій проживає два або більше наймачі, потрібна також згода цих наймачів та членів їх сімей, за винятком випадків здачі житлового приміщення в піднайм у зв'язку з тимчасовим виїздом цієї сім'ї (стаття 91 Житлового кодексу УРСР).

Строк договору піднайму не може перевищувати строку договору найму житла.

При посвідченні договору піднайму заброньованого житлового приміщення (стаття 75 Житлового кодексу УРСР) нотаріус, крім того, вимагає охоронне свідоцтво (броню).

116. Житло для проживання здається в найм (піднайм) на визначений строк (у тому числі на період збереження цього приміщення за тимчасово відсутнім наймачем). При посвідченні договору найму (оренди) без зазначення строку його дії нотаріус повинен роз'яснити сторонам, що такий договір вважається укладеним на п'ять років (стаття 821 Цивільного кодексу України).

Посвідчуючи договори про здачу в найм квартир у будинках житлово-будівельних кооперативів чи про здачу житла в піднайм (державний чи громадський житловий фонд), нотаріус, крім того, роз'яснює сторонам зміст статті 94 Житлового кодексу УРСР, про що зазначається в тексті договору найму (піднайму).

117. При посвідченні згаданих договорів нотаріус роз'яснює сторонам необхідність їх реєстрації у відповідних органах, про що робиться відмітка в тексті посвідчувального напису. У разі, якщо наймодавцем у договорі є фізична особа, яка не є суб'єктом підприємницької діяльності, нотаріус зобов'язаний надіслати інформацію про посвідчення такого договору податковому органу за основним місцем проживання платника податку - орендодавця за формою та в спосіб, установлені Кабінетом Міністрів України.

РОЗДІЛ 11
ПОСВІДЧЕННЯ ДОГОВОРІВ ОРЕНДИ ЗЕМЕЛЬНИХ ДІЛЯНОК

118. Договір оренди земельної ділянки укладається в письмовій формі і на бажання однієї із сторін може бути посвідчений нотаріально за місцезнаходженням земельної ділянки. Договір оренди земельної ділянки на строк більше п'яти років підлягає обов'язковому нотаріальному посвідченню.

Земельні ділянки можуть передаватися в оренду громадянам та юридичним особам України, іноземним громадянам і особам без громадянства, іноземним юридичним особам, міжнародним об'єднанням і організаціям, а також іноземним державам, якщо інше не встановлено законом або договором.

Земельна ділянка може передаватися у найм разом з насадженнями, будівлями, спорудами, водоймами, які розміщені на ній, або без них.

119. Істотними умовами договору оренди земельної ділянки є:

об'єкт оренди (місце розташування та розмір земельної ділянки);

термін договору оренди;

орендна плата (розмір, індексація, форми платежу, строк, порядок внесення і перегляду та відповідальність за її несплату);

цільове призначення, умови використання і збереження стану земельної ділянки;

умови і строки передачі земельної ділянки орендарю;

умови повернення земельної ділянки орендодавцеві;

існуючі обмеження (обтяження) щодо використання земельної ділянки;

визначення сторони, яка ризикує випадковим пошкодженням або знищенням об'єкта оренди чи його частини;

відповідальність сторін.

Відсутність у договорі оренди землі однієї з вищезазначених істотних умов, а також порушення у ньому статей 4 - 6, 11, 17, 19 Закону України "Про оренду землі" є підставою для відмови у посвідченні договору оренди земельної ділянки.

Невід'ємною частиною договору оренди землі є:

план або схема земельної ділянки, яка передається в оренду;

кадастровий план земельної ділянки з відображенням обмежень (обтяжень) у її використанні та встановлених земельних сервітутів;

акт приймання-передавання об'єкта оренди;

акт визначення меж земельної ділянки в натурі (на місцевості);

проект відведення земельної ділянки у випадках, передбачених Законом України "Про оренду землі".

У разі зміни цільового призначення земельної ділянки передання її в оренду здійснюється за проектом відведення в порядку, визначеному Земельним кодексом України. Проект відведення земельної ділянки є невід'ємним додатком до договору оренди.

Надання в оренду земельної ділянки (без зміни її цільового призначення), межі якої визначені в натурі, здійснюється без розроблення проекту її відведення.

120. Нотаріус при укладенні договору роз'яснює сторонам зміст статті 18 Закону України "Про оренду землі", про що зазначається у тексті договору.

Орендована земельна ділянка або її частина може за згодою орендодавця передаватись орендарем у володіння та користування іншій особі (суборенда).

121. При посвідченні договору нотаріус роз'ясняє сторонам, що договір оренди (суборенди) земельної ділянки набирає чинності після його державної реєстрації, про що зазначає в посвідчувальному написі. У разі, якщо орендодавцем у договорі є фізична особа, яка не є суб'єктом підприємницької діяльності, нотаріус зобов'язаний надіслати інформацію про посвідчення такого договору податковому органу за основним місцем проживання платника податку - орендодавця за формою та в спосіб, установлені Кабінетом Міністрів України.

РОЗДІЛ 12
ПОСВІДЧЕННЯ ДОГОВОРІВ УПРАВЛІННЯ МАЙНОМ

122. Договори управління нерухомим майном підлягають нотаріальному посвідченню і посвідчуються нотаріусами за місцезнаходженням нерухомого майна.

123. Установником управління може бути лише власник майна, яке передається в управління.

У разі, якщо власником майна, яке передається в управління, є фізична особа, місце перебування якої невідоме, або особа, визнана безвісно відсутньою, установником управління є орган опіки та піклування за останнім відомим постійним місцем проживання такої особи. У цьому разі для посвідчення договору нотаріусу подається рішення суду про визнання особи безвісно відсутньою або документ, який дає змогу стверджувати, що місце перебування особи невідоме, рішення відповідного органу виконавчої влади про встановлення управління майном, яке належить таким особам із зазначенням всіх істотних умов, які необхідно включити до договору, довіреність про уповноваження представника органу виконавчої влади або органу опіки та піклування на підписання договору управління майном.

124. Управителем майна за договором управління може бути суб'єкт підприємницької діяльності. На підтвердження цього нотаріусу подається відповідне свідоцтво та/або витяг з Державного реєстру фізичних осіб - для фізичних осіб, витяг з Єдиного державного реєстру підприємств та організацій України - для юридичних осіб. Дані про документи, що підтверджують статус осіб як суб'єктів підприємницької діяльності, указуються нотаріусом у тексті договору. Засвідчені в установленому порядку фотокопії цих документів долучаються до примірника договору, що залишається у справах нотаріуса.

Не можуть бути управителями майна за договором управління вигодонабувач (особа, яка має право за умовами договору набувати вигоди від майна, переданого в управління), органи державної влади, органи влади Автономної Республіки Крим або органи місцевого самоврядування, якщо інше не встановлено законом.

125. Договір управління майном повинен містити такі істотні умови:

перелік майна, що передається в управління;

розмір і форма плати за управління майном.

Договором управління майном може бути передбачений строк його дії. При цьому нотаріус роз'яснює сторонам договору, що в разі невизначення строку, на який він укладається, договір вважається укладеним на п'ять років.

Установник управління може також надати управителю право доручати іншій особі (замісникові) вчиняти від його імені дії, необхідні для управління майном, про що зазначається в тексті договору.

126. Припинення дії договору управління майном на бажання сторін здійснюється на підставі укладеного між ними відповідного договору. У цьому випадку сторонами договору нотаріусу повертається примірник договору управління майном, який долучається до примірника договору, що зберігається у справах нотаріуса.

У разі відмови однієї із сторін від договору управління майном (відмови вигодонабувача від одержання вигоди за договором, відмови управителя або установника управління від договору управління майном у зв'язку з неможливістю управителя здійснювати управління майном) до припинення його дії нотаріусу подаються докази про повідомлення іншої сторони договору про намір припинити дію договору. У такому випадку дія договору припиняється після спливу трьох місяців з дня одержання другою стороною відповідного повідомлення. Повідомлення другої сторони про відмову від договору може бути вчинено шляхом передачі заяви за правилами пункту 275 цієї Інструкції.

Якщо від договору управління майном відмовляється установник управління з іншої причини, ніж неможливість управителем здійснювати управління майном, припинення дії договору відбувається лише за письмовою згодою управителя за умови виплати йому плати, передбаченої договором.

Одержавши повідомлення однієї із сторін або рішення суду про закінчення строку дії договору, про загибель майна, переданого в управління, про смерть фізичної особи - вигодонабувача або ліквідацію юридичної особи - вигодонабувача, якщо інше не встановлено договором (у разі, якщо особа вигодонабувача збігається з особою установника управління (власника майна), визнання управителя недієздатним, безвісно відсутнім, обмеження його цивільної дієздатності або смерті, визнання установника управління банкрутом, нотаріус на підставі відповідних документів припиняє договір управління майном, про що робить відповідні відмітки на всіх примірниках договору та відмітку в реєстрі для реєстрації нотаріальних дій.

РОЗДІЛ 13
ПОСВІДЧЕННЯ ШЛЮБНОГО ДОГОВОРУ

127. Особи, які подали заяву про реєстрацію шлюбу, а також подружжя мають право за власним бажанням укласти договір щодо вирішення питань життя сім'ї (шлюбний договір), яким регулюються майнові відносини між подружжям, у тому числі визначаються їхні майнові права та обов'язки як батьків.

Шлюбний договір повинен бути нотаріально посвідченим.

128. Шлюбний вік для жінки встановлено у сімнадцять, а для чоловіків - у вісімнадцять років. У разі зниження шлюбного віку до реєстрації шлюбу відповідно до чинного законодавства шлюбний договір укладається неповнолітніми за письмовою згодою їх батьків або піклувальника, справжність підпису яких засвідчується нотаріусом з дотриманням вимог пункту 40 цієї Інструкції.

129. Шлюбний договір не може регулювати особисті відносини подружжя, а також особисті відносини між ними та дітьми. Шлюбний договір не може зменшувати обсягу прав дитини, які встановлені Сімейним кодексом України, а також ставити одного з подружжя у надзвичайно невигідне матеріальне становище.

За шлюбним договором не може передаватися у власність одному з подружжя нерухоме майно та інше майно, право на яке підлягає державній реєстрації.

130. Шлюбний договір може включати положення про порядок зміни його умов, загальний строк його дії, а також тривалість окремих прав та обов'язків.

У шлюбному договорі можуть бути встановлені умови чинності договору або окремих його положень і після припинення шлюбу.

131. Зміни до шлюбного договору можуть бути внесені подружжям шляхом укладання відповідного договору, який підлягає обов'язковому нотаріальному посвідченню.

132. Шлюбний договір, укладений до реєстрації шлюбу, набирає чинності в день реєстрації шлюбу, а шлюбний договір, укладений подружжям, - у день його нотаріального посвідчення, про що має бути зазначено в тексті договору.

133. Сторони можуть домовитися про визнання майна, набутого ними за час шлюбу, таким, що вважатиметься їх спільною частковою власністю або особистою приватною власністю кожного з них.

134. Шлюбним договором може регулюватися порядок користування одним із подружжя житловим приміщенням, яке належить іншому з подружжя, а також проживання у житловому приміщенні, яке є їхньою спільною власністю, їхніх родичів.

135. Умовами шлюбного договору може бути передбачена можливість надання утримання одному з подружжя незалежно від непрацездатності та потреби в матеріальній допомозі, а також можливість припинення права на утримання одного з подружжя у зв'язку з одержанням ним майнової (грошової) компенсації.

136. Якщо у шлюбному договорі визначені умови, розмір та строки виплати аліментів, то в разі невиконання одним із подружжя свого обов'язку за договором аліменти можуть стягуватися на підставі виконавчого напису нотаріуса в порядку, установленому розділом 32 цієї Інструкції.

РОЗДІЛ 14
ПОСВІДЧЕННЯ ДОГОВОРІВ ПРО ВІДЧУЖЕННЯ ТРАНСПОРТНИХ ЗАСОБІВ, ІНШИХ САМОХІДНИХ МАШИН І МЕХАНІЗМІВ

137. Договори про відчуження транспортних засобів, інших самохідних машин і механізмів посвідчуються нотаріусами незалежно від місця їх реєстрації.

138. Договори про відчуження транспортних засобів посвідчуються за умови подання документів, які підтверджують право власності відчужувачів на це майно та перевірки відсутності податкової застави за даними Державного реєстру обтяжень рухомого майна. У разі перебування транспортних засобів у податковій заставі договір про їх відчуження посвідчується з дотриманням вимог, передбачених пунктом 47 цієї Інструкції.

При посвідченні договорів відчуження транспортних засобів, що перебували в експлуатації і зареєстровані в установленому чинним законодавством порядку (підрозділах ДАІ, органами Держтехнагляду тощо) нотаріус перевіряє наявність у свідоцтві про реєстрацію транспортного засобу (технічному паспорті) відмітки про зняття його з обліку.

139. При посвідченні договорів відчуження транспортних засобів, інших самохідних машин і механізмів, що є спільною власністю подружжя, вимагається згода другого з подружжя, яка оформлюється нотаріусом з дотриманням вимог, викладених у пунктах 44, 45 цієї Інструкції.

140. Не допускається посвідчення договорів відчуження автомобілів, безоплатно переданих (або проданих на пільгових умовах) інвалідам відповідними органами праці та соціального захисту населення11.

141. При посвідченні договорів відчуження транспортних засобів, інших самохідних машин і механізмів нотаріусу подається висновок експерта про вартість транспортного засобу, який діє протягом двох місяців з дня проведення експертизи12. Експертиза вартості транспортного засобу має бути виконана фахівцем, якого занесено до Державного реєстру судових експертів або Державного реєстру оцінювачів.

142. Договори про відчуження повітряних суден13, катерів, яхт, моторних човнів посвідчуються з дотриманням вимог пунктів 44, 45 цієї Інструкції.

____________
11 Порядок забезпечення інвалідів автомобілями, затверджений постановою Кабінету Міністрів України від 08.09.97 N 999.

12 Інструкція про порядок обчислення та справляння державного мита, затверджена наказом Головної державної податкової інспекції України від 22.04.93 N 15 (із змінами і доповненнями), зареєстрована у Міністерстві юстиції України 19.05.93 за N 50.

13 Див. Повітряний кодекс України (Відомості Верховної Ради України, 1993, N 25, ст. 274).

РОЗДІЛ 15
ПОСВІДЧЕННЯ ДОГОВОРІВ ДОРУЧЕННЯ

143. Для забезпечення вчинення правочинів від імені та за рахунок однієї сторони (довірителя) укладається договір доручення, який за бажанням сторін може бути нотаріально посвідченим і згідно з яким друга сторона (повірений) зобов'язується вчинити певні юридичні дії, які призводять до створення, зміни, припинення цивільних прав та обов'язків довірителя. У договорі доручення або у виданій на підставі договору довіреності мають бути чітко визначені юридичні дії, які належить учинити повіреному. Дії, які належить учинити повіреному, мають бути правомірними, конкретними та здійсненними (ст. 1003 Цивільного кодексу України). Крім того, договором доручення може бути встановлено виключне право повіреного на вчинення від імені та за рахунок довірителя всіх або частини юридичних дій, а також строк дії доручення та (або) територія, у межах якої є чинним виключне право повіреного.

У договорі доручення на укладення договору дарування обов'язково вказується ім'я обдаровуваного. Якщо ця вимога не виконана, договір доручення є нікчемним.

144. Повірений повинен виконати дане йому доручення особисто. Він має право передати виконання доручення іншій особі (замісникові), якщо це передбачено договором доручення або якщо повірений був вимушений до цього обставинами, з метою охорони інтересів довірителя. У випадку, коли можливість вчинення дій замісником повіреного не передбачена або така можливість передбачена, але замісник у договорі не вказаний, повірений відповідає за вибір замісника.

Права та обов'язки повіреного і довірителя встановлені статтями 1006, 1007 Цивільного кодексу України.

145. Договір доручення припиняється на загальних підставах припинення договору, а також у разі визнання довірителя або повіреного недієздатним, обмеження його цивільної дієздатності, відмови довірителя чи повіреного від договору, а також у разі їх смерті.

РОЗДІЛ 16
ПОСВІДЧЕННЯ ДОВІРЕНОСТЕЙ

146. Представництво, яке грунтується на договорі, може здійснюватися за довіреністю.

Нотаріуси посвідчують довіреності, складені від імені фізичної особи або юридичної особи, на ім'я однієї або кількох осіб з чітко визначеними юридичними діями, які належить учинити представникові. Довіреність та її скасування підлягають обов'язковій реєстрації в Єдиному реєстрі довіреностей відповідно до вимог Положення про Єдиний реєстр довіреностей.

(абзац другий пункту 146 із змінами, внесеними згідно з
 наказом Міністерства юстиції України від 28.12.2006 р. N 111/5)

Довіреність на вчинення правочину, який відповідно до його змісту може бути вчинений лише особисто довірителем, нотаріусом не посвідчується.

Довіреність на укладання договору дарування, у якій не встановлено імені обдаровуваного, є нікчемною.

У тексті довіреності мають бути зазначені місце і дата її складання (підписання), прізвища, імена, по батькові (повне найменування юридичної особи), місце проживання (місцезнаходження юридичної особи) представника і особи, яку представляють, а в необхідних випадках і посаду, яку вони займають. У довіреностях на ім'я адвокатів зазначаються їх статус та членство в адвокатському об'єднанні (якщо адвокат є членом адвокатського об'єднання).

147. Строк, на який може бути видана довіреність, визначається цивільним законодавством України. Якщо строк довіреності не встановлений, вона зберігає чинність до припинення її дії.

Строк дії довіреності зазначається літерами.

Довіреність, у якій не зазначена дата її посвідчення, є нікчемною.

Довіреність, призначена для вчинення дій за кордоном, яка не містить указівок про строк її дії, зберігає силу до її скасування особою, яка видала довіреність.

148. При посвідченні довіреностей від імені юридичної особи нотаріус дотримується правил, викладених у пунктах 42, 43 цієї Інструкції.

149. Довіреності від імені малолітніх, неповнолітніх, а також осіб, визнаних у судовому порядку недієздатними або обмежено дієздатними, посвідчуються з дотриманням вимог пункту 40 цієї Інструкції.

150. Довіреність від імені управителя майна, яке передане за договором управління, посвідчується нотаріусами, якщо видача такої довіреності передбачена умовами цього договору або цього вимагають інтереси установника управління або вигодонабувача у разі неможливості отримати в розумний строк відповідні вказівки установника управління. При посвідченні такої довіреності нотаріус роз'яснює управителю майна вимоги статті 1041 Цивільного кодексу України, про що зазначається в посвідчувальному написі.

151. При посвідченні довіреності на ведення справи в суді нотаріус роз'яснює довірителю, що уповноважена особа (представник) вправі вчиняти від його імені усі процесуальні дії. Обмеження повноважень представника щодо вчинення конкретних процесуальних дій мають бути обумовлені в довіреності.

152. Повноваження за нотаріально посвідченими довіреностями можуть бути передані телеграфом.

Телеграма-довіреність складається з тексту довіреності та посвідчувального напису з розшифруванням підпису нотаріуса і його печатки.

153. Довіреність, видана в порядку передоручення, підлягає нотаріальному посвідченню після подання основної довіреності, у якій застережене право на передоручення, або після подання доказів того, що представник за основною довіреністю примушений до цього обставинами для охорони інтересів особи, яка видала довіреність.

При посвідченні довіреності в порядку передоручення нотаріус роз'яснює представнику довірителя вимоги статті 240 Цивільного кодексу України.

У довіреності, виданій у порядку передоручення, не допускається передавання повіреній особі права на передоручення.

Довіреність, видана в порядку передоручення, не може містити в собі більше прав, ніж їх передано за основною довіреністю.

Строк дії довіреності, виданої за передорученням, не може перевищувати строку дії основної довіреності, на підставі якої вона видана.

У довіреності, виданій у порядку передоручення, мають бути вказані час і місце посвідчення основної довіреності, прізвище, ім'я, по батькові і місце проживання особи, якій видана основна довіреність, і особи, якій вона передоручає свої повноваження, а в необхідних випадках і їх службове становище.

На основній довіреності робиться відмітка про передоручення. Копія основної довіреності додається до примірника довіреності, що залишається в державній нотаріальній конторі чи у приватного нотаріуса. При наступному посвідченні довіреності, виданої за передорученням у тій самій державній нотаріальній конторі чи тим самим приватним нотаріусом, копія основної довіреності не залишається.

154. Особа, яка видала довіреність, за винятком безвідкличної14, може у будь-який час скасувати довіреність або передоручення.

____________
14 Див. статтю 10 Закону України від 19.06.2003 "Про фінансово-кредитні механізми і управління майном при будівництві житла та операціях з нерухомістю".

Нотаріус, завідувач державним нотаріальним архівом при одержанні заяви про скасування довіреності або передоручення робить про це відмітку на примірнику довіреності, що зберігається у справах нотаріуса, у державному нотаріальному архіві і відмітку в реєстрі для реєстрації нотаріальних дій.

Якщо особа, яка видала довіреність, подасть примірник довіреності, що є у неї, то напис про скасування довіреності або передоручення робиться і на цьому примірнику, після чого він разом із заявою додається до примірника, що зберігається у справах нотаріуса, в державному нотаріальному архіві.

Повідомлення особи, яка видала довіреність, представника, а також відомих їй третіх осіб, для представництва перед якими була видана довіреність, про скасування довіреності, може бути оформлено нотаріусом за правилами пункту 275 цієї Інструкції, шляхом передавання відповідної заяви.

155. Посвідчені нотаріусами довіреності, а також довіреності, видані в порядку передоручення, припинення їх дії, підлягають обов'язковій реєстрації в Єдиному реєстрі довіреностей у порядку, установленому Положенням про Єдиний реєстр довіреностей.

(пункт 155 у редакції наказу Міністерства
 юстиції України від 28.12.2006 р. N 111/5)

РОЗДІЛ 17
ПОСВІДЧЕННЯ ЗАПОВІТІВ

156. Нотаріус посвідчує заповіти дієздатних фізичних осіб, у тому числі подружжя, які складені відповідно до вимог статей 1233 - 1257 Цивільного кодексу України та особисто подані нотаріусу.

Посвідчення заповіту через представників не допускається.

157. Заповіт має бути складений у письмовій формі, із зазначенням місця і часу складення заповіту, дати та місця народження заповідача та підписаний особисто заповідачем.

(абзац перший пункту 157 в редакції наказу
 Міністерства юстиції України від 07.04.2005 р. N 33/5)

Нотаріус посвідчує заповіт, який написаний заповідачем власноручно або за допомогою загальноприйнятих технічних засобів.

Нотаріус може на прохання особи записати заповіт з її слів власноручно або за допомогою загальноприйнятих технічних засобів. У цьому разі заповіт має бути вголос прочитаний заповідачем і підписаний ним, про що зазначається ним перед його підписом.

Якщо заповідач унаслідок фізичної вади, хвороби або з будь-яких інших причин не може власноручно підписати заповіт, за дорученням заповідача він може бути підписаний іншою фізичною особою за правилами, викладеними в пункті 16 цієї Інструкції.

Фізична особа, на користь якої заповідається майно, не вправі підписувати заповіт за заповідача.

158. На бажання заповідача, а також у випадках, якщо заповідач через фізичні вади не може сам прочитати заповіт, посвідчення заповіту має відбуватись при свідках.

Присутність не менш як двох свідків при посвідченні заповіту є обов'язковою.

Свідками можуть бути особи з повною цивільною дієздатністю. Свідками не можуть бути:

нотаріус;

особи, на користь яких складено заповіт;

члени сім'ї та близькі родичі спадкоємців за заповітом;

особи, які не можуть прочитати або підписати заповіт.

Текст заповіту має містити відомості про особу свідків, а саме: прізвище, ім'я, по батькові кожного з них, дату народження, місце проживання, реквізити паспорта чи іншого документа, на підставі якого було встановлено особу свідка.

Свідки, при яких посвідчено заповіт, зачитують його вголос та ставлять свої підписи на ньому.

159. При посвідченні заповіту від заповідача не вимагається подання доказів, які підтверджують його право на майно, що заповідається.

160. Нотаріус перевіряє, чи не містить заповіт розпоряджень, що суперечать чинному законодавству.

За заповітом майно може бути заповідане тільки у власність. Проте заповідач може покласти на спадкоємця, до якого переходить, зокрема, житловий будинок, квартира або інше рухоме чи нерухоме майно, зобов'язання надати іншій особі право користування цим майном або певною його частиною. Заповідач може обумовити виникнення права на спадщину в особи, яка призначена у заповіті, наявністю певної умови, як пов'язаної, так і не пов'язаної з її поведінкою (наявність інших спадкоємців, проживання у певному місці, народження дитини, здобуття освіти тощо).

Умова, визначена у заповіті, є нікчемною, якщо вона суперечить закону або моральним засадам суспільства.

До заповіту може бути включено розпорядження немайнового характеру (наприклад, розпорядження особистими паперами, визначення місця і форми здійснення ритуалу поховання заповідача, бажання призначити опіку над неповнолітнім, виконання дій, спрямованих на здійснення певної суспільно корисної мети тощо).

161. Заповіт має бути складений так, щоб розпорядження заповідача не викликало незрозумілостей чи суперечок після відкриття спадщини.

Нотаріус при посвідченні заповіту зобов'язаний роз'яснити заповідачу зміст статті 1241 Цивільного кодексу України про право на обов'язкову частку у спадщині та зміст статті 1307 Цивільного кодексу України щодо нікчемності заповіту на майно, яке є предметом спадкового договору.

162. Нотаріуси посвідчують секретні заповіти, не ознайомлюючись з їх змістом.

Нотаріус повинен роз'яснювати заповідачу, що текст заповіту має бути викладений таким чином, щоб розпорядження заповідача не викликало неясностей чи суперечок після відкриття спадщини.

Секретний заповіт подається нотаріусу особою, що його склала, у заклеєному конверті. На конверті має бути особистий підпис заповідача. Якщо підпис на конверті проставлений заповідачем не в присутності нотаріуса, заповідач повинен особисто підтвердити, що підпис на конверті зроблений ним.

Нотаріус ставить на конверті, у якому знаходиться секретний заповіт, посвідчувальний напис про посвідчення та прийняття на зберігання секретного заповіту, скріплює його печаткою і в присутності заповідача поміщає його в інший конверт та опечатує. На конверті зазначаються прізвище, ім'я, по батькові, дата народження заповідача і дата прийняття на зберігання цього заповіту.

Про прийняття секретного заповіту на зберігання нотаріус може видати заповідачу за його бажанням відповідне свідоцтво. Секретний заповіт приймається нотаріусом на зберігання без складання опису.

163. Нотаріус, у якого зберігається секретний заповіт, у разі одержання повідомлення про відкриття спадщини та подання свідоцтва про смерть заповідача, призначає день оголошення змісту заповіту.

Про день та час оголошення змісту заповіту нотаріус повідомляє членів сім'ї та родичів спадкодавця, якщо їх місце проживання відоме, або робить про це повідомлення в друкованих засобах масової інформації.

Нотаріус у присутності заінтересованих осіб та двох свідків відкриває конверт, у якому зберігався заповіт, та оголошує його зміст.

Про оголошення заповіту складається протокол, який підписують нотаріус та свідки.

У протоколі зазначаються: дата, час та місце складання протоколу про оголошення секретного заповіту; дата посвідчення та прийняття на зберігання секретного заповіту; прізвище, ім'я, по батькові осіб, присутніх при оголошенні, у тому числі свідків; відомості про повідомлення осіб, які не з'явились на оголошення секретного заповіту, або відомості про повідомлення в друкованих засобах масової інформації; стан заповіту (наприклад, наявність закреслених місць, поправок або інших недоліків); стан конверта, у якому знаходився заповіт, а також відтворюється весь текст заповіту. Якщо неможливо визначити справжню волю заповідача, нотаріусом у протоколі відтворюється витлумачений спадкоємцями текст заповіту та відомості про досягнення (чи недосягнення) між спадкоємцями згоди щодо тлумачення тексту заповіту. У тексті протоколу відображається попередження нотаріусом свідків про відповідальність за шкоду, заподіяну ними внаслідок розголошення відомостей, що стали їм відомі у зв'язку з оголошенням секретного заповіту. У протоколі можуть бути зазначені й інші істотні обставини оголошення заповіту.

164. Секретний заповіт після його оголошення залишається в справах державної нотаріальної контори (приватного нотаріуса). Свідоцтво про оголошення секретного заповіту, у якому відтворюється текст заповіту, видається особі, на користь якої складено заповіт, за її заявою. Якщо заповіт складено на користь декількох осіб, за їх бажанням, свідоцтво може бути видано окремо кожному з них.

Якщо заінтересована особа, належним чином повідомлена про день оголошення секретного заповіту, на оголошення не з'явиться, нотаріус оголошує зміст секретного заповіту тим особам, які з'явилися. У разі з'явлення заінтересованої особи після оголошення заповіту, нотаріус ознайомлює її з протоколом оголошення секретного заповіту, про що робить відповідну відмітку, яка підписується також цією особою.

Якщо з тексту секретного заповіту неможливо визначити справжню волю заповідача щодо розпорядження майном після його смерті, нотаріус роз'яснює заінтересованим особам їх право на тлумачення тексту заповіту. Якщо згоди щодо тлумачення змісту секретного заповіту не досягнуто, нотаріус відмовляє у видачі свідоцтва про оголошення секретного заповіту та роз'яснює право на звернення до суду15.

____________
15 Див. статті 213, 1256 Цивільного кодексу України.

Оригінал секретного заповіту може бути виданий нотаріусом лише на письмову вимогу суду. У такому випадку у справах нотаріуса залишається фотокопія цього заповіту.

165. Завідувач державним нотаріальним архівом зобов'язаний перевірити законність заповіту, що надійшов на зберігання, і в разі встановлення невідповідності його законові повідомити про це заповідача і посадову особу, яка посвідчила заповіт. При надходженні на зберігання секретних заповітів завідуючий державним нотаріальним архівом також перевіряє цілісність конверта, у якому знаходиться заповіт, та наявність печатки нотаріуса. Якщо конверт, у якому зберігається секретний заповіт, пошкоджений або на ньому відсутня печатка нотаріуса, завідувач державним нотаріальним архівом повідомляє про це заповідача і нотаріуса, який посвідчив заповіт.

Якщо про невідповідність заповіту законові стало відомо нотаріусу, якому заповіт надійшов у відповідності до статті 40 Закону України "Про нотаріат", він повідомляє про виявлені недоліки заповідача, посадову особу, яка посвідчила заповіт, та державний нотаріальний архів, до якого заповіт передається на зберігання.

Про невідповідність заповіту законові повинно бути повідомлено заповідачу і посадовій особі, яка посвідчила заповіт, не пізніше наступного дня після одержання заповіту.

За бажанням заповідача такий заповіт переоформляється нотаріусом на загальних підставах або тими самими посадовими особами, які його посвідчили.

166. Заповіти, у тому числі секретні, посвідчені нотаріусом, і заповіти, передані на зберігання до державного нотаріального архіву, записуються до алфавітної книги обліку заповітів (додаток N 1).

167. Секретні заповіти зберігаються в окремому пакеті (папці з клапанами) в залізних шафах чи сейфах.

Не допускається підшивання секретних заповітів до їх оголошення в окремі наряди.

168. Нотаріус, завідувач державним нотаріальним архівом при одержанні заяви про скасування чи зміну заповіту, а також при наявності нового заповіту, який скасовує чи змінює раніше складений заповіт, роблять про це відмітку на примірнику заповіту, що зберігається у справах державної нотаріальної контори (приватного нотаріуса), у державному нотаріальному архіві, і відмітку в реєстрі для реєстрації нотаріальних дій та в алфавітній книзі обліку заповітів.

Якщо заповідач подасть примірник заповіту, що є у нього, то напис про зміну чи скасування заповіту робиться і на цьому примірнику, після чого він разом з заявою (коли заповіт скасовується заявою) додається до примірника, що зберігається у справах державної нотаріальної контори (приватного нотаріуса), у державному нотаріальному архіві.

Справжність підпису на заяві про скасування або зміну заповіту має бути нотаріально засвідчена.

Нотаріус, якому в ході посвідчення заповіту стало відомо про наявність раніше складеного заповіту, повідомляє про вчинену нотаріальну дію державний нотаріальний архів, нотаріуса чи орган місцевого самоврядування, де зберігається примірник раніше посвідченого заповіту. Зазначене стосується і нотаріуса, який одержав на зберігання для передавання заповіт, посвідчений однією із посадових осіб, перелічених у статті 40 Закону "Про нотаріат".

169. Нотаріус, завідувач державним нотаріальним архівом при одержанні заяви про скасування секретного заповіту, а також за наявності нового секретного заповіту, роблять про це відмітку в реєстрі для реєстрації нотаріальних дій та в алфавітній книзі обліку заповітів.

Якщо заповідач подасть примірник свідоцтва про посвідчення та прийняття на зберігання секретного заповіту, то напис про скасування заповіту робиться і на цьому примірнику, після чого він разом з заявою (коли заповіт скасований заявою) додається до примірника свідоцтва, що зберігається у справах державної нотаріальної контори (приватного нотаріуса), у державному нотаріальному архіві.

У разі скасування секретного заповіту за заявою заповідача, нотаріус повертає заповідачу підписаний ним конверт, у якому зберігається секретний заповіт.

Справжність підпису заповідача на заяві про скасування секретного заповіту має бути нотаріально засвідчена.

170. Заповіт подружжя може бути скасований кожним з подружжя лише за життя обох з подружжя.

171. Відомості про заповіти підлягають обов'язковій реєстрації в Спадковому реєстрі в порядку, установленому Положенням про Спадковий реєстр, затвердженим наказом Мін'юсту України.

При внесенні відомостей до Спадкового реєстру нотаріус обов'язково зазначає вид посвідченого заповіту (секретний, заповіт подружжя).

(пункт 171 в редакції наказу Міністерства
 юстиції України від 07.04.2005 р. N 33/5)

РОЗДІЛ 18
ПОСВІДЧЕННЯ УГОД МІЖ ПОДРУЖЖЯМ, БАТЬКАМИ ДИТИНИ, А ТАКОЖ ОСОБАМИ, ЯКІ ПРОЖИВАЮТЬ ОДНІЄЮ СІМ'ЄЮ

172. Подружжя, а також чоловік та жінка, які не перебувають у шлюбі між собою, але проживають однією сім'єю, мають право на укладення між собою усіх договорів, які не заборонені законом, щодо майна, яке є об'єктом права спільної сумісної власності подружжя.

Між подружжям (особами, які проживають однією сім'єю) можуть бути укладені договори, зокрема:

про порядок користування майном, що належить їм на праві спільної сумісної власності;

про поділ майна, що є об'єктом права спільної сумісної власності;

про виділ у натурі частки із майна, що є у спільній сумісній власності;

про надання утримання;

про припинення права на утримання за домовленістю подружжя;

про розмір та сплату аліментів на дитину;

про припинення права на аліменти на дитину у зв'язку з передачею права власності на нерухоме майно;

про спільне проживання та ведення спільного господарства тощо.

173. Укладання одним із подружжя зі сторонньою особою договорів купівлі-продажу, міни, дарування, ренти, довічного утримання (догляду), застави, спадкового договору щодо своєї частки у спільній сумісній власності подружжя можливе лише за умови її визначення та виділу в натурі або визначення порядку користування майном16. Посвідчення нотаріусом таких договорів здійснюється з дотриманням правил розділу 2 цієї Інструкції.

____________
16 Див. статтю 67 Сімейного кодексу України.

174. Договір про відчуження одним із подружжя на користь другого з подружжя своєї частки у праві спільної сумісної власності може бути посвідчений нотаріусом без виділу цієї частки в натурі.

175. Дружина і чоловік мають право на укладання договорів про поділ майна, що належить їм на праві спільної сумісної власності.

При укладенні такого договору сторони можуть відступити від засад рівності часток подружжя.

Такий договір може бути посвідчений нотаріусом незалежно від розірвання шлюбу.

Договір про поділ житлового будинку, садиби, квартири, іншого нерухомого майна, а також про виділ нерухомого майна дружині, чоловікові зі складу усього майна подружжя підлягає обов'язковому нотаріальному посвідченню. Посвідчення такого договору здійснюється в порядку, установленому пунктами 44, 45 цієї Інструкції.

176. Порядок розпорядження майном, що перебуває у спільній сумісній власності осіб, які проживають однією сім'єю, передбачений статтями 369, 370, 372 Цивільного кодексу України.

177. За домовленістю між подружжям нотаріусом може бути посвідчений договір про надання утримання одному з них. Такий договір має визначати умови надання утримання, строки та розмір утримання. За домовленістю сторін утримання може надаватися як у натуральній, так і у грошовій формі.

При посвідченні договору про утримання нотаріусом перевіряється факт непрацездатності того з подружжя, на користь якого укладається угода. Непрацездатними (за віком або за станом здоров'я) визнаються особи, які досягли пенсійного віку, установленого законом, або є інвалідами I, II, III групи, про що зазначається в тексті договору. На утримання також матиме право той з подружжя, заробітна плата, пенсія, доходи від використання його майна та інші доходи якого не забезпечують йому прожиткового мінімуму, установленого законом. Про встановлення цих обставин нотаріусом зазначається у тексті договору. На примірнику договору про надання утримання, що залишається в справах державної нотаріальної контори чи приватного нотаріуса, робиться відмітка, у якій зазначаються реквізити документа, що підтверджує встановлені нотаріусом обставини для надання утримання.

Про роз'яснення змісту пункту 4 статті 77 Сімейного кодексу України нотаріусом зазначається у тексті договору. Крім того, у тексті договору нотаріусом зазначається можливість вчинення виконавчого напису нотаріусом у безспірному порядку у випадку невиконання умов договору про надання утримання з посиланням на пункт 2 статті 78 Сімейного кодексу України.

Якщо жінка та чоловік, які не перебувають у шлюбі між собою, тривалий час проживали однією сім'єю, той із них, хто став непрацездатним під час спільного проживання, має право на утримання відповідно до статті 76 Сімейного кодексу України (стаття 91 цього Кодексу).

178. Між подружжям, а також особами, шлюб між якими було розірвано, може бути укладено договір про припинення права на утримання взамін набуття права власності на житловий будинок, квартиру чи інше нерухоме майно або одержання одноразової грошової виплати.

179. Договір про припинення права на утримання взамін набуття права власності на житловий будинок, квартиру чи інше нерухоме майно є договором відчуження, який підлягає обов'язковому нотаріальному посвідченню та державній реєстрації в порядку, установленому чинним законодавством.

180. При посвідченні договору про припинення права на утримання у зв'язку з одержанням одноразової грошової виплати, нотаріусом перевіряється факт внесення на депозитний рахунок нотаріуса відповідної грошової суми. На доказ внесення обумовленої сторонами суми на депозит, нотаріусу для огляду подається квитанція про внесок, про що зазначається у тексті договору (стаття 89 Сімейного кодексу України).

181. Батьки дитини мають право укласти між собою договір про сплату аліментів на дитину. Умови договору мають визначати розмір, строки, а також порядок виплати та підстави цільового використання аліментів і не можуть порушувати права дитини, які встановлені Сімейним кодексом України.

При посвідченні договору нотаріусом роз'яснюється зміст пункту 2 статті 189 Сімейного кодексу України з одночасним зазначенням про це у тексті договору, у частині можливості стягнення аліментів у безспірному порядку на підставі виконавчого напису у разі невиконання одним із батьків свого обов'язку за договором.

182. Між батьками, один з яких проживає окремо від дитини, з дозволу органу опіки та піклування може бути укладений договір про припинення права на аліменти для дитини у зв'язку з передаванням права власності на нерухоме майно (житловий будинок, квартиру, земельну ділянку тощо).

Умовами договору може бути визначено набувачем права власності на нерухоме майно як саму дитину, так і дитину разом з тим із батьків, з ким вона проживає, на праві спільної часткової власності на це майно.

Укладення та посвідчення договорів про припинення права на аліменти для дитини у зв'язку з передаванням права власності на нерухоме майно (житловий будинок, квартиру, земельну ділянку тощо) здійснюється з дотриманням вимог пунктів 40, 181 цієї Інструкції.

РОЗДІЛ 19
ВСТАНОВЛЕННЯ ОПІКИ НАД МАЙНОМ ФІЗИЧНОЇ ОСОБИ, ЯКА ВИЗНАНА БЕЗВІСНО ВІДСУТНЬОЮ, А ТАКОЖ ФІЗИЧНОЇ ОСОБИ, МІСЦЕ ПЕРЕБУВАННЯ ЯКОЇ НЕВІДОМЕ

183. Нотаріус на підставі рішення суду про визнання фізичної особи безвісно відсутньою за останнім місцем проживання такої особи здійснює опис належного їй майна, призначає опікуна майна та передає йому майно на зберігання.

На підтвердження цього факту опікуну нотаріусом видається свідоцтво.

Опіка над майном триває до скасування рішення суду про визнання фізичної особи безвісно відсутньою.

У разі оголошення фізичної особи померлою, нотаріус припиняє опіку над майном та вживає заходів до охорони спадкового майна в порядку, передбаченому Цивільним кодексом України.

184. До винесення судом рішення про визнання фізичної особи безвісно відсутньою нотаріус, на підставі заяви заінтересованої особи або органу опіки та піклування, за останнім відомим місцем проживання такої особи може здійснити опис належного їй майна, призначити опікуна майна та передати йому майно на зберігання.

Опіку над майном нотаріус припиняє на підставі заяви, поданої фізичною особою, місце перебування якої було невідоме або до скасування рішення суду про визнання фізичної особи безвісно відсутньою.

185. Складання опису майна, призначення опікунів над цим майном, виключення майна з опису здійснюється за правилами розділу 20 цієї Інструкції.

РОЗДІЛ 20
ВЖИТТЯ ЗАХОДІВ ДО ОХОРОНИ СПАДКОВОГО МАЙНА

186. Державний нотаріус за місцем відкриття спадщини за заявою спадкоємців або виконавця заповіту, або за своєю власною ініціативою вживає заходів до охорони спадкового майна, коли це потрібно в інтересах спадкоємців, відказоодержувачів, кредиторів або територіальних громад. Ці заходи вживаються ним безпосередньо або шляхом надання доручення іншому державному нотаріусу чи посадовим особам органів місцевого самоврядування за місцезнаходженням майна.

За повідомленням спадкоємців, виконавців заповіту або з власної ініціативи заходи щодо охорони спадкового майна можуть вживатися нотаріусами за місцезнаходженням цього майна з повідомленням про вжиті заходи нотаріуса за місцем відкриття спадщини.

Доручення нотаріусів або посадових осіб органів місцевого самоврядування та повідомлення спадкоємців, виконавців заповіту про наявність майна, яке залишилось після померлих, реєструється в книзі обліку заяв про вжиття заходів до охорони спадкового майна та встановлення опіки над майном фізичної особи, яка визнана безвісно відсутньою, або над майном фізичної особи, місце перебування якої невідоме (додаток N 2).

Заходи до охорони спадкового майна нотаріус вживає не пізніше наступного дня з дати надходження доручення або заяви про наявність спадкового майна, яке потребує охорони.

186-1. Перед ужиттям заходів до охорони спадкового майна нотаріус перевіряє наявність спадкової справи за даними Спадкового реєстру.

(Інструкцію доповнено пунктом 186-1 згідно з наказом
 Міністерства юстиції України від 07.04.2005 р. N 33/5)

187. Місцем відкриття спадщини визнається останнє постійне місце проживання спадкодавця, а якщо воно невідоме, - місце знаходження майна або його основної частини.

Після смерті військовослужбовців строкової служби, а також осіб, які навчалися в навчальних закладах, що знаходяться поза постійним місцем їх проживання, місцем відкриття спадщини визнається те місце, де вони постійно проживали до призову на строкову військову службу або до вступу до відповідного учбового закладу.

У випадках, якщо останнім місцем проживання спадкодавця є територія іншої держави, нотаріусом установлюється наявність між Україною та такою державою відповідного договору про правову допомогу. При наявності такого договору застосовується загальне правило спадкоємства майна відповідно до законодавства держави, на території якої спадкодавець мав останнє постійне місце проживання. Винятком з цього правила є спадкоємство нерухомого майна, за наявності якого право на спадщину на таке майно оформлюється відповідно до законодавства тієї держави, на території якої воно знаходиться17.

____________
17 Конвенція про правову допомогу та правові відносини у цивільних, сімейних та кримінальних справах від 22.01.93, ратифікована Верховною Радою України 10.11.94.

188. Нотаріус, який одержав від спадкоємців повідомлення про відкриття спадщини, зобов'язаний повідомити про це тих спадкоємців, місце проживання або роботи яких йому відоме. Нотаріус може також зробити виклик спадкоємців шляхом публічного оголошення або повідомлення про це у пресі.

У разі призначення спадкодавцем виконавця заповіту заходи щодо повідомлення спадкоємців про відкриття спадщини вживаються виконавцем заповіту.

189. Нотаріус за місцем відкриття спадщини в строк, установлений статтею 1281 Цивільного кодексу України, приймає претензії від кредиторів спадкодавця. Претензії мають бути заявлені у письмовій формі і прийняті незалежно від строку настання права вимоги.

Про претензію, що надійшла, нотаріус доводить до відома спадкоємців, які прийняли спадщину або виконавця заповіту.

190. Для охорони спадкового майна нотаріус проводить опис спадкового майна, призначає його охоронця та передає майно йому на зберігання.

Опис спадкового майна провадиться за участю заінтересованих осіб, якщо вони того бажають, і не менше як двох свідків. Присутність виконавця заповіту при здійсненні опису спадкового майна є обов'язковою.

В акті опису мають бути зазначені: дата надходження доручення або заяви (повідомлення) про вжиття заходів до охорони спадкового майна; дата проведення опису; прізвища, імена, по батькові і адреси осіб, які беруть участь в описі; прізвище, ім'я, по батькові спадкодавця; час його смерті і місце знаходження майна, що описується; чи було опечатане приміщення до прибуття нотаріуса і ким; чи не була порушена пломба або печатка; докладна характеристика (назва, розмір, номер, рік випуску, колір, сорт та ін.) і оцінка кожного з перерахованих у ньому предметів та процент їх зносу. Оцінка описаних предметів (з урахуванням їх зносу) провадиться нотаріусом та особами, які брали участь в описі спадкового майна, а житлових будинків - виходячи з відновної чи страхової (у місцевостях, де інвентаризація не проведена) оцінки.

У разі незгоди з оцінкою спадкоємці вправі запросити спеціаліста - експерта або оцінювача.

Оплата праці спеціалістів (експертів, оцінювачів) здійснюється спадкоємцями.

На кожній сторінці акта опису підводиться підсумок кількості речей (предметів) та їх вартості, а після закінчення опису - загальний підсумок кількості речей (предметів) і їх вартості.

До акта опису включається все майно, яке є в будинку (квартирі) померлого. Заяви сусідів та інших осіб про належність їм окремих речей заносяться до акта опису, а заінтересованим особам роз'яснюється порядок звернення до суду з позовом про виключення цього майна з акта опису.

Якщо проведення опису переривається або продовжується кілька днів, приміщення кожний раз опечатується нотаріусом. В акті опису робиться запис про причини і час припинення опису і його відновлення, а також про стан пломб і печаток при наступному розпечатуванні приміщення.

У кінці акта опису зазначається прізвище, ім'я, по батькові, рік народження охоронця, якому передано на зберігання майно, найменування документа, який посвідчує його особу, номер, дата видачі, найменування установи, що видала документ, місце проживання цієї особи.

Охоронцем спадкового майна може бути призначено осіб з числа спадкоємців, опікунів над майном осіб, визнаних безвісно відсутніми або місце перебування яких невідоме, або інших осіб, визначених спадкоємцями. За наявності виконавця заповіту він призначається охоронцем усього спадкового майна, як заповіданого, так і не заповіданого. За бажанням спадкоємців за законом, у разі наявності виконавця заповіту, нотаріус може призначити охоронцем майна, що спадкується за законом, із числа інших осіб.

Акт опису складається не менше, ніж у трьох примірниках. Усі примірники підписуються нотаріусом, заінтересованими особами, свідками та охоронцем, якому передано на зберігання спадкове майно. Один примірник акта опису видається охоронцю спадкового майна.

191. Якщо вжити заходів до охорони спадкового майна неможливо (спадкоємці або інші особи, які проживали зі спадкодавцем, заперечують проти опису, не пред'являють майна для опису, майно вивезене тощо), нотаріус складає акт і повідомляє про це заінтересованих осіб, а в необхідних випадках - фінансовий орган або прокурора.

192. Якщо під час опису спадкового майна виявляться речі, які у зв'язку зі зносом не мають ніякої цінності, нотаріус за згодою спадкоємців або фінансового органу, якщо опис провадиться без участі спадкоємців, не включає до акта опису такі речі, а за окремим описом передає їх для знищення або на заготівельну базу утильсировини.

Якщо серед спадкового майна виявляться продукти харчування, нотаріус передає їх спадкоємцям. Якщо опис провадиться без участі спадкоємців, продукти довгострокового терміну зберігання передаються відповідним організаціям для реалізації. Передавання провадиться за окремим актом, який підписує, крім нотаріуса та свідків, спадкоємець або представник організації, яким передані продукти.

193. Грошові суми та цінні папери, які залишилися після померлого, на прохання спадкоємців чи інших заінтересованих осіб за окремим описом здаються не пізніше наступного після проведення опису дня в депозит нотаріусу, де перебувають до видачі спадкоємцям або передавання відповідному фінансовому органу у разі визнання спадщини відумерлою та переходу майна у власність територіальної громади.

Срібло і монетарні метали (золото та метали іридієво-платинової групи) у будь-якому вигляді та стані, іноземна валюта і виражені в іноземній валюті або монетарних металах платіжні документи та інші цінні папери (акції, облігації, купони до них, векселі (тратти), боргові розписки, акредитиви, чеки, банківські накази, депозитні сертифікати та ін.), вироби із срібла і монетарних металів, дорогоцінного каміння, а також дорогоцінне каміння і перли на прохання спадкоємців чи інших заінтересованих осіб здаються на зберігання до відповідної банківської установи не пізніше наступного після проведення опису дня.

Зберігання спадкового майна у депозиті нотаріуса чи у банку здійснюється за рахунок спадкоємців або інших заінтересованих осіб.

Зазначені цінності, прийняті на зберігання нотаріусом зазначеними вище способами, реєструються в книзі обліку цінностей (додаток N 3).

Якщо в складі описаного майна виявляться цінні рукописи, літературні праці, листи, що мають історичне або наукове значення, ці документи за окремим описом здаються на відповідальне зберігання спадкоємцям чи іншим особам, або відповідним установам (інституту, музею тощо). За неможливості передати перераховане вище на відповідальне зберігання нотаріус опечатує документи або сховище з документами.

Виявлені у складі майна померлого вибухові речовини і засоби вибуху, боєприпаси, зброя, спеціальні засоби самооборони, заряджені речовинами сльозоточивої та дратівливої дії (газові пістолети, револьвери і патрони до них) передаються органу внутрішніх справ за окремим описом.

При виявленні у складі спадкового майна об'єктів, які перебувають на державному обліку як пам'ятники історії і культури, нотаріус повідомляє про це відповідні органи охорони пам'яток історії та культури18.

____________
18 Див. Постанову Верховної Ради України від 17.06.92 "Про право власності на окремі види майна" (Відомості Верховної Ради України, 1992, N 35, ст. 517), Положення про порядок продажу, придбання, реєстрації, обліку і застосування спеціальних засобів самооборони, заряджених речовинами сльозоточивої та дратівливої дії, затверджене постановою Кабінету Міністрів України від 07.09.93 N 706 (ЗП, 1994, N 1, ст. 17).

194. У разі виключення спадкового майна з акта опису, на останньому робиться спеціальний напис, у якому за підписом нотаріуса, а також інших осіб, що підписали акт опису, указується перелік вилучених предметів. Цей напис скріплюється печаткою нотаріуса.

195. Якщо у складі спадщини є майно, що потребує утримання, догляду, учинення інших фактичних чи юридичних дій для підтримання його в належному стані, нотаріус, а в населених пунктах, де немає нотаріуса - відповідний орган місцевого самоврядування, у разі відсутності спадкоємців або виконавця заповіту, на підставі заяви заінтересованої особи (наприклад, представника територіальної громади), після пред'явлення свідоцтва про смерть спадкодавця, укладає договір на управління спадщиною.

На підставі заяви заінтересованої особи про відкриття спадщини та договору на управління спадщиною нотаріус заводить спадкову справу.

Договір на управління спадщиною укладається за місцем відкриття спадщини з дотриманням вимог частини другої статті 212 Цивільного кодексу України.

Договір на управління спадщиною не реєструється в реєстрі для реєстрації нотаріальних дій, а заноситься до книги обліку таких договорів (додаток N 6).

У разі надходження до нотаріуса за місцем відкриття спадщини заяви спадкоємців про прийняття спадщини, про відмову від спадщини на користь інших спадкоємців, про вжиття заходів до охорони спадкового майна тощо, нотаріус повідомляє особу, з якою укладений договір на управління спадщиною, про припинення дії договору.

У разі відсутності спадкоємців за заповітом і за законом, усунення їх від права на спадкування, неприйняття ними спадщини, а також відмови від її прийняття, укладений договір діє до ухвалення судом рішення про визнання спадщини відумерлою.

196. Нотаріус попереджає охоронця та інших осіб, яким передано на зберігання спадкове майно, про кримінальну відповідальність у разі розтрати або його приховування, а також про матеріальну відповідальність за заподіяну шкоду.

197. Охорона спадкового майна триває до прийняття спадщини спадкоємцями, а якщо її не прийнято - до закінчення строку, установленого цивільним законодавством України для прийняття спадщини.

Охорона спадкового майна може тривати після спливу шести місяців з дня відкриття спадщини, якщо до нотаріуса надійде заява про згоду на прийняття спадщини від осіб, для яких право спадкування виникає у разі неприйняття спадщини іншими спадкоємцями (частина третя статті 1270 Цивільного кодексу України), і якщо до спливу встановленого законом шестимісячного строку для прийняття спадщини залишилось менше трьох місяців.

У цьому разі охорона спадкового майна продовжується до прийняття спадщини всіма особами, згаданими в абзаці другому цього пункту, а якщо вона ними не прийнята - до спливу трьох місяців з дня надходження від будь-кого з цих осіб заяви про згоду прийняти спадщину, якщо частина шестимісячного строку, що залишилась для прийняття спадщини, менше трьох місяців.

198. Заходи охорони спадкового майна припиняє нотаріус або посадова особа органу місцевого самоврядування, які їх вживали. Якщо місце відкриття спадщини і місце вжиття заходів до охорони спадкового майна різні, про припинення охорони спадкового майна попередньо повідомляється нотаріус за місцем відкриття спадщини.

Про припинення охорони спадкового майна нотаріус за місцем відкриття спадщини попередньо повідомляє спадкоємців та виконавця заповіту.

З припиненням заходів до охорони спадкового майна повноваження виконавця заповіту тривають до повного здійснення волі спадкодавця, яка виражена в заповіті.

199. Нотаріус до закінчення строку про прийняття спадщини може видати спадкоємцеві дозвіл на одержання частини вкладу спадкодавця у банку (фінансовій установі) на покриття витрат з догляду за спадкодавцем під час його хвороби, а також на його поховання; на утримання осіб, які перебували на утриманні спадкодавця; витрат, пов'язаних з повідомленням спадкоємців про відкриття спадщини; інших витрат, викликаних обставинами, які мають істотне значення.

Один примірник дозволу нотаріуса на одержання частини вкладу спадкодавця у банку (фінансовій установі) залишається у справах нотаріуса і підшивається у спадкову справу.

РОЗДІЛ 21
ВИДАЧА СВІДОЦТВА ВИКОНАВЦЮ ЗАПОВІТУ

200. За заявою особи, яка заповідачем або спадкоємцями заповідача призначена виконавцем заповіту, нотаріусом за місцем відкриття спадщини видається свідоцтво виконавця заповіту.

Якщо заповідач не призначив виконавця заповіту або якщо виконавець заповіту відмовився від виконання заповіту чи був усунений від його виконання, нотаріус призначає виконавця заповіту та видає йому свідоцтво.

Якщо заповіт складено на користь кількох осіб, виконання заповіту може бути доручено будь-кому з них. У цьому разі нотаріусу подається письмова згода цих осіб на призначення одного з них виконавцем заповіту.

201. Особа може бути призначена нотаріусом виконавцем заповіту лише за її письмовою згодою.

Така згода може бути викладена на тексті самого заповіту або додана до нього.

202. У тексті свідоцтва виконавця заповіту нотаріус обов'язково зазначає всі повноваження виконавця заповіту, передбачені статтею 1290 Цивільного кодексу України.

203. Якщо спадкоємцями є малолітні, неповнолітні, недієздатні особи або особи, цивільна дієздатність яких обмежена, про видачу свідоцтва виконавця заповіту нотаріус повідомляє відповідні органи опіки та піклування.

204. Чинність повноважень виконавця заповіту припиняється нотаріусом за місцем відкриття спадщини за письмовою згодою спадкоємців, відказоодержувачів, а також осіб (органів), які мають право здійснювати контроль за виконанням заповіту.

Після повернення виконавцем заповіту виданого йому свідоцтва нотаріус робить відмітку про припинення чинності повноважень виконавця на примірнику свідоцтва, що зберігається у справах нотаріуса, у державному нотаріальному архіві, на примірнику свідоцтва, повернутого виконавцем, та відмітку в реєстрі для реєстрації нотаріальних дій, у книзі обліку спадкових справ.

На всіх заявах зазначається час їх надходження та номер спадкової справи. Заяви та примірники свідоцтва підшиваються в спадкову справу.

РОЗДІЛ 22
ВИДАЧА СВІДОЦТВА ПРО ПРАВО НА СПАДЩИНУ

205. На майно, що переходить за правом спадкування до спадкоємців, нотаріусом за місцем відкриття спадщини видається свідоцтво про право на спадщину.

Видача свідоцтва провадиться у строки, установлені цивільним законодавством України (стаття 1298 Цивільного кодексу України).

Відомості про видачу свідоцтва про право на спадщину підлягають обов'язковій реєстрації в Спадковому реєстрі у порядку, передбаченому Положенням про Спадковий реєстр.

206. Свідоцтво про право на спадщину видається за заявою спадкоємців, які прийняли спадщину в порядку, установленому цивільним законодавством, кожному з них окремо із визначенням прізвища, імені, по батькові та часток у спадщині інших спадкоємців.

При цьому в кожному свідоцтві може зазначатися все спадкове майно, крім нерухомого.

Спадкоємець, який прийняв спадщину, у складі якої є нерухоме майно, зобов'язаний звернутися до нотаріуса за видачею йому свідоцтва про право на спадщину на нерухомість (стаття 1297 Цивільного кодексу України).

Якщо спадщину на нерухоме майно прийняло кілька спадкоємців, свідоцтво про право на спадщину видається на ім'я кожного з них, із зазначенням імені та частки у спадщині інших спадкоємців.

Якщо свідоцтво про право на спадщину видається нотаріусом не всім спадкоємцям і не на все спадкове майно, у тексті його зазначається, яка частка спадщини залишається відкритою.

Якщо особи, які могли б спадкувати одна після одної, померли протягом однієї доби, спадщина відкривається одночасно і щодо кожного з них окремо.

207. Письмова заява про прийняття спадщини та відмову від неї подається спадкоємцем особисто до нотаріальної контори за місцем відкриття спадщини.

Якщо заява, на якій справжність підпису спадкоємця не засвідчена, надійшла поштою, вона приймається нотаріусом, заводиться спадкова справа, а спадкоємцю пропонується надіслати заяву, оформлену належним чином, або прибути особисто до нотаріальної контори за місцем відкриття спадщини.

Справжність підпису на таких заявах має бути нотаріально засвідченою.

Не допускається прийняття заяв про прийняття спадщини, про відмову від неї або заяв про їх відкликання, складених від імені спадкоємців їх представниками, що діють на підставі довіреностей.

Неповнолітня особа має право подати заяву про прийняття спадщини без згоди своїх батьків або піклувальника.

Малолітня, неповнолітня, недієздатна особа, а також особа, цивільна дієздатність якої обмежена, вважаються такими, що прийняли спадщину, за відсутності заяви від їх імені про відмову від спадщини.

Особа, яка подала заяву про прийняття спадщини або про відмову від неї, може відкликати її протягом строку, установленого для прийняття спадщини.

208. Прийняття і відмова від спадщини можуть мати місце щодо всього спадкового майна. Спадкоємець не вправі прийняти одну частину спадщини, а від іншої частини відмовитись. Спадкоємець, який прийняв частину спадщини, вважається таким, що прийняв усю спадщину.

Відмова спадкоємця за заповітом від прийняття спадщини не позбавляє його права на спадкування за законом.

Спадкоємець має право відмовитися від частки у спадщині іншого спадкоємця, який відмовився від спадщини на його користь.

209. При підготовці до видачі свідоцтва про право на спадщину за законом або заповітом нотаріус за даними Спадкового реєстру, перевіряє наявність спадкової справи, спадкового договору, заповіту.

(абзац перший пункту 209 із змінами, внесеними згідно з
наказом Міністерства юстиції України від 07.04.2005 р. N 33/5)

У разі наявності спадкового договору, нотаріус вимагає подання йому примірника цього договору, якщо з витягу з Спадкового реєстру не буде вбачатися предмет спадкового договору.

210. Свідоцтво про право на спадщину видається на підставі письмової заяви спадкоємців після закінчення шести місяців з дня відкриття спадщини, а у випадках, передбачених частиною другою статті 1270, статтею 1276 Цивільного кодексу України, - не раніше зазначених у цих статтях строків.

При переході майна за правом спадкоємства за заповітом до інших учасників цивільних відносин свідоцтво про право на спадщину видається цим особам.

Видача свідоцтва про право на спадщину спадкоємцям, які прийняли спадщину, ніяким строком не обмежена.

За наявності виконавця заповіту нотаріус перевіряє обсяг здійснених ним повноважень. Видача свідоцтва про право на спадщину за заповітом здійснюється після припинення нотаріусом повноважень виконавця заповіту.

211. Свідоцтво про право на спадщину видається спадкоємцям, що прийняли спадщину, тобто тим, які постійно проживали разом зі спадкодавцем чи подали заяву нотаріусу про прийняття спадщини. Доказом постійного проживання разом зі спадкодавцем можуть бути: довідка житлово-експлуатаційної організації, правління житлово-будівельного кооперативу, відповідного органу місцевого самоврядування про те, що спадкоємець безпосередньо перед смертю спадкодавця проживав разом зі спадкодавцем; копія рішення суду, що набрало законної сили, про встановлення факту своєчасного прийняття спадщини; реєстраційний запис у паспорті спадкоємця або в будинковій книзі, який свідчить про те, що спадкоємець постійно проживав разом зі спадкодавцем на час відкриття спадщини, та інші документи, що підтверджують факт постійного проживання разом зі спадкодавцем.

Спадкоємці, які пропустили строк для прийняття спадщини, можуть за згодою всіх інших спадкоємців, які прийняли спадщину, подати нотаріусу заяву про прийняття спадщини за місцем відкриття спадщини. Такі заяви спадкоємців мають бути викладені у письмовій формі і подані нотаріусу до видачі свідоцтва про право на спадщину. Справжність підписів спадкоємців на заяві має бути засвідчена у відповідності до правил, викладених у пункті 207 цієї Інструкції.

Спадкоємець, якому за рішенням суду встановлено додатковий строк для подання заяви про прийняття спадщини, повинен у межах установленого судом строку прийняти спадщину шляхом подання нотаріусу за місцем відкриття спадщини відповідної заяви.

212. Нотаріус при видачі свідоцтва про право на спадщину за законом перевіряє факт смерті спадкодавця, час і місце відкриття спадщини, наявність підстав для закликання до спадкоємства за законом осіб, які подали заяву про видачу свідоцтва, склад спадкового майна, на яке видається свідоцтво про право на спадщину. На підтвердження цих обставин від спадкоємців обов'язково вимагаються відповідні документи.

Так, факт смерті і час відкриття спадщини підтверджуються свідоцтвом органу реєстрації актів цивільного стану про смерть спадкодавця.

Доказом родинних та інших відносин спадкоємців зі спадкодавцем є: свідоцтва органів реєстрації актів цивільного стану; копії актових записів; записи в паспортах про другого з подружжя; копії рішень суду, що набрали законні сили, про встановлення факту родинних та інших відносин.

Факт перебування на утриманні підтверджується рішенням суду, що набрало законної сили, про встановлення факту перебування непрацездатної чи неповнолітньої особи на утриманні.

Непрацездатність утриманця, пов'язана з віком, перевіряється за паспортом, свідоцтвом органу цивільного стану про народження; непрацездатність, пов'язана зі станом здоров'я, - за пенсійною книжкою або довідкою, виданою відповідним органом медико-соціальної експертизи.

Якщо один або кілька спадкоємців за законом позбавлені можливості подати документи, що підтверджують наявність підстав для закликання їх до спадкоємства за законом, вони можуть бути за письмовою згодою всіх інших спадкоємців, які прийняли спадщину і подали докази родинних, шлюбних чи інших відносин зі спадкодавцем, включені до свідоцтва про право на спадщину. Така згода спадкоємців оформляється у вигляді письмової заяви, підпис спадкоємців на якій має бути засвідчений у відповідності до правил, викладених у пункті 207 цієї Інструкції.

Місце відкриття спадщини (пункт 185 цієї Інструкції) підтверджується: свідоцтвом органу реєстрації актів цивільного стану про смерть спадкодавця, якщо останнє постійне місце проживання і місце його смерті збігаються; довідкою житлово-експлуатаційної організації, правління житлово-будівельного кооперативу про його постійне місце проживання; записом у будинковій книзі про постійне проживання спадкодавця, а якщо місце проживання померлого невідоме - документом (витягом з Реєстру прав власності та ін.) про місцезнаходження нерухомого спадкового майна або його частини. Якщо об'єктів нерухомого майна декілька й їх місцезнаходження різне, місцем відкриття спадщини є місцезнаходження одного із об'єктів цього майна за вибором спадкоємців. За відсутності нерухомого майна місцем відкриття спадщини є місцезнаходження основної частини рухомого майна, що може бути підтверджено відповідним свідоцтвом про державну реєстрацію транспортного засобу, витягом з реєстру прав власності на цінні папери тощо.

У разі відсутності у спадкоємців зазначених документів нотаріус вимагає копію рішення суду, що набрало законної сили, про встановлення місця відкриття спадщини.

213. Свідоцтво про право на спадщину після смерті реабілітованого може бути видане нотаріусом на підставі відповідного рішення Комісії з питань поновлення прав реабілітованих, яке має містити відомості про склад спадкового майна. За наявності такого рішення документи, які б стверджували належність успадкованого майна померлому, не вимагаються.

Часом відкриття спадщини після смерті реабілітованих у встановленому порядку громадян є день прийняття рішення відповідною Комісією з питань поновлення прав реабілітованих про повернення спадкоємцям першої черги майна реабілітованого (відшкодування його вартості).

Коло спадкоємців першої черги визначається на день винесення цього рішення. Факт смерті спадкодавця - громадянина, реабілітованого у встановленому порядку19, а також належність до кола спадкоємців першої черги щодо майна реабілітованого (відшкодування його вартості) визначається на підставі відповідного рішення Комісії з питань поновлення прав реабілітованих, яке повинно містити перелік документів, що стверджують відповідні факти.

____________
19 Див. Закон "Про реабілітацію жертв політичних репресій на Україні" (Відомості Верховної Ради УРСР, 1991, N 22, ст. 262; 1992, N 32, ст. 456), Постанову Верховної Ради України від 24.12.93 "Про тлумачення Закону України "Про реабілітацію жертв політичних репресій на Україні" (Відомості Верховної Ради України, 1994, N 15, ст. 88).

214. Нотаріус при видачі свідоцтва про право на спадщину за заповітом шляхом витребування відповідних доказів перевіряє: факт смерті спадкодавця, наявність заповіту, наявність та чинність спадкового договору, час і місце відкриття спадщини, склад спадкового майна, на яке видається свідоцтво; перевіряє коло осіб, які мають право на обов'язкову частку в спадщині. Перевірка наявності заповіту (секретного заповіту), спадкового договору здійснюється за допомогою Спадкового реєстру у порядку, передбаченому Положенням про Спадковий реєстр.

(абзац перший пункту 214 із змінами, внесеними згідно з
наказом Міністерства юстиції України від 07.04.2005 р. N 33/5)

Якщо спадкоємець за заповітом бажає, щоб у свідоцтві про право на спадщину були зазначені родинні чи інші відносини із спадкодавцем, нотаріус вимагає подання документів, які б стверджували ці відносини.

215. При видачі свідоцтва про право на спадщину за заповітом (секретним заповітом) оригінал чи дублікат заповіту (свідоцтва про оголошення секретного заповіту), поданий спадкоємцем, залишається у справах нотаріуса.

За бажанням спадкоємця до свідоцтва про право на спадщину за заповітом може бути додана нотаріально засвідчена копія (фотокопія) заповіту (копія (фотокопія) свідоцтва про оголошення секретного заповіту) або його дубліката.

216. Видача свідоцтва про право на спадщину на майно, яке підлягає реєстрації, провадиться нотаріусом після подання правовстановлювальних документів про належність цього майна спадкодавцеві та перевірки відсутності заборони або арешту цього майна, у тому числі наявності чи відсутності податкової застави та інших застав за даними відповідних реєстрів.

У разі наявності заборони нотаріус повідомляє кредитора (відповідний орган державної податкової адміністрації) про те, що спадкоємцям боржника видано свідоцтво про право на спадщину.

Якщо на згадане вище майно накладено арешт судовими чи слідчими органами, видача свідоцтва про право на спадщину затримується до зняття арешту.

Якщо до складу спадкового майна входить нерухоме майно, що підлягає реєстрації (за винятком земельної ділянки), нотаріус вимагає, крім правовстановлювального документа, витяг з Реєстру прав власності, а в місцевостях, де інвентаризація не проводилась, - довідку відповідного органу місцевого самоврядування.

У тому випадку, коли правовстановлювальний документ на майно, що підлягає реєстрації, повертається спадкоємцеві (свідоцтво про реєстрацію чи технічний паспорт на автомототранспортний засіб, іншу самохідну машину або механізм, судновий білет чи свідоцтво, договір комерційної концесії тощо), нотаріус перевіряє документ, про що робить відмітку на заяві про видачу свідоцтва про право на спадщину або на примірнику цього свідоцтва, який залишається у справах нотаріуса. Допускається приєднання до матеріалів спадкової справи, засвідчених в установленому порядку, фотокопій правовстановлювальних документів на майно, які повертаються спадкоємцям.

217. Свідоцтво про право на спадщину на право на земельну частку (пай) після смерті фізичних осіб, евакуйованих із зони відчуження, відселених із зони безумовного (обов'язкового) або зони гарантованого добровільного відселення, а також фізичних осіб, що самостійно переселилися з територій, які зазнали радіоактивного забруднення, і які на момент евакуації, відселення або самостійного переселення були членами колективних, або інших сільськогосподарських підприємств, а також пенсіонерів з їх числа, які проживали у сільській місцевості, може бути видане нотаріусом на підставі трудової книжки члена колективного або іншого сільськогосподарського підприємства чи нотаріально засвідченого витягу з неї20, за наявності в ній відповідного запису.

____________
20 Див. Закон України від 05.06.2003 N 899-IV "Про порядок виділення в натурі (на місцевості) земельних ділянок власникам земельних часток (паїв)".

Доказом факту евакуації фізичних осіб із зони відчуження, відселення або їх самостійного переселення та членства в колективному або іншому сільськогосподарському підприємстві, яке розташовувалося на території, що зазнала радіоактивного забруднення, є довідки, видані обласними державними адміністраціями за місцем евакуації, відселення чи самостійного переселення або рішення суду, яке набрало законної сили, про їх:

евакуацію, відселення чи самостійне переселення з територій, що зазнали радіоактивного забруднення;

членство в колективному або іншому сільськогосподарському підприємстві, яке розташовувалося на території, що зазнала радіоактивного забруднення21.

____________
21 Див. постанову Кабінету Міністрів України від 13.12.2001 N 1651 "Деякі питання реалізації громадянами, які постраждали внаслідок Чорнобильської катастрофи, права на отримання земельної частки (паю)".

218. Спадкування майна фермерського господарства здійснюється з урахуванням вимог Закону України "Про фермерське господарство".

219. У разі успадкування спадкоємцями прав та обов'язків набувача майна за договором довічного утримання (догляду), у тексті свідоцтва зазначається, що воно є невід'ємною частиною договору довічного утримання (догляду), і підлягає державній реєстрації у встановленому законодавством порядку.

220. Свідоцтво про право на спадщину на грошовий вклад, щодо якого вкладник зробив розпорядження банку (фінансовій установі), а також на грошовий вклад, щодо якого відсутнє заповідальне розпорядження, після смерті вкладника видається нотаріусом спадкоємцям на загальних підставах.

221. Свідоцтво про право на спадщину на страхову виплату (страхове відшкодування), щодо якого страхувальник не зробив спеціальної вказівки страховій установі, після смерті страхувальника видається спадкоємцям на загальних підставах.

Якщо страхувальник у договорі особистого страхування призначив особу, до якої має перейти право на одержання страхової виплати у разі його смерті, свідоцтво про право на спадщину нотаріусом не видається.

222. Нотаріус на прохання спадкоємців померлого вправі зробити запит до банків (фінансових установ), страхових установ про наявність на ім'я померлого вкладів, страхових виплат. Відповідно до статті 46 Закону України "Про нотаріат", банки (фінансові установи), страхові установи повинні подати відомості в строк, указаний нотаріусом.

223. Нотаріус роз'яснює спадкоємцям, що свідоцтво про право на спадщину на майно, яке підлягає реєстрації, має бути зареєстроване у відповідному органі.

224. Нотаріус може видати свідоцтво про право на спадщину за законом чи за заповітом після смерті одного з учасників спільної сумісної власності лише після виділення (визначення) частки померлого у спільному майні.

Якщо у спільному майні подружжя правовстановлювальний документ на таке майно оформлений на того із подружжя, що є живим, нотаріус вимагає його (її) письмову згоду на виділ на ім'я померлого його частки в спільному майні.

225. Нотаріус повідомляє (надсилає копію свідоцтва про право на спадщину) про видачу свідоцтва про право на спадщину на ім'я малолітньої, неповнолітньої дитини або недієздатного спадкоємця чи спадкоємця, цивільна дієздатність якого обмежена, орган опіки і піклування за місцем проживання спадкоємця для охорони його майнових інтересів.

226. Про видачу свідоцтва про право на спадщину другому з подружжя на майно, що є предметом спадкового договору, нотаріус повідомляє набувача цього майна.

227. Спадкоємцям, які одержали свідоцтво про право на спадщину певної частини спадкового майна, у подальшому видаються наступні свідоцтва про право на спадщину інших частин спадкового майна, яке не перераховане в раніше виданому свідоцтві.

Якщо після спливу строку для прийняття спадщини і після розподілу її між спадкоємцями спадщину прийняли інші спадкоємці, за письмовою згодою між спадкоємцями спадщина підлягає перерозподілу. У цьому випадку нотаріус, після повернення попередніх свідоцтв, видає нові свідоцтва про право на спадщину.

Нові свідоцтва про право на спадщину видаються нотаріусом також за рішенням суду про внесення змін до раніше виданих свідоцтв про право на спадщину або на підставі письмової згоди всіх спадкоємців про внесення змін до раніше виданих свідоцтв.

228. Зміна розміру частки у спадщині проводиться за згодою спадкоємців, які прийняли спадщину, до видачі свідоцтв про право на спадщину. У разі недосягнення згоди, зміна розміру часток здійснюється у судовому порядку.

Зміна розміру часток у складі спадкового нерухомого майна або транспортних засобів оформляється нотаріально посвідченим договором спадкоємців.

229. Зміна черговості одержання спадкоємцями за законом права на спадкування провадиться після відкриття спадщини до видачі свідоцтв про право на спадщину.

Зміна черговості оформляється договором між заінтересованими спадкоємцями. Згода на укладання цього договору від спадкоємців, які не беруть участь у ньому, не вимагається.

Цей договір не може порушувати прав спадкоємця, який не бере у ньому участі, а також спадкоємця, який має право на обов'язкову частку у спадщині.

230. Поділ спадкового майна провадиться за згодою спадкоємців, які прийняли спадщину. У разі недосягнення згоди, поділ провадиться у судовому порядку відповідно до часток, належних кожному із спадкоємців за законом або за заповітом.

Поділ спадкового майна оформляється договором спадкоємців, а за відсутності згоди - судовим рішенням.

У договорі про поділ спадкового майна визначаються реальні частки спадкоємців у спадковому майні. При цьому допускається грошова компенсація, якщо вартість майна різна.

231. Нотаріусом ведеться книга обліку спадкових справ (додаток N 4) та алфавітна книга спадкових справ (додаток N 5).

У книзі обліку спадкових справ реєструються: заяви про прийняття спадщини; заява про відкликання заяви про прийняття спадщини; заява про видачу свідоцтв про право на спадщину, про відмову від спадщини; заяви про відкликання заяви про відмову від спадщини; заява спадкоємця на одержання частини вкладу спадкодавця у банку (фінансовій установі); претензії кредиторів, а також заяви про вжиття заходів до охорони спадкового майна, за якими були вжиті ці заходи; заяви про відкриття спадщини та укладання договору на управління спадщиною; заява про видачу свідоцтва виконавцю заповіту; заява виконавця заповіту про відмову від здійснення своїх повноважень; заява відказоодержувача про відмову від заповідального відказування тощо. На підставі однієї із перерахованих заяв, зареєстрованої першою, заводиться спадкова справа на ім'я померлого.

При заведенні спадкової справи нотаріус за даними Спадкового реєстру перевіряє наявність заведеної спадкової справи. У разі підтвердження цього факту нотаріус відмовляє у прийнятті заяви (іншого документа), рекомендуючи заявнику подати її за місцезнаходженням цієї справи, а в разі потреби - вимагає цю справу для подальшого провадження.

(абзац третій пункту 231 із змінами, внесеними згідно з
 наказом Міністерства юстиції України від 28.12.2006 р. N 111/5)

Усі наступні заяви (додаткові, від інших спадкоємців і кредиторів) також реєструються в книзі обліку спадкових справ під самостійними номерами та в хронологічному порядку.

На всіх заявах зазначаються час їх надходження та номер спадкової справи.

У спадкову справу підшиваються документи, які були витребувані від спадкоємців, юридичних осіб, подані іншими, крім спадкоємців, фізичними особами, а також примірник договору на управління спадщиною, договору про зміну черговості одержання права на спадкування, примірник договору про зміну розміру частки у спадщині, свідоцтва виконавця заповіту, свідоцтва про право на спадщину тощо.

232. Відомості про спадкові справи підлягають обов'язковій реєстрації в Спадковому реєстрі в порядку, передбаченому Положенням про Спадковий реєстр.

(пункт 232 в редакції наказу Міністерства
 юстиції України від 07.04.2005 р. N 33/5)

РОЗДІЛ 23
ПОСВІДЧЕННЯ СПАДКОВИХ ДОГОВОРІВ

233. За спадковим договором одна сторона (набувач) зобов'язується виконувати розпорядження другої сторони (відчужувача) і в разі його смерті набуває право власності на майно відчужувача.

Спадкові договори, предметом яких є нерухоме майно, посвідчуються нотаріусом з дотриманням загальних правил посвідчення договорів відчуження.

Правовстановлювальний документ на майно після його огляду нотаріусом повертається власнику майна (відчужувачу), а в тексті договору зазначаються назва цього документа, номер і дата його видачі та найменування юридичної особи, яка його видала.

Якщо предметом спадкового договору є майно, яке підлягає державній реєстрації, нотаріус у тексті договору зазначає про необхідність його реєстрації у відповідному реєструвальному органі після смерті відчужувача.

234. Подружжя має право укласти спадковий договір щодо майна, яке належить йому на праві спільної сумісної власності.

Спадковим договором може бути встановлено, що в разі смерті одного з подружжя спадщина переходить до другого, а в разі смерті другого з подружжя його майно переходить до набувача за договором.

235. При посвідченні спадкових договорів правила, викладені у пункті 54 цієї Інструкції, не застосовуються.

236. На майно, яке є предметом спадкового договору, нотаріус накладає заборону відчуження у встановленому порядку, про що робиться напис на всіх примірниках договору.

237. У разі смерті відчужувача на підставі свідоцтва органу цивільного стану про смерть нотаріус знімає заборону відчуження.

Після смерті відчужувача нотаріусу повертається первинний правовстановлювальний документ на нерухоме майно, що було предметом договору, який приєднується до примірника спадкового договору, що зберігається у справах нотаріуса. На повернутому примірнику правовстановлювального документа нотаріус робить відмітку про перехід права власності до набувача у зв'язку зі смертю відчужувача за спадковим договором.

238. У разі смерті фізичної особи - набувача або ліквідації юридичної особи - набувача за спадковим договором нотаріус, за письмовою заявою відчужувача, припиняє дію цього договору, про що на всіх його примірниках робиться відповідний напис.

Відомості про припинення дії договору та зняття заборони відчуження майна, яке є предметом спадкового договору, нотаріус вносить до Єдиного реєстру заборон відчуження нерухомого майна.

238-1. Відомості про спадкові договори підлягають обов'язковому внесенню до Спадкового реєстру в порядку, передбаченому Положенням про Спадковий реєстр.

(Інструкцію доповнено пунктом 238-1 згідно з наказом
 Міністерства юстиції України від 07.04.2005 р. N 33/5)

РОЗДІЛ 24
ВИДАЧА СВІДОЦТВА ПРО ПРАВО ВЛАСНОСТІ НА ЧАСТКУ В СПІЛЬНОМУ МАЙНІ ПОДРУЖЖЯ

239. Нотаріус на підставі спільної письмової заяви подружжя видає одному або кожному з них свідоцтво про право власності на частку в спільному майні, набутому ними за час шлюбу.

Таке свідоцтво може бути видано кожному з подружжя як під час перебування в шлюбі, так і після розірвання шлюбу.

Свідоцтво про право власності видається тільки на те майно, яке є спільною сумісною власністю подружжя, і є наявним на день видачі свідоцтва.

При видачі свідоцтва нотаріус вимагає документ, який посвідчує шлюбні відносини, у тому числі такі, що згодом були розірвані в порядку, встановленому чинним законодавством (свідоцтво про шлюб, про розірвання шлюбу, відмітка в паспорті про реєстрацію шлюбу тощо). На примірнику свідоцтва, що залишається в справах державної нотаріальної контори чи у приватного нотаріуса, робиться відмітка, у якій зазначаються найменування поданого для огляду документа, його номер, дата та найменування юридичної особи, що його видала.

240. Якщо до складу майна, на частку якого видається свідоцтво, входить майно, що підлягає реєстрації, нотаріус вимагає подання документів, які підтверджують право власності подружжя на таке майно.

При видачі свідоцтва про право власності на житловий будинок, квартиру та інше нерухоме майно, що підлягає реєстрації, нотаріус вимагає витяг з Реєстру прав власності, а в місцевостях, де інвентаризація не проведена, - довідку відповідного органу місцевого самоврядування, у якій викладена характеристика будівлі, на яку видається свідоцтво.

За наявності заборони відчуження житлового будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна свідоцтво про право власності на майно, обтяжене боргом, видається у разі згоди на те кредитора (відповідного податкового органу).

Про видачу свідоцтва про право власності на нерухоме майно, перераховане вище, робиться відмітка на правовстановлювальному документі.

Свідоцтво про право власності на жилий будинок, квартиру, дачу, садовий будинок, гараж, земельну ділянку та інше нерухоме майно видається нотаріусом за місцезнаходженням цього майна.

241. У разі смерті одного з подружжя свідоцтво про право власності на частку в їх спільному майні видається нотаріусом на підставі письмової заяви другого з подружжя з наступним повідомленням спадкоємців померлого, які прийняли спадщину. Таке свідоцтво може бути видане на половину спільного майна.

У повідомленні, що надсилається спадкоємцям померлого, які прийняли спадщину, зазначається склад спільного майна подружжя, на частку якого другий з подружжя, що є живим, просить видати свідоцтво про право власності, а також роз'яснюється право звернення до суду у випадку оспорювання спадкоємцями майнових вимог того з подружжя, що залишився живим.

Повідомлення надсилається поштою, а спадкоємці, які прибули до нотаріальної контори, повідомляються нотаріусом усно, про що робиться відмітка на заяві того з подружжя, що залишився живим. Така відмітка підписується спадкоємцями.

На підставі письмової заяви спадкоємців, які прийняли спадщину, за згодою другого з подружжя, що є живим, у свідоцтві про право власності може бути визначена і частка померлого у спільній власності.

Якщо серед спадкоємців є особи, над якими встановлена опіка чи піклування, свідоцтво про право власності на частку в спільному майні подружжя видається за наявності дозволу органів опіки і піклування, який оформляється згідно з правилами, викладеними в абзаці дев'ятому пункту 39 цієї Інструкції.

Свідоцтво про право власності на частку в спільному майні подружжя в разі смерті одного з них видається нотаріусом за місцем відкриття спадщини.

242. При видачі свідоцтва про право власності на частку в спільному майні подружжя в разі смерті одного з них нотаріус вимагає, крім свідоцтва про смерть, документи і перевіряє обставини, зазначені в пунктах 239, 240 цієї Інструкції.

Якщо до складу спільного майна подружжя входить майно, що підлягає реєстрації, державний нотаріус повинен дотримуватись також вимог пункту 216 цієї Інструкції.

243. Видаючи свідоцтво про право власності на частку в спільному майні подружжя, до складу якого входить майно, що підлягає державній реєстрації, нотаріус роз'яснює про необхідність подати це свідоцтво для державної реєстрації у відповідний орган.

РОЗДІЛ 25
ВИДАЧА СВІДОЦТВА ПРО ПРИДБАННЯ АРЕШТОВАНОГО НЕРУХОМОГО МАЙНА, А ТАКОЖ ЗАСТАВЛЕНОГО МАЙНА З ПУБЛІЧНИХ ТОРГІВ (АУКЦІОНІВ). ВИДАЧА СВІДОЦТВА ПРО ПРИДБАННЯ НЕРУХОМОГО МАЙНА, ЩО Є ПРЕДМЕТОМ ІПОТЕКИ

244. Придбання арештованого або заставленого майна з публічних торгів (аукціонів) оформляється нотаріусом за місцем знаходження такого майна шляхом видачі набувачу відповідного свідоцтва. Видача свідоцтва про придбання заставленого майна, яке складається лише з рухомого майна, здійснюється за місцем проведення аукціону.

245. Свідоцтво про придбання арештованого нерухомого майна з публічних торгів видається нотаріусом на підставі складеного державним виконавцем акта про проведені публічні торги, затвердженого начальником відповідного відділу державної виконавчої служби.

В акті про проведені прилюдні торги має бути зазначено:

ким, коли і де проводилися публічні торги;

коротка характеристика реалізованого майна;

прізвище, ім'я, по батькові (назва юридичної особи), адреса кожного покупця;

сума, внесена переможцем торгів за придбане майно;

прізвище, ім'я, по батькові (назва юридичної особи) боржника, його адреса;

дані про правовстановлювальні документи, що підтверджували право власності боржника на майно: назва правовстановлювального документа, ким виданий, посвідчений (для нотаріусів указувати прізвище, ім'я, по батькові, назву нотаріальної контори, нотаріального округу), дата видачі, посвідчення, номер за реєстром, орган реєстрації, дата та номер реєстрації.

246. Свідоцтво про придбання заставленого майна на аукціоні видається нотаріусом на підставі акта (копії затвердженого суддею акта) про проведений аукціон. Складений організатором аукціону акт про проведений аукціон подається на затвердження нотаріусу, який вчинив виконавчий напис про необхідність звернення стягнення на заставлене майно, або який прийняв рішення.

Акт про проведення аукціону, що подається нотаріусу на затвердження, має містити інформацію:

ким, коли і де проводився аукціон;

перелік і коротка характеристика реалізованого майна;

початкова й остаточна ціна реалізації майна;

прізвище, ім'я, по батькові (назва юридичної особи) боржника, його адреса;

прізвище, ім'я, по батькові (назва юридичної особи), адреса покупця;

сума, внесена переможцем аукціону за придбане майно.

До акта додається список учасників аукціону.

Крім того, у випадку реалізації на аукціоні майна, що підлягає реєстрації, в акті зазначаються: дані про правовстановлювальні документи, що підтверджували право власності боржника на майно: назва правовстановлювального документа, ким виданий, посвідчений (для нотаріусів указувати прізвище, ім'я, по батькові, назву нотаріальної контори, нотаріального округу), дата видачі, посвідчення, номер за реєстром, орган реєстрації, дата та номер реєстрації.

247. Якщо публічні торги (аукціон) оголошено такими, що не відбулися, нотаріус видає відповідне свідоцтво про придбання такого майна стягувачеві на підставі складеного та затвердженого в установленому порядку акта із зазначенням того, що публічні торги (аукціон) не відбулися.

248. Якщо майно (свідоцтво) підлягає обов'язковій державній реєстрації, нотаріус зазначає про це в тексті свідоцтва з зазначенням органу, який здійснює таку реєстрацію.

249. Видача свідоцтва про придбання нерухомого майна, що було предметом іпотеки, здійснюється нотаріусом за місцем знаходження такого майна на підставі копії складеного державним виконавцем акта про реалізацію предмета іпотеки, затвердженого начальником (заступником начальника) органу державної виконавчої служби.

В акті про реалізацію предмета іпотеки має бути зазначено:

що реалізація предмета іпотеки відбулась із дотриманням вимог Закону України "Про іпотечне кредитування, операції з консолідованим іпотечним боргом та іпотечні сертифікати";

ким, коли і де проводилися реалізація предмета іпотеки;

характеристика реалізованого предмета іпотеки за даними служби, яка реєструє права власності на нерухомість;

прізвище, ім'я, по батькові (назва юридичної особи), адреса покупця;

сума коштів, внесена за придбане нерухоме майно;

прізвище, ім'я та по батькові (назва юридичної особи) боржника, його адреса;

відомості про документ, на підставі якого право власності на предмет іпотеки належало іпотекодавцю.

РОЗДІЛ 26
НАКЛАДАННЯ ЗАБОРОНИ ВІДЧУЖЕННЯ НЕРУХОМОГО ТА РУХОМОГО МАЙНА

250. Нотаріус за місцезнаходженням житлового будинку, будівлі, садиби, квартири, дачі, садового будинку, гаража, іншого нерухомого майна чи за місцем розташування земельної ділянки, а також у випадках, передбачених законодавством, за місцем реєстрації рухомого майна, накладає заборону їх відчуження:

1) за повідомленням банку (фінансової установи), іншої юридичної особи про видачу фізичній особі позики на будівництво, капітальний ремонт чи купівлі житлового будинку, квартири;

2) при посвідченні договору застави, ренти житлового будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна, якщо це передбачено договором;

3) при посвідченні договору довічного утримання (догляду);

4) при посвідченні договору дарування з обов'язком передати майно у майбутньому, якщо це передбачено договором;

5) при видачі свідоцтва про право на спадщину спадкоємцям фізичної особи, оголошеної померлою (строком на п'ять років);

6) при одержанні повідомлення про смерть особи, що за життя склала спільний заповіт подружжя;

7) при одержанні повідомлення про набрання чинності рішенням суду про позбавлення батьків дитини батьківських прав або відібрання дитини без позбавлення батьківських прав;

8) при посвідченні спадкового договору;

9) за постановою державного виконавця про арешт майна боржника та оголошення заборони на його відчуження;

10) в усіх інших випадках, передбачених законом.

251. Накладання заборони провадиться шляхом вчинення напису про це на повідомленні установи банку, іншої юридичної особи про видачу позички на будівництво, капітальний ремонт чи купівлі житлового будинку, квартири та на повідомленні про набрання чинності рішенням суду про позбавлення батьків дитини батьківських прав або відібрання дитини без позбавлення батьківських прав. Один примірник повідомлення з написом нотаріуса про надходження заборони надсилається відповідній установі банку або іншій юридичній особі, що видали позичку, відповідному органу опіки та піклування, за місцем проживання дитини, а другий - залишається у справах нотаріуса.

Накладання заборони за спадковим договором, договором ренти, довічного утримання (догляду), застави житлового будинку, будівлі, садиби, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна, а також при видачі свідоцтва про право на спадщину спадкоємцям фізичної особи, оголошеної померлою, провадиться шляхом відповідного напису про це на договорі або свідоцтві про право на спадщину.

Накладання заборони при одержанні повідомлення про смерть особи, що за життя склала спільний заповіт подружжя, провадиться нотаріусом за місцем відкриття спадщини.

252. Накладання заборони реєструється нотаріусами в реєстрі для реєстрації заборон. У цьому самому реєстрі реєструються повідомлення судових і слідчих органів, органів державної податкової адміністрації, а також органів державної виконавчої служби про накладання арешту на нерухоме майно. Про накладені заборони та арешти робиться запис в алфавітній книзі обліку заборон відчуження і арештів нерухомого майна (додаток N 7).

Накладені заборони та арешти підлягають обов'язковій реєстрації у Єдиному реєстрі заборон відчуження об'єктів нерухомого майна в порядку, визначеному Положенням про Єдиний реєстр заборон відчуження об'єктів нерухомого майна.

Абзац третій пункту 252 виключено

(згідно з наказом Міністерства
 юстиції України від 28.12.2006 р. N 111/5)

253. Нотаріус знімає заборону відчуження майна при одержанні повідомлення:

банку, іншої юридичної особи про погашення позики;

про припинення договору застави;

про припинення договору іпотеки у зв'язку з набуттям іпотекодержателем права власності на предмет іпотеки в рахунок виконання основного зобов'язання, після припинення договору іпотеки у зв'язку з відчуженням іпотекодержателем предмета іпотеки;

про зняття арешту державного виконавця;

про припинення чи розірвання договору ренти, довічного утримання (догляду);

про скасування рішення суду про оголошення фізичної особи померлою або закінчення п'ятирічного строку з часу видачі свідоцтва про право на спадщину на майно особи, оголошеної померлою;

про смерть другого з подружжя, що склали спільний заповіт;

про скасування рішення суду про позбавлення батьків дитини батьківських прав або відібрання дитини без позбавлення батьківських прав;

про смерть відчужувача за спадковим договором або про смерть другого з подружжя, що уклали спадковий договір;

про відчуження майна, переданого під виплату ренти;

в інших випадках, передбачених законом.

У випадках, передбачених частиною першою статті 537 Цивільного кодексу України, нотаріус може зняти заборону відчуження заставленого майна за заявою боржника. Якщо він надасть нотаріусу докази відсутності кредитора (його представника) у місці виконання зобов'язання або ухилення кредитора (його представника) від прийняття виконання чи в разі іншого прострочення з їхнього боку, а також внесе в депозит нотаріуса належні з нього кредиторові гроші або цінні папери.

Як доказ зазначеного нотаріусу боржником подаються: копія зобов'язання, копія договору застави, квитанція про внесення в депозит нотаріуса належних кредиторові грошових коштів або цінних паперів, які свідчили б про повне і безумовне виконання зобов'язання, копія повідомлення нотаріуса кредиторові про внесення боргу в депозит, копія заяви боржника, переданої нотаріусом кредиторові відповідно до пункту 276 цієї Інструкції, щодо вчинення цим кредитором необхідних дій із зняття заборони відчуження тощо.

Про зняття заборони у цих випадках нотаріус письмово повідомляє кредитора.

Про зняття заборони, а також про зняття судовими або слідчими органами та органами державної виконавчої служби накладеного ними арешту на майно, нотаріус робить відповідні відмітки в реєстрі для реєстрації заборон і арештів та в алфавітній книзі обліку заборон відчуження і арештів нерухомого майна. Повідомлення судових або слідчих органів та органів державної виконавчої служби про зняття арешту залишається у справах нотаріальної контори.

Відомості про зняття заборони відчуження нерухомого майна, а також про зняття судовими або слідчими органами та органами державної виконавчої служби накладеного ними арешту на об'єкти нерухомого майна підлягають обов'язковій реєстрації в Єдиному реєстрі заборон відчуження об'єктів нерухомого майна в порядку, установленому Положенням про Єдиний реєстр заборон відчуження об'єктів нерухомого майна.

(пункт 253 доповнено абзацом згідно з наказом
 Міністерства юстиції України від 28.12.2006 р. N 111/5)

254. У разі смерті набувача за договором довічного утримання (догляду) і переходу права власності на майно, що було передане за цим договором до його спадкоємців, нотаріус здійснює перереєстрацію заборони відчуження майна на ім'я нового власника, яка реєструється в реєстрі для реєстрації заборон. Така перереєстрація може бути здійснена за повідомленням нотаріуса, який видав свідоцтво про право на спадщину.

У цьому самому реєстрі у графі 10 і на всіх примірниках договору довічного утримання (догляду), а також у графі 4 алфавітної книги обліку заборон відчуження і арештів майна нотаріус робить відповідну відмітку про видачу свідоцтва про право на спадщину спадкоємцям набувача і про здійснену перереєстрацію заборони відчуження майна на нового власника.

Відомості про здійснену перереєстрацію підлягають обов'язковій реєстрації у Єдиному реєстрі заборон відчуження об'єктів нерухомого майна.

Перереєстрації заборони відчуження в разі припинення юридичної особи - набувача з визначенням правонаступників, до яких переходять права та обов'язки за договором довічного утримання (догляду), або у разі ліквідації юридичної особи - набувача, коли права та обов'язки за цим договором переходять до її засновника (учасника), здійснюється на підставі витягу з Єдиного державного реєстру підприємств та організацій України.

За правилами цього пункту нотаріус здійснює перереєстрацію заборони відчуження у разі укладення договору про внесення змін і доповнень до іпотечного договору.

РОЗДІЛ 27
ЗАСВІДЧЕННЯ ВІРНОСТІ КОПІЙ (ФОТОКОПІЙ) ДОКУМЕНТІВ І ВИТЯГІВ З НИХ

255. Нотаріуси засвідчують вірність копій (фотокопій) документів, виданих юридичними особами за умови, що ці документи не суперечать законові, мають юридичне значення і засвідчення вірності їх копій (фотокопій) не заборонено законом.

Вірність копії (фотокопії) документа, виданого фізичною особою, засвідчується у тих випадках, коли справжність підпису фізичної особи на оригіналі цього документа засвідчена нотаріусом або посадовою особою відповідного органу місцевого самоврядування або за місцем роботи, навчання, проживання чи лікування фізичної особи.

Забороняється засвідчувати вірність копій паспорта, документів, що його замінюють, військового квитка, депутатського посвідчення, службових посвідчень та інших документів, знімання копії з яких не допускається.

Не допускається засвідчення вірності копії (фотокопії) з документа, на підставі якого відповідні установи видають оригінал документа (довідки про народження дитини, довідки про смерть), а також засвідчення вірності копії (фотокопії) з додатка без пред'явлення основного документа (витяг із залікової відомості).

256. Вірність копії (фотокопії) з копії (фотокопії) документа може бути засвідчена нотаріусом, якщо вірність копії (фотокопії) засвідчена в нотаріальному порядку або якщо ця копія (фотокопія) видана юридичною особою, що видала оригінал документа. В останньому випадку копія документа має бути викладена на бланку юридичної особи з прикладенням печатки і з відміткою про те, що оригінал документа знаходиться в справах юридичної особи, яка видала документ.

Вірність копії (фотокопії) з копії рішення суду (витяг з нього) може бути засвідчена нотаріусом за наявності відмітки про те, що це рішення набрало законної сили і що оригінал рішення знаходиться в суді з зазначенням номера справи.

257. Засвідчення копій (фотокопій) офіційних документів, які видаються органами реєстрації актів громадянського стану і надалі використовуватимуться за кордоном, нотаріусами здійснюється лише після попередньої легалізації оригіналів цих документів або проставляння апостиля22.

____________
22 Див. Інструкцію про порядок консульської легалізації офіційних документів в Україні і за кордоном, затвердженої наказом Міністерства закордонних справ України від 04.06.2002 N 113, а також Правила проставляння апостиля, затверджені наказом Міністерства закордонних справ України, Міністерства освіти та науки України, Міністерства юстиції України від 05.12.2003 N 237/803/151/5.

258. Вірність витягу може бути засвідчена лише у тому випадку, коли його зроблено з документа, у якому міститься рішення кількох не зв'язаних між собою питань. Витяг має відтворювати повний текст частини документа з певного питання.

При виготовленні витягу з багатосторінкового документа обов'язково відтворюється текст першої та останньої сторінок, які надають можливість ідентифікувати документ, вірність витягу з якого засвідчується.

Засвідчення вірності витягу з документа здійснюється за правилами, викладеними в пунктах 255, 256 цієї Інструкції.

259. Нотаріус зобов'язаний звірити з оригіналом копію (фотокопію) чи витяг з документа, вірність яких він засвідчує.

РОЗДІЛ 28
ЗАСВІДЧЕННЯ СПРАВЖНОСТІ ПІДПИСУ НА ДОКУМЕНТАХ

260. Нотаріус засвідчує справжність підпису на документах, зміст яких не суперечить законові і які не мають характеру угод та не містять у собі відомостей, що порочать честь і гідність людини.

На договорі може бути засвідчена справжність підпису особи, що підписалась за іншу особу, яка не могла це зробити власноручно внаслідок фізичної вади, хвороби або з інших поважних причин. У цьому випадку нотаріус установлює особу як того, хто підписався, так і того, за кого ця особа підписалася. Про причини, з яких фізична особа, заінтересована у вчиненні нотаріальної дії, не могла підписати документ, зазначається в посвідчувальному написі.

Договір не може підписувати особа, на користь або за участю якої її посвідчено.

261. Нотаріус, засвідчуючи справжність підпису, не посвідчує факти, викладені у документі, а лише підтверджує, що підпис зроблений певною особою.

262. Нотаріус не може засвідчувати справжність підпису фізичної особи на документі, у якому стверджуються обставини, право посвідчення яких належить лише відповідному державному органові (час народження, шлюбу, смерті, наявність хвороби, інвалідності, права власності на майно тощо). Справжність підпису на зазначеному документі може бути засвідчена у випадку, якщо документ призначений для подання до компетентних органів іншої держави.

263. При засвідченні зразків підписів посадових осіб юридичних осіб на картках, що подаються до Національного банку України, комерційних банків (у т. ч. Ощадного банку України, інших комерційних банків різних видів і форм власності) з метою відкриття рахунків, нотаріус перевіряє обсяг правоздатності юридичної особи23, справжність підписів посадових осіб та їх повноваження на право підпису.

____________
23 Див. пункт 40 цієї Інструкції.

На підтвердження повноважень на право підпису нотаріусу подається наказ про призначення на посаду, протокол про обрання посадової особи, довіреність на ім'я керівника, видана вищим органом управління юридичної особи тощо.

264. За наявності технічних можливостей роботи з електронними документами, нотаріус засвідчує справжність електронного цифрового підпису на таких документах за правилами, передбаченими пунктом 17 цієї Інструкції, та вчиняє посвідчувальний напис.

РОЗДІЛ 29
ЗАСВІДЧЕННЯ ВІРНОСТІ ПЕРЕКЛАДУ

265. Нотаріус засвідчує вірність перекладу документа з однієї мови на іншу, якщо він знає відповідні мови.

Якщо нотаріус не знає відповідних мов (однієї з них), переклад документа може бути зроблено перекладачем, справжність підпису якого засвідчує нотаріус у порядку, установленому розділом 28 цієї Інструкції. При цьому перекладач поряд з документом, що встановлює його особу, повинен представити документ, який стверджує його кваліфікацію.

266. Якщо при вчиненні нотаріальної дії (посвідчення угоди, засвідчення вірності копії та ін.) одночасно вчиняється й переклад на іншу мову, то переклад вміщується поруч з оригіналом угоди, копією тощо на одній сторінці, розділеній вертикальною рискою таким чином, щоб оригінальний текст розташовувався на лівій стороні, а переклад - на правій. Переклад має бути зроблений з усього тексту документа, що перекладається, і закінчуватися підписами. Під перекладом вміщується підпис перекладача. Посвідчувальний напис викладається під текстами документа і перекладу з нього.

Переклад, розміщений на окремому від оригіналу чи копії аркуші, прикріплюється до нього, прошнуровується і скріплюється підписом нотаріуса і його печаткою.

РОЗДІЛ 30
ПОСВІДЧЕННЯ ФАКТІВ

267. Нотаріус на прохання фізичної особи посвідчує факт, що фізична особа є живою.

268. Нотаріус на прохання фізичної особи посвідчує факт перебування її в певному місці.

269. Посвідчення факту, що фізична особа є живою, та факту перебування її в певному місці провадиться як при явці фізичної особи до нотаріуса, так і поза приміщенням, що є робочим місцем нотаріуса.

270. Факти, що малолітня дитина, недієздатна фізична особа є живою чи перебуває в певному місці, посвідчуються на прохання її законних представників (батьків, усиновителів, опікуна).

Факти, згадані вище, щодо неповнолітньої дитини, фізичної особи, цивільна дієздатність якої обмежена, посвідчуються на їх прохання та за згодою на це законних представників (батьків, усиновителів, піклувальників), викладеній з дотриманням вимог пункту 38 цієї Інструкції.

271. Нотаріус на прохання фізичної особи посвідчує її тотожність з особою, зображеною на поданій нею фотокартці.

272. На підтвердження факту, що фізична особа є живою та факту перебування фізичної особи в певному місці нотаріус видає заінтересованим особам, а на підтвердження тотожності фізичної особи з особою, зображеною на фотокартці - цій фізичній особі, відповідні свідоцтва (пункт 23 цієї Інструкції).

273. На примірнику свідоцтва про тотожність фізичної особи з особою, зображеною на фотокартці, вміщується фотокартка, яка розташовується у верхньому лівому куті свідоцтва, скріплюється підписом нотаріуса і його печаткою. При цьому печатка має розміщуватися частково на фотокартці, а частково - на свідоцтві.

274. Нотаріус посвідчує час пред'явлення йому документа.

На підтвердження цієї обставини нотаріус робить посвідчувальний напис на документі із зазначенням особи, що його пред'явила.

275. Нотаріус передає заяви фізичних осіб та юридичних осіб іншим фізичним особам та юридичним особам, якщо вони не суперечать закону і не містять відомостей, що порочать честь і гідність людини.

Заяви подаються нотаріусу належним чином оформленими не менше, ніж у двох примірниках, один з яких передається поштою зі зворотним повідомленням або особисто адресатам під розписку. Заяви можуть передаватися також з використанням технічних засобів. У цьому випадку другий примірник заяви повертається особі, що її подала.

276. На прохання особи, що подала заяву, їй видається свідоцтво про передання заяви.

У свідоцтві викладається зміст одержаної на заяву відповіді або те, що відповідь у встановлений у заяві строк не надійшла.

Передавання заяви та видача свідоцтва про передання заяви є самостійними нотаріальними діями і реєструються в реєстрі нотаріальних дій під окремими номерами.

Витрати, пов'язані з поштовою пересилкою заяви чи з використанням інших технічних засобів, оплачуються заявником.

РОЗДІЛ 31
ПРИЙНЯТТЯ В ДЕПОЗИТ ГРОШОВИХ СУМ І ЦІННИХ ПАПЕРІВ

277. Нотаріус у передбачених законодавством України випадках24 приймає від боржника у депозит грошові суми та цінні папери для передавання їх кредитору.

____________
24 Див. статтю 537 Цивільного кодексу України.

Прийняття нотаріусом грошових сум і цінних паперів провадиться за місцем виконання зобов'язання.

Нотаріуси ведуть облік депозитних операцій у порядку, установленому Міністерством юстиції України.

278. Приймання грошових сум або цінних паперів у депозит для передавання кредитору здійснюється за заявою заінтересованої особи. Заява має містити відомості:

щодо особи, від якої прийнято внесок у депозит, а також щодо особи, для передавання якій його внесено, а саме:

для фізичних осіб: прізвище, ім'я, по батькові, серія та номер паспорта, коли та ким він був виданий, місце проживання та ідентифікаційний номер у Державному реєстрі фізичних осіб - платників податків та інших обов'язкових платежів;

для юридичних осіб: найменування, місцезнаходження та ідентифікаційний код в Єдиному державному реєстрі підприємств та організацій України, реквізити поточного рахунку, відкритого в установі банку (якщо місцезнаходження або інші відомості щодо особи, для передавання якій робиться внесок, невідомі, то в заяві вказуються останні відомі особі, що звернулася до нотаріуса, відомості);

щодо мети чи виконання якого зобов'язання зроблено внесок;

щодо причин, з яких зобов'язання не може бути виконане безпосередньо.

За бажанням особи до заяви можуть бути включені обґрунтування та розрахунок, згідно з яким робиться внесок. У разі прийняття в депозит цінних паперів, випущених у документарній формі, у заяві зазначається їх сумарна номінальна вартість.

279. Нотаріус видає особі, яка внесла в депозит грошові суми або цінні папери, квитанцію про внесок. На прохання боржника напис про внесок може бути зроблений на поданому документі, що встановлює заборгованість або з якого випливає внесення грошових сум, або цінних паперів у депозит.

280. Про надходження грошових сум і цінних паперів нотаріус повідомляє кредитора і на його вимогу видає йому належні грошові суми або цінні папери.

Якщо боржник не вказав адресу кредитора і нотаріусу ця адреса невідома, боржник попереджається, що повідомлення кредитора про внесення грошей або цінних паперів у депозит є його обов'язком.

281. Повернення грошових сум і цінних паперів особі, яка внесла їх у депозит (дебітору), допускається лише за письмовою згодою на це особи, на користь якої був зроблений внесок (кредитора) або за рішенням суду.

РОЗДІЛ 32
ВЧИНЕННЯ ВИКОНАВЧИХ НАПИСІВ

282. Для стягнення грошових сум або витребування від боржника майна нотаріуси вчиняють виконавчі написи на документах, що встановлюють заборгованість.

Перелік документів, за якими стягнення заборгованості провадиться у безспірному порядку на підставі виконавчих написів, установлюється Кабінетом Міністрів України.

Законодавством України можуть бути встановлені випадки заборони звернення стягнення на окремі види майна (стаття 89 Сімейного кодексу України, стаття 754 Цивільного кодексу України та ін.).

Звернення стягнення на майно, що є предметом іпотеки і належить державному чи комунальному підприємству або підприємству, більш як 50 відсотків акцій (часток, паїв) якого перебуває у державній власності, здійснюється на підставі рішення суду (стаття 33 Закону України "Про іпотеку").

Виконавчий напис (окрім вимоги про неоплату чеку) вчиняється нотаріусом незалежно від місця виконання вимоги, знаходження боржника або стягувача.

283. Для вчинення виконавчого напису стягувачем або уповноваженим представником нотаріусу подається заява, у якій, зокрема, має бути зазначено:

відомості про найменування і адресу стягувача та боржника;

дата та місце народження боржника - фізичної особи, місце його роботи;

номери рахунків у банках, кредитних установах, код в ЄДРПОУ для юридичної особи;

строк, за який має провадитися стягнення;

інформація щодо суми, яка підлягає стягненню або предметів, що підлягатимуть витребуванню, включаючи пеню, штрафи, проценти тощо.

Заява може містити також іншу інформація, необхідну для вчинення виконавчого напису.

У разі, якщо нотаріусу буде необхідно отримати іншу інформацію чи документи, які мають відношення до вчинення виконавчого напису, нотаріус вправі витребувати їх у стягувача.

Вчинення виконавчого напису в разі порушення основного зобов'язання та (або) умов іпотечного договору здійснюється нотаріусом після спливу тридцяти днів з моменту одержання іпотекодавцем та боржником, якщо він є відмінним від іпотекодавця, письмової вимоги про усунення порушень.

Вчинення виконавчого напису за заявою одного з іпотекодержателів здійснюється нотаріусом після спливу десяти днів з дня одержання іншими іпотекодержателями письмового повідомлення про звернення стягнення на предмет іпотеки. У разі отримання письмової заяви від попереднього іпотекодержателя, який має вищий пріоритет, про припинення звернення стягнення на предмет іпотеки виконавчий напис нотаріусом не вчиняється.

284. Нотаріус вчиняє виконавчі написи:

якщо подані документи підтверджують безспірність заборгованості або іншої відповідальності боржника перед стягувачем;

за умови, що з дня виникнення права вимоги минуло не більше трьох років. Якщо для вимоги, за якою видається виконавчий напис, законом установлено інший строк давності, виконавчий напис видається у межах цього строку.

Заборгованість або інша відповідальність боржника визнається безспірною і не потребує додаткового доказування у випадках, якщо подані для вчинення виконавчого напису документи передбачені Переліком документів, за якими стягнення заборгованості провадиться у безспірному порядку, затвердженому постановою Кабінету Міністрів України.

Строки, протягом яких може бути вчинено виконавчий напис, обчислюються з дня, коли у стягувача виникло право примусового стягнення боргу.

285. У разі вчинення виконавчого напису за договором іпотеки нотаріус перевіряє за даними Державного реєстру іпотек наявність чи відсутність заставної, наявність чи відсутність інших іпотекодержателів.

За наявності заставної вчинення виконавчого напису може бути здійснено лише на підставі заяви (вимоги) власника заставної.

286. При вчиненні виконавчого напису нотаріус повинен перевірити, чи подано на обгрунтування стягнення документи, зазначені у Переліку документів, за якими стягнення заборгованості провадиться у безспірному порядку на підставі виконавчих написів.

287. Виконавчий напис має містити:

дату (рік, місяць, число) вчинення, нотаріальну контору (нотаріальний округ), прізвище, ім'я, по батькові нотаріуса, який вчиняє виконавчий напис;

найменування та адресу стягувача;

найменування та адресу боржника, дату й місце його народження, місце роботи (для фізичних осіб), номери рахунків у банках, кредитних установах (для юридичних осіб);

строк, за який провадиться стягнення;

суми, що підлягають стягненню, або предмети, які підлягають витребуванню, у тому числі пеня, штраф, проценти, якщо такі належать до стягнення;

розмір плати, сума державного мита, сплачуваного стягувачем, або мита, яке підлягає стягненню з боржника;

зазначення статті Закону України "Про нотаріат" та пункту Переліку документів, на підставі яких вчинено виконавчий напис;

номер, під яким виконавчий напис зареєстровано в реєстрі для реєстрації нотаріальних дій;

підпис нотаріуса, який вчинив виконавчий напис, печатку.

288. Виконавчий напис вчиняється на оригіналі документа, що встановлює заборгованість (нотаріально посвідчені угоди, опротестований вексель та ін.)

Якщо виконавчий напис не вміщується на документі, що встановлює заборгованість, то він може бути продовжений чи викладений повністю на прикріпленому до документа спеціальному бланку.

Якщо за борговим документом необхідно провести стягнення по частинах, то виконавчий напис за кожним стягненням може бути зроблений на копії документа або на виписці з особового рахунку боржника; у цих випадках на оригіналі документа, що встановлює заборгованість, робиться відмітка про вчинення виконавчого напису і зазначаються за який строк і яка сума стягнута, дата і номер за реєстром нотаріальних дій.

289. За заявою кредитора розмір суми, яка підлягає стягненню за виконавчим написом, може бути встановлений з урахуванням індексу інфляції за весь час прострочення та трьох процентів річних від простроченої суми, якщо інший розмір не встановлений договором або законом.

Неустойка (штраф, пеня) включається до виконавчого напису, якщо це передбачено умовами договору.

Вчинення виконавчого напису за договором позики здійснюється з урахуванням вимог статті 1050 Цивільного кодексу України.

290. У справах нотаріуса залишається копія документа, що встановлює заборгованість, або витяг з особового рахунку боржника і копія виконавчого напису.

При кожному наступному вчиненні виконавчого напису за одним і тим самим зобов'язанням повторне подання копії документа, що встановлює заборгованість, не вимагається. У цих випадках слід обмежитися поданням двох примірників витягу з особового рахунку та оригіналу зобов'язання. Один примірник витягу з виконавчим написом і оригінал зобов'язання повертається стягувачу, а другий примірник - залишається у нотаріуса.

291. При вчиненні кількох виконавчих написів за документами, що встановлюють заборгованість однакової форми, копія кожного окремого зобов'язання не вимагається. У таких випадках у справах нотаріуса залишається одна копія документа, що встановлює заборгованість (на одного з боржників) і список боржників, на стягнення боргу з яких вчинені виконавчі написи, з зазначенням повної назви та адреси боржників, строку платежу, суми, що підлягає стягненню за виконавчим написом, а в необхідних випадках й інших даних. Стягувачу видаються виконавчі написи на кожного боржника окремо у відповідності до списку.

292. Якщо для вчинення виконавчого напису крім документа, що встановлює заборгованість, необхідно подати й інші документи, зазначені в Переліку документів, за якими стягнення заборгованості провадиться у безспірному порядку на підставі виконавчих написів нотаріусів, то вони до виконавчого напису не приєднуються, а залишаються у справах нотаріуса.

293. На прохання чекодержателя нотаріус у разі неоплати чека вчиняє виконавчий напис.

Виконавчі написи на чеках вчиняються за місцезнаходженням платника. Виконавчі написи вчиняються за наявності напису платника про те, що чек був пред'явлений до оплати з зазначенням дня пред'явлення, але не був оплачений. При вчиненні виконавчого напису перевіряється своєчасність пред'явлення чека до оплати (стаття 93 Закону України "Про нотаріат").

Виконавчі написи про неоплату чека вчиняються нотаріусами в строки, визначені чинним законодавством України про чеки.

Виконавчі написи вчиняються за бажанням чекодержателя як проти чекодавця, так і проти осіб, відповідальних за чеком.

Про вчинення виконавчого напису нотаріус робить відмітку в реєстрі для реєстрації нотаріальних дій і надсилає повідомлення чекодавцю про неоплату чека та видачу виконавчого напису.

РОЗДІЛ 33
ВЧИНЕННЯ ПРОТЕСТІВ ВЕКСЕЛІВ. ПРЕД'ЯВЛЕННЯ ЧЕКІВ ДО ПЛАТЕЖУ І ПОСВІДЧЕННЯ НЕОПЛАТИ ЧЕКІВ

294. Протести векселів про неоплату, неакцепт, недатування акцепту, вчиняються нотаріусами відповідно до законодавства України про обіг векселів:

Закону України "Про обіг векселів в Україні";

Женевської конвенції 1930 року, якою запроваджено Уніфікований закон про переказні векселі та прості векселі, з урахуванням застережень, обумовлених додатком II до цієї Конвенції;

Женевської конвенції 1930 року про врегулювання деяких колізій законів про переказні векселі та прості векселі;

Женевської конвенції 1930 року про гербовий збір стосовно переказних векселів і простих векселів;

Закону України "Про цінні папери і фондову біржу";

Закону України "Про приєднання України до Женевської конвенції 1930 року, якою запроваджено Уніфікований закон про переказні векселі та прості векселі";

Закону України "Про приєднання України до Женевської конвенції 1930 року про врегулювання деяких колізій законів про переказні векселі та прості векселі";

Закону України "Про приєднання України до Женевської конвенції 1930 року про гербовий збір стосовно переказних векселів і простих векселів";

інших, прийнятих згідно з ними, актів законодавства України.

Крім того, протести векселів вчиняються у разі:

а) видачі кількох примірників векселя - протест про непред'явлення примірника векселя, надісланого для акцепту, держателю векселя, протест про неакцепт за другим примірником векселя, протест про неплатіж за другим примірником векселя;

б) коли з векселя зроблено копію - протест про непередавання оригіналу векселя законному держателю копії векселя;

в) видачі векселя строком у такий-то час від пред'явлення - протест про відмову у проставленні векселедавцем датованої відмітки про пред'явлення йому векселя.

295. Протест векселів про неоплату вчиняються нотаріусами за місцем знаходження платника або за місцем платежу (доміцильовані векселі, тобто векселі, які підлягають оплаті у третьої особи); протест векселів про неакцепт та недатування акцепту, протест про непред'явлення примірника векселя, надісланого для акцепту, держателю векселя, протест про неакцепт за другим примірником векселя, протест про неплатіж за другим примірником векселя - за місцезнаходженням платника; протест про непередавання оригіналу векселя законному держателю копії векселя - за місцезнаходженням держателя оригіналу векселя; протест про відмову у проставленні векселедавцем датованої відмітки про пред'явлення йому векселя - за місцезнаходженням векселедавця.

296. Векселі для вчинення протесту про неоплату приймаються нотаріусами після закінчення дати платежу за векселем, але не пізніше 12-ої години наступного після цього строку дня.

Вексель може бути прийнятий для вчинення протесту про неакцепт протягом строків, встановлених для пред'явлення до акцепту чинним законодавством, а якщо вексель був пред'явлений до акцепту в останній день строку, то не пізніше 12-ої години наступного після цього строку дня.

Векселі для вчинення протесту про непред'явлення примірника векселя, надісланого для акцепту, держателю векселя, протест про неакцепт за другим примірником векселя, протест про неплатіж за другим примірником векселя, протест про непередавання оригіналу векселя законному держателю копії векселя, протест про відмову у проставленні векселедавцем датованої відмітки про пред'явлення йому векселя приймаються нотаріусами в строки, установлені статтею 44 Уніфікованого закону про переказні векселі та прості векселі від 07.06.1930, запровадженого Женевською конвенцією 1930 року.

297. При вчиненні протестів векселів нотаріус повинен враховувати, що за акцепт і платіж відповідає векселедатель (стаття 9 Уніфікованого закону про переказний вексель і простий вексель).

298. У день прийняття векселя до протесту нотаріус пред'являє платнику або доміциліанту (особі, яка оплачує доміцильований вексель) вимогу про оплату (або акцепт) векселя, у якій зазначає про надходження заяви про протест векселя з усіма його реквізитами та пропозицією сплатити чи акцептувати вексель у певний строк або повідомити про оплату чи акцепт векселя.

Якщо платник (доміциліант) оплатить вексель, нотаріус, не вчиняючи протесту, повертає вексель платнику, з написом на самому векселі про одержання векселедержателем платежу та інших сум за встановленою формою.

Якщо платник зробив відмітку про акцепт на переказному векселі, вексель повертається векселедержателю без протесту.

299. У разі відмови платника (доміциліанта) оплатити або акцептувати вексель або якщо він не з'явився до нотаріуса, нотаріус складає акт про протест про неоплату або неакцепт за встановленою формою і робить відповідний запис у реєстрі, а також відмітку про протест про неоплату або неакцепт на самому векселі.

300. Якщо місцезнаходження платника невідоме, протест векселя вчиняється без пред'явлення вимоги про оплату або акцепт векселя з відповідною відміткою в акті про протест та в реєстрі нотаріальних дій.

301. Опротестований вексель видається векселедержателю або уповноваженій особі.

302. Вексель, опротестований нотаріусом у неплатежу, є підставою для вчинення на ньому виконавчого напису в порядку пункту 293 цієї Інструкції.

303. Нотаріус за місцезнаходженням платника приймає для пред'явлення до платежу чеки, подані після закінчення десяти днів, а іноземні чеки - після закінчення шести місяців з дня видачі чека, але не пізніше 12-ої години наступного після цього строку дня.

Нотаріус у той самий день пред'являє чек банку до оплати. У разі неоплати чека нотаріус посвідчує неоплату чека шляхом напису на чеку за встановленою формою і робить про це відмітку в реєстрі.

Одночасно з написом на чеку нотаріус надсилає повідомлення чекодавцю про неоплату його чека банком і вчинення напису на чеку.

На прохання чекодержателя нотаріус у разі неоплати чека вчиняє виконавчий напис за правилами пункту 293 цієї Інструкції.

РОЗДІЛ 34
ВЧИНЕННЯ МОРСЬКИХ ПРОТЕСТІВ

304. Нотаріуси з метою забезпечення доказів для охорони прав і законних інтересів судновласника приймають заяву капітана судна про подію, яка мала місце в період плавання або стоянки судна і яка може стати підставою для пред'явлення до судновласника майнових вимог.

305. Заява про морський протест має містити в собі опис подій, що сталися, і заходів, ужитих капітаном для забезпечення охорони довіреного йому майна.

На підтвердження обставин, викладених у заяві про морський протест, нотаріусу в межах строків, установлених чинним законодавством, повинно бути подано для огляду судновий журнал і засвідчений капітаном витяг з суднового журналу.

306. Заява про морський протест має бути подана нотаріусу в порту України в строки, установлені чинним законодавством України.

Якщо подати заяву про морський протест у встановлені строки неможливо, то про причини цього має бути зазначено в заяві про морський протест.

307. Нотаріус на підставі заяви капітана, даних суднового журналу, а також опиту самого капітана і, за можливості, не менше чотирьох свідків з числа членів суднової команди, у тому числі двох, що належать до осіб командного складу, складає акт про морський протест і засвідчує його своїм підписом і печаткою.

Примірник акта видається капітанові або уповноваженій ним особі, а другий примірник із заявою капітана і витягом з суднового журналу залишається у справах нотаріуса.

РОЗДІЛ 35
ПРИЙНЯТТЯ ДОКУМЕНТІВ НА ЗБЕРІГАННЯ

308. Нотаріуси за заявами юридичних осіб та громадян приймають на зберігання документи за описом.

Опис складається в двох примірниках і підписується особою, яка здала документи на зберігання, та нотаріусом.

Один примірник опису залишається у нотаріуса, а другий - видається особі, яка здала документи на зберігання.

309. На прохання особи нотаріус може прийняти документи без опису, якщо вони належним чином упаковані в присутності нотаріуса.

Упаковка має бути скріплена печаткою нотаріуса, його підписом і підписом особи, яка здала документи на зберігання.

310. Про прийняття документів на зберігання нотаріус видає особі, яка здала їх, свідоцтво за встановленою формою, до якого додається примірник опису, якщо такий провадився.

311. Прийняті документи зберігаються в окремому пакеті в залізних шафах чи сейфах, опечатаних печаткою нотаріуса.

312. Документи, прийняті на зберігання, повертаються на вимогу особи, яка здала їх на зберігання, або на вимогу уповноважених нею осіб при пред'явленні свідоцтва і примірника опису, чи за рішенням суду.

РОЗДІЛ 36
ЗАСТОСУВАННЯ ЗАКОНОДАВСТВА ІНОЗЕМНИХ ДЕРЖАВ. МІЖНАРОДНІ ДОГОВОРИ

313. Нотаріуси відповідно до законодавства України та міжнародних договорів застосовують норми іноземного права.

Нотаріуси приймають документи, складені відповідно до вимог іноземного права, а також вчиняють на документах посвідчувальні написи у формі, передбаченій іноземним законодавством, якщо це не суперечить законодавству України.

314. Довіреність, що призначається для вчинення дій за кордоном і не містить вказівки про строк її чинності, зберігає силу до її скасування особою, яка видала довіреність, про що може бути зазначено в тексті довіреності.

За заявою особи, яка видає довіреність, що призначається для дії за кордоном, така довіреність може бути зареєстрована в Єдиному реєстрі довіреностей відповідно до вимог Положення про Єдиний реєстр довіреностей, про що нотаріусом зазначається у тексті довіреності.

315. Дії, пов'язані з охороною майна, що залишилося після смерті іноземного громадянина і перебуває на території України, або майна, яке належить одержати іноземному громадянинові після смерті громадянина України, а також з видачею свідоцтва про право на спадщину щодо такого майна, здійснюються відповідно до законодавства України25.

____________
25 Зазначені дії вчиняються за правилами розділів 20 - 22 цієї Інструкції.

316. Одержавши повідомлення про смерть громадянина іноземної держави, з якою Україною укладений міжнародний договір26, що містить норми про охорону спадкового майна, державні нотаріальні контори, керуючись відповідним договором, у разі, якщо на території України є майно померлого, вживають необхідних заходів до охорони спадкового майна, установлюють розмір і вартість спадкового майна, з'ясовують коло спадкоємців, перевіряють чи є заповіт і негайно повідомляють про це дипломатичне або консульське представництво держави, громадянином якої є померлий.

____________
26 Див. Закон України "Про правонаступництво України" (Відомості Верховної Ради України, 1991, N 46, ст. 620).

Якщо міжнародним договором ведення справи про спадщину віднесено до компетенції установ іноземної держави, громадянином якої є померлий, то спадкове рухоме майно може бути передано нотаріусом дипломатичному або консульському представництву цієї держави за його вимогою.

317. У відповідності з міжнародним договором у випадку, коли заповіт, складений за формою, передбаченою законодавством іноземної держави, після смерті заповідача подається нотаріусу для розкривання і оголошення, нотаріус оголошує зміст заповіту та складає протокол про його стан і зміст. У протоколі вказуються дата та місце складання протоколу, дата посвідчення заповіту, прізвище, ім'я, по батькові особи, яка його подала, стан документа (був він поданий запечатаним чи відкритим; чи були в ньому закреслені місця, виправлення або інші недоліки).

Протокол підписується нотаріусом і особою, яка подала заповіт. Цими самими особами підписується кожний аркуш заповіту. Якщо заповіт зберігався у нотаріуса в запечатаному вигляді, усі зазначені вище дії нотаріус провадить одноособово.

До протоколу додається засвідчена копія заповіту, а залежно від вимог міжнародного договору - копія протоколу та оригінал заповіту.

Указані документи можуть бути видані заінтересованій особі або надіслані компетентній установі іноземної держави за правилами виконання доручень.

318. Документи, які складено за кордоном за участю іноземних властей або які від них виходять, приймаються нотаріусами за умови їх легалізації органами Міністерства закордонних справ України.

Без легалізації такі документи приймаються нотаріусами у таких випадках, коли це передбачено законодавством України, міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України (або щодо яких держава Україна визнала себе правонаступником).

319. Порядок зносин нотаріусів з іноземними органами юстиції визначається законодавством України, міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

Нотаріуси у випадках, передбачених договорами про правову допомогу, зносяться з консульськими представництвами безпосередньо, якщо консульський округ даного консульського представництва зв'язаний з територією їх діяльності. В інших випадках зносини органів нотаріату з консульськими і дипломатичними представництвами здійснюються через Міністерство закордонних справ України.

320. Нотаріуси забезпечують докази, необхідні для ведення справ в органах іноземних держав.

Дії для забезпечення доказів провадяться відповідно до цивільного процесуального законодавства України.

321. Якщо міжнародним договором України встановлено інші правила про нотаріальні дії, ніж ті, що містить законодавство України, то при вчиненні нотаріальних дій застосовуються правила міжнародного договору.

Якщо міжнародний договір відносить до компетенції нотаріусів вчинення нотаріальної дії, не передбаченої законодавством України, нотаріуси вчиняють цю нотаріальну дію в порядку, установленому Міністерством юстиції України.

Директор Департаменту у справах
цивільного стану громадян та
нотаріату

Л. М. Павлова

Додаток 1
до Інструкції про порядок вчинення нотаріальних дій нотаріусами України

АЛФАВІТНА КНИГА ОБЛІКУ ЗАПОВІТІВ

N з/п | Прізвище, ім'я, по батькові заповідача | Дата посвідчення заповіту | Номер за реєстром | Дата посвідчення та прийняття на зберігання секретного заповіту | Номер за реєстром | Відмітка про скасування заповіту, секретного заповіту
1 | 2 | 3 | 4 | 5 | 6 | 7

А _________________

Б _________________

В _________________

Г _________________

Додаток 2
до Інструкції про порядок вчинення нотаріальних дій нотаріусами України

КНИГА ОБЛІКУ
заяв про вжиття заходів до охорони спадкового майна та встановлення опіки над майном фізичної особи, яка визнана безвісно відсутньою, або над майном фізичної особи, місце перебування якої невідоме

N з/п | Число, місяць і рік надходження заяви | Від кого надійшла заява | Прізвище, ім'я, по батькові померлого | Місце знаходження спадкового майна | Число, місяць, рік вжиття заходів до охорони спадкового майна або встановлення опіки | Оцінка спадкового майна | Число, місяць, рік видачі свідоцтва про право на спадщину | Дата та підстава припинення опіки над майном
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Додаток 3
до Інструкції про порядок вчинення нотаріальних дій нотаріусами України

КНИГА ОБЛІКУ ЦІННОСТЕЙ

N з/п | Число, місяць, рік надходження цінностей | Прізвище, ім'я, по батькові померлого (кому належали) | Докладний опис цінностей | Кількість | Оцінка | Число, місяць, рік здавання цінностей та номер квитанції | Відмітка про видачу цінностей спадкоємцям, виконавцю заповіту, або передавання їх фінорганам для реалізації
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Додаток 4
до Інструкції про порядок вчинення нотаріальних дій нотаріусами України

КНИГА ОБЛІКУ І РЕЄСТРАЦІЇ СПАДКОВИХ СПРАВ

N з/п | Порядковий номер справи | Порядковий номер заяви | Дата надходження заяви | Прізвище, ім'я, по батькові померлого | Час смерті | Прізвище, ім'я, по батькові заявника | Дата видачі свідоцтва про право на спадщину, нових свідоцтв | Дата видачі свідоцтва виконавцю заповіту та номер за реєстром | Дата припинення повноважень виконавця заповіту | Дата списання в архів, номер справи | Примітка
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

Додаток 5
до Інструкції про порядок вчинення нотаріальних дій нотаріусами України

АЛФАВІТНА КНИГА СПАДКОВИХ СПРАВ

N з/п | Прізвище, ім'я, по батькові померлого | Дата смерті | Номер спадкової справи
1 | 2 | 3 | 4

А _______________

Б _______________

В _______________

Г _______________

Додаток 6
до Інструкції про порядок вчинення нотаріальних дій нотаріусами України

КНИГА ОБЛІКУ ДОГОВОРІВ НА УПРАВЛІННЯ СПАДЩИНОЮ

N з/п | Прізвище, ім'я, по батькові померлого | Прізвище, ім'я, по батькові особи, з якою укладено договір | Дата укладення договору | Дата та підстава припинення дії договору | Дата та номер спадкової справи | Примітка
1 | 2 | 3 | 4 | 5 | 6 | 7

Додаток 7
до Інструкції про порядок вчинення нотаріальних дій нотаріусами України

АЛФАВІТНА КНИГА ОБЛІКУ ЗАБОРОН ВІДЧУЖЕННЯ І АРЕШТІВ МАЙНА

N з/п | Прізвище, ім'я, по батькові власника | Номер за реєстром | Відмітка про зняття заборони чи арешту
1 | 2 | 3 | 4

А _________________

Б _________________

В _________________

Г _________________

____________


Про затвердження Правил комісійної торгівлі непродовольчими товарами

Наказ Міністерства зовнішніх економічних зв'язків України
від 13 березня 1995 року N 37

Зареєстровано в Міністерстві юстиції України
22 березня 1995 р. за N 79/615

Із змінами і доповненнями, внесеними
наказами Міністерства зовнішніх економічних
зв'язків і торгівлі України
від 8 липня 1997 року N 342,
від 8 квітня 1998 року N 194,
 наказом Міністерства економіки України
від 25 січня 2008 року N 21

Відповідно до постанови Кабінету Міністрів України від 15.06.2006 N 833 "Про затвердження Порядку провадження торговельної діяльності та правил торговельного обслуговування населення" НАКАЗУЮ:

(преамбула у редакції наказу Міністерства
 економіки України від 25.01.2008 р. N 21)

1. Затвердити Правила комісійної торгівлі непродовольчими товарами, що додаються.

(пункт 1 у редакції наказу Міністерства
 економіки України від 25.01.2008 р. N 21)

2. Головному управлінню з питань внутрішньої торгівлі (Лазарович М. В.), Юридичному управлінню (Красуля О. І.) зареєструвати Правила комісійної торгівлі в Міністерстві юстиції України.

3. Визнати такими, що не застосовуються на території України, нормативні документи згідно з Переліком, що додається.

В. о. Міністра

І. В. Подолєв

ЗАТВЕРДЖЕНО
наказом Міністерства зовнішніх економічних зв'язків України
від 13 березня 1995 р. N 37

Зареєстровано
в Міністерстві юстиції України
22 березня 1995 р. за N 79/615

ПРАВИЛА
КОМІСІЙНОЇ ТОРГІВЛІ НЕПРОДОВОЛЬЧИМИ ТОВАРАМИ

(У тексті Правил слова "господарюючі суб'єкти" і "покупець" в усіх відмінках та числах замінено відповідно словами "суб'єкти господарювання" і "споживач" у відповідних відмінках та числах згідно з наказом Міністерства економіки України від 25 січня 2008 року N 21)

1. Загальні Положення

1.1. Ці Правила регламентують порядок комісійної торгівлі непродовольчими товарами суб'єктами господарювання усіх форм власності, які пройшли державну реєстрацію у встановленому порядку.

Порядок приймання на комісію і продажу автомобілів, мотоциклів, тракторів й інших транспортних засобів, номерних агрегатів до них, ювелірних виробів з дорогоцінних металів та коштовного каміння регулюється окремими правилами.

1.2. Учасниками сторін торговельного процесу на комісійних засадах є: суб'єкт господарювання, який приймає товар на комісію (в подальшому - комісіонер), і громадянин, підприємство (організація, установа), що здає товар на комісію (в подальшому - комітент).

1.3. Відносини сторін регулюються договором, який комітент доручає продаж товару комісіонеру за визначену винагороду. Розмір комісійної винагороди визначається за погодженням сторін і не суперечить чинному законодавству.

1.4. За комітентом зберігається право власності на товар, прийнятий на комісію, до моменту його продажу споживачу. Комісіонер несе відповідальність у встановленому законодавством порядку перед комітентом за втрату або пошкодження товару, прийнятого на комісію. Розмір і порядок відшкодування збитків, нанесених комітенту, визначаються за погодженням сторін, а у випадку недосягнення згоди - вирішується у судовому порядку. Комітент має право в будь-який час забрати зданий на комісію товар за наявності квитанції та відповідного посвідчення особистості, сплативши комісіонеру обумовлену плату за зберігання зданої на комісію речі.

1.5. Товар може бути повернений іншій особі, якщо вона пред'явить квитанцію, видану комітенту комісіонером, нотаріально завірене доручення комітента з обов'язковим позначенням номера паспорта або документа, який його замінює.

1.6. Строк реалізації прийнятого на комісію товару - 60 календарних днів (за винятком антикваріату, творів мистецтва та унікальних речей, строк реалізації яких не обмежений).

(пункт 1.6 в редакції наказів
Міністерства зовнішніх економічних зв'язків України
від 08.07.97 р. N 342,
від 08.04.98 р. N 194)

2. Приймання товарів на комісію

2.1. На комісію приймаються непродовольчі товари, придатні для використання, як нові, так і ті, що були у користуванні, але не потребують ремонту або реставрації і відповідають санітарним вимогам, а також антикварні і унікальні речі та товари мистецтва.

2.2. Пункт 2.2 виключено

(згідно з наказом Міністерства
 економіки України від 25.01.2008 р. N 21,
у зв'язку з цим пункти 2.3 - 2.11
 вважати відповідно пунктами 2.2 - 2.10)

2.2. Суб'єктам господарювання за рішенням місцевих органів державної виконавчої влади дозволяється приймати від відповідних організацій конфісковане, безгосподарне майно і таке, що перейшло у спадщину державі, вилучене у громадян для відшкодування заподіяної шкоди на виконання вироків і рішень судів, від державних, кооперативних, сімейних, колективних та приватних підприємств, закладів і установ - лишки товарно-матеріальних цінностей, які можуть бути реалізовані населенню, крім тих, що заборонені законом.

2.3. Не приймаються для комісійного продажу:

- зброя, боєприпаси (крім мисливської та спортивної зброї і боєприпасів до них, а також холодної зброї, спеціальних засобів, заряджених речовинами сльозоточивої і дратівної дії, що продаються громадськими об'єднаннями з дозволу органів внутрішніх справ), бойова і спеціальна військова техніка;

- вибухові речовини й засоби вибуху;

- отруйні речовини;

- наркотичні, психотропні і отруйні засоби;

- лікувальні засоби і вироби медичного призначення;

- державні еталони одиниць фізичних величин;

- армійське знаряддя, тканини та інші товари військового асортименту, форменне обмундирування, білизна з штампом закладів, організацій і підприємств;

- газові плити та балони до них без документа служби газового господарства, що підтверджує їх придатність до подальшого використання;

- товари побутової хімії;

- товари з простроченим терміном зберігання;

- товари від неповнолітніх віком до 18 років;

останній абзац пункту 2.3 вилучено

(згідно з наказом Міністерства зовнішніх економічних
зв'язків України від 08.07.97 р. N 342)

- піротехнічні вироби;

- іграшки для дітей віком до 3-х років;

(пункт 2.3 доповнено абзацами згідно з наказом Міністерства
зовнішніх економічних зв'язків України від 08.07.97 р. N 342)

- іграшкова зброя з пластиковими кульками;

- примірники аудіовізуальних творів і фонограм, що були в користуванні, а також нові без наявності супровідних документів, визначених у пункті 5 Правил роздрібної торгівлі примірниками аудіовізуальних творів і фонограм, затверджених постановою Кабінету Міністрів України від 04.11.97 N 1209.

(пункт 2.3 доповнено абзацами згідно з наказом Міністерства
зовнішніх економічних зв'язків України від 08.04.98 р. N 194)

2.4. При здаванні речей на комісію громадяни України повинні пред'явити паспорт або документ, який його заміняє; іноземні особи - відповідний вид на мешкання в Україні або національний паспорт з відміткою про перебування в Україні.

2.5. Товари від юридичних осіб приймаються згідно з товарно-супровідними документами та за наявності інформації про товар, викладеної відповідно до законодавства про мови.

Приймання на комісію нових товарів вітчизняного та іноземного виробництва здійснюється за наявності в комітента (крім фізичної особи, яка не має статусу суб'єкта підприємницької діяльності) документів, що засвідчують їх якість та безпеку, а також зазначення у документах на товари, що підлягають обов'язковій сертифікації, реєстраційних номерів сертифікатів відповідності чи свідоцтв про визнання відповідності та/або декларацій про відповідність, якщо це встановлено технічним регламентом.

(абзац другий пункту 2.5 у редакції наказу
 Міністерства економіки України від 25.01.2008 р. N 21)

Товари, що не підлягають обов'язковій сертифікації в Україні, приймаються на комісію за наявності гігієнічного висновку державної санітарно-гігієнічної експертизи на імпортовану продукцію.

Якщо на завезені з-за кордону партії товарів, що були в ужитку, відсутні дані щодо їх безпеки для здоров'я населення, то приймання на комісію таких товарів, їх реалізація та використання дозволяється лише після отримання позитивного висновку державної санітарно-гігієнічної експертизи.

Гарантійні терміни на нові товари встановлюються виробником.

Стосовно товарів, на які гарантійні строки не встановлено, споживач має право пред'явити продавцю (виробнику) відповідні вимоги, якщо недоліки було виявлено протягом двох років від дня передачі їх споживачеві.

(абзац шостий пункту 2.5 у редакції наказу
 Міністерства економіки України від 25.01.2008 р. N 21)

(пункт 2.5 в редакції наказу Міністерства зовнішніх
економічних зв'язків України від 08.07.97 р. N 342)

2.6. Суб'єкти господарювання здійснюють приймання товарів за кількістю і якістю у встановленому законодавством порядку.

2.7. При прийманні товарів на комісію комісіонер на кожну одиницю товару виписує квитанцію у двох примірниках і товарний ярлик, які підписуються фахівцем-оцінником і комітентом. Перший примірник квитанції видається комітенту, другий залишається у комісіонера і прикладається до товарного звіту.

Якщо комітент здає на комісію декілька одиниць одного товару, то комісіонер виписує на ці товари одну квитанцію у двох примірниках, а на кожну одиницю цих товарів виписується товарний ярлик.

Товарний ярлик прикріплюється до прийнятого на комісію товару. До дрібних речей прикріплюється цінник. При продажу товару товарний ярлик або цінник з нього не знімається.

(пункт 2.7 в редакції наказу Міністерства зовнішніх
економічних зв'язків України від 08.07.97 р. N 342)

2.8. Технічно складні товари, на які не вийшли гарантійні строки користування, приймаються на комісію разом з паспортом і гарантійним талоном, котрі при продажу передаються споживачу. При цьому гарантійний термін не подовжується.

(пункт 2.8 із змінами, внесеними згідно з наказом Міністерства
зовнішніх економічних зв'язків України від 08.07.97 р. N 342)

2.9. Забороняється суб'єкту господарювання залишати на зберігання товари, не прийняті на комісію.

2.10. Згода комітента з умовами здавання товару на комісію,його продажу та умовами повернення нереалізованого товару підтверджується підписом комітента у двох примірниках квитанції.

При незгоді комітента з цими умовами комісіонер має право відмовити в прийманні товару.

(розділ 2 доповнено пунктом 2.10 згідно з наказом Міністерства
зовнішніх економічних зв'язків України від 08.07.97 р. N 342)

3. Оцінка товарів, які приймаються на комісію

3.1. Ціни на комісійні товари встановлюються комітентом за домовленістю з комісіонером на основі ринкового попиту.

3.2. Працівники суб'єкта господарювання зобов'язані інформувати комітента про існуючі ціни на товари, які він здає на комісію, кон'юнктуру ринку і попит населення на такі ж або аналогічні їм товари.

3.3. Відповідальність за відповідність прийнятих на комісію товарів характеристикам, зазначеним у квитанції, несе комісіонер згідно з чинним законодавством.

3.4. При виявленні в прийнятих на комісію товарах прихованих дефектів вони знімаються з продажу, про що складається акт в присутності комітента, який викликається в таких випадках до магазину.

4. Уцінка прийнятих на комісію товарів

4.1. Ціна товару, який не реалізований протягом встановленого строку (60 календарних днів), може бути знижена за домовленістю з комітентом. Якщо комітент не з'явився для переоцінки товару за викликом, комісіонер знижує ціну на таких умовах:

(абзац перший пункту 4.1 в редакції наказу Міністерства
зовнішніх економічних зв'язків України від 08.04.98 р. N 194)

на 30% від встановленої сторонами первинної вартості товару, якщо товар не реалізовано в строк (60 календарних днів);

на 40% від залишкової ціни після першого зниження вартості товару, якщо товар не реалізовано протягом наступних 15 календарних днів.

Якщо товар не реалізовано після другої уцінки протягом наступних 15 календарних днів, комісіонер знімає його з продажу без письмового попередження комітента.

(пункт 4.1 в редакції наказу Міністерства зовнішніх
економічних зв'язків України від 08.07.97 р. N 342)

4.2. За вимогою комітента ціна на зданий товар може бути знижена раніше строків, визначених діючими Правилами.

4.3. Умови уцінки прийнятих на комісію товарів повинні бути зазначені у квитанції, яка видається комітенту.

4.4. Уцінки зданих на комісію товарів, які проводяться за участю комітента, відображаються в усіх примірниках квитанції та на товарному ярлику.

4.5. Згоду на проведення уцінки товару комітент підтверджує своїм підписом у квитанції.

При незгоді комітента з умовами здавання товару на комісію, строками або розмірами уцінок комісіонер має право відмовити в прийманні товару.

5. Продаж і повернення нереалізованого товару

5.1. Кожна одиниця прийнятого на комісію товару не пізніше наступного дня повинна бути виставлена в торговельному залі для продажу.

При прийманні декількох одиниць одного й того ж товару в торговельний зал може виставлятися лише одиниця цього товару, інші зберігаються в підсобному приміщенні.

(пункт 5.1 в редакції наказу Міністерства зовнішніх
економічних зв'язків України від 08.07.97 р. N 342)

5.2. Спортивна та мисливська вогнепальна зброя та боєприпаси до неї, а також холодна зброя, спеціальні засоби, заряджені речовинами сльозоточивої і дратівної дії, реалізуються магазином на підставі ліцензії встановленої форми, що видається органами внутрішніх справ, тільки тим громадянам, які мають на це дозвіл органів внутрішніх справ за місцем проживання.

5.3. При продажу технічно складних виробів робота їх перевіряється за участю споживача за основними параметрами.

5.4. Розрахунки за продані товари можуть здійснюватися готівкою та/або в безготівковій формі (із застосуванням платіжних карток, платіжних чеків, жетонів тощо) відповідно до законодавства. Разом з товаром споживачу в обов'язковому порядку видається розрахунковий документ установленої форми на повну суму проведеної операції, який засвідчує факт купівлі товару.

(пункт 5.4 у редакції наказу Міністерства
 економіки України від 25.01.2008 р. N 21)

5.5. Товари, що були в користуванні, придбані у комісіонера, можуть бути повернені назад лише за згодою комісіонера. Щодо товарів, на які не закінчився гарантійний термін, то на них поширюється дія статті 8 Закону України "Про захист прав споживачів".

(пункт 5.5 із змінами, внесеними згідно з наказом
 Міністерства економіки України від 25.01.2008 р. N 21)

5.6. Придбані комісійні товари, за винятком великогабаритних, на зберігання в магазині не залишаються.

5.7. При поверненні комітенту нереалізованих товарів, які знаходились у суб'єкта господарювання більше одного робочого дня, комітент відшкодовує витрати за зберігання його товару як за повний місяць у таких розмірах:

за перші 30 календарних днів - 2 відсотки визначеної ціни товару;

за другі 30 календарних днів - З відсотки визначеної ціни товару;

за наступні 30 календарних днів - 4 відсотки від залишкової ціни товару після проведених уцінок.

За кожний день зберігання знятого з продажу товару після закінчення 90 календарних днів з комітента стягується пеня, розмір якої визначається договором.

(пункт 5.7 в редакції наказу Міністерства зовнішніх
економічних зв'язків України від 08.07.97 р. N 342)

При поверненні комітенту антикваріату, творів мистецтва та унікальних речей, що не були реалізовані, витрати за зберігання цих товарів визначаються за погодженням сторін.

(пункт 5.7 доповнено абзацом шостим згідно з
наказом Міністерства зовнішніх економічних
зв'язків України від 08.04.98 р. N 194)

При поверненні комітенту товарів з недоліками, які не були виявлені при прийманні їх на комісію, витрати за зберігання цих товарів комітент не відшкодовує.

(пункт 5.7 доповнено абзацом сьомим згідно з
наказом Міністерства зовнішніх економічних
зв'язків України від 08.04.98 р. N 194)

5.8. Гроші за проданий товар виплачуються комітенту готівкою на третій день після продажу товару, не враховуючи дня продажу, вихідних і святкових днів, при пред'явленні виданої комісіонером квитанції, паспорта або документа, що його замінює.

Гроші за продані товари, прийняті на комісію від юридичних осіб відповідно до умов договору, перераховуються на їх рахунки у банках.

5.9. У випадках, коли комітент не з'явився за одержанням грошей після закінчення терміну позовної давності, вони підлягають перерахуванню до місцевого бюджету.

5.10. Суб'єкт господарювання при здійсненні комісійної торгівлі непродовольчими товарами повинен керуватися та дотримуватися вимог Закону України "Про захист прав споживачів", Порядку провадження торговельної діяльності та правил торговельного обслуговування населення, затверджених постановою Кабінету Міністрів України від 15.06.2006 N 833, цих Правил та інших нормативно-правових актів, які регулюють торговельну діяльність.

(пункт 5.10 у редакції наказу Міністерства
 економіки України від 25.01.2008 р. N 21)

5.11. Суб'єкт господарювання повинен забезпечити наявність на видному та доступному місці куточка споживача, в якому розміщуються інформація про найменування власника або уповноваженого ним органу, книга відгуків та пропозицій, адреси і номери телефонів органів, що забезпечують захист прав споживачів.

(пункт 5.11 у редакції наказу Міністерства
 економіки України від 25.01.2008 р. N 21)

6. Главу 6 виключено

(згідно з наказом Міністерства
 економіки України від 25.01.2008 р. N 21,
у зв'язку з цим главу 7 вважати главою 6)

6. Порядок оподаткування податком на додану вартість операцій при здійсненні комісійної торгівлі

Порядок оподаткування податком на додану вартість операцій при здійсненні комісійної торгівлі регулюється Законом України "Про податок на додану вартість" та іншими нормативно-правовими актами з питань оподаткування.

(Правила доповнено главою 6 згідно з наказом Міністерства
зовнішніх економічних зв'язків України від 08.07.97 р. N 342,
 глава 6 у редакції наказу Міністерства
 економіки України від 25.01.2008 р. N 21)

ЗАТВЕРДЖЕНО
наказом Міністерства зовнішніх економічних зв'язків України
від 13 березня 1995 р. N 37

ПЕРЕЛІК
НОРМАТИВНИХ ДОКУМЕНТІВ, ЩО НЕ ЗАСТОСОВУЮТЬСЯ НА ТЕРИТОРІЇ УКРАЇНИ

1. Наказ Міністра торгівлі СРСР від 21 травня 1991 р. N 39 "Об утверждении Инструкции о порядке оформления комиссионных операций, учета и отчетности в комиссионных магазинах по продаже непродовольственных товаров и форм первичной учетной документации".

2. Правила комісійної торгівлі непродовольчими товарами, затверджені наказом Міністра торгівлі СРСР від 13 лютого 1986 р. N 25.

___________


(KML97022.TX&)

ДЕРЖАВНА КОМІСІЯ З ЦІННИХ ПАПЕРІВ
ТА ФОНДОВОГО РИНКУ

РІШЕННЯ

від 14.05.97 р. N 6

Про встановлення мінімальної номінальної вартості акції

Відповідно до п. З частини другої статті 7 Закону України "Про державне регулювання ринку цінних паперів в Україні", Державна комісія з цінних паперів та фондового ринку

ПОСТАНОВЛЯЄ:

1. Встановити, що мінімальна номінальна вартість акції не може бути меншою 1 копійки. Номінальна вартість акції більше 1 копійки повинна бути кратною мінімальній номінальній вартості акції.

2. Рішення набуває чинності з 1 вересня 1997 року.
Голова Комісії | О. МОЗГОВИЙ

Надруковано: "Українська Інвестиційна Газета" N 90, 29.05.97 р.


Про затвердження Положення про порядок реєстрації випуску акцій акціонерного товариства при зміні номінальної вартості та кількості акцій без зміни розміру статутного фонду

Рішення Державної комісії з цінних паперів та фондового ринку
від 14 вересня 2000 року N 125

Зареєстровано в Міністерстві юстиції України
2 жовтня 2000 р. за N 671/4892

Із змінами і доповненнями, внесеними
 рішеннями Державної комісії з цінних паперів та фондового ринку
 від 2 лютого 2005 року N 33,
 від 15 листопада 2005 року N 645

З метою удосконалення та спрощення чинного Порядку реєстрації випуску акцій акціонерного товариства при зміні номінальної вартості та кількості акцій без зміни розміру статутного фонду, відповідно до Закону України "Про державне регулювання ринку цінних паперів в Україні" Державна комісія з цінних паперів та фондового ринку ВИРІШИЛА:

1. Затвердити Положення про порядок реєстрації випуску акцій акціонерного товариства при зміні номінальної вартості та кількості акцій без зміни розміру статутного фонду (далі - Положення) (додається).

2. Вважати розділ IV Положення про порядок збільшення (зменшення) розміру статутного фонду акціонерного товариства, яке затверджене рішенням Державної комісії з цінних паперів та фондового ринку від 08.04.98 N 44, таким, що втратив чинність.

3. Управлінню корпоративних фінансів (А. Портнов) забезпечити державну реєстрацію цього рішення в Міністерстві юстиції України.

4. Управлінню організаційного забезпечення Комісії опублікувати це рішення відповідно до чинного законодавства.

5. Рішення набирає чинності відповідно до законодавства.

6. Контроль за виконанням цього рішення покласти на члена Комісії - заступника Голови Комісії М. Пефтієва.

Т. в. о. Голови Комісії

М. Волков

Протокол засідання комісії
від 12 вересня 2000 р. N 34

ЗАТВЕРДЖЕНО
рішенням Державної комісії з цінних паперів та фондового ринку
від 14 вересня 2000 р. N 125

Зареєстровано
в Міністерстві юстиції України
2 жовтня 2000 р. за N 671/4892

ПОЛОЖЕННЯ
про порядок реєстрації випуску акцій акціонерного товариства при зміні номінальної вартості та кількості акцій без зміни розміру статутного фонду

Це Положення розроблено відповідно до Законів України "Про господарські товариства", "Про цінні папери і фондову біржу", "Про державне регулювання ринку цінних паперів в Україні" та "Про Національну депозитарну систему та особливості електронного обігу цінних паперів в Україні".

I. Загальні положення

1. Акціонерне товариство має право провести консолідацію або дроблення розміщених ним акцій шляхом випуску акцій нової номінальної вартості та конвертації (обміну) акцій попередніх випусків на акції нової номінальної вартості тих самих категорії та типу.

2. Пункт 2 розділу I вилучено

(згідно з рішенням Державної комісії з цінних
 паперів та фондового ринку від 15.11.2005 р. N 645,
 у зв'язку з цим пункти 3 - 20 вважати відповідно пунктами 2 - 19)

2. У цьому Положенні наведені нижче терміни та поняття вживаються у такому значенні:

деномінація акцій - зміна номінальної вартості всіх випущених одним емітентом акцій, що супроводжується дробленням або консолідацією акцій;

дроблення акцій - зменшення номінальної вартості акцій шляхом ділення на визначений уповноваженим органом акціонерного товариства коефіцієнт деномінації (повинен бути більше одиниці). При цьому кількість акцій збільшується пропорційно коефіцієнту деномінації, а сумарна номінальна вартість акцій не змінюється;

(абзац третій пункту 2 розділу I в редакції рішення Державної
 комісії з цінних паперів та фондового ринку від 02.02.2005 р. N 33)

консолідація акцій - зменшення загальної кількості акцій відповідно до заданого коефіцієнта деномінації (повинен бути менше одиниці) водночас із пропорційним збільшенням номінальної вартості всіх випущених акціонерним товариством акцій. Операція консолідації не призводить до зміни сумарної номінальної вартості акцій;

(абзац четвертий пункту 2 розділу I в редакції рішення Державної
 комісії з цінних паперів та фондового ринку від 02.02.2005 р. N 33)

коефіцієнт деномінації - показник, який характеризує співвідношення кількості акцій з номінальною вартістю акцій.

(пункт 2 розділу I доповнено абзацом п'ятим згідно з рішенням
 Державної комісії з цінних паперів та фондового ринку від 02.02.2005 р. N 33)

3. Консолідація або дроблення акцій не повинні призводити до зміни розміру статутного фонду товариства.

4. При випуску акцій нової номінальної вартості без зміни розміру статутного фонду відкритий продаж акцій не здійснюється, інформація про випуск акцій реєстрації не підлягає.

5. Порядок зміни номінальної вартості акцій та кількості акцій без зміни розміру статутного фонду включає таку послідовність дій акціонерного товариства:

а) прийняття рішення про випуск акцій нової номінальної вартості;

б) направлення до Державної комісії з цінних паперів та фондового ринку і держателям іменних акцій персонально (способом, передбаченим статутом) повідомлення про деномінацію, яке містить відомості відповідно до вимог цього Положення. Повідомлення про деномінацію друкується акціонерним товариством у місцевій пресі за місцезнаходженням акціонерного товариства і в одному з офіційних друкованих видань Верховної Ради України, Кабінету Міністрів України чи Державної комісії з цінних паперів та фондового ринку;

в) оцінка та викуп акцій у акціонерів з дотриманням вимог пункту 9 цього Положення;

(підпункт "в" пункту 5 розділу I із змінами, внесеними згідно з рішенням
 Державної комісії з цінних паперів та фондового ринку від 15.11.2005 р. N 645)

г) обмін акцій старої номінальної вартості на письмові зобов'язання про видачу відповідної кількості акцій нової номінальної вартості;

ґ) внесення змін до статуту або викладення його в новій редакції щодо нової номінальної вартості та кількості акцій, реєстрація таких змін відповідно до чинного законодавства;

д) реєстрація в органах Державної комісії з цінних паперів та фондового ринку випуску акцій нової номінальної вартості;

е) обмін письмових зобов'язань на акції нової номінальної вартості.

(пункт 5 розділу I в редакції рішення Державної комісії з
 цінних паперів та фондового ринку від 02.02.2005 р. N 33)

6. Рішення про зміну номінальної вартості акцій без зміни розміру статутного фонду акціонерного товариства приймається загальними зборами акціонерів у порядку, визначеному статтями 41 - 44 Закону України "Про господарські товариства".

7. При випуску акцій нової номінальної вартості акції попередніх випусків обмінюються на акції нової номінальної вартості відповідно до співвідношення сумарної номінальної вартості акцій до нової номінальної вартості акції.

8. При проведенні консолідації акцій повинно бути забезпечено виконання умов обміну акцій старої номінальної вартості на цілу кількість акцій нової номінальної вартості для кожного акціонера. Забороняється проведення консолідації акцій у разі, якщо існують власники цінних паперів, яким належить кількість акцій, що не може бути обмінена на цілу кількість акцій нової номінальної вартості, тобто добуток коефіцієнта деномінації на кількість належних власнику цінних паперів, що підлягають консолідації, не є цілим числом.

Забороняється проведення консолідації акцій у акціонерних товариств, які мають акції на пред'явника.

(пункт 8 розділу I в редакції рішення Державної комісії з
 цінних паперів та фондового ринку від 02.02.2005 р. N 33)

9. Обмеження терміну обміну акцій не допускається.

З метою захисту прав акціонерів акціонерне товариство, що прийняло рішення про деномінацію, зобов'язане здійснити викуп акцій у акціонерів, які вимагають цього, в разі якщо ці акціонери не голосували за прийняття загальними зборами рішення про деномінацію акцій або голосували проти рішення про деномінацію акцій і звернулися до товариства з письмовою заявою про викуп акцій. Викуп акцій здійснюється за ціною, що визначається за домовленістю сторін, але не нижчою за номінальну вартість акцій.

(пункт 9 розділу I доповнено абзацом другим згідно з рішенням
 Державної комісії з цінних паперів та фондового ринку від 02.02.2005 р. N 33)

10. Відповідальність за достовірність наведених у документах даних несуть особи, які засвідчили документи своїми підписами та печатками.

11. Відмова в реєстрації випуску акцій складається у разі:

а) невідповідності поданих документів вимогам чинного законодавства;

б) порушення послідовності дій, встановленої пунктом 5 цього Положення;

(підпункт "б" пункту 11 розділу I із змінами, внесеними згідно з рішенням
 Державної комісії з цінних паперів та фондового ринку від 15.11.2005 р. N 645)

в) виявлення на дату реєстрації порушень порядку скликання та/або проведення загальних зборів акціонерів, на яких приймалося рішення про зміну номінальної вартості та кількості акцій без зміни розміру статутного фонду;

г) неподання або неопублікування у встановленому порядку регулярної інформації (звітності) емітента цінних паперів (для відкритих акціонерних товариств);

ґ) прийняття уповноваженою особою реєструвального органу або органами судової влади рішення про зупинення обігу (розміщення) цінних паперів, яке є чинним на дату реєстрації, відповідно до законодавства;

д) відсутності будь-якого з документів, визначених пунктом 15 цього Положення, а також порушення інших вимог цього Положення.

(підпункт "д" пункту 11 розділу I із змінами, внесеними згідно з рішенням
 Державної комісії з цінних паперів та фондового ринку від 15.11.2005 р. N 645)

Повідомлення про відмову в реєстрації випуску акцій здійснюється відповідно до встановленого в реєструвальному органі порядку. Повідомлення доводиться до відома акціонерного товариства письмово і має містити правове обґрунтування такої відмови.

У разі відмови в реєстрації випуску акцій усі подані документи залишаються в реєструвальному органі.

(пункт 11 розділу I в редакції рішення Державної комісії з
 цінних паперів та фондового ринку від 02.02.2005 р. N 33)

12. При реєстрації випуску акцій попередні свідоцтва про реєстрацію випуску акцій анулюються і реєструвальний орган видає свідоцтво про реєстрацію випуску акцій нової номінальної вартості.

13. Після реєстрації випуску цінних паперів емітенту видається свідоцтво, яке є підставою для друкування бланків сертифікатів цінних паперів, якщо цінні папери випускаються в документарній формі. Якщо цінні папери випускаються у бездокументарній формі, свідоцтво є підставою для оформлення глобального сертифіката до депозитарію.

II. Повідомлення про деномінацію акцій

14. Повідомлення про деномінацію акцій повинно містити такі відомості:

найменування та місцезнаходження емітента, номери телефону або факсу та код за ЄДРПОУ;

розмір статутного фонду, кількість та номінальну вартість акцій на момент прийняття рішення про деномінацію;

дату й номер рішення (протоколу) про емісію акцій нової номінальної вартості;

загальну суму випуску акцій із зазначенням номінальної вартості, кількості, типу й категорії акцій;

серії та порядкові номери акцій;

термін, порядок та місце отримання акціонерами акцій нової номінальної вартості;

застереження щодо відсутності обмеження терміну обміну акцій.

III. Реєстрація випуску акцій

15. Не пізніше 60 календарних днів із дати державної реєстрації змін до статуту товариства або статуту товариства в новій редакції, пов'язаних зі зміною номінальної вартості та кількості акцій без зміни розміру статутного фонду, акціонерне товариство повинне подати до реєструвального органу такі документи для реєстрації випуску акцій:

(абзац перший пункту 15 розділу III в редакції рішення Державної
 комісії з цінних паперів та фондового ринку від 02.02.2005 р. N 33)

а) заяву про реєстрацію випуску акцій нової номінальної вартості (додаток);

б) нотаріально засвідчену копію статуту або змін до нього, пов'язаних зі зміною номінальної вартості без зміни розміру статутного фонду, затверджених загальними зборами акціонерів, копію свідоцтва про державну реєстрацію товариства та копії свідоцтв про реєстрацію попередніх випусків акцій;

в) проміжну фінансову звітність за звітний період, що передував кварталу, в якому подаються документи для реєстрації випуску акцій, у складі балансу та звіту про фінансові результати (для банків - звіту про прибутки та збитки), засвідчену підписами та печаткою акціонерного товариства та аудитора (аудиторської фірми), а також висновок аудитора (аудиторської фірми) та довідку про фінансовий стан емітента;

(підпункт "в" пункту 15 розділу III в редакції рішення Державної
 комісії з цінних паперів та фондового ринку від 02.02.2005 р. N 33)

г) примірник друкованого видання, у якому опубліковано повідомлення про деномінацію;

ґ) протокол або належним чином засвідчену виписку з протоколу загальних зборів акціонерного товариства у частині:

прийняття рішення про деномінацію акцій. У рішенні про деномінацію має бути вказано вид деномінації (дроблення чи консолідація), коефіцієнт деномінації (у випадку консолідації - менше одиниці, у випадку дроблення - більше одиниці), дата початку обміну акцій старої номінальної вартості на письмові зобов'язання про видачу цілої кількості акцій нової номінальної вартості та місце проведення зазначеного обміну;

прийняття рішення про випуск акцій. Рішення про випуск акцій оформляється відповідно до вимог статті 6 Закону України "Про цінні папери і фондову біржу";

затвердження змін до статуту товариства (статуту товариства в новій редакції), пов'язаних зі зміною номінальної вартості та кількістю акцій без зміни розміру статутного фонду.

Протокол (виписка з протоколу) має містити відомості про кількість та відсоток голосів акціонерів товариства, що брали участь у зборах, а також відомості про результати голосування акціонерів щодо кожного із зазначених питань. Протокол (виписка з протоколу) повинен бути прошитий, пронумерований та підписаний головою та секретарем зборів, керівником акціонерного товариства та засвідчений печаткою акціонерного товариства;

(пункт 15 розділу III доповнено підпунктом "ґ" згідно з рішенням
 Державної комісії з цінних паперів та фондового ринку від 02.02.2005 р. N 33)

д) довідку від реєстратора (при документарній формі випуску акцій) або депозитарію (при бездокументарній формі випуску акцій) про можливість здійснення обміну акцій старої номінальної вартості на цілу кількість акцій нової номінальної вартості для кожного акціонера (при проведенні консолідації акцій). Довідка складається в довільній формі і має містити підтвердження можливості здійснення зазначеного обміну всім акціонерам товариства на дату прийняття рішення про деномінацію;

(пункт 15 розділу III доповнено підпунктом "д" згідно з рішенням
 Державної комісії з цінних паперів та фондового ринку від 02.02.2005 р. N 33)

е) звіт про наслідки обміну акцій старої номінальної вартості на письмові зобов'язання про видачу відповідної кількості акцій нової номінальної вартості.

Звіт про наслідки обміну акцій старої номінальної вартості на письмові зобов'язання про видачу відповідної кількості акцій нової номінальної вартості повинен містити таку інформацію:

а) фактичну дату початку і фактичну дату закінчення обміну;

б) кількість акцій, на які видані письмові зобов'язання;

в) кількість акцій, на які не були видані письмові зобов'язання, із зазначенням причин.

Звіт про наслідки обміну акцій старої номінальної вартості на письмові зобов'язання про видачу відповідної кількості акцій нової номінальної вартості засвідчується підписом керівника та печаткою акціонерного товариства, підписом та печаткою аудитора (аудиторської фірми), а також підписом та печаткою торговця цінними паперами (якщо акціонерне товариство користується послугами останнього).

(пункт 15 розділу III доповнено підпунктом "е" згідно з рішенням
 Державної комісії з цінних паперів та фондового ринку від 02.02.2005 р. N 33)

16. Реєстрація випуску акцій здійснюється протягом 30 днів із дати подання заяви та необхідних документів до реєструвального органу.

До закінчення встановленого для реєстрації терміну реєструвальний орган може вимагати надання додаткових документів відповідно до чинного законодавства, які підтверджують дані, зазначені в документах, що надаються для реєстрації випуску акцій.

За письмовою заявою акціонерного товариства термін розгляду документів продовжується, але не більше ніж на 30 календарних днів з дати закінчення терміну розгляду документів.

За письмовою заявою акціонерного товариства, поданою до реєструвального органу до закінчення терміну розгляду документів, реєструвальний орган може повернути всі документи, подані для реєстрації, на доопрацювання.

(пункт 16 розділу III в редакції рішення Державної комісії з
 цінних паперів та фондового ринку від 02.02.2005 р. N 33)

17. При оформленні свідоцтва про реєстрацію випуску акцій емітент повертає до реєструвального органу оригінали свідоцтв про реєстрацію відповідних попередніх випусків акцій.

18. Реєстрація випуску акцій здійснюється реєструвальним органом тільки при умові реєстрації усіх попередніх випусків акцій на відповідні розміри статутного фонду.

19. Протягом 10 днів після реєстрації випуску акцій реєструвальний орган оприлюднює в одному із своїх офіційних видань повідомлення про основні відомості щодо реєстрації випуску акцій емітента: найменування емітента, його місцезнаходження, загальну суму випуску акцій, номінальну вартість, кількість та форму випуску акцій, дату реєстрації випуску акцій, реєстраційний номер та особу, що зареєструвала випуск акцій.

Начальник управління
корпоративних фінансів

А. Портнов

Додаток
до Положення про порядок реєстрації випуску акцій акціонерного товариства при зміні номінальної вартості та кількості акцій без зміни розміру статутного фонду

Державна комісія з цінних
паперів та фондового ринку

"___" ________________ 2000 р. N ___
(дата подання заяви)

ЗАЯВА
про реєстрацію випуску акцій

Найменування та вид акціонерного товариства

Код за ЄДРПОУ

Місцезнаходження

Телефон, факс

Розрахунковий рахунок

Розмір статутного фонду

Сумарна номінальна вартість випуску акцій

Кількість акцій за типами та категоріями

Номінальна вартість акцій

М. П.

П. І. Б.

____________


Про затвердження Положення про надання окремих фінансових послуг юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

Розпорядження Державної комісії з регулювання ринків фінансових послуг України
від 22 січня 2004 року N 21

Зареєстровано в Міністерстві юстиції України
16 квітня 2004 р. за N 492/9091

Із змінами і доповненнями, внесеними
розпорядженнями Державної комісії з регулювання ринків фінансових послуг України
 від 24 червня 2005 року N 4241,
від 3 липня 2008 року N 819

Відповідно до вимог Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг" та Положення про Державну комісію з регулювання ринків фінансових послуг України, затвердженого Указом Президента України від 4 квітня 2003 року N 292, а також з метою удосконалення державного регулювання діяльності з надання фінансових послуг юридичними особами - суб'єктами підприємницької діяльності, які за своїм правовим статусом не є фінансовими установами, Державна комісія з регулювання ринків фінансових послуг України ПОСТАНОВИЛА:

1. Юридичні особи, які мають намір надавати фінансові послуги, що відповідно до законодавства потребує набуття ними статусу фінансової установи, можуть надавати ці послуги лише після набуття ними такого статусу в установленому законодавством порядку.

2. Фінансові послуги, регулювання яких віднесене до компетенції Держфінпослуг, мають право суміщати фінансові установи, які набули цього статусу, відповідно до вимог законодавства України.

3. Затвердити Положення про надання окремих фінансових послуг юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами (додається).

4. Юридичному управлінню (Ткаченко Д. В.) разом з департаментом нагляду за фінансовими компаніями (Отченаш К. Г.) забезпечити подання цього розпорядження до Міністерства юстиції України для його державної реєстрації.

5. Відділу взаємодії із засобами масової інформації та зв'язків з громадськістю (Нагорняк М. В.) забезпечити опублікування цього розпорядження в засобах масової інформації після його державної реєстрації.

6. Контроль за виконанням цього розпорядження покласти на члена Комісії - директора департаменту нагляду за фінансовими компаніями Отченаш К. Г.

Голова Комісії

В. Суслов

Протокол засідання Комісії
від 22 січня 2004 р. N 40

ЗАТВЕРДЖЕНО
розпорядженням Державної комісії з регулювання ринків фінансових послуг України
від 22 січня 2004 р. N 21
(у редакції розпорядження Державної комісії з регулювання ринків фінансових послуг України
від 24 червня 2005 р. N 4241)

Зареєстровано
в Міністерстві юстиції України
16 квітня 2004 р. за N 492/9091

Положення
про надання послуг з фінансового лізингу юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

(У тексті Положення посилання на додатки 5 - 7 вважаються посиланнями відповідно на додатки 6 - 8 згідно з розпорядженням Державної комісії з регулювання ринків фінансових послуг України від 3 липня 2008 року N 819)

1. Загальні положення

1.1. Це Положення розроблене відповідно до частини четвертої статті 5 Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг", Закону України "Про фінансовий лізинг", Положення про Державну комісію з регулювання ринків фінансових послуг України, затвердженого Указом Президента України від 4 квітня 2003 року N 292, та інших нормативно-правових актів, які регулюють відносини, що виникають у сфері надання фінансових послуг.

1.2. Положення встановлює можливості надання послуг з фінансового лізингу та порядок, якого необхідно дотримуватись при наданні цієї послуги юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначене законами та нормативно-правовими актами Державної комісії з регулювання ринків фінансових послуг України (далі - Держфінпослуг) право надавати послугу з фінансового лізингу (далі - юридичні особи).

(пункт 1.2 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

1.3. У цьому Положенні наведені нижче терміни вживаються в такому значенні:

1.3.1. Фінансова послуга з фінансового лізингу (послуга з фінансового лізингу) - операції з фінансовими активами, які полягають в набутті юридичною особою (лізингодавцем) у власність речі у продавця (постачальника) відповідно до встановлених лізингоодержувачем специфікацій та умов і передачі цієї речі у користування лізингоодержувачу на визначений строк не менше одного року за встановлену плату (лізингові платежі) на підставі договору фінансового лізингу;

1.3.2. Приміщення - частина внутрішнього об'єму будівлі, обмежена будівельними елементами, з можливістю входу і виходу, яка використовується лізингодавцем при здійсненні діяльності з надання послуг з фінансового лізингу.

1.4. Інші терміни, які використовуються в цьому Положенні, застосовуються відповідно до Закону України "Про фінансовий лізинг".

1.5. Дія цього Положення поширюється на юридичних осіб, які надають послуги з фінансового лізингу та укладають договори з лізингоодержувачами та продавцями (постачальниками) відповідно до вимог Закону України "Про фінансовий лізинг".

(пункт 1.3 замінено трьома пунктами згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

2. Можливості надання послуг з фінансового лізингу юридичними особами

2.1. Юридична особа має можливість надавати послугу з фінансового лізингу, якщо у предметі діяльності, визначеному установчими (засновницькими) документами, передбачено здійснення діяльності з надання послуг з фінансового лізингу та враховано вимоги законодавства щодо можливості суміщення фінансових послуг, а також за наявності:

(абзац перший пункту 2.1 у редакції розпорядження
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

1) внутрішніх правил з надання послуги з фінансового лізингу, затверджених уповноваженим органом юридичної особи, згідно з установчими документами;

2) кваліфікованих працівників, які безпосередньо здійснюють діяльність з фінансового лізингу (укладання, супроводження та виконання відповідних договорів), які мають вищу освіту за фінансовим, економічним або юридичним напрямами, та не мають непогашеної або незнятої судимості за корисливі злочини;

3) довідки про взяття на облік юридичної особи (далі - Довідка), виданої Держфінпослуг (додаток 1);

4) керівників (засновників), які не мають непогашеної або незнятої судимості за корисливі злочини;

5) документа, що підтверджує право власності або користування приміщенням за місцезнаходженням юридичної особи.

(пункт 2.1 доповнено підпунктом 5 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

2.2. Юридичні особи, які систематично надають послуги з фінансового лізингу (уклали протягом календарного року три та більше договорів фінансового лізингу) або уклали хоча б один договір фінансового лізингу на суму, що дорівнює чи перевищує 80000 гривень, у своїй діяльності повинні керуватись вимогами Закону України "Про запобігання та протидію легалізації (відмиванню) доходів, одержаних злочинним шляхом" та іншими нормативними актами у сфері запобігання та протидії легалізації (відмиванню) доходів, одержаних злочинним шляхом, та фінансуванню тероризму.

3. Облік юридичних осіб

3.1. Для отримання Довідки юридична особа подає до Держфінпослуг такі документи:

3.1.1. Заяву про взяття на облік юридичної особи (додаток 2).

3.1.2. Реєстраційну картку юридичної особи (додаток 3) із загальною інформацією про юридичну особу.

3.1.3. Копії зареєстрованих установчих документів та всіх змін і доповнень до них на момент подання заяви, засвідчені нотаріально або органом, який зареєстрував оригінал документа.

3.1.4. Копію свідоцтва про державну реєстрацію юридичної особи, засвідчену в нотаріальному порядку або органом, який видав цей документ.

(підпункт 3.1.4 пункту 3.1 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

3.1.5. Оригінали положень/правил, що регулюють порядок надання послуг з фінансового лізингу, затверджених уповноваженим органом юридичної особи, згідно з установчими документами.

3.1.6. Довідку про освітньо-кваліфікаційний рівень працівників юридичної особи (додаток 4).

3.1.7. Довідку про відсутність у керівників (засновників) непогашеної або незнятої судимості за корисливі злочини (у довільній формі).

3.1.8. Копію документа, що підтверджує право власності або користування приміщенням за місцезнаходженням юридичної особи, яка засвідчена підписом керівника та скріплена печаткою юридичної особи".

(пункт 3.1 доповнено підпунктом 3.1.8 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

3.1.9 Копію наказу юридичної особи про призначення працівника, відповідального за проведення внутрішнього фінансового моніторингу, яка засвідчена підписом керівника та скріплена печаткою юридичної особи.

(пункт 3.1 доповнено підпунктом 3.1.9 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

3.2. Зазначені у підпунктах 3.1.2 та 3.1.6 пункту 3.1 цього Положення документи надаються юридичною особою також в електронній формі у форматі DBASE-IV. При цьому структура файлів та їх опис встановлюється Держфінпослуг додатково.

3.3. Вимоги до оформлення документів, що подаються юридичною особою для взяття на облік:

3.3.1. Документи мають бути викладені державною мовою відповідно до законодавства України.

3.3.2. Документи мають відповідати вимогам законодавства України.

3.3.3. Документи мають бути підписані керівником та засвідчені печаткою юридичної особи.

3.3.4. Строк, що минув з моменту підписання всіх документів (крім установчих), не повинен перевищувати одного місяця.

3.3.5. Інформація, яка подається в електронній формі, має відповідати інформації у паперовій формі та подаватися у форматі, встановленому Держфінпослуг.

(підпункт 3.3.5 пункту 3.3 у редакції розпорядження
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

3.4. Розгляд документів юридичної особи здійснює відповідний департамент Держфінпослуг.

3.5. Процедура взяття на облік юридичної особи включає:

3.5.1. Перевірку наданих юридичною особою до Держфінпослуг документів щодо їх комплектності та повноти інформації, яка вказана в цих документах відповідно до цього Положення.

3.5.2. Перевірку електронної форми документів, що подається юридичною особою, на відповідність встановленим Держфінпослуг вимогам та наданим документам.

3.5.3. Прийняття рішення про видачу юридичній особі Довідки.

3.5.4. Схвалення Держфінпослуг, як колегіальним органом, рішення про видачу юридичній особі Довідки в установленому порядку.

3.5.5. Внесення інформації про юридичну особу до Переліку юридичних осіб, які мають право надавати фінансові послуги та перебувають на обліку в Держфінпослуг (далі - Перелік), оформлення і видача юридичній особі Довідки.

(підпункт 3.5.5 пункту 3.5 у редакції розпорядження
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

3.6. Усі документи, що подаються до Держфінпослуг, належать до категорії документів довгострокового зберігання і мають надаватися в швидкозшивачі, з внутрішнім описом та пронумерованими аркушами.

3.7. Заяву про взяття на облік юридичної особи разом з усіма необхідними документами юридичні особи направляють поштою або подають особисто до Держфінпослуг разом з описом.

3.8. Юридична особа несе відповідальність згідно з законодавством за достовірність інформації, вказаної в усіх документах, поданих для отримання Довідки, та в їх електронних копіях.

3.9. Заява про взяття на облік юридичної особи або про переоформлення Довідки залишається без розгляду, якщо:

3.9.1. Документи подані не в повному обсязі.

3.9.2. Документи не відповідають вимогам цього Положення.

3.9.3. Виявлено недостовірність інформації у документах, поданих юридичною особою для видачі Довідки.

3.9.4. Виявлено невідповідність інформації, вказаної в реєстраційній картці юридичної особи та електронній формі документів, інформації, яка зазначена в паперових документах, поданих для отримання Довідки юридичною особою.

3.10. Залишення заяви без розгляду з причин, не зазначених в пункті 3.9 цього Положення, не дозволяється.

3.11. Про залишення заяви без розгляду юридична особа повідомляється у письмовій формі з зазначенням підстав для прийняття такого рішення у строк не більше ніж 30 робочих днів з дня одержання Держфінпослуг документів.

(пункт 3.11 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

3.12. Після усунення причин, що були підставою для залишення заяви без розгляду, юридична особа має право повторно подати заяву, яка розглядається у встановленому порядку.

3.13. Не пізніше 30 календарних днів з дня надходження заяви та всіх необхідних документів від юридичної особи Держфінпослуг зобов'язана прийняти рішення про взяття юридичної особи на облік.

3.14. Повідомлення про прийняття рішення про видачу юридичній особі Довідки надсилається (видається) заявникові в письмовій формі протягом п'яти робочих днів з дати прийняття відповідного рішення.

(пункт 3.14 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

3.15. У разі прийняття Держфінпослуг рішення щодо видачі юридичній особі Довідки не пізніше п'яти робочих днів з дня прийняття такого рішення оформлюється Довідка та вноситься інформація про юридичну особу до Переліку.

(пункт 3.15 у редакції розпорядження Державної комісії з
 регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

3.16. Якщо юридична особа протягом тридцяти календарних днів з дня отримання нею повідомлення про прийняття рішення про взяття на облік не звернулась за отриманням Довідки, Держфінпослуг скасовує рішення про взяття на облік та анулює Довідку.

(главу 3 доповнено пунктом 3.16 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

4. Порядок надання послуг з фінансового лізингу юридичними особами

(назва глави із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

4.1. Юридичні особи зобов'язані затвердити внутрішні правила надання послуг з фінансового лізингу.

4.2. Внутрішні правила надання послуг з фінансового лізингу мають обов'язково містити:

4.2.1. Порядок, особливості надання послуг з фінансового лізингу юридичною особою.

4.2.2. Порядок здійснення внутрішнього контролю за наданням послуг з фінансового лізингу клієнтам.

4.2.3. Порядок обліку укладених та виконаних договорів фінансового лізингу та подання звітності до Держфінпослуг.

4.3. Внутрішні правила надання послуг з фінансового лізингу мають обов'язково визначати відповідальність посадових осіб та працівників, до службових (посадових) обов'язків яких належать безпосередня робота з клієнтами, укладання та виконання договорів.

4.4. Облік договорів фінансового лізингу здійснюється шляхом ведення юридичною особою журналу обліку укладених та виконаних договорів.

Журнал обліку укладених та виконаних договорів ведеться в хронологічному порядку та має містити таку інформацію:

а) номер запису за порядком;

б) дату і номер укладеного договору;

в) повне найменування юридичної особи лізингоодержувача;

г) ідентифікаційний код за ЄДРПОУ лізингоодержувача;

ґ) розмір фінансового активу у грошовому виразі (тис. грн.);

д) дату закінчення дії договору.

У разі необхідності юридична особа може доповнити журнал обліку укладених та виконаних договорів додатковою інформацією.

Журнал обліку укладених та виконаних договорів ведеться юридичною особою в електронній формі з забезпеченням можливості розкриття інформації відповідно до законодавства України. Юридична особа зобов'язана забезпечити зберігання електронної форми журналу укладених та виконаних договорів таким чином, щоб забезпечити можливість відновлення втраченої інформації у разі виникнення будь-яких обставин непереборної сили.

4.5. Договори фінансового лізингу зберігаються протягом п'яти років після припинення зобов'язань за договором. Додатки до договорів зберігаються разом з відповідними договорами.

4.6. Юридичні особи зобов'язані надавати звітність щодо надання фінансових послуг у встановленому Держфінпослуг порядку.

4.7. Юридична особа зобов'язана протягом п'ятнадцяти робочих днів після виникнення змін в інформації, яка міститься у реєстраційній картці юридичної особи (додаток 3), надіслати до Держфінпослуг письмове повідомлення про ці зміни згідно з додатком 5 до цього Положення та надати реєстраційну картку юридичної особи (у паперовому та електронному вигляді) та документи, які підтверджують такі зміни.

(главу 4 доповнено пунктом 4.7 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

5. Переоформлення, видача дубліката Довідки та її анулювання

5.1. Підставами для переоформлення Довідки є:

5.1.1. Зміна найменування юридичної особи, якщо ця зміна не пов'язана з її реорганізацією.

5.1.2. Зміна місцезнаходження юридичної особи.

5.2. У разі виникнення підстав для переоформлення Довідки, передбачених пунктом 5.1, юридична особа подає:

5.2.1. Заяву про переоформлення Довідки про взяття на облік юридичної особи (додаток 6), яка має містити причини переоформлення.

5.2.2. Реєстраційну картку юридичної особи з загальною інформацією про юридичну особу згідно з додатком 3 (у паперовому та в електронному вигляді).

5.2.3. Копії змін до установчих документів юридичної особи про зміну місцезнаходження або найменування, засвідчені нотаріально або органом, який зареєстрував оригінал документа.

5.2.4. Копію свідоцтва про державну реєстрацію юридичної особи з унесеними змінами, засвідчену в нотаріальному порядку або органом, який видав цей документ.

(підпункт 5.2.4 пункту 5.2 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

5.2.5. Оригінал Довідки, яка підлягає анулюванню.

(пункт 5.2 доповнено підпунктом 5.2.5 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

5.3. Підставами для видачі дубліката Довідки є:

5.3.1. Втрата Довідки.

5.3.2. Пошкодження Довідки.

5.4. Видача дубліката Довідки здійснюється на підставі:

5.4.1. Заяви про видачу дубліката Довідки про взяття на облік юридичної особи (додаток 7), яка має містити причини такої видачі.

5.4.2. Непридатної для використання Довідки (у разі її наявності), якщо підставою для видачі дубліката Довідки є її пошкодження.

5.4.3. Документа, що підтверджує публікацію повідомлення про втрату Довідки у друкованих засобах масової інформації (якщо підставою є втрата Довідки).

5.5. Документи, що подаються юридичною особою для переоформлення або видачі дубліката Довідки, розглядаються протягом 15 робочих днів відповідно до порядку, визначеного у пункті 3.5 цього Положення.

(абзац перший пункту 5.5 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

Про переоформлення або видачу дубліката Довідки до Переліку вноситься відповідний запис.

5.6. Анулювання Довідки з одночасним виключенням запису з Переліку проводиться у разі:

5.6.1. Припинення юридичною особою надання послуг з фінансового лізингу.

5.6.2. Прийняття рішення про скасування державної реєстрації юридичної особи.

5.6.3. Систематичного (два та більше разів на рік) неповідомлення юридичною особою Держфінпослуг у встановлені цим Положенням строки про зміни в інформації, яка міститься в документах, поданих юридичною особою для внесення змін до Переліку, та/або установлений перевіркою факт відсутності юридичної особи за місцезнаходженням, зазначеним у Довідці, неповідомлення Держфінпослуг та державного реєстратора у строки, установлені законодавством, про зміну свого місцезнаходження.

(пункт 5.6 доповнено підпунктом 5.6.3 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819)

5.7. У разі необхідності виключення з Переліку та анулювання Довідки у випадку, передбаченому підпунктом 5.6.1 пункту 5.6 цього Положення, юридична особа повинна подати:

5.7.1. Заяву про анулювання запису в Переліку юридичних осіб, які мають право надавати фінансові послуги та перебувають на обліку в Держфінпослуг (додаток 8).

5.7.2. Інформацію про виконання всіх зобов'язань щодо договорів фінансового лізингу або припинення таких зобов'язань іншим способом (у довільній формі).

5.7.3. Оригінал Довідки.

5.8. В разі виключення з Переліку та анулювання Довідки у випадку, передбаченому підпунктом 5.6.2 пункту 5.6 цього Положення, юридична особа повинна подати:

5.8.1. Заяву про анулювання запису в Переліку юридичних осіб, які мають право надавати фінансові послуги та перебувають на обліку в Держфінпослуг (додаток 8).

5.8.2. Оригінал Довідки.

6. Контроль за дотриманням вимог цього Положення

6.1. Контроль за дотриманням вимог цього Положення здійснюється Держфінпослуг відповідно до законодавства України.

Член Комісії - директор департаменту нагляду за фінансовими компаніями | К. Отченаш
ПОГОДЖЕНО: |
Голова Державного комітету України з питань регуляторної політики та підприємництва | А. В. Дашкевич
Голова Державного комітету фінансового моніторингу України | С. Г. Гуржій

Додаток 1
до Положення про надання послуг з фінансового лізингу юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

Державна комісія з регулювання ринків фінансових послуг України

ДОВІДКА
про взяття на облік юридичної особи

___________________________________________________________________________________
 (повне найменування юридичної особи)

___________________________________________________________________________________
 (скорочене найменування юридичної особи)

___________________________________________________________________________________
 (місцезнаходження)

___________________________________________________________________________________
 (ідентифікаційний код за ЄДРПОУ)

як такої, що має право надавати

послуги з фінансового лізингу
___________________________________________________________________________________,
 (вид фінансової послуги)

дата прийняття та номер рішення про взяття на облік
____________________________________________________________________________________

серія та номер довідки
____________________________________________________________________________________

дата видачі довідки
____________________________________________________________________________________

Директор Департаменту ____________________ | /______________/
(дата) | (підпис)

М. П.

Додаток 2
до Положення про надання послуг з фінансового лізингу юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

Державна комісія з регулювання ринків фінансових послуг України

___ ____________ 200_ року N ___
(дата написання заяви)

Заява
про взяття на облік юридичної особи

Повне найменування юридичної особи ________________________________________________
__________________________________________________________________________________,

скорочене найменування юридичної особи _____________________________________________
__________________________________________________________________________________,

місцезнаходження __________________________________________________________________,

ідентифікаційний код за ЄДРПОУ юридичної особи ______________________________________,

просить узяти на облік юридичну особу як таку, що має намір систематично надавати фінансову послугу:

з фінансового лізингу
____________________________________________________________________________________

Два примірники опису (переліку) документів додаються.

У разі виникнення будь-яких питань щодо поданих документів або інших питань, пов'язаних з узяттям на облік, звертатися до

____________________________________________________________________________________
 (прізвище, ім'я, по батькові,
____________________________________________________________________________________
 номер телефону, факсу)

_________________________
(найменування
посади керівника)

М. П.

___________________
(підпис)

_________________________
(П. І. Б.)

Додаток 3
до Положення про надання послуг з фінансового лізингу юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

Реєстраційна картка юридичної особи

Інформацію підтверджую,
відомості, зазначені в
електронній формі, що додається,
збігаються з даними паперової форми

Посада |
Прізвище, ім'я, по батькові |
Дата | ___ ____________ 200_ року
Підпис |

М. П.

Скорочене найменування юридичної особи

Організаційно-правова форма

Ідентифікаційний код за ЄДРПОУ

Місцезнаходження юридичної особи
Код території за КОАТУУ | Вулиця, будинок
 | Код міжміського телефонного зв'язку
Поштовий індекс | Телефон
Область | Факс
Район | Електронна пошта (за наявності)
Населений пункт | WEB-сторінка (за наявності)

Інформація про державну реєстрацію юридичної особи
Дата державної реєстрації | Серія свідоцтва про державну реєстрацію
Ким видано свідоцтво про державну реєстрацію | Номер свідоцтва про державну реєстрацію

Статутний капітал

За станом на дату подання заяви

Зареєстрований розмір статутного (пайового) капіталу, тис. грн.

Фактично сплачена частка статутного (пайового) капіталу, тис. грн.

Частка статутного (пайового) капіталу, що належить державі, у відсотках

Частка статутного (пайового) капіталу, що належить нерезидентам, у відсотках

Відомості про керівництво юридичної особи
Найменування посади керівництва | П. І. Б. | Інформація щодо непогашеної (незнятої) судимості за корисливі злочини керівників (засновників)
 | П. І. Б. керівника |
 | П. І. Б. головного бухгалтера |

Інформація про банківські реквізити

Найменування банку

Ідентифікаційний код за ЄДРПОУ банку

Місцезнаходження

Поточний рахунок

МФО

Інформація про проведення внутрішнього фінансового моніторингу
Дата затвердження правил проведення внутрішнього фінансового моніторингу | Номер документа про затвердження правил проведення внутрішнього фінансового моніторингу
Дата документа про призначення працівника, відповідального за проведення внутрішнього фінансового моніторингу | Номер документа про призначення працівника, відповідального за проведення внутрішнього фінансового моніторингу
Прізвище, ім'я та по батькові працівника, відповідального за проведення внутрішнього фінансового моніторингу |

Складено на дату | ___ ____________ 200_ року

Додаток 4
до Положення про надання послуг з фінансового лізингу юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

Скорочене найменування юридичної особи

Ідентифікаційний код за ЄДРПОУ юридичної особи

Довідка про освітньо-кваліфікаційний рівень працівників юридичної особи

за станом на ____________ 200_ року
N з/п | Прізвище, ім'я, по батькові | Посада | Освіта | Кваліфікація | Спеціальність | Загальний стаж роботи | Службовий телефон | Інформація щодо непогашеної (незнятої) судимості за корисливі злочини | Назва документа (дата, номер), яким призначений (звільнений) працівник, із зазначенням дати його призначення (звільнення)
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |

_________________________
(найменування
посади керівника)

М. П.

___________________
(підпис)

_________________________
(П. І. Б.)

Додаток 5
до Положення про надання послуг фінансового лізингу юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

Повідомлення
про внесення змін в інформації, які відбулися в діяльності юридичної особи

Повне найменування юридичної особи __________________________________________________

Скорочене найменування юридичної особи (за наявності) __________________________________

Місцезнаходження ___________________________________________________________________

Ідентифікаційний код за ЄДРПОУ юридичної особи ______________________________________

Дата прийняття та номер рішення про взяття на облік _____________________________________

Серія та номер Довідки _______________________________________________________________

Дата видачі Довідки __________________________________________________________________

Просить внести такі зміни до інформації, які відбулися в діяльності юридичної особи:

1.

2.

3.

Два примірники опису (переліку) документів додаються.

____________________
(найменування посади керівника)

М. П.

_______________
(підпис)

___________________
(П. І. Б.)

(Положення доповнено новим додатком 5 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 03.07.2008 р. N 819,
у зв'язку з цим додатки 5 - 7 уважати відповідно додатками 6 - 8)

Додаток 6
до Положення про надання послуг з фінансового лізингу юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

Державна комісія з регулювання ринків фінансових послуг України

___ ____________ 200_ року N ___

Заява
про переоформлення Довідки про взяття на облік юридичної особи

Повне найменування юридичної особи _____________________________________________
_______________________________________________________________________________
Скорочене найменування юридичної особи _________________________________________
_______________________________________________________________________________
Місцезнаходження ______________________________________________________________

Ідентифікаційний код за ЄДРПОУ юридичної особи __________________________________

Дата прийняття та номер рішення про взяття на облік _________________________________

Серія та номер Довідки ___________________________________________________________
Дата видачі Довідки ______________________________________________________________

просить внести зміни до інформації про юридичну особу, яка міститься у Переліку юридичних
осіб, які мають право надавати фінансові послуги та перебувають на обліку в Держфінпослуг:

у зв'язку з _________________________________________________________
(зазначити причину)

Два примірники опису (переліку) документів додаються.

_________________________
(найменування
посади керівника)

М. П.

___________________
(підпис)

_________________________
(П. І. Б.)

Додаток 7
до Положення про надання послуг з фінансового лізингу юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

Державна комісія з регулювання ринків фінансових послуг України

___ ____________ 200_ року N ___

ЗАЯВА
про видачу дубліката Довідки про взяття на облік юридичної особи

Повне найменування юридичної особи ____________________________________________
______________________________________________________________________________
Скорочене найменування юридичної особи ________________________________________
______________________________________________________________________________
Місцезнаходження _____________________________________________________________

Ідентифікаційний код за ЄДРПОУ юридичної особи _________________________________

Дата прийняття та номер рішення про взяття на облік ________________________________

Серія та номер Довідки __________________________________________________________
Дата видачі Довідки _____________________________________________________________

просить видати дублікат Довідки

у зв'язку з ___________________________________________________________
(зазначити причину)

Два примірники опису (переліку) документів додаються.

_________________________
(найменування
посади керівника)

М. П.

__________________
(підпис)

_________________________
(П. І. Б.)

Додаток 8
до Положення про надання послуг з фінансового лізингу юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами

Державна комісія з регулювання ринків фінансових послуг України

___ ____________ 200_ року N ___

Заява
про анулювання запису в Переліку юридичних осіб, які мають право надавати фінансові послуги та перебувають на обліку в Держфінпослуг

Повне найменування юридичної особи _____________________________________________
_______________________________________________________________________________
Скорочене найменування юридичної особи _________________________________________
_______________________________________________________________________________
Місцезнаходження ______________________________________________________________

Ідентифікаційний код за ЄДРПОУ юридичної особи __________________________________

Дата прийняття та номер рішення про взяття на облік _________________________________

Серія та номер Довідки ___________________________________________________________
Дата видачі Довідки ______________________________________________________________

просить анулювати запис в Переліку юридичних осіб, які мають право надавати фінансові послуги та перебувають на обліку в Держфінпослуг:

у зв'язку з ________________________________________________________
(зазначити причину)

Два примірники опису (переліку) документів додаються.

_________________________
(найменування
посади керівника)

М. П.

___________________
(підпис)

_________________________
(П. І. Б.)

(Положення в редакції розпорядження Державної комісії з
 регулювання ринків фінансових послуг України від 24.06.2005 р. N 4241)

____________


Про затвердження Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

(назва із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Розпорядження Державної комісії з регулювання ринків фінансових послуг України
від 27 січня 2004 року N 27

Зареєстровано в Міністерстві юстиції України
6 квітня 2004 р. за N 431/9030

Із змінами і доповненнями, внесеними
 розпорядженнями Державної комісії з регулювання ринків фінансових послуг України
 від 20 серпня 2004 року N 2088,
 від 12 серпня 2005 року N 4451,
 від 13 грудня 2007 року N 8377

Додатково див. розпорядження
 Державної комісії з регулювання ринків фінансових послуг України
 від 10 квітня 2008 року N 502

Відповідно до вимог Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг" та Положення про Державну комісію з регулювання ринків фінансових послуг України, затвердженого Указом Президента України від 4 квітня 2003 року N 292, а також з метою удосконалення державного регулювання діяльності з надання фінансових послуг фінансовими компаніями і юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, Державна комісія з регулювання ринків фінансових послуг України ПОСТАНОВИЛА:

1. Затвердити Порядок надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу (додається).

(пункт 1 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

2. Юридичному управлінню (Ткаченко Д. В.) разом з Департаментом нагляду за фінансовими компаніями (Отченаш К. Г.) забезпечити подання цього розпорядження до Міністерства юстиції України для його державної реєстрації.

3. Відділу взаємодії із засобами масової інформації та зв'язків з громадськістю (Нагорняк М. В.) забезпечити опублікування цього розпорядження в засобах масової інформації після його державної реєстрації.

4. Контроль за виконанням цього розпорядження покласти на члена Комісії - директора департаменту нагляду за фінансовими компаніями Отченаш К. Г.

Голова Комісії | В. Суслов
ПОГОДЖЕНО: |
Голова Державного комітету України з питань регуляторної політики та підприємництва | Ю. А. Авксентьєв

Протокол засідання Комісії
від 27 січня 2004 р. N 41

ЗАТВЕРДЖЕНО
розпорядженням Державної комісії з регулювання ринків фінансових послуг України
від 27 січня 2004 р. N 27
(у редакції розпорядження Державної комісії з регулювання ринків фінансових послуг України від 12 серпня 2005 р. N 4451)

Зареєстровано
в Міністерстві юстиції України
6 квітня 2004 р. за N 431/9030

ПОРЯДОК
надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

(назва із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

Цей Порядок розроблено відповідно до Законів України "Про фінансові послуги та державне регулювання ринків фінансових послуг" та "Про бухгалтерський облік та фінансову звітність в Україні", Положення про Державну комісію з регулювання ринків фінансових послуг України, затвердженого Указом Президента України від 04.04.2003 N 292, Положення про Державний реєстр фінансових установ, затвердженого розпорядженням Державної комісії з регулювання ринків фінансових послуг України від 28.08.2003 N 41, зареєстрованого в Міністерстві юстиції України 11.09.2003 за N 797/8118, та інших нормативно-правових актів, які регламентують відносини, що виникають у сфері надання фінансових послуг.

1. Загальні положення

1.1. Цей Порядок визначає правила складання та подання звітності фінансовими компаніями, інформація про які внесена до Державного реєстру фінансових установ (далі - фінансові компанії), довірчими товариствами та юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Державної комісії з регулювання ринків фінансових послуг України (далі - Держфінпослуг) можливість надавати послуги з фінансового лізингу (далі - лізингодавці) до Держфінпослуг, установлює загальні вимоги до заповнення форм звітних даних та строки їх подання.

1.2. У цьому Порядку терміни вживаються в такому значенні:

журнал прийняття звітності - електронний журнал, частина програмно-технічного комплексу прийняття звітності, у якому фіксується інформація щодо присвоєння реєстраційного номера, за яким реєструється надходження звітності, дати їх прийняття до інформаційного масиву даних, та інформація щодо їх остаточного прийняття після перевірки. Дані в журналі захищені від унесення несанкціонованих змін;

прийнята звітність - звітність в електронній та паперовій формах, подана до Держфінпослуг у строки та в обсязі, що встановлені цим Порядком, за умови відповідності паперової форми звітності за складом інформації електронній формі та внесення електронної форми звітності до журналу прийняття звітності, про що зроблено відмітку співробітником Держфінпослуг на титульному аркуші звітності;

дата виконання зобов'язань за договором - дата підписання документа, який підтверджує виконання сторонами зобов'язань, що передбачені договором;

річна фінансова звітність - фінансова звітність, складена за формами, установленими законодавством України з бухгалтерського обліку та фінансової звітності, та в обсязі, визначеному частиною другою статті 11 Закону України "Про бухгалтерський облік та фінансову звітність в Україні";

фінансова компанія - управитель - фінансова компанія, яка від свого імені діє в інтересах установників управління майном і здійснює управління залученими коштами згідно із законодавством, Правилами фонду та отримала в установленому порядку ліцензію на провадження діяльності із залучення коштів установників для фінансування об'єктів будівництва та/або здійснення операцій з нерухомістю.

(розділ 1 у редакції розпорядження Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

2. Види звітності та терміни її надання фінансовими компаніями та лізингодавцями

(назва розділу 2 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

2.1. Фінансові компанії - управителі подають до Держфінпослуг такі види звітності за:

(абзац перший пункту 2.1 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

а) місяць;

б) квартал;

в) рік.

2.2. Фінансові компанії та довірчі товариства подають до Держфінпослуг такі види звітності за:

а) квартал;

б) рік.

(розділ 2 доповнено новим пунктом 2.2 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377,
у зв'язку з цим пункти 2.2 - 2.4 вважати відповідно пунктами 2.3 - 2.5)

2.3. Лізингодавці подають до Держфінпослуг квартальну звітність.

(пункт 2.3 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

2.4. Фінансові компанії подають звітність до Держфінпослуг у такі терміни:

а) за місяць - до 15-го числа місяця включно, наступного за звітним;

б) квартальну - до 25-го числа місяця включно, наступного за звітним кварталом;

в) річну - протягом кварталу після закінчення року, але не пізніше 1 квітня року, наступного за звітним.

2.5. Лізингодавці подають квартальну звітність до Держфінпослуг до 20 числа місяця включно, наступного за звітним кварталом.

(пункт 2.5 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

3. Склад звітності фінансової компанії

3.1. Звітність фінансової компанії - управителя подається на останній день звітного місяця та містить:

(абзац перший пункту 3.1 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

а) титульний аркуш (додаток 1);

б) інформацію про діяльність управителя (додатки 2, 3);

в) електронні файли, структура, формат та опис полів яких встановлені Держфінпослуг.

3.2. Інформація про діяльність управителя формується на підставі даних за підсумками оборотно-сальдової відомості.

3.3. Управителі, які не створили відповідні фонди, подають до Держфінпослуг звітність, передбачену підпунктами "а" та "в" пункту 3.1 розділу 3 цього Порядку.

3.4. Фінансові компанії - управителі надають інформацію, передбачену підпунктом "б" пункту 3.1 щодо кожного створеного фонду окремо.

(розділ 3 доповнено новим пунктом 3.4 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377,
у зв'язку з цим пункти 3.4 - 3.8 вважати відповідно пунктами 3.5 - 3.9)

3.5. Звітність за квартал подається на останній день звітного кварталу та містить:

3.5.1. Для фінансової компанії - управителя:

а) титульний аркуш (додаток 4);

б) довідку про обсяг та кількість укладених та виконаних договорів з надання фінансових послуг (додаток 5);

в) зведені дані щодо майна, переданого установниками в управління у формі, установленій Положенням (стандартом) бухгалтерського обліку 2 "Баланс", затвердженим наказом Міністерства фінансів України від 31.03.99 N 87, зареєстрованим у Міністерстві юстиції України 21.06.99 за N 396/3689;

г) фінансову звітність відповідно до Положення (стандарту) бухгалтерського обліку 2 "Баланс", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87, зареєстрованого в Міністерстві юстиції України 21.06.99 за N 396/3689, Положення (стандарту) бухгалтерського обліку 3 "Звіт про фінансові результати", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87, зареєстрованого в Міністерстві юстиції України 21.06.99 за N 397/3690, без урахування майна, переданого установниками в управління;

ґ) електронні файли, структура, формат та опис полів яких установлені Держфінпослуг.

3.5.2. Для фінансової компанії:

а) титульний аркуш (додаток 4);

б) довідку про обсяг та кількість укладених та виконаних договорів з надання фінансових послуг (додаток 5);

в) довідку про обсяг та кількість наданих фінансових послуг за певними видами (додатки 6 - 9 та/або 11 - 13);

г) фінансову звітність фінансової компанії відповідно до Положення (стандарту) бухгалтерського обліку 2 "Баланс", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87, зареєстрованого в Міністерстві юстиції України 21.06.99 за N 396/3689, Положення (стандарту) бухгалтерського обліку 3 "Звіт про фінансові результати", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87, зареєстрованого в Міністерстві юстиції України 21.06.99 за N 397/3690;

ґ) електронні файли, структура, формат та опис полів яких установлені Держфінпослуг.

3.5.3. Для довірчого товариства:

а) титульний аркуш (додаток 4);

б) довідку про обсяги та кількість операцій довірчих товариств (додаток 10);

в) фінансову звітність фінансової компанії відповідно до Положення (стандарту) бухгалтерського обліку 2 "Баланс", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87, зареєстрованого в Міністерстві юстиції України 21.06.99 за N 396/3689, Положення (стандарту) бухгалтерського обліку 3 "Звіт про фінансові результати", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87, зареєстрованого в Міністерстві юстиції України 21.06.99 за N 397/3690;

г) електронні файли, структура, формат та опис полів яких установлені Держфінпослуг.

(пункт 3.5 у редакції розпорядження Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

3.6. Фінансові компанії, які протягом кварталу не укладали та не виконували договори, подають до Держфінпослуг звітність, передбачену підпунктами "а", "б", "г" та "ґ" пункту 3.5 розділу 3 цього Порядку.

(пункт 3.6 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

3.7. Фінансові компанії за IV квартал подають інформацію, передбачену підпунктами "а - в" та "ґ" пункту 3.5 розділу 3 цього Порядку, в терміни, передбачені підпунктом "б" пункту 2.4 розділу 2 цього Порядку.

(пункт 3.7 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

3.8. Фінансова звітність фінансової компанії за IV квартал подається у складі річної звітності.

(пункт 3.8 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

3.9. Звітність фінансової компанії за рік подається станом на останній день звітного року та містить:

а) титульний аркуш (додаток 4);

б) фінансову звітність компанії відповідно до Положення (стандарту) бухгалтерського обліку 2 "Баланс", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87 та зареєстрованого в Міністерстві юстиції України 21.06.99 за N 396/3689, Положення (стандарту) бухгалтерського обліку 3 "Звіт про фінансові результати", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87 та зареєстрованого в Міністерстві юстиції України 21.06.99 за N 397/3690, Положення (стандарту) бухгалтерського обліку 4 "Звіт про рух грошових коштів", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87 та зареєстрованого в Міністерстві юстиції України 21.06.99 за N 398/3691, Положення (стандарту) бухгалтерського обліку 5 "Звіт про власний капітал", затвердженого наказом Міністерства фінансів України від 31.03.99 N 87 та зареєстрованого в Міністерстві юстиції України 21.06.99 за N 399/3692, та типової форми фінансової звітності N 5 "Примітки до річної фінансової звітності", затвердженої наказом Міністерства фінансів України від 29.11.2000 N 302, зареєстрованої в Міністерстві юстиції України 11.12.2000 за N 904/5125 (у редакції наказу Міністерства фінансів України від 28.10.2003 N 602, зареєстрованого в Міністерстві юстиції України 10.11.2003 за N 1029/8350), завірену аудитором;

в) аудиторський висновок (аудитора, інформація про якого внесена до реєстру аудиторів, які мають право проводити аудиторські перевірки фінансових установ, що ведеться Держфінпослуг), що підтверджує достовірність, повноту річної звітності фінансової компанії та відповідність показників нормативів, установлених для фінансових компаній чинним законодавством. При цьому доцільно керуватися методичними рекомендаціями, установленими Держфінпослуг до такого висновку;

(підпункт "в" пункту 3.9 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

г) електронні файли, структура, формат та опис полів яких встановлені Держфінпослуг.

4. Склад звітності лізингодавців

(назва розділу 4 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

4.1. Звітність лізингодавця подається на останній день звітного кварталу та містить:

(абзац перший пункту 4.1 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

а) титульний аркуш (додаток 14);

б) довідку про обсяг та кількість укладених та виконаних договорів з надання фінансових послуг (додаток 5);

в) довідку про обсяги та кількість наданих фінансових послуг за договорами фінансового лізингу (додаток 6);

(підпункт "в" пункту 4.1 у редакції розпорядження Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

г) електронні файли, структура, формат та опис полів яких встановлені Держфінпослуг.

4.2. Лізингодавці надають квартальну звітність до Держфінпослуг за умови, якщо рішення Держфінпослуг про видачу лізингодавцю Довідки прийнято не пізніше 25 числа останнього місяця кварталу, за який надається звітність.

(пункт 4.2 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

4.3. Пункт 4.3 виключено

(згідно з розпорядженням Державної комісії з регулювання
 ринків фінансових послуг України від 13.12.2007 р. N 8377)

5. Порядок надання звітності

5.1. Звітність супроводжується листом фінансової компанії або лізингодавця, в якому зазначаються найменування, місцезнаходження, телефони, звітний період і перелік документів паперової форми та файлів електронної форми, що додаються.

(пункт 5.1 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

5.2. Фінансові компанії та лізингодавці подають звітність, передбачену цим Порядком, в електронній та паперовій формах.

(пункт 5.2 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

5.3. Паперова форма звітності, передбачена цим Порядком, має бути підписана керівником і головним бухгалтером та засвідчена печаткою фінансової компанії або лізингодавця.

(пункт 5.3 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

5.4. Фінансові компанії та лізингодавці зобов'язані надати електронну форму звітності у форматі, визначеному Держфінпослуг.

(пункт 5.4 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

5.5. Електронна форма звітності складається шляхом заповнення українською мовою таблиць та форм, передбачених цим Порядком, за допомогою програмних засобів, які забезпечують формування файлів у форматі, встановленому Держфінпослуг.

5.6. Звіт у паперовій формі формується у вигляді друкованих таблиць, які за складом інформації відповідають електронній формі звіту. Відповідність інформації в паперовій та електронній формах підтверджується підписом керівника фінансової компанії або лізингодавцем на титульному аркуші звіту.

(пункт 5.6 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

5.7. Форми звітних даних заповнюються на підставі даних бухгалтерського обліку за відповідний період.

Фінансові компанії - управителі заповнюють форми звітних даних за місяць, що подаються до Держфінпослуг, у грошовій одиниці України - гривнях. Квартальна та річна звітність надаються у тисячах гривень.

Лізингодавці заповнюють форми звітних даних у тисячах гривень.

У звітних даних не повинно бути підчисток, помарок і виправлень.

Звітні дані повинні містити достовірну та повну інформацію про діяльність фінансової компанії, довірчого товариства або лізингодавця.

(розділ 5 доповнено новим пунктом 5.7 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

5.8. Інформація в різних формах звітних даних повинна бути порівнюваною та несуперечливою.

Фінансові компанії, довірчі товариства та лізингодавці зобов'язані забезпечити правильність складання звітності. Інформація, відображена у звітних даних на кінець звітного періоду (року), повинна відповідати інформації на початок наступного звітного періоду (року) за відповідними рядками.

(розділ 5 доповнено новим пунктом 5.8 згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377,
у зв'язку з цим пункти 5.7 - 5.12 уважати відповідно пунктами 5.9 - 5.14)

5.9. Звітність направляється поштою з повідомленням про вручення або подається представником фінансової компанії чи лізингодавця.

(пункт 5.9 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

5.10. При поданні звітності через уповноважену особу фінансової компанії або лізингодавця титульний аркуш до звітності подається у двох примірниках. При цьому відділом діловодства і контролю Держфінпослуг повертається один примірник титульного аркуша до звітності з відміткою про дату надходження звітності.

(абзац перший пункту 5.10 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

Датою подання звітності вважається дата її реєстрації відділом діловодства і контролю Держфінпослуг.

5.11. При надходженні звітності поштою дата подання визначається за поштовим штемпелем підприємства (відділення) зв'язку, що обслуговує відправника. При невиконанні умов цього пункту та пунктів 2.4, 2.5 і 5.10 цього Порядку звітність уважається поданою несвоєчасно.

(пункт 5.11 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

5.12. У разі, якщо останній день строку подання звітності припадає на вихідний, святковий або неробочий день, останнім днем строку вважається наступний за вихідним, святковим або неробочим робочий день.

5.13. У разі, якщо звітність складена та/або подана з порушенням вимог законодавства, у тому числі цього Порядку, зокрема:

електронна форма звітності фінансової компанії, довірчого товариства або юридичної особи не відповідає паперовій формі;

звітність подана не в повному обсязі або тільки в одній із форм (паперовій або електронній);

звітність містить суперечливі дані;

звітність відповідно до цього Порядку є неприйнятою, Держфінпослуг застосовує заходи впливу до фінансової компанії, довірчого товариства або лізингодавця відповідно до чинного законодавства.

(пункт 5.13 у редакції розпорядження Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

5.14. У разі самостійного виявлення фінансовою компанією або лізингодавцем помилок у раніше поданій звітності фінансова компанія або лізингодавець має право протягом місяця з дати подання такої звітності подати виправлені форми звітності з виділенням інформації, щодо якої були допущені помилки, та пояснень причин їх допущення.

(пункт 5.14 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

6. Порядок контролю за дотриманням вимог цього Порядку фінансовими компаніями та лізингодавцями

(назва розділу 6 із змінами, внесеними згідно з розпорядженням
 Державної комісії з регулювання ринків фінансових послуг України
 від 13.12.2007 р. N 8377)

Контроль за дотриманням вимог цього Порядку здійснюється Держфінпослуг відповідно до законодавства України.

Член Комісії -
директор Департаменту нагляду
за фінансовими компаніями

К. Отченаш

Додаток 1
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Титульний аркуш

ЗАТВЕРДЖЕНО

Інформацію підтверджую.
Відомості, зазначені в електронній формі, що додається, відповідають даним паперової форми звіту.

Посада |
Прізвище, ім'я, по батькові |
Підпис |
Дата | "___" ___________ 20__ року

М. П.

Контактна особа з питань складеної інформації

Прізвище, ім'я, по батькові

Посада

Підрозділ

Телефон із зазначенням коду ММТЗ

Інформація фінансової компанії - управителя за ________ _______ року

Складено на дату

"___" ____________ 200_ року

Повне найменування управителя (скорочене найменування управителя /за наявності/)
Ідентифікаційний код за ЄДРПОУ
Серія та номер Свідоцтва про реєстрацію фінансової установи | Серія та номер ліцензії
Номер дозволу на право прийняття управителем на себе комерційних ризиків | Номер дозволу на право здійснення емісії сертифікатів фонду операцій з нерухомістю

Інформація про фінансовий стан фінансової компанії - управителя
(без урахування балансу, на якому обліковується майно, що перебуває в управлінні)

(грн.)
Показники управителя | Код рядка* | Залишок на кінець періоду
Поточні фінансові інвестиції | 220 |
Грошові кошти та їх еквіваленти: | 230 + 240 |
статутний капітал | 300 |
резервний фонд |  |
страховий фонд |  |
нерозподілений прибуток (непокритий збиток) | 350 |
Власний капітал | 380 |
Поточні зобов'язання | 620 |
Активи (усього) | 280 |

____________
* Коди рядків відповідно до Положення (стандарту) бухгалтерського обліку 2 "Баланс", затвердженого наказом Міністерства фінансів України від 31 березня 1999 року N 87, зареєстрованого в Міністерстві юстиції України 21 червня 1999 року за N 397/3690.

Інформація про активи фінансової компанії - управителя та майно, що перебуває в управлінні

(грн.)
Групи активів відповідно до пункту 3.11.2 Ліцензійних умов провадження діяльності із залучення коштів установників управління майном для фінансування об'єктів будівництва та/або здійснення операцій з нерухомістю, затверджених розпорядженням Держфінпослуг від 24.06.2004 N 1225, зареєстрованих у Міністерстві юстиції України 07.07.2004 за N 927/9526 | Вартість активів фінансової компанії - управителя | Вартість майна, що перебуває в управлінні
1 група |  |
2 група |  |
3 група |  |
4 група |  |
5 група |  |

Інформація про створені фонди
Найменування ФФБ та/або ФОН | Вид ФФБ | Дата створення ФФБ та/або ФОН | Місцезнаходження об'єкта будівництва ФФБ | Строк уведення в експлуатацію об'єкта будівництва згідно з договором із забудовником

 | Усього | Фізичні особи | Юридичні особи
1. Кількість:
установників |  |  |
договорів |  |  |
2. Кількість:
установників, які мають заборгованість за платежами |  |  |
договорів, які мають заборгованість за платежами |  |  |
3. Кількість припинених договорів управління майном:
за ініціативи установника |  |  |
за ініціативи управителя |  |  |

Інформацію прийнято
Посада |  | Реєстраційний номер
Прізвище, ім'я, по батькові працівника Держфінпослуг |  | Примітки
Дата прийняття інформації | "___" ____________ 200_ року
Підпис |

(додаток 1 у редакції розпорядження Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 2
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Інформація про діяльність управителя _________________ (ідентифікаційний код за ЄДРПОУ ___________)

за _____________ 20__ року

Найменування ФФБ _____________________________ типу ____, номер фонду ____________________

Місцезнаходження об'єкта будівництва ФФБ ____________________________________

(грн.)
1. Джерела фінансування будівництва | Код рядка | На початок періоду | Надходження | Видатки | На кінець періоду
1.1. Сума кредитів, отриманих управителем для фінансування будівництва (р. 601 + р. 501), у тому числі: | 010 |  |  |  |
з терміном погашення до 12 міс. | 601 |  |  |  |
з терміном погашення понад 12 міс. | 501 |  |  |  |
1.2. Сума внесків, зроблених установниками управління майном (р. 481 + р. 482), у тому числі: | 020 |  |  |  |
фізичних осіб | 481* |  |  |  |
юридичних осіб | 482* |  |  |  |
1.3. Власні кошти управителя, направлені на фінансування будівництва | 030 |  |  |  |
2. Фінансування будівництва | Код рядка | На початок періоду | Надходження | Видатки | На кінець періоду
2.1. Загальна сума фінансування будівництва (р. 311 + р. 313 + р. 371 + 041 + 042), кошти: | 040 |  |  |  |
на поточному рахунку фонду в банку | 311* |  |  |  |
на депозитному рахунку в банку | 313 |  |  |  |
передані забудовнику для спорудження об'єктів будівництва | 371* |  |  |  |
списані суми за розрахунково-касове обслуговування, нараховані відсотки за цим рахунком | 041 |  |  |  |
винагорода управителя | 042 |  |  |  |
2.2. Розрахунки забудовника з управителем (р. 071 + р. 072 + р. 073 + р. 074): | 070 |  |  |  |
обсяг виконаних робіт | 071 |  |  |  |
зменшення замовлення | 072 |  |  |  |
відмова від участі у ФФБ | 073 |  |  |  |
інші випадки | 074 |  |  |  |
2.3. Розрахунки управителя з установниками управління майном, яким передані майнові права (р. 081 + р. 082): | 080 |  |  |  |
фізичних осіб | 081 |  |  |  |
юридичних осіб | 082 |  |  |  |

 | Усього | Фізичні особи | Юридичні особи
1. Кількість:
установників управління майном |  |  |
договорів |  |  |

Керівник управителя | ______________ | (П. І. Б.) | Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку | ____________ | (П. І. Б.)
 | М. П. |  |  |  |

____________
* Коди рядків відповідно до Методичних рекомендацій щодо ведення управителями бухгалтерського обліку коштів та майна фонду фінансування будівництва та/або фонду операцій з нерухомістю, затверджених розпорядженням Державної комісії з регулювання ринків фінансових послуг України від 7 травня 2004 року N 533 (із змінами).

(додаток 2 у редакції розпорядження Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 3
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Інформація про діяльність управителя _________________ (ідентифікаційний код за ЄДРПОУ ___________)

за ____________ 20__ року

Найменування ФОН _____________________________

(грн.)
1. Джерела фінансування будівництва | Код рядка | Залишок на початок періоду | Отримано за період, нараховано % | Сплачено за період, погашено % | Залишок на кінець періоду
1 | 2 | 3 | 4 | 5 | 6
1.1. Сума внесків до ФОН установниками управління майном (р. 551 + р. 552 + р. 553 + р. 483), у тому числі | 010 |  |  |  |
фізичних осіб | 551* |  |  |  |
юридичних осіб | 552* |  |  |  |
викуплені управителем | 553 |  |  |  |
оперативний резерв за операціями фінансування будівництва | 483* |  |  |  |
1.2. Власні кошти | 310 |  |  |  |
1.3. Обсяг коштів, що надійшли від продажу об'єктів нерухомості | 901 |  |  |  |
2. Фінансування будівництва | Код рядка | Залишок на початок періоду | Розміщено за період | Повернуто за період | Залишок на кінець періоду
Загальна сума фінансових інвестицій (р. 311 + р. 313 + р. 151 + р. 103 + р. 286 + р. 031 + р. 032) | 030 |  |  |  |
кошти на поточному рахунку в банку | 311* |  |  |  |
кошти на депозитних рахунках у банках | 313 |  |  |  |
кошти на фінансування будівництва | 151* |  |  |  |
кошти на придбання нерухомості, у тому числі
до основних засобів | 103* |  |  |  |
для продажу | 286* |  |  |  |
інші витрати управителя, пов'язані зі здійсненням операцій з нерухомістю | 031 |  |  |  |
інші доходи управителя від операцій з нерухомістю | 032 |  |  |  |
3. Рух капіталу управителя | Код рядка | Залишок на початок періоду | Унесено за період | Повернуто за період | Залишок на кінець періоду
Розрахунки за зобов'язаннями (р. 551 + р. 552 + р. 655 + р. 685) | 050 |  |  |  |
викуп сертифікатів ФОН (р. 551 + р. 552)
фізичних осіб | 551* |  |  |  |
юридичних осіб | 552* |  |  |  |
страхові платежі | 655 |  |  |  |
інші зобов'язання | 685* |  |  |  |

4. Розрахунки з довірителями | Сплачено за період, грн.
фізичними особами |
юридичними особами |

 | На початок періоду | На кінець звітного періоду
Загальна вартість чистих активів |  |
Вартість чистих активів на один сертифікат ФОН |  |

Керівник управителя

__________

М. П.

(П. І. Б.)

Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку

__________

(П. І. Б.)

____________
* Коди рядків відповідно до Методичних рекомендацій щодо ведення управителями бухгалтерського обліку коштів та майна фонду фінансування будівництва та/або фонду операцій з нерухомістю, затверджених розпорядженням Державної комісії з регулювання ринків фінансових послуг України від 7 травня 2004 року N 533.

Коди рядків відповідно до Положення (стандарту) бухгалтерського обліку 2 "Баланс", затвердженого наказом Міністерства фінансів України від 31 березня 1999 року N 87 та зареєстрованого в Міністерстві юстиції України 21 червня 1999 року за N 396/3689.

(додаток 3 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 4
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Титульний аркуш

ЗАТВЕРДЖЕНО

Інформацію підтверджую.
Відомості, зазначені в електронній формі, що додається, відповідають даним паперової форми звіту.

Посада |
Прізвище, ім'я, по батькові |
Підпис |
Дата | "___" ____________ 200_ року

М. П.

Контактна особа з питань складеної інформації

Прізвище, ім'я, по батькові

Посада

Підрозділ

Телефон із зазначенням коду ММТЗ

Інформація фінансової компанії за _____ квартал ____ року

Складено на дату

"___" ____________ 200_ року

Скорочене найменування фінансової компанії

Ідентифікаційний код за ЄДРПОУ

Серія та номер Свідоцтва про реєстрацію фінансової установи

Код фінансової компанії

Види фінансових послуг, зазначені в додатку до свідоцтва

Інформацію прийнято
Посада |  | Реєстраційний номер
Прізвище, ім'я, по батькові працівника Держфінпослуг |  | Примітки
Дата прийняття інформації | "___" ____________ 200_ року
Підпис |

(додаток 4 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 5
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Довідка про обсяг та кількість укладених та виконаних договорів з надання фінансових послуг

за період з ____________ до ______________

Найменування фінансової компанії (юридичної особи) _____________________________
Ідентифікаційний код за ЄДРПОУ фінансової компанії _____________________________
Номер з/п | Вид фінансової послуги, яка є предметом договору | Кількість укладених договорів, зобов'язання за якими не виконані на початок звітного періоду, шт. | Кількість укладених договорів за період, шт. | Вид споживача фінансових послуг (юридична чи фізична особа, резидент чи нерезидент) | Розмір фінансового активу у грошовому виразі (тис. грн.), що є предметом договору(ів) | Вид фінансового активу (гроші, майно, боргові зобов'язання), що є предметом договору | Кількість виконаних (анульованих) договорів за період, шт. | Кількість договорів, зобов'язання за якими не виконані на кінець звітного періоду, шт.

Керівник фінансової компанії (юридичної особи) | __________ (підпис) | (П. І. Б.) | Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку фінансової компанії (юридичної особи) | __________ (підпис) | (П. І. Б.)
М. П. |  |  |  |  |

(додаток 5 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 6
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Довідка про обсяги та кількість наданих фінансових послуг за договорами фінансового лізингу

Найменування фінансової компанії (лізингодавця) _____________________________
Ідентифікаційний код за ЄДРПОУ ____________________________________
за період з ___________ до _____________
Номер з/п | Показник діяльності лізингодавця | Значення показника
1. | Кількість чинних договорів фінансового лізингу на початок звітного періоду, шт. |
2. | Кількість укладених договорів за звітний період, шт. |
3. | Вартість укладених договорів фінансового лізингу за звітний період (тис. грн.) |
4. | Вартість договорів фінансового лізингу на кінець періоду (тис. грн.), строк яких: менше або дорівнює 2 рокам більше 2 або дорівнює 5 рокам більше 5 або дорівнює 10 рокам більше 10 років |
5. | Вартість договорів фінансового лізингу за галузями на кінець періоду (тис. грн.): будівництво добувна промисловість легка промисловість машинобудування металургія сільське господарство сфера послуг транспорт харчова промисловість хімічна промисловість інші |
6. | Вартість договорів фінансового лізингу на кінець періоду (тис. грн.) за обладнанням: транспорт комп'ютерна техніка та телекомунікаційне обладнання друкарське та поліграфічне обладнання торговельне та банківське обладнання техніка, машини та устаткування для сільського господарства інші |
7. | Загальна (залишкова) вартість об'єктів лізингу, придбаних для операцій фінансового лізингу за звітний період (тис. грн.), у тому числі за групами основних фондів: I група II група III група IV група |
8. | Лізингові платежі за звітний період (тис. грн.), у тому числі: сума, яка відшкодовує частину вартості предмета лізингу платіж як винагорода лізингодавцю за отримане у лізинг майно компенсація відсотків за кредитом інші витрати лізингодавця, передбачені договором лізингу |
9. | Джерела фінансування лізингових операцій за звітний період (тис. грн.): власні кошти позичкові кошти, у тому числі банківські кредити залучені кошти |
10. | Вартість угод міжнародного фінансового лізингу на кінець періоду (найменування валюти, сума) з них: договори експорту договори імпорту |

Керівник лізингодавця М. П. | _______________________ (підпис) | (П. І. Б.)
Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку лізингодавця | _______________________ (підпис) | (П. І. Б.)

(додаток 6 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 7
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Довідка про обсяги та кількість наданих фінансових послуг за договорами факторингу

Найменування фінансової компанії __________________________________
Ідентифікаційний код за ЄДРПОУ фінансової компанії __________________________
за період з ___________ до ___________
Показник діяльності | Кількість (шт.) |  | Загальний обсяг (тис. грн.)
 | укладено | виконано | укладено | виконано
1. Договорів факторингу, у тому числі: |  |  |  |
1.1. З юридичними особами, у тому числі: |  |  |  |
наявна вимога |  |  |  |
майбутня вимога |  |  |  |
наступне відступлення права грошової вимоги |  |  |  |
міжнародні договори, з них: |  |  |  |
договори експорту |  |  |  |
договори імпорту |  |  |  |
1.2. З фізичними особами - суб'єктами підприємницької діяльності, в тому числі: |  |  |  |
наявна вимога |  |  |  |
майбутня вимога |  |  |  |
наступне відступлення права грошової вимоги |  |  |  |
міжнародні договори, з них: |  |  |  |
договори експорту |  |  |  |
договори імпорту |  |  |  |
2. Договори факторингу за галузями (тис. грн.): |  |  |  |
будівництво |  |  |  |
добувна промисловість |  |  |  |
легка промисловість |  |  |  |
машинобудування |  |  |  |
металургія |  |  |  |
сільське господарство |  |  |  |
сфера послуг |  |  |  |
транспорт |  |  |  |
харчова промисловість |  |  |  |
хімічна промисловість |  |  |  |
інші |  |  |  |
3. Джерела фінансування факторингових операцій за звітний період (тис. грн.): |  |  |  |
власні кошти |  |  |  |
позичкові кошти, у тому числі банківські кредити |  |  |  |
залучені кошти |  |  |  |

Керівник М. П. | ______________________ (підпис) | (П. І. Б.)
Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку | ______________________ (підпис) | (П. І. Б.)

(додаток 7 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 8
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Довідка про обсяги та кількість наданих фінансових послуг за договорами гарантії

Найменування фінансової компанії ______________________________
Ідентифікаційний код за ЄДРПОУ фінансової компанії _________________
за період з _______________ до ________________________
Номер з/п | Показник діяльності гаранта | Кількість (шт.) |  |  | Загальний обсяг (тис. грн.)
 |  | укладено | виконано | припинено | укладено | виконано | припинено
1. | Договорів гарантії, у тому числі: |  |  |  |  |  |
1.1. | з юридичними особами, у тому числі: |  |  |  |  |  |
1.1.1. | з юридичними особами - суб'єктами господарювання |  |  |  |  |  |
1.1.2. | міжнародні договори |  |  |  |  |  |
1.2. | з фізичними особами, в тому числі: |  |  |  |  |  |
1.2.1. | з фізичними особами - суб'єктами підприємницької діяльності |  |  |  |  |  |
1.2.2. | міжнародні договори |  |  |  |  |  |

Номер з/п | Показник діяльності гаранта | Кількість (шт.) | Загальний обсяг (тис. грн.)
1. | Відкликані гарантії за звітний період |  |
2. | Гарантій, припинених у тому числі у зв'язку з: |  |
2.1. | сплатою кредиторові суми, на яку видано гарантію |  |
2.2. | закінченням строку дії гарантії |  |
2.3. | відмовою кредитора від своїх прав за гарантією шляхом подання гаранту письмової заяви про звільнення його від обов'язків за гарантією |  |
3. | Кількість договорів гарантії, укладених за звітний період, у тому числі термін яких: |  |
3.1. | менше або дорівнює 2 рокам |  |
3.2. | більше 2 або дорівнює 5 рокам |  |
3.3. | більше 5 або дорівнює 10 рокам |  |
3.4. | більше 10 років |  |
4. | Задоволення права зворотної вимоги до боржника за договорами гарантії |  |

Керівник М. П. | ______________________ (підпис) | (П. І. Б.)
Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку | ______________________ (підпис) | (П. І. Б.)

(додаток 8 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 9
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Довідка про обсяги та кількість наданих фінансових послуг за договорами поруки

Найменування фінансової компанії (юридичної особи) __________________________
Ідентифікаційний код за ЄДРПОУ фінансової компанії (юридичної особи) _________
за період з ______________ до ____________________
Номер з/п | Показник діяльності поручителя | Кількість (шт.) |  |  | Загальний обсяг (тис. грн.)
 |  | укладено | виконано | припинено | укладено | виконано | припинено
1. | Договорів поруки, у тому числі: |  |  |  |  |  |
1.1. | з юридичними особами, в тому числі: |  |  |  |  |  |
1.1.1. | з юридичними особами - суб'єктами господарювання |  |  |  |  |  |
1.1.2. | міжнародні договори |  |  |  |  |  |
1.1.3. | солідарно з іншими поручителями |  |  |  |  |  |
1.2. | з фізичними особами, у тому числі: |  |  |  |  |  |
1.2.1. | з фізичними особами - суб'єктами підприємницької діяльності |  |  |  |  |  |
1.2.2. | міжнародні договори |  |  |  |  |  |
1.2.3. | солідарно з іншими поручителями |  |  |  |  |  |

Номер з/п | Показник діяльності поручителя | Кількість, шт. | Обсяг, тис. грн.
1. | Сплачено за договорами поруки, у тому числі: |  |
1.1. | сплата основного боргу |  |
1.2. | сплата процентів |  |
1.3. | сплата неустойки |  |
1.4. | сплата відшкодування збитків, якщо інше не встановлено договором |  |
2. | Припинених договорів поруки, у тому числі у зв'язку з: |  |
2.1. | припиненням забезпеченого нею зобов'язання, а також у разі зміни зобов'язання без згоди поручителя, внаслідок чого збільшується обсяг його відповідальності |  |
2.2. | відмовою кредитора після настання строку виконання зобов'язання прийняти належне виконання, запропоноване боржником або поручителем |  |
2.3. | переведенням боргу на іншу особу, якщо поручитель не поручився за нового боржника |  |
2.4. | закінченням зазначеного в договорі поруки строку, а у разі, якщо строк не встановлено, непред'явленням вимоги кредитором протягом шести місяців від дня настання строку виконання основного зобов'язання до поручителя; у разі, якщо строк виконання зобов'язання не встановлений або встановлений моментом пред'явлення вимоги, якщо кредитор не пред'явив позову до поручителя протягом одного року від дня укладення договору поруки |  |

Керівник М. П. | ______________________ (підпис) | (П. І. Б.)
Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку | ______________________ (підпис) | (П. І. Б.)

(додаток 9 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 10
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Довідка про обсяги та кількість операцій довірчого товариства

Найменування довірчого товариства _____________________________________
Ідентифікаційний код за ЄДРПОУ довірчого товариства _____________________
за період з _______________ до ________________________

Інформація про довірче товариство
N з/п | Показники | Значення
 |  | на початок періоду | на кінець періоду
1 | Вартість активів, переданих довірчому товариству на умовах договорів, тис. грн. |  |
1.1 | Грошовими коштами, |  |
 | у тому числі фізичних осіб |  |
1.2 | Цінними паперами за номіналом, |  |
 | у тому числі фізичних осіб |  |
1.3 | Іншим майном, |  |
 | у тому числі фізичних осіб |  |
2 | Кількість довірителів (осіб), |  |
 | у тому числі фізичних осіб |  |
3 | Вартість активів, переданих довірчому товариству на умовах договорів, за видами довірчих послуг (тис. грн.) |  |
3.1 | Розпорядження грошовими коштами, |  |
 | у тому числі фізичних осіб |  |
3.2 | Розпорядження цінними паперами, |  |
 | у тому числі фізичних осіб |  |
3.3 | Розпорядження іншим майном, |  |
 | у тому числі фізичних осіб |  |

Інформація про довірених осіб
N з/п | Прізвище, ім'я та по батькові | Частка в статутному капіталі довірчого товариства у процентному співвідношенні до загального обсягу статутного капіталу | Частка в статутному капіталі довірчого товариства у грошовому виразі (тис. грн.)

Інформація про цінні папери в розпорядженні
Номер з/п | Тип, вид та категорія цінних паперів | Найменування емітента цінних паперів | Код за ЄДРПОУ емітента | Кількість ЦП, шт. | Номінальна вартість одного ЦП, грн.

Керівник М. П. | _______________________ (підпис) | (П. І. Б.)
Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку | _______________________ (підпис) | (П. І. Б.)

(додаток 10 у редакції розпорядження Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 11
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Інформація про платіжну організацію платіжної системи

______________________________________________________________________________________
______________________________________________________________________________________
 (скорочене найменування)
 за період з _____________ до ______________

Ідентифікаційний код за ЄДРПОУ: _________________
Дата затвердження правил платіжної системи: "___" ___________ 20__ року
Реєстраційний номер документа, яким затверджені правила: _____________

Інформація про членів платіжної системи, частиною якої є платіжна організація:
Скорочене найменування | Ідентифікаційний код за ЄДРПОУ | Місцезнаходження | Номер ліцензії НБУ/ Держфінпослуг

Інформація про розрахунковий банк платіжної системи:
Скорочене найменування | Ідентифікаційний код за ЄДРПОУ | Місцезнаходження | Номер ліцензії НБУ

Платіжні картки, які емітовані та використовуються членами в платіжній системі:

Усього випущено, од.

Перебуває в обігу, од.

Дію призупинено, од.

Анульовано карток, од.

Загальний обсяг грошових коштів на рахунках користувачів системи на кінець періоду, тис. грн.

Загальний обсяг проведення розрахунків за допомогою платіжних карток даної системи:

Загальний обсяг розрахунків за допомогою системи, тис. грн.

• За персоніфікованими електронними гаманцями, тис. грн.

• За електронними чеками, тис. грн.

• За неперсоніфікованими електронними гаманцями, тис. грн.

Помилкових транзакцій за період: ______________
На загальну суму, тис. грн.: ______________

Інформація про члена платіжної системи

______________________________________________________________________________________
______________________________________________________________________________________
 (скорочене найменування)

Ідентифікаційний код за ЄДРПОУ:____________

Дата укладання договору про вступ до платіжної системи: "___" ___________ 20__ року
Дата укладання договору про обслуговування розрахунків платіжними картками в платіжній системі між процесинговим центром і розрахунковим банком (у разі, якщо член системи є банком): "___" ___________ 20__ року

Загальний обсяг обслуговування розрахунків членом платіжної системи за допомогою платіжних карток даної системи:

Загальний обсяг розрахунків за допомогою системи, тис. грн.

• За персоніфікованими електронними гаманцями, тис. грн.

• За електронними чеками, тис. грн.

• За неперсоніфікованими електронними гаманцями, тис. грн.

Помилкових транзакцій за період: ______________
На загальну суму, тис. грн.: ________________
Сума відшкодувань, тис. грн.: ________________

Дані про емітовані платіжні картки (у разі, якщо член платіжної системи є емітентом):

Усього випущено, од.

Перебуває в обігу, од.

Анульовано, од.

Дію призупинено, од.

Загальний обсяг грошових коштів на рахунках користувачів системи на кінець періоду, тис. грн.

Видано карток:

фізичним особам, од. __________

корпоративних карток, од. _________

кількість укладених договорів обслуговування підприємств (у разі, якщо член платіжної системи є еквайром), од. ____________.
Керівник М. П. | ______________________ (підпис) | (П. І. Б.)
Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку | ______________________ (підпис) | (П. І. Б.)

(додаток 11 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 12
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Інформація про клірингову установу

______________________________________________________________________________________
______________________________________________________________________________________
 (скорочене найменування)

Ідентифікаційний код за ЄДРПОУ: ____________

Дата реєстрації клірингової установи: "___" ___________ 20__ року
Види клірингу, що здійснюються: |
кліринг цінних паперів | так/ні
кліринг у платіжній системі | так/ні

Інформація щодо наявних ліцензій на здійснення діяльності
Вид клірингу | Номер ліцензії/дозволу | Орган, яким було надано ліцензію/дозвіл | Дата видачі ліцензії/дозволу
кліринг цінних паперів |  |  |
кліринг у платіжній системі |  |  |

Інформація про обсяги надання послуг

Обсяги операцій за період з "___" ___________ 20__ року до "___" ___________ 20__ року
Вид клірингу | Загальний обсяг послуг з даного виду клірингу (тис. грн.) | Загальна кількість договорів | Загальна кількість контрагентів | Кількість контрагентів-нерезидентів
кліринг цінних паперів |  |  |  |
кліринг у платіжній системі |  |  |  |

Керівник М. П. | ______________________ (підпис) | (П. І. Б.)
Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку | ______________________ (підпис) | (П. І. Б.)

(додаток 12 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 13
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Довідка про обсяги та кількість наданих фінансових послуг за договорами позики (кредиту)

Найменування фінансової компанії (юридичної особи) ________________________________
Ідентифікаційний код за ЄДРПОУ фінансової компанії (юридичної особи) ____________________
за період з _________ до ________________
Показник діяльності | Кількість (шт.) |  | Загальний обсяг (тис. грн.)
 | укладено | виконано | укладено | виконано
1. Договорів позики (кредиту), у тому числі: |  |  |  |
1.1. З юридичними особами, у тому числі: |  |  |  |
позики коштами |  |  |  |
позики фінансовими активами |  |  |  |
кредиту |  |  |  |
міжнародні договори з них: |  |  |  |
договори експорту |  |  |  |
договори імпорту |  |  |  |
1.2. З фізичними особами - суб'єктами підприємницької діяльності, у тому числі: |  |  |  |
позики коштами |  |  |  |
позики фінансовими активами |  |  |  |
кредиту |  |  |  |
міжнародні договори з них: |  |  |  |
договори експорту |  |  |  |
договори імпорту |  |  |  |
2. Договори позики (кредиту) за галузями (тис. грн.): |  |  |  |
будівництво |  |  |  |
добувна промисловість |  |  |  |
легка промисловість |  |  |  |
машинобудування |  |  |  |
металургія |  |  |  |
сільське господарство |  |  |  |
сфера послуг |  |  |  |
транспорт |  |  |  |
харчова промисловість |  |  |  |
хімічна промисловість |  |  |  |
інші |  |  |  |
3. Джерела фінансування послуг з надання позики (кредиту) за звітний період (тис. грн.): |  |  |  |
власні кошти |  |  |  |
банківські кредити |  |  |  |
позичкові кошти юридичних осіб |  |  |  |
залучені кошти фізичних осіб |  |  |  |
інші джерела |  |  |  |

Керівник М. П. | ______________________ (підпис) | (П. І. Б.)
Головний бухгалтер або особа, на яку покладено ведення бухгалтерського обліку | ______________________ (підпис) | (П. І. Б.)

(додаток 13 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

Додаток 14
до Порядку надання звітності фінансовими компаніями, довірчими товариствами, а також юридичними особами - суб'єктами господарювання, які за своїм правовим статусом не є фінансовими установами, але мають визначену законами та нормативно-правовими актами Держфінпослуг можливість надавати послуги з фінансового лізингу

Титульний аркуш

ЗАТВЕРДЖЕНО

Інформацію підтверджую.
Відомості, зазначені в електронній формі, що додається, відповідають даним паперової форми звіту.

Посада |
Прізвище, ім'я, по батькові |
Підпис |
Дата | "___" ____________ 200_ року

М. П.

Контактна особа з питань складеної інформації

Прізвище, ім'я, по батькові

Посада

Підрозділ

Телефон із зазначенням коду ММТЗ

Інформація юридичної особи за _____ квартал _____ року

Складено на дату

"___" ___________ 200_ року

Скорочене найменування юридичної особи

Ідентифікаційний код за ЄДРПОУ

Серія та номер Довідки про взяття на облік юридичної особи

Вид фінансової послуги

Інформацію прийнято
Посада |  | Реєстраційний номер
Прізвище, ім'я, по батькові працівника Держфінпослуг |  | Примітки
Дата прийняття інформації | "___" ___________ 200_ року
Підпис |

(додаток 14 із змінами, внесеними згідно з розпорядженням Державної комісії з
 регулювання ринків фінансових послуг України від 13.12.2007 р. N 8377)

(Порядок із змінами, внесеними згідно з розпорядженням Державної
 комісії з регулювання ринків фінансових послуг України від 20.08.2004 р. N 2088,
 в редакції розпорядження Державної комісії з регулювання
 ринків фінансових послуг України від 12.08.2005 р. N 4451)

____________


Про затвердження Методики визначення звичайної ціни страхового тарифу

Розпорядження Державної комісії з регулювання ринків фінансових послуг України
від 30 грудня 2004 року N 3259

Зареєстровано в Міністерстві юстиції України
18 січня 2005 р. за N 53/10333

Відповідно до Законів України "Про оподаткування прибутку підприємств", "Про страхування", "Про обов'язкове страхування цивільно-правової відповідальності власників наземних транспортних засобів" та Положення про Державну комісію з регулювання ринків фінансових послуг України, затвердженого Указом Президента України від 4 квітня 2003 року N 292, Державна комісія з регулювання ринків фінансових послуг України (далі - Держфінпослуг) ПОСТАНОВИЛА:

1. Затвердити Методику визначення звичайної ціни страхового тарифу (додається).

2. Департаменту державного регулювання та розвитку ринків фінансових послуг (Угрин І. Б.) та Юридичному управлінню (Ткаченко Д. В.) подати це розпорядження до Міністерства юстиції України для державної реєстрації.

3. Управлінню організаційно-аналітичного забезпечення роботи керівника (Шевченко Т. М.) забезпечити опублікування цього розпорядження у засобах масової інформації після його державної реєстрації.

4. Контроль за виконанням цього розпорядження покласти на заступника Голови Держфінпослуг Мосійчук Т. К.

Голова Комісії

В. Суслов

Протокол засідання Комісії
від 30 грудня 2004 р. N 110

ЗАТВЕРДЖЕНО
розпорядженням Державної комісії з регулювання ринків фінансових послуг України
від 30 грудня 2004 р. N 3259

Зареєстровано
в Міністерстві юстиції України
18 січня 2005 р. за N 53/10333

МЕТОДИКА
визначення звичайної ціни страхового тарифу

Методика визначення звичайної ціни страхового тарифу (далі - Методика) розроблена відповідно до Законів України "Про оподаткування прибутку підприємств", "Про страхування", "Про обов'язкове страхування цивільно-правової відповідальності власників наземних транспортних засобів", "Про фінансові послуги та державне регулювання ринків фінансових послуг" та Положення про Державну комісію з регулювання ринків фінансових послуг України, затвердженого Указом Президента України від 4 квітня 2003 року N 292.

1. Загальні положення

1.1. Методика встановлює порядок визначення звичайної ціни страхового тарифу.

1.2. Дія Методики поширюється на юридичних осіб, які відповідно до законодавства є страховиками-резидентами.

1.3. Терміни, що застосовуються в Методиці, вживаються в значенні Законів України "Про страхування", "Про обов'язкове страхування цивільно-правової відповідальності власників наземних транспортних засобів" і "Про оподаткування прибутку підприємств".

2. Порядок визначення звичайної ціни страхового тарифу

2.1. При укладанні договорів з обов'язкових видів страхування, крім обов'язкового страхування цивільно-правової відповідальності власників наземних транспортних засобів, страховики-резиденти застосовують страхові тарифи в межах максимальних розмірів страхових тарифів або відповідно до методики актуарних розрахунків, встановлених Кабінетом Міністрів України для відповідного виду обов'язкового страхування.

2.2. При укладанні договорів обов'язкового страхування цивільно-правової відповідальності власників наземних транспортних засобів застосовується розмір базового страхового платежу, затверджений Державною комісією з регулювання ринків фінансових послуг України (далі - Держфінпослуг) за поданням Моторного (транспортного) страхового бюро України. Зазначений базовий платіж застосовується з урахуванням коригуючих коефіцієнтів, визначених відповідно до законодавства.

2.3. Якщо розмір базового страхового платежу з обов'язкового страхування цивільно-правової відповідальності власників наземних транспортних засобів та коригуючих коефіцієнтів не затверджений в установленому порядку, то діють їх попередні розміри.

2.4. Страхові тарифи за добровільними видами страхування обчислюються страховиком актуарно (математично) на підставі відповідної статистики настання страхових випадків. Конкретний розмір страхового тарифу визначається в договорі страхування за згодою сторін.

2.5. Розмір страхових тарифів за добровільними видами страхування, обчислений страховиком актуарно (математично), є складовою частиною правил страхування, які розробляються страховиком для кожного виду страхування окремо та реєструються в Держфінпослуг.

2.6. Страхові тарифи, які є складовою частиною правил страхування, посвідчуються (відповідно до Ліцензійних умов провадження страхової діяльності, затверджених розпорядженням Держфінпослуг 28 серпня 2003 року N 40, зареєстрованим в Міністерстві юстиції України 15 вересня 2003 року за N 805/8126) підписом особи (актуарієм), яка має підтверджену відповідним свідоцтвом кваліфікацію, згідно з вимогами, встановленими Держфінпослуг.

3. Відповідальність

3.1. За порушення вимог Методики до страховиків застосовуються заходи впливу відповідно до Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг" та Положення про застосування Державною комісією з регулювання ринків фінансових послуг України заходів впливу, затвердженого розпорядженням Держфінпослуг 13 листопада 2003 року N 125, зареєстрованим в Міністерстві юстиції України 3 грудня 2003 року за N 1115/8436.

Заступник Голови

Т. Мосійчук


ВРЕМЕННАЯ МЕТОДИКА
определения размера ущерба (убытков), причиненного нарушениями хозяйственных договоров

Одобрена Государственной комиссией Совета Министров СССР по экономической реформе
 21 декабря 1990 г.

I. Общие положения

1. Настоящая Методика предназначена для определения размера ущерба (убытков), причиненного нарушениями хозяйственных договоров, заключенных между предприятиями и организациями.

Методика может быть применена и при отсутствии договорных отношений, в частности, для определения размера ущерба (убытков) по обязательствам из причинения вреда; ущерба (убытков), понесенного предприятием в результате выполнения указаний вышестоящего органа, нарушившего права предприятий, а также вследствие ненадлежащего осуществления вышестоящим органом своих обязанностей по отношению к предприятию.

Министерства и ведомства вправе определять отраслевые особенности применения настоящей Методики, не противоречащие ее положениям.

2. В соответствии со статьей 36 Основ гражданского законодательства Союза ССР и союзных республик под ущербом (убытками) понимаются: а) понесенные расходы; б) утрата или повреждение имущества; в) неполученные доходы (упущенная выгода).

3. К расходам потерпевшей стороны относятся фактические расходы, понесенные ею ко дню предъявления претензии. Например, расходы: из-за простоя производства; по устранению недостатков в полученной продукции (выполненных работах); по уплате санкций (включая возмещение убытков) и прочие. Будущие расходы в сумму ущерба (убытков) не включаются и могут взыскиваться в последующем, когда они будут фактически произведены потерпевшей стороной.

При утрате имущества определяется стоимость утраченного имущества за вычетом износа. При повреждении имущества определяется сумма уценки или расходы по устранению повреждения. Такой ущерб может быть нанесен, например, в результате нарушения условий договора о таре и упаковке, поломки поставленного оборудования и других причин.

К неполученным доходам (упущенной выгоде) относятся все доходы, которые получила бы потерпевшая сторона, если бы обязательство было исполнено (например, прибыль, не полученная в результате уменьшения объема производства или реализации продукции, изменения ассортимента изготовленной продукции, снижения ее качества и т. п.).

4. При нарушении договорных обязательств одновременно несколькими контрагентами каждый из них несет ответственность в размере причиненного им ущерба (убытков).

Если невозможно выделить размер ущерба (убытков), причиненного каждым контрагентом, то общая сумма ущерба (убытков) распределяется между ними в равных долях.

5. Размер ущерба (убытков) рассчитывается на основе определенных в установленном порядке и действующих у потерпевшей стороны норм, нормативов, цен, тарифов и др. Расходы, превышающие указанные нормы, нормативы, цены, тарифы, возмещению не подлежат.

II. Порядок определения ущерба (убытков)

6. Ущерб (убытки) определяется исходя из характера последствий нарушения договорного обязательства, а не содержания самого нарушения. Одно и то же нарушение (например, недопоставка) может вызвать различные последствия (уменьшение объема производства, снижение качества продукции и другие), равно как различные нарушения (недопоставка, поставка некомплектной продукции или продукции ненадлежащего качества и другие) могут вызвать одно и то же последствие. Например, при уменьшении объема производства убытки рассчитываются одинаково, независимо от того, какое нарушение явилось причиной уменьшения объема производства.

7. При определении размера ущерба (убытков) рекомендуется ориентироваться на следующий примерный перечень основных последствий нарушения договорных обязательств и видов (состава) ущерба (убытков):

Последствия нарушений договорных обязательств

Виды (состав) ущерба (убытков)

Уменьшение объема производства или реализации продукции (работ, услуг)

Неполученная прибыль;
увеличение условно-постоянных расходов в себестоимости продукции;
расходы по уплате санкций*

Простои и форсирование производства

Расходы по заработной плате с отчислениями на социальное страхование; расходы по уплате санкций

Замена сырья, материалов, комплектующих изделий

Расходы по заработной плате с отчислениями на социальное страхование (при увеличении трудоемкости продукции);
расходы по сырью, материалам, комплектующим изделиям и топливно-энергетическим ресурсам

Устранение недостатков в полученной продукции (выполненных работах)

Расходы по заработной плате с отчислениями на социальное страхование;
материальные затраты, связанные с устранением недостатков

Возврат или реализация продукции ненадлежащего качества или некомплектной

Расходы по возврату продукции поставщику или ее реализации

Брак в результате использования полученных от поставщика изделий (сырья, материалов, заготовок и т. д.) со скрытым неустранимым дефектом (браком), выявленным в процессе производства продукции (работ, услуг) или при эксплуатации (использовании) этой продукции (работ, услуг) у потребителя

Себестоимость брака; расходы на возмещение затрат, понесенных потребителем в связи с приобретением продукции (работ, услуг), изготовленной с использованием изделий (сырья, материалов, заготовок и т. д.) со скрытым неустранимым дефектом, расходы на демонтаж этой продукции, а также транспортные расходы, вызванные заменой бракованной продукции; неполученная прибыль; расходы по уплате санкций

Доставка продукции ускоренным способом

Расходы по доставке продукции ускоренным способом

Приобретение продукции у другого поставщика или производство ее своими силами

Расходы по приобретению продукции у другого поставщика или производству ее своими силами

Утрата или повреждение имущества

Стоимость утраченного имущества; сумма уценки поврежденного имущества или расходы по устранению повреждения

Изменение ассортимента изготовленной продукции (работ, услуг)

Неполученная прибыль;
расходы по уплате санкций;
увеличение (снижение) условно-постоянных расходов в себестоимости продукции

Снижение качества производимой продукции (работ, услуг)

Неполученная прибыль, расходы на возмещение уценки продукции;
расходы по устранению недостатков в поставленной продукции (работах, услугах); дополнительные расходы на гарантийный ремонт и обслуживание изделий у потребителя;
расходы по уплате санкций

____________
* Под санкциями здесь и далее в тексте понимаются как неустойки, штрафы, пени, так и возмещение убытков.

8. В случае, если потерпевшей стороне причинен ущерб (убытки) нескольких видов, то ущерб (убытки) каждого вида рассчитывается отдельно, а полученные результаты суммируются.

При определении размера ущерба (убытков) необходимо исключить повторный счет. Например, при одновременном уменьшении общего объема производства и уменьшении объема производства в связи с изменением запланированного ассортимента относительное увеличение условно-постоянных расходов в себестоимости продукции и неполученная прибыль учитываются только один раз.

9. Стороны вправе устанавливать в договоре иной порядок определения размера ущерба (убытков), подлежащего возмещению в случае нарушения отдельных условий договора. При этом, в частности, могут устанавливаться:

твердые суммы подлежащего возмещению ущерба (убытков). Например, за нарушение срока поставки оборудования предусматривается возмещение ущерба (убытков) в сумме 5000 рублей;

размеры (ставки) ущерба (убытков) в зависимости от объема невыполнения и сроков нарушения договорных обязательств. Например, за единицу недопоставленной продукции (в тоннах, кубометрах, штуках и т. п.); за время просрочки (час, день, декада и т. п.); за поставку единицы продукции ненадлежащего качества или некомплектной. Так, стороны могут предусмотреть в договоре, что в случае просрочки поставки 1 тонны металла на 1 день поставщик возмещает потребителю ущерб (убытки) в размере, например, 30 рублей. Соответственно при просрочке поставки 10 тонн металла на 10 дней ущерб (убытки) составит 3000 рублей.

Твердые суммы и размеры (ставки) ущерба (убытков) могут разрабатываться на основе настоящей Методики с учетом особенностей производства в отрасли и на отдельном предприятии путем прогнозирования последствий нарушения условий договоров.

III. Методы расчета ущерба (убытков)

10. При уменьшении объема производства или реализации продукции (работ, услуг).

Неполученная прибыль определяется как разница между ценой и полной плановой себестоимостью единицы продукции (работ, услуг), умноженная на количество не произведенной или не реализованной по вине контрагента продукции (работ, услуг). Количество не произведенной по вине контрагента продукции (работ, услуг) рассчитывается в зависимости от конкретной ситуации, в частности, путем:

а) деления объема недопоставленной (ненадлежащего качества или некомплектной) продукции на норму ее расхода на одно изделие (работу, услугу), если имела место недопоставка (поставка продукции ненадлежащего качества или некомплектной);

б) умножения часовой (дневной) производительности простоявшего цеха (участка, агрегата, станка) на длительность простоя в часах (днях), если имел место простой.

Недополученная в результате уменьшения объема производства или реализации соответствующего вида продукции (работ, услуг) прибыль подлежит взысканию независимо от того, что общий план по прибыли за соответствующий период предприятием выполнен или перевыполнен за счет перевыполнения плана производства (реализации) по другим видам продукции.

Расходы по уплате санкций определяются как сумма всех санкций в результате недопоставки продукции потребителю, уплаченных по вине контрагента.

Относительное увеличение суммы условно-постоянных расходов в связи с уменьшением объема производства продукции (работ, услуг) определяется как произведение размера этих расходов а полной плановой себестоимости единицы изделия (работы, услуги) на количество не произведенных по вине контрагента изделии (работ, услуг).

Отнесение тех или иных расходов к условно-постоянным, а также определение суммы условно-постоянных расходов в себестоимости единицы продукции осуществляются в соответствии с действующими в отрасли положениями по планированию, учету и калькулированию себестоимости продукции (работ, услуг).

При расчете ущерба (убытков) за счет относительного увеличения условно-постоянных расходов следует учитывать уменьшение его размера в результате перераспределения части условно-постоянных расходов на другую продукцию, план по объему производства которой перевыполнен.

11. При простоях и форсировании производства.

Дополнительные расходы по заработной плате при простоях и форсировании производства исчисляются как сумма выплат и доплат в соответствии с действующим трудовым законодательством по основной заработной плате за время простоев, за работу в выходные и праздничные дни и за сверхурочные работы, доплат при переводе работников на нижеоплачиваемую работу, до их средней заработной платы, расходов по дополнительной заработной плате в виде отчислений на оплату отпусков от суммы дополнительно начисленной основной заработной платы.

Дополнительные расходы по отчислениям на социальное страхование определяются как произведение суммы расходов по основной и дополнительной заработной плате, связанных с простоем и форсированием производства, на установленный тариф взносов на социальное страхование.

Расходы по уплате санкций составляют суммы санкций, уплаченных контрагентам (в результате нарушения сроков (графика) поставки продукции, других причин).

12. При замене сырья, материалов, комплектующих изделий.

Дополнительные расходы по заработной плате (при увеличении трудоемкости продукции) включают в себя основную и дополнительную заработную плату, начисленную за выполнение дополнительных работ (операций) в связи с заменой сырья, материалов, комплектующих изделий.

Дополнительные расходы по отчислениям на социальное страхование определяются как произведение суммы расходов по основной и дополнительной заработной плате, связанных с заменой сырья, материалов, комплектующих изделий, на установленный тариф взносов на социальное страхование.

При снижении в результате замены сырья, материалов, комплектующих изделий трудоемкости продукции должна определяться соответственно экономия по заработной плате и отчислениям на социальное страхование.

Дополнительные расходы по сырью, материалам, комплектующим, изделиям определяются как разность между стоимостью фактически использованных и замененных сырья, материалов, комплектующих изделий. При этом стоимость сырья, материалов, комплектующих изделий определяется с учетом транспортно-заготовительных расходов и за вычетом стоимости используемых возвратных отходов.

При увеличении (снижении) в результате замены сырья, материалов, комплектующих изделий расходов топливно-энергетических ресурсов должны быть учтены дополнительные расходы (экономия) по этим видам ресурсов.

13. При устранении недостатков в полученной продукции (выполненных работах).

Дополнительные расходы по заработной плате исчисляются как сумма выплат и доплат по основной заработной плате за работы по устранению недостатков в продукции (работах), включая доплаты за работу в выходные и праздничные дни и за сверхурочные работы, а также расходов по дополнительной заработной плате в виде отчислений на оплату отпусков от суммы дополнительно начисленной основной заработной платы.

Дополнительные расходы по отчислениям на социальное страхование определяются как произведение суммы расходов по основной и дополнительней заработной плате, связанных с устранением недостатков в продукции (работах), на установленный тариф взносов на социальное страхование.

Дополнительные расходы по сырью, материалам, изделиям, топливно-энергетическим ресурсам, использованным на устранение недостатков, определяются как сумма стоимости этих ресурсов по покупным ценам с учетом транспортно-заготовительных расходов.

При устранении недостатков в полученной продукции (выполненных работах) силами сторонней организации размер ущерба (убытков) определяется стоимостью работ по устранению недостатков, выполненных этой сторонней организацией.

Если для устранения недостатков указанная продукция доставлялась до места нахождения сторонней организации, в сумму ущерба (убытков) включаются также расходы по ее транспортировке.

14. При возврате или реализации продукции ненадлежащего качества или некомплектной.

Расходы, связанные с возвратом поставщику продукции ненадлежащего качества или некомплектной, определяются как сумма расходов потерпевшей стороны по ее доставке, разгрузке, хранению, а также возврату ее ответчику.

Расходы по реализации поступившей от поставщика продукции ненадлежащего качества или некомплектной определяются как сумма расходов потерпевшей стороны по ее доставке, разгрузке, хранению, а также по реализации новому потребителю.

15. При браке в результате использования полученных от поставщика изделий (сырья, материалов, заготовок и т. д.) со скрытым, неустранимым дефектом (браком), выявленным в процессе производства продукции (работ, услуг) или при эксплуатации (использовании) этой продукции (работ, услуг) у потребителя.

Себестоимость брака, выявленного в процессе производства продукции, в результате использования полученных от поставщика изделий со скрытым неустранимым дефектом (браком), определяется исходя из стоимости сырья, материалов, полученных изделий, полуфабрикатов, услуг производственного характера сторонних предприятий и организаций, технологического топлива и энергии, израсходованных на производство этой бракованной продукции, затрат на заработную плату (основную и дополнительную в части отчислений на оплату отпусков) производственных рабочих с отчислениями на социальное страхование, а также соответствующей доли расходов на содержание и эксплуатацию оборудования и цеховых расходов (или аналогичных расходов в соответствующих отраслях народного хозяйства).

При этом стоимость израсходованных материальных и топливно-энергетических ресурсов определяется по покупным ценам и учетом транспортно-заготовительных расходов, затраты на заработную плату производственных рабочих - исходя из действующих на предприятии тарифных ставок (окладов), норм выработки, расценок и систем премирования рабочих, а отчисления на социальное страхование - исходя из затрат на заработную плату и установленных тарифов взносов на социальное страхование.

Доля расходов на содержание и эксплуатацию оборудования и цеховых расходов (или аналогичных расходов в соответствующих отраслях народного хозяйства) определяется в соответствии с действующим в отрасли порядком отнесения указанных расходов на себестоимость продукции (работ, услуг), установленным инструкциями по планированию, учету и калькулированию себестоимости продукции (работ, услуг).

При выявлении брака продукции (изготовленной с использованием полученных от поставщика изделий со скрытым неустранимым дефектом) в процессе ее эксплуатации (использования) у потребителя сумма ущерба определяется исходя из производственной себестоимости этой забракованной потребителем продукции, затрат, понесенных покупателем в связи с приобретением этой продукции и подлежащих возмещению ему, расходов на демонтаж забракованных изделий, а также транспортных расходов, вызванных заменой забракованной продукции.

При выявлении суммы ущерба от брака произведенной продукции следует исключать стоимость забракованной продукции по цене ее возможного использования.

Неполученная прибыль определяется в соответствии с пунктом 10 настоящей Методики, исходя из количества забракованной потребителем продукции.

Расходы по уплате санкций определяются как сумма всех санкций, уплаченных потребителю продукции в связи с поставкой ему бракованной продукции.

16. При доставке продукции ускоренным способом.

Дополнительные расходы при вынужденной по вине контрагента доставке продукции ускоренным (по сравнению с предусмотренным в договоре) способом определяются как разница между фактическими, расходами по перевозке груза и расходами по его доставке способом, предусмотренным договором.

17. При приобретении продукции у другого поставщика или производстве ее своими силами.

Дополнительные расходы по вынужденному по вине контрагента приобретению аналогичной продукции у другого поставщика определяются как разница между фактической стоимостью полученной продукции (включая надбавки, доплаты за срочность изготовления, транспортно-заготовительные расходы) и стоимостью этой продукции по договору с учетом запланированных транспортно-заготовительных расходов.

Дополнительные расходы, связанные с изготовлением продукции (выполнением работ) силами потерпевшей стороны, определяются как разница между фактической стоимостью продукции (работ) и стоимостью продукции (работ) по договору с учетом затрат по доставке (если они не включены в цену).

18. При утрате или повреждении имущества.

Стоимость утраченного имуществе определяется как балансовая стоимость такого имущества за вычетом износа или как его стоимость по цене приобретения с учетом транспортно-заготовительных расходов.

Ущерб (убытки) от повреждения имущества определяется как сумма уценки такого имущества или сумма расходов по устранению повреждения.

19. При изменении ассортимента изготовленной продукции (работ, услуг).

Неполученная прибыль определяется как разница между величиной предполагаемой прибыли от реализации запланированной, но не произведенной продукции (работ, услуг) и величиной прибыли, полученной от реализации продукции (работ, услуг), произведенной взамен запланированной.

Расходы по уплате санкций определяются как сумма всех санкций, уплаченных контрагентам из-за замены ассортимента.

Относительное увеличение (снижение) условно-постоянных расходов в себестоимости продукции в связи с изменением общего объема производства, обусловленного ассортиментными сдвигами в выпуске продукция по вине контрагента, определяется путем умножения абсолютной величины условно-постоянных расходов в составе плановой себестоимости всего запланированного объема производства продукции (работ, услуг) на процент недовыполнения (перевыполнения) общего объема производства продукции (работ, услуг) в стоимостном выражении в результате изменения ассортимента.

20. При снижении качества произведенной продукции (работ, услуг).

Неполученная прибыль в результате снижения по вине ответчика качества произведенной продукции (работ, услуг) определяется исходя из суммы снижения стоимости продукции в результате снижения цены, прекращения выплаты надбавки к цене или применения скидок за ненадлежащее качество продукции (снижение сортности, технико-экономического уровня и т. д.).

Расходы на возмещение уценки продукции определяются суммой ее уценки, произведенной в результате снижения качества по вине ответчика.

Расходы по устранению недостатков в произведенной продукции состоят из расходов, перечисленных а пункте 13 настоящей Методики, а также расходов, связанных с необходимостью командирования работников предприятия для проведения работ по устранению недостатков этой продукции у потребителя (транспортных, командировочных др.), или расходов по транспортировке этой продукции от потребителя и обратно для проведения указанных работ в месте нахождения поставщика.

Дополнительные расходы на гарантийный ремонт и обслуживание изделий у потребителя определяются суммой увеличения этих расходов по сравнению с установленными нормами.

Расходы по уплате санкций исчисляются как сумма всех санкций, уплаченных предприятием контрагентам за ненадлежащее качество продукции (снижение сортности, технико-экономического уровня и т. п.) по вине ответчика.

21. Если в результате нарушения контрагентом договорного обязательства потерпевшая сторона вынуждена была получить дополнительный банковский кредит или просрочить возврат ранее полученного кредита, то в ущерб (убытки), подлежащий возмещению, включаются расходы по уплате процентов за пользование кредитом.

Их размер определяется как сумма уплаченного банку процента за кредит, использованный (просроченный) в связи с нарушением конкретного условия договора.

IV. Примеры расчета ущерба (убытков)

Пример 1. Расчет ущерба (убытков) при уменьшении объема производства продукции.

Из-за недопоставки металла потерпевшая сторона не изготовила 200 изделий А и 80 изделий Б.

Экономические параметры изделия А: цена - 35 рублей; полная плановая себестоимость - 30 рублей; условно-постоянные расходы в полной плановой себестоимости - 12 рублей; прибыль от реализации изделия - 5 рублей (35 - 30 = 5). Из-за недопоставки изделий А уплачено санкций в сумме 560 рублей.

Экономические параметры изделия Б: цена - 15 рублей; полная плановая себестоимость - 11 рублей; прибыль от реализации изделия - 4 рубля (15 - 11 = 4); условно-постоянные расходы в полной плановой себестоимости - 3 рубля. Из-за недопоставки изделий Б уплачено санкций в сумме 96 рублей.

Ущерб (убытки), причиненный потерпевшей стороне, составит:
Наимено- вание изделий | Потери в объеме выпуска изделий, штук | Условно- посто- янные расходы в себесто- имости единицы продукции, рублей | Ущерб (убытки) по усл.- пост. расходам (гр. 3 х х гр. 2), рублей | Прибыль от реали- зации единицы продукции, рублей | Ущерб (убытки) по прибыли (гр. 5 х х гр. 2), рублей | Ущерб (убытки) по упла- ченным санкциям, рублей | Ущерб (убытки) всего (гр. 4 + + гр. 6 + + гр. 7), рублей
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
А | - 200 | 12 | - 2400 | 5 | - 1000 | - 560 | - 3960
Б | - 80 | 3 | - 240 | 4 | - 320 | - 96 | - 656
Итого: |  |  | - 2640 |  | - 1320 | - 656 | - 4616

Пример 2. Расчет ущерба (убытков) при простоях и форсировании производства.

Из-за недопоставки металла у потерпевшей стороны имели место простои с последующим форсированием производства (сверхурочная работа, работа в выходные и праздничные дни). Расходы по основной зарплате составили 330 рублей, в том числе: а) за время простоев - 100 рублей; б) доплаты за сверхурочную работу - 150 рублей; в) доплаты за работу в выходные и праздничные дни - 80 рублей.

Отчисления в резерв на оплату отпусков составляют 10 процентов от основной заработной платы.

Отчисления органам социального страхования - 9 процентов.

Из-за нарушения графика поставки продукции уплачено санкций в сумме 150 рублей.

Ущерб (убытки), понесенный потерпевшей стороной, составит:
Основная зарплата всего, рублей | Отчисления в резерв отпусков (гр. 1 х 10 %), рублей | Основная и дополни- тельная зарплата, всего (гр. 1 х гр. 2), рублей | Отчисления на социальное страхование (гр. 3 х 9 %), рублей | Сумма уплаченных санкций, рублей | Ущерб (убытки), всего (гр. 3 + гр. 4 + + гр. 5), рублей
1 | 2 | 3 | 4 | 5 | 6
330 | 33 | 363 | 32,77 | 150 | 545,77

Пример 3. Расчет ущерба (убытков) при замене сырья, материалов, комплектующих изделий (без увеличения трудоемкости продукции).

Из-за недопоставки контрагентом 200 тонн металла по цене 100 рублей за тонну потерпевшая сторона вынуждена была использовать 250 тонн другого металла по цене 110 рублей за тонну.

Ущерб (убытки) составит:
Количество, цена, стоимость фактически использованного материала | Количество, цена, стоимость замененного материала | Ущерб (убытки) (гр. 1 - гр. 2)
1 | 2 | 3
250 т | 200 т | х
110 руб./т | 100 руб./т | х
27 500 рублей | 20 000 рублей | 7500 рублей

Пример 4. Расчет убытков, причиненных потребителю несколькими поставщиками.

а) при недопоставке одного вида сырья:

Сырье А поставлялось тремя поставщиками следующим образом:
Поставщик | Фонд, тн | Поставлено, тн | Недопоставка, тн | Удельный вес недопоставки в ее общем объеме
I | 50 | 30 | - 20 | 28,6 %
II | 70 | 20 | - 50 | 71,4 %
III | 30 | 50 | + 20 | -
Итого | 150 | 100 | 50 | -

Из сырья А производится готовая продукция В.

Экономические параметры готовой продукции В: цена - 100 рублей; полная плановая себестоимость - 80 рублей; условно-постоянные расходы в полной плановой себестоимости - 30 рублей, расходная норма сырья А для производства единицы продукции В - 0,5 кг/тн; из-за недопоставки продукции В уплачены санкции в размере 1000 рублей.

При недопоставке сырья I поставщиком в количестве 20 тн, а II - 50 тн с учетом перепоставки III поставщиком 20 тн, в целом производство не было обеспечено сырьем А в количестве 50 тн. Следовательно, из-за отсутствия сырья А не было изготовлено продукции В в количестве:

50 : 0,5 = 100 тн.

Общая сумма убытков составила:
Наиме- нование продук- ции | Потери в объеме произ- водства проду- кции, тн | Условно- постоянные расходы в себестои- мости ед. продукции, рублей | Ущерб по усл.-пост, расходам (гр. 2 х х гр. 3), рублей | Прибыль от реали- зации ед. готовой продукции, рублей | Ущерб (убытки) по прибыли (гр. 5 х х гр. 2), рублей | Ущерб (убытки) по упла- ченным санкциям, рублей | Ущерб (убытки) всего (гр. 4 + + гр. 6 + + гр. 7), рублей
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
В | 100 | 30 | 3000 | 20 | 2000 | 1000 | 6000

В причинении убытков потребителю в размере 6000 руб. виновны только I и II поставщики.

Доля каждого из них в этой сумме определяется следующим образом:

недопоставка I и II поставщиками составила

всего 70 тн - 100 %

в т. ч. 20 тн -Х1 (I)

50 тн - Х2 (II)

100 х 20
 Х1 = _________ х 100 = 28,6 %
70

100 х 50
 Х2 = _________ х 100 = 71,4 %
70

Таким образом, I поставщик должен возместить ущерб в размере 6000 х 0,286 = 1716 (рублей), а II соответственно 6000 х 0,714 = 4284 (рублей);

б) при недопоставке разных видов сырья, необходимых для производства одного вида готовой продукции, разными поставщиками.

Продукция В не была изготовлена в количестве 100 тн в результате недопоставки следующих основных компонентов:

А - 50 тн;

Б - 20 тн;

С - 10 тн разными поставщиками.

Невыполнение плана производства продукции В в количестве 100 тн привело к возникновению убытков в размере 100 тыс. рублей (согласно расчету).

Для того, чтобы определить долю каждого поставщика в общей сумме убытков, следует определить, какую бы сумму составили убытки, если бы недопоставку допустил каждый из них в отдельности.

Допустим, недопоставка сырья А в количестве 50 тн привела к недовыпуску продукции В в количестве 100 тн, что привело к возникновению убытков (согласно проведенным расчетам) в сумме 100 тыс. рублей, т. е. 50 тн А - 100 тн В - 100 тыс. рублей, соответственно:

20 тн Б - 60 тн В - 60 тыс. рублей,

10 тн С - 30 тн В - 30 тыс. рублей.

Таким образом, всего не изготовлено 100 тн продукции В. Неизготовление 30 тн продукции В произошло в равной мере в результате отсутствия сырья А, и сырья Б, и сырья С.

Следовательно, поставщик сырья С заплатит:

30 тыс. руб. : 3 = 10 тыс. руб.;

поставщик сырья Б заплатит:

60 - 30
 (---------) + 10 = 25 тыс. руб., т. к.
 2

в 30 тыс. рублей его доля - 10 тыс. рублей и в (60 - 30) - его доля составила 15 тыс. рублей.

Поставщик сырья А заплатит: 100 - 10 - 25 = 65 тыс. рублей.

В итоге общая сумма убытков 100 тыс. рублей разделилась следующим образом:

А - 65 тыс. рублей;

Б - 25 тыс. рублей;

С - 10 тыс. рублей.

____________


КАБІНЕТ МІНІСТРІВ УКРАЇНИ

РОЗПОРЯДЖЕННЯ

від 24 лютого 2003 р. N 77-р

Київ

Про перелік офшорних зон

Із змінами і доповненнями, внесеними
 розпорядженнями Кабінету Міністрів України
 від 1 квітня 2005 року N 82-р,
 від 1 лютого 2006 року N 44-р

1. Відповідно до пункту 18.3 статті 18 Закону України "Про оподаткування прибутку підприємств" оприлюднити перелік офшорних зон згідно з додатком.

2. Визнати такими, що втратили чинність, розпорядження Кабінету Міністрів України від 14 лютого 2002 р. N 53 "Про перелік офшорних зон" (Офіційний вісник України, 2002 р., N 7, ст. 298) та від 29 березня 2002 р. N 156 "Про доповнення переліку офшорних зон" (Офіційний вісник України, 2002 р., N 14, ст. 762).

Прем'єр-міністр України

В. ЯНУКОВИЧ

Інд. 27

Додаток
до розпорядження Кабінету Міністрів України
від 24 лютого 2003 р. N 77-р

ПЕРЕЛІК
офшорних зон

Британські залежні території

Острів Гернсі

Острів Джерсі

Острів Мен

Острів Олдерні

Близький Схід

Бахрейн

Центральна Америка

Беліз

Виключено

Європа

Андорра

Гібралтар

Виключено

Монако

Карибський регіон

Ангілья

Антигуа і Барбуда

Аруба

Багамські Острови

Барбадос

Бермудські Острови

Британські Віргінські Острови

Віргінські Острови (США)

Гренада

Кайманові Острови

Монтсеррат

Нідерландські Антильські Острови

Пуерто-Ріко

Сент-Вінсент і Гренадіни

Сент-Кітс і Невіс

Сент-Люсія

Співдружність Домініки

Теркс і Кайкос

Африка

Ліберія

Сейшельські Острови

Тихоокеанський регіон

Вануату

Маршальські Острови

Науру

Ніуе

Острови Кука

Самоа

Південна Азія

Мальдівська Республіка.

(додаток із змінами, внесеними згідно з розпорядженнями
 Кабінету Міністрів України від 01.04.2005 р. N 82-р,
 від 01.02.2006 р. N 44-р)

____________


УКАЗ
ПРЕЗИДЕНТА УКРАЇНИ

Про державну реєстрацію нормативно-правових актів міністерств та інших органів виконавчої влади

(назва із змінами, внесеними згідно з
Указом Президента України від 21.05.98 р. N 493/98)

Із змінами і доповненнями, внесеними
Указом Президента України
від 21 травня 1998 року N 493/98

(Дія цього Указу не поширюється на рішення Національної комісії регулювання електроенергетики України в частині встановлення цін і тарифів, за винятком цін і тарифів для населення, та на рішення Національної комісії регулювання електроенергетики України щодо функціонування ринків, що регулюються Національною комісією регулювання електроенергетики України, згідно з Указом Президента України від 21 квітня 1998 року N 335/98)

З метою впорядкування видання міністерствами, іншими органами виконавчої влади нормативно-правових актів, забезпечення охорони прав, свобод і законних інтересів громадян, підприємств, установ та організацій постановляю:

(преамбула із змінами, внесеними згідно з
Указом Президента України від 21.05.98 р. N 493/98)

1. Установити, що з 1 січня 1993 року нормативно-правові акти, які видаються міністерствами, іншими органами виконавчої влади, органами господарського управління та контролю і які зачіпають права, свободи й законні інтереси громадян або мають міжвідомчий характер, підлягають державній реєстрації.

(стаття 1 із змінами, внесеними згідно з
Указом Президента України від 21.05.98 р. N 493/98)

2. Державну реєстрацію здійснюють:

нормативно-правових актів міністерств, інших центральних органів виконавчої влади, органів господарського управління та контролю - Міністерство юстиції України;

нормативно-правових актів міністерств і республіканських комітетів Автономної Республіки Крим - Головне управління юстиції Міністерства юстиції України в Автономній Республіці Крим;

нормативно-правових актів обласних, Київської та Севастопольської міських державних адміністрацій, їх управлінь, відділів, інших підрозділів, а також місцевих органів господарського управління та контролю - обласні, Київське та Севастопольське міські управління юстиції;

нормативно-правових актів районних, районних у містах Києві та Севастополі державних адміністрацій, їх управлінь, відділів, інших підрозділів - районні, районні у містах Києві та Севастополі управління юстиції.

(частини першу і другу статті 2 замінено частиною першою згідно з
Указом Президента України від 21.05.98 р. N 493/98,
у зв'язку з цим частини третю і четверту вважати
відповідно частинами другою і третьою)

Державна реєстрація провадиться в порядку, що визначається Кабінетом Міністрів України.

Міністерство юстиції України та управління юстиції складають державні реєстри зареєстрованих ними нормативно-правових актів.

(частина третя статті 2 із змінами, внесеними згідно з
Указом Президента України від 21.05.98 р. N 493/98)

3. Нормативно-правові акти, зазначені в статті 1 цього Указу, набувають чинності через 10 днів після їх реєстрації, якщо в них не встановлено пізнішого строку надання їм чинності.

(стаття 3 із змінами, внесеними згідно з
Указом Президента України від 21.05.98 р. N 493/98)

4. Створити в Українському державному центрі правової інформації Міністерства юстиції України банк даних про нормативно-правові акти, занесені до державного реєстру.

Міністерству юстиції України визначити порядок інформування громадян, підприємств, установ та організацій про зазначені нормативно-правові акти.

(стаття 4 із змінами, внесеними згідно з
Указом Президента України від 21.05.98 р. N 493/98)

5. Міністерству юстиції України, іншим органам виконавчої влади, органам господарського управління та контролю забезпечувати опублікування нормативно-правових актів, занесених до державного реєстру, а також широке інформування громадян через засоби масової інформації про нормативно-правові акти, які стосуються прав, свобод і законних інтересів громадян.

(стаття 5 із змінами, внесеними згідно з
Указом Президента України від 21.05.98 р. N 493/98)

6. Кабінету Міністрів України затвердити до 1 грудня 1992 року Положення про державну реєстрацію нормативно-правових актів міністерств, інших органів виконавчої влади, органів господарського управління та контролю, що зачіпають права, свободи та інтереси громадян або носять міжвідомчий характер.

(стаття 6 із змінами, внесеними згідно з
Указом Президента України від 21.05.98 р. N 493/98)
Президент України | Л. КРАВЧУК
м. Київ 3 жовтня 1992 року N 493/92 |


УКАЗ
ПРЕЗИДЕНТА УКРАЇНИ

Про порядок офіційного оприлюднення нормативно-правових актів та набрання ними чинності

Із змінами і доповненнями, внесеними
Указами Президента України
від 4 грудня 1997 року N 1327/97,
від 10 листопада 1998 року N 1235/98,
 від 8 квітня 2004 року N 399/2004,
від 28 травня 2004 року N 589/2004,
 від 19 травня 2005 року N 824/2005,
 від 12 лютого 2007 року N 102/2007,
 від 12 березня 2007 року N 199/2007

Дію Указу було зупинено на період з 6 липня 2007 року до 23 листопада 2007 року - відкриття першого засідання Верховної Ради України VI скликання, в частині, що стосується офіційного оприлюднення законів та інших актів Верховної Ради України

(згідно з Указом Президента України
 від 5 липня 2007 року N 607/2007)

Додатково див. оголошення
("Офіційний вісник України", N 39, 11 жовтня 2006 р.)

З метою впорядкування офіційного оприлюднення нормативно-правових актів, що їх приймають Верховна Рада України, Президент України, Кабінет Міністрів України, забезпечення регулювання суспільних правовідносин на основі чинних актів, запобігання перекрученням їх змісту, визначення порядку набрання ними чинності, відповідно до статті 57, частин другої та п'ятої статті 94, частини другої статті 102 Конституції України постановляю:

1. Установити, що закони України, інші акти Верховної Ради України, акти Президента України, Кабінету Міністрів України не пізніш як у п'ятнадцятиденний строк після їх прийняття у встановленому порядку і підписання підлягають оприлюдненню державною мовою в офіційних друкованих виданнях.

Офіційними друкованими виданнями є:

"Офіційний вісник України";

абзац частини другої статті 1 виключено

(згідно з Указом Президента
 України від 28.05.2004 р. N 589/2004)

абзац частини другої статті 1 виключено

(згідно з Указом Президента
 України від 19.05.2005 р. N 824/2005)

газета "Урядовий кур'єр".

(частина друга статті 1 в редакції Указу
 Президента України від 08.04.2004 р. N 399/2004)

Офіційними друкованими виданнями, в яких здійснюється офіційне оприлюднення законів та інших актів Верховної Ради України, є також газета "Голос України", "Відомості Верховної Ради України".

(статтю 1 доповнено новою частиною третьою згідно з
 Указом Президента України від 28.05.2004 р. N 589/2004,
 у зв'язку з цим частини третю та четверту
вважати відповідно частинами четвертою і п'ятою)

Офіційним друкованим виданням, в якому здійснюється офіційне оприлюднення законів, актів Президента України, є також інформаційний бюлетень "Офіційний вісник Президента України" (далі - "Офіційний вісник Президента України").

(статтю 1 доповнено новою частиною четвертою згідно з
 Указом Президента України від 12.02.2007 р. N 102/2007,
 у зв'язку з цим частини четверту і п'яту вважати
 відповідно частинами п'ятою і шостою)

Акти Верховної Ради України, Президента України, Кабінету Міністрів України можуть бути в окремих випадках офіційно оприлюднені через телебачення і радіо.

Частину шосту статті 1 виключено

(згідно з Указом Президента
 України від 12.03.2007 р. N 199/2007)

2. Нормативно-правові акти можуть бути опубліковані в інших друкованих виданнях лише після їх офіційного оприлюднення відповідно до статті 1 цього Указу.

Нормативно-правові акти, опубліковані в інших друкованих виданнях, мають інформаційний характер і не можуть бути використані для офіційного застосування.

3. Громадяни, державні органи, підприємства, установи, організації під час здійснення своїх прав і обов'язків повинні застосовувати закони України, інші акти Верховної Ради України, акти Президента України і Кабінету Міністрів України, опубліковані в офіційних друкованих виданнях або одержані у встановленому порядку від органу, який їх видав.

4. Нормативно-правові акти Верховної Ради України і Президента України набирають чинності через десять днів з дня їх офіційного оприлюднення, якщо інше не передбачено самими актами, але не раніше дня їх опублікування в офіційному друкованому виданні.

5. Нормативно-правові акти Кабінету Міністрів України набирають чинності з моменту їх прийняття, якщо більш пізній строк набрання ними чинності не передбачено в цих актах. Акти Кабінету Міністрів України, які визначають права і обов'язки громадян, набирають чинності не раніше дня їх опублікування в офіційних друкованих виданнях.

6. Якщо закон України, інший акт Верховної Ради України опубліковано в будь-якій із газет, зазначених у частинах другій і третій статті 1 цього Указу чи в "Офіційному віснику Президента України", до його опублікування в "Офіційному віснику України", "Відомостях Верховної Ради України", він набирає чинності після опублікування в тій із вказаних газет чи в "Офіційному віснику Президента України", де його опубліковано раніше.

(частина перша статті 6 із змінами, внесеними згідно з
 Указом Президента України від 12.02.2007 р. N 102/2007)

Якщо інший нормативно-правовий акт опубліковано в "Офіційному віснику Президента України" чи в газеті "Урядовий кур'єр" до його опублікування в "Офіційному віснику України", він набирає чинності після опублікування в тому із вказаних офіційних друкованих видань, де його опубліковано раніше.

(частина друга статті 6 в редакції Указу
 Президента України від 19.05.2005 р. N 824/2005,
 із змінами, внесеними згідно з Указом
 Президента України від 12.02.2007 р. N 102/2007)

(стаття 6 в редакції Указів Президента
 України від 04.12.97 р. N 1327/97,
від 08.04.2004 р. N 399/2004,
 від 28.05.2004 р. N 589/2004)

7. Акти Верховної Ради України, Президента України, Кабінету Міністрів України, які не мають загального значення чи нормативного характеру, можуть не публікуватися за рішенням відповідного органу. Ці акти та акти з обмежувальними грифами офіційно оприлюднюються шляхом надіслання відповідним державним органам та органам місцевого самоврядування і доведення ними до відома підприємств, установ, організацій та осіб, на яких поширюється їх чинність.

Неопубліковані акти Верховної Ради України і Президента України набирають чинності з моменту одержання їх державними органами або органами місцевого самоврядування, якщо органом, що їх видав, не встановлено інший строк набрання ними чинності.

Акти Верховної Ради України і Президента України про призначення відповідно до законодавства на посади і звільнення з посад набирають чинності з моменту їх прийняття.

(статтю 7 доповнено частиною третьою згідно з
Указом Президента України від 10.11.98 р. N 1235/98)

8. Визнати такою, що втратила чинність, статтю 2 Указу Президента України від 13 жовтня 1993 року N 454 "Про внесення змін до Положення про порядок підготовки і внесення проектів указів і розпоряджень Президента України та про порядок набрання чинності цими актами".

9. Кабінету Міністрів України привести свої рішення у відповідність із цим Указом.
Президент України | Л. КУЧМА
м. Київ 10 червня 1997 року N 503/97 |


УКАЗ
ПРЕЗИДЕНТА УКРАЇНИ

Про застосування Міжнародних правил інтерпретації комерційних термінів

Із змінами і доповненнями, внесеними
Указом Президента України
від 1 липня 1995 року N 505/95

З метою однакового тлумачення комерційних термінів суб'єктами підприємницької діяльності України при укладанні договорів, а також учасниками відносин, що виникають у зв'язку з такими договорами, постановляю:

1. Установити, що при укладанні суб'єктами підприємницької діяльності України всіх форм власності договорів, у тому числі зовнішньоекономічних договорів (контрактів), предметом яких є товари, застосовуються Міжнародні правила інтерпретації комерційних термінів, підготовлені Міжнародною торговою палатою у 1953 році (далі - Правила ІНКОТЕРМС).

(частина перша статті 1 із змінами, внесеними згідно з
Указом Президента України від 01.07.95 р. N 505/95)

Суб'єктам підприємницької діяльності України при укладанні договорів, у тому числі зовнішньоекономічних договорів (контрактів), забезпечувати додержання Правил ІНКОТЕРМС.

2. Кабінету Міністрів України:

опублікувати у двотижневий строк державною мовою України у газеті "Урядовий кур'єр" Міжнародні правила інтерпретації комерційних термінів, підготовлені Міжнародною торговою палатою у 1953 році (у редакції 1990 року);

забезпечувати опублікування державною мовою України наступних змін до Правил ІНКОТЕРМС. Такі зміни застосовуються через десять днів після їх опублікування у газеті "Урядовий кур'єр" до відносин, що виникають у зв'язку з договорами, в тому числі зовнішньоекономічними договорами (контрактами), укладеними після опублікування відповідних змін.

3. Органам державної виконавчої влади привести свої рішення (нормативні акти) у відповідність з цим Указом.

Рекомендувати Національному банку України привести нормативні акти у відповідність з цим Указом.

4. Дія цього Указу поширюється на відносини, що виникають у зв'язку з договорами, в тому числі зовнішньоекономічними договорами (контрактами), укладеними після надання чинності цим Указом.

5. Цей Указ набирає чинності через десять днів після опублікування Правил ІНКОТЕРМС.
Президент України | Л. КУЧМА
м. Київ 4 жовтня 1994 року N 567/94 |


УКАЗ
ПРЕЗИДЕНТА УКРАЇНИ

Питання Державного комітету України з питань регуляторної політики та підприємництва

Із змінами і доповненнями, внесеними
 Указами Президента України
 від 9 вересня 2000 року N 1050/2000,
 від 5 березня 2001 року N 149/2001,
 від 5 березня 2004 року N 280/2004,
від 24 квітня 2004 року N 477/2004,
 від 31 грудня 2005 року N 1897/2005

1. Затвердити Положення про Державний комітет України з питань регуляторної політики та підприємництва (додається).

2. Установити, що Державний комітет України з питань регуляторної політики та підприємництва є правонаступником Державного комітету України з питань розвитку підприємництва та Ліцензійної палати України.

(стаття 2 в редакції Указу Президента
 України від 09.09.2000 р. N 1050/2000)

3. Визнати такими, що втратили чинність:

Указ Президента України від 16 липня 1997 року N 648 "Про Положення про Ліцензійну палату України";

Указ Президента України від 30 жовтня 1997 року N 1206 "Про Положення про Державний комітет України з питань розвитку підприємництва";

статтю 2 Указу Президента України від 27 листопада 1997 року N 1311 "Про внесення змін і доповнень до деяких указів Президента України";

абзац сьомий статті 3 Указу Президента України від 15 грудня 1999 року N 1573 "Про зміни у структурі центральних органів виконавчої влади".

4. Кабінету Міністрів України:

вирішити у місячний строк питання про передачу Державному комітету України з питань регуляторної політики та підприємництва державного майна, що залишилося після ліквідації Ліцензійної палати України;

подати у місячний строк пропозиції про внесення змін, що випливають з цього Указу, до актів Президента України;

привести у двомісячний строк свої рішення у відповідність із цим Указом.

Президент України | Л. КУЧМА
м. Київ 25 травня 2000 року N 721/2000 |

ЗАТВЕРДЖЕНО
Указом Президента України
від 25 травня 2000 року N 721/2000

ПОЛОЖЕННЯ
про Державний комітет України з питань регуляторної політики та підприємництва

(У тексті Положення слова "єдиної державної політики у сфері підприємництва, зокрема регуляторної політики", "єдиної державної регуляторної політики у сфері підприємництва" замінено відповідно словами "державної регуляторної політики у сфері господарської діяльності, державної політики у сфері підприємництва"; "державної регуляторної політики у сфері господарської діяльності" згідно з Указом Президента України від 24 квітня 2004 року N 477/2004)

1. Державний комітет України з питань регуляторної політики та підприємництва (Держпідприємництво України) є центральним органом виконавчої влади зі спеціальним статусом, який забезпечує реалізацію державної політики у сфері підприємництва. Діяльність Держпідприємництва України спрямовується і координується Кабінетом Міністрів України.

Держпідприємництво України є спеціально уповноваженим органом з питань ліцензування, державної регуляторної політики та дозвільної системи у сфері господарської діяльності.

(пункт 1 доповнено абзацом другим згідно з Указом
Президента України від 05.03.2001 р. N 149/2001,
 абзац другий пункту 1 із змінами, внесеними згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004,
 в редакції Указу Президента України
 від 31.12.2005 р. N 1897/2005)

2. Держпідприємництво України у своїй діяльності керується Конституцією України, законами України, актами Президента України, Кабінету Міністрів України, а також цим Положенням. У межах своїх повноважень Держпідприємництво України організовує виконання актів законодавства України і здійснює контроль за їх реалізацією.

Держпідприємництво України узагальнює практику застосування законодавства з питань, що належать до його компетенції, розробляє пропозиції щодо вдосконалення законодавства і в установленому порядку вносить їх на розгляд Президентові України, Кабінету Міністрів України.

3. Основними завданнями Держпідприємництва України є:

участь у формуванні та реалізації державної регуляторної політики у сфері господарської діяльності, державної політики у сфері підприємництва, державної політики щодо ліцензування підприємницької діяльності та державної реєстрації підприємництва;

координація діяльності органів виконавчої влади, пов'язаної з розробленням та реалізацією заходів щодо проведення державної регуляторної політики у сфері господарської діяльності, ліцензування підприємницької діяльності, державної реєстрації підприємництва;

сприяння формуванню системи фінансово-кредитної, консультативної та інформаційної підтримки підприємництва.

4. Держпідприємництво України відповідно до покладених на нього завдань:

1) готує пропозиції щодо формування державної регуляторної політики у сфері господарської діяльності, державної політики у сфері підприємництва, та забезпечує їх реалізацію;

2) розглядає в установленому порядку проекти регуляторних актів, що подаються на погодження, і відповідні аналізи регуляторного впливу та приймає рішення про погодження цих проектів або про відмову в їх погодженні;

(підпункт 2 пункту 4 в редакції Указу
Президента України від 24.04.2004 р. N 477/2004)

3) здійснює відповідно до закону експертизу регуляторних актів центральних органів виконавчої влади та їх територіальних органів, Ради міністрів Автономної Республіки Крим, місцевих органів виконавчої влади, приймає рішення про необхідність усунення виявлених під час експертизи порушень принципів державної регуляторної політики у сфері господарської діяльності, публікує в установленому порядку повідомлення про зупинення дії регуляторних актів або окремих їх положень, а також надсилає повідомлення про це до органів юстиції, які зареєстрували відповідні регуляторні акти;

(підпункт 3 пункту 4 в редакції Указу
Президента України від 24.04.2004 р. N 477/2004)

4) повідомляє органи виконавчої влади, їх посадових осіб, уповноважених на прийняття або схвалення регуляторних актів, про виявлення встановлених законом обставин, за яких такий акт не може бути прийнято або схвалено, а також відповідні органи юстиції, якщо ці регуляторні акти підлягають державній реєстрації в органах юстиції;

(підпункт 4 пункту 4 в редакції Указу
Президента України від 24.04.2004 р. N 477/2004)

5) здійснює методичне забезпечення діяльності регуляторних органів, пов'язаної з реалізацією державної регуляторної політики у сфері господарської діяльності;

(підпункт 5 пункту 4 в редакції Указу
Президента України від 24.04.2004 р. N 477/2004)

6) аналізує стан розвитку підприємництва та реалізації заходів щодо проведення державної регуляторної політики у сфері господарської діяльності, державної політики у сфері підприємництва;

7) сприяє в межах своєї компетенції розвитку зовнішньоекономічної діяльності суб'єктів підприємницької діяльності;

8) розробляє пропозиції, спрямовані на вдосконалення системи та механізму фінансово-кредитної підтримки підприємництва;

9) бере участь у розробленні проектів Державного бюджету України, Державної програми економічного і соціального розвитку України, Програми діяльності Кабінету Міністрів України;

10) організовує разом з іншими центральними органами виконавчої влади розроблення та реалізацію державних цільових програм розвитку підприємництва, виступає державним замовником такого розроблення, організовує проведення експертизи зазначених програм;

11) здійснює методичне керівництво розробленням регіональних програм підтримки і розвитку підприємництва, аналізує стан їх виконання, готує разом з Міністерством економіки та з питань європейської інтеграції України, Міністерством фінансів України, іншими центральними органами виконавчої влади пропозиції щодо визначення умов виділення необхідних для реалізації зазначених програм матеріально-технічних ресурсів, а також коштів Державного бюджету України;

(підпункт 11 пункту 4 із змінами, внесеними згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

12) готує пропозиції щодо ефективного використання бюджетних коштів для фінансування заходів з підтримки і розвитку підприємництва, аналізує використання цих коштів;

13) забезпечує підготовку щорічної інформації Кабінету Міністрів України про здійснення державної регуляторної політики в системі органів виконавчої влади, а також узагальнення практики застосування законодавства про державну регуляторну політику, вносить у встановленому порядку пропозиції щодо його вдосконалення;

(підпункт 13 пункту 4 в редакції Указу
Президента України від 24.04.2004 р. N 477/2004)

14) вживає в установлених законом межах заходів щодо захисту прав та законних інтересів суб'єктів господарювання, порушених внаслідок дії регуляторних актів;

(підпункт 14 пункту 4 в редакції Указу
Президента України від 24.04.2004 р. N 477/2004)

141) здійснює аналіз ефективності заходів з реалізації програм підтримки і розвитку підприємництва та вносить за його результатами відповідні пропозиції;

(пункт 4 доповнено новим підпунктом 141 згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

142) аналізує звіти про відстеження результативності регуляторних актів, прийнятих центральними органами виконавчої влади та їх територіальними органами, Радою міністрів Автономної Республіки Крим, місцевими органами виконавчої влади;

(пункт 4 доповнено новим підпунктом 142 згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

143) розробляє з урахуванням пропозицій міністерств, інших центральних органів виконавчої влади щорічні плани діяльності Кабінету Міністрів України з підготовки проектів регуляторних актів та подає їх у встановленому порядку на затвердження Кабінету Міністрів України;

(пункт 4 доповнено новим підпунктом 143 згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

144) проводить експертизу проектів законів України, інших нормативно-правових актів, які регулюють господарські відносини та адміністративні відносини між регуляторними органами або іншими органами державної влади та суб'єктами господарювання, надає розробникам цих проектів пропозиції про їх удосконалення відповідно до принципів державної регуляторної політики у сфері господарської діяльності;

(пункт 4 доповнено новим підпунктом 144 згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

145) звертається згідно з законом до регуляторних органів з пропозиціями про внесення змін або визнання такими, що втратили чинність, прийнятих цими органами регуляторних актів, які суперечать принципам державної регуляторної політики у сфері господарської діяльності або прийняті з порушенням установлених законом вимог;

(пункт 4 доповнено новим підпунктом 145 згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

146) звертається до Президента України, органів державної влади і органів місцевого самоврядування, їх посадових осіб із поданнями про скасування або зупинення дії регуляторних актів, які суперечать принципам державної регуляторної політики у сфері господарської діяльності або прийняті з порушенням установлених законом вимог;

(пункт 4 доповнено новим підпунктом 146 згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

147) аналізує листи центральних органів виконавчої влади, їх територіальних органів, Ради міністрів Автономної Республіки Крим, місцевих органів виконавчої влади, їх посадових осіб, у яких роз'яснюються положення регуляторних актів, надає цим органам та посадовим особам пропозиції про відкликання таких листів, якщо вони суперечать законодавству;

(пункт 4 доповнено новим підпунктом 147 згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

148) погоджує склад апеляційних регуляторних комісій, утворених в Автономній Республіці Крим, областях, містах Києві та Севастополі;

(пункт 4 доповнено новим підпунктом 148 згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

149) надає роз'яснення положень законодавства про державну регуляторну політику у сфері господарської діяльності;

(пункт 4 доповнено новим підпунктом 149 згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

15) розробляє пропозиції з питань регулювання інвестиційної та інноваційної діяльності суб'єктів підприємницької діяльності;

16) організовує здійснення заходів щодо створення інформаційної інфраструктури для забезпечення одержання суб'єктами підприємницької діяльності економічних, правових, статистичних та інших даних, а також обміну такими даними;

17) бере участь у підготовці міжнародних договорів України з питань, що належать до його компетенції, готує пропозиції щодо укладення, денонсації таких договорів, у межах своєї компетенції укладає міжнародні договори України;

18) організовує виконання науково-дослідних робіт з питань здійснення єдиної державної політики у сфері підприємництва, в тому числі за рахунок коштів, що виділяються з цією метою з Державного бюджету України;

19) організовує та координує в межах своїх повноважень підготовку, перепідготовку і підвищення кваліфікації кадрів у сфері підприємництва;

20) здійснює відповідно до законодавства України функції з управління об'єктами державної власності, що належать до сфери його управління;

21) використовує в установленому порядку бюджетні та позабюджетні кошти для реалізації затверджених програм розвитку підприємництва;

22) взаємодіє із спілками, асоціаціями підприємців, громадськими організаціями;

23) бере участь у міжнародних конференціях, симпозіумах, семінарах з питань підтримки підприємництва;

24) співпрацює з питань проведення державної регуляторної політики у сфері господарської діяльності, розвитку підприємництва з відповідними міжнародними організаціями;

25) координує діяльність органів виконавчої влади, які відповідно до законодавства видають ліцензії та здійснюють державну реєстрацію підприємництва, проводить методичне забезпечення діяльності цих органів з питань, що належать до його компетенції;

26) веде Єдиний ліцензійний реєстр та Реєстр суб'єктів підприємницької діяльності, забезпечує доступ до даних цих реєстрів органів виконавчої влади, підприємств, установ, організацій на умовах, визначених Кабінетом Міністрів України;

27) здійснює у випадках, передбачених законодавством, ліцензування окремих видів підприємницької діяльності;

28) виступає в установленому порядку державним замовником виготовлення бланків ліцензій єдиного зразка;

29) організовує в межах своїх повноважень контроль за додержанням установленого порядку ліцензування підприємницької діяльності та державної реєстрації підприємництва;

30) забезпечує підтримку діяльності уповноважених з питань захисту прав підприємців;

31) забезпечує в межах своїх повноважень надання інформаційних, правових послуг та консультацій з питань державної регуляторної політики у сфері господарської діяльності, розвитку підприємництва, ліцензування підприємницької діяльності, державної реєстрації підприємництва;

(підпункт 31 пункту 4 із змінами, внесеними згідно з
Указом Президента України від 24.04.2004 р. N 477/2004)

32) затверджує за поданням відповідних органів інструктивно-методичні матеріали щодо визначення умов і правил здійснення підприємницької діяльності, яка підлягає ліцензуванню, контролює їх додержання;

33) забезпечує реалізацію державної політики стосовно державної таємниці, контроль за її збереженням у центральному апараті Комітету та своїх територіальних органах;

34) забезпечує з питань, що належать до його компетенції, підготовку, перепідготовку, а також атестацію посадових осіб органів виконавчої влади, уповноважених здійснювати ліцензування підприємницької діяльності і державну реєстрацію підприємництва;

35) інформує громадськість про свою діяльність проведення державної регуляторної політики у сфері господарської діяльності та стан розвитку підприємництва в Україні;

(підпункт 35 пункту 4 із змінами, внесеними згідно з
Указом Президента України від 24.04.2004 р. N 477/2004)

36) виконує інші функції, що випливають з покладених на нього завдань.

5. Держпідприємництво України має право:

залучати спеціалістів центральних і місцевих органів виконавчої влади, підприємств, установ та організацій (за погодженням з їх керівниками) для розгляду питань, що належать до його компетенції;

представляти Кабінет Міністрів України за його дорученням у міжнародних організаціях та під час укладання міжнародних договорів України;

одержувати в установленому законодавством порядку від центральних та місцевих органів виконавчої влади, органів Автономної Республіки Крим, органів місцевого самоврядування інформацію, документи і матеріали, необхідні для виконання покладених на нього завдань;

скликати в установленому порядку наради з питань, що належать до його компетенції;

засновувати друковані видання для висвітлення в них питань здійснення державної регуляторної політики у сфері господарської діяльності, ліцензування підприємницької діяльності, державної реєстрації підприємництва.

6. Держпідприємництво України під час виконання покладених на нього завдань взаємодіє з іншими центральними та місцевими органами виконавчої влади, органами Автономної Республіки Крим, органами місцевого самоврядування, об'єднаннями громадян, а також з відповідними органами іноземних держав.

7. Держпідприємництво України в межах своїх повноважень на основі та на виконання актів законодавства видає накази та приймає рішення, організовує і контролює їх виконання.

Держпідприємництво України в разі потреби видає разом з іншими центральними та місцевими органами виконавчої влади спільні акти.

Нормативно-правові акти Держпідприємництва України підлягають реєстрації в установленому законодавством порядку. Рішення Держпідприємництва України про необхідність усунення порушень принципів державної регуляторної політики у сфері господарської діяльності не підлягають державній реєстрації в органах юстиції.

(абзац третій пункту 7 із змінами, внесеними згідно з
 Указом Президента України від 24.04.2004 р. N 477/2004)

У випадках, передбачених законодавством, рішення Держпідприємництва України є обов'язковими для виконання центральними та місцевими органами виконавчої влади, органами місцевого самоврядування, підприємствами, установами і організаціями всіх форм власності та громадянами.

8. Держпідприємництво України очолює Голова, якого призначає за поданням Прем'єр-міністра України та припиняє його повноваження на цій посаді Президент України.

Голова Держпідприємництва України має перших заступників, у тому числі першого заступника у зв'язках з Верховною Радою України, і заступників.

Перших заступників та заступників Голови призначає на посади за поданням Прем'єр-міністра України і припиняє їх повноваження на цих посадах Президент України.

Голова здійснює керівництво Комітетом, розподіляє обов'язки між першими заступниками та заступниками Голови, визначає ступінь відповідальності заступників Голови та керівників структурних підрозділів Держпідприємництва України, призначає на посади та звільняє з посад працівників центрального апарату Держпідприємництва України, в тому числі за погодженням з Кабінетом Міністрів України - керівників структурних підрозділів центрального апарату Держпідприємництва України.

Голова несе персональну відповідальність перед Президентом України і Кабінетом Міністрів України за виконання покладених на Держпідприємництво України завдань і здійснення ним своїх функцій.

(пункт 8 в редакції Указу Президента
України від 05.03.2004 р. N 280/2004)

9. Для погодженого вирішення питань, що належать до компетенції Держпідприємництва України, обговорення найважливіших напрямів його діяльності у Комітеті утворюється колегія у складі Голови (голова колегії), заступників Голови за посадою, інших керівних працівників, а також керівників територіальних органів Держпідприємництва України.

У разі потреби до складу колегії Держпідприємництва України можуть входити в установленому порядку інші особи.

(пункт 9 доповнено новим абзацом другим згідно з
Указом Президента України від 05.03.2004 р. N 280/2004,
у зв'язку з цим абзаци другий та третій вважати
 відповідно абзацами третім та четвертим)

Члени колегії затверджуються та увільняються від обов'язків Кабінетом Міністрів України за поданням Голови.

Рішення колегії проводяться в життя наказами Держпідприємництва України.

10. Держпідприємництво України здійснює свої повноваження безпосередньо та через свої територіальні органи в Автономній Республіці Крим, областях, містах Києві та Севастополі.

Положення про територіальні органи Держпідприємництва України затверджує Голова.

11. Для розгляду наукових рекомендацій та інших пропозицій, обговорення найважливіших програм та інших питань у Комітеті може утворюватися наукова рада з учених і висококваліфікованих фахівців. У Комітеті за рішенням Голови також може бути утворено експертно-апеляційну раду, інші дорадчі та консультативні органи.

Склад зазначених рад та органів, положення про них затверджує Голова Держпідприємництва України.

12. У складі Держпідприємництва України Кабінетом Міністрів України можуть бути утворені урядові органи державного управління (департаменти, служби, інспекції).

13. Гранична чисельність працівників Держпідприємництва України затверджується Кабінетом Міністрів України.

(абзац перший пункту 13 в редакції Указу
 Президента України від 05.03.2004 р. N 280/2004)

Структуру центрального апарату Держпідприємництва України затверджує Голова за погодженням з Кабінетом Міністрів України.

(абзац другий пункту 13 в редакції Указу
 Президента України від 05.03.2004 р. N 280/2004)

Штатний розпис, кошторис видатків Держпідприємництва України затверджує Голова за погодженням з Міністерством фінансів України.

(абзац третій пункту 13 в редакції Указу
 Президента України від 05.03.2004 р. N 280/2004)

Положення про структурні підрозділи центрального апарату Держпідприємництва України затверджує Голова.

14. Держпідприємництво України є юридичною особою, має самостійний баланс, рахунки в органах Державного казначейства України, печатку із зображенням Державного Герба України та своїм найменуванням.

(пункт 14 із змінами, внесеними згідно з Указом
Президента України від 05.03.2004 р. N 280/2004)

Глава Адміністрації
Президента України

В. ЛИТВИН


МИТНИЙ КОДЕКС УКРАЇНИ

Із змінами і доповненнями, внесеними
 Законами України
 від 28 листопада 2002 року N 291-IV, ОВУ, 2002 р., N 52, ст. 2351,
 від 24 грудня 2002 року N 348-IV, ОВУ, 2003 р., N 1, ст. 2,
 від 27 листопада 2003 року N 1344-IV, ОВУ, 2003 р., N 49, ст. 2552,
 від 17 лютого 2004 року N 1495-IV, ОВУ, 2004 р., N 11, ст. 649,
 від 15 червня 2004 року N 1766-IV, ОВУ, 2004 р., N 52, ст. 3429,
 від 1 липня 2004 року N 1970-IV, ОВУ, 2004 р., N 30, ст. 2003,
 від 23 грудня 2004 року N 2285-IV, ОВУ, 2004 р., N 52, ст. 3431,
від 25 березня 2005 року N 2505-IV, ОВУ, 2005 р., N 13, ст. 662,
 від 31 травня 2005 року N 2596-IV, ОВУ, 2005 р., N 25, ст. 1398,
 від 30 листопада 2005 року N 3151-IV, ОВУ, 2005 р., N 52, ст. 3243,
 від 20 грудня 2005 року N 3235-IV, ОВУ, 2005 р., N 52, ст. 3251
(зміни, внесені Законом України від 20 грудня 2005 року N 3235-IV
 діють протягом 2006 року),
від 22 грудня 2005 року N 3269-IV, ОВУ, 2006 р., N 4, ст. 142,
 від 7 лютого 2006 року N 3397-IV, ОВУ, 2006 р., N 10, ст. 599,
від 16 листопада 2006 року N 359-V, ОВУ, 2006 р., N 49, ст. 3242,
 від 19 грудня 2006 року N 489-V, ОВУ, 2007 р., N 52, ст. 3477
(зміни, внесені Законом України від 19 грудня 2006 року N 489-V
 діють протягом 2007 року),
 від 9 січня 2007 року N 548-V, ОВУ, 2007 р., N 8, ст. 275,
 Рішенням Конституційного Суду України
 від 9 липня 2007 року N 6-рп/2007,
 Законом України
 від 28 грудня 2007 року N 107-VI , ОВУ, 2008 р., N 1, ст. 1
(зміни, внесені пунктом 1 розділу II Закону України від 28 грудня 2007 року N 107-VI,
 діють до моменту набуття Україною членства в Світовій організації торгівлі,
зміни, внесені пунктом 55 розділу II Закону України
 від 28 грудня 2007 року N 107-VI,
визнано такими, що не відповідають Конституції України (є неконституційними),
згідно з Рішенням Конституційного Суду України
 від 22 травня 2008 року N 10-рп/2008 )

(Установлено, що з 1 січня 2007 року максимальний розмір пенсії або щомісячного довічного грошового утримання (з урахуванням надбавок, підвищень, додаткових пенсій, цільової грошової допомоги та пенсій за особливі заслуги перед Україною та інших доплат до пенсій, встановлених законодавством), призначених (перерахованих) у 2006 - 2007 роках відповідно до цього Кодексу не може перевищувати 12 мінімальних розмірів пенсії за віком, встановленої абзацом першим частини першої статті 28 Закону України "Про загальнообов'язкове державне пенсійне страхування", згідно із Законом України від 19 грудня 2006 року N 489-V)

(Установлено, що у 2007 році працюючим пенсіонерам, на яких поширюється дія цього Кодексу, достроково призначена пенсія за віком (з урахуванням підпункту "г" пункту 1 статті 26 Закону України "Про зайнятість населення", пункту "в" частини другої статті 12 Закону України "Про загальні засади подальшої експлуатації і зняття з експлуатації Чорнобильської АЕС та перетворення зруйнованого четвертого енергоблока цієї АЕС на екологічно безпечну систему" та статті 21 Закону України "Про основні засади соціального захисту ветеранів праці та інших громадян похилого віку в Україні") у період до досягнення пенсійного віку, передбаченого законодавством для відповідної категорії осіб, не виплачується згідно із Законом України від 19 грудня 2006 року N 489-V, це положення, передбачене статтею 98 Закону України від 19 грудня 2006 року N 489-V, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 9 липня 2007 року N 6-рп/2007)

(Установлено, що у 2007 році пенсія за віком відповідно до цього Кодексу призначається лише при досягненні пенсійного віку, передбаченого статтею 26 Закону України "Про загальнообов'язкове державне пенсійне страхування", згідно із Законом України від 19 грудня 2006 року N 489-V, це положення, передбачене статтею 103 Закону України від 19 грудня 2006 року N 489-V, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 9 липня 2007 року N 6-рп/2007)

Митний кодекс України визначає засади організації та здійснення митної справи в Україні, регулює економічні, організаційні, правові, кадрові та соціальні аспекти діяльності митної служби України. Кодекс спрямований на забезпечення захисту економічних інтересів України, створення сприятливих умов для розвитку її економіки, захисту прав та інтересів суб'єктів підприємницької діяльності та громадян, а також забезпечення додержання законодавства України з питань митної справи.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ

Глава 1. Основи митної справи
Стаття 1. Визначення основних термінів і понять

У цьому Кодексі наведені нижче терміни і поняття вживаються у такому значенні:

1) валютні цінності:

валюта України - грошові знаки у вигляді банкнотів, казначейських білетів, монет та в інших формах, що перебувають в обігу та є законним платіжним засобом на території України, а також вилучені з обігу або такі, що вилучаються з нього, але підлягають обмінові на грошові знаки, які перебувають в обігу;

іноземна валюта - іноземні грошові знаки у вигляді банкнотів, казначейських білетів, монет, що перебувають в обігу та є законним платіжним засобом на території відповідної іноземної держави, а також вилучені з обігу або такі, що вилучаються з нього, але підлягають обмінові на грошові знаки, які перебувають в обігу;

платіжні документи та інші цінні папери (акції, облігації, купони до них, векселі (тратти), боргові розписки, акредитиви, чеки, банківські накази, депозитні сертифікати, інші фінансові та банківські документи), виражені у валюті України, в іноземній валюті або банківських металах;

банківські метали - золото, срібло, платина, метали платинової групи, доведені (афіновані) до найвищих проб відповідно до світових стандартів, у зливках і порошках, що мають сертифікат якості, а також монети, вироблені з дорогоцінних металів;

2) ввезення товарів і транспортних засобів на митну територію України, вивезення товарів і транспортних засобів за межі митної території України - сукупність дій, пов'язаних із переміщенням товарів і транспортних засобів через митний кордон України у відповідному напрямку;

3) вільний обіг - розпорядження без митного контролю товарами і предметами, пропущеними через митний кордон України;

4) громадяни - фізичні особи: громадяни України, іноземці, особи без громадянства;

5) декларант - юридична чи фізична особа, яка здійснює декларування товарів і транспортних засобів, що переміщуються через митний кордон України;

6) декларація митної вартості - заява особи митному органу за встановленою формою відомостей щодо митної вартості товарів, які переміщуються через митний кордон України чи по відношенню до яких змінюється митний режим;

7) експрес-перевізник - транспортна або транспортно-експедиційна компанія, створена відповідно до чинного законодавства України, що здійснює прискорене перевезення міжнародних вантажів та має всесвітню мережу з системою центральних та регіональних сортувальних станцій, комп'ютерну мережу відстеження проходження таких вантажів протягом усього часу доставки від відправника до одержувача;

8) зона митного контролю - місце, визначене митними органами в пунктах пропуску через митний кордон України або в інших місцях митної території України, в межах якого митні органи здійснюють митні процедури;

9) зона спрощеного митного контролю - частина зони митного контролю з належним технічним та інформаційним обладнанням для здійснення контролю у спрощеному порядку;

10) контрафактні товари - товари, що містять об'єкти права інтелектуальної власності, ввезення яких на митну територію України або вивезення з цієї території призводить до порушення прав власника, що захищаються відповідно до чинного законодавства України та міжнародних договорів України, укладених в установленому законом порядку;

101) комерційні умови - сукупність умов, за яких здійснюється комерційна операція (умови поставки товарів за правилами "Інкотермс", переходу ризиків, здійснення оплати товару, вплив на вартість різних чинників, таких як кількість одиниць товару в партії товару, репутація на ринку, партнерство, сезонність тощо);

11) культурні цінності - об'єкти матеріальної та духовної культури, що мають художнє, історичне, етнографічне та наукове значення і підлягають збереженню, відтворенню та охороні відповідно до законодавства України;

12) митна декларація - письмова заява встановленої форми, яка подається митному органу і містить відомості щодо товарів і транспортних засобів, які переміщуються через митний кордон України, необхідні для їх митного оформлення або переоформлення;

13) митне забезпечення - одноразові номерні запірно-пломбувальні пристрої, печатки, штампи, голографічні мітки та інші засоби ідентифікації, що використовуються митними органами для відображення та закріплення результатів митного контролю та митного оформлення;

14) митне оформлення - виконання митним органом дій (процедур), які пов'язані із закріпленням результатів митного контролю товарів і транспортних засобів, що переміщуються через митний кордон України, і мають юридичне значення для подальшого використання цих товарів і транспортних засобів;

15) митний контроль - сукупність заходів, що здійснюються митними органами в межах своєї компетенції з метою забезпечення додержання норм цього Кодексу, законів та інших нормативно-правових актів з питань митної справи, міжнародних договорів України, укладених в установленому законом порядку;

16) митний режим - сукупність норм, встановлених законами України з питань митної справи, що залежно від заявленої мети переміщення товарів і транспортних засобів через митний кордон України визначають порядок такого переміщення та обсяг митних процедур, які при цьому здійснюються;

17) митні органи - спеціально уповноважені органи виконавчої влади в галузі митної справи, на які відповідно до цього Кодексу та інших законів України покладено безпосереднє здійснення митної справи;

18) митні правила - встановлений законодавством України порядок переміщення товарів і транспортних засобів через митний кордон України;

19) митні процедури - операції, пов'язані із здійсненням митного контролю за переміщенням товарів і транспортних засобів через митний кордон України, митного оформлення цих товарів і транспортних засобів, а також із справлянням передбачених законом податків і зборів;

20) нерезиденти - громадяни, які мають постійне місце проживання за межами України, в тому числі ті, що тимчасово перебувають на території України; юридичні особи, суб'єкти підприємницької діяльності, що не мають статусу юридичної особи (філії, представництва тощо) з місцезнаходженням за межами України, які створені та здійснюють свою діяльність відповідно до законодавства іноземної держави, у тому числі юридичні особи та інші суб'єкти підприємницької діяльності з участю юридичних осіб та інших суб'єктів підприємницької діяльності України; розташовані на території України дипломатичні представництва, консульські установи, торговельні та інші офіційні представництва іноземних держав, міжнародні організації та їх філії, що мають дипломатичні привілеї та імунітет, а також представництва інших іноземних організацій і фірм, які не здійснюють підприємницьку діяльність відповідно до законодавства України;

21) особи - юридичні та фізичні особи;

22) перевізник - особа, зареєстрована як суб'єкт підприємницької діяльності, яка в установленому законом порядку, з використанням належних їй або найманих нею транспортних засобів переміщує товари через митний кордон України або здійснює перевезення товарів, що перебувають під митним контролем, між митними органами на території України;

23) переміщення товарів через митний кордон України у вантажних відправленнях - переміщення товарів через митний кордон України при здійсненні експортно-імпортних операцій, а також інших операцій, пов'язаних із ввезенням товарів на митну територію України, вивезенням товарів за межі митної території України або переміщенням їх митною територією України транзитом. При переміщенні товарів через митний кордон України у вантажних відправленнях оформляється вантажна митна декларація;

24) переміщення товарів через митний кордон України у міжнародних поштових відправленнях - переміщення товарів через митний кордон України в упакованих та оформлених відповідно до вимог актів Всесвітнього поштового союзу та Правил користування послугами поштового зв'язку листах, бандеролях, спеціальних мішках з позначкою "M", дрібних пакетах, поштових посилках, відправленнях прискореної пошти з позначкою "EMS", які приймаються до пересилання за межі України, доставляються в Україну або переміщуються територією України транзитом підприємствами поштового зв'язку;

25) переміщення товарів через митний кордон України у міжнародних експрес-відправленнях - переміщення товарів та інших предметів, належним чином упакованих, що перевозяться експрес-перевізником будь-яким видом транспорту з метою доставки одержувачу у визначений термін;

26) переміщення товарів через митний кордон України у несупроводжуваному багажі - переміщення через митний кордон України товарів, що належать громадянам, окремо від цих громадян або уповноважених ними осіб з оформленням багажних документів;

27) переміщення товарів через митний кордон України у ручній поклажі - переміщення через митний кордон України товарів, що належать громадянам, у пасажирських відділеннях (салонах) транспортних засобів, якими прямують ці громадяни або уповноважені ними особи, без оформлення багажних документів;

28) переміщення товарів через митний кордон України у супроводжуваному багажі - переміщення через митний кордон України товарів, що належать громадянам, у багажних відділеннях транспортних засобів, якими прямують ці громадяни або уповноважені ними особи, з оформленням багажних документів;

29) підприємство - будь-яка юридична особа, а також громадянин, який здійснює підприємницьку діяльність без створення юридичної особи;

30) посадові особи підприємств - керівники та інші працівники підприємств (резиденти та нерезиденти), які в силу постійно або тимчасово виконуваних ними трудових (службових) обов'язків відповідають за виконання вимог, встановлених цим Кодексом, законами та іншими нормативно-правовими актами України, а також міжнародними договорами України з питань митної справи, укладеними в установленому законом порядку;

31) посадові особи представництв іноземних держав та міжнародних організацій - акредитовані в Україні: глави дипломатичних представництв та члени дипломатичного персоналу, посадові особи консульських установ, представники іноземних держав при міжнародних організаціях, посадові особи міжнародних організацій;

32) право інтелектуальної власності, суб'єкти права та об'єкти права інтелектуальної власності - розуміються у значенні, визначеному законами з питань інтелектуальної власності;

33) предмети - особисті речі, товари, транспортні засоби та окремі номерні вузли до них, що переміщуються через митний кордон України;

34) представництво іноземної фірми - акредитована в установленому законодавством порядку в Україні особа, яка на підставі відповідних належним чином оформлених повноважень представляє в Україні інтереси юридичної особи - нерезидента;

35) пропуск товарів і транспортних засобів через митний кордон України - дозвіл митного органу на переміщення товарів і транспортних засобів через митний кордон України з урахуванням заявленої мети такого переміщення після проведення митних процедур;

36) резиденти - громадяни, які мають постійне місце проживання на території України, у тому числі ті, що тимчасово перебувають за кордоном; юридичні особи, суб'єкти підприємницької діяльності, що не мають статусу юридичної особи (філії, представництва тощо), які створені та здійснюють свою діяльність відповідно до законодавства України, з місцезнаходженням на її території; дипломатичні представництва, консульські установи, торговельні та інші офіційні представництва України за кордоном, які мають дипломатичні привілеї та імунітет, а також філії і представництва підприємств-резидентів за кордоном, що не здійснюють підприємницької діяльності;

37) спеціально виготовлене сховище (тайник) - сховище, виготовлене з метою незаконного переміщення товарів через митний кордон України, а також обладнані і пристосовані з цією ж метою конструктивні ємності та предмети, які попередньо піддавалися розбиранню, монтажу тощо;

38) судно каботажного плавання - судно, яке без заходу до портів інших держав здійснює каботажні перевезення між портами України, а також судно флоту рибного господарства, яке здійснює рибогосподарську діяльність у межах Азово-Чорноморського басейну;

39) товари - будь-яке рухоме майно (у тому числі валютні цінності, культурні цінності), електрична, теплова та інші види енергії, а також транспортні засоби, за винятком транспортних засобів, що використовуються виключно для перевезення пасажирів і товарів через митний кордон України;

40) транспортні засоби - будь-які засоби авіаційного, водного, залізничного, автомобільного транспорту, що використовується виключно для перевезення пасажирів і товарів через митний кордон України;

41) уповноважена особа - особа, яка на підставі договору або належно оформленого доручення, виданого власником товарів і транспортних засобів, наділена правом вчиняти дії, пов'язані з пред'явленням цих товарів і транспортних засобів митним органам для митного контролю та митного оформлення при переміщенні їх через митний кордон України, або іншим чином розпоряджатися зазначеними товарами і транспортними засобами.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 30.11.2005 р. N 3151-IV,
 від 22.12.2005 р. N 3269-IV)

Стаття 2. Митна політика

Митна політика - це система принципів та напрямів діяльності держави у сфері забезпечення своїх економічних інтересів та безпеки за допомогою митно-тарифних та нетарифних заходів регулювання зовнішньої торгівлі.

Стаття 3. Митна справа

Порядок переміщення через митний кордон України товарів і транспортних засобів, митне регулювання, пов'язане з встановленням та справлянням податків і зборів, процедури митного контролю та оформлення, боротьба з контрабандою та порушеннями митних правил, спрямовані на реалізацію митної політики України, становлять митну справу.

Митна справа є складовою зовнішньополітичної і зовнішньоекономічної діяльності України. У митній справі Україна додержується визнаних у міжнародних відносинах систем класифікації та кодування товарів, єдиної форми декларування експорту та імпорту товарів, митної інформації, інших міжнародних норм і стандартів.

Засади митної справи, у тому числі розміри податків і зборів та умови митного обкладення, спеціальні митні зони і митні режими на території України, перелік товарів, експорт, імпорт та транзит яких через територію України забороняється, визначаються виключно законами України та цим Кодексом.

Кабінет Міністрів України організовує та забезпечує здійснення митної справи відповідно до цього Кодексу та інших законів України, а також міжнародних договорів, укладених в установленому законом порядку, координує діяльність спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи, інших органів виконавчої влади при вирішенні питань, що стосуються митної справи.

Безпосереднє керівництво митною справою покладається на спеціально уповноважений центральний орган виконавчої влади в галузі митної справи.

Стаття 4. Принципи митного регулювання

Митне регулювання здійснюється на основі принципів:

1) виключної юрисдикції України на її митній території;

2) виключної компетенції митних органів України щодо здійснення митної справи;

3) законності;

4) єдиного порядку переміщення товарів і транспортних засобів через митний кордон України;

5) системності;

6) ефективності;

7) додержання прав та охоронюваних законом інтересів фізичних та юридичних осіб;

8) гласності та прозорості.

Стаття 5. Митна територія України

Територія України, зайнята сушею, територіальне море, внутрішні води і повітряний простір, а також штучні острови, установки і споруди, що створюються у виключній морській економічній зоні України, на які поширюється виключна юрисдикція України, становлять єдину митну територію України.

Території спеціальних митних зон, розташованих в Україні, вважаються такими, що знаходяться поза межами митної території України, крім випадків, визначених законами України.

Стаття 6. Митний кордон України

Межі митної території України є митним кордоном України. Митний кордон України збігається з державним кордоном України, за винятком меж території спеціальних митних зон. Межі території спеціальних митних зон становлять митний кордон України.

Стаття 7. Законодавство України з питань митної справи

Законодавство України з питань митної справи складається з Конституції України, цього Кодексу, законів України та інших нормативно-правових актів з питань митної справи, виданих на основі та на виконання Конституції України, цього Кодексу та законів України.

Якщо міжнародним договором України, укладеним в установленому законом порядку, встановлено інші правила, ніж ті, що передбачені цим Кодексом, то застосовуються правила міжнародного договору.

Стаття 8. Прапор та розпізнавальний знак митної служби України

Митні органи, спеціалізовані митні установи та організації, морські та річкові судна, які перебувають у їх розпорядженні, мають свій прапор. Автотранспортні засоби і повітряні судна, що перебувають у розпорядженні митних органів, спеціалізованих митних установ та організацій, мають розпізнавальний знак.

Стаття 9. Особливості набрання чинності законами та іншими нормативно-правовими актами з питань митної справи

Закони України з питань митної справи набирають чинності через десять днів з дня їх офіційного оприлюднення, якщо інше не передбачено самим законом, але не раніше дня їх офіційного опублікування.

Інші нормативно-правові акти з питань митної справи набирають чинності через 45 днів з дня їх офіційного опублікування, якщо інше не передбачено самим актом, але не раніше дня їх офіційного опублікування. У разі якщо такі нормативно-правові акти не будуть офіційно опубліковані, вони не набирають чинності.

Офіційним опублікуванням закону та іншого нормативно-правового акта з питань митної справи вважається його опублікування в одному з періодичних видань, визначених законодавством України як офіційні. Датою офіційного опублікування нормативно-правового акта вважається дата виходу в світ відповідного номера того офіційного видання, в якому зазначений акт було опубліковано раніше, ніж в інших офіційних виданнях.

Строки набрання чинності законами та іншими нормативно-правовими актами з питань митної справи, визначені днями, починаються з 0 годин дня, наступного за датою офіційного опублікування закону або іншого нормативно-правового акта, і закінчуються о 24 годині останнього дня відповідного строку.

Якщо строк набрання чинності законом або іншим нормативно-правовим актом з питань митної справи визначено вказівкою на день його офіційного опублікування, цей закон або акт вважається чинним з 24 години зазначеного дня.

Якщо строк набрання чинності законом або іншим нормативно-правовим актом з питань митної справи визначено вказівкою на конкретну дату, цей закон або акт вважається чинним з 0 годин зазначеної дати.

Стаття 10. Особливості дії законодавства з питань митної справи у часі

При здійсненні митного контролю та митного оформлення товарів і транспортних засобів, що переміщуються через митний кордон України, застосовуються виключно нормативно-правові акти, чинні на день прийняття митної декларації митним органом України.

У випадках, коли чинним законодавством передбачена можливість проведення митних процедур без подання декларації, застосовується законодавство, чинне на день здійснення таких процедур.

Закони, які пом'якшують або скасовують відповідальність за порушення митних правил, передбачені цим Кодексом, мають зворотну силу, тобто поширюються і на правопорушення, вчинені до видання цих законів. Закони, які встановлюють або посилюють відповідальність за такі правопорушення, зворотної сили не мають.

Провадження у справах про порушення митних правил ведеться на підставі законодавства, що діє під час розгляду справи про правопорушення.

Глава 2. Структура та організація діяльності митної служби України
Стаття 11. Здійснення митної справи

Безпосереднє здійснення митної справи покладається на митні органи України.

Митні органи, реалізуючи митну політику України, виконують такі основні завдання:

1) виконання та контроль за додержанням законодавства України з питань митної справи;

2) захист економічних інтересів України;

3) забезпечення виконання зобов'язань, передбачених міжнародними договорами України з питань митної справи, укладених в установленому законом порядку;

4) сприяння захисту інтелектуальної власності учасників зовнішньоекономічних зв'язків, інших юридичних та фізичних осіб;

5) застосування відповідно до закону заходів тарифного та нетарифного регулювання при переміщенні товарів через митний кордон України;

6) здійснення митного контролю та митного оформлення товарів і транспортних засобів, що переміщуються через митний кордон України, вдосконалення форм і методів їх здійснення;

7) контроль за дотриманням правил переміщення валютних цінностей через митний кордон України;

8) здійснення спільно з іншими уповноваженими органами державної влади заходів щодо захисту інтересів споживачів товарів і додержання учасниками зовнішньоекономічних зв'язків державних інтересів на зовнішньому ринку;

9) створення сприятливих умов для прискорення товарообігу та пасажиропотоку через митний кордон України;

10) боротьба з контрабандою та порушеннями митних правил;

11) розвиток міжнародного співробітництва у галузі митної справи;

12) ведення митної статистики;

13) ведення Української класифікації товарів зовнішньоекономічної діяльності;

14) здійснення верифікації (встановлення достовірності) сертифікатів походження товарів з України.

Органи державної влади, Президент України в межах своїх повноважень, визначених Конституцією України та законами України, здійснюють керівництво митною справою та контроль за діяльністю митних органів України.

Стаття 12. Митна служба України

Митна служба України - це єдина загальнодержавна система, яка складається з митних органів та спеціалізованих митних установ і організацій.

Митними органами є спеціально уповноважений центральний орган виконавчої влади в галузі митної справи, регіональні митниці, митниці.

Стаття 13. Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи утворюється, реорганізовується та ліквідовується Президентом України за поданням Прем'єр-міністра України.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи спрямовує, координує та контролює діяльність митних органів, спеціалізованих митних установ та організацій щодо виконання законодавства України з питань митної справи, в межах своїх повноважень видає накази, організує та контролює їх виконання.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи є юридичною особою і здійснює свою діяльність відповідно до Конституції України, цього Кодексу, законів України та інших нормативно-правових актів.

Спеціально уповноваженому центральному органу виконавчої влади в галузі митної справи підпорядковані регіональні митниці, митниці, спеціалізовані митні установи та організації.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи очолює керівник, який призначається на посаду та звільняється з посади Президентом України в порядку, встановленому Конституцією України.

Стаття 14. Регіональна митниця

Регіональна митниця є митним органом, який на території закріпленого за ним регіону в межах своєї компетенції здійснює митну справу та забезпечує комплексний контроль за додержанням законодавства України з питань митної справи, керівництво і координацію діяльності підпорядкованих йому митниць та спеціалізованих митних установ і організацій.

Регіональна митниця є юридичною особою і здійснює свою діяльність відповідно до законодавства України та положення, яке затверджується наказом спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Створення, реорганізація та ліквідація регіональних митниць здійснюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Керівник регіональної митниці призначається на посаду та звільняється з посади керівником спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Стаття 15. Митниця

Митниця є митним органом, який безпосередньо забезпечує виконання законодавства України з питань митної справи, справляння податків і зборів та виконання інших завдань, покладених на митну службу України.

Митниця є юридичною особою і здійснює свою діяльність відповідно до законодавства України та положення, яке затверджується наказом спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Митниця підпорядковується регіональній митниці та спеціально уповноваженому центральному органу виконавчої влади в галузі митної справи або спеціально уповноваженому центральному органу виконавчої влади в галузі митної справи безпосередньо.

Створення, реорганізація та ліквідація митниць здійснюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Митниця діє в межах території, що визначається спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

У складі митниці в пунктах пропуску через митний кордон України та на інших об'єктах чи територіях із значним обсягом зовнішньоекономічних операцій можуть створюватися митні пости на правах структурного підрозділу митниці.

Керівник митниці призначається на посаду та звільняється з посади керівником спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Стаття 16. Митний пост

Для забезпечення виконання регіональними митницями та митницями завдань, визначених цим Кодексом та іншими законами України, можуть створюватися митні пости.

Митний пост є структурним підрозділом регіональної митниці, митниці, який безпосередньо здійснює митний контроль та оформлення товарів і транспортних засобів, що переміщуються через митний кордон України.

Митні пости створюються в міру необхідності у населених пунктах, на залізничних станціях, в аеропортах, морських та річкових портах та інших об'єктах, розташованих у зоні діяльності регіональної митниці, митниці.

Типове положення про митний пост затверджується наказом спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Створення, реорганізація та ліквідація митних постів здійснюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи за поданням відповідної регіональної митниці, митниці. Керівник митного поста призначається на посаду і звільняється з посади керівником спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Стаття 17. Спеціалізовані митні установи та організації

У межах бюджетних коштів, передбачених для утримання митної служби України, виключно для забезпечення виконання завдань, покладених на митні органи, відповідно до цього Кодексу та законів України в митній службі України можуть створюватися експлуатаційні, транспортні, інформаційно-аналітичні, кінологічні спеціалізовані установи та освітні організації.

Створення, реорганізація та ліквідація спеціалізованих митних установ та організацій здійснюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи в межах повноважень, визначених цим Кодексом та законами України.

Стаття 18. Митні лабораторії

У митній службі України створюються Центральна митна лабораторія, яка є спеціалізованою митною установою, і митні лабораторії, які є структурними підрозділами регіональних митниць, митниць.

Центральна митна лабораторія здійснює науково-методичне керівництво митними лабораторіями.

Центральній митній лабораторії, митним лабораторіям надається право на здійснення експертної діяльності в межах питань, віднесених до компетенції митної служби.

Створення, реорганізація та ліквідація Центральної митної лабораторії і митних лабораторій здійснюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Положення про Центральну митну лабораторію та положення про митні лабораторії затверджуються наказами спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Стаття 19. Митна варта

Митна варта - спеціальні підрозділи митних органів, призначені для боротьби з порушеннями митних правил, охорони територій, будівель, споруд та приміщень митних органів, охорони та супроводження товарів і транспортних засобів, забезпечення охорони зон митного контролю.

Стаття 20. Організація митної варти

Митна варта діє на основі цього Кодексу та положення, яке затверджується спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Керівництво підрозділами митної варти здійснює керівник спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи, а в регіональних митницях і митницях - відповідно керівники цих митних органів.

Особовий склад митної варти може забезпечуватися зброєю та спеціальними засобами, транспортом, радіо- і телефонним зв'язком, а також спорядженням відповідно до цього Кодексу, законів України та інших нормативно-правових актів.

Стаття 21. Завдання митної варти

Завданнями митної варти є:

1) здійснення заходів, пов'язаних із виявленням, розкриттям, припиненням, профілактикою порушень митних правил, запобіганням таким порушенням;

2) охорона будинків, споруд, приміщень митних органів та інших об'єктів митної інфраструктури, зон митного контролю від будь-яких протиправних посягань;

3) фізичний захист співробітників митних органів, інших осіб, а також товарів, які перебувають у зоні митного контролю, від протиправних дій;

4) локалізація разом з іншими органами конфліктних ситуацій у зоні діяльності митних органів;

5) участь у ліквідації наслідків катастроф, аварій, стихійного лиха та екологічного забруднення в зоні діяльності митних органів.

Стаття 22. Права митної варти

Для здійснення визначених у статті 21 цього Кодексу завдань підрозділи митної варти мають право:

1) розташовувати тимчасові пости, пересуватися будь-якими ділянками місцевості і водного простору в межах митної території України, а в межах контрольованого прикордонного району - за погодженням з відповідними органами охорони державного кордону України;

2) затримувати та проводити в установленому цим Кодексом порядку огляд товарів, транспортних засобів і громадян, які перетинають митний кордон України у пунктах пропуску;

3) проводити за рішенням керівника спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи або його заступника, керівника регіональної митниці (митниці) або його заступника у встановленому цим Кодексом порядку огляд та переогляд оформлених митними органами транспортних засобів і товарів, у тому числі тих, що переміщуються транзитом через територію України;

4) супроводжувати та охороняти товари, які перебувають під митним контролем, у тому числі ті, що переміщуються через територію України транзитом;

5) запрошувати осіб до митних органів для з'ясування обставин порушення митних правил. У невідкладних випадках з'ясування обставин і первинне документування такого порушення можуть здійснюватися в інших придатних для цього місцях.

Стаття 23. Розміщення підрозділів митної варти

Підрозділи митної варти розміщуються, як правило, в місцях розташування регіональних митниць і митниць.

За рішенням керівника спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи особовий склад, транспорт, озброєння та спеціальні засоби підрозділів митної варти у разі оперативної необхідності можуть бути тимчасово переміщені в інші регіони України поза місцем основного розміщення.

Стаття 24. Майно, фінансування та матеріально-технічне забезпечення митних органів, спеціалізованих митних установ та організацій

Майно митних органів, спеціалізованих митних установ та організацій є державною власністю. Управління цим майном здійснює Кабінет Міністрів України в порядку, встановленому законом.

Фінансування, матеріально-технічне забезпечення та розвиток інфраструктури митної служби України здійснюються за рахунок Державного бюджету України.

Стаття 25. Земельні ділянки, службові та побутові приміщення, обладнання та засоби зв'язку митних органів, спеціалізованих митних установ та організацій

Земельні ділянки для службових потреб, у тому числі для створення зон митного контролю, надаються митним органам, спеціалізованим митним установам та організаціям у постійне користування відповідно до Земельного кодексу України. Попереднє відшкодування власникам земель їх вартості та збитків, відшкодування землекористувачам збитків, завданих вилученням земель, здійснюється відповідно до закону.

У разі якщо митне оформлення товарів і транспортних засобів здійснюється митними органами безпосередньо на територіях або в приміщеннях підприємств, зазначені підприємства, незалежно від форми власності та підпорядкування, зобов'язані надавати митним органам у тимчасове користування відповідні службові та побутові приміщення, а також необхідне обладнання та засоби зв'язку на договірних засадах.

Глава 3. Взаємовідносини митних органів, спеціалізованих митних установ та організацій з іншими органами державної влади, органами місцевого самоврядування, а також з підприємствами та громадянами
Стаття 26. Взаємовідносини митних органів, спеціалізованих митних установ та організацій та їх посадових осіб з іншими органами державної влади, органами місцевого самоврядування, а також з підприємствами та громадянами

Митні органи, спеціалізовані митні установи та організації та їх посадові особи при виконанні покладених на них завдань взаємодіють з іншими органами державної влади, органами місцевого самоврядування, а також з підприємствами та громадянами в порядку, встановленому законодавством.

У відносинах з митними органами інтереси підприємств та громадян можуть представляти митні брокери та інші особи на підставі відповідного договору, укладеного з підприємством, або нотаріально посвідченої довіреності (доручення), виданої громадянином.

У разі виявлення під час здійснення митних процедур працівниками митних органів ознак злочинів керівник митного органу чи особа, яка його заміщує, повідомляє про це відповідні правоохоронні органи або органи охорони державного кордону України.

Органи охорони державного кордону України та правоохоронні органи повідомляють митним органам про виявлені порушення митних правил або контрабанду.

Стаття 27. Взаємовідносини митних органів з іншими органами державної влади, що здійснюють контроль під час переміщення товарів через митний кордон України

Товари, що переміщуються через митний кордон України, крім митного контролю можуть підлягати санітарно-епідеміологічному, ветеринарному, фітосанітарному, радіологічному, екологічному контролю та контролю за переміщенням культурних цінностей. Митні органи взаємодіють з органами державної влади, що здійснюють зазначені види контролю, в порядку, встановленому законодавством України.

Митне оформлення товарів, що переміщуються через митний кордон України, завершується тільки після здійснення встановлених законодавством України необхідних для цього товару видів контролю, зазначених у частині першій цієї статті.

Стаття 28. Взаємодія митних органів з органами виконавчої влади та Національним банком України

Митні органи взаємодіють з органами виконавчої влади в межах повноважень, встановлених цим Кодексом та законами України.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи подає Міністерству фінансів України звіт про надходження до Державного бюджету України коштів від податків і зборів, справляння яких згідно із законодавством покладено на митні органи.

Митні органи інформують Національний банк України та відповідні фінансові органи України про перерахування ними коштів до Державного бюджету України.

Розмежування повноважень і функціональних обов'язків між митними та іншими органами виконавчої влади України щодо справляння податків, зборів та інших обов'язкових платежів встановлюється Конституцією України, цим Кодексом та іншими законами України.

Стаття 29. Взаємовідносини митних органів, спеціалізованих митних установ та організацій з органами місцевого самоврядування і місцевими державними адміністраціями

Місцеві державні адміністрації та органи місцевого самоврядування сприяють діяльності митних органів, спеціалізованих митних установ та організацій і взаємодіють з ними в межах повноважень, встановлених законами.

Глава 4. Інформування та консультування з питань митної справи
Стаття 30. Інформування щодо правил переміщення товарів і транспортних засобів через митний кордон України

Митні органи зобов'язані інформувати заінтересованих осіб про митні правила, норми та умови переміщення товарів і транспортних засобів через митний кордон України.

Стаття 31. Інформація щодо нормативно-правових актів та судових рішень з питань митної справи

Інформація про нормативно-правові акти з питань митної справи (назва акта, його основні положення, інформація про опублікування) безоплатно надається митними органами заінтересованим особам на їх запит.

Судові рішення стосовно митної справи загального характеру, що набрали законної сили, підлягають офіційному опублікуванню у порядку, встановленому законом України.

Стислі довідки щодо основних положень актів законодавства України з питань митної справи розміщуються для загального ознайомлення в місцях розташування митних органів.

(У редакції Закону України
 від 22.12.2005 р. N 3269-IV)

Стаття 32. Надання текстів нормативно-правових актів та консультування з питань митної справи

Митні органи, спеціалізовані митні установи та організації можуть надавати заінтересованим особам, у тому числі на платній основі, консультації з питань митної справи, а також тексти опублікованих нормативно-правових актів із зазначених питань.

Порядок надання текстів нормативно-правових актів та консультацій з питань митної справи визначається законодавством України та цим Кодексом. Види консультацій, в тому числі платних, що можуть надаватися митними органами, а також розміри плати за їх надання встановлюються Кабінетом Міністрів України.

Стаття 33. Відповідальність за недостовірну інформацію

За недостовірність наданої інформації з питань митної справи посадові особи митних органів, спеціалізованих митних установ та організацій несуть відповідальність, передбачену законом.

Глава 5. Міжнародне співробітництво з питань митної справи
Стаття 34. Участь України у міжнародному співробітництві з питань митної справи

Україна бере участь у міжнародному співробітництві з питань митної справи.

У митній справі Україна додержується загальновизнаних у міжнародній практиці систем класифікації та кодування товарів, митних режимів, митної статистики, інших загальноприйнятих у світових митних відносинах норм і стандартів, а також забезпечує виконання міжнародних договорів України з питань митної справи, укладених в установленому законом порядку.

Стаття 35. Міжнародна діяльність спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи

Міжнародна діяльність спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи спрямовується і координується Президентом України та Кабінетом Міністрів України.

Проведення переговорів та консультативної роботи, пов'язаної з підготовкою міждержавних, міжурядових і міжвідомчих угод з питань митної справи, може здійснюватися спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи за дорученням Президента України, Кабінету Міністрів України в обсязі наданих відповідно до закону повноважень.

Стаття 36. Зв'язки спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи з міжнародними митними організаціями

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи представляє Україну у Всесвітній митній організації, інших міжнародних митних організаціях.

Міжнародне співробітництво в галузі митної справи здійснюється спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи за погодженням з Міністерством закордонних справ України.

Стаття 37. Міжнародне співробітництво в галузі митної справи

Відповідно до міжнародних договорів, укладених в установленому законом порядку, митними органами України спільно з митними органами суміжних держав може здійснюватися:

1) створення спільних пунктів пропуску на митному кордоні України;

2) проведення спільного контролю у пунктах пропуску на митному кордоні України;

3) узгоджене застосування процедур митного контролю, митного оформлення та взаємне визнання документів, що використовуються митними органами для здійснення митних процедур;

4) проведення спільних заходів, спрямованих на запобігання, виявлення і припинення контрабанди та порушень митних правил;

5) проведення інших спільних одноразових чи постійних заходів з питань, що відповідно до цього Кодексу та інших актів законодавства України належать до компетенції митних органів.

Стаття 38. Підтримання оперативного зв'язку між митними органами України і митними органами суміжних іноземних держав

З метою вирішення невідкладних питань щодо пропуску товарів і транспортних засобів, виявлення та припинення контрабанди і порушення митних правил, забезпечення законності і правопорядку в пунктах пропуску через митний кордон України керівнику регіональної митниці, керівнику митниці та їх заступникам надається право проведення робочих зустрічей з представниками митного органу суміжної іноземної держави.

Про час, умови і мету таких зустрічей керівник митного органу або його заступник інформує керівника відповідного органу охорони державного кордону України.

Порядок проведення таких зустрічей визначається положенням, затвердженим Кабінетом Міністрів України, якщо інше не передбачено міжнародним договором України, укладеним в установленому законом порядку.

Стаття 39. Взаємодія митних органів України з митними та іншими органами іноземних держав, а також з міжнародними організаціями

Взаємодія митних органів України з митними та іншими уповноваженими органами іноземних держав, а також з міжнародними організаціями з питань, пов'язаних з провадженням у справах про контрабанду та порушення митних правил, здійснюється митними органами України в порядку, передбаченому міжнародними договорами України, укладеними в установленому законом порядку.

Розділ II
МИТНИЙ КОНТРОЛЬ

Глава 6. Організація митного контролю
Стаття 40. Здійснення митного контролю

Митному контролю підлягають усі товари і транспортні засоби, що переміщуються через митний кордон України.

Митний контроль передбачає проведення митними органами мінімуму митних процедур, необхідних для забезпечення додержання законодавства України з питань митної справи. Обсяг таких процедур та порядок їх застосування визначаються відповідно до цього Кодексу, інших нормативно-правових актів, а також міжнародних договорів України, укладених в установленому законом порядку.

Митний контроль товарів, транспортних засобів перевізників у пунктах пропуску через державний кордон України здійснюється цілодобово відповідно до типових технологічних схем пропуску через державний кордон України автомобільних, водних, залізничних та повітряних транспортних засобів перевізників, що затверджуються Кабінетом Міністрів України.

Стаття 41. Форми митного контролю

Митний контроль здійснюється безпосередньо посадовими особами митних органів шляхом:

1) перевірки документів та відомостей, необхідних для такого контролю;

2) митного огляду (огляду та переогляду товарів і транспортних засобів, особистого огляду громадян);

3) обліку товарів і транспортних засобів, що переміщуються через митний кордон України;

4) усного опитування громадян та посадових осіб підприємств;

5) перевірки системи звітності та обліку товарів, що переміщуються через митний кордон України, а також своєчасності, достовірності, повноти нарахування та сплати податків і зборів, які відповідно до законів справляються при переміщенні товарів через митний кордон України;

6) огляду територій та приміщень складів тимчасового зберігання, митних ліцензійних складів, спеціальних митних зон, магазинів безмитної торгівлі та інших місць, де знаходяться або можуть знаходитися товари і транспортні засоби, що підлягають митному контролю, чи провадиться діяльність, контроль за якою покладено на митні органи законом;

7) використання інших форм, передбачених цим Кодексом та іншими законами України з питань митної справи.

Порядок здійснення митного контролю визначається Кабінетом Міністрів України відповідно до норм цього Кодексу.

Стаття 42. Вибірковість митного контролю

Під час проведення митного контролю митні органи самостійно визначають форму та обсяг контролю, достатні для забезпечення додержання законодавства України з питань митної справи та міжнародних договорів України, укладених в установленому законом порядку, контроль за дотриманням яких покладено на митні органи.

Стаття 43. Тривалість перебування під митним контролем

Товари і транспортні засоби перебувають під митним контролем з моменту його початку і до закінчення згідно з заявленим митним режимом.

У разі ввезення на митну територію України товарів і транспортних засобів митний контроль розпочинається з моменту перетинання ними митного кордону України.

У разі вивезення за межі митної території України митний контроль розпочинається з моменту пред'явлення товарів і транспортних засобів для митного оформлення та їх декларування в установленому цим Кодексом порядку.

Тривалість перебування товарів і транспортних засобів під митним контролем на території зони митного контролю у пункті пропуску на митному кордоні України встановлюється відповідно до технологічної схеми пропуску через митний кордон осіб, товарів і транспортних засобів.

Митний контроль закінчується:

у разі ввезення на митну територію України - після здійснення у повному обсязі митного оформлення товарів і транспортних засобів, що переміщуються через митний кордон України;

у разі вивезення за межі митної території України - після здійснення у повному обсязі митного оформлення товарів і транспортних засобів та перетинання ними митного кордону України, за винятком митних режимів, які передбачають перебування під митним контролем протягом усього часу дії митного режиму.

Стаття 44. Строки пред'явлення митному органу товарів і транспортних засобів, що переміщуються через митний кордон України

Товари, що переміщуються через митний кордон України, разом з їх упаковкою та маркуванням, транспортні засоби, якими вони переміщуються через митний кордон, а також документи на ці товари і транспортні засоби пред'являються для контролю митним органам у незмінному стані в пунктах пропуску через митний кордон України та в інших місцях митної території України, встановлених митними органами для здійснення митного контролю та оформлення, не пізніше ніж через три години після прибуття зазначених товарів і транспортних засобів у пункт пропуску або таке місце.

Встановлений у частині першій цієї статті строк, як виняток, може збільшуватися у порядку та на умовах, визначених Кабінетом Міністрів України.

Стаття 45. Документи та відомості, необхідні для здійснення митного контролю

Особи, які переміщують товари і транспортні засоби через митний кордон України чи провадять діяльність, контроль за якою цим Кодексом покладено на митні органи, зобов'язані подавати митним органам документи та відомості, необхідні для здійснення митного контролю.

Перелік документів та відомостей, необхідних для здійснення митного контролю, порядок їх подання визначаються Кабінетом Міністрів України відповідно до цього Кодексу.

Правоохоронні органи України, фінансові установи, податкові та інші контролюючі органи України відповідно до законодавства України на запити митних органів або за власною ініціативою інформують митні органи про наявні в них відомості, необхідні для здійснення митного контролю.

Стаття 46. Доступ посадових осіб митних органів на територію чи в приміщення підприємств для здійснення митного контролю

Посадові особи митних органів з метою здійснення митного контролю мають право в межах наданої їм цим Кодексом та іншими законами України компетенції безперешкодного доступу на територію чи в приміщення будь-якого підприємства незалежно від форми власності та підпорядкування, де знаходяться або можуть знаходитися товари, що підлягають митному контролю.

Стаття 47. Спільний митний контроль на митному кордоні України

На підставі міжнародних договорів України, укладених в установленому законом порядку, на митному кордоні України може здійснюватися спільний митний контроль разом з митними органами суміжних держав.

Глава 7. Зони митного контролю
Стаття 48. Місця розташування зон митного контролю

З метою забезпечення здійснення митними органами митного контролю за товарами та транспортними засобами, що переміщуються через митний кордон України, проведення заходів, пов'язаних з виявленням, попередженням та припиненням контрабанди та порушень митних правил, у пунктах пропуску на митному кордоні України, в межах прикордонної смуги на державному кордоні України, у морських і річкових портах, аеропортах, на залізничних станціях, на територіях підприємств, спеціальних митних зон, а також в інших місцях, визначених митними органами, створюються зони митного контролю.

Стаття 49. Порядок створення зон митного контролю

Порядок створення зон митного контролю, режим їх функціонування відповідно до цього Кодексу визначаються Кабінетом Міністрів України.

Зони митного контролю в межах пунктів пропуску через державний кордон України створюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи за погодженням із спеціально уповноваженим центральним органом виконавчої влади у справах охорони державного кордону України та центральним органом виконавчої влади в галузі транспорту.

Стаття 50. Розміщення споруд та об'єктів у зоні митного контролю

У зонах митного контролю, створених у межах пунктів пропуску на митному кордоні України, споруди та об'єкти інфраструктури, що належать іншим органам, уповноваженим здійснювати види контролю, зазначені у статті 27 цього Кодексу, розміщуються з дозволу спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи, спеціально уповноваженого центрального органу виконавчої влади у справах охорони державного кордону України та центрального органу виконавчої влади в галузі транспорту. Порядок надання таких дозволів визначається Кабінетом Міністрів України.

Стаття 51. Режим зони митного контролю. Забезпечення законності і правопорядку у зоні митного контролю

Режим зони митного контролю - це встановлені законодавством України з питань митної справи приписи, заборони та обмеження щодо перебування товарів, транспортних засобів та громадян, умови розташування будівель та споруд, а також проведення господарських робіт у зоні митного контролю.

Забезпечення безпеки громадян, а також схоронності товарів, що переміщуються через митний кордон України, дотримання режиму, законності та правопорядку у зоні митного контролю покладається на відповідні митні органи.

Стаття 52. Проведення господарських робіт у зоні митного контролю, переміщення товарів, транспортних засобів і громадян через зону митного контролю

Проведення господарських робіт у зоні митного контролю, переміщення через межі зони митного контролю і в межах цієї зони товарів, транспортних засобів і громадян, у тому числі посадових осіб органів державної влади, які не перетинають митний кордон України, допускається тільки з дозволу керівника або заступника керівника відповідного митного органу за погодженням з Прикордонними військами України і під контролем посадових осіб цього органу, крім випадків, передбачених законами України.

Глава 8. Здійснення митного контролю
Стаття 53. Права митних органів щодо здійснення митного контролю

Митні органи у межах своїх повноважень, визначених цим Кодексом, мають право застосовувати примусові заходи до порушників режиму зони митного контролю.

Митні органи мають право у примусовому порядку зупиняти і повертати в зони митного контролю транспортні засоби та громадян, які без дозволу митних органів увійшли із зони митного контролю на митну територію України, а також морські та річкові судна, які без дозволу митних органів вийшли з зони митного контролю за межі митної території України і не перебувають у територіальних водах інших держав.

Перелік примусових заходів, а також порядок їх застосування встановлюються цим Кодексом та іншими законами України.

Стаття 54. Подання документів та відомостей, необхідних для здійснення митного контролю

Документи, необхідні для здійснення митного контролю, подаються митному органові при:

1) перетинанні товарами і транспортними засобами митного кордону України;

2) декларуванні товарів і транспортних засобів;

3) повідомленні митного органу про намір здійснити переміщення товарів і транспортних засобів через митний кордон України;

4) здійсненні митними органами інших контрольних функцій відповідно до цього Кодексу.

Стаття 55. Огляд та переогляд товарів і транспортних засобів

З метою перевірки законності переміщення через митний кордон України товарів і транспортних засобів митний орган має право на проведення огляду цих товарів і транспортних засобів.

Переогляд товарів і транспортних засобів може бути здійснено за рішенням керівника митного органу або його заступника, якщо є підстави вважати, що зазначені товари і транспортні засоби переміщуються через митний кордон України з порушенням норм цього Кодексу та інших законів України з питань митної справи.

Огляд та переогляд товарів і транспортних засобів здійснюються тільки в присутності особи, яка їх переміщує через митний кордон України чи зберігає під митним контролем.

Стаття 56. Огляд та переогляд ручної поклажі та багажу

Якщо є підстави вважати, що у ручній поклажі або багажі громадянина переміщуються через митний кордон України, у тому числі транзитом, товари, які підлягають обліку і відповідним видам контролю органів державної влади, зазначеним у статті 27 цього Кодексу, чи товари, при митному оформленні яких справляються податки і збори, а також товари, переміщення яких через митний кордон України заборонено або обмежено, митний орган має право провести огляд, а у разі необхідності і переогляд ручної поклажі та багажу з їх розпакуванням.

Огляд та переогляд ручної поклажі та багажу громадянина здійснюються в присутності цього громадянина чи уповноваженої ним особи.

Огляд та переогляд ручної поклажі та багажу за відсутності громадянина чи уповноваженої ним особи здійснюються:

1) якщо є підстави вважати, що несупроводжуваний багаж містить товари, які становлять небезпеку для життя і здоров'я людей, тварин та рослин, а також довкілля;

2) якщо громадянин чи уповноважена ним особа не з'явилися протягом одного місяця з дня надходження несупроводжуваного багажу;

3) якщо товари пересилаються у міжнародних поштових відправленнях або міжнародних експрес-відправленнях;

4) у разі залишення на території України ручної поклажі і багажу з порушенням зобов'язання про їх транзит через територію України.

Огляд та переогляд ручної поклажі і багажу у разі відсутності громадянина чи його уповноваженого представника здійснюються в присутності представників підприємства, що здійснює перевезення, пересилання ручної поклажі та багажу чи їх зберігання.

Про здійснення огляду та переогляду у випадках, передбачених у пунктах 1 та 2 частини третьої цієї статті, складається акт, форму якого встановлює спеціально уповноважений центральний орган виконавчої влади в галузі митної справи.

Стаття 57. Особистий огляд

Особистий огляд як виняткова форма митного контролю проводиться за письмовою постановою керівника митного органу або особи, яка його заміщує, якщо є достатні підстави вважати, що громадянин, який прямує через митний кордон України чи перебуває в зоні митного контролю або в транзитній зоні міжнародного аеропорту, приховує предмети контрабанди чи товари, які є безпосередніми предметами порушення митних правил або заборонені для ввезення в Україну, вивезення з України чи транзиту через територію України.

На митному посту особистий огляд може також проводитися за письмовою постановою керівника поста або особи, яка його заміщує, з обов'язковим повідомленням протягом доби керівника відповідного митного органу про підстави і результати такого огляду.

Перед початком огляду посадова особа митного органу повинна пред'явити громадянину письмову постанову керівника митного органу, керівника митного поста чи особи, яка їх заміщує, ознайомити громадянина з його правами та обов'язками під час проведення такого огляду і запропонувати добровільно пред'явити приховувані товари.

Особистий огляд проводиться в ізольованому приміщенні, що відповідає встановленим санітарно-гігієнічним вимогам, посадовою особою митного органу однієї статі з громадянином, який проходить огляд, у присутності не менш як двох понятих тієї ж статі. Як поняті запрошуються особи, не заінтересовані у результатах огляду. Понятими не можуть бути родичі особи, яка підлягає особистому огляду, а також працівники митних органів. Доступ до приміщення, де проводиться огляд, громадян, які не беруть участі у ньому, і можливість спостерігати за проведенням огляду з боку таких громадян мають бути виключені. Обстеження органів тіла громадянина, який підлягає огляду, має проводитися лише медичним працівником.

Під час проведення особистого огляду складається протокол за формою, що встановлюється спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Протокол підписується посадовою особою митного органу, що проводила огляд, громадянином, який проходив огляд, понятими, які були присутні під час огляду, а у разі обстеження медичним працівником - також цим працівником. Громадянин, який проходив огляд, має право зробити заяву в такому протоколі.

Копія протоколу надається громадянинові.

Особистому огляду не підлягають Президент України, Голова Верховної Ради України, народні депутати України, Прем'єр-міністр України, Перший віце-прем'єр-міністр України, Голова та судді Верховного Суду України, Голова та судді Конституційного Суду України, Міністр закордонних справ України, Генеральний прокурор України та члени їхніх сімей, які прямують разом з ними.

Стаття 58. Облік товарів і транспортних засобів, що переміщуються через митний кордон України

Облік товарів і транспортних засобів, що переміщуються через митний кордон України, - це реєстрація митним органом зазначених товарів і транспортних засобів з метою здійснення їх митного контролю.

Облік товарів, що переміщуються через митний кордон України трубопровідним транспортом та лініями електропередачі, здійснюється з використанням відповідних приладів обліку.

Форми документів для здійснення обліку товарів і транспортних засобів, що переміщуються через митний кордон України, встановлюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Стаття 59. Усне опитування громадян та посадових осіб підприємств

Для забезпечення митного контролю посадовими особами митного органу може проводитися усне опитування громадян та посадових осіб підприємств.

Усне опитування громадян та посадових осіб підприємств при здійсненні митного контролю - це отримання посадовою особою митного органу інформації, що має значення для здійснення митного контролю, від осіб, які володіють такою інформацією.

У ході усного опитування складається протокол, форма якого затверджується спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Стаття 60. Перевірка системи звітності та обліку товарів і транспортних засобів, що переміщуються через митний кордон України

Перевірка системи звітності та обліку товарів і транспортних засобів, що переміщуються через митний кордон України, - це проведення митними органами на підприємствах дій щодо встановлення відповідності документації про зазначені товари і транспортні засоби вимогам, встановленим цим Кодексом та іншими законами України.

Стаття 61. Огляд територій та приміщень складів тимчасового зберігання, митних ліцензійних складів, спеціальних митних зон, магазинів безмитної торгівлі та інших місць, де знаходяться або можуть знаходитися товари і транспортні засоби, що підлягають митному контролю, чи провадиться діяльність, контроль за якою законом покладено на митні органи

Огляд територій та приміщень складів тимчасового зберігання, митних ліцензійних складів, спеціальних митних зон, магазинів безмитної торгівлі та інших місць, де знаходяться або можуть знаходитися товари і транспортні засоби, що підлягають митному контролю, чи провадиться діяльність, контроль за якою покладено законом на митні органи, може здійснюватися посадовими особами митних органів з метою:

а) перевірки законності ввезення на митну територію України товарів і транспортних засобів, дотримання порядку їх ввезення, а також правильності та повноти сплати податків і зборів;

б) перевірки відповідності фактичної кількості ввезених товарів і транспортних засобів відомостям, заявленим у митній декларації;

в) перевірки дотримання встановлених цим Кодексом та іншими законами України правил провадження діяльності, контроль за якою покладено на митні органи.

За результатами огляду територій та приміщень складається акт, форма якого встановлюється спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи. Копія акта вручається відповідно власникові складу тимчасового зберігання, митного ліцензійного складу, магазину безмитної торгівлі або керівникові чи заступникові керівника органу управління спеціальної митної зони.

Стаття 62. Використання технічних та спеціальних засобів для здійснення митного контролю

Для здійснення митного контролю в порядку, встановленому законодавством України, можуть використовуватися технічні та спеціальні засоби, безпечні для життя і здоров'я людини, тварин та рослин і такі, що не завдають шкоди товарам та транспортним засобам.

Стаття 63. Операції з товарами і транспортними засобами, митне оформлення яких не закінчено

З дозволу митного органу може здійснюватися навантаження, вивантаження, перевантаження, усунення пошкоджень упаковки, розпакування, упакування, перепакування товарів, митне оформлення яких не закінчено, зміна ідентифікаційних знаків чи маркування на цих товарах або їх упаковці, а також заміна транспортного засобу. Зазначені операції здійснюються за рахунок власників товарів і транспортних засобів, що переміщуються через митний кордон України, або уповноважених ними осіб.

Митні органи з власної ініціативи або з ініціативи правоохоронних органів мають право вимагати від осіб, які переміщують товари і транспортні засоби через митний кордон України, проведення операцій, передбачених частиною першою цієї статті. У таких випадках витрати на проведення зазначених операцій відшкодовуються органом, з ініціативи якого вони проводилися. У разі якщо в результаті цих операцій будуть виявлені порушення законодавства України, витрати на проведення операцій відшкодовуються власниками товарів, транспортних засобів або уповноваженими ними особами.

Користування та розпорядження товарами і транспортними засобами, митне оформлення яких не закінчено, забороняються, крім випадків, передбачених цим Кодексом та іншими законами України.

Стаття 64. Ідентифікація товарів, транспортних засобів, приміщень та інших місць під час здійснення митного контролю

Товари, що перебувають під митним контролем, транспортні засоби, приміщення, де знаходяться чи можуть знаходитися товари, які підлягають митному контролю, або провадиться чи може провадитися діяльність, контроль за якою покладено на митні органи, а також прилади обліку енергоносіїв, електричної, теплової та інших видів енергії можуть ідентифікуватися митними органами.

Ідентифікація здійснюється шляхом накладення митних забезпечень: одноразових номерних запірно-пломбувальних пристроїв, печаток, голографічних міток, нанесення цифрового, літерного чи іншого маркування, ідентифікаційних знаків, проставлення штампів, взяття проб і зразків, складання опису товарів і транспортних засобів, креслень, масштабних зображень, виготовлення фотографій, ілюстрацій, використання товаросупровідної документації тощо.

Засоби ідентифікації можуть змінюватися чи знищуватися тільки митними органами або за їх дозволом іншими органами, крім випадків, коли існує реальна загроза знищення, безповоротної втрати чи істотного псування товарів і транспортних засобів. У таких випадках митний орган терміново сповіщається про зміну, вилучення чи знищення засобів ідентифікації з поданням документальних доказів існування зазначеної загрози.

Стаття 65. Залучення спеціалістів та експертів для участі у здійсненні митного контролю

У разі потреби для участі у здійсненні митного контролю можуть залучатися спеціалісти та експерти.

Залучення спеціалістів та експертів здійснюється керівником митного органу або його заступником за погодженням з керівником підприємства, установи, організації, де працює спеціаліст чи експерт.

Спеціалісти та експерти, які беруть участь у здійсненні митного контролю, мають право на відшкодування витрат, пов'язаних з їхньою участю у здійсненні митного контролю. За спеціалістами та експертами зберігається середня заробітна плата за місцем роботи за час, що був затрачений у зв'язку з такою участю.

Виплати, пов'язані із залученням спеціалістів та експертів, включаючи витрати на їх проїзд, добові за час перебування у відрядженні для участі у здійсненні митного контролю, та винагорода за виконану спеціалістами і експертами роботу здійснюються за рахунок коштів Державного бюджету України у порядку, що визначається Кабінетом Міністрів України.

Глава 9. Особливі процедури митного контролю
Стаття 66. Звільнення від окремих форм митного контролю

Звільнення від окремих форм митного контролю встановлюється цим Кодексом, іншими законами України, а також міжнародними договорами, укладеними в установленому законом порядку.

Незастосування митного контролю не означає звільнення від обов'язкового дотримання порядку переміщення товарів і транспортних засобів через митний кордон України.

Стаття 67. Звільнення від митного огляду

Митному огляду не підлягає ручна поклажа та супроводжуваний багаж Президента України, Голови Верховної Ради України, народних депутатів України, Прем'єр-міністра України, Першого віце-прем'єр-міністра України, Голови та суддів Верховного Суду України, Голови та суддів Конституційного Суду України, Міністра закордонних справ України, Генерального прокурора України та членів їхніх сімей, які прямують разом з ними.

Стаття 68. Спрощений митний контроль

Регіональні митниці, митниці, за погодженням зі спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи, можуть застосовувати спрощений митний контроль.

Спрощений митний контроль застосовується у випадках переміщення громадянами через митний кордон України товарів, що не підлягають обов'язковому декларуванню та оподаткуванню і не належать до категорії товарів, на переміщення яких через митний кордон України встановлено заборони чи обмеження.

Спрощений митний контроль застосовується митними органами, в яких обладнано зони (коридори) спрощеного митного контролю.

Громадяни, які проходять через зони (коридори) спрощеного митного контролю, звільняються від подання митної декларації.

Звільнення від подання митної декларації не означає звільнення громадян від обов'язкового дотримання порядку переміщення товарів через митний кордон України.

Стаття 69. Митний контроль після пропуску товарів і транспортних засобів

Незалежно від закінчення операцій митного контролю, оформлення та пропуску товарів і транспортних засобів митний контроль за ними може здійснюватися, якщо є достатні підстави вважати, що мають місце порушення законодавства України чи міжнародного договору України, укладеного в установленому законом порядку, контроль за виконанням яких покладено законом на митні органи.

Такий контроль здійснюється на підставі письмового розпорядження керівника митного органу або особи, яка його заміщує.

Розділ III
МИТНЕ ОФОРМЛЕННЯ

Глава 10. Загальні положення
Стаття 70. Мета митного оформлення

Метою митного оформлення є засвідчення відомостей, одержаних під час митного контролю товарів і транспортних засобів, що переміщуються через митний кордон України, та оформлення результатів такого контролю, а також статистичного обліку ввезення на митну територію України, вивезення за її межі і транзиту через її територію товарів і транспортних засобів. Митне оформлення здійснюється посадовими особами митного органу.

Операції митного оформлення, порядок їх здійснення, а також форми митних декларацій та інших документів, що застосовуються під час митного оформлення товарів і транспортних засобів, визначаються Кабінетом Міністрів України.

Стаття 71. Місце і час здійснення митного оформлення

Митне оформлення здійснюється в місцях розташування відповідних підрозділів митних органів протягом часу, що його встановлюють митні органи за погодженням з органами, уповноваженими здійснювати види контролю, зазначені у статті 27 цього Кодексу.

Відповідно до міжнародних договорів, укладених в установленому законом порядку, митне оформлення у пунктах пропуску через митний кордон України може здійснюватися цілодобово.

Митне оформлення товарів і транспортних засобів, що переміщуються через митний кордон України резидентами (крім громадян), крім випадків переміщення товарів і транспортних засобів через територію України у режимі транзиту, здійснюється митними органами, у зонах діяльності яких розташовані ці резиденти. У випадках, визначених Кабінетом Міністрів України, митне оформлення в іншому митному органі може здійснюватися за письмовим погодженням між цим митним органом і митним органом, у зоні діяльності якого розташований відповідний резидент.

Місце здійснення митного оформлення товарів і транспортних засобів, що переміщуються через митний кордон України нерезидентами (крім громадян), визначається Кабінетом Міністрів України.

Митне оформлення товарів і транспортних засобів, що переміщуються через територію України у режимі транзиту, здійснюється митним органом за місцем ввезення цих товарів і транспортних засобів на митну територію України.

Товари, які при ввезенні на митну територію України були оформлені у режим митного складу, у подальшому можуть бути переоформлені у режим транзиту митним органом за місцем розташування митного ліцензійного складу, на якому зберігаються зазначені товари.

Спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи можуть визначатися ділянки території з комплексом будівель, споруд, інженерно-технічних засобів та комунікацій, необхідних для здійснення митного контролю та оформлення товарів і транспортних засобів, що переміщуються через митний кордон України, - вантажні митні комплекси, автопорти, автотермінали. Вантажний митний комплекс, автопорт, автотермінал можуть входити до митної служби України як спеціалізована митна організація або належати на праві власності юридичній особі - резиденту, зареєстрованій як суб'єкт підприємницької діяльності. Відкриття вантажних митних комплексів, автопортів, автотерміналів суб'єктами підприємницької діяльності здійснюється за погодженням із спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи. Вимоги, яким повинен відповідати вантажний митний комплекс, автопорт, автотермінал, визначаються Кабінетом Міністрів України.

Митне оформлення товарів і транспортних засобів, які вивозяться за межі митної території України громадянами, може здійснюватися у будь-якому митному органі на всій митній території України.

Митне оформлення товарів (крім тих, що переміщуються у несупроводжуваному багажі, а також автомобілів), які ввозяться на митну територію України громадянами, здійснюється у пунктах пропуску через митний кордон України.

Митне оформлення товарів, які ввозяться на митну територію України громадянами у несупроводжуваному багажі, здійснюється митними органами за місцем проживання або тимчасового перебування зазначених громадян.

Місця здійснення митного оформлення автомобілів, які ввозяться на митну територію України громадянами, визначаються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

На прохання осіб, що переміщують через митний кордон України товари і транспортні засоби, митне оформлення може здійснюватися поза місцем розташування митних органів, а також поза робочим часом, встановленим для митних органів, на умовах, визначених цим Кодексом.

За митне оформлення товарів і транспортних засобів поза місцем розташування митних органів або поза робочим часом, встановленим для митних органів, митними органами із заінтересованих осіб справляється плата в порядку та у розмірах, установлених Кабінетом Міністрів України. Розмір такої плати не може перевищувати вартості фактичних витрат митних органів на вчинення зазначених дій.

За рішенням спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи митне оформлення товарів окремих видів може здійснюватися у спеціально визначених для цього митних органах.

Стаття 72. Початок митного оформлення

Митне оформлення розпочинається після подання митному органу митної декларації, а також усіх необхідних для здійснення митного контролю та оформлення документів, відомостей щодо товарів і транспортних засобів, які підлягають митному оформленню.

Засвідчення митним органом прийняття товарів, транспортних засобів та документів на них до митного контролю та митного оформлення здійснюється шляхом проставлення відповідних відміток на митній декларації та товаросупровідних документах.

Стаття 73. Присутність декларантів під час митного оформлення

Декларанти можуть бути присутніми під час митного оформлення товарів і транспортних засобів, які пред'являються ними для такого оформлення.

У разі застосування заходів, передбачених статтями 55 і 56 цього Кодексу, а також на вимогу митного органу присутність декларантів під час митного оформлення є обов'язковою.

Стаття 74. Митне оформлення військових транспортних засобів та військової техніки

Військова техніка, укомплектована повністю військовою командою, та бойові повітряні судна, а також військові кораблі, судна забезпечення Військово-Морських Сил, які перетинають митний кордон України, підлягають митному оформленню. Порядок такого оформлення встановлюється Кабінетом Міністрів України.

Митне оформлення військової техніки, військових кораблів (суден), бойових та військово-транспортних повітряних суден іноземних держав здійснюється митним органом за участю представників центрального органу виконавчої влади з питань оборони.

Стаття 75. Взяття проб та зразків товарів

З метою здійснення митного контролю та митного оформлення товарів митним органом за вмотивованим письмовим розпорядженням керівника відповідного митного органу або його заступника можуть братися проби та зразки зазначених товарів для дослідження (аналізу, експертизи). Оплата проведення дослідження (аналізу, експертизи) товарів здійснюється за рахунок коштів Державного бюджету України.

Проби та зразки товарів, що перебувають під митним контролем, з дозволу митного органу можуть братися також декларантами та відповідними органами державного контролю.

Проби та зразки товарів беруться у мінімальній кількості, що забезпечує можливість проведення їх дослідження (аналізу, експертизи) за нормативами, затвердженими спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Про взяття проб та зразків товарів, що перебувають під митним контролем, складається акт за формою, встановленою спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Декларанти мають право бути присутніми під час взяття проб та зразків товарів посадовими особами митного органу та інших органів державного контролю. Взяття проб та зразків товарів, що перебувають під митним контролем, іншими органами державного контролю, а також декларантами здійснюється у присутності посадових осіб митних органів. Декларанти зобов'язані сприяти посадовим особам митних органів під час взяття проб та зразків товарів і здійснювати за свій рахунок вантажні та інші необхідні операції.

Окрема митна декларація на проби та зразки товарів не подається за умови, що відомості про них будуть наведені в митній декларації, яка подається щодо всіх товарів, які переміщуються через митний кордон України.

Декларанти мають право ознайомлюватися з результатами проведеного дослідження (аналізу, експертизи) взятих проб та зразків товарів та отримувати копії результатів досліджень (аналізів, експертиз).

Митні органи мають бути ознайомлені з результатами проведених досліджень (аналізу, експертизи) проб та зразків товарів, що перебувають під митним контролем, взятих іншими органами державного контролю, а також декларантами. Митним органам також повинні надаватися копії результатів таких досліджень (аналізів, експертиз).

Митні органи не відшкодовують витрат, понесених декларантом в результаті взяття проб та зразків товарів, що перебувають під митним контролем. Витрати на проведення дослідження (аналізу, експертизи) проб та зразків товарів, понесені митними органами та митними лабораторіями, особою, яка має повноваження щодо таких товарів, не відшкодовуються, крім випадків, коли таке дослідження (аналіз, експертиза) проводиться з ініціативи зазначеної особи.

Порядок взяття проб та зразків товарів, строк проведення їх дослідження (аналізу, експертизи), а також розпорядження ними встановлюються Кабінетом Міністрів України.

Стаття 76. Подання митним органам актів, складених підприємствами

Підприємства, що переміщують товари через митний кордон України, в присутності посадової особи митного органу складають акти про невідповідність товарів відомостям, зазначеним у необхідних для здійснення митного контролю документах, про пошкодження товарів чи їх упаковки або маркування. Зазначені акти подаються відповідним митним органам.

Форма акта встановлюється спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Стаття 77. Мова документів, які подаються для здійснення митного контролю та митного оформлення

Документи, необхідні для здійснення митного контролю та митного оформлення товарів і транспортних засобів, що переміщуються через митний кордон України при здійсненні зовнішньоекономічних операцій, подаються митному органу українською мовою, офіційною мовою митних союзів, членом яких є Україна, або іншою іноземною мовою, яка є поширеною у світі. Якщо оригінали таких документів складені іншою мовою, декларант має забезпечити їх переклад на українську мову за власний рахунок.

Стаття 78. Строки митного оформлення

Митне оформлення здійснюється митним органом, як правило, протягом однієї доби з часу пред'явлення товарів і транспортних засобів, що підлягають митному оформленню, подання митної декларації та всіх необхідних документів і відомостей.

Митне оформлення вважається завершеним після виконання митним органом митних процедур, визначених ним на підставі цього Кодексу відповідно до заявленого митного режиму.

Стаття 79. Спрощений порядок митного оформлення деяких видів товарів

У разі переміщення через митний кордон України товарів, необхідних для подолання наслідків стихійного лиха, аварій, катастроф, епідемій, а також живих тварин, органів та інших анатомічних матеріалів людини для потреб трансплантації, товарів, що мають обмежений строк чи особливий режим зберігання, радіоактивних матеріалів, фото-, аудіо- і відеоматеріалів для засобів масової інформації, товарів міжнародної технічної та гуманітарної допомоги, товарів, що слідують за процедурою МДП, їх митне оформлення здійснюється першочергово у спрощеному порядку.

Умови застосування спрощеного порядку митного оформлення визначаються Кабінетом Міністрів України.

Стаття 80. Обов'язки митного органу щодо роз'яснення вимог, виконання яких забезпечує можливість митного оформлення

У разі відмови у митному оформленні та пропуску через митний кордон України товарів і транспортних засобів митний орган зобов'язаний видавати заінтересованим особам письмове повідомлення із зазначенням причин відмови та вичерпним роз'ясненням вимог, виконання яких забезпечує можливість митного оформлення та пропуску цих товарів і транспортних засобів через митний кордон України.

Глава 11. Декларування
Стаття 81. Процедура декларування

Декларування здійснюється шляхом заявлення за встановленою формою (письмовою, усною, шляхом вчинення дій) точних відомостей про товари і транспортні засоби, мету їх переміщення через митний кордон України, а також відомостей, необхідних для здійснення їх митного контролю та митного оформлення.

Умови та порядок застосування форм декларування, перелік відомостей, необхідних для здійснення митного контролю та митного оформлення, визначаються Кабінетом Міністрів України, а порядок заповнення митних декларацій та інших документів, що застосовуються під час митного оформлення товарів і транспортних засобів, встановлюється спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Перелік товарів, що підлягають обов'язковому декларуванню, встановлюється цим Кодексом та актами Кабінету Міністрів України.

Стаття 82. Тимчасова та неповна декларація

Якщо декларант з поважних причин, перелік яких визначається спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи, не може здійснити у повному обсязі декларування товарів і транспортних засобів, які ввозяться на митну територію України, безпосередньо під час переміщення їх через митний кордон України (крім товарів, які переміщуються транзитом через територію України), такі товари можуть бути випущені у вільний обіг у спрощеному порядку після подання митному органу тимчасової чи неповної декларації та під зобов'язання про подання митної декларації, заповненої у звичайному порядку не пізніше ніж через 30 днів з дня випуску товарів у вільний обіг.

Рішення про можливість випуску товарів у вільний обіг з наступним оформленням митних документів у повному обсязі приймається митним органом виходячи з обставин переміщення таких товарів через митний кордон України, характеристики підприємства, установи, організації та за умови сплати належних податків і зборів у повному обсязі.

Стаття 83. Періодична митна декларація

У разі якщо товари регулярно переміщуються через митний кордон України однією і тією ж особою на одних і тих же умовах та підставах, митний орган може дозволити такій особі подавати періодичну митну декларацію, яка оформляється на переміщення товарів за певний погоджений з митним органом період.

Порядок та умови подання періодичної митної декларації визначаються Кабінетом Міністрів України.

Стаття 84. Місце декларування

Товари і транспортні засоби, що переміщуються через митний кордон України, декларуються митному органу, який здійснює митне оформлення цих товарів і транспортних засобів.

Транспортні засоби, що використовуються для переміщення товарів, декларуються одночасно з цими товарами, за винятком випадків, передбачених частиною третьою цієї статті.

Морські, річкові та повітряні судна декларуються митному органу в порту чи аеропорту прибуття на митну територію України або в порту чи аеропорту відправлення з митної території України.

Порожні транспортні засоби та транспортні засоби, які перевозять пасажирів, декларуються в місці перетину митного кордону України або в митному органі за місцем розташування власника транспортного засобу.

Стаття 85. Строки декларування

Митна декларація подається митному органу, який здійснює митне оформлення, протягом 10 днів з дати доставлення товарів і транспортних засобів у митний орган призначення.

Товари, що переміщуються через митний кордон України громадянами, декларуються митному органу одночасно з пред'явленням цих товарів.

Порожні транспортні засоби та транспортні засоби, в яких перевозяться пасажири, у разі в'їзду на митну територію України декларуються митному органу не пізніше ніж через три години з моменту прибуття у пункт пропуску на митному кордоні України, а у разі виїзду за межі митної території - не пізніше ніж за три години до перетинання митного кордону України.

Зазначені строки можуть продовжуватися у порядку та на умовах, визначених Кабінетом Міністрів України.

Стаття 86. Прийняття митної декларації

Митна декларація приймається та реєструється митним органом у порядку, що визначається Кабінетом Міністрів України або уповноваженим ним органом.

Подання митної декларації повинно супроводжуватися наданням митному органу комерційних супровідних та інших необхідних документів, перелік яких визначається Кабінетом Міністрів України або уповноваженим ним органом.

Митна декларація приймається митним органом, якщо встановлено, що в ній містяться всі необхідні відомості і до неї додано всі необхідні документи. Дата і час прийняття митної декларації фіксуються посадовою особою митного органу, що її прийняла, проставленням відміток на бланку митної декларації та відповідним записом у документах митного органу.

З моменту прийняття митної декларації вона є документом, що засвідчує факти, які мають юридичне значення.

Митний орган не має права відмовити в прийнятті митної декларації, якщо декларантом виконано всі умови, встановлені цим Кодексом.

Відмова митного органу в прийнятті митної декларації повинна бути вмотивованою, а про причини відмови має бути письмово повідомлено декларанту.

Стаття 87. Декларанти

Декларантами можуть бути підприємства або громадяни, яким належать товари і транспортні засоби, що переміщуються через митний кордон України, або уповноважені ними митні брокери (посередники).

Декларантами товарів і транспортних засобів, що належать громадянам, також можуть бути громадяни, уповноважені власниками зазначених товарів і транспортних засобів на здійснення декларування нотаріально посвідченими дорученнями.

Стаття 88. Обов'язки декларанта

Декларант виконує всі обов'язки і несе у повному обсязі відповідальність, передбачену цим Кодексом, незалежно від того, чи він є власником товарів і транспортних засобів, які переміщуються через митний кордон України, митним брокером чи іншою уповноваженою особою.

Декларант зобов'язаний:

здійснити декларування товарів і транспортних засобів відповідно до порядку, встановленого цим Кодексом;

на вимогу митного органу пред'явити товари і транспортні засоби для митного контролю і митного оформлення;

надати митному органу передбачені законодавством документи і відомості, необхідні для виконання митних процедур;

сплатити податки і збори.

Стаття 89. Попередня митна декларація

До ввезення товарів на митну територію України декларантом може подаватися до відповідного митного органу попередня митна декларація.

Подання попередньої митної декларації при ввезенні на митну територію України підакцизних товарів є обов'язковим.

Порядок подання попередньої митної декларації, її форма та перелік відомостей, що зазначаються у ній, встановлюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи відповідно до вимог цього Кодексу.

Стаття 90. Зміна, доповнення та відкликання митної декларації

З дозволу митного органу відомості, зазначені у митній декларації, можуть бути змінені чи доповнені, а подана митна декларація відкликана.

Зміна, доповнення чи відкликання можуть бути здійснені лише до моменту прийняття митним органом митної декларації до митного оформлення.

Зміна, доповнення та відкликання митної декларації після її прийняття митним органом до митного оформлення не допускаються. Внесення до митної декларації змін чи доповнень, які мають істотне значення для застосування процедур митного контролю щодо товарів і транспортних засобів або впливають на умови оподаткування товарів чи застосування до них заходів нетарифного регулювання, здійснюється шляхом подання митному органу нової митної декларації, якщо це дозволяється відповідно до цього Кодексу.

Посадові особи митних органів не мають права заповнювати митну декларацію, змінювати чи доповнювати відомості, зазначені в митній декларації, за винятком внесення до неї відомостей, що належать до компетенції митних органів.

Розділ IV
ПЕРЕМІЩЕННЯ ТА ПРОПУСК ТОВАРІВ І ТРАНСПОРТНИХ ЗАСОБІВ ЧЕРЕЗ МИТНИЙ КОРДОН УКРАЇНИ

Глава 12. Попередні операції
Стаття 91. Попередні операції

Попередніми операціями вважаються дії, що виконуються до початку митного оформлення товарів і транспортних засобів.

Попередні операції покликані сприяти прискоренню митного оформлення товарів і транспортних засобів, а також здійсненню передбачених цим Кодексом митних процедур.

Умови та порядок застосування попередніх операцій, передбачених цим Кодексом, не залежать від країни походження товарів або країни їх відправлення.

Стаття 92. Подання документів митним органам у пунктах пропуску на митному кордоні України

Якщо митне оформлення товарів і транспортних засобів у повному обсязі відповідно до їх митного режиму здійснюється не в місці перетинання митного кордону, митному органу у пункті пропуску на митному кордоні України подаються транспортні, комерційні та інші супровідні документи, що містять відомості про товари і транспортні засоби, достатні для прийняття рішення про можливість їх пропуску через митний кордон України.

Стаття 93. Повідомлення митних органів про намір ввезти товари на митну територію України та про намір вивезти товари за межі митної території України

У разі ввезення товарів на митну територію України у випадках, передбачених цим Кодексом, декларант заздалегідь повідомляє відповідний митний орган про намір ввезти ці товари.

У разі вивезення товарів за межі митної території України декларант попередньо повідомляє відповідний митний орган про намір вивезти ці товари. Митний орган визначає час і місце доставки зазначених товарів для здійснення митного контролю та митного оформлення.

Порядок повідомлення митного органу про намір ввезти товари на митну територію України або вивезти товари з цієї території встановлюється спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Положення цієї статті не застосовуються до морських, річкових та повітряних суден, які перетинають митну територію України без зупинки в порту чи аеропорту, розташованому на митній території України.

Стаття 94. Доставка товарів та документів у місце, визначене митним органом

Після подання зазначеного у статті 93 цього Кодексу повідомлення декларант зобов'язаний доставити товари та документи на них без будь-якої зміни їх стану у визначене митним органом місце і забезпечити перебування їх у цьому місці до прибуття посадових осіб митного органу.

Доставка товарів та документів на них повинна бути здійснена в строк, визначений митним органом у межах звичайних строків доставки, виходячи з можливостей транспортного засобу, встановленого маршруту та інших умов перевезення.

Товари та транспортні засоби, якими вони перевозяться, після прибуття у місце доставки розміщуються у зонах митного контролю.

У місці доставки товари і транспортні засоби пред'являються, а документи на них передаються митному органу. Заява про пред'явлення товарів і транспортних засобів для митного контролю та передання документів на них мають бути зроблені у мінімально можливий строк після їх прибуття, а у разі прибуття поза робочим часом, встановленим для митного органу, - у мінімально можливий строк після початку роботи цього органу.

Зміна місця стоянки транспортного засобу, вивантаження, перевантаження товарів, розпакування, пакування чи перепакування товарів, зміна, вилучення чи пошкодження засобів ідентифікації допускаються лише з дозволу митного органу.

Усі додаткові витрати, понесені декларантом внаслідок дій чи обставин, передбачених цією статтею, митними органами не відшкодовуються.

Глава 13. Переміщення товарів і транспортних засобів через митний кордон України
Стаття 95. Пункти пропуску на митному кордоні України, через які переміщуються товари і транспортні засоби

Переміщення товарів і транспортних засобів через митний кордон України здійснюється через пункти пропуску на митному кордоні України, перелік яких визначається Кабінетом Міністрів України відповідно до міжнародних договорів України, укладених в установленому законом порядку.

Переміщення окремих видів товарів через митний кордон України може здійснюватися через спеціально визначені пункти пропуску на митному кордоні України. Перелік таких пунктів пропуску затверджується Кабінетом Міністрів України.

Стаття 96. Заборона щодо переміщення окремих товарів через митний кордон України

Ввезення в Україну, вивезення з України та транзит через її територію товарів окремих видів можуть заборонятися законами України.

Не можуть бути пропущені через митний кордон України товари:

1) заборонені до ввезення в Україну;

2) заборонені до вивезення з України;

3) заборонені до транзиту через митну територію України;

4) щодо яких не було здійснено митне оформлення;

5) які переміщуються через митний кордон України з порушенням вимог цього Кодексу та інших законів України.

До переміщення через митний кордон України у міжнародних поштових відправленнях забороняються культурні цінності.

Рішення митних органів щодо заборони або дозволу переміщення через митний кордон України конкретних товарів може бути оскаржено до суду.

Стаття 97. Обмеження щодо переміщення окремих товарів через митний кордон України

У випадках, передбачених законом, на окремі товари можуть запроваджуватися обмеження у разі їх переміщення через митний кордон України. Пропуск таких товарів через митний кордон України здійснюється на підставі дозволів уповноважених органів державної влади, що виконують відповідні контрольні функції.

Переліки товарів, переміщення яких через митний кордон України здійснюється на підставі дозволів органів державної влади, а також порядок видачі таких дозволів затверджуються Кабінетом Міністрів України. Органи державної влади, уповноважені видавати такі дозволи, визначаються Кабінетом Міністрів України.

Порядок переміщення через митний кордон України валютних цінностей встановлюється Національним банком України.

Порядок здійснення митного контролю, оформлення та пропуску через митний кордон України товарів, щодо яких встановлено обмеження, встановлюється Кабінетом Міністрів України.

Стаття 98. Компетенція митних органів щодо здійснення контролю за переміщенням культурних цінностей через митний кордон України

Митні органи здійснюють контроль за переміщенням культурних цінностей через митний кордон України у взаємодії зі спеціально уповноваженим державним органом по контролю за переміщенням культурних цінностей через державний кордон України та спеціально уповноваженим центральним органом виконавчої влади у сфері архівної справи і діловодства в порядку, встановленому законом.

Глава 14. Тимчасове зберігання
Стаття 99. Склади тимчасового зберігання

Товари і транспортні засоби з моменту пред'явлення митному органу і до їх випуску відповідно до обраного митного режиму можуть перебувати на тимчасовому зберіганні під митним контролем. Такі товари і транспортні засоби до завершення митного оформлення з дозволу відповідного митного органу розміщуються на складах тимчасового зберігання. Товари та транспортні засоби гуманітарної допомоги до завершення їх митного оформлення з дозволу відповідного митного органу розміщуються на складах організацій - отримувачів гуманітарної допомоги. Митний режим щодо зазначених товарів і транспортних засобів обирається під час передачі цих товарів і транспортних засобів на тимчасове зберігання і не може змінюватися їх власником або уповноваженою ним особою без погодження з відповідним митним органом до закінчення строку тимчасового зберігання.

З метою створення сприятливих умов та скорочення часу проведення митного контролю та митного оформлення митним органом може прийматися рішення про організацію складів тимчасового зберігання, що належать транспортно-експедиційним організаціям, які переміщують товари і транспортні засоби через митний кордон України, чи іншим підприємствам, зі створенням зони митного контролю в межах таких складів.

Як склади тимчасового зберігання можуть використовуватися відповідним чином облаштовані складські приміщення, резервуари, криті чи відкриті майданчики, призначені для зберігання товарів і транспортних засобів. Дозвіл на їх використання як складів тимчасового зберігання надається митними органами, в зоні діяльності яких розташовані такі приміщення, резервуари, майданчики, у порядку, встановленому спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Допускається розміщення товарів і транспортних засобів, що перебувають на тимчасовому зберіганні під митним контролем, на складах митних органів.

(Із доповненнями, внесеними згідно із
 Законом України від 07.02.2006 р. N 3397-IV)

Стаття 100. Дозвіл на використання приміщення, резервуару, майданчика як складу тимчасового зберігання

Приміщення, резервуар або майданчик можуть бути використані як склад тимчасового зберігання за наявності належним чином оформленого дозволу відповідного митного органу.

Порядок розгляду заяви і видачі дозволу на використання приміщення, резервуару, майданчика як складу тимчасового зберігання визначається Кабінетом Міністрів України або уповноваженим ним органом.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи веде облік складів тимчасового зберігання та дозволів на їх відкриття, що видаються митними органами.

Якщо власник складу тимчасового зберігання не виконує обов'язків, додаткових вимог або обмежень, зазначених у статтях 104 - 106 цього Кодексу, дозвіл на використання приміщення, резервуару, майданчика як складу тимчасового зберігання може бути анульований митним органом, який його видав.

Порядок оскарження анулювання дозволу власником складу тимчасового зберігання визначається законом.

Стаття 101. Типи складів тимчасового зберігання

Склади тимчасового зберігання можуть бути закритого та відкритого типу.

Склади тимчасового зберігання закритого типу призначаються виключно для зберігання власником складу товарів, що належать йому.

Склади тимчасового зберігання відкритого типу призначаються для використання будь-якими особами.

Обов'язковою умовою для отримання дозволу на використання приміщення, резервуару, майданчика як складу тимчасового зберігання відкритого типу є наявність у підприємства ліцензії на право здійснення митної брокерської діяльності або діяльності митного перевізника.

Стаття 102. Взаємовідносини власника складу тимчасового зберігання з особами, які розміщують товари і транспортні засоби на складі

Взаємовідносини власника складу тимчасового зберігання з особами, які розміщують товари і транспортні засоби на складі, визначаються договором зберігання.

Взаємовідносини митних органів, що є власниками складів, у яких товари і транспортні засоби знаходяться на тимчасовому зберіганні під митним контролем, з особами, які розміщують такі товари і транспортні засоби на складі, здійснюються відповідно до цього Кодексу та цивільного законодавства України.

Стаття 103. Документи, необхідні для розміщення товарів і транспортних засобів на складі тимчасового зберігання

Для розміщення товарів і транспортних засобів на складі тимчасового зберігання митним органам подаються лише документи, що дають змогу ідентифікувати ці товари і транспортні засоби та підтверджують законні підстави знаходження цих товарів і транспортних засобів у особи, яка бажає користуватися послугами складу.

Стаття 104. Обов'язки власника складу тимчасового зберігання

Власник складу тимчасового зберігання зобов'язаний:

1) облаштувати склад і створити всі необхідні умови для забезпечення митного контролю;

2) виключити можливість вилучення із складу поза митним контролем товарів і транспортних засобів, які зберігаються на складі;

3) не перешкоджати здійсненню митного контролю;

4) вести облік і подавати митному органу звітність щодо товарів і транспортних засобів, які зберігаються на складі, відповідно до порядку, що встановлюється Кабінетом Міністрів України або уповноваженим ним органом;

5) забезпечити неможливість проникнення сторонніх осіб на склад, де зберігаються товари і транспортні засоби;

6) обладнати склад не менше ніж двома засобами забезпечення (ідентифікації), один з яких має знаходитися у віданні митного органу;

7) виконувати умови дозволу на використання приміщення, резервуару, майданчика як складу тимчасового зберігання та вимоги митного органу, в тому числі забезпечувати доступ посадових осіб митного органу до товарів і транспортних засобів, що зберігаються на складі, в будь-який час на їхню вимогу надавати митним органам приміщення, обладнання і засоби зв'язку для здійснення і забезпечення митного контролю та митного оформлення.

Стаття 105. Додаткові права митних органів щодо складів тимчасового зберігання

Митні органи можуть встановлювати обов'язкові вимоги щодо конструкції, облаштування і місця розташування складів тимчасового зберігання відповідно до положення про склади тимчасового зберігання, що затверджується спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Митний орган має право не дозволяти розміщення товарів і транспортних засобів на складі тимчасового зберігання, якщо власник складу не забезпечує належних умов для діяльності на його території посадових осіб митного органу з метою проведення митного контролю за такими товарами і транспортними засобами.

Стаття 106. Обмеження щодо розміщення товарів на складі тимчасового зберігання

На складі тимчасового зберігання можуть розміщуватися будь-які товари і транспортні засоби. Товари, які можуть завдати шкоди іншим товарам, або ті, що потребують особливих умов зберігання, повинні розміщуватися в спеціально пристосованих приміщеннях складу тимчасового зберігання.

Не підлягають передачі на тимчасове зберігання підприємствам товари і транспортні засоби, що зберігаються виключно митним органом відповідно до статті 166 цього Кодексу.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи може визначати також перелік окремих видів товарів і транспортних засобів, які передаються на тимчасове зберігання під митним контролем лише на склади митних органів.

Стаття 107. Особа, відповідальна за схоронність товарів і транспортних засобів, розміщених на складі тимчасового зберігання

Відповідальним перед митними органами за втрату чи пошкодження товарів і транспортних засобів, розміщених на складі тимчасового зберігання, є власник складу тимчасового зберігання.

За видачу без дозволу митного органу або втрату товарів, транспортних засобів, розміщених на складі тимчасового зберігання, власник складу тимчасового зберігання несе відповідальність, передбачену цим Кодексом.

Стаття 108. Строк тимчасового зберігання товарів і транспортних засобів

Строк тимчасового зберігання товарів і транспортних засобів на складі тимчасового зберігання або на складі організації - отримувача гуманітарної допомоги не може перевищувати трьох місяців.

Кабінет Міністрів України може встановлювати для товарів і транспортних засобів окремих категорій менші строки зберігання.

Строк тимчасового зберігання товарів і транспортних засобів, зазначений у частині першій цієї статті, за заявою декларанта може бути продовжений, але не більше ніж на один місяць, митним органом за дозволом якого товари і транспортні засоби були розміщені на складі. Заява про продовження строку тимчасового зберігання товарів і транспортних засобів попередньо погоджується з власником складу.

До закінчення строків зберігання, зазначених у частинах першій, другій та третій цієї статті, товари і транспортні засоби, що тимчасово зберігаються під митним контролем, повинні бути:

1) задекларовані власником або уповноваженою ним особою до обраного митного режиму;

2) або передані власником або уповноваженою ним особою для зберігання відповідному митному органу.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 07.02.2006 р. N 3397-IV,
 від 09.01.2007 р. N 548-V)

Стаття 109. Операції з товарами і транспортними засобами, що знаходяться на складі тимчасового зберігання

Крім операцій, зазначених у статті 63 цього Кодексу, товари і транспортні засоби, що знаходяться на складі тимчасового зберігання, можуть бути з дозволу митного органу піддані:

1) оглядові та вимірюванню власником складу, іншою особою, яка розмістила ці товари і транспортні засоби на складі, або її представником;

2) операціям, необхідним для забезпечення зберігання цих товарів і транспортних засобів у незмінному стані.

З дозволу митного органу можуть також братися проби та зразки товарів, що зберігаються на складі.

Розділ V
МИТНІ ПРОЦЕДУРИ ПРИ ПЕРЕМІЩЕННІ ТОВАРІВ ЧЕРЕЗ МИТНИЙ КОРДОН УКРАЇНИ РІЗНИМИ ВИДАМИ ТРАНСПОРТУ

Глава 15. Загальні положення
Стаття 110. Засоби та способи переміщення товарів

Переміщення товарів через митний кордон України здійснюється засобами авіаційного, водного, автомобільного, залізничного, трубопровідного транспорту, а також лініями електропередачі.

Залежно від наявності перевізника, відправника, одержувача, а також договору на перевезення товари переміщуються у:

1) вантажних відправленнях;

2) супроводжуваному багажі;

3) несупроводжуваному багажі;

4) ручній поклажі;

5) міжнародних поштових відправленнях;

6) міжнародних експрес-відправленнях.

Стаття 111. Митні процедури на транспорті

Транспортні засоби, якими переміщуються громадяни та товари через митний кордон України, підлягають митному контролю та митному оформленню.

Митні процедури, що здійснюються під час митного контролю та митного оформлення транспортних засобів, якими переміщуються громадяни та товари через митний кордон України, мають уніфікований характер і не залежать від країни реєстрації або країни - власника транспортного засобу, країни, з якої прибув цей транспортний засіб, або країни, куди він прямує, крім випадків, передбачених міжнародними договорами України, укладеними в установленому законом порядку, та відповідними міжнародними актами, в частині застосування санкцій та обмежень у торгівлі з окремими країнами.

Стаття 112. Взаємодія в оформленні міжнародних перевезень товарів

Митний контроль за міжнародними перевезеннями товарів здійснюється митними органами у взаємодії з іншими відповідними контрольними службами за спільними технологічними схемами з визначенням часу та послідовності виконання кожною службою своїх безпосередніх обов'язків.

Розклад руху транспортних засобів через митний кордон України затверджується центральним органом виконавчої влади в галузі транспорту за погодженням зі спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи та спеціально уповноваженим центральним органом виконавчої влади у справах охорони державного кордону України.

Зазначені у частині першій цієї статті технологічні схеми затверджуються керівниками митних органів за погодженням з керівниками відповідних органів охорони державного кордону України, центрального органу виконавчої влади в галузі транспорту та інших відповідних контрольних служб.

Стаття 113. Сприяння посадовим особам митних органів у здійсненні митних процедур

З метою прискорення здійснення митних процедур під час переміщення транспортних засобів через митний кордон України працівники водного, повітряного, автомобільного та залізничного транспорту сприяють посадовим особам митних органів у виконанні ними своїх службових обов'язків.

Стаття 114. Службові приміщення митних органів у портах, міжнародних аеропортах і на прикордонних залізничних станціях

Адміністрація морських і річкових портів, міжнародних аеропортів, прикордонних залізничних станцій на договірних засадах забезпечує митні органи необхідними службовими приміщеннями, обладнанням, засобами зв'язку та створює належні умови для здійснення ними митних процедур.

Перелік приміщень та вимоги до них визначаються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи і центральним органом виконавчої влади в галузі транспорту України відповідно до обсягу та характеру міжнародних перевезень.

Стаття 115. Митні процедури щодо запасів для споживання

Під запасами, призначеними для споживання, розуміються:

1) товари, призначені для споживання пасажирами та екіпажем на борту суден, літаків, у поїздах, інших транспортних засобах, незалежно від того, продаються ці товари чи ні;

2) товари, включаючи паливно-мастильні матеріали, необхідні для експлуатації та технічного обслуговування суден, літаків, засобів залізничного та іншого транспорту, у тому числі придбані за кордоном у зв'язку з ліквідацією аварії або для здійснення необхідного поточного ремонту цих транспортних засобів;

3) товари, призначені для матеріально-технічного постачання та спорядження, паливно-мастильні матеріали, сировина для промислової переробки, продовольство, інші товари, що вивозяться за межі митної території України для забезпечення виробничої діяльності українських та орендованих (зафрахтованих) українськими підприємствами суден, які здійснюють морський промисел.

Запаси, призначені для споживання, що переміщуються на суднах, літаках, засобах залізничного та іншого транспорту через митний кордон України в обсягах, що визначаються на підставі встановлених Кабінетом Міністрів України норм споживання та з урахуванням тривалості рейсу, підлягають митному оформленню в безліцензійному порядку без декларування та сплати податків і зборів (крім випадків, передбачених цим Кодексом), а понад зазначені норми - у загальному порядку відповідно до заявленого митного режиму.

Стаття 116. Пропуск спеціального обладнання, що ввозиться (вивозиться) разом з транспортними засобами

Спеціальне обладнання, призначене для навантаження, вивантаження, захисту і зберігання вантажу, яке переміщується разом з транспортним засобом через митний кордон України, підлягає пропуску у тому ж порядку, що і транспортний засіб, за умови використання такого обладнання за призначенням та зворотного вивезення (ввезення) разом з цим транспортним засобом.

Стаття 117. Пропуск запасних частин та обладнання для ремонту транспортних засобів

Запасні частини та обладнання, призначені для використання в процесі ремонту чи технічного обслуговування транспортних засобів, тимчасово ввезених на митну територію України або тимчасово вивезених з неї, можуть ввозитися (вивозитися) під зобов'язання про їх зворотне вивезення (ввезення) без справляння податків і зборів. Митний орган, що здійснює пропуск таких запасних частин та обладнання, може застосовувати заходи гарантування, зазначені у статті 211 цього Кодексу.

Замінені запасні частини та обладнання можуть не вивозитися за межі митної території України (не ввозитися на неї), а з дозволу митного органу:

бути пред'явлені митному органу та оформлені для вільного обігу на митній території України (за її межами);

бути знищені під контролем митного органу.

Стаття 118. Обмеження щодо пропуску алкогольних напоїв та тютюнових виробів через митний кордон України на борту транспортного засобу

На борту транспортного засобу, що здійснює міжнародний рейс і прибуває на митну територію України, дозволяється ввозити та вивозити для споживання членами екіпажу та пасажирами алкогольні напої та тютюнові вироби з розрахунку споживання однією особою на добу за нормами, що встановлюються Кабінетом Міністрів України.

Стаття 119. Тимчасовий пропуск транспортних засобів на митну територію України

Транспортні засоби, що використовуються для переміщення товарів та пасажирів через митний кордон України, можуть тимчасово ввозитися на митну територію України без справляння податків і зборів та без застосування заходів нетарифного регулювання.

Тимчасово ввезені на митну територію України транспортні засоби підлягають вивезенню без внесення в їх конструкцію будь-яких змін (без урахування природного зношення, витрати пально-мастильних матеріалів та необхідного ремонту).

Тимчасове ввезення транспортних засобів на територію України допускається за умови, що такі транспортні засоби не використовуватимуться для внутрішніх перевезень на митній території України,

Стаття 120. Товари, помилково ввезені на митну територію України

Товари можуть вважатися помилково ввезеними на митну територію України, якщо перевізником або одержувачем буде доведено, що ввезення цих товарів не є результатом навмисних дій чи грубої недбалості.

Помилково ввезеними на митну територію України не можуть вважатися товари, умови та підстави ввезення яких були змінені після перетинання ними митного кордону України.

Глава 16. Митні процедури на морському і річковому транспорті
Стаття 121. Місця здійснення митних процедур

Митні органи здійснюють митні процедури в зонах митного контролю на території морських та річкових портів, а також в акваторії портів, відкритих для міжнародних перевезень.

Стаття 122. Зони митного контролю в морських та річкових портах

Зони митного контролю в морських та річкових портах розташовуються в межах, відведених адміністрацією цих портів, територій та акваторій.

Порядок створення та функціонування зон митного контролю у морських та річкових портах визначається Кабінетом Міністрів України.

Стаття 123. Тривалість митного контролю

Судно закордонного плавання протягом усього часу стоянки в порту перебуває під митним контролем. Митний орган має право в цей період здійснювати огляд і переогляд судна, пломбування та опечатування його окремих трюмів і приміщень, де знаходяться товари, підстави для ввезення на митну територію України, вивезення за межі митної території України чи транзит через територію України яких відсутні.

Стаття 124. Строк митного оформлення суден закордонного плавання

Залежно від водотоннажності і призначення суден закордонного плавання їх митне оформлення проводиться в строк, який визначається керівником митного органу за погодженням з керівником відповідного органу охорони державного кордону України та іншими контрольними службами.

Митне оформлення суден закордонного плавання здійснюється цілодобово у порядку їх прибуття.

Стаття 125. Розміщення об'єктів митного контролю у водному сполученні

Райони розвантаження та завантаження суден закордонного плавання, посадки та висадки пасажирів цих суден, а також місця стоянки суден для здійснення митного контролю визначаються адміністрацією порту з урахуванням функціональної і технологічної діяльності порту та за поданням митного органу, погодженим з органом охорони державного кордону України.

Зміна місця стоянки суден визначається адміністрацією порту з повідомленням відповідного митного органу та органу охорони державного кордону України.

Стаття 126. Митний контроль у разі виникнення особливих обставин

Якщо судно закордонного плавання внаслідок аварії, стихійного лиха або інших обставин, що мають характер непереборної сили, не в змозі досягти одного з місць здійснення митного контролю на митній території України, вивантаження з нього товарів допускається в місцях, де немає митних органів. У таких випадках капітан судна повинен вжити всіх необхідних заходів для забезпечення зберігання цих товарів та пред'явлення їх найближчому митному органу.

Стаття 127. Митний контроль за вантажними операціями у водному сполученні

Вивантаження товарів із суден закордонного плавання та завантаження товарів на зазначені судна здійснюються з дозволу митного органу та під його контролем згідно з товаросупровідними документами, передбаченими законодавством України. Пропуск через митний кордон України товарів, що перевозяться в міжнародному водному сполученні, здійснюється на підставі оформлених митних декларацій.

Стаття 128. Митний контроль суден закордонного плавання, що перетинають державний кордон України на нетривалий час

Судно закордонного плавання, яке заходить у відкритий для міжнародних водних перевезень порт для поповнення запасів води, палива, продовольства, проведення термінових ремонтних робіт на строк до двох діб, митному оформленню не підлягає, але перебуває під митним контролем до його відправлення.

Товари, які завантажуються на це судно, підлягають митному оформленню на загальних підставах.

Стаття 129. Митний контроль каботажних суден

Судна каботажного плавання, що плавають під Державним Прапором України, а також судна каботажного плавання, що плавають під іноземним прапором, за умови одержання на це дозволу центрального органу виконавчої влади в галузі транспорту, перебувають під митним контролем протягом усього часу каботажу. Митне оформлення таких суден здійснюється документально після повернення з рейсу на підставі письмового повідомлення капітана судна про те, що судно під час рейсу не заходило в порти інших держав і не причалювало до суден закордонного плавання, а при виході в рейс - що цим рейсом не передбачається захід до портів інших держав та причалювання до суден закордонного плавання.

Митне оформлення рибної продукції, виробленої українськими суднами в межах Азово-Чорноморського басейну, здійснюється без оформлення вантажної митної декларації. Оподаткування зазначеної продукції здійснюється відповідно до законів України.

Якщо судно під час рейсу з будь-якої причини заходило в порти інших держав або причалювало до суден закордонного плавання, воно підлягає митному контролю на загальних підставах.

Стаття 130. Митне оформлення українських суден, побудованих чи придбаних за кордоном або проданих за кордон

Митне оформлення придбаного або побудованого резидентом за межами митної території України судна здійснюється після набуття резидентом права власності на таке судно в режимі імпорту під час його першого заходу в один з українських портів.

Митне оформлення придбаного нерезидентом на митній території України судна здійснюється в режимі експорту, якщо таке судно вивозиться за межі митної території України, або в режимі тимчасового ввезення, якщо таке судно використовується на митній території України.

Стаття 131. Дозвіл митного органу на відправлення судна закордонного плавання

Органи управління портом не дозволяють капітанові судна закордонного плавання виходити з акваторії порту без відмітки митного органу на відповідному судновому документі.

Для тимчасового відходу судна із порту у зв'язку з дією непереборної сили, стихійним лихом, а також з метою рятування людей дозвіл митного органу не обов'язковий.

Стаття 132. Митний контроль за переміщенням товарів через борти іноземних військових кораблів

Товари, що переміщуються через борти іноземних військових кораблів на митну територію України або у зворотному напрямку, підлягають митному контролю та митному оформленню.

Глава 17. Митні процедури на авіатранспорті
Стаття 133. Міжнародні аеропорти

Переміщення товарів через митний кордон України повітряним шляхом здійснюється через міжнародні аеропорти, в яких розташовані митні органи.

Переміщення товарів через митний кордон України через інші аеропорти та поза місцем розташування митних органів допускається у виняткових випадках за дозволом Кабінету Міністрів України або у разі вимушеної посадки повітряного судна.

Стаття 134. Документи для контролю за повітряним судном

Командир повітряного судна зобов'язаний подати для здійснення митного контролю такі документи:

1) генеральну декларацію;

2) документи про поштові відправлення, товари та товаросупровідні документи;

3) інші документи, передбачені цим Кодексом, іншими законами України, а також міжнародними договорами України, укладеними в установленому законом порядку.

Дозвіл митного органу на вивантаження товарів з повітряного судна або завантаження товарів на нього надається після перевірки поданих документів та встановлення їх відповідності вимогам цього Кодексу.

Стаття 135. Вимушена посадка

Командир повітряного судна, який здійснив вимушену посадку за межами міжнародного аеропорту, зобов'язаний вжити необхідних заходів для забезпечення збереження товарів, які підлягають митному контролю, та протягом доби повідомити найближчий міжнародний аеропорт про місце посадки судна.

Адміністрація міжнародного аеропорту після одержання такого повідомлення зобов'язана забезпечити перевезення посадових осіб митного органу до місця посадки судна або доставити пасажирів, екіпаж, а також товари, що підлягають митному контролю, до митного органу.

Стаття 136. Пропуск товарів, що перевозяться транзитними авіапасажирами

Товари, що перевозяться транзитними авіапасажирами (за винятком товарів, заборонених до транзиту), не підлягають обкладенню податками і зборами та безперешкодно переміщуються в межах зони митного контролю міжнародного аеропорту.

Стаття 137. Взаємодія в оформленні авіаперевезень

Митний контроль за міжнародними авіаперевезеннями здійснюється митним органом міжнародного аеропорту у взаємодії з контрольними та іншими службами, що беруть участь в оформленні міжнародних повітряних суден та їх екіпажів, вантажів, пасажирів та багажу.

Спільні технологічні схеми оформлення міжнародних авіаперевезень та розподіл обов'язків під час їх здійснення затверджуються керівниками авіапідприємства, митного органу та органу охорони державного кордону України.

У спільних технологічних схемах визначаються місце, строк та послідовність оформлення кожною службою міжнародних авіаперевезень.

Стаття 138. Пільговий режим митного контролю повітряного судна

Митний контроль та митне оформлення повітряного судна, яке перевозить офіційні державні делегації, здійснюються без митного огляду.

Підставою для застосування пільгового режиму митного контролю є подання митному органу офіційного повідомлення Міністерства закордонних справ України.

Глава 18. Митні процедури на залізничному транспорті
Стаття 139. Митні процедури в пунктах пропуску залізничного рухомого складу через державний кордон України

У зонах митного контролю пунктів пропуску залізничного транспорту на державному кордоні України здійснюються перевірка документів, огляд залізничного рухомого складу, а також інші митні процедури, передбачені цим Кодексом.

Розвантажувальні, навантажувальні, перевантажувальні та інші операції, необхідні для здійснення митного контролю та митного оформлення товарів, проводяться підприємствами залізниці за свій рахунок.

Стаття 140. Проведення митного контролю на залізничному транспорті

Порядок та строки проведення митного контролю на залізничному транспорті визначаються спільними технологічними схемами, які затверджуються начальниками залізничних станцій, керівниками митних органів та органів охорони державного кордону України.

Стаття 141. Документи для митного контролю товарів, що перевозяться залізничним транспортом

При надходженні до митного контролю товарів, що перевозяться залізничним транспортом, працівники залізничної станції подають до митного органу:

1) передатну відомість (багажний список);

2) залізничні накладні;

3) інші документи, передбачені цим Кодексом, міжнародними договорами України, укладеними в установленому законом порядку, та іншими законами України.

Стаття 142. Відповідальність за доставку товарів до митного органу призначення

Залізниця несе відповідальність за втрату чи неналежну доставку товарів, що перебувають під митним контролем, до митного органу призначення.

Стаття 143. Місце здійснення митних процедур у міжнародному залізничному сполученні

Митний контроль товарів і транспортних засобів у міжнародному залізничному сполученні здійснюється в зонах митного контролю. Пасажири поїздів міжнародного сполучення можуть проходити митний контроль також в інших місцях, визначених уздовж маршруту руху поїзда за погодженням між спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи, спеціально уповноваженим центральним органом виконавчої влади у справах охорони державного кордону України та центральним органом виконавчої влади в галузі транспорту.

З метою запобігання порушенню розкладу руху поїздів митний контроль може здійснюватися поза пунктами пропуску на державному кордоні або в місцях, визначених керівником митного органу за погодженням з керівниками залізничної станції та органу охорони державного кордону України.

У виняткових випадках, перелік яких визначається спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи, на вимогу митного органу окремі вагони, локомотиви, інші елементи рухомого складу для здійснення митного контролю можуть бути виключені зі складу поїзда, якщо проведення такого контролю у складі поїзда неможливе.

Відправлення залізничних транспортних засобів з місць стоянки здійснюється з дозволу митного органу та органу охорони державного кордону України.

Стаття 144. Пропуск товарів, що перевозяться у вагонах-ресторанах поїздів міжнародного сполучення

Продукти харчування та безалкогольні напої, вино, лікерні, коньячні, горілчані вироби, що переміщуються через митний кордон України у вагонах-ресторанах поїздів міжнародного сполучення, підлягають обов'язковому декларуванню митним органам.

Продукти харчування та безалкогольні напої пропускаються через митний кордон України без справляння податків і зборів за умови, що:

а) вони призначені для реалізації виключно з метою споживання безпосередньо у поїзді;

6) їх обсяг не перевищує встановленої законодавством України кількості, мінімально необхідної для забезпечення нормальних послуг вагона-ресторану протягом повного рейсу.

Алкогольні напої та тютюнові вироби, що переміщуються у вагонах-ресторанах, пропускаються через митний кордон України за умови сплати усіх належних податків і зборів.

Глава 19. Митні процедури на автомобільному транспорті
Стаття 145. Документи, необхідні для митного контролю автотранспортних засобів

Особи, які здійснюють перевезення пасажирів і товарів через митний кордон України автомобільним транспортом, повинні мати відповідні документи, передбачені цим Кодексом, іншими законами України та міжнародними договорами, укладеними в установленому законом порядку.

Стаття 146. Обов'язки осіб, що переміщують товари під митним контролем автомобільним транспортом

Особи, що переміщують товари під митним контролем автомобільним транспортом, зобов'язані:

1) доставити товари за місцем призначення із збереженням митних забезпечень;

2) не розпочинати вивантаження чи перевантаження товарів без дозволу митного органу;

3) пред'явити митному органу необхідні для здійснення митного контролю і митного оформлення документи;

4) у невідкладних випадках за свій рахунок здійснювати вивантаження, навантаження, розпакування та упакування товарів і пред'являти їх до митного контролю.

Стаття 147. Порядок митного оформлення автотранспортних засобів, які перевозять товари через митний кордон України

Автотранспортний засіб, що використовується для переміщення товарів через митний кордон України, не потребує окремої митної декларації, якщо під час такого переміщення декларуються товари, які перевозяться цим автотранспортним засобом.

Відомості про автотранспортний засіб, що перевозить товари, вносяться до митної декларації, якою оформлено ці вантажі, книжки МДП, передбаченої Митною конвенцією про міжнародне перевезення вантажів із застосуванням книжки МДП 1975 року (Конвенцією МДП 1975 року), товарно-транспортних накладних, дорожнього листа, провізних та інших супровідних документів, передбачених законодавством.

Глава 20. Митні процедури на трубопровідному транспорті та лініях електропередачі
Стаття 148. Порядок здійснення митного контролю товарів, що переміщуються трубопровідним транспортом та лініями електропередачі

Митний контроль товарів, що переміщуються через митний кордон України трубопровідним транспортом та лініями електропередачі, у тому числі з метою транзиту через митну територію України, здійснюється в місцях митного контролю, які визначаються Кабінетом Міністрів України.

Порядок та строки митного контролю та митного оформлення товарів, що переміщуються трубопровідним транспортом та лініями електропередачі, визначаються Кабінетом Міністрів України виходячи з особливостей їх переміщення через митний кордон України.

Стаття 149. Документи, необхідні для митного оформлення товарів, що переміщуються трубопровідним транспортом

Для митного оформлення товарів, що переміщуються трубопровідним транспортом, декларант подає митному органу такі документи:

1) зовнішньоекономічний договір (контракт);

2) акт (акти) приймання-передачі товару;

3) сертифікат якості;

4) рахунок-фактуру (інвойс);

5) маршрутну телетайпограму;

6) дозволи (ліцензії) відповідних органів державної влади;

7) інші документи, передбачені цим Кодексом та іншими законами України.

Стаття 150. Документи, необхідні для митного оформлення електроенергії

Для митного оформлення електроенергії декларант подає митному органу такі документи:

1) зовнішньоекономічний договір (контракт);

2) довідку-підтвердження відповідного підприємства про кількість електроенергії, що переміщується через митний кордон України;

3) інші документи, передбачені цим Кодексом та іншими законами України.

Глава 21. Переміщення товарів через митний кордон України у міжнародних поштових та експрес-відправленнях
Стаття 151. Переміщення міжнародних поштових відправлень через митний кордон України

Міжнародні поштові відправлення переміщуються через митний кордон України, в тому числі транзитом через територію України, після здійснення митного контролю і митного оформлення товарів, що знаходяться в цих поштових відправленнях.

Підприємства поштового зв'язку України зобов'язані за свій рахунок пред'являти митним органам для здійснення митного оформлення міжнародні поштові відправлення, що переміщуються через митний кордон України.

Митний контроль і митне оформлення товарів, що переміщуються в міжнародних поштових відправленнях через митний кордон України, здійснюються в місцях міжнародного поштового обміну, які визначаються та обладнуються центральним органом виконавчої влади в галузі зв'язку та інформатизації України за погодженням із спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Доставка міжнародних поштових відправлень до місць митного оформлення, їх розпакування і пред'явлення для огляду, перепакування та зберігання здійснюються підприємствами поштового зв'язку України за свій рахунок за участю і під контролем митних органів.

Стаття 152. Переміщення міжнародних експрес-відправлень через митний кордон України

Міжнародні експрес-відправлення переміщуються через митний кордон України, в тому числі транзитом через територію України, після здійснення митного контролю і митного оформлення товарів, що знаходяться у цих відправленнях.

Митний контроль і митне оформлення товарів, що переміщуються в міжнародних експрес-відправленнях через митний кордон України, здійснюються в місцях, які визначаються та обладнуються відповідним експрес-перевізником за погодженням із спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Доставка міжнародних експрес-відправлень до місць митного оформлення, їх розпакування і пред'явлення для огляду, перепакування та зберігання здійснюються відповідним експрес-перевізником за свій рахунок за участю і під контролем митних органів.

Стаття 153. Порядок та умови здійснення митного контролю товарів та інших предметів, що пересилаються в міжнародних поштових та експрес-відправленнях

Порядок та умови здійснення митного контролю товарів та інших предметів, що переміщуються (пересилаються) через митний кордон України в міжнародних поштових та експрес-відправленнях, встановлюються Кабінетом Міністрів України.

Розділ VI
РОЗПОРЯДЖЕННЯ ТОВАРАМИ, ЩО ПЕРЕБУВАЮТЬ ПІД МИТНИМ КОНТРОЛЕМ

Глава 22. Переміщення товарів і транспортних засобів між митними органами. Транзитні перевезення
Стаття 154. Права та обов'язки перевізника

Перевізники мають право не приймати для перевезення між митними органами товари у разі:

1) оформлення митних і транспортних документів з порушенням порядку, встановленого законодавством України з питань митної справи;

2) якщо митне забезпечення, накладене на транспортний засіб і упаковку товарів, не виключає можливості доступу до товарів без порушень такого забезпечення.

Перевізники зобов'язані доставити товари у митний орган призначення, а також подати передбачені законодавством документи на них.

Витрати на такі перевезення відшкодовуються у порядку, передбаченому законом.

Стаття 155. Види транзитних перевезень

Транзитні перевезення здійснюються як прохідний та внутрішній митний транзит.

Прохідний митний транзит - це переміщення товарів під митним контролем від одного пункту пропуску, розташованого на митному кордоні України, - пункту ввезення на митну територію України - до іншого пункту пропуску, розташованого на митному кордоні України, - пункту вивезення за межі митної території України.

Внутрішнім митним транзитом вважається переміщення товарів під митним контролем:

1) від пункту пропуску, розташованого на митному кордоні України, - пункту ввезення на митну територію України - до митного органу, розташованого на митній території України;

2) від митного органу, розташованого на митній території України, до пункту пропуску, розташованого на митному кордоні України, - пункту вивезення за межі митної території України;

3) від одного митного органу, розташованого на митній території України, до іншого митного органу, розташованого на митній території України.

Стаття 156. Умови здійснення транзиту товарів

Товари, що переміщуються транзитом, повинні:

1) залишатися у незмінному стані, крім природних втрат, і не використовуватися з іншою метою, крім транзиту;

2) бути доставленими до митного органу призначення у строк, визначений митним органом відправлення.

Під час транзиту товарів на митній території України з дозволу та під контролем митного органу можуть здійснюватися окремі операції (перевантаження, вивантаження, навантаження, перепакування) з такими товарами без зміни їхніх властивостей та товарного вигляду.

Стаття 157. Маршрути транзитних перевезень

Митний транзит товарів через територію України здійснюється за маршрутами, які визначаються перевізниками на власний розсуд, виходячи з міркувань економічної доцільності за умови додержання вимог, що визначаються відповідно до цього Кодексу.

Кабінетом Міністрів України можуть встановлюватися обмеження щодо використання окремих шляхів та напрямків транзиту на території України, визначатися шляхи чи напрямки руху для певних видів транспорту чи товарів, що переміщуються транзитом через територію України, пункти пропуску для ввезення та вивезення окремих видів товарів.

Стаття 158. Тривалість митного транзиту

Граничні строки прохідного митного транзиту залежно від виду транспорту встановлюються Кабінетом Міністрів України.

Строк доставки товарів до митного органу призначення визначається митним органом відправлення відповідно до чинних в Україні нормативів на перевезення вантажів виходячи з виду транспорту, маршруту, відстані до кінцевого пункту та інших умов перевезення. До цього строку не включається час зберігання товарів на складах у разі перевантаження з одного виду транспорту на інший, а також час, необхідний для здійснення інших операцій з товарами, дозволених митними органами.

Стаття 159. Заходи, що вживаються у разі аварії чи дії непереборної сили при здійсненні транзитного перевезення

Якщо транспортний засіб при здійсненні транзитного перевезення внаслідок аварії або дії непереборної сили не зміг прибути до митного органу призначення, допускається вивантаження товарів в іншому місці. При цьому перевізник зобов'язаний:

1) вжити всіх необхідних заходів для забезпечення збереження товарів та недопущення будь-якого їх використання;

2) терміново повідомити найближчий митний орган про обставини події, місцезнаходження товарів та транспортних засобів;

3) забезпечити перевезення товарів до найближчого митного органу або доставку посадових осіб митного органу до місцезнаходження зазначених товарів.

Митні органи не відшкодовують перевізнику витрати, понесені у зв'язку із вжиттям заходів, передбачених цією статтею.

Стаття 160. Відповідальність за порушення встановленого порядку переміщення товарів транзитом

За порушення встановленого порядку переміщення товарів транзитом перевізник притягується до відповідальності в порядку, встановленому законом.

Глава 23. Заходи гарантування доставки товарів, що перебувають під митним контролем
Стаття 161. Заходи гарантування доставки

До товарів, що перебувають під митним контролем і переміщуються транзитом, може застосовуватися один із таких заходів гарантування доставки цих товарів до митного органу призначення:

1) надання власником товарів (уповноваженою ним особою) гарантій митним органам;

2) охорона та супроводження товарів митними органами;

3) перевезення товарів митним перевізником;

4) перевезення на умовах Митної конвенції про міжнародне перевезення вантажів із застосуванням книжки МДП 1975 року (Конвенції МДП 1975 року).

Стаття 162. Гарантії доставки товарів до митного органу призначення

Власники товарів (уповноважені ними особи) можуть надавати митним органам гарантії щодо обов'язкової доставки товарів до митного органу призначення.

Види, умови та порядок застосування гарантій визначаються законом.

Стаття 163. Охорона і супроводження товарів митними органами

Охорона і супроводження товарів митними органами здійснюються як при внутрішньому, так і при прохідному митному транзиті.

Форми та методи охорони і супроводження товарів до митного органу призначення, а також умови і порядок їх застосування визначаються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

За охорону і супроводження товарів митними органами справляється відповідна плата в розмірі, що не перевищує фактичних затрат митних органів.

Стаття 164. Перевезення товарів митним перевізником

Перевезення товарів митним перевізником як захід гарантування їх доставки до митного органу призначення здійснюється відповідно до статей 182 - 184 цього Кодексу.

Стаття 165. Умови застосування заходів гарантування доставки товарів

Рішення про застосування заходів гарантування доставки товарів до митних органів призначення приймається у кожному конкретному випадку митними органами, розташованими у місцях, де розпочинається транзит таких товарів, за наявності підстав для застосування зазначених заходів.

Заходи гарантування доставки застосовуються в обов'язковому порядку до підакцизних товарів.

Вид заходу гарантування доставки товарів, що перебувають під митним контролем, до митного органу призначення обирається власником товарів чи уповноваженою ним особою, якщо інше не передбачено законом.

Заходи гарантування доставки товарів, що перебувають під митним контролем і перевозяться між митними органами, застосовуються за рахунок власника цих товарів або уповноваженої ним особи. Витрати на їх застосування митними та іншими органами державної влади України не відшкодовуються.

Умови та порядок застосування заходів гарантування доставки товарів до митного органу призначення визначаються цим Кодексом та іншими законами України.

Глава 24. Зберігання товарів і транспортних засобів на складах митних органів
Стаття 166. Товари, що зберігаються виключно митним органом

Обов'язковій передачі митному органу для зберігання підлягають товари:

1) не пропущені під час ввезення на митну територію України внаслідок установлених законом заборон чи обмежень на їх ввезення в Україну або транзит через територію України і не вивезені з території України в день їх ввезення;

2) що ввозяться громадянами на митну територію України і підлягають обкладенню податками і зборами, якщо вони не сплачені;

3) які до закінчення строків тимчасового зберігання підприємствами, встановлених частинами першою - третьою статті 108 цього Кодексу, не були задекларовані власником або уповноваженою ним особою до відповідного митного режиму;

4) які заявлені у режим відмови на користь держави відповідно до статті 246 цього Кодексу.

Товари, які підлягають обов'язковій передачі для зберігання митному органу (крім валютних цінностей), зберігаються на складах митних органів.

Валютні цінності, передані митному органу на зберігання, депонуються в уповноважених банках України.

Стаття 167. Склади митних органів

Під складами митних органів розуміються приміщення, резервуари, криті та відкриті майданчики, які належать митним органам або використовуються ними і спеціально обладнані для зберігання товарів.

Стаття 168. Товари і транспортні засоби, що зберігаються на складах митних органів

Крім товарів, зазначених у статті 166 цього Кодексу, на складах митних органів можуть зберігатися:

1) товари, що знаходяться на тимчасовому зберіганні під митним контролем відповідно до статті 99 цього Кодексу;

2) товари, що вивозяться за межі митної території України та після закінчення митного оформлення зберігаються під митним контролем до фактичного їх вивезення;

3) товари і транспортні засоби, які перебувають у режимі транзиту відповідно до статті 200 цього Кодексу;

4) товари, які перебувають у режимі митного складу відповідно до статті 212 цього Кодексу;

5) зразки товарів та техніко-технологічна документація, взяті митними органами для проведення класифікації товарів відповідно до статті 314 цього Кодексу;

6) зразки товарів та документація, одержані митними органами під час здійснення верифікації сертифікатів відповідно до статті 316 цього Кодексу;

7) проби та зразки товарів, необхідні для проведення експертизи у справах про порушення митних правил, взяті відповідно до статті 382 цього Кодексу;

8) товари і транспортні засоби, вилучені відповідно до статті 377 цього Кодексу.

Товари, заявлені у різні митні режими, повинні зберігатися на складах митних органів окремо з дотриманням порядку, встановленого законодавством для відповідних митних режимів.

Товари, що потребують спеціальних умов зберігання чи спеціального обладнання, не можуть зберігатися на складах митних органів, на яких не можуть бути створені відповідні умови чи відсутнє відповідне обладнання.

Порядок роботи складу митного органу визначається спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Митні органи, на складах яких зберігаються товари і транспортні засоби, несуть відповідальність за їх втрату або пошкодження в порядку, встановленому законом.

Стаття 169. Строк зберігання товарів і транспортних засобів на складах митних органів

Товари, зазначені у пунктах 1 - 3 частини першої статті 166 та у пунктах 1 - 3 частини першої статті 168 цього Кодексу, можуть зберігатися на складах митних органів протягом трьох місяців.

Товари, зазначені у пункті 4 частини першої статті 168, можуть зберігатися на складах митних органів протягом строків, установлених статтею 214 цього Кодексу.

Товари, зазначені у пункті 4 частини першої статті 166, товари та документація, зазначені у пунктах 5 - 7 частини першої статті 168, а також товари і транспортні засоби, зазначені у пункті 8 частини першої статті 168 цього Кодексу, зберігаються на складах митних органів протягом строків, що визначаються законодавством.

Стаття 170. Операції з товарами, що зберігаються на складах митних органів підприємствами

Підприємства, які зберігають товари на складах митних органів під митним контролем, можуть з дозволу та під контролем цих органів здійснювати із зазначеними товарами операції, передбачені статтею 63 цього Кодексу, а також:

1) підготовку товарів до продажу та транспортування (роздрібнення партії, формування відправлень, сортування, упакування та перепакування);

2) змішування товарів (компонентів) без надання одержаній продукції характеристик і властивостей, що істотно відрізняють її від вихідних складових;

3) прості складські операції.

Стаття 171. Видача товарів із складів митних органів

Товари, що зберігаються підприємствами на складах митних органів під митним контролем, можуть бути видані їм лише після їх митного оформлення.

Товари, зазначені у частині першій цієї статті, можуть бути видані також особі, до якої протягом строку зберігання перейшло право власності на ці товари або право володіння ними.

Глава 25. Розпорядження товарами, транспортними засобами та коштами
Стаття 172. Розпорядження товарами і транспортними засобами

Товари, що зберігаються під митним контролем (крім зазначених у пункті 1 частини першої статті 166 цього Кодексу), за якими власник або уповноважена ним особа не звернулися до закінчення строків зберігання, зазначених у частинах першій та другій статті 169 цього Кодексу, підлягають реалізації, про що відповідний митний орган повідомляє власника зазначених товарів не пізніш як за два тижні до закінчення строків зберігання.

Товари - предмети порушення митних правил, а також товари із спеціально виготовленими сховищами (тайниками) та транспортні засоби, які використовувалися для переміщення цих товарів через митний кордон України з приховуванням від митного контролю, конфісковані за рішенням суду, підлягають реалізації, а у випадках, передбачених законом, - безоплатній передачі у володіння і користування або знищенню у строки, встановлені законом для виконання судових рішень.

Товари, які швидко псуються або мають обмежений строк зберігання, у тому числі товари - предмети порушення митних правил, вилучені відповідно до цього Кодексу, підлягають реалізації з урахуванням терміну їх придатності.

Товари, від яких власник відмовився на користь держави, підлягають реалізації, а у випадках, передбачених законом, - безоплатній передачі у володіння і користування або знищенню у строки, встановлені законом.

Товари і транспортні засоби, зазначені у частинах першій - четвертій цієї статті, реалізуються на митних аукціонах, товарних біржах або через підприємства торгівлі в порядку, встановленому законодавством.

Реалізація здійснюється з нарахуванням усіх податків і зборів, що підлягають сплаті при переміщенні зазначених товарів, транспортних засобів через митний кордон України, за ставками, чинними на день реалізації, якщо такі податки і збори не були попередньо сплачені.

Порядок розпорядження окремими видами товарів, які не підлягають реалізації, встановлюється Кабінетом Міністрів України.

Стаття 173. Організація митних аукціонів

Митні аукціони організуються у порядку, що встановлюється Кабінетом Міністрів України.

Стаття 174. Розпорядження коштами, одержаними від реалізації товарів і транспортних засобів

Кошти, одержані від реалізації товарів, за якими власник або уповноважена ним особа не звернулися до закінчення строків зберігання, зазначених у частинах першій та другій статті 169 цього Кодексу, після вирахування сум належних податків і зборів, виплати комісійної винагороди підприємству торгівлі, яке реалізувало зазначені товари, а також відшкодування витрат на зберігання цих товарів, їх оцінку, сертифікацію, транспортування, проведення, у разі необхідності, аналізів та експертиз, надсилання їх власникам відповідних повідомлень зберігаються на депозитному рахунку відповідного митного органу.

У разі, якщо товари - предмети порушення митних правил, які швидко псуються або мають обмежений строк зберігання, реалізуються до винесення судом рішення по справі про порушення митних правил, усі кошти, одержані від їх реалізації, вилучаються для забезпечення відповідно до цього Кодексу стягнення вартості цих товарів у разі їх конфіскації.

Якщо за рішенням суду по справі до особи, яка вчинила порушення митних правил, не буде застосовано стягнення у вигляді конфіскації товарів, зазначених у частині другій цієї статті, або справу про порушення митних правил буде припинено, кошти, одержані від реалізації зазначених товарів, зберігаються на депозитному рахунку відповідного митного органу після вирахування сум належних податків і зборів. Витрати, зазначені у частині першій цієї статті, при цьому не відшкодовуються і комісійна винагорода підприємству торгівлі не виплачується.

Якщо за рішенням суду по справі до особи, яка вчинила порушення митних правил, буде застосовано тільки стягнення у вигляді штрафу, частина коштів, одержаних від реалізації товарів, зазначених у частині другій цієї статті, може вилучатися для забезпечення цього стягнення.

Кошти, одержані від реалізації товарів і транспортних засобів, конфіскованих за рішенням суду, а також товарів, від яких власник відмовився на користь держави, після відшкодування витрат, зазначених у частині першій цієї статті, та виплати комісійної винагороди підприємству торгівлі перераховуються до Державного бюджету України.

Власник товарів, зазначених у частині першій, а у відповідних випадках - і у частині другій цієї статті, або уповноважена ним особа може отримати з депозитного рахунку митного органу залишок коштів, одержаних від їх реалізації, протягом загального строку позовної давності, встановленого законом. У випадку, зазначеному в частині першій цієї статті, строк позовної давності обчислюється з дня передачі товарів на зберігання, а у випадках, зазначених у частинах третій та четвертій цієї статті, - з дня набрання законної сили рішенням суду по справі. Кошти, не отримані протягом цього строку, перераховуються до Державного бюджету України.

Стаття 175. Розпорядження конфіскованою валютою

Валюта України, іноземна валюта, конфісковані за рішеннями судів, перераховуються до Державного бюджету України.

Розділ VII
ПІДПРИЄМНИЦЬКА ДІЯЛЬНІСТЬ ІЗ НАДАННЯ ПОСЛУГ З ДЕКЛАРУВАННЯ ТОВАРІВ І ТРАНСПОРТНИХ ЗАСОБІВ ТА ПЕРЕВЕЗЕННЯ ТОВАРІВ, ЩО ПЕРЕМІЩУЮТЬСЯ ЧЕРЕЗ МИТНИЙ КОРДОН УКРАЇНИ АБО ПЕРЕБУВАЮТЬ ПІД МИТНИМ КОНТРОЛЕМ

Глава 26. Митний брокер
Стаття 176. Митний брокер

Митний брокер (посередник) - це підприємство, що здійснює декларування товарів і транспортних засобів, які переміщуються через митний кордон України, і має ліцензію на право здійснення митної брокерської діяльності, видану спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи. Митним брокером може бути тільки підприємство-резидент. Від імені цього підприємства декларування товарів і транспортних засобів, що переміщуються через митний кордон України, може здійснювати його відокремлений структурний підрозділ (філія, представництво тощо).

Стаття 177. Здійснення діяльності митного брокера

Митний брокер здійснює брокерську діяльність відповідно до норм цього Кодексу та ліцензійних умов, що затверджуються спеціально уповноваженим органом з питань ліцензування та органом ліцензування.

Взаємовідносини митного брокера з особою, яку він представляє, визначаються договором доручення.

Стаття 178. Ліцензування діяльності митного брокера

Ліцензування діяльності митного брокера здійснюється відповідно до Закону України "Про ліцензування певних видів господарської діяльності".

Стаття 179. Права та обов'язки митного брокера

Митний брокер виконує повноваження в обсязі, встановленому за дорученням особи, яку він представляє, здійснювати будь-які операції, пов'язані з пред'явленням митному органу товарів, транспортних засобів та документів на них до митного оформлення.

Митний брокер має право здійснювати свої функції з декларування товарів і транспортних засобів у будь-якому митному органі України.

Вчиняючи дії, передбачені частиною першою цієї статті, митний брокер виконує всі обов'язки і несе відповідальність, встановлену законом.

Стаття 180. Реєстр митних брокерів

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи веде реєстр митних брокерів і забезпечує його періодичну публікацію.

Стаття 181. Інформація, отримана митним брокером та його працівниками від особи, яку вони представляють

Інформація, отримана митним брокером та його працівниками від особи, яку вони представляють у процесі здійснення митних процедур, може використовуватися виключно для цілей цих процедур.

За розголошення інформації, що становить комерційну таємницю або є конфіденційною, митний брокер несе відповідальність відповідно до закону.

Глава 27. Митний перевізник
Стаття 182. Митний перевізник

Митний перевізник - це підприємство, яке здійснює перевезення між митними органами товарів, що перебувають під митним контролем, без застосування при цьому заходів гарантування доставки товарів до митного органу призначення, передбачених пунктами 1, 2 та 4 частини першої статті 161 цього Кодексу, і має ліцензію на право здійснення діяльності митного перевізника, видану спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Митним перевізником може бути тільки підприємство-резидент.

Відносини митного перевізника з власником товарів визначаються відповідним договором.

Стаття 183. Ліцензування діяльності митного перевізника

Ліцензування діяльності митного перевізника здійснюється відповідно до Закону України "Про ліцензування певних видів господарської діяльності".

Стаття 184. Реєстр митних перевізників

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи веде реєстр митних перевізників і забезпечує його періодичну публікацію.

Розділ VIII
МИТНИЙ РЕЖИМ ЩОДО ТОВАРІВ І ТРАНСПОРТНИХ ЗАСОБІВ, ЯКІ ПЕРЕМІЩУЮТЬСЯ ЧЕРЕЗ МИТНИЙ КОРДОН УКРАЇНИ

Глава 28. Загальні положення
Стаття 185. Види митного режиму

Відповідно до мети переміщення товарів через митний кордон України запроваджуються такі види митного режиму:

1) імпорт;

2) реімпорт;

3) експорт;

4) реекспорт;

5) транзит;

6) тимчасове ввезення (вивезення);

7) митний склад;

8) спеціальна митна зона;

9) магазин безмитної торгівлі;

10) переробка на митній території України;

11) переробка за межами митної території України;

12) знищення або руйнування;

13) відмова на користь держави.

Митний режим, не передбачений частиною першою цієї статті, може встановлюватися тільки шляхом внесення відповідних змін до цього Кодексу.

Стаття 186. Вибір та зміна митного режиму

Декларант самостійно визначає митний режим товарів і транспортних засобів, які переміщуються через митний кордон України, відповідно до мети їх переміщення та на підставі документів, що подаються митному органу для здійснення митного контролю та митного оформлення.

Зміна митного режиму допускається за умови виконання всіх належних процедур щодо заявленого режиму, дотримання вимог законодавства щодо тарифних і нетарифних заходів регулювання та подання митному органу для здійснення митного контролю та митного оформлення відповідних документів, що підтверджують заявлений режим.

Стаття 187. Регулювання питань, пов'язаних із застосуванням митних режимів

Питання, пов'язані із здійсненням митного контролю відповідно до заявленого митного режиму, регулюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи, який визначає порядок здійснення такого контролю та надає роз'яснення щодо застосування відповідних митних процедур.

Глава 29. Імпорт
Стаття 188. Поняття митного режиму імпорту

Імпорт - митний режим, відповідно до якого товари ввозяться на митну територію України для вільного обігу без обмеження строку їх перебування на цій території та можуть використовуватися без будь-яких митних обмежень.

Стаття 189. Умови переміщення товарів у режимі імпорту

Ввезення товарів на митну територію України в режимі імпорту передбачає:

1) подання митному органу документів, що засвідчують підстави та умови ввезення товарів на митну територію України;

2) сплату податків і зборів, якими обкладаються товари під час ввезення на митну територію України відповідно до законів України;

3) дотримання вимог, передбачених законом, щодо заходів нетарифного регулювання та інших обмежень.

Глава 30. Реімпорт
Стаття 190. Поняття митного режиму реімпорту

Реімпорт - митний режим, відповідно до якого товари, що походять з України та вивезені за межі митної території України згідно з митним режимом експорту, не пізніше ніж у встановлений законодавством строк ввозяться на митну територію України для вільного обігу на цій території.

Стаття 191. Умови переміщення товарів у режимі реімпорту

Товари можуть переміщуватися через митний кордон України у митному режимі реімпорту, якщо вони:

1) походять з митної території України;

2) ввозяться на митну територію України не пізніше ніж через один рік після їх вивезення (експорту) за межі митної території України;

3) не використовувалися за межами України з метою одержання прибутку;

4) ввозяться у тому ж стані, в якому вони перебували на момент вивезення (експорту), крім змін внаслідок природного зношення або втрат за нормальних умов транспортування та зберігання, а також інших випадків, що визначаються Кабінетом Міністрів України.

Стаття 192. Оформлення товарів у режимі реімпорту

Оформлення митним органом товарів у режимі реімпорту можливе лише за умови, що товари, заявлені у режим реімпорту, можуть бути ідентифіковані як такі, що були раніше експортованими товарами.

Стаття 193. Повернення сум вивізного (експортного) мита та інших коштів при реімпорті товарів

У разі реімпорту товарів протягом одного року з дати їх експорту суми вивізного (експортного) мита, сплачені при їх експорті, повертаються власникам цих товарів або уповноваженим ними особам на підставі їх заяв. Повернення зазначених сум здійснюється за рахунок Державного бюджету України органами Державного казначейства України за поданням відповідних митних органів.

Особа, що переміщує товари в режимі реімпорту, сплачує суми, одержані експортером як виплати або за рахунок інших пільг, наданих під час вивезення (експорту) цих товарів, а також проценти з цих сум, нараховані за обліковою ставкою Національного банку України.

Глава 31. Експорт
Стаття 194. Поняття митного режиму експорту

Експорт - митний режим, відповідно до якого товари вивозяться за межі митної території України для вільного обігу без зобов'язання про їх повернення на цю територію та без встановлення умов їх використання за межами митної території України.

Стаття 195. Умови переміщення товарів у режимі експорту

Вивезення товарів за межі митної території України в режимі експорту передбачає:

1) подання митному органу документів, що засвідчують підстави та умови вивезення товарів за межі митної території України;

2) сплату податків і зборів, встановлених на експорт товарів;

3) дотримання експортером вимог, передбачених законом.

Глава 32. Реекспорт
Стаття 196. Поняття митного режиму реекспорту

Реекспорт - митний режим, відповідно до якого товари, що походять з інших країн, не пізніше ніж у встановлений законодавством строк з моменту їх ввезення на митну територію України вивозяться з цієї території в режимі експорту.

Стаття 197. Умови переміщення товарів у режимі реекспорту

Товари, що походять з інших країн, можуть вивозитися за межі митної території України у режимі реекспорту, якщо:

1) митному органу подано дозвіл уповноваженого Кабінетом Міністрів України органу чи органу, визначеного міжнародним договором України, укладеним в установленому законом порядку, на реекспорт товарів;

2) товари, що реекспортуються, перебувають у тому ж стані, в якому вони перебували на момент ввезення на митну територію України, крім змін внаслідок природного зношення або втрат за нормальних умов транспортування та зберігання;

3) товари, що реекспортуються, не використовувалися на території України з метою одержання прибутку;

4) товари, що реекспортуються, вивозяться не пізніше ніж через один рік з дня їх ввезення на митну територію України.

Стаття 198. Звільнення від оподаткування товарів, що реекспортуються

Звільнення від оподаткування товарів, що реекспортуються, регулюється виключно податковими законами України.

Стаття 199. Незастосування заходів нетарифного регулювання до товарів, що реекспортуються

До товарів, що реекспортуються, не застосовуються заходи нетарифного регулювання, крім випадків, визначених законом.

Глава 33. Транзит
Стаття 200. Поняття митного режиму транзиту

Транзит - митний режим, відповідно до якого товари і транспортні засоби переміщуються під митним контролем між двома митними органами або в межах зони діяльності одного митного органу без будь-якого використання таких товарів і транспортних засобів на митній території України.

Стаття 201. Умови переміщення товарів у режимі транзиту

Товари, що переміщуються транзитом, повинні:

1) перебувати у незмінному стані, крім змін внаслідок природного зношення або втрат за нормальних умов транспортування та зберігання;

2) не використовуватися на території України ні з якою іншою метою, крім транзиту;

3) у випадках, визначених законодавством України, переміщуватися за наявності дозволу на транзит через територію України, який видається відповідними уповноваженими органами;

4) у випадках, визначених Кабінетом Міністрів України, переміщуватися встановленими маршрутами та шляхами;

5) бути доставленими до митного органу призначення у строк, що визначається відповідно до чинних в Україні нормативів на перевезення вантажів, виходячи з виду транспорту, маршруту, відстані до кінцевого пункту та інших умов перевезення.

Стаття 202. Заходи гарантування під час транзиту товарів

У випадках, передбачених законодавством України, митний орган дозволяє переміщення товарів у режимі транзиту лише за умови належного обладнання транспортного засобу та застосування заходів гарантування доставки товарів до митного органу призначення, передбачених статтями 161 - 164 цього Кодексу.

Стаття 203. Допущення товарів до переміщення в режимі транзиту

Рішення про допущення товарів до переміщення в режимі транзиту приймається митним органом на підставі наявних документів і за умови виконання перевізником положень цього Кодексу та інших законів України.

Глава 34. Тимчасове ввезення (вивезення)
Стаття 204. Поняття митного режиму тимчасового ввезення (вивезення)

Тимчасове ввезення (вивезення) - митний режим, відповідно до якого товари можуть ввозитися на митну територію України чи вивозитися за межі митної території України з обов'язковим наступним поверненням цих товарів без будь-яких змін, крім природного зношення чи втрат за нормальних умов транспортування.

Стаття 205. Умови переміщення товарів у режимі тимчасового ввезення (вивезення)

Переміщення товарів у режимі тимчасового ввезення (вивезення) передбачає:

1) подання митному органу документів на такі товари з обгрунтуванням підстав їх тимчасового ввезення на митну територію України (вивезення за межі митної території України);

2) надання митному органу, що здійснює митне оформлення товарів, які тимчасово ввозяться (вивозяться), зобов'язання про їх зворотне вивезення (ввезення) у строки, що обумовлені метою тимчасового ввезення (вивезення), але не перевищують строків, встановлених цим Кодексом;

3) подання митному органу, що здійснює митне оформлення товарів, які тимчасово ввозяться (вивозяться), дозволу відповідного компетентного органу на тимчасове ввезення (вивезення) товарів, якщо отримання такого дозволу передбачено законом.

Стаття 206. Товари, щодо яких може надаватися дозвіл на тимчасове ввезення (вивезення) з умовним повним звільненням від оподаткування

Дозвіл на тимчасове ввезення на митну територію України (тимчасове вивезення за межі митної території України) під зобов'язання про зворотне вивезення допускається щодо:

товарів, призначених для демонстрації або використання на виставках, ярмарках, конференціях або інших подібних заходах;

професійного обладнання, необхідного особам, які прибувають в Україну (виїжджають з України), для підготовки репортажів, здійснення записів або передач для засобів масової інформації або зйомки фільмів;

контейнерів, піддонів, упаковки, а також будь-яких інших товарів, що ввозяться (вивозяться) у зв'язку з якою-небудь комерційною операцією, але ввезення яких саме по собі не є комерційною операцією;

зразків товарів і предметів та рекламних фільмів за умови, що вони залишаються власністю особи, яка перебуває або проживає за межами території тимчасового ввезення, і їх використання на території України не має комерційного характеру;

товарів, що ввозяться з освітніми, науковими чи культурними цілями, тобто наукового та навчального обладнання, обладнання для поліпшення дозвілля моряків, а також будь-яких інших товарів, що ввозяться в рамках навчальної, наукової або культурної діяльності;

особистих речей пасажирів та товарів, що ввозяться для спортивних цілей;

матеріалів для реклами та туризму;

транспортних засобів, що використовуються виключно для перевезення пасажирів і товарів через митний кордон України;

морських і річкових суден, інших плавучих засобів та повітряних суден, які ввозяться з метою ремонту;

устаткування та матеріалів, призначених нерезидентами для будівництва та ремонту морських і річкових суден, інших плавучих засобів та повітряних суден.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 17.02.2004 р. N 1495-IV,
 від 15.06.2004 р. N 1766-IV)

Стаття 207. Допущення товарів до переміщення в режимі тимчасового ввезення (вивезення)

Рішення про допущення товарів до переміщення через митний кордон України в режимі тимчасового ввезення (вивезення) приймається митним органом у порядку, що визначається Кабінетом Міністрів України.

Митні органи не допускають товари до переміщення в режимі тимчасового ввезення (вивезення), якщо немає можливості встановити надійність їх ідентифікації, а також у разі відсутності гарантій їх повернення.

Стаття 208. Строки тимчасового ввезення (вивезення) товарів

Загальний строк тимчасового ввезення (вивезення) товарів становить один рік з дня ввезення на митну територію України (вивезення з митної території України).

З урахуванням мети ввезення (вивезення) товарів та інших обставин строк, зазначений у частині першій цієї статті, може бути продовжений відповідним митним органом.

Стаття 209. Звільнення від сплати податків під час переміщення товарів у режимі тимчасового ввезення (вивезення)

Звільнення від сплати податків під час переміщення товарів у режимі тимчасового ввезення (вивезення) регулюється виключно податковими законами України.

Стаття 210. Розпорядження товарами, щодо яких закінчилися строки тимчасового ввезення (вивезення)

До закінчення строків тимчасового ввезення (вивезення) особа, яка надала зобов'язання про зворотне вивезення (ввезення) товарів, що перебувають у режимі тимчасового ввезення (вивезення), повинна:

1) вивезти (ввезти) ці товари згідно із зобов'язанням, наданим митному органу;

2) або заявити про зміну митного режиму, що допускається щодо таких товарів з додержанням вимог цього Кодексу та інших законодавчих актів України.

Стаття 211. Гарантування перебування товарів у режимі тимчасового ввезення (вивезення)

У разі тимчасового ввезення (вивезення) окремих видів товарів, які визначаються Кабінетом Міністрів України, митне оформлення товарів у режимі тимчасового ввезення (вивезення) здійснюється митними органами за умови гарантування відповідно до закону додержання режиму тимчасового ввезення (вивезення).

Глава 35. Митний склад
Стаття 212. Поняття режиму митного складу

Митний склад - митний режим, відповідно до якого ввезені з-за меж митної території України товари зберігаються під митним контролем без справляння податків і зборів і без застосування до них заходів нетарифного регулювання та інших обмежень у період зберігання, а товари, що вивозяться за межі митної території України, зберігаються під митним контролем після митного оформлення митними органами до фактичного їх вивезення за межі митної території України.

Стаття 213. Умови поміщення товарів у режим митного складу

У режим митного складу можуть поміщатися будь-які товари, за винятком товарів, заборонених до ввезення в Україну, вивезення з України та транзиту через територію України, а також товарів, перелік яких визначається Кабінетом Міністрів України.

Товари, що можуть завдати шкоди іншим товарам або вимагають особливих умов зберігання, повинні зберігатися у спеціально обладнаних приміщеннях.

Стаття 214. Строк зберігання товарів у режимі митного складу

Строк зберігання товарів, ввезених із-за меж митної території України, в режимі митного складу не може перевищувати трьох років з дати поміщення цих товарів у зазначений режим.

Строк зберігання в режимі митного складу підакцизних товарів, ввезених із-за меж митної території України, не може перевищувати трьох місяців з дати поміщення їх у цей режим.

Товари, ввезені із-за меж митної території України, що зберігаються у режимі митного складу, до закінчення строків зберігання, установлених частинами першою та другою цієї статті, повинні бути задекларовані власником або уповноваженою ним особою до іншого митного режиму.

Товари, що вивозяться за межі митної території України, можуть зберігатися в режимі митного складу протягом трьох місяців з дати поміщення їх у цей режим. До закінчення зазначеного строку такі товари мають бути вивезені за межі митної території України.

Стаття 215. Операції, що можуть проводитися з товарами, які перебувають у режимі митного складу

З товарами, які перебувають у режимі митного складу, можуть проводитися такі операції:

1) операції, необхідні для забезпечення збереження цих товарів;

2) підготовка товарів за дозволом митного органу до продажу (відчуження) та транспортування: подрібнення партій, формування відправлень, сортування, пакування, перепакування, маркування, навантаження, вивантаження, перевантаження та інші подібні операції.

Конкретний перелік та порядок здійснення таких операцій встановлюються Кабінетом Міністрів України або уповноваженим ним органом.

Стаття 216. Митні ліцензійні склади

Для зберігання товарів у режимі митного складу використовуються спеціально обладнані приміщення, резервуари, майданчики - митні ліцензійні склади.

Ліцензування діяльності, пов'язаної з відкриттям та експлуатацією митних ліцензійних складів, здійснюється відповідно до Закону України "Про ліцензування певних видів господарської діяльності" та ліцензійних умов.

Глава 36. Спеціальна митна зона
Стаття 217. Поняття митного режиму спеціальної митної зони

Спеціальна митна зона - це митний режим, відповідно до якого до товарів, які ввозяться на території відповідних типів спеціальних (вільних) економічних зон із-за меж митної території України, а також до товарів, які вивозяться з територій зазначених зон за межі митної території України, не застосовуються заходи тарифного і нетарифного регулювання, якщо інше не передбачено законом.

Стаття 218. Спеціальні митні зони

Спеціальними митними зонами є частини території України, на яких запроваджено митний режим спеціальної митної зони. Для цілей оподаткування товари, ввезені на території спеціальних митних зон, розглядаються як такі, що знаходяться за межами митної території України. Ввезення на митну територію України цих товарів у незмінному стані або товарів, повністю вироблених, достатньо перероблених або оброблених у таких зонах, здійснюється в режимі імпорту.

Спеціальні митні зони створюються відповідно до законодавства України про спеціальні (вільні) економічні зони шляхом прийняття окремого закону для кожної спеціальної митної зони з визначенням її статусу, території, строку, на який вона створюється, та особливостей застосування законодавства України на її території. Законом встановлюються вимоги щодо створення спеціальної митної зони, види товарів, дозволених до ввезення у таку зону, та характер операцій, що здійснюються з товарами у межах зони. У законі також визначаються вимоги щодо організації роботи спеціальної митної зони та обов'язки органів управління зони по виконанню вимог митного законодавства під час здійснення митного контролю.

(Із доповненнями, внесеними згідно із
 законами України від 23.12.2004 р. N 2285-IV,
від 25.03.2005 р. N 2505-IV,
 від 20.12.2005 р. N 3235-IV)

Стаття 219. Вимоги до спеціальних митних зон

Митний орган, у зоні діяльності якого знаходиться спеціальна митна зона, з метою належної організації митного контролю може вимагати від органів управління цієї зони вжиття таких заходів:

1) спорудження огорожі по периметру зони;

2) встановлення обмежень щодо порядку доступу в зону у певні години роботи;

3) застосування інших заходів, що не перешкоджають нормальному функціонуванню зони відповідно до закону про таку зону.

Забороняється будь-яке будівництво в межах спеціальних митних зон без попереднього погодження з митним органом, у зоні діяльності якого знаходиться спеціальна митна зона.

Стаття 220. Заходи, що вживаються митними органами для забезпечення митного контролю у спеціальних митних зонах

З метою забезпечення належного митного контролю у спеціальних митних зонах митні органи мають право:

1) здійснювати постійний контроль та нагляд за кордонами спеціальних митних зон, а також за доступом у них;

2) вимагати від осіб, які переміщують товари через кордон спеціальної митної зони, ведення обліку руху таких товарів з метою їх контролю;

3) проводити перевірку товарів, що переміщуються через кордон спеціальної митної зони, з метою забезпечення здійснення передбачених цим Кодексом операцій та недопущення переміщення заборонених товарів;

4) здійснювати перевірки товарів, що знаходяться у спеціальних митних зонах;

5) здійснювати інші передбачені законом заходи, спрямовані на забезпечення надійності митного контролю.

Стаття 221. Операції, що можуть здійснюватися з товарами у спеціальних митних зонах

У спеціальних митних зонах допускається здійснення виробничих та інших комерційних операцій з товарами за умови додержання положень цього Кодексу. Перелік видів товарів та операцій, що з ними здійснюються, визначається у законі про конкретну спеціальну митну зону.

З метою забезпечення виконання законів та з урахуванням характеру товарів можуть запроваджуватися окремі заборони та обмеження щодо здійснення операцій з товарами у спеціальних митних зонах. Такі заборони та обмеження стосовно спеціальних митних зон встановлюються законами.

Кабінет Міністрів України може обмежувати або забороняти ввезення окремих товарів у спеціальні митні зони.

Стаття 222. Строки перебування товарів у спеціальних митних зонах

Товари можуть перебувати у спеціальних митних зонах протягом усього часу функціонування таких зон.

Стаття 223. Облік товарів, що знаходяться у спеціальних митних зонах

Особи, які здійснюють операції з товарами у спеціальних митних зонах, ведуть облік товарів, що ввозяться, вивозяться, зберігаються, виробляються, переробляються, закуповуються та реалізуються, і подають митним органам звітність про такі операції у порядку, що встановлюється спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи. Будь-які зміни, що відбуваються з товарами в межах спеціальних митних зон, мають відображатися в облікових документах.

Стаття 224. Розпорядження товарами, що знаходяться в спеціальній митній зоні, у разі ліквідації зони

У разі ліквідації спеціальної митної зони власники товарів, що перебувають у цій зоні, або уповноважені ними особи зобов'язані розпорядитися зазначеними товарами до моменту остаточного вирішення усіх питань, пов'язаних з ліквідацією спеціальної митної зони.

У разі якщо до моменту остаточного вирішення усіх питань, пов'язаних з ліквідацією спеціальної митної зони, власник товарів, що перебувають у цій зоні, або уповноважена ним особа не розпорядиться зазначеними товарами, такі товари підлягають декларуванню до іншого митного режиму.

Глава 37. Магазин безмитної торгівлі
Стаття 225. Поняття митного режиму магазину безмитної торгівлі

Магазин безмитної торгівлі - митний режим, відповідно до якого товари, а також супутні товарам роботи, не призначені для споживання на митній території України, знаходяться та реалізуються під митним контролем у пунктах пропуску на митному кордоні України, відкритих для міжнародного сполучення, інших зонах митного контролю, визначених митними органами України, без справляння мита, податків, установлених на експорт та імпорт таких товарів, та без застосування заходів нетарифного регулювання.

Стаття 226. Умови реалізації товарів у режимі магазину безмитної торгівлі

Товари, а також супутні товарам роботи, в режимі магазину безмитної торгівлі реалізуються лише у спеціальних торговельних закладах (магазинах безмитної торгівлі).

Розташування магазинів безмитної торгівлі та умови реалізації в них товарів повинні виключати можливість безпосереднього ввезення цих товарів для споживання на митній території України.

Приміщення магазину безмитної торгівлі може включати в себе:

1) торговельний зал (зали), у тому числі бари та пункти громадського харчування;

2) допоміжні приміщення;

3) склад магазину.

Строк перебування товарів у режимі магазину безмитної торгівлі не може перевищувати трьох років з дня їх поміщення у цей режим. Після закінчення або впродовж зазначеного строку товари можуть бути заявлені митному органу:

1) для вільного обігу на митній території України;

2) для вільного обігу за межами митної території України;

3) для поміщення в режим митного складу;

4) для знищення під митним контролем.

Власники магазинів безмитної торгівлі можуть мати митні склади для зберігання та наступного постачання в магазини всіх видів товарів, у тому числі підакцизних.

Магазини безмитної торгівлі здійснюють торгівлю всіма видами продовольчих і непродовольчих товарів вітчизняного (на умовах експорту) та іноземного походження, крім товарів, які заборонені відповідно до законодавства до ввезення, вивезення та транзиту через територію України.

Порядок відкриття, ліквідації магазинів безмитної торгівлі, а також правила продажу ними товарів встановлюються Кабінетом Міністрів України.

Стаття 227. Вимоги до власників магазинів безмитної торгівлі

Власником магазину безмитної торгівлі може бути лише підприємство-резидент.

Власник магазину безмитної торгівлі зобов'язаний:

1) своєчасно декларувати митному органу товари, що надходять до магазину чи вибувають з магазину, та подавати всі документи, необхідні для здійснення митного контролю та митного оформлення;

2) виключити можливість надходження до магазину та вилучення з магазину товарів поза митним контролем;

3) дотримуватися положень цього Кодексу та інших законодавчих актів України щодо умов діяльності магазинів безмитної торгівлі;

4) вести облік товарів, що надходять до магазину безмитної торгівлі та реалізуються ним, і подавати митним органам, в зоні діяльності яких знаходиться магазин безмитної торгівлі, звіт про рух товарів у магазині за формою, встановленою спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Стаття 228. Розпорядження товарами, що знаходяться в магазині безмитної торгівлі, у разі його ліквідації

У разі набрання чинності рішенням про ліквідацію магазину безмитної торгівлі розміщення нових партій товарів, а також реалізація товарів у магазині не дозволяються. Товари, що знаходяться в магазині безмитної торгівлі, підлягають негайному переміщенню на склад магазину та декларуванню власником магазину до іншого митного режиму.

Глава 38. Переробка на митній території України
Стаття 229. Поняття митного режиму переробки на митній території України

Переробка на митній території України - митний режим, відповідно до якого ввезені на митну територію України товари, що походять з інших країн, піддаються у встановленому законодавством порядку переробці без застосування до них заходів нетарифного регулювання, за умови вивезення за межі митної території України продуктів переробки відповідно до митного режиму експорту.

Стаття 230. Дозвіл на переробку товарів на митній території України

Ввезення та переробка на митній території України товарів, що походять з інших країн, здійснюються з дозволу митного органу відповідно до положень цього Кодексу та інших законів України.

Дозвіл на переробку товарів на митній території України може бути скасовано митним органом, якщо його видано на підставі недостовірних даних, що мали істотне значення для прийняття рішення, або у разі коли підприємство-резидент, якому видано такий дозвіл, не дотримується положень цього Кодексу та інших актів законодавства України.

Стаття 231. Операції щодо переробки товарів

Кількість операцій щодо переробки товарів у митному режимі переробки на митній території України не обмежується.

Операції щодо переробки товарів можуть включати:

1) власне переробку товарів;

2) обробку товарів - монтаж, збирання, монтування та налагодження, внаслідок чого одержуються інші товари;

3) ремонт товарів, у тому числі відновлення та регулювання;

4) використання окремих товарів, що не є продуктами переробки, але які сприяють чи полегшують процес виготовлення продуктів переробки, якщо самі вони при цьому повністю витрачаються.

Обмеження на окремі операції щодо переробки товарів, порядок виконання операцій щодо переробки товарів, включаючи можливість та умови використання українських товарів у процесі переробки, визначаються цим Кодексом та іншими законами України.

Окремі операції з переробки товарів за дорученням підприємства-резидента, якому видано дозвіл на переробку товарів на митній території України, та з дозволу митного органу можуть здійснюватися іншим підприємством. При цьому відповідальність перед митними органами за дотримання визначеного порядку переробки товарів несе підприємство, якому видано дозвіл на проведення операцій щодо переробки товарів на митній території України.

У разі якщо за умовами переробки товарів на митній території України передбачається виконання кількох операцій щодо їх переробки кількома підприємствами, кожне з підприємств, яке бере участь у процесі переробки, повинне одержати дозвіл митного органу на переробку товарів на митній території України. Переміщення товарів між підприємствами, що беруть участь у їх переробці, здійснюється з дозволу і під контролем митних органів.

Стаття 232. Строки переробки товарів на митній території України

Строк переробки товарів на митній території України обчислюється починаючи з дня завершення митного оформлення митним органом товарів, що ввозяться для переробки.

Строк переробки товарів на митній території України встановлюється митним органом під час надання дозволу підприємству-резиденту виходячи з тривалості процесу переробки товарів та розпорядження продукцією їх переробки, але, як правило, не може бути більшим ніж 90 днів.

Виходячи з технологічних особливостей переробки Кабінет Міністрів України за поданням відповідного міністерства або іншого центрального органу виконавчої влади може встановлювати інші строки переробки товарів, ніж ті, що зазначені у частині другій цієї статті.

Стаття 233. Перевірка митними органами дотримання режиму переробки на митній території України

Митні органи можуть проводити перевірку товарів, ввезених для переробки на митній території України, а також продуктів їх переробки у будь-якої особи, яка здійснює операції щодо переробки таких товарів.

Стаття 234. Обсяг виходу продуктів переробки

Митні органи здійснюють контроль за обов'язковим обсягом виходу продуктів переробки, що утворюються в результаті переробки товарів на митній території України. Дані про обов'язковий обсяг виходу продуктів переробки зазначаються в договорі (контракті) на переробку товарів на митній території України.

Стаття 235. Порядок митного оформлення продуктів переробки

У разі вивезення за межі митної території України товарів, ввезених для переробки на митній території України, чи продуктів їх переробки такі товари підлягають декларуванню митним органам з поданням окремого документа - митної декларації, в якій зазначаються кількість та вартість українських товарів, витрачених на здійснення операцій щодо переробки товарів, що ввозилися для переробки.

Митне оформлення українських товарів, використаних під час переробки товарів, що походять з інших країн, здійснюється у порядку, встановленому цим Кодексом та іншими законами України для митного оформлення експорту товарів українського походження.

Стаття 236. Умови реалізації продуктів переробки на митній території України

Якщо умовами переробки на митній території України товарів, що походять з інших країн, передбачено проведення розрахунків частиною продуктів їх переробки, такі продукти мають бути оформлені як ввезені на митну територію України в режимі імпорту зі справлянням усіх належних податків і зборів та застосуванням відповідних заходів нетарифного регулювання відповідно до законодавства.

Глава 39. Переробка за межами митної території України
Стаття 237. Поняття митного режиму переробки за межами митної території України

Переробка за межами митної території України - митний режим, відповідно до якого товари, що перебувають у вільному обігу на митній території України, вивозяться без застосування заходів тарифного та нетарифного регулювання з метою їх переробки за межами митної території України та наступного повернення в Україну.

Стаття 238. Операції щодо переробки товарів за межами митної території України

Під час переробки товарів за межами митної території України можуть здійснюватися операції, зазначені у частині другій статті 231 цього Кодексу.

Законами України можуть бути встановлені обмеження щодо окремих операцій з переробки товарів за межами митної території України.

Стаття 239. Дозвіл на вивезення товарів для переробки за межами митної території України

Вивезення товарів для переробки за межами митної території України здійснюється з дозволу митного органу на основі положень цього Кодексу та інших законів України.

Дозвіл на вивезення товарів для переробки за межами митної території України може бути скасовано митним органом у разі, якщо його видано на підставі недостовірних даних, що мали істотне значення для прийняття рішення, або якщо підприємство-резидент, якому видано такий дозвіл, не дотримується положень цього Кодексу та інших законів України.

Стаття 240. Строки переробки товарів за межами митної території України

Строк переробки товарів за межами митної території України обчислюється починаючи з дня завершення митного оформлення митним органом товарів, що вивозяться для переробки.

Строк переробки товарів за межами митної території України встановлюється митним органом під час видачі дозволу підприємству-резиденту виходячи з тривалості процесу переробки товарів, але, як правило, не може бути більшим ніж 90 днів.

Виходячи з технологічних особливостей переробки Кабінет Міністрів України за поданням відповідного міністерства або іншого центрального органу виконавчої влади може встановлювати інші строки переробки товарів, ніж ті, що зазначені у частині другій цієї статті.

Стаття 241. Обсяг виходу продуктів переробки

Митні органи здійснюють контроль за обов'язковим обсягом виходу продуктів переробки, що утворюються в результаті переробки товарів за межами митної території України. Дані про обов'язковий обсяг виходу продуктів переробки зазначаються в договорі (контракті) на переробку продукції за межами митної території України.

Стаття 242. Порядок митного оформлення та оподаткування продуктів переробки

У разі ввезення на митну територію України товарів, вивезених за її межі для переробки, чи продуктів переробки вони підлягають декларуванню з поданням окремого документа - декларації на товари іноземного походження, які були витрачені в процесі переробки українських товарів.

Продукти переробки, що ввозяться на митну територію України, оподатковуються відповідно до закону.

Глава 40. Знищення або руйнування
Стаття 243. Поняття режиму знищення або руйнування

Знищення або руйнування - митний режим, відповідно до якого товари, ввезені на митну територію України, знищуються під митним контролем чи приводяться у стан, який виключає їх використання, без справляння податків, установлених на імпорт, а також без застосування заходів нетарифного регулювання до товарів, що знищуються або руйнуються.

Знищення або руйнування товарів допускається з письмового дозволу митного органу, який надається за умови наявності дозволів інших органів державної влади, що здійснюють відповідно до їхньої компетенції контроль під час переміщення товарів через митний кордон України. Такий дозвіл митним органом не видається, якщо знищення товарів може завдати істотної шкоди навколишньому природному середовищу, а також в інших випадках, що визначаються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи спільно з іншими органами державної влади, що здійснюють контроль під час переміщення товарів через митний кордон України.

Стаття 244. Витрати на знищення товарів

Знищення або руйнування товарів здійснюється за рахунок їх власника чи іншої заінтересованої особи.

Стаття 245. Відходи (залишки), що утворилися в результаті знищення або руйнування товарів

Відходи (залишки), що утворилися в результаті знищення або руйнування товарів, мають бути поміщені у відповідний митний режим як товари, що ввезені на митну територію України і перебувають під митним контролем.

Глава 41. Відмова на користь держави
Стаття 246. Поняття митного режиму відмови на користь держави

Відмова на користь держави - митний режим, відповідно до якого власник відмовляється від товарів, що перебувають під митним контролем, без будь-яких умов на свою користь. У режимі відмови на користь держави на товари не нараховуються і не справляються податки і збори, а також не застосовуються заходи нетарифного регулювання.

Відмова від товарів на користь держави допускається з дозволу митного органу, який видається у порядку, що встановлюється Кабінетом Міністрів України.

Кабінет Міністрів України визначає перелік товарів, що не можуть бути поміщені у митний режим відмови на користь держави.

Розділ IX
ОСОБЛИВОСТІ ПРОПУСКУ ТА ОПОДАТКУВАННЯ ТОВАРІВ, ЩО ПЕРЕМІЩУЮТЬСЯ ЧЕРЕЗ МИТНИЙ КОРДОН УКРАЇНИ ГРОМАДЯНАМИ

Глава 42. Загальні положення
Стаття 247. Порядок переміщення громадянами товарів через митний кордон України

Громадяни за умови дотримання вимог цього Кодексу та інших законів України можуть переміщувати через митний кордон України будь-які товари, крім тих, що заборонені до ввезення в Україну та вивезення з України, а також тих, щодо яких законом України встановлено обмеження в галузі зовнішньоекономічної діяльності.

Стаття 248. Умови пересилання громадянами товарів у міжнародних поштових та експрес-відправленнях

Громадяни мають право пересилати товари у міжнародних поштових та експрес-відправленнях у порядку, встановленому статтями 151 - 153 цього Кодексу, крім товарів, заборонених до такого пересилання.

Обмеження щодо вартості та обсягів товарів, а також перелік товарів, заборонених до пересилання у міжнародних поштових та експрес-відправленнях, встановлюються цим Кодексом та іншими законами України.

Стаття 249. Визначення вартості товарів, які переміщуються громадянами через митний кордон України, для цілей нарахування податків і зборів

Митна вартість товарів, які переміщуються громадянами через митний кордон України, для цілей нарахування податків і зборів визначається на підставі заяви власника цих товарів чи уповноваженої ним особи за умови надання підтверджувальних документів (товарних чеків, ярликів тощо), які можна ідентифікувати з наявними товарами. При визначенні митної вартості товарів, які переміщуються у несупроводжуваному багажі та вантажному відправленні, крім вартості самих товарів враховується вартість їх страхування та перевезення (фрахту) до моменту перетинання ними митного кордону України.

За відсутності таких підтверджень або у разі наявності обгрунтованих сумнівів щодо достовірності відомостей стосовно заявленої вартості митні органи визначають митну вартість самостійно, на підставі ціни на ідентичні або подібні (аналогічні) товари та відповідно до вимог цього Кодексу.

Глава 43. Пропуск та оподаткування товарів, що вивозяться громадянами за межі митної території України
Стаття 250. Умови вивезення громадянами товарів за межі митної території України

Вивезення громадянами товарів за межі митної території України здійснюється у порядку та на умовах, встановлених законодавством України для підприємств, якщо інше не передбачено законом.

Дія частини першої цієї статті не поширюється на:

1) товари, сукупна вартість яких не перевищує суму, еквівалентну 200 євро;

2) предмети, які вивозяться (пересилаються) у зв'язку з виїздом за межі України на постійне місце проживання;

3) предмети, які входять до складу спадщини, оформленої в Україні на користь громадянина-нерезидента, за умови підтвердження складу спадщини органами, що вчиняють нотаріальні дії;

4) товари, які тимчасово вивозяться (пересилаються) за межі митної території України під письмове зобов'язання про їх зворотне ввезення;

5) товари, які були тимчасово ввезені на митну територію України під зобов'язання про їх зворотне вивезення, що підтверджується відповідними документами;

6) предмети, одержані громадянами-нерезидентами у вигляді призів і нагород за участь у змаганнях, конкурсах, фестивалях тощо, які проводяться на території України, що підтверджується відповідними документами;

7) предмети (майно) особистого користування, у тому числі предмети початкового облаштування, придбані в Україні громадянами-нерезидентами, які користуються пільгами згідно з міжнародними договорами України, укладеними в установленому законом порядку, що вивозяться (пересилаються) цими громадянами у зв'язку з їх остаточним виїздом за межі України;

8) товари, придбані громадянами-нерезидентами на території України, загальна вартість яких не перевищує суми іноземної валюти, ввезеної цими громадянами під час в'їзду в Україну, за умови подання відповідних документів;

9) предмети, призначені для особистого користування, що вивозяться (пересилаються) громадянами-нерезидентами у зв'язку з остаточним виїздом за межі України;

10) товари, що вивозяться громадянами-нерезидентами у зв'язку з остаточним виїздом за межі України, на суму, що не перевищує 80 відсотків доходу, одержаного за час роботи чи навчання в Україні, за умови подання відповідних документів.

Стаття 251. Обмеження щодо вивезення громадянами за межі митної території України окремих товарів

Не допускається вивезення громадянами за межі митної території України незалежно від загальної вартості:

1) товарів, щодо яких відповідно до законодавства України застосовуються заходи тарифного та нетарифного регулювання експорту;

2) товарів, на які встановлено державні дотації, крім предметів особистого користування;

3) товарів промислового призначення (обладнання, комплектуючих виробів, матеріалів тощо) згідно з переліком, що визначається Кабінетом Міністрів України.

Вивезення дорогоцінних металів (за винятком банківських металів, пам'ятних та ювілейних монет України із дорогоцінних металів), дорогоцінного каміння та виробів з них, а також культурних цінностей з метою їх відчуження дозволяється у порядку, що визначається Кабінетом Міністрів України. Порядок вивезення банківських металів, пам'ятних та ювілейних монет України із дорогоцінних металів визначається Національним банком України.

(Із змінами, внесеними згідно із
 Законом України від 28.11.2002 р. N 291-IV)

Глава 44. Пропуск та оподаткування товарів, які ввозяться громадянами на митну територію України
Стаття 252. Умови ввезення громадянами товарів на митну територію України

Товари, які ввозяться громадянами на митну територію України, підлягають оподаткуванню в порядку та на умовах, визначених законами України.

Дія частини першої цієї статті не поширюється на:

1) товари, сукупна вартість яких не перевищує суму, еквівалентну 200 євро;

2) предмети особистого користування, що тимчасово ввозяться (пересилаються) громадянами-нерезидентами на митну територію України під письмове зобов'язання про їх зворотне вивезення;

3) предмети, що ввозяться (пересилаються) у разі переселення громадян на постійне місце проживання в Україну;

4) товари, що ввозяться (пересилаються) громадянами, які користуються пільгами згідно з міжнародними договорами України, укладеними в установленому законом порядку;

5) предмети, які ввозяться (пересилаються) громадянами і входять до складу спадщини, відкритої за межами митної території України на користь резидента, у разі підтвердження складу спадщини органами, що вчиняють нотаріальні дії у країні її відкриття. Зазначене підтвердження підлягає легалізації у консульських установах України, що діють у відповідній країні;

6) предмети, одержані громадянами-резидентами у вигляді нагород і призів на змаганнях, конкурсах, фестивалях за межами митної території України, за умови документального підтвердження факту нагородження;

7) товари, що були попередньо вивезені (переслані) громадянами за митний кордон України під письмове зобов'язання про їх зворотне ввезення і ввозяться (пересилаються) назад на митну територію України, за наявності відповідної вивізної митної декларації;

8) товари, що у порядку, передбаченому законодавством України, ввозяться (пересилаються) на митну територію України працівниками дипломатичної служби закордонних дипломатичних установ України, які перебували за кордоном у довготерміновому відрядженні й повертаються в Україну після завершення цього відрядження.

(Із доповненнями, внесеними згідно із
 Законом України від 01.07.2004 р. N 1970-IV)

Стаття 253. Звільнення від оподаткування алкогольних напоїв та тютюнових виробів, які ввозяться на митну територію України громадянами

Громадяни можуть ввозити алкогольні напої та тютюнові вироби на митну територію України без сплати податків, установлених на імпорт, у таких кількостях з розрахунку на одну особу:

а) 2 літри вина та 1 літр міцних алкогольних напоїв;

б) 200 цигарок або 50 сигар, або 250 грамів тютюну, або набір таких виробів загальною вагою не більше 250 грамів.

Алкогольні напої та тютюнові вироби, зазначені у частині першій цієї статті, звільняються від оподаткування за умови, що вони:

ввозяться на митну територію України громадянами, які досягли 18-річного віку;

переміщуються через митний кордон України у супроводжуваному багажі або ручній поклажі громадян.

Алкогольні напої та тютюнові вироби незалежно від їх кількості не звільняються від оподаткування, якщо особа, яка ввозить їх на митну територію України, була відсутня в Україні менш ніж 24 години.

Стаття 254. Умови тимчасового ввезення громадянами товарів на митну територію України під зобов'язання про зворотне вивезення, у тому числі з метою транзиту

Товари, що підлягають оподаткуванню, які тимчасово ввозяться (пересилаються) громадянами на митну територію України під зобов'язання про зворотне вивезення, а також з метою транзиту, пропускаються на митну територію України за умови надання митному органу гарантій. Види гарантій, умови і порядок їх надання та повернення визначаються законом.

У разі порушення зобов'язання про зворотне вивезення за межі митної території України або транзиту через митну територію України товарів, зазначених у частині першій цієї статті, за винятком випадків, коли таке порушення сталося внаслідок аварії або дії непереборної сили, що підтверджується відповідними документами, надані гарантії застосовуються для забезпечення стягнення.

Розділ X
СПРИЯННЯ ЗАХИСТУ ПРАВ ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ ПІД ЧАС ПЕРЕМІЩЕННЯ ТОВАРІВ ЧЕРЕЗ МИТНИЙ КОРДОН УКРАЇНИ

(назва розділу у редакції Закону
 України від 16.11.2006 р. N 359-V)

Глава 45. Заходи митних органів щодо сприяння захисту прав інтелектуальної власності під час переміщення товарів через митний кордон України

(назва глави у редакції Закону
 України від 16.11.2006 р. N 359-V)

Стаття 255. Порядок митного контролю і митного оформлення товарів, що містять об'єкти права інтелектуальної власності

Митний контроль і митне оформлення товарів, що містять об'єкти права інтелектуальної власності та ввозяться на митну територію України або вивозяться з митної території України, здійснюються в загальному порядку з урахуванням особливостей, встановлених цим Кодексом та іншими законами України.

Заходи, пов'язані з призупиненням митного оформлення відповідно до положень цього Кодексу, не застосовуються митними органами щодо товарів, що містять об'єкти права інтелектуальної власності, переміщуються територією України транзитом чи ввозяться на митну територію України або вивозяться з неї фізичними особами у випадках, передбачених пунктом 1 частини другої статті 250 та пунктом 1 частини другої статті 252 цього Кодексу, для власного використання і не призначені для виробничої або іншої підприємницької діяльності, пересилаються в міжнародних поштових та експрес-відправленнях.

Вивезення з митної території у незмінному вигляді товарів, митне оформлення яких призупинено за підозрою у порушенні прав інтелектуальної власності, забороняється.

(У редакції Закону України
 від 16.11.2006 р. N 359-V)

Стаття 256. Митний реєстр об'єктів права інтелектуальної власності

Особа, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності та яка має підстави вважати, що під час переміщення товарів через митний кордон України порушуються чи можуть бути порушені її права на об'єкт права інтелектуальної власності, має право подати до спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи заяву про сприяння захисту належних їй майнових прав на об'єкт інтелектуальної власності шляхом внесення відповідних відомостей до митного реєстру об'єктів права інтелектуальної власності.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи веде митний реєстр об'єктів права інтелектуальної власності на підставі заяв власників майнових прав на об'єкти авторського права і суміжних прав, прав на торговельні марки, промислові зразки та географічні зазначення.

Порядок реєстрації об'єктів права інтелектуальної власності у митному реєстрі, включаючи форму заяви, перелік інформації та документів, які додаються до заяви, подання і розгляду заяви та ведення реєстру визначається Кабінетом Міністрів України.

Для сприяння захисту прав інтелектуальної власності під час митного контролю товарів, що переміщуються через митний кордон України, інформація про зареєстровані у митному реєстрі об'єкти права інтелектуальної власності надсилається всім митним органам України.

Після реєстрації у митному реєстрі об'єкта права інтелектуальної власності на підставі даних такого реєстру митні органи вживають заходів щодо запобігання переміщенню через митний кордон України контрафактних товарів, що можуть містити охоронювані законодавством України об'єкти авторського права і суміжних прав, прав на торговельні марки, промислові зразки та географічні зазначення.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи забезпечує оприлюднення переліку об'єктів права інтелектуальної власності, включених до митного реєстру.

(У редакції Закону України
 від 16.11.2006 р. N 359-V)

Стаття 257. Призупинення митного оформлення товарів на підставі даних митного реєстру об'єктів права інтелектуальної власності

Якщо митний орган на підставі даних митного реєстру об'єктів права інтелектуальної власності, який ведеться спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи, виявляє ознаки порушення прав інтелектуальної власності щодо товарів, пред'явлених до митного контролю та митного оформлення, то їх митне оформлення призупиняється, а товари підлягають розміщенню на складах тимчасового зберігання або на складах митних органів.

Рішення про призупинення митного оформлення товарів на строк до 15 календарних днів і в разі необхідності продовження цього строку не більше ніж на 15 календарних днів приймає керівник митного органу або особа, що його заміщує.

Не пізніше наступного робочого дня після прийняття рішення про призупинення митного оформлення товарів митний орган повідомляє особу, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, про факт пред'явлення цих товарів до митного оформлення, а декларанта - про причини призупинення їх митного оформлення, а також повідомляє декларантові найменування та адресу особи, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності. У повідомленні особі, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, зазначаються: митне оформлення яких саме товарів призупинено, причини та строки призупинення, найменування та адреса власника товарів, а також інша необхідна інформація.

Датою отримання повідомлення особою, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, вважається день, коли митним органом таке повідомлення надіслано засобами факсимільного зв'язку, електронної пошти тощо.

Якщо протягом перших 15 календарних днів після отримання повідомлення про призупинення митного оформлення товарів особа, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, письмово не поінформує митний орган, що призупинив митне оформлення, про звернення до суду з метою забезпечення захисту прав інтелектуальної власності або не звернеться до такого митного органу з письмовим мотивованим клопотанням про продовження строку призупинення митного оформлення, то товари, митне оформлення яких було призупинено, підлягають митному оформленню в установленому порядку.

Якщо протягом перших 15 календарних днів після отримання повідомлення про призупинення митного оформлення товарів особа, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, письмово поінформує митний орган, що призупинив митне оформлення, про звернення до суду з метою забезпечення захисту прав інтелектуальної власності або звернеться до такого митного органу з письмовим мотивованим клопотанням про продовження строку призупинення митного оформлення товарів, то призупинення митного оформлення може бути продовжено митним органом не більше ніж на 15 календарних днів.

Якщо протягом строків, зазначених у частині другій цієї статті, особа, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, подасть митному органу, що призупинив митне оформлення товарів, ухвалу суду про заборону вчинення певних дій у справі про порушення прав інтелектуальної власності або інше рішення з цього питання, винесене уповноваженими державними органами, митний орган продовжує призупинення митного оформлення товарів на строк, встановлений цими органами.

Якщо протягом строків, зазначених у частині другій цієї статті, до митного органу, що призупинив митне оформлення товарів, не буде подано ухвалу суду про заборону вчинення певних дій у справі про порушення прав інтелектуальної власності, то товари, щодо яких було прийнято рішення про призупинення митного оформлення, підлягають митному оформленню в установленому порядку.

Особа, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, і декларант можуть з дозволу митного органу брати проби і зразки товарів, щодо яких прийнято рішення про призупинення митного оформлення, і передавати їх на експертизу. Копії експертних висновків подаються митному органу.

Якщо протягом строків, зазначених у частині другій цієї статті, порушення прав інтелектуальної власності під час переміщення товарів, щодо яких прийнято рішення про призупинення митного оформлення, буде підтверджене висновком експертизи, проведеної уповноваженим органом, то митний орган у встановленому цим Кодексом порядку порушує справу про порушення митних правил, а товари - безпосередні предмети правопорушення - вилучаються в порядку, встановленому цим Кодексом.

У разі призупинення митного оформлення товарів, зазначених у цій статті, відшкодування митним органам і власникам складів тимчасового зберігання витрат, пов'язаних із зберіганням цих товарів, а у випадку, передбаченому частиною восьмою цієї статті, також і відшкодування декларанту та іншим особам збитків, спричинених таким призупиненням, здійснюється за рахунок особи, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності. Для забезпечення відшкодування зазначених витрат і збитків особа, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, надає спеціально уповноваженому центральному органу виконавчої влади в галузі митної справи заставу або іншу еквівалентну гарантію, достатню для відшкодування збитків митним органам, власникам складів тимчасового зберігання, декларанту, одержувачу або відправнику вантажу та власнику товару. Розмір, порядок внесення застави, її види, а також види еквівалентних гарантій та порядок їх надання визначаються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

(У редакції Закону України
 від 16.11.2006 р. N 359-V)

Стаття 2571. Призупинення митного оформлення товарів за ініціативою митного органу

За наявності достатніх підстав вважати, що внаслідок переміщення через митний кордон України товарів, щодо яких особою не подано заяву про сприяння захисту належних їй майнових прав на об'єкт права інтелектуальної власності відповідно до статті 256 цього Кодексу, може бути порушене право на об'єкти авторського права і суміжних прав, прав на торговельні марки, промислові зразки та географічні зазначення, митний орган може за власною ініціативою призупинити митне оформлення таких товарів.

Митний орган вживає заходів щодо призупинення за власною ініціативою митного оформлення товарів, що містять об'єкти права інтелектуальної власності, виключно за умови наявності відомостей про особу, якій відповідно до законодавства України належать майнові права на такі об'єкти інтелектуальної власності.

У разі ввезення на митну територію України або вивезення за її межі товарів, зазначених у частині першій цієї статті, митний орган, що здійснює митне оформлення таких товарів, у той же день надсилає особі, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, повідомлення, зазначене у частині третій статті 257 цього Кодексу, яке надсилається засобами факсимільного зв'язку, електронної пошти тощо. Водночас такій особі пропонується у триденний строк після отримання повідомлення надати митному органу гарантію щодо відшкодування витрат і збитків, пов'язаних із призупиненням митного оформлення зазначених товарів. Датою отримання особою повідомлення вважається день, коли митним органом таке повідомлення надіслано зазначеними засобами зв'язку.

Якщо особа, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, у визначений строк подасть митному органу, що надіслав їй повідомлення, письмове клопотання про сприяння захисту прав інтелектуальної власності та надасть гарантію щодо відшкодування витрат і збитків у разі призупинення митного оформлення товарів, що містять об'єкти права інтелектуальної власності, то митне оформлення таких товарів призупиняється на строк, передбачений частиною другою статті 257 цього Кодексу, а декларант невідкладно інформується про причини призупинення, після чого вчиняються дії згідно з положеннями частин п'ятої - десятої статті 257 цього Кодексу.

Якщо особа, якій відповідно до законодавства України належать майнові права на об'єкт права інтелектуальної власності, не подасть митному органу відповідне клопотання та не надасть гарантії щодо відшкодування витрат і збитків у разі призупинення митного оформлення товарів, що містять об'єкти права інтелектуальної власності, то такі товари підлягають митному оформленню в установленому порядку.

Порядок отримання інформації, взаємодії митних органів з іншими правоохоронними і контролюючими органами та власниками прав на об'єкти права інтелектуальної власності в межах вчинення дій, передбачених цією статтею, визначається Кабінетом Міністрів України.

(Доповнено статтею 2571 згідно із
 Законом України від 16.11.2006 р. N 359-V)

Стаття 258. Взаємодія митних органів з іншими органами державної влади у сфері захисту права інтелектуальної власності

При здійсненні контролю за переміщенням через митний кордон України товарів, що містять об'єкти права інтелектуальної власності, митні органи взаємодіють з іншими органами державної влади, уповноваженими у сфері захисту права інтелектуальної власності, в порядку, що визначається законодавством України.

Розділ XI
МИТНА ВАРТІСТЬ ТОВАРІВ. МЕТОДИ ВИЗНАЧЕННЯ МИТНОЇ ВАРТОСТІ ТОВАРІВ

Глава 46. Загальні положення

(Глава у редакції Закону України
 від 22.12.2005 р. N 3269-IV)

Стаття 259. Митна вартість товарів

Митною вартістю товарів, які переміщуються через митний кордон України, є їх ціна, що була фактично сплачена або підлягає сплаті за ці товари, обчислена відповідно до положень цього Кодексу.

Стаття 260. Визначення митної вартості товарів, які переміщуються через митний кордон України

Митна вартість товарів, які переміщуються через митний кордон України, визначається декларантом відповідно до положень цього Кодексу.

Порядок визначення митної вартості товарів поширюється на товари, які переміщуються через митний кордон України.

Для цілей визначення митної вартості використовується інформація, підготовлена у спосіб, сумісний з принципами бухгалтерського обліку, прийнятими у відповідній країні і доцільними для певного методу визначення митної вартості.

Методи визначення митної вартості товарів, які переміщуються через митний кордон України, та умови їх застосування встановлюються цим Кодексом.

Стаття 261. Використання відомостей про митну вартість товарів

Відомості про митну вартість товарів, які переміщуються через митний кордон України, використовуються для нарахування податків і зборів (обов'язкових платежів), ведення митної статистики, а також у відповідних випадках для розрахунків у разі застосування штрафів, інших санкцій та стягнень, встановлених законами України.

Митні органи зобов'язані забезпечити в установленому порядку доступ до інформації про закони, інші нормативно-правові акти, нормативні документи та судові рішення загального застосування щодо питань, пов'язаних з визначенням митної вартості товарів.

Стаття 262. Декларування митної вартості товарів

Митна вартість товарів і метод її визначення заявляються (декларуються) митному органу декларантом під час переміщення товарів через митний кордон України шляхом подання декларації митної вартості.

Порядок та умови декларування митної вартості товарів, які переміщуються через митний кордон України, встановлюються Кабінетом Міністрів України, а порядок заповнення декларацій митної вартості - спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Стаття 263. Додержання вимог щодо конфіденційності інформації

Уся інформація, що стосується митної вартості товарів, які переміщуються через митний кордон України, може використовуватися митним органом виключно для митних цілей і не може без спеціального дозволу особи чи органу, що подають таку інформацію, розголошуватися або передаватися третім особам, включаючи інші органи державної влади, крім подання її у порядку, визначеному законом.

Умови, викладені у частині першій цієї статті, не стосуються знеособленої зведеної інформації для статистичних цілей, знеособленої аналітичної інформації, інформації щодо загальних питань роботи митниці, інформації, яка не відноситься до конкретних фізичних та/або юридичних осіб, та інформації, яка не може становити комерційну таємницю. Крім того, це не стосується інформації стосовно правопорушень, публічного обговорення в засобах масової інформації проблем митної справи тощо.

За розголошення зазначеної у частині першій цієї статті інформації посадові особи митних органів несуть відповідальність згідно із законом.

Стаття 264. Права та обов'язки декларанта, який декларує митну вартість товарів

Заявлена декларантом митна вартість товарів і подані ним відомості про її визначення повинні базуватися на об'єктивних, документально підтверджених даних, що піддаються обчисленню.

У разі потреби у підтвердженні заявленої митної вартості товарів декларант зобов'язаний подати митному органу необхідні для цього відомості та забезпечити можливість їх перевірки відповідно до порядку, що встановлюється Кабінетом Міністрів України.

У разі виникнення потреби в уточненні заявленої митної вартості товарів або в разі незгоди декларанта з митною вартістю, визначеною митним органом, декларант має право звернутися до митного органу з проханням випустити товари, що декларуються, у вільний обіг під гарантію уповноваженого банку або сплатити податки і збори (обов'язкові платежі) згідно з митною вартістю цих товарів, визначеною митним органом.

На письмову вимогу декларант має право на надання йому в тижневий строк з дня звернення письмового пояснення стосовно того, як митним органом було визначено митну вартість оцінюваних товарів.

Строк дії гарантійних зобов'язань, визначених цією статтею, не може перевищувати 90 календарних днів з моменту випуску товарів у вільний обіг.

Після надання банком гарантій, зазначених у частині третій цієї статті, митний орган зобов'язаний випустити товари у вільний обіг. У разі якщо після сплати декларантом податків і зборів (обов'язкових платежів) згідно з митною вартістю товарів, визначеною митним органом, буде прийнято рішення про застосування митної вартості, заявленої декларантом, сума надміру сплачених податків і зборів (обов'язкових платежів) повертається декларанту у місячний термін з дня прийняття рішення, у порядку, передбаченому законодавством.

Додаткові витрати, що виникли у декларанта у зв'язку з уточненням заявленої ним митної вартості або поданням митному органу додаткової інформації, несе декларант.

Декларант має право оскаржити рішення митного органу щодо визначення митної вартості оцінюваних товарів до митного органу вищого рівня та/або до суду. У повідомленні митного органу вищого рівня про результати розгляду скарги обґрунтовується прийняте за скаргою рішення та міститься інформація про право декларанта оскаржити це рішення в судовому порядку.

Стаття 265. Права та обов'язки митного органу під час здійснення контролю правильності визначення митної вартості товарів

Митний орган здійснює контроль правильності визначення митної вартості товарів згідно з положеннями цього Кодексу. Такий контроль може здійснюватися в установленому порядку із застосуванням різних форм, у тому числі відповідно до статей 60 і 69 цього Кодексу, після закінчення операцій митного контролю, оформлення та пропуску через митний кордон України товарів і транспортних засобів. Порядок контролю правильності визначення митної вартості товарів після закінчення операції митного контролю, оформлення та пропуску через митний кордон України товарів і транспортних засобів та донарахування обов'язкових платежів визначається Кабінетом Міністрів України.

Митний орган має право упевнитися в достовірності або точності будь-якої заяви, документа чи декларації, поданої для цілей визначення митної вартості.

Якщо митний орган дійшов висновку, що визначена декларантом митна вартість нижча, ніж прямі витрати на виробництво цього товару, в тому числі сировини, матеріалів та/або комплектуючих, які входять до складу товару, митний орган має право зобов'язати декларанта визначити митну вартість іншим способом, ніж він використав для її визначення.

Глава 47. Методи визначення митної вартості товарів, які імпортуються в Україну, та порядок їх застосування

(Глава із змінами, внесеними згідно із
 законами України від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV;
у редакції Закону України від 22.12.2005 р. N 3269-IV)

Стаття 266. Методи визначення митної вартості товарів, які імпортуються в Україну

Визначення митної вартості товарів, які імпортуються в Україну, здійснюється за такими методами:

1) за ціною договору щодо товарів, які імпортуються (вартість операції);

2) за ціною договору щодо ідентичних товарів;

3) за ціною договору щодо подібних (аналогічних) товарів;

4) на основі віднімання вартості;

5) на основі додавання вартості (обчислена вартість);

6) резервного.

Основним є метод визначення митної вартості товарів за ціною договору щодо товарів, які імпортуються (вартість операції).

Якщо митна вартість не може бути визначена за методом 1 згідно з положеннями статті 267 цього Кодексу, проводиться процедура консультацій між митним органом та декларантом з метою обґрунтованого вибору підстав для визначення митної вартості відповідно до вимог статей 268 і 269 цього Кодексу. У ході таких консультацій митний орган та декларант можуть здійснити обмін наявною у кожного з них інформацією за умови додержання вимог щодо її конфіденційності.

У разі неможливості визначення митної вартості товарів, які імпортуються в Україну, відповідно до вимог статей 268 і 269 цього Кодексу за основу може братися або ціна, за якою оцінювані ідентичні або подібні (аналогічні) товари були продані в Україні не пов'язаному з продавцем покупцю відповідно до вимог статті 271, або обчислена відповідно до вимог статті 272 цього Кодексу вартість товарів.

При цьому кожний наступний метод застосовується, якщо митна вартість товарів не може бути визначена шляхом застосування попереднього методу.

Методи на основі віднімання та додавання вартості (обчислена вартість) можуть застосовуватися у будь-якій послідовності на розсуд декларанта.

У разі якщо неможливо застосувати жоден із зазначених методів, митна вартість визначається за резервним методом відповідно до вимог, установлених статтею 273 цього Кодексу.

Стаття 267. Метод визначення митної вартості за ціною договору щодо товарів, які імпортуються (вартість операції)

Митною вартістю за ціною договору щодо товарів, які імпортуються, є вартість операції, тобто ціна, що була фактично сплачена або підлягає сплаті за товари, якщо вони продаються на експорт в Україну, скоригована в разі потреби відповідно до частини другої цієї статті. Ціна, що була фактично сплачена або підлягає сплаті, - це загальна сума всіх платежів, які були здійснені або які повинні бути здійснені покупцем оцінюваних товарів на користь продавця та/або на користь продавця через третіх осіб, та/або на пов'язаних з продавцем осіб. Такі платежі можуть бути здійснені прямо або опосередковано шляхом переказу грошей, акредитиву, інкасування або за допомогою інших розрахунків (вексель, передача цінних документів тощо). Термін "ціна, що була фактично сплачена або підлягає сплаті" стосується тільки ціни оцінюваних товарів. Дивіденди або інші платежі покупця на користь продавця, не пов'язані з оцінюваними товарами, не є частиною митної вартості. Додавання до ціни, що була фактично сплачена або підлягає сплаті, згідно з цією статтею робляться лише на основі об'єктивних даних, що підтверджуються документально та піддаються обчисленню.

При визначенні митної вартості до ціни, що була фактично сплачена або підлягає сплаті за оцінювані товари, додаються подальші витрати, якщо вони не включалися до ціни, що була фактично сплачена або підлягає сплаті, зокрема:

1) витрати, понесені покупцем:

а) комісійні та брокерська винагорода, за винятком комісійних за закупівлю, які є платою покупця своєму агентові за надання послуг, пов'язаних з представництвом його інтересів за кордоном для закупівлі оцінюваних товарів;

б) вартість контейнерів, що для митних цілей вважаються єдиним цілим з відповідними товарами;

в) вартість упаковки або вартість пакувальних матеріалів та робіт, пов'язаних з пакуванням;

2) належним чином розподілена вартість нижченаведених товарів та послуг, якщо вони поставляються прямо чи опосередковано покупцем безоплатно або за зниженими цінами для використання у зв'язку з виробництвом та продажем на експорт в Україну оцінюваних товарів, якщо така вартість не включена до ціни, що була фактично сплачена або підлягає сплаті:

а) сировини, матеріалів, деталей, напівфабрикатів, комплектувальних виробів тощо, які увійшли до складу оцінюваних товарів;

б) інструментів, штампів, шаблонів та аналогічних предметів, використаних у процесі виробництва оцінюваних товарів;

в) матеріалів, витрачених у процесі виробництва оцінюваних товарів (мастильні матеріали, паливо тощо);

г) інженерних та дослідно-конструкторських робіт, дизайну, художнього оформлення, ескізів та креслень, виконаних за межами України і безпосередньо необхідних для виробництва оцінюваних товарів;

3) роялті та ліцензійні платежі, які стосуються оцінюваних товарів та які покупець повинен сплачувати прямо чи опосередковано як умову продажу оцінюваних товарів, якщо такі платежі не включаються до ціни, що була фактично сплачена або підлягає сплаті. Зазначені платежі можуть включати платежі, які стосуються патентів, знаків для товарів і послуг та авторських прав. Витрати на право відтворення (тиражування) оцінюваних товарів в Україні не повинні додаватися до ціни, що була фактично сплачена або підлягає сплаті за оцінювані товари;

4) відповідна частина виручки від будь-якого подальшого перепродажу, передачі чи використання товарів, що оцінюються, на митній території України, яка прямо чи опосередковано йде на користь продавця;

5) витрати на транспортування оцінюваних товарів до аеропорту, порту або іншого місця ввезення на митну територію України;

6) витрати на завантаження, розвантаження та обробку оцінюваних товарів, пов'язані з їх транспортуванням до аеропорту, порту або іншого місця ввезення на митну територію України;

7) витрати на страхування цих товарів.

При визначенні митної вартості до ціни, що була фактично сплачена або підлягає сплаті, не допускається включення ніяких інших витрат, крім тих, що передбачені у цій статті. До митної вартості не включаються нижченаведені витрати або кошти за умови виділення їх з ціни, що була фактично сплачена або підлягає сплаті за оцінювані товари, які документально підтверджено та які піддаються обчисленню:

а) плата за будівництво, спорудження, складення, технічне обслуговування або технічну допомогу, здійснені після ввезення імпортних товарів, таких як промислова установка, машини або обладнання;

б) витрати на транспортування після ввезення;

в) податки та збори (обов'язкові платежі), які справляються в Україні.

Метод визначення митної вартості за ціною договору щодо товарів, які імпортуються (вартості операції), використовується в разі, якщо:

1) немає жодних обмежень щодо прав покупця (імпортера) на використання оцінюваних товарів, за винятком тих, що:

а) встановлюються законом чи запроваджуються органами державної влади в Україні;

б) обмежують географічний регіон, у якому товари можуть бути перепродані (відчужені повторно);

в) не впливають значною мірою на вартість товару;

2) стосовно продажу оцінюваних товарів або їх ціни відсутні будь-які умови або застереження, що унеможливлюють визначення вартості цих товарів;

3) жодна частина виручки від будь-якого подальшого перепродажу, розпорядження або використання товарів покупцем не надійде прямо чи опосередковано продавцеві, якщо тільки не може бути зроблено відповідне коригування відповідно до положень частини другої цієї статті;

4) покупець і продавець не є пов'язаними між собою особами або хоч і є пов'язаними між собою особами, але ці відносини не вплинули на ціну товарів. За наявності достатніх підстав вважати, що зазначені відносини вплинули на ціну оцінюваних товарів, митний орган повинен повідомити про це декларантові та надати йому можливість для відповіді та доказу відсутності впливу взаємозв'язку продавця і покупця на ціну, що була фактично сплачена або підлягає сплаті за оцінювані товари. На вимогу декларанта таке повідомлення здійснюється у письмовій формі.

Для цілей цього Кодексу особи вважаються пов'язаними між собою тільки в разі, якщо:

1) вони є посадовими особами або керівниками підприємств один у одного;

2) вони є партнерами у спільній підприємницькій або іншій діяльності, яку не заборонено законодавством;

3) вони є роботодавцем і найманим працівником;

4) будь-яка особа прямо чи опосередковано володіє, контролює або утримує 5 чи більше відсотків випущених акцій, що дають право голосу, або акцій обох з них;

5) один з них прямо або опосередковано контролює іншого;

6) обидва вони прямо або опосередковано контролюються третьою особою;

7) разом вони прямо або опосередковано контролюють третю особу;

8) вони є членами однієї сім'ї.

Особи, одна з яких є одноосібним агентом, одноосібним дистриб'ютором чи одноосібним концесіонером іншої, як би це не називалося, вважаються пов'язаними для цілей цього Кодексу, якщо вони підпадають хоча б під один з критеріїв частини п'ятої цієї статті.

При продажу товарів між пов'язаними особами вартість операції береться за основу для визначення митної вартості оцінюваних товарів за першим методом, якщо декларант доведе, що така вартість є максимально наближеною до вартості однієї з нижченаведених операцій, яка здійснювалася одночасно з оцінюваними товарами або майже в той же час:

1) вартості операції при продажу непов'язаним покупцям ідентичних або подібних (аналогічних) товарів для експорту в Україну;

2) митної вартості ідентичних або подібних (аналогічних) товарів, визначеної згідно з положеннями статті 271 цього Кодексу;

3) митної вартості ідентичних або подібних (аналогічних) товарів, визначеної згідно з положеннями статті 272 цього Кодексу.

У разі застосування вимог частини сьомої цієї статті належним чином враховується наявна у митного органу та подана декларантом інформація щодо різниці в комерційних умовах продажу, кількісних показниках, елементах і витратах, зазначених у частині другій цієї статті, та витратах, які звичайно понесені продавцем при продажу, коли продавець і покупець не пов'язані між собою, і не понесені продавцем при продажу, коли продавець і покупець пов'язані між собою.

Визначення вартості операцій, зазначених у пунктах 1 - 3 частини сьомої цієї статті, здійснюється за ініціативою декларанта і тільки з метою порівняння. Вартість цих операцій не може використовуватися замість вартості операцій з оцінюваними товарами.

Використані декларантом відомості повинні бути об'єктивними, піддаватися обчисленню та підтверджуватися документально.

Стаття 268. Метод визначення митної вартості за ціною договору щодо ідентичних товарів

У разі якщо митна вартість імпортованих товарів не може бути визначена згідно з положеннями статті 267 цього Кодексу, за митну вартість береться вартість операції з ідентичними товарами, які продаються на експорт в Україну з тієї ж країни і час експорту яких збігається з часом експорту оцінюваних товарів або є максимально наближеним до нього.

При застосуванні цього методу визначення митної вартості за основу береться вартість операції з ідентичними товарами з дотриманням умов, зазначених у цій статті. При цьому під ідентичними розуміються товари, однакові за всіма ознаками з оцінюваними товарами, у тому числі за такими, як:

1) фізичні характеристики;

2) якість та репутація на ринку;

3) країна походження;

4) виробник.

Незначні зовнішні відмінності не можуть бути підставою для відмови у розгляді товарів як ідентичних, якщо в цілому такі товари відповідають вимогам частини другої цієї статті.

Ціна договору щодо ідентичних товарів береться за основу для визначення митної вартості товарів, якщо ці товари ввезено приблизно в тій же кількості та на тих же комерційних умовах, що й оцінювані товари.

У разі відсутності такого продажу використовується вартість операції з ідентичними товарами, які продавалися в Україну в іншій кількості та/або на інших комерційних умовах. При цьому їх ціна коригується з урахуванням зазначених розбіжностей незалежно від того, чи веде це до збільшення або зменшення вартості. Інформація, що використовується при здійсненні коригування, повинна бути документально підтверджена.

У разі якщо кошти та витрати, зазначені в пунктах 5 - 7 частини другої статті 267 цього Кодексу, включаються у вартість операції, здійснюється коригування для врахування значної різниці в таких коштах і витратах між оцінюваними товарами та відповідними ідентичними товарами, що зумовлено різницею у відстанях і способах транспортування.

У разі якщо для цілей застосування цього методу виявляється більше, ніж одна вартість операції з ідентичними товарами, для визначення митної вартості оцінюваних товарів використовується найменша така вартість.

Стаття 269. Метод визначення митної вартості за ціною договору щодо подібних (аналогічних) товарів

У разі якщо митна вартість імпортованих товарів не може бути визначена згідно з положеннями статей 267 та 268 цього Кодексу, за митну вартість береться вартість операції з подібними (аналогічними) товарами, які продаються на експорт в Україну і час експорту яких збігається з часом експорту оцінюваних товарів або є максимально наближеним до нього.

Під подібними (аналогічними) розуміються товари, які хоч і не є однаковими за всіма ознаками, але мають схожі характеристики і складаються із схожих компонентів, завдяки чому виконують однакові функції порівняно з товарами, що оцінюються, та вважаються комерційно взаємозамінними.

Для визначення, чи є товари подібними (аналогічними), враховуються такі ознаки:

1) якість, наявність торгової марки та їх репутація на ринку;

2) країна походження;

3) виробник.

Ціна договору щодо подібних (аналогічних) товарів береться за основу для визначення митної вартості товарів, якщо ці товари ввезено приблизно в тій же кількості і на тих же комерційних умовах, що й оцінювані товари.

У разі якщо такого продажу не виявлено, використовується вартість операції з подібними (аналогічними) товарами, які продавалися в Україну в іншій кількості та/або на інших комерційних умовах. При цьому їх ціна коригується з урахуванням зазначених розбіжностей незалежно від того, чи веде це до збільшення або зменшення вартості. Інформація, що використовується при здійсненні коригування, повинна бути документально підтверджена.

У разі якщо кошти та витрати, зазначені в пунктах 5 - 7 частини другої статті 267 цього Кодексу, включаються у вартість операції, здійснюється коригування для врахування значної різниці у таких коштах і витратах між оцінюваними товарами та відповідними подібними (аналогічними) товарами, що зумовлено різницею у відстанях і способах транспортування.

У разі якщо для цілей застосування цього методу виявляється більше, ніж одна вартість операції з подібними (аналогічними) товарами, для визначення митної вартості оцінюваних товарів використовується найменша така вартість.

Стаття 270. Застереження щодо умов застосування методів визначення митної вартості товарів за ціною договору щодо ідентичних товарів та за ціною договору щодо подібних (аналогічних) товарів

Товари не вважаються ідентичними або подібними (аналогічними) оцінюваним, якщо вони не вироблені в тій же країні, що і товари, які оцінюються.

Товари, виготовлені не виробником оцінюваних товарів, а іншою особою, беруться до уваги лише в разі, якщо немає ні ідентичних, ні подібних (аналогічних) товарів, виготовлених особою - виробником товарів, які оцінюються.

Товари не вважаються ідентичними чи подібними (аналогічними) оцінюваним, якщо їх проектування, дослідно-конструкторські роботи, художнє оформлення, дизайн, ескізи, креслення, а також інші аналогічні роботи виконано в Україні.

Стаття 271. Метод визначення митної вартості на основі віднімання вартості

У разі якщо митна вартість імпортних товарів не може бути визначена відповідно до положень статей 267 - 270 цього Кодексу, їх митна вартість визначається згідно з положеннями цієї статті на основі віднімання вартості, крім випадків, коли на вимогу декларанта порядок застосування цієї статті та статті 272 може бути зворотним.

У разі якщо оцінювані, ідентичні чи подібні (аналогічні) товари продаються (відчужуються) на митній території України у незмінному стані, для визначення митної вартості товарів за цим методом за основу береться ціна одиниці товару, за якою найбільша партія оцінюваних, ідентичних чи подібних (аналогічних) імпортних товарів продається на території України покупцю, що не є пов'язаною з продавцем особою, одночасно або у час, максимально наближений до дати ввезення оцінюваних товарів, за умови вирахування, якщо вони можуть бути виділені, таких компонентів:

1) витрат на виплату комісійних, що були фактично сплачені або підлягають сплаті, чи звичайних торговельних надбавок, які робляться для одержання прибутку та покриття загальних витрат у зв'язку з продажем на митній території України товарів того ж класу та виду. Товарами одного класу та виду є товари, які підпадають під групу або спектр товарів, що виробляються конкретною галуззю чи сектором промисловості та включають ідентичні або подібні (аналогічні) товари. Поняття "товари того ж класу або виду" включає товари, імпортовані з тієї ж країни, що й оцінювані товари, а також товари, ввезені з інших країн.

Сума прибутку та загальних витрат, до яких належать прямі та непрямі витрати, пов'язані із збутом зазначених товарів, повинна братися в цілому. Числове значення витрат для цілей вирахування цієї суми визначається на основі інформації, поданої декларантом, якщо тільки цифри декларанта не є несумісними з даними, одержаними при продажу в Україні ввезених (імпортних) товарів того ж класу або виду. Якщо дані декларанта несумісні з такими даними, сума для обчислення прибутку та загальних витрат може ґрунтуватися на іншій відповідній інформації, а не тій, що надана декларантом.

При визначенні комісійних або звичайних прибутків та загальних витрат віднесення товарів до "товарів того ж класу або виду" повинно здійснюватися в кожному конкретному випадку з посиланням на відповідні обставини;

2) звичайних витрат, понесених в Україні на навантаження, вивантаження, транспортування, страхування, та інших пов'язаних з такими операціями витрат;

3) сум ввізного (імпортного) мита, податків, зборів та інших обов'язкових платежів, що підлягають сплаті в Україні у зв'язку з ввезенням (імпортом) чи продажем (відчуженням) товарів.

У разі якщо ні оцінювані, ні ідентичні чи подібні (аналогічні) товари не продаються в Україні одночасно або в час, максимально наближений до дати ввезення оцінюваних товарів в Україну, митна вартість таких товарів визначається на основі ціни одиниці товару, за якою відповідно оцінювані або ідентичні чи подібні (аналогічні) з оцінюваними товари продаються в Україні в кількості, достатній для встановлення ціни за одиницю такого товару, в тому ж стані, в якому вони були ввезені, на найбільш ранню дату після ввезення товарів, які оцінюються, але до закінчення 90 днів після їх ввезення.

У разі відсутності випадків продажу оцінюваних, ідентичних чи подібних (аналогічних) товарів у такому ж стані, в якому вони перебували на момент ввезення в Україну, на вимогу декларанта митна вартість таких товарів визначається на основі ціни одиниці товару, за якою зазначені товари продаються в Україні після подальшої обробки (переробки) найбільшою партією особам, не пов'язаним з особами, в яких вони купують такі товари. При цьому робляться відповідні поправки на вартість, додану такою обробкою (переробкою), та вирахування, передбачені пунктами 1 - 3 частини другої цієї статті.

Вирахування вартості, доданої подальшою обробкою (переробкою), повинні ґрунтуватися на даних, які є об'єктивними, підтверджуються документально, піддаються обчисленню та належать до вартості такої роботи. За основу для обчислень беруться прийняті промислові формули, рецепти, методи будівництва та інша галузева практика.

Положення частини четвертої цієї статті не застосовуються в разі, якщо:

1) у результаті подальшої обробки ввезені товари втрачають свою ідентичність, крім випадків, коли, незважаючи на втрату ідентичності ввезених товарів, величина вартості, доданої обробкою, може бути точно визначена;

2) ввезені товари зберігають свою ідентичність, але становлять настільки незначний відсоток продажу їх в Україні, що використання цього методу оцінювання буде невиправданим.

Можливість застосування положень частини четвертої цієї статті визначається в кожному конкретному випадку залежно від конкретних обставин.

Стаття 272. Метод визначення митної вартості товарів на основі додавання вартості (обчислена вартість)

Для визначення митної вартості товарів на основі додавання вартості (обчислена вартість) за основу береться надана виробником товарів, які оцінюються, або від його імені інформація про їх вартість, яка повинна складатися із сум:

1) вартості матеріалів та витрат, понесених виробником при виробництві оцінюваних товарів. Така інформація повинна базуватися на комерційних рахунках виробника за умови, що такі рахунки сумісні із загальновизнаними принципами бухгалтерського обліку, які застосовуються в країні, де ці товари виробляються;

2) обсягу прибутку та загальних витрат, що дорівнює сумі, яка звичайно відображається при продажу товарів того ж класу або виду, що й оцінювані товари, які виготовляються виробниками у країні експорту для експорту в Україну;

3) загальних витрат при продажу в Україну з країни вивезення товарів того ж класу або виду, тобто витрат на завантаження, розвантаження та обробку оцінюваних товарів, їх транспортування до аеропорту, порту або іншого місця ввезення на митну територію України, витрат на страхування цих товарів та інших витрат, пов'язаних із ввезенням цих товарів в Україну.

Посадова особа митного органу не може вимагати або примушувати будь-яку особу, яка не є резидентом, надавати для вивчення або дозволяти одержувати доступ до будь-якого рахунка чи інших записів для цілей визначення обчисленої вартості. Інформація, подана виробником товарів для цілей визначення митної вартості згідно з положеннями цієї статті, може бути перевірена в країні - виробникові товарів органами влади України за згодою виробника і за умови повідомлення заздалегідь уряду країни - виробника товарів та за відсутності заперечень проти такої перевірки.

Стаття 273. Резервний метод

У разі якщо митна вартість товарів не може бути визначена шляхом послідовного використання методів, зазначених у статтях 267 - 272 цього Кодексу, митна вартість оцінюваних товарів визначається з використанням способів, які не суперечать законам України і є сумісними з відповідними принципами і положеннями Генеральної угоди з тарифів і торгівлі (ГАТТ).

Митна вартість, визначена згідно з положеннями цієї статті, повинна щонайбільшою мірою ґрунтуватися на раніше визначеній за методами 1 - 6 митній вартості, однак при визначенні митної вартості відповідно до цієї статті допускається гнучкість при застосуванні цих методів.

Митна вартість імпортних товарів не визначається згідно з положеннями цієї статті на підставі:

1) ціни товарів українського походження на внутрішньому ринку України;

2) системи, яка передбачає прийняття для митних цілей вищої з двох альтернативних вартостей;

3) ціни товарів на внутрішньому ринку країни-експортера;

4) вартості виробництва, іншої, ніж обчислена вартість, визначена для ідентичних або подібних (аналогічних) товарів відповідно до положень статті 272 цього Кодексу;

5) ціни товарів, що поставляються з країни-експортера до третіх країн;

6) мінімальної митної вартості;

7) довільної чи фіктивної вартості.

Якщо ця стаття застосовується митним органом, на вимогу декларанта, митний орган зобов'язаний письмово поінформувати його про митну вартість, визначену відповідно до положень цієї статті, та про використаний при цьому метод.

Глава 48. Митна вартість товарів, що вивозяться (експортуються) з України
Стаття 274. Визначення митної вартості товарів, що вивозяться (експортуються) з України

Митна вартість товарів, що вивозяться (експортуються) з України на підставі договору купівлі-продажу або міни, визначається на основі ціни, яку було фактично сплачено або яка підлягає сплаті за ці товари на момент перетинання митного кордону України.

До митної вартості товарів, що вивозяться (експортуються), також включаються фактичні витрати, якщо вони не були раніше до неї включені:

а) на навантаження, вивантаження, перевантаження, транспортування та страхування до пункту перетинання митного кордону України;

б) комісійні та брокерські винагороди;

в) ліцензійні та інші платежі за використання об'єктів права інтелектуальної власності, які покупець повинен прямо чи побічно здійснити як умову продажу (експорту) товарів, які оцінюються.

Митна вартість товарів, що вивозяться (експортуються) з України на підставі договору, відмінного від договорів купівлі-продажу чи міни, визначається на основі ціни, підтвердженої комерційними, транспортними, банківськими, бухгалтерськими та іншими документами, що містять відомості про вартість товарів, які оцінюються, з урахуванням витрат на транспортування та страхування товарів до пункту перетинання митного кордону України.

У разі встановлення цінових обмежень під час вивезення (експорту) окремих товарів (індикативні ціни, граничні рівні цін, ціни, встановлені в результаті антидемпінгових розслідувань тощо) митна вартість таких товарів у разі вивезення (експорту) їх з України визначається з урахуванням положень, що визначають порядок застосування зазначених обмежень.

(У редакції Закону України
 від 22.12.2005 р. N 3269-IV)

Стаття 275. Декларування митної вартості

У разі вивезення (експорту) товарів, на які встановлено вивізне, антидемпінгове, компенсаційне чи спеціальні види мита, митна вартість декларується шляхом подання декларації митної вартості.

Основою для визначення митної вартості товарів є ціна угоди, яку фактично сплачено чи яка підлягає сплаті за ці товари, якщо на неї не вплинули такі фактори:

1) обмеження щодо прав продавця (експортера) на товари, що оцінюються, за винятком:

а) обмежень, встановлених законами;

б) обмежень, що істотно не впливають на ціну товарів;

2) залежність продажу (відчуження) та ціни угоди від дотримання умов, вплив яких неможливо врахувати;

3) відомості, використані декларантом для визначення митної вартості товарів, не підтверджені документально або не є кількісно вираженими та достовірними;

4) учасники угоди (експортер та імпортер) є взаємозалежними особами, за винятком випадків, коли їх взаємозалежність не вплинула на ціну угоди, що повинно бути доведено декларантом. При цьому особи вважаються взаємозалежними, якщо має місце хоча б одна з таких умов:

а) один з учасників угоди - фізична особа чи посадова особа одного з підприємств - учасників угоди є одночасно посадовою особою іншого підприємства - учасника угоди;

б) учасники угоди є співвласниками підприємства;

в) учасники угоди пов'язані трудовими відносинами;

г) один з учасників угоди володіє вкладом (паєм) чи акціями з правом голосу в статутному капіталі іншого учасника угоди, які становлять не менше п'яти відсотків статутного капіталу;

ґ) обидва учасники угоди перебувають під прямим чи непрямим контролем третьої особи;

д) учасники угоди спільно, прямо чи непрямо контролюють третю особу;

е) один з учасників угоди прямо чи непрямо контролює іншого учасника угоди;

є) учасники угоди - фізичні особи чи посадові особи підприємств - учасників угоди є родичами.

Розділ XII
КРАЇНА ПОХОДЖЕННЯ ТОВАРУ

Глава 49. Країна походження товару та критерії визначення країни походження товару. Сертифікати про походження товару
Стаття 276. Мета визначення країни походження товару

Країна походження товару визначається з метою застосування тарифних та нетарифних заходів регулювання ввезення товару на митну територію України та вивезення товару з цієї території, а також забезпечення обліку товарів у статистиці зовнішньої торгівлі.

Стаття 277. Визначення країни походження товару

Визначення країни походження товару здійснюється на основі принципів міжнародної практики. Порядок визначення країни походження товару встановлюється Кабінетом Міністрів України на підставі положень цього Кодексу.

Країною походження товару вважається країна, в якій товар був повністю вироблений або підданий достатній переробці відповідно до критеріїв, встановлених цим Кодексом.

При цьому під країною походження товару можуть розумітися група країн, митні союзи країн, регіон чи частина країни, якщо є необхідність їх виділення з метою визначення походження товару.

Стаття 278. Товари, повністю вироблені у країні

Товарами, повністю виробленими у країні, вважаються:

1) корисні копалини, видобуті на її території або в її територіальних водах, або на її континентальному шельфі і в морських надрах, якщо країна має виключне право на розробку цих надр;

2) рослинна продукція, вирощена та зібрана на її території;

3) живі тварини, що народилися і вирощені в цій країні;

4) продукція, одержана від тварин, вирощених у цій країні;

5) продукція мисливського, рибальського та морського промислів;

6) продукція морського промислу, видобута та/або вироблена у Світовому океані суднами цієї країни;

7) вторинна сировина та відходи, які є результатом виробничих та інших операцій, здійснених у країні;

8) продукція високих технологій, одержана у відкритому космосі на космічних кораблях, що належать цій країні чи орендуються нею;

9) товари, вироблені у цій країні виключно з продукції, зазначеної у пунктах 1 - 8 цієї статті.

(Із змінами, внесеними згідно із
 Законом України від 22.12.2005 р. N 3269-IV)

Стаття 279. Критерій достатньої переробки товару

У разі якщо у виробництві товару беруть участь дві або більше країн, походження товару визначається згідно з критерієм достатньої переробки, а саме: країною походження товару вважається країна, в якій було здійснено повне виготовлення товару або останні операції з його переробки, достатні для того, щоб товар одержав основні характерні риси.

Критеріями достатньої переробки є:

1) правило, яке потребує в результаті переробки товару зміни класифікаційного коду товару за Українським класифікатором товарів зовнішньоекономічної діяльності (УКТ ЗЕД) на рівні будь-якого з перших чотирьох знаків;

2) правило адвалерної частки, яке полягає у зміні вартості товару в результаті його переробки, коли відсоткова частка вартості використаних матеріалів або доданої вартості досягає фіксованої частки у вартості кінцевого товару;

3) виконання виробничих і технологічних операцій, які можуть не вести в результаті переробки товару до зміни його коду або вартості згідно з правилом адвалерної частки, але з дотриманням певних умов вважаються достатніми для визнання товару походженням із тієї країни, де такі операції мали місце.

Такі критерії достатньої переробки, як правило адвалерної частки та виконання виробничих і технологічних операцій, встановлюються та застосовуються для конкретних товарів або конкретної країни (країн) у порядку, що визначається Кабінетом Міністрів України.

Якщо стосовно конкретного товару або конкретної країни (країн) такі критерії достатньої переробки, як правило адвалерної частки та виконання виробничих і технологічних операцій не встановлено, то застосовується правило, згідно з яким товар вважається підданим достатній переробці, якщо в результаті його переробки змінено класифікаційний код товару за Українським класифікатором товарів зовнішньоекономічної діяльності (УКТ ЗЕД) на рівні будь-якого з перших чотирьох знаків.

У разі застосування правила адвалерної частки вартість товару, одержаного в результаті переробки в цій країні, визначається на базі ціни франко-завод виробника товару. Вартість складових цього товару, що походять з інших країн, визначається за їх митною вартістю, а тих складових, походження яких не визначено, - за встановленою ціною першого їх продажу в цій країні.

(У редакції Закону України
 від 22.12.2005 р. N 3269-IV)

Стаття 280. Додаткові положення щодо визначення критерію достатньої переробки товару

Не визнаються такими, що відповідають критерію достатньої переробки:

1) операції, пов'язані із забезпеченням збереження товарів під час зберігання чи транспортування;

2) операції щодо підготовки товарів до продажу та транспортування (роздрібнення партії, формування відправлень, сортування, перепакування);

3) прості складальні операції - операції, які здійснюються шляхом складання виробів за допомогою простого кріпильного матеріалу (гвинтів, гайок, болтів тощо) чи клепання або монтажу готових вузлів за допомогою зварювання (за винятком виготовлення складних виробів шляхом зварювання), а також інші операції (регулювання, контроль, заправка робочою рідиною тощо), необхідні у процесі складання і не пов'язані з переробкою (обробкою) товарів, незалежно від кількості та складності таких операцій;

4) змішування товарів (компонентів) без надання одержаній продукції характеристик, що істотно відрізняють її від вихідних складових;

5) комбінація двох чи більшої кількості зазначених вище операцій;

6) забій тварин.

(У редакції Закону України
 від 22.12.2005 р. N 3269-IV)

Стаття 281. Визначення країни походження товарів, якщо товари поставляються партіями

Товари у розібраному чи незібраному вигляді, що поставляються кількома партіями, якщо за виробничими чи транспортними умовами неможливе їх відвантаження однією партією, а також у випадках, коли партія товару роздрібнена на кілька партій в результаті помилки, повинні розглядатися за бажанням декларанта як єдиний товар для цілей визначення країни походження товару.

Умовою застосування цього правила є:

1) попереднє повідомлення митного органу про роздрібнення партії розібраного чи незібраного товару на кілька партій із зазначенням причин такого роздрібнення, докладної специфікації кожної партії із зазначенням кодів товарів за Українською класифікацією товарів зовнішньоекономічної діяльності, вартості і країни походження товарів, що входять до кожної партії;

2) документальне підтвердження помилковості роздрібнення товару на кілька партій;

3) поставка всіх партій товарів з однієї країни одним постачальником;

4) ввезення всіх партій товарів через один і той же митний орган (митний пост);

5) поставка всіх партій товарів у строк, що не перевищує шести місяців від дати прийняття митної декларації чи закінчення строку її подання стосовно першої партії.

Стаття 282. Підтвердження походження товару

Для підтвердження походження товару митний орган у передбачених законом випадках має право вимагати подання сертифіката про походження такого товару.

У разі вивезення товарів з митної території України сертифікат про походження товару, в тих випадках, коли він необхідний і це відображено у національних правилах країни ввезення чи передбачено міжнародними договорами України, укладеними в установленому законом порядку, видається органом, уповноваженим на це Кабінетом Міністрів України.

У разі ввезення товару на митну територію України сертифікат про походження товару подається обов'язково:

1) на товари, що походять з країн, яким Україна надає преференції за Митним тарифом України;

2) на товари, ввезення яких з відповідної країни регулюється кількісними обмеженнями (квотами) чи іншими заходами регулювання зовнішньоекономічної діяльності;

3) якщо це передбачено міжнародними договорами України, укладеними в установленому законом порядку, а також законодавством України в галузі охорони довкілля, здоров'я населення, захисту прав споживачів, громадського порядку, державної безпеки та інших життєво важливих інтересів України;

4) у випадках, коли у документах, які подаються для митного оформлення, немає відомостей про походження товарів або у митного органу є достатні підстави вважати, що декларуються недостовірні відомості про походження товарів.

Стаття 283. Сертифікат про походження товару

Сертифікат про походження товару повинен однозначно свідчити про те, що зазначений товар походить з відповідної країни, і має містити:

1) письмову заяву експортера (постачальника чи виробника) про країну походження товару;

2) письмове посвідчення компетентного органу країни вивезення, який видав сертифікат, про те, що наведені у сертифікаті відомості відповідають дійсності.

Сертифікат про походження товару подається разом з митною декларацією, декларацією митної вартості та іншими документами, що подаються для митного оформлення.

У разі втрати сертифіката приймається його офіційно завірений дублікат.

У разі виникнення сумнівів з приводу достовірності сертифіката чи відомостей, що в ньому містяться, включаючи відомості про країну походження товару, митний орган може звернутися до органу, що видав сертифікат, або до компетентних організацій країни, зазначеної як країна походження товару, з проханням про надання додаткових відомостей.

Товар не вважається таким, що походить з відповідної країни, доти, доки митні органи у випадках, встановлених цим Кодексом, не одержать належним чином оформлений сертифікат про походження товару або затребувані ними додаткові відомості.

(Із змінами, внесеними згідно із
 Законом України від 22.12.2005 р. N 3269-IV)

Стаття 284. Підстави для відмови у випуску товару

Митний орган може відмовити у випуску товару з метою його переміщення через митний кордон України лише за наявності достатніх підстав для висновку, що товар походить з країни, товари якої не підлягають випуску згідно із законами України та міжнародними договорами, укладеними в установленому законом порядку.

Неподання належним чином оформленого сертифіката чи відомостей про походження товару не є підставою для відмови у митному оформленні та випуску товару з метою його переміщення через митний кордон України.

Товари, походження яких достовірно не встановлено, випускаються митним органом за умови сплати мита за повними ставками.

До товарів може застосовуватися (відновлюватися) режим найбільшого сприяння за умови одержання належним чином оформленого посвідчення про їх походження не пізніше ніж через один рік з дати здійснення митного оформлення.

(Із змінами, внесеними згідно із
 Законом України від 22.12.2005 р. N 3269-IV)

Стаття 285. Деякі особливості визначення країни походження товару

Для цілей визначення країни походження товару не враховується походження енергії, машин та інструментів, що використовуються для його виробництва або переробки.

Приладдя, запасні частини та інструменти, використовувані в машинах, пристроях, агрегатах або транспортних засобах, вважаються такими, що походять з тієї самої країни, що і ці машини, пристрої, агрегати або транспортні засоби, за умови їх ввезення та продажу разом із зазначеними машинами, пристроями, агрегатами або транспортними засобами і відповідності їх комплектації та кількості звичайно використовуваним атрибутам, запасним частинам і приладдям.

Країна походження упаковки, в якій товар ввозиться на митну територію України, вважається тією ж, що і країна самого товару, крім випадків, коли національне законодавство країни ввезення передбачає її окреме декларування для тарифних цілей. У цих випадках країна походження упаковки визначається окремо від країни походження товару.

Повністю вироблені або піддані достатній переробці товари режиму найбільшого сприяння або преференційного режиму визначаються на підставі положень цього Кодексу, законів України, а також міжнародних договорів, укладених в установленому законом порядку.

Особливості визначення країни походження товару, що ввозиться з територій спеціальних (вільних) економічних зон, розташованих на території України, встановлюються законом.

(У редакції Закону України
 від 22.12.2005 р. N 3269-IV)

Розділ XIII
МИТНІ ПІЛЬГИ

Глава 50. Митні пільги, що надаються представництвам іноземних держав, міжнародних організацій, представництвам іноземних фірм та офіційним особам на території України, а також дипломатичним представництвам України, що знаходяться за кордоном
Стаття 286. Митні пільги для дипломатичних представництв іноземних держав

Дипломатичні представництва іноземних держав на території України за умови дотримання встановленого цим Кодексом порядку переміщення товарів через митний кордон України можуть ввозити на митну територію України та вивозити з її митної території товари, призначені для офіційного (службового) користування представництв із звільненням від митного огляду та сплати податків і зборів, за винятком плати за митне оформлення таких товарів, якщо воно здійснюється поза місцями розташування митних органів або поза робочим часом, встановленим для митних органів.

Стаття 287. Митні пільги для глави дипломатичного представництва іноземної держави та членів дипломатичного персоналу представництва

Глава дипломатичного представництва іноземної держави та члени дипломатичного персоналу представництва, а також члени їхніх сімей, які проживають разом з ними, за умови, що вони не є громадянами України та не проживають в Україні постійно, можуть ввозити в Україну товари, призначені для особистого користування, включаючи предмети початкового облаштування, та вивозити з України товари, призначені для особистого користування, включаючи придбані на митній території України, з дотриманням встановленого цим Кодексом порядку їх переміщення через митний кордон України та із звільненням від сплати податків і зборів, за винятком плати за їх митне оформлення, якщо воно здійснюється поза місцями розташування митних органів або поза робочим часом, встановленим для митних органів.

Особистий багаж глави дипломатичного представництва іноземної держави, членів дипломатичного персоналу представництва, членів їхніх сімей, які проживають разом з ними, звільняється від митного огляду, якщо немає достатніх підстав вважати, що він містить товари, не призначені для особистого користування, або товари, ввезення (вивезення) яких заборонене законом або регулюється карантинними та іншими спеціальними правилами. Такий огляд повинен здійснюватися тільки в присутності названих у цій статті осіб або їх уповноважених представників та за письмовим розпорядженням керівника чи заступника керівника відповідного митного органу. На митному посту допускається також проведення огляду за письмовим розпорядженням керівника поста або його заступника.

Стаття 288. Митні пільги для співробітників адміністративно-технічного персоналу дипломатичного представництва іноземної держави

Співробітники адміністративно-технічного персоналу дипломатичного представництва іноземної держави та члени їхніх сімей, які проживають разом з ними, якщо ці співробітники та члени їхніх сімей не є громадянами України та не проживають в Україні постійно, можуть ввозити в Україну товари, призначені для початкового облаштування, із звільненням від сплати податків і зборів, за винятком плати за їх митне оформлення, якщо воно здійснюється поза місцями розташування митних органів або поза робочим часом, встановленим для митних органів.

Особи, зазначені у частині першій цієї статті, ввозять в Україну та вивозять з України товари в порядку, встановленому статтею 287 цього Кодексу.

Стаття 289. Поширення митних пільг, що надаються членам дипломатичного персоналу представництва іноземної держави, на співробітників адміністративно-технічного та обслуговуючого персоналу

На основі спеціальної угоди з іноземною державою митні пільги, що надаються згідно з цим Кодексом членам дипломатичного персоналу представництва іноземної держави, можуть поширюватися на співробітників адміністративно-технічного та обслуговуючого персоналу цього представництва, а також на членів їхніх сімей, які не є громадянами України та не проживають в Україні постійно, виходячи з принципу взаємності стосовно кожної окремої держави.

Стаття 290. Надання митних пільг консульським установам іноземних держав та членам їх персоналу

Консульським установам іноземних держав, консульським посадовим особам, включаючи главу консульської установи та консульських службовців, а також членів їхніх сімей, надаються митні пільги, передбачені цим Кодексом для дипломатичних представництв іноземних держав або відповідного персоналу дипломатичного представництва.

На основі спеціальної угоди з іноземною державою на працівників обслуговуючого персоналу консульської установи, а також на членів їхніх сімей, які не є громадянами України та не проживають в Україні постійно, виходячи з принципу взаємності стосовно кожної окремої держави, можуть поширюватися митні пільги, що надаються згідно з цим Кодексом відповідному персоналу дипломатичного представництва іноземної держави.

Стаття 291. Переміщення дипломатичної пошти та консульської валізи іноземних держав через митний кордон України

Дипломатична пошта та консульська валіза іноземних держав, що переміщуються через митний кордон України, не підлягають ні розпечатуванню, ні затриманню. За наявності достатніх підстав вважати, що консульська валіза містить товари, не зазначені в частині третій цієї статті, митний орган може зажадати розпечатання валізи уповноваженими особами цієї іноземної держави у присутності посадових осіб митного органу. У разі відмови від розпечатання така валіза повертається до місця відправлення.

Всі місця, що становлять дипломатичну пошту та консульську валізу, повинні мати видимі зовнішні ознаки, що свідчать про їх характер.

Дипломатична пошта може містити виключно дипломатичні документи та товари, призначені для офіційного користування, а консульська валіза - тільки офіційну кореспонденцію та документи або товари, призначені виключно для офіційного користування.

Стаття 292. Митні пільги для іноземних дипломатичних і консульських кур'єрів

Іноземні дипломатичні та консульські кур'єри можуть ввозити в Україну та вивозити з України товари, призначені для їх особистого користування, із звільненням на основі взаємності від митного огляду та сплати податків і зборів, за винятком плати за їх митне оформлення, якщо воно здійснюється поза місцями розташування митних органів або поза робочим часом, встановленим для митних органів.

Стаття 293. Митні пільги для представників та членів делегацій іноземних держав

Представникам іноземних держав, членам парламентських та урядових делегацій, а також на основі взаємності членам делегацій іноземних держав, які приїздять в Україну для участі в міжнародних переговорах, міжнародних конференціях та нарадах або з іншими офіційними дорученнями, надаються митні пільги, передбачені цим Кодексом для дипломатичного персоналу представництв іноземних держав. Такі пільги надаються також членам сімей цих осіб, які їх супроводжують.

Дипломатичному персоналу, консульським посадовим особам представництв іноземних держав, членам їхніх сімей, а також особам, зазначеним у частині першій цієї статті, які прямують з тією ж метою транзитом через територію України, надаються митні пільги, передбачені цим Кодексом для дипломатичного персоналу іноземних представництв.

Стаття 294. Митні пільги для міжнародних організацій, представництв іноземних держав при них, а також для їх персоналу

Митні пільги для міжнародних організацій та представництв іноземних держав при них, а також для персоналу цих організацій і представництв та членів сімей персоналу визначаються відповідними міжнародними договорами України, укладеними в установленому законом порядку.

Стаття 295. Надання митних пільг посадовим особам представництв іноземних держав та міжнародних організацій в Україні

Кожна посадова особа, яка має пільги згідно із статтями 287 - 290, 292 - 294 цього Кодексу, користується ними у разі прямування в Україну для зайняття відповідної посади з моменту перетину митного кордону України, а у разі знаходження на території України - з того часу, коли ця посадова особа офіційно приступила до виконання своїх обов'язків.

Члени сімей посадових осіб, зазначених у частині першій цієї статті, якщо вони не є громадянами України та не проживають в Україні постійно, мають ті ж самі пільги, що й ці посадові особи.

Стаття 296. Припинення надання митних пільг посадовим особам представництв іноземних держав та міжнародних організацій в Україні

Після залишення посадовими особами представництв іноземних держав та міжнародних організацій митної території України надання їм митних пільг, передбачених статтями 287 - 290, 292 - 294 цього Кодексу, припиняється.

Стаття 297. Декларування товарів представництв іноземних держав та міжнародних організацій в Україні

Товари, призначені для офіційного (службового) користування представництв іноземних держав та міжнародних організацій, підлягають декларуванню митним органам та пропускаються в Україну в режимі імпорту.

(У редакції Закону України
 від 01.07.2004 р. N 1970-IV)

Стаття 298. Декларування товарів представництв іноземних фірм в Україні

Товари, що не підлягають відчуженню на території України та призначені для службового користування представництв іноземних фірм, декларуються митним органам на строк до трьох років з моменту акредитації цих представництв під зобов'язання про зворотне вивезення.

Питання щодо продовження строку тимчасового ввезення товарів, зазначених у частині першій цієї статті, вирішується митним органом, в регіоні діяльності якого розташоване відповідне представництво іноземної фірми.

Стаття 299. Декларування товарів, що належать посадовим особам представництв іноземних держав та представництв іноземних фірм в Україні

Товари, призначені для особистого користування осіб, які мають митні пільги, декларуються митним органам за місцем акредитації чи перебування цих осіб та пропускаються в Україну в режимі імпорту.

(У редакції Закону України
 від 01.07.2004 р. N 1970-IV)

Стаття 300. Порядок переміщення через митний кордон України товарів дипломатичних представництв України, що знаходяться за кордоном

Дипломатичні представництва України, що знаходяться за кордоном, за умови дотримання ними встановленого порядку переміщення товарів через митний кордон України можуть вивозити з України товари, призначені для офіційного (службового) користування представництва, із звільненням від сплати податків і зборів, за винятком плати за їх митне оформлення, якщо воно здійснюється поза місцями розташування митних органів або поза робочим часом, встановленим для митних органів.

Стаття 301. Декларування товарів дипломатичних представництв України, що знаходяться за кордоном

Товари, призначені для офіційного (службового) користування дипломатичних представництв України, що знаходяться за кордоном, підлягають декларуванню митним органам та пропускаються за межі України на весь строк акредитації представництва за кордоном.

Глава 51. Тарифні пільги (тарифні преференції)
Стаття 302. Поняття тарифних пільг (тарифних преференцій)

Тарифні пільги (тарифні преференції) - це пільги, що надаються Україною у процесі реалізації її зовнішньоекономічної політики на умовах взаємності чи в односторонньому порядку щодо товарів, які переміщуються через митний кордон України, як звільнення від справляння мита, зниження ставок мита або встановлення тарифних квот на ввезення товарів.

Тарифні пільги (тарифні преференції) застосовуються виключно на основі податкового законодавства України, цього Кодексу, законів України, а також міжнародних договорів України, укладених в установленому законом порядку.

Розділ XIV
МИТНА СТАТИСТИКА

Глава 52. Митна статистика
Стаття 303. Завдання митної статистики

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи забезпечує:

1) об'єктивний та достовірний облік даних про переміщення товарів через митний кордон України; збирання, формування, опрацювання, узагальнення, всебічний аналіз та зберігання статистичної інформації з питань митної справи та зовнішньої торгівлі товарами;

2) подання статистичної, довідкової, аналітичної інформації з питань митної справи та зовнішньої торгівлі товарами органам державної влади в порядку, встановленому законом;

3) захист статистичної інформації, яка відповідно до законодавства України не підлягає розголошенню.

Стаття 304. Система митної статистики

Митна статистика є складовою частиною загальнодержавної системи статистичного обліку і звітності.

Статистична інформація, яка формується, узагальнюється і аналізується митними органами, використовується в інтересах зміцнення зовнішньоекономічних зв'язків, поліпшення тарифного та нетарифного регулювання, подальшої інтеграції України у загальносвітову систему економічних відносин.

Забороняється вимагати від митних органів статистичну інформацію, не передбачену державною статистичною звітністю, цим Кодексом та іншими законами України.

Митна статистика складається з митної статистики зовнішньої торгівлі і спеціальної митної статистики.

Стаття 305. Митна статистика зовнішньої торгівлі

Митна статистика зовнішньої торгівлі являє собою узагальнену та відповідним чином систематизовану інформацію про переміщення товарів через митний кордон України.

Митна статистика зовнішньої торгівлі формується, узагальнюється та аналізується спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи на основі даних, які містяться у вантажних митних деклараціях.

Дані митної статистики зовнішньої торгівлі в установленому законодавством порядку використовуються відповідними органами державної влади для здійснення контролю за надходженням податків, зборів та інших обов'язкових платежів до Державного бюджету України, валютного контролю, аналізу стану зовнішньої торгівлі України, її торговельного і платіжного балансів та економіки в цілому.

Ведення митної статистики здійснюється за методологією, яка забезпечує порівнянність даних митної статистики зовнішньої торгівлі України з даними державної статистики інших держав.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи забезпечує регулярне публікування даних митної статистики зовнішньої торгівлі.

Стаття 306. Спеціальна митна статистика

Для забезпечення завдань, покладених на митні органи Верховною Радою України, Президентом України, Кабінетом Міністрів України, митними органами формується, узагальнюється та аналізується спеціальна митна статистика. Порядок ведення спеціальної митної статистики визначається законодавством.

Стаття 307. Документи та відомості, що використовуються для формування митної статистики

Для формування митної статистики використовуються документи та відомості, що подаються до митних органів юридичними та фізичними особами згідно з нормами цього Кодексу, якими визначається порядок здійснення митного контролю та митного оформлення.

Стаття 308. Використання інформації, що надається митним органам

Статистична та інша інформація, надана митним органам відповідно до цього Кодексу, інших законів України, а також міжнародних договорів України, укладених в установленому законом порядку, використовується виключно для митних цілей.

Інформація щодо обсягів експорту та імпорту конкретних видів товарів може надаватися лише органам, які ведуть державну статистику, а інформація щодо експортно-імпортних операцій конкретних суб'єктів зовнішньоекономічної діяльності - тільки органам досудового слідства у зв'язку з розслідуванням кримінальних справ, а також на письмову вимогу державного уповноваженого Антимонопольного комітету України, голови територіального відділення Антимонопольного комітету України у зв'язку із розслідуванням ними антиконкурентних узгоджених дій із зазначенням у ній підстав для її надання.

Інформація, яка становить державну, комерційну, банківську або іншу таємницю, що охороняється законом, а також конфіденційна інформація не підлягає розголошенню або використанню посадовими особами митних органів для особистих цілей, не може надаватися органам державної влади та органам місцевого самоврядування, їх посадовим та службовим особам, установам, організаціям, підприємствам та громадянам, за винятком випадків, передбачених законом.

(Із доповненнями, внесеними згідно із
 Законом України від 31.05.2005 р. N 2596-IV)

Стаття 309. Використання митної статистики з питань зовнішньої торгівлі

Статистична інформація з питань зовнішньої торгівлі використовується для:

1) визначення стратегії, тактики та основних напрямів розвитку зовнішньоекономічної діяльності;

2) аналізу та прогнозування зовнішньоекономічної політики і ситуації, що склалася чи складатиметься на світовому ринку;

3) проведення переговорів з торговельно-економічних питань;

4) застосування методів тарифного і нетарифного регулювання;

5) складання торговельного та платіжного балансів України, планування і проведення валютно-фінансової політики;

6) визначення ринків збуту товарів;

7) формування статистики зовнішньоекономічних зв'язків України.

Стаття 310. Відомчі класифікатори

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи здійснює розроблення, впровадження та ведення відомчих класифікаторів з питань митної статистики, які використовуються у процесі оформлення митних декларацій.

Порядок ведення класифікаторів, зазначених у частині першій цієї статті, встановлюється Кабінетом Міністрів України або уповноваженим ним органом.

Класифікатори, зазначені у частині першій цієї статті, використовуються виключно для митних цілей.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи інформує органи державної влади та суб'єктів зовнішньоекономічної діяльності про зміни і доповнення, внесені до класифікаторів, зазначених у частині першій цієї статті.

РОЗДІЛ XV
УКРАЇНСЬКА КЛАСИФІКАЦІЯ ТОВАРІВ ЗОВНІШНЬОЕКОНОМІЧНОЇ ДІЯЛЬНОСТІ

Глава 53. Ведення Української класифікації товарів зовнішньоекономічної діяльності
Стаття 311. Структура та застосування Української класифікації товарів зовнішньоекономічної діяльності

Українська класифікація товарів зовнішньоекономічної діяльності (далі - УКТЗЕД) складається на основі Гармонізованої системи опису та кодування товарів.

В УКТЗЕД товари систематизовано за розділами, групами, товарними позиціями, товарними підпозиціями, найменування і цифрові коди яких уніфіковано з Гармонізованою системою опису та кодування товарів.

Для докладнішої товарної класифікації використовується сьомий, восьмий, дев'ятий та десятий знаки цифрового коду.

Структура десятизнакового цифрового кодового позначення товарів в УКТЗЕД включає код групи (перші два знаки), товарної позиції (перші чотири знаки), товарної підпозиції (перші шість знаків), товарної категорії (перші вісім знаків), товарної підкатегорії (десять знаків).

Стаття 312. Порядок ведення Української класифікації товарів зовнішньоекономічної діяльності

Ведення УКТЗЕД передбачає:

відстежування змін та доповнень до міжнародної основи УКТЗЕД, пояснень та інших рішень по тлумаченню цієї основи, що приймаються Всесвітньою митною організацією;

деталізацію УКТЗЕД на національному рівні та введення додаткових одиниць виміру;

розроблення пояснень та рекомендацій з метою забезпечення однакового тлумачення і застосування УКТЗЕД;

прийняття рішень щодо класифікації та кодування товарів в УКТЗЕД;

поширення інформації про застосування УКТЗЕД;

ведення та зберігання еталонного примірника УКТЗЕД (у паперовому та електронному вигляді);

організацію роботи з видання і поширення УКТЗЕД та пояснень до УКТЗЕД;

здійснення інших функцій, необхідних для ведення УКТЗЕД.

Ведення УКТЗЕД здійснює спеціально уповноважений центральний орган виконавчої влади в галузі митної справи в порядку, встановленому Кабінетом Міністрів України.

Стаття 313. Класифікація товарів

Митні органи класифікують товари, тобто відносять товари до класифікаційних групувань, зазначених в УКТЗЕД.

Рішення митних органів щодо класифікації товарів для митних цілей є обов'язковими для підприємств і громадян.

Стаття 314. Надання зразків товарів під час здійснення класифікації товарів

З метою встановлення достовірних відомостей про товари та їх відповідності опису класифікаційних групувань УКТЗЕД митні органи можуть вимагати від суб'єктів зовнішньоекономічної діяльності та громадян зразки товарів та техніко-технологічну документацію на такі товари для проведення експертизи.

Порядок надання зразків товарів та техніко-технологічної документації на них, строки і порядок проведення експертизи, а також порядок розпорядження зразками та документацією визначаються Кабінетом Міністрів України.

Розділ XVI
ВЕРИФІКАЦІЯ СЕРТИФІКАТІВ ПРО ПОХОДЖЕННЯ ТОВАРІВ З УКРАЇНИ

Глава 54. Верифікація сертифікатів про походження товарів з України
Стаття 315. Верифікація сертифікатів про походження товарів з України

Верифікація сертифікатів про походження товарів з України здійснюється митними органами у порядку, що встановлюється Кабінетом Міністрів України.

Органи, уповноважені видавати сертифікати про походження товарів з України, зобов'язані за запитом митних органів надавати їм необхідну інформацію, пов'язану з видачею таких сертифікатів і необхідну для здійснення верифікації сертифікатів про походження товарів з України.

Стаття 316. Надання зразків товарів та документації при здійсненні верифікації сертифікатів про походження товарів з України

З метою встановлення достовірності даних, зазначених у сертифікаті про походження товарів з України, митні органи можуть затребувати у підприємств - виробників товарів документацію, необхідну для перевірки даних, зазначених у такому сертифікаті, а також здійснювати безпосередньо на підприємствах перевірку виробництва товарів та первинної документації, пов'язаної з таким виробництвом.

Порядок надання зразків товарів та документації, строки і порядок проведення експертизи, а також порядок розпорядження зразками товарів визначаються Кабінетом Міністрів України.

Розділ XVII
ЗАПОБІГАННЯ КОНТРАБАНДІ

Глава 55. Заходи щодо запобігання контрабанді
Стаття 317. Контрольовані поставки наркотичних засобів, психотропних речовин і прекурсорів

Відповідно до законів України митні органи з метою виявлення джерел і каналів незаконного обігу наркотичних засобів, психотропних речовин і прекурсорів, осіб, які беруть участь у цьому, разом з іншими державними органами (підрозділами), що мають право здійснювати оперативно-розшукову діяльність, можуть використовувати метод контрольованої поставки зазначених засобів, речовин і прекурсорів.

Порядок проведення контрольованої поставки визначається цим Кодексом і відповідним нормативно-правовим актом спеціально уповноваженого центрального органу виконавчої влади у галузі митної справи, Міністерства внутрішніх справ України, Служби безпеки України, спеціально уповноваженого центрального органу виконавчої влади у справах охорони державного кордону України, погодженим із Генеральною прокуратурою України та Міністерством юстиції України.

Стаття 318. Переміщення товарів під негласним контролем

З метою виявлення та притягнення до відповідальності осіб, причетних до контрабандних операцій, а також з метою вилучення товарів, що незаконно переміщуються через митний кордон України, таке переміщення товарів може здійснюватися під контролем і оперативним наглядом правоохоронних органів.

Порядок проведення переміщення товарів під негласним контролем визначається цим Кодексом і відповідним нормативно-правовим актом спеціально уповноваженого центрального органу виконавчої влади у галузі митної справи, Міністерства внутрішніх справ України, Державної податкової адміністрації України, Служби безпеки України, спеціально уповноваженого центрального органу виконавчої влади в справах охорони державного кордону України, погодженим з Генеральною прокуратурою України та Міністерством юстиції України.

Розділ XVIII
ПОРУШЕННЯ МИТНИХ ПРАВИЛ І ВІДПОВІДАЛЬНІСТЬ ЗА НИХ. ВІДПОВІДАЛЬНІСТЬ ОСІБ, ЯКІ БЕРУТЬ УЧАСТЬ У ПРОВАДЖЕННІ В СПРАВАХ ПРО ПОРУШЕННЯ МИТНИХ ПРАВИЛ

Глава 56. Загальні положення
Стаття 319. Поняття порушення митних правил

Порушення митних правил є адміністративним правопорушенням, яке являє собою протиправні, винні (умисні або з необережності) дії чи бездіяльність, що посягають на встановлений законодавством України порядок переміщення товарів і транспортних засобів через митний кордон України і за які цим Кодексом передбачена адміністративна відповідальність.

Адміністративна відповідальність за правопорушення, передбачені цим Кодексом, настає у разі, якщо ці правопорушення не тягнуть за собою кримінальну відповідальність.

Стаття 320. Відповідальність за порушення митних правил

Відповідальність за порушення митних правил встановлюється цим Кодексом.

Суб'єктами відповідальності за порушення митних правил можуть бути громадяни, які на момент вчинення такого правопорушення досягли 16-річного віку, а також посадові особи підприємств.

Притягнення до відповідальності за порушення митних правил не звільняє зазначених осіб від обов'язку сплати мита та інших податків і зборів.

Стаття 321. Особливості відповідальності за деякі види порушень митних правил

Вчинення правопорушень, передбачених статтями 331, 332, 348 - 350 цього Кодексу, внаслідок аварії або дії непереборної сили, що підтверджується відповідними документами, не тягне за собою відповідальність, передбачену цим Кодексом.

Стаття 322. Види стягнень за порушення митних правил

За порушення митних правил можуть бути накладені такі стягнення:

1) попередження;

2) штраф;

3) конфіскація товарів - безпосередніх предметів порушення митних правил, товарів із спеціально виготовленими сховищами (тайниками), що використовувалися для приховування безпосередніх предметів порушення митних правил від митного контролю, транспортних засобів, що використовувалися для переміщення безпосередніх предметів порушення митних правил через митний кордон України.

Стаття 323. Основні і додаткові види стягнення

Попередження або штраф можуть застосовуватися тільки як основний вид стягнення за вчинене правопорушення.

Конфіскація товарів - безпосередніх предметів порушення митних правил, товарів із спеціально виготовленими сховищами (тайниками), що використовувалися для приховування безпосередніх предметів порушення митних правил від митного контролю, транспортних засобів, що використовувалися для переміщення безпосередніх предметів порушення митних правил через митний кордон України, може застосовуватися як основний і як додатковий вид стягнення.

За одне і те саме порушення митних правил може накладатися тільки основне або основне і додаткове стягнення. Якщо статтею, якою встановлюється відповідальність за порушення митних правил, передбачається основне і додаткове стягнення, застосування лише додаткового стягнення без основного не допускається, за винятком випадків, передбачених частиною другою статті 328 цього Кодексу.

Стаття 324. Попередження

Попередження як стягнення за порушення митних правил є офіційним попередженням правопорушника стосовно недопустимості таких діянь у майбутньому. Рішення про попередження приймається керівником митного органу або його заступником у формі постанови про накладення адміністративного стягнення відповідно до статті 391 цього Кодексу. Постанова оголошується правопорушникові.

Стаття 325. Штраф

Штраф є грошовим стягненням, що накладається на осіб за порушення митних правил у випадках і межах, встановлених цим Кодексом.

Стаття 326. Конфіскація

Конфіскація як стягнення за порушення митних правил полягає у примусовому вилученні товарів, транспортних засобів, зазначених у пункті 3 статті 322 цього Кодексу, і безоплатній передачі їх у власність держави.

Конфіскація товарів, транспортних засобів, зазначених у пункті 3 статті 322 цього Кодексу, застосовується незалежно від того, чи є ці товари, транспортні засоби власністю особи, яка вчинила правопорушення.

Конфіскація може бути застосована виключно за рішенням суду у випадках, обсязі та порядку, що визначаються цим Кодексом та іншими законами України.

Стаття 327. Забезпечення законності у разі застосування стягнень до порушників митних правил

Стягнення за порушення митних правил не може бути застосовано інакше, як на підставі та в порядку, встановленому цим Кодексом та іншими законами України.

Додержання вимог законодавства у разі застосування стягнень за порушення митних правил забезпечується здійсненням систематичного контролю з боку митних органів вищого рівня та їх посадових осіб, права оскарження та інших встановлених законодавством України заходів.

Стаття 328. Строки накладення стягнень у справах про порушення митних правил

Адміністративні стягнення у вигляді попередження, штрафу можуть бути накладені не пізніш як через два місяці з дня вчинення правопорушення, а при триваючому правопорушенні - два місяці з дня його виявлення.

У разі відмови в порушенні кримінальної справи або закриття кримінальної справи, але за наявності в діях правопорушника ознак порушення митних правил, стягнення у вигляді попередження, штрафу може бути накладено не пізніш як через місяць з дня прийняття рішення про відмову в порушенні кримінальної справи або про її закриття.

Предмети, зазначені у пункті 3 статті 322 цього Кодексу, підлягають конфіскації незалежно від часу вчинення або виявлення порушення митних правил.

Глава 57. Види порушень митних правил і відповідальність за такі правопорушення
Стаття 329. Порушення режиму зони митного контролю

Переміщення через межі зони митного контролю і в межах цієї зони товарів, транспортних засобів, громадян, у тому числі посадових осіб органів державної влади (крім митних органів), які не перетинають митний кордон України, а також проведення в зоні митного контролю господарських робіт без дозволу митного органу або вчинення інших дій, якими порушується встановлений законодавством режим зони митного контролю, -

тягне за собою за відсутності товарів, транспортних засобів - безпосередніх предметів порушення митних правил накладення штрафу в розмірі до двадцяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії за наявності товарів, транспортних засобів - безпосередніх предметів порушення митних правил тягнуть за собою накладення штрафу в розмірі від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

Стаття 330. Неподання митному органу документів, необхідних для здійснення митного контролю

Неподання митному органу в установлений законодавством строк документів, передбачених відповідно до цього Кодексу для здійснення митного контролю товарів, транспортних засобів, що переміщуються через митний кордон України, незалежно від подання письмової декларації, -

тягне за собою попередження або накладення штрафу на громадян у розмірі до п'яти неоподатковуваних мінімумів доходів громадян, а на посадових осіб підприємств - до десяти неоподатковуваних мінімумів доходів громадян.

Стаття 331. Видача товарів, транспортних засобів без дозволу митного органу або їх втрата

Видача без дозволу митного органу або втрата товарів, транспортних засобів, що знаходяться під митним контролем, -

тягне за собою накладення штрафу в розмірі від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян.

Стаття 332. Недоставлення до митного органу товарів, транспортних засобів, документів

Недоставлення до митного органу товарів, транспортних засобів, що перебувають під митним контролем і перевозяться з одного митного органу до іншого, а так само прийнятих для передачі митному органу митних або інших документів на ці товари, транспортні засоби -

тягне за собою накладення штрафу в розмірі від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

Стаття 333. Незупинення транспортного засобу

Незупинення в зоні митного контролю транспортного засобу, що переміщується через митний кордон України, -

тягне за собою накладення штрафу у розмірі до п'яти неоподатковуваних мінімумів доходів громадян.

Стаття 334. Відправлення транспортного засобу без дозволу митного органу

Відправлення без дозволу митного органу транспортного засобу, що перебуває під митним контролем, -

тягне за собою накладення штрафу у розмірі до п'яти неоподатковуваних мінімумів доходів громадян, а на посадових осіб підприємств - до десяти неоподатковуваних мінімумів доходів громадян.

Стаття 335. Причалювання до суден, що перебувають під митним контролем

Причалювання до судна, що перебуває під митним контролем, інших суден та інших плавучих засобів без дозволу митного органу -

тягне за собою попередження або накладення штрафу на громадян у розмірі до двадцяти неоподатковуваних мінімумів доходів громадян, а на посадових осіб підприємств - до тридцяти неоподатковуваних мінімумів доходів громадян.

Стаття 336. Неправомірні операції з товарами, транспортними засобами, що перебувають під митним контролем, зміна їх стану, користування та розпорядження ними

Здійснення операцій з товарами, транспортними засобами, що перебувають під митним контролем, а саме зміна їх стану, користування та розпорядження ними без дозволу митного органу, за винятком операцій, зазначених у статтях 331, 337 цього Кодексу, -

тягне за собою накладення штрафу на громадян у розмірі від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів, транспортних засобів, а на посадових осіб підприємств - у розмірі від ста до п'ятисот неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів, транспортних засобів.

Стаття 337. Вантажні та інші операції, що проводяться без дозволу митного органу

Навантаження, вивантаження, перевантаження, усунення пошкоджень упаковки, розпакування, переупакування товарів, що перебувають під митним контролем, або зміна ідентифікаційних знаків чи маркування на цих товарах чи їх упаковці без дозволу митного органу -

тягнуть за собою накладення штрафу на громадян у розмірі до десяти неоподатковуваних мінімумів доходів громадян, а на посадових осіб підприємств - до двадцяти неоподатковуваних мінімумів доходів громадян.

Стаття 338. Пошкодження або втрата митного забезпечення

Пошкодження або втрата пломб, печаток чи інших засобів митного забезпечення, зазначених у товаросупровідних документах, -

тягне за собою накладення штрафу на громадян у розмірі до десяти неоподатковуваних мінімумів доходів громадян, а на посадових осіб підприємств - до двадцяти неоподатковуваних мінімумів доходів громадян.

Стаття 339. Порушення порядку проходження митного контролю в зонах (коридорах) спрощеного митного контролю

Порушення встановленого відповідно до цього Кодексу порядку проходження митного контролю в зонах (коридорах) спрощеного митного контролю, тобто наявність під час проведення митного контролю в особи, яка формою проходження митного контролю обрала проходження через таку зону (коридор), товарів, заборонених або обмежених до переміщення через митний кордон України, або товарів у кількостях, що перевищують неоподатковувану норму переміщення через митний кордон України, -

тягне за собою накладення штрафу в розмірі від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів.

Стаття 340. Недекларування товарів, транспортних засобів

Недекларування товарів, транспортних засобів, що переміщуються через митний кордон України, тобто незаявлення за встановленою формою точних відомостей (наявність, найменування або назва, кількість тощо) про товари, транспортні засоби, які підлягають обов'язковому декларуванню у разі переміщення через митний кордон України, -

тягне за собою накладення штрафу на громадян у розмірі від ста до тисячі неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів, транспортних засобів, а на посадових осіб підприємств - від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів, транспортних засобів.

Стаття 341. Пересилання через митний кордон України у міжнародних поштових та експрес-відправленнях товарів, заборонених до такого пересилання

Пересилання через митний кордон України у міжнародних поштових та експрес-відправленнях товарів, заборонених до такого пересилання, -

тягне за собою конфіскацію цих товарів.

Стаття 342. Перешкоджання посадовій особі митного органу в доступі до товарів, транспортних засобів і документів

Перешкоджання посадовій особі митного органу під час здійснення нею митного контролю або провадження в справах про контрабанду та порушення митних правил у доступі до товарів, транспортних засобів і документів, а також непред'явлення в установлений законодавством строк без поважних причин таких товарів, транспортних засобів і документів посадовій особі митного органу чи призначеному нею експерту або спеціалісту -

тягнуть за собою накладення штрафу у розмірі до тридцяти неоподатковуваних мінімумів доходів громадян.

Стаття 343. Неподання митному органу звітності щодо товарів, які перебувають під митним контролем або на територіях спеціальних митних зон

Неподання митному органу особами, зазначеними в статті 320 цього Кодексу, передбаченої законодавством звітності щодо товарів, які перебувають під митним контролем або на територіях спеціальних митних зон і ввозяться, вивозяться, зберігаються, переробляються, виготовляються, купуються та реалізуються без попереднього дозволу митного органу, а також порушення порядку ведення звітності щодо таких товарів -

тягнуть за собою накладення штрафу на громадян у розмірі від трьох до тридцяти неоподатковуваних мінімумів доходів громадян, а на посадових осіб підприємств - до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Стаття 344. Неподання митному органу документів та зразків товарів для проведення дослідження (аналізу, експертизи)

Неподання у випадках, передбачених законодавством, на вимогу митного органу відповідних документів та зразків товарів, необхідних для проведення дослідження (аналізу, експертизи), -

тягне за собою попередження або накладення штрафу в розмірі до тридцяти неоподатковуваних мінімумів доходів громадян.

Стаття 345. Переміщення товарів через митний кордон України з порушенням прав інтелектуальної власності

Ввезення на митну територію України або вивезення за межі цієї території товарів, призначених для виробничої або іншої підприємницької діяльності, з порушенням охоронюваних законом прав інтелектуальної власності -

тягне за собою накладення штрафу на громадян у розмірі від десяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією товарів, що переміщуються з порушенням права інтелектуальної власності, а на посадових осіб підприємств - від тридцяти до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією товарів, що переміщуються з порушенням права інтелектуальної власності.

(У редакції Закону України
 від 16.11.2006 р. N 359-V)

Стаття 346. Порушення порядку зберігання товарів на митних ліцензійних складах та здійснення операцій із цими товарами

Порушення встановленого законодавством порядку розміщення товарів на митних ліцензійних складах для зберігання, недотримання встановлених цим Кодексом строків, умов і порядку зберігання зазначених товарів, а так само проведення операцій з товарами, що зберігаються на митних ліцензійних складах, без дозволу митного органу -

тягнуть за собою накладення штрафу в розмірі від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян.

Стаття 347. Порушення встановленого порядку знищення (руйнування) товарів

Порушення встановленого законодавством порядку знищення (руйнування) товарів, що перебувають під митним контролем, тобто порушення встановлених цим Кодексом та іншими законами України умов, заборон та обмежень щодо знищення (руйнування) таких товарів, -

тягне за собою накладення штрафу в розмірі від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян.

Стаття 348. Порушення зобов'язання про зворотне вивезення чи зворотне ввезення товарів

Невивезення за митний кордон України товарів, які були тимчасово ввезені на митну територію України під зобов'язання про зворотне вивезення, або неввезення на митну територію України товарів, які були тимчасово вивезені за митний кордон України під зобов'язання про зворотне ввезення, у строк, зазначений у зобов'язанні про зворотне вивезення (зворотне ввезення) таких товарів, -

тягне за собою накладення штрафу у розмірі від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або конфіскацію таких товарів.

Стаття 349. Порушення зобов'язання про транзит

Невивезення за митний кордон України товарів, транспортних засобів, ввезених з метою транзиту через територію України, в строки, встановлені митним органом, -

тягне за собою накладення штрафу в розмірі від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів та транспортних засобів.

Стаття 350. Порушення встановленого маршруту переміщення товарів

Ухилення від встановленого Кабінетом Міністрів України маршруту переміщення товарів територією України -

тягне за собою накладення штрафу в розмірі від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів.

Стаття 351. Дії, спрямовані на переміщення товарів, транспортних засобів через митний кордон України поза митним контролем

Дії, спрямовані на переміщення товарів, транспортних засобів через митний кордон України поза митним контролем, тобто їх переміщення через митний кордон України поза місцем розташування митного органу або поза часом здійснення митного оформлення, або з використанням незаконного звільнення від митного контролю внаслідок зловживання службовим становищем посадовими особами митного органу, -

тягнуть за собою накладення штрафу в розмірі від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів, а також конфіскацію транспортних засобів, що використовувалися для переміщення товарів - безпосередніх предметів порушення митних правил через митний кордон України.

Стаття 352. Дії, спрямовані на переміщення товарів через митний кордон України з приховуванням від митного контролю

Дії, спрямовані на переміщення товарів через митний кордон України з приховуванням від митного контролю, тобто з використанням спеціально виготовлених сховищ (тайників) та інших засобів або способів, що утруднюють виявлення таких товарів, або шляхом надання одним товарам вигляду інших, або з поданням митному органу як підстави для переміщення товарів підроблених документів чи одержаних незаконним шляхом, або таких, що містять неправдиві дані, -

тягнуть за собою накладення штрафу в розмірі від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів, а також конфіскацію товарів із спеціально виготовленими сховищами (тайниками) та транспортних засобів, що використовувалися для переміщення товарів через митний кордон України.

Стаття 353. Зберігання, перевезення чи придбання товарів, транспортних засобів, ввезених на митну територію України поза митним контролем або з приховуванням від митного контролю

Зберігання, перевезення, придбання чи використання товарів, транспортних засобів, ввезених на митну територію України поза митним контролем або з приховуванням від митного контролю, -

тягнуть за собою накладення штрафу в розмірі від двохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або конфіскацію цих товарів та транспортних засобів.

Стаття 354. Використання товарів, стосовно яких надано пільги щодо сплати податків і зборів, в інших цілях

Використання товарів, стосовно яких надано пільги щодо сплати податків і зборів, в інших цілях, ніж ті, у зв'язку з якими було надано такі пільги, -

тягне за собою накладення штрафу в розмірі від двохсот до п'ятисот неоподатковуваних мінімумів доходів громадян.

Стаття 355. Дії, спрямовані на неправомірне звільнення від сплати податків і зборів або зменшення їх розміру

Заявлення в митній декларації неправдивих відомостей та надання митному органу документів з такими відомостями як підстави для звільнення від сплати податків і зборів або зменшення їх розміру або несплата податків і зборів у строк, встановлений законодавством, а також інші протиправні дії, що спричинили недобори податків і зборів, за відсутності ознак злочину, -

тягнуть за собою накладення штрафу на громадян у розмірі від ста до п'ятисот неоподатковуваних мінімумів доходів громадян, а на посадових осіб підприємств - від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян.

Розділ XIX
ПРОВАДЖЕННЯ У СПРАВАХ ПРО ПОРУШЕННЯ МИТНИХ ПРАВИЛ

Глава 58. Порядок провадження у справах про порушення митних правил
Стаття 356. Поняття провадження у справі про порушення митних правил

Провадження у справі про порушення митних правил включає в себе виконання процесуальних дій, зазначених у статті 378 цього Кодексу, розгляд справи та винесення постанови.

Стаття 357. Правове забезпечення провадження у справах про порушення митних правил

Провадження у справах про порушення митних правил здійснюється відповідно до цього Кодексу, а в частині, що не регулюється ним, - відповідно до законодавства України про адміністративні правопорушення.

Стаття 358. Порушення справи про порушення митних правил

Справа про порушення митних правил вважається розпочатою з моменту складення протоколу про порушення митних правил.

Стаття 359. Посадові особи, уповноважені складати протоколи про порушення митних правил

Протокол про порушення митних правил мають право складати:

1) посадові особи, які згідно із штатним розписом митного органу уповноважені здійснювати митний контроль, митне оформлення і пропуск через митний кордон України товарів і транспортних засобів і які безпосередньо виявили порушення митних правил;

2) посадові особи підрозділу по організації боротьби з контрабандою та порушеннями митних правил спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи, підрозділів по боротьбі з контрабандою та порушеннями митних правил регіональних митниць і митниць, які згідно з посадовими обов'язками мають таке право;

3) інші посадові особи, уповноважені керівником спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи або керівником регіональної митниці.

Стаття 360. Приводи і підстави для порушення справи про порушення митних правил

Приводами і підставами для порушення справи про порушення митних правил є:

1) безпосереднє виявлення посадовими особами митного органу порушення митних правил;

2) повідомлення про вчинення особою порушення митних правил, отримані від інших органів (у тому числі митних);

3) повідомлення про вчинення порушення митних правил, отримані від митних та правоохоронних органів іноземних держав, а також від міжнародних організацій.

Стаття 361. Мова, якою здійснюється провадження у справі про порушення митних правил

Провадження у справі про порушення митних правил здійснюється українською мовою або мовою більшості населення даної місцевості.

Особи, які беруть участь у провадженні у справі про порушення митних правил і не володіють мовою, якою здійснюється провадження, мають право робити заяви, давати пояснення, подавати клопотання рідною мовою, а також користуватися послугами перекладача.

Стаття 362. Посадові особи митних органів, які здійснюють провадження у справі про порушення митних правил

Провадження у справі про порушення митних правил здійснюють посадові особи підрозділу по боротьбі з контрабандою та порушеннями митних правил митного органу, в зоні діяльності якого було вчинено або виявлено таке порушення.

Посадові особи підрозділу по боротьбі з контрабандою і порушеннями митних правил регіональної митниці можуть здійснювати провадження у будь-якій справі про порушення митних правил, порушеній підпорядкованими регіональній митниці митними органами.

Посадові особи підрозділу по організації боротьби з контрабандою і порушеннями митних правил спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи можуть здійснювати провадження у будь-якій справі про порушення митних правил, порушеній будь-яким митним органом України.

Стаття 363. Протокол про порушення митних правил

Про кожний випадок виявлення порушення митних правил уповноважена посадова особа митного органу, яка виявила таке порушення, складає протокол.

Протокол про порушення митних правил повинен містити такі дані:

1) дату і місце його складення;

2) посаду, прізвище, ім'я, по батькові посадової особи, яка склала протокол;

3) необхідні для розгляду справи відомості про особу, яка притягується до відповідальності за порушення митних правил, якщо її встановлено;

4) місце, час вчинення та суть порушення митних правил;

5) посилання на статтю цього Кодексу, що передбачає відповідальність за таке порушення;

6) прізвища та адреси свідків, якщо вони є;

7) відомості щодо товарів, транспортних засобів, документів, вилучених згідно із статтею 377 цього Кодексу;

8) інші необхідні для вирішення справи відомості.

Протокол підписується посадовою особою, яка його склала. Якщо при складанні протоколу була присутня особа, яка притягується до відповідальності за порушення митних правил, протокол підписується і цією особою, а за наявності свідків - і свідками.

Якщо особа, яка притягується до відповідальності за порушення митних правил, відмовляється підписати протокол, до протоколу вноситься відповідний запис. Особа, яка притягується до відповідальності за порушення митних правил, має право дати пояснення та висловити зауваження щодо змісту протоколу, а також письмово викласти мотиви своєї відмови від підписання протоколу. Власноручно викладені цією особою пояснення додаються до протоколу, про що до протоколу вноситься відповідний запис із зазначенням кількості аркушів, на яких подано такі пояснення.

У разі складення протоколу особі, яка притягується до відповідальності за порушення митних правил, роз'яснюються її права, передбачені статтею 366 цього Кодексу, про що до протоколу вноситься відмітка, яка підписується цією особою.

У разі потреби в протоколі зазначаються також місце та час розгляду справи про порушення митних правил.

Протокол складається у двох примірниках, один з яких вручається під розписку особі, яка притягується до відповідальності за порушення митних правил.

У разі відмови особи, яка притягується до відповідальності за порушення митних правил, одержати примірник протоколу до протоколу вноситься відповідний запис, який підписується особою, що склала протокол, та свідками, якщо вони є, після чого зазначений примірник надсилається цій особі за повідомленою нею або наявною в митному органі адресою (місце проживання або фактичного перебування). Протокол вважається врученим, навіть якщо особа, яка вчинила порушення митних правил і притягується до відповідальності, не перебувала за повідомленою нею адресою або місце проживання чи фактичного перебування було названо нею неправильно.

Протокол, а також вилучені товари, транспортні засоби та документи, зазначені в протоколі, передаються до митного органу, в зоні якого виявлено порушення митних правил.

Стаття 364. Провадження у справі про порушення митних правил за матеріалами, одержаними від інших правоохоронних органів

У разі закриття кримінальної справи про контрабанду щодо конкретної особи за наявності в її діях складу порушення митних правил матеріали про таке порушення передаються до митного органу або до суду для притягнення цієї особи до адміністративної відповідальності.

Постанова по такій справі виноситься у строки, передбачені частиною другою статті 328 цього Кодексу.

Стаття 365. Особи, які беруть участь у провадженні у справах про порушення митних правил

Участь у провадженні у справах про порушення митних правил беруть:

особи, які притягуються до відповідальності за порушення митних правил;

представники осіб, які притягуються до відповідальності за порушення митних правил (законні представники, представники, що діють на підставі довіреності, доручення);

захисники;

свідки;

експерти;

перекладачі;

поняті.

Стаття 366. Права осіб, які притягуються до відповідальності за порушення митних правил

Особи, які притягуються до відповідальності за порушення митних правил, під час розгляду справи про порушення митних правил у митному органі або суді мають право знайомитися з матеріалами справи, робити з них витяги, одержувати копії рішень, постанов та інших документів, що є у справі, бути присутніми під час розгляду справи у митному органі та брати участь у судових засіданнях, подавати докази, брати участь в їх дослідженні, заявляти клопотання та відводи, давати усні і письмові пояснення, подавати свої доводи, міркування та заперечення, оскаржувати постанови митного органу, суду (судді), а також користуватись іншими правами, наданими їм законом. Зазначені в цій статті особи зобов'язані добросовісно користуватися належними їм процесуальними правами.

Стаття 367. Представники осіб, які притягуються до відповідальності за порушення митних правил

Представниками осіб, які притягуються до відповідальності за порушення митних правил, можуть бути:

1) законні представники: батьки, усиновителі, опікуни або піклувальники на підставі документів, що посвідчують їх повноваження, - у справах осіб, які є неповнолітніми або особами, що через свої фізичні або психічні вади не можуть самі здійснювати свої права у справах про порушення митних правил. Законні представники можуть доручити участь у справі іншій особі, обраній ними як представник;

2) інші особи - на підставі нотаріально посвідченої довіреності. Громадяни можуть також посвідчити довіреність на участь у справі на підприємстві, де вони працюють, або в управлінні будинками, де вони проживають; військовослужбовці - у відповідній військовій частині; особи, які проживають у населених пунктах, де немає нотаріальних контор, - у виконавчому комітеті сільської, селищної, міської ради; особи, які перебувають на лікуванні, - у відповідному лікувальному закладі.

Особиста участь у справі громадянина не позбавляє його права мати по цій справі представника.

Законні представники користуються під час участі у справі усіма правами, зазначеними у статті 366 цього Кодексу. Повноваження інших представників на участь у справі дають їм право на вчинення від імені осіб, яких вони представляють, усіх дій, зазначених у статті 366 цього Кодексу, крім передачі повноважень іншій особі (передоручення), оскарження постанови митного органу або суду (судді), одержання товарів або грошових сум у разі їх повернення. Повноваження представника на вчинення кожної із зазначених дій повинні бути спеціально обумовлені у виданій йому довіреності.

Не можуть бути представниками осіб, які притягуються до відповідальності:

1) особи, які не досягли повноліття;

2) особи, над якими встановлено опіку, піклування;

3) адвокати, які прийняли доручення про подання юридичної допомоги з порушенням правил, встановлених законодавством України про адвокатуру, а також особи, виключені з колегії адвокатів.

Посадові особи митної служби України, а також судді, слідчі і прокурори не можуть бути представниками осіб, які притягуються до відповідальності, крім випадків, коли вони діють як батьки, усиновителі, опікуни, піклувальники цих осіб.

Стаття 368. Захисник

У розгляді справи про порушення митних правил може брати участь захисник, якого самостійно визначає особа, що притягується до відповідальності, з числа осіб, які є фахівцями в галузі права і за законом мають право на надання правової допомоги особисто чи за дорученням юридичної особи.

Захисник має право:

1) знайомитися з матеріалами справи;

2) заявляти клопотання;

3) подавати скарги;

4) здійснювати інші права, передбачені законом.

Стаття 369. Експерт

Експертом може бути особа, яка має необхідні знання для надання відповідного висновку.

Експерт призначається посадовою особою органу, в провадженні якої перебуває справа про порушення митних правил, у разі потреби в спеціальних знаннях.

Експерт зобов'язаний надати об'єктивні висновки з поставлених перед ним питань.

Експерт має право:

знайомитися з матеріалами справи, що стосуються предмета експертизи;

заявляти клопотання про надання йому додаткових матеріалів, необхідних для надання висновків.

Стаття 370. Перекладач

Перекладачем може бути особа, що володіє мовою, знання якої необхідне для здійснення перекладу під час провадження у справі про порушення митних правил.

Перекладач зобов'язаний точно і у повному обсязі здійснювати доручений йому переклад, у необхідних випадках брати участь у проведенні процесуальних дій у справі про порушення митних правил.

Як перекладач може виступати посадова особа митного органу.

Стаття 371. Свідок у справі про порушення митних правил

Свідком може бути будь-яка особа, якщо є підстави вважати, що їй відомі обставини, що підлягають встановленню у справі про порушення митних правил.

За викликом органу, у провадженні якого перебуває справа про порушення митних правил, свідок зобов'язаний з'явитися у призначений час до цього органу і дати детальні та правдиві пояснення, повідомити все відоме йому у справі та відповісти на поставлені запитання.

Стаття 372. Поняті у справі про порушення митних правил

Понятими є особи, які залучаються до участі у проведенні процесуальних дій у справі про порушення митних правил.

Як поняті запрошуються особи, не заінтересовані у справі. Понятим не може бути родич особи, яка притягується до відповідальності за порушення митних правил, її представника, а також працівники митних органів.

Поняті, присутні при проведенні процесуальних дій, засвідчують своїми підписами відповідність записів у протоколі виконаним діям.

Стаття 373. Обставини, що виключають можливість здійснення посадовою особою митного органу провадження у справі про порушення митних правил

Посадова особа митного органу не може здійснювати провадження у справі, якщо вона є родичем особи, яка притягується до відповідальності за порушення митних правил, її представника, інших осіб, які беруть участь у провадженні у справі, а також коли існують інші обставини, які дають підстави вважати, що ця посадова особа може бути особисто заінтересована у вирішенні справи.

Питання про передачу такої справи іншій посадовій особі органу вирішується керівником підрозділу по боротьбі з контрабандою і порушеннями митних правил цього органу або його заступником.

Якщо керівник підрозділу по боротьбі з контрабандою та порушеннями митних правил митного органу, в якому здійснюється провадження у справі про порушення митних правил, є родичем особи, яка притягується до відповідальності, її представника, інших осіб, які беруть участь у провадженні у справі, а також коли існують інші обставини, які дають підстави вважати, що керівник зазначеного підрозділу може бути особисто заінтересованим у розгляді справи, справа підлягає передачі до іншого митного органу.

Глава 59. Адміністративне затримання
Стаття 374. Мета і порядок застосування адміністративного затримання

З метою припинення порушення митних правил, встановлення особи, яка вчинила порушення митних правил, а також для складення протоколу про порушення митних правил, якщо його неможливо скласти на місці вчинення правопорушення, допускається адміністративне затримання громадянина, який вчинив таке порушення, на строк до трьох годин.

Адміністративне затримання громадянина, який вчинив порушення митних правил, здійснюється посадовою особою митного органу за рішенням керівника цього органу або його заступника, керівника підрозділу по боротьбі з контрабандою і порушеннями митних правил, керівника митного поста або його заступника, а в разі їх відсутності (в нічний час, у вихідні та святкові дні тощо) - начальника чергового відділу або старшого чергової зміни.

Військовослужбовці та працівники органів внутрішніх справ повинні надавати допомогу посадовим особам митного органу, які здійснюють адміністративне затримання, в разі вчинення опору або спроби втечі з місця події.

Строк адміністративного затримання обчислюється з моменту доставлення громадянина до службового приміщення митного органу або до іншого приміщення, де проведення необхідних дій з метою, визначеною в частині першій цієї статті, є можливим, а якщо громадянин перебуває в стані сп'яніння - з часу його витвереження.

Щодо громадянина, який знаходиться у службовому приміщенні митного органу або в іншому приміщенні у зв'язку з проведенням митного контролю або митного оформлення, строк адміністративного затримання обчислюється з моменту закінчення митного контролю або оформлення.

Про адміністративне затримання складається протокол, форма якого затверджується спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи. В протоколі робиться відмітка про застосування фізичної сили або спеціальних засобів, якщо таке мало місце. Копія протоколу вручається громадянинові, якого було затримано. Про затримання неповнолітнього обов'язково повідомляються його батьки або особи, які їх замінюють.

Глава 60. Процесуальні дії у справі про порушення митних правил та порядок їх проведення
Стаття 375. Мета проведення процесуальних дій

У справі про порушення митних правил процесуальні дії проводяться з метою отримання доказів, необхідних для правильного вирішення цієї справи.

До процесуальних дій належать:

1) складання протоколу про порушення митних правил;

2) витребування документів, необхідних для провадження у справі про порушення митних правил;

3) вилучення товарів, транспортних засобів і документів;

4) митне обстеження;

5) пред'явлення товарів, транспортних засобів та документів для впізнання;

6) призначення експертизи;

7) взяття проб та зразків для проведення дослідження (аналізу, експертизи).

При проведенні процесуальних дій, зазначених у пунктах 3 - 5, 7 частини другої цієї статті, складаються протоколи, форми яких встановлюються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Стаття 376. Витребування документів, необхідних для провадження у справі про порушення митних правил

Посадова особа митного органу, у провадженні якої знаходиться справа про порушення митних правил, може витребувати документи, необхідні для розгляду справи.

Особа, якій адресовано вимогу про подання документів, зобов'язана не пізніш як у п'ятиденний строк надіслати їх посадовій особі митного органу, яка вимагає подати документи.

Стаття 377. Вилучення товарів, транспортних засобів і документів

Товари, що є безпосередніми предметами порушення митних правил, товари із спеціально виготовленими сховищами (тайниками), що використовувалися для приховування безпосередніх предметів порушення митних правил від митного контролю, транспортні засоби, що використовувалися для переміщення безпосередніх предметів порушення митних правил через митний кордон України, а також документи, необхідні для розгляду справи про порушення митних правил, вилучаються.

У разі вчинення порушення митних правил особою, яка не має в Україні постійного місця проживання або адреси, допускається вилучення товарів, транспортних засобів у розмірах, необхідних для забезпечення стягнення штрафу або вартості товарів, транспортних засобів, зазначеної у частині третій статті 405 цього Кодексу.

Вилучені товари, транспортні засоби та документи повинні бути перелічені у протоколі, що складається в передбачених цим Кодексом випадках, або в доданому до нього описі з точним зазначенням кількості, міри, ваги та особливих ознак цих товарів, транспортних засобів та документів, а також вартості товарів, транспортних засобів.

Стаття 378. Проведення митних обстежень

Посадові особи митних органів, які мають достатні підстави вважати, що на території або в приміщеннях підприємств, або у транспортних засобах, що їм належать, знаходяться товари, що є безпосередніми предметами порушення митних правил, або товари із спеціально виготовленими сховищами (тайниками), що використовувалися для приховування безпосередніх предметів порушення митних правил від митного контролю, транспортні засоби, що використовувалися для переміщення безпосередніх предметів порушення митних правил через митний кордон України, а також документи, необхідні для розгляду справи про порушення митних правил, можуть проводити митне обстеження таких територій, приміщень або транспортних засобів.

Митне обстеження проводиться у присутності посадових осіб підприємств, зазначених у частині першій цієї статті.

Посадові особи митних органів мають право запросити до участі у митному обстеженні спеціалістів.

Про проведення митного обстеження складається протокол за формою, що встановлюється спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Стаття 379. Пред'явлення товарів, транспортних засобів, документів для впізнання

За рішенням посадової особи митного органу, в провадженні якої знаходиться справа про порушення митних правил, особі, яка вчинила це порушення, а також свідку можуть бути пред'явлені товари, транспортні засоби та документи для впізнання.

Особу, яка бере участь у впізнанні, спочатку опитують про обставини, за яких вона бачила товари, транспортні засоби та документи, зазначені у частині першій цієї статті, ознаки, за якими вона може провести впізнання.

Товари, транспортні засоби та документи пред'являються в групі однорідних товарів, транспортних засобів і документів.

Пред'явлення для впізнання проводиться в присутності понятих.

Про пред'явлення товарів, транспортних засобів та документів для впізнання складається протокол за формою, що встановлюється спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Стаття 380. Експертиза та висновок експерта

Експертиза призначається, якщо для з'ясування питань, що виникають у справі про порушення митних правил, виникла потреба у спеціальних знаннях з окремих галузей науки, техніки, мистецтва, релігії тощо.

Експертиза проводиться експертами митних лабораторій та інших установ або окремими спеціалістами, які призначаються посадовою особою митного органу, в провадженні якої знаходиться справа про порушення митних правил.

Поставлені перед експертом питання та його висновок не повинні виходити за межі спеціальних знань експерта. Експерт надає висновок у письмовій формі від свого імені. У висновку викладаються суть проведеного ним дослідження та обгрунтування відповіді на поставлені запитання.

Якщо експерт під час проведення експертизи встановить обставини, що мають значення для справи, з приводу яких йому не було поставлено запитань, він має право викласти ці обставини у своєму висновку.

Висновок експерта не є обов'язковим для посадової особи митного органу, в провадженні якої знаходиться справа про порушення митних правил. У разі незгоди цієї особи з висновком експерта у постанові, яка виноситься у справі, повинно міститися обгрунтування незгоди.

У разі неналежної якості або повноти висновку експерта може бути призначена повторна експертиза, проведення якої доручається іншому експерту (експертам).

Стаття 381. Порядок призначення експертизи

Визнавши за необхідне проведення експертизи, посадова особа митного органу, в провадженні якої знаходиться справа про порушення митних правил, виносить постанову, в якій визначаються підстави для призначення експертизи, прізвище експерта або найменування митної лабораторії чи іншої відповідної установи, в якій має проводитися експертиза. У цій же постанові ставляться конкретні питання, які мають бути вирішені під час проведення експертизи, а також визначаються матеріали, що передаються у розпорядження експерта.

До призначення експерта з'ясовуються необхідні відомості про його професіоналізм та компетентність.

Рішення про призначення експертизи є обов'язковим для експерта, а також для посадових осіб підприємства, де працює експерт.

Стаття 382. Одержання проб та зразків для проведення експертизи

Посадова особа митного органу, в провадженні якої знаходиться справа про порушення митних правил, має право відбирати в осіб, які притягуються до відповідальності за порушення митних правил, зразки підпису, почерку, а також брати проби та зразки товарів, необхідні для проведення експертизи.

У разі потреби взяття проб та зразків може проводитися також в осіб, не зазначених у частині першій цієї статті, свідчення та участь яких у вивченні та оцінці обставин порушення митних правил можуть мати істотне значення для провадження і розгляду справи.

Посадова особа митного органу, в провадженні або на розгляді якої знаходиться справа про порушення митних правил, виносить постанову про взяття проб та зразків.

До взяття проб та зразків у разі потреби може залучатися експерт.

Про взяття проб та зразків складається протокол.

Стаття 383. Доручення на проведення окремих процесуальних дій

Посадова особа митного органу, в провадженні якої перебуває справа про порушення митних правил, має право доручити проведення конкретних процесуальних дій посадовій особі іншого митного органу.

Доручення повинно бути виконано не більш як у п'ятиденний строк з дня його одержання.

Стаття 384. Витрати у справі про порушення митних правил

Витрати у справі про порушення митних правил складаються з видатків на інвентаризацію, зберігання, перевезення (пересилання) товарів, зазначених у пункті 3 статті 322 цього Кодексу, а також з інших понесених митним органом витрат на провадження або розгляд справи.

До таких витрат належать також кошти, що виплачуються експерту за виконання його обов'язків та за роботу, виконану за дорученням митного органу, виплати добових, а також компенсації на проїзд до митного органу і назад та наймання приміщення.

За робітниками та службовцями, які викликаються до митного органу як свідки, експерти, перекладачі, зберігається середній місячний заробіток за місцем основної роботи. Особи, які не є робітниками та службовцями, отримують у зв'язку з таким викликом грошову компенсацію, яку виплачує митний орган.

Порядок витрат та розмір сум, що підлягають виплаті, встановлюються законодавством України.

Стаття 385. Відшкодування витрат у справі про порушення митних правил

Витрати у справі про порушення митних правил відшкодовуються особою, щодо якої винесено постанову про накладення стягнення. Витрати на оплату послуг перекладача відшкодовуються за рахунок Державного бюджету України.

Посадова особа митного органу, в провадженні якої знаходиться справа про порушення митних правил, а також посадова особа, яка здійснює розгляд цієї справи, зобов'язані зібрати та додати до справи документи про понесені на провадження справи витрати.

Суми витрат, що підлягають відшкодуванню, зазначаються у постанові митного органу або суду по справі про порушення митних правил.

Стаття 386. Органи, уповноважені розглядати справи про порушення митних правил

Справи про порушення митних правил, передбачені статтями 329 - 335, 337, 338, 342 - 344, 346, 347, 354, 355 цього Кодексу, розглядаються митними органами.

Справи про порушення митних правил, передбачені статтями 336, 339 - 341, 345, 348 - 353 цього Кодексу, а також усі справи про порушення митних правил, вчинені особами віком від шістнадцяти до вісімнадцяти років, розглядаються місцевими судами (суддями) за місцем розташування митних органів, посадові особи яких здійснювали провадження у цих справах.

Стаття 387. Повноваження посадових осіб митних органів щодо розгляду справ про порушення митних правил

Від імені регіональних митниць та митниць справи про порушення митних правил розглядаються керівниками цих митних органів або їх заступниками, а від імені спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи - посадовими особами підрозділу по організації боротьби з контрабандою та порушеннями митних правил, уповноваженими на це керівником спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи або його заступниками.

Стаття 388. Місце розгляду справи про порушення митних правил

Справа про порушення митних правил розглядається за місцезнаходженням митного органу, в зоні якого вчинено правопорушення.

Стаття 389. Строк розгляду справи про порушення митних правил

Справа про порушення митних правил розглядається у п'ятнадцятиденний строк з дня отримання посадовою особою митного органу або судом (суддею) матеріалів, необхідних для вирішення справи.

Стаття 390. Присутність під час розгляду справи особи, яка притягується до відповідальності за порушення митних правил, або її представника

Справа про порушення митних правил розглядається в присутності особи, яка притягується до відповідальності, або її представника.

Митний орган інформує особу, яка притягується до відповідальності за порушення митних правил, про час та місце розгляду справи в митному органі, як правило, відповідним письмовим повідомленням, якщо це не було зроблено під час вручення зазначеній особі копії протоколу про порушення митних правил.

У разі розгляду справи в суді про час та місце розгляду справи суд (суддя) повідомляє особу, яка притягується до відповідальності, а також відповідний митний орган.

Справа про порушення митних правил може бути розглянута під час відсутності особи, яка притягується до відповідальності, лише у випадках, коли є дані про своєчасне її сповіщення про місце і час розгляду справи і якщо від неї не надійшло клопотання про відкладення розгляду справи.

Стаття 391. Види постанов у справі про порушення митних правил

У справі про порушення митних правил митний орган або суд (суддя), що розглядає справу, виносить одну з таких постанов:

1) про проведення додаткової перевірки;

2) про накладення адміністративного стягнення;

3) про закриття провадження у справі;

4) про порушення кримінальної справи про контрабанду.

У постанові про проведення додаткової перевірки зазначаються конкретні суб'єкти, завдання та строки перевірки. Ці дії не повинні порушувати права особи, шкодити господарській діяльності юридичної особи.

Стаття 392. Особливості розгляду судом справ про порушення митних правил

Справа про порушення митних правил розглядається суддею одноособово.

У справі про порушення митних правил суд (суддя) виносить одну з постанов, передбачених частиною першою статті 391 цього Кодексу.

У разі, якщо за результатами перевірки законності та обгрунтованості постанови суду у справі про порушення митних правил ця постанова буде скасована, а справа закрита, або стягнення за порушення митних правил буде змінено, конфісковані товари, транспортні засоби, сума штрафу або її відповідна частина повертаються особі, яка притягалася до відповідальності, або її представникові. Якщо конфісковані товари, транспортні засоби неможливо повернути в натурі, повертається їхня вартість за вирахуванням сум належних податків і зборів за ставками, що діяли на день конфіскації. Повернення грошових коштів, зазначених у цій частині, здійснюється органами Державного казначейства України з Державного бюджету України.

Глава 61. Оскарження постанов у справах про порушення митних правил. Внесення на постанови подання прокурора
Стаття 393. Оскарження постанов у справах про порушення митних правил

Постанова у справі про порушення митних правил може бути оскаржена особою, стосовно якої вона винесена, або представником такої особи.

Скарга на постанову митниці регіонального підпорядкування може бути подана до відповідної регіональної митниці або до місцевого суду за місцезнаходженням митниці, яка винесла постанову.

Постанова регіональної митниці по скарзі на постанову підпорядкованої їй митниці може бути оскаржена до спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи або до місцевого суду за місцезнаходженням цієї регіональної митниці.

Постанова регіональної митниці, митниці центрального підпорядкування може бути оскаржена до спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи або до місцевого суду за місцезнаходженням відповідної регіональної митниці, митниці.

Якщо у випадках, зазначених у частинах другій, третій та четвертій цієї статті, постанова митного органу одночасно оскаржується до митного органу вищого рівня та до суду і суд приймає скаргу до розгляду, розгляд аналогічної скарги митним органом вищого рівня припиняється.

Постанова спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи у справі про порушення митних правил, а також його постанова по скарзі на постанову іншого митного органу у такій справі можуть бути оскаржені до місцевого суду за місцезнаходженням спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Скарга на постанову митного органу подається протягом десяти днів з дати вручення заінтересованій особі копії постанови у справі або повідомлення про прийняте рішення. У разі пропуску цього строку з поважних причин він за заявою заінтересованої особи може бути поновлений відповідно регіональною митницею, спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи або судом.

Порядок оскарження постанови суду (судді) у справі про порушення митних правил та внесення подання прокурором на постанову визначається Кодексом України про адміністративні правопорушення та іншими законами.

Стаття 394. Перевірка законності та обгрунтованості постанови митного органу

Законність та обгрунтованість постанови митного органу у справі про порушення митних правил можуть бути перевірені судом або митним органом вищого рівня у зв'язку з поданням скарги, поданням прокурора.

За результатами перевірки суд або митний орган приймає одне з таких рішень:

1) про залишення постанови без змін, а скарги або подання без задоволення;

2) про скасування постанови і надіслання справи на новий розгляд;

3) про скасування постанови та закриття справи;

4) про зміну заходу стягнення в межах передбаченої відповідальності за відповідне порушення митних правил, з тим, однак, щоб стягнення не було посилено.

Рішення, зазначені у частині другій цієї статті, приймаються митними органами шляхом винесення постанов.

Копія рішення по скарзі або поданню прокурора на постанову у справі про порушення митних правил протягом трьох днів надсилається особі, стосовно якої її винесено. Про результати розгляду подання повідомляється прокуророві.

У разі скасування постанови митного органу по справі про порушення митних правил суми штрафів повертаються особам, які притягалися до відповідальності, або уповноваженим ними особам з Державного бюджету України органами Державного казначейства України за поданням митних органів.

Стаття 395. Підстави для скасування або зміни постанови про накладення стягнення за порушення митних правил

Підставами для скасування постанови про накладення стягнення або про припинення провадження у справі про порушення митних правил є:

1) відсутність у діях особи, яка притягується до відповідальності, ознак порушення митних правил;

2) необ'єктивність або неповнота провадження у справі або необ'єктивність її розгляду;

3) невідповідність викладених у постанові висновків фактичним обставинам справи;

4) винесення постанови неправомочною особою, безпідставне недопущення до участі в розгляді справи особи, притягнутої до відповідальності, або її представника, а також інше обмеження прав учасників провадження у справі про порушення митних правил та її розгляду, якщо таке обмеження зашкодило всебічному розгляду справи та вплинуло або могло вплинути на винесення обгрунтованої постанови за результатами її розгляду;

5) неправильна або неповна кваліфікація вчиненого правопорушення;

6) накладення стягнення, не передбаченого цим Кодексом.

Підставами для скасування чи зміни постанови про накладення стягнення або про припинення провадження у справі про порушення митних правил можуть бути визнані й інші визначені законами обставини.

Стаття 396. Строки розгляду митним органом вищого рівня скарги або подання прокурора на постанову митного органу

Скарга і подання прокурора у справі про порушення митних правил розглядаються правомочними посадовими особами у десятиденний строк з дня їх надходження, якщо інше не встановлено законом.

Стаття 397. Наслідки подання скарги або внесення подання

Подання скарги або внесення подання зупиняє виконання постанови митного органу по справі про порушення митних правил до закінчення розгляду скарги (подання).

Глава 62. Виконання постанов митних органів про накладення стягнення за порушення митних правил
Стаття 398. Обов'язковість постанов митних органів про накладення стягнення по справах про порушення митних правил

Постанови митних органів про накладення стягнення по справі про порушення митних правил є обов'язковими для виконання.

Стаття 399. Загальні положення щодо порядку виконання постанови митного органу про накладення стягнення за порушення митних правил

Постанова митного органу про накладення стягнення за порушення митних правил підлягає виконанню після закінчення строку оскарження, встановленого статтею 393 цього Кодексу.

Митний орган, який виніс постанову про накладення стягнення за порушення митних правил, виконує її самостійно у передбачених цим Кодексом випадках, а в інших випадках - через державного виконавця.

У разі винесення митним органом кількох постанов про накладення стягнень за порушення митних правил щодо однієї особи кожна постанова виконується окремо.

Стаття 400. Давність виконання постанови митного органу про накладення стягнення за порушення митних правил

Не підлягає виконанню постанова митного органу про накладення стягнення за порушення митних правил, якщо її не було звернуто до виконання протягом трьох місяців з дня винесення.

Стаття 401. Контроль за виконанням постанови митного органу про накладення стягнення за порушення митних правил

Контроль за правильним і своєчасним виконанням постанови митного органу про накладення стягнення за порушення митних правил здійснюється митним органом, який виніс постанову.

Стаття 402. Порядок виконання постанови митного органу про винесення попередження

Постанова митного органу про накладення стягнення за порушення митних правил у вигляді попередження виконується митним органом, який виніс постанову, шляхом оголошення постанови порушнику з врученням копії такої постанови.

Якщо постанова митного органу про накладення стягнення у вигляді попередження виноситься за відсутності порушника, копія постанови видається або висилається йому протягом трьох днів з дня винесення постанови.

Стаття 403. Порядок виконання постанови митного органу про накладення штрафу

Штраф повинен бути сплачений особою, яка вчинила порушення митних правил, не пізніше п'ятнадцяти днів з дня вручення або надіслання їй копії постанови митного органу про накладення штрафу, а в разі оскарження постанови або внесення на неї подання прокурором - не пізніше п'ятнадцяти днів з дня залишення скарги без задоволення або відхилення подання.

Сума штрафу вноситься особою, яка вчинила порушення митних правил, до Державного бюджету України у порядку, встановленому законодавством України.

Стаття 404. Примусове виконання постанови митного органу України або суду щодо накладання штрафу

У разі коли штраф не буде сплачено у строки, встановлені статтею 403 цього Кодексу, постанова митного органу та суду (судді) надсилається для примусового виконання районному, міському (міста обласного значення), районному у місті відділу державної виконавчої служби.

Постанова митного органу або суду (судді), по якій стягнення штрафу проведено повністю, з відміткою про виконання повертається до митного органу або до суду, що виніс постанову.

Штраф вноситься до державного бюджету.

Особа, яка вчинила порушення митних правил, повинна, незважаючи на стягнення штрафу, сплатити податки і збори, встановлені законами України.

Стаття 405. Виконання постанови суду (судді) про конфіскацію

Постанова суду (судді) про накладення адміністративного стягнення за порушення митних правил у частині конфіскації виконується державним виконавцем у порядку, встановленому законом.

Товари, транспортні засоби, вилучені митним органом, щодо яких винесена постанова суду (судді) про конфіскацію, передаються державному виконавцеві.

У разі коли неможливо конфіскувати товари, що є безпосередніми предметами порушення митних правил, або товари із спеціально виготовленими сховищами (тайниками), що використовувалися для приховування безпосередніх предметів порушення митних правил від митного контролю, транспортні засоби, що використовувалися для переміщення безпосередніх предметів порушення митних правил через митний кордон України, з осіб, які вчинили порушення митних правил, стягується вартість зазначених товарів, транспортних засобів у порядку, встановленому законодавством України.

Витрати митного органу, пов'язані із зберіганням товарів, транспортних засобів, щодо яких прийнято постанову про конфіскацію, повинні бути відшкодовані особою, яка вчинила порушення митних правил, у порядку, встановленому законом.

Стаття 406. Виконання постанови митного органу про накладення стягнення за порушення митних правил на осіб, які проживають або перебувають за межами України

Постанова митного органу про накладення стягнення за порушення митних правил на осіб, які проживають або перебувають за межами України, виконується за рахунок майна цих осіб, що знаходиться на території України.

У разі відсутності в Україні майна, що належить зазначеним у частині першій цієї статті особам, порядок виконання постанови митного органу про накладення на них стягнень визначається законодавством України та міжнародними договорами з державами, на території яких проживають або перебувають особи, притягнуті до відповідальності за порушення митних правил.

Розділ XX
ПРАЦІВНИКИ МИТНИХ ОРГАНІВ, СПЕЦІАЛІЗОВАНИХ МИТНИХ УСТАНОВ ТА ОРГАНІЗАЦІЙ

Глава 63. Посадові особи митної служби України
Стаття 407. Посадові особи митної служби України

Посадовими особами митної служби України є працівники митних органів, спеціалізованих митних установ та організацій, на яких цим Кодексом та іншими законами України покладено здійснення митної справи, організаційно-розпорядчих та консультативно-дорадчих функцій і яким присвоєно спеціальні звання.

Стаття 408. Правовий статус посадових осіб митної служби України

Правовий статус посадових осіб митної служби України, їх права та обов'язки визначаються Конституцією України, цим Кодексом, а в частині, що не регулюється ним, - Законом України "Про державну службу".

Стаття 409. Обов'язковість законних розпоряджень та вимог посадових осіб митної служби України

Законні розпорядження та вимоги посадових осіб митної служби України є обов'язковими для виконання.

Стаття 410. Проходження служби і спеціальні звання посадових осіб митної служби України

Порядок і умови прийняття на службу до митних органів, спеціалізованих митних установ та організацій, порядок та умови проходження служби, просування посадових осіб по службі, оплати та стимулювання праці в митних органах, спеціалізованих митних установах та організаціях визначаються законодавством України.

У митній службі України діє Дисциплінарний статут, який затверджується законом.

Посадові особи митної служби України проходять атестацію. Порядок проведення атестації визначається Кабінетом Міністрів України.

Спеціальні звання присвоюються посадовим особам митної служби України відповідно до займаних посад і стажу роботи:

дійсний державний радник митної служби;

державний радник митної служби 1 рангу;

державний радник митної служби 2 рангу;

державний радник митної служби 3 рангу;

радник митної служби 1 рангу;

радник митної служби 2 рангу;

радник митної служби 3 рангу;

інспектор митної служби 1 рангу;

інспектор митної служби 2 рангу;

інспектор митної служби 3 рангу;

інспектор митної служби 4 рангу;

інспектор митної служби;

молодший інспектор митної служби;

курсант.

Спеціальне звання дійсного державного радника митної служби присвоюється Президентом України за поданням Кабінету Міністрів України.

Спеціальні звання державного радника митної служби 1, 2, З рангів присвоюються Президентом України за поданням керівника спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Спеціальні звання радника митної служби 1, 2, 3 рангів, інспекторів митної служби 1, 2, 3, 4 рангів, інспекторів митної служби та молодших інспекторів митної служби присвоюються керівником спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Спеціальне звання курсанта присвоюється керівниками відповідних закладів освіти, що віднесені до сфери управління спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Порядок присвоєння спеціальних звань визначається Положенням про спеціальні звання посадових осіб митної служби України, що затверджується Кабінетом Міністрів України.

Посадові особи митної служби України мають єдиний формений одяг з відповідними знаками розрізнення. Зразки форменого одягу, норми забезпечення ним та строки його експлуатації затверджуються Кабінетом Міністрів України, а правила носіння - спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи. Формений одяг видається безплатно.

Стаття 411. Робочий час посадових осіб митної служби України

Тривалість робочого часу посадових осіб митної служби України встановлюється відповідно до законодавства України про працю.

Для виконання невідкладних заходів з митного контролю, митного оформлення, боротьби з контрабандою і порушеннями митних правил та інших службових завдань посадові особи митних органів України за розпорядженням керівника митного органу або його заступника можуть залучатися до роботи в надурочний, а також у нічний час, у святкові і неробочі дні. Оплата праці посадових осіб митних органів України у надурочний, нічний час, а також у святкові і неробочі дні провадиться відповідно до чинного законодавства.

Стаття 412. Прийняття на службу до митних органів, спеціалізованих митних установ та організацій

На службу до митних органів, спеціалізованих митних установ та організацій приймаються громадяни України, які досягли 18-річного віку і здатні за своїми діловими і моральними якостями, освітнім рівнем і станом здоров'я виконувати завдання, покладені на митну службу України. З прийняттям на службу може бути встановлено випробування строком до шести місяців.

Не можуть бути прийняті на службу до митних органів, спеціалізованих митних установ та організацій особи, які мають судимість за вчинення умисного злочину.

Посадові особи митної служби України, визнані за вироком суду, що набрав законної сили, винними у вчиненні злочину, звільняються із служби в митних органах, спеціалізованих митних установах та організаціях.

Посадові особи митних органів зобов'язані діяти лише на підставі, в межах повноважень та у спосіб, що передбачені Конституцією України, цим Кодексом та законами України.

Стаття 413. Присяга та урочисте зобов'язання посадових осіб митної служби України

Особи, які вперше зараховуються на посади державної служби у митних органах, спеціалізованих митних установах та організаціях, приймають Присягу державного службовця.

Працівники, яким вперше присвоюється спеціальне звання митної служби України, приймають урочисте зобов'язання такого змісту:

"Вступаючи на митну службу, урочисто зобов'язуюсь бути відданим Українському народу, справі української державності, неухильно додержуватися вимог Конституції України, Митного кодексу України та законодавства України. Зобов'язуюсь активно захищати інтереси Української держави, її економічний суверенітет і безпеку, суворо додержуватися дисципліни, сумлінно, на високому професійному рівні виконувати свої службові обов'язки, зберігати державну таємницю, охороняти права, свободи і законні інтереси громадян".

Процедура прийняття урочистого зобов'язання визначається спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи.

Стаття 414. Неприпустимість участі посадових осіб митної служби України у політичних партіях

Посадові особи митної служби України не можуть бути членами політичних партій.

Посадові особи митної служби України не мають права організовувати страйки і брати участь у них, вчиняти інші дії, що перешкоджають нормальному функціонуванню митних органів, спеціалізованих митних установ та організацій.

Стаття 415. Обмеження в роботі за сумісництвом та занятті підприємницькою діяльністю

Посадові особи митної служби України не мають права:

1) займатися будь-якою підприємницькою діяльністю безпосередньо чи через посередників або підставних осіб, а також виконувати роботу на умовах сумісництва (крім наукової, викладацької, творчої діяльності та медичної практики);

2) входити самостійно, через представника або підставних осіб до складу правління чи інших виконавчих органів підприємств, фінансових установ, господарських товариств тощо, організацій, спілок, об'єднань, кооперативів, що займаються підприємницькою діяльністю;

3) бути повіреним третіх осіб у митних справах;

4) використовувати своє службове становище для будь-якого не передбаченого законодавством України сприяння юридичним і фізичним особам у здійсненні ними зовнішньоекономічної та іншої підприємницької діяльності.

Стаття 416. Обмеження в роботі, яка пов'язана із здійсненням контролю за роботою близьких родичів

Посадові особи митних органів не можуть обіймати посади, перебування на яких передбачає прийняття рішень з питань діяльності підприємств - митних брокерів, митних перевізників, власників митних ліцензійних складів та складів тимчасового зберігання, а також службові зносини з такими підприємствами, якщо у штаті цих підприємств перебувають близькі родичі зазначених посадових осіб.

Глава 64. Підготовка, перепідготовка та підвищення кваліфікації працівників митної служби України
Стаття 417. Система підготовки, перепідготовки та підвищення кваліфікації працівників митної служби України

Система підготовки, перепідготовки та підвищення кваліфікації працівників митної служби України забезпечує:

1) підготовку наукових та науково-педагогічних кадрів;

2) підготовку фахівців митної справи з вищою освітою;

3) перепідготовку працівників митних органів, спеціалізованих митних установ та організацій;

4) підвищення кваліфікації працівників митних органів, спеціалізованих митних установ та організацій;

5) стажування молодих спеціалістів, новоприйнятих працівників, кадрового резерву;

6) самостійне навчання посадових осіб митної служби України.

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи здійснює підготовку, перепідготовку та підвищення кваліфікації працівників митної служби України за окремими напрямами діяльності також у вищих закладах освіти за державним замовленням. Обсяги підготовки, перепідготовки та підвищення кваліфікації визначаються спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи виходячи з потреб митних органів, спеціалізованих митних установ та організацій, вимог до освітньо-кваліфікаційного рівня працівників і встановлюються відповідно до закону.

Стаття 418. Митний заклад освіти

Митний заклад освіти є спеціалізованою митною установою, що відноситься до сфери управління спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи і здійснює підготовку, перепідготовку та підвищення кваліфікації працівників митної служби України відповідно до цього Кодексу та інших законів України.

Стаття 419. Науково-педагогічні працівники, керівники та спеціалісти митних закладів освіти

Науково-педагогічні працівники, керівники та спеціалісти митних закладів освіти приймаються на роботу на умовах та в порядку, що встановлюються цим Кодексом та іншими законами України. Прийняття на роботу науково-педагогічних працівників має здійснюватися на основі конкурсного відбору.

На науково-педагогічних працівників, керівників та спеціалістів митних закладів освіти поширюються обов'язки, права та пільги, встановлені для посадових осіб митної служби України.

Науково-педагогічні працівники підлягають атестації у порядку, встановленому спеціально уповноваженим центральним органом виконавчої влади в галузі митної справи за погодженням із спеціально уповноваженим центральним органом виконавчої влади в галузі освіти та науки.

До викладацької роботи в митних закладах освіти можуть залучатися фахівці митних органів, спеціалізованих митних установ та організацій.

Стаття 420. Курсанти (студенти) і слухачі митних закладів освіти та інших вищих закладів освіти, в яких здійснюється підготовка фахівців для митної служби України

Курсантами (студентами), слухачами митних закладів освіти та інших вищих закладів освіти, в яких здійснюється підготовка фахівців для митної служби України, можуть бути громадяни України, зараховані на навчання відповідно до вимог законодавства, та громадяни інших країн, зараховані на навчання на підставі міжнародних договорів України, укладених в установленому законом порядку.

Курсантам (студентам), слухачам, аспірантам вищих закладів освіти, які проходять підготовку, перепідготовку та підвищують кваліфікацію для подальшої роботи в митній службі України, може надаватися додаткове соціально-матеріальне забезпечення за рахунок коштів спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи. Курсантам (студентам) денної форми навчання відповідно до закону надається відстрочка у призові до Збройних Сил України на весь період навчання.

Випускники митних закладів освіти та інших вищих закладів освіти, в яких здійснюється підготовка фахівців для митної служби України, працевлаштовуються у порядку, встановленому законодавством України.

Стаття 421. Фінансування підготовки, перепідготовки та підвищення кваліфікації працівників митної служби України

Фінансування підготовки, перепідготовки та підвищення кваліфікації працівників митної служби України здійснюється за рахунок коштів Державного бюджету України.

Глава 65. Правовий захист працівників митної служби України
Стаття 422. Гарантування захисту життя, здоров'я і майна посадових осіб митної служби України

Посадові особи митної служби України перебувають під захистом закону. Захист життя, здоров'я, честі, гідності, майна цих посадових осіб та членів їхніх сімей від злочинних посягань, інших протиправних дій здійснюється відповідно до Закону України "Про державний захист працівників суду і правоохоронних органів" та забезпечується мірами відповідальності, передбаченими Кримінальним кодексом України та Кодексом України про адміністративні правопорушення.

Глава 66. Застосування фізичної сили, спеціальних засобів та зброї посадовими особами митної служби України
Стаття 423. Загальні положення щодо застосування фізичної сили, спеціальних засобів та зброї посадовими особами митної служби України

Недоторканність особи, її захист від будь-якого насильства, іншого жорстокого поводження гарантується державою.

Фізична сила, спеціальні засоби та зброя застосовуються посадовими особами митної служби України лише у випадках, передбачених цим Кодексом.

Для забезпечення правильного та ефективного застосування фізичної сили, спеціальних засобів і зброї з посадовими особами митної служби України проводяться навчання із спеціальної підготовки та періодичні перевірки придатності до таких дій відповідно до цього Кодексу, а також до наказів спеціально уповноваженого центрального органу виконавчої влади в галузі митної справи.

Стаття 424. Застосування фізичної сили

Посадові особи митної служби України мають право застосовувати фізичну силу під час виконання службових обов'язків для:

1) припинення порушень митних правил, затримання осіб, які їх вчинили, подолання опору законним розпорядженням або вимогам посадових осіб митної служби України;

2) забезпечення доступу в приміщення або на територію, де знаходяться товари і транспортні засоби, що перебувають під митним контролем;

3) припинення інших дій, що перешкоджають виконанню обов'язків, покладених законом на посадових осіб митної служби України, якщо ненасильницькі засоби впливу не забезпечують виконання цих обов'язків.

Стаття 425. Застосування спеціальних засобів

Посадові особи митної служби України мають право застосовувати наручники, гумові кийки, сльозоточиві речовини, обладнання для відкриття приміщень, засоби для примусової зупинки транспортних засобів та інші спеціальні засоби під час виконання службових обов'язків для:

1) відбиття нападу на посадових осіб митної служби України або на інших осіб;

2) відбиття нападу на будинки, будівлі, споруди та транспортні засоби, що належать митним органам, спеціалізованим митним установам та організаціям або використовуються ними, на товари та транспортні засоби, що перебувають під митним контролем, а також для звільнення зазначених об'єктів у разі їх захоплення;

3) затримання правопорушників, їх доставлення в службове приміщення митного органу, спеціалізованої митної установи чи організації, якщо ці особи чинять опір та іншу протидію або можуть завдати шкоди оточуючим чи собі;

4) припинення фізичного опору, що чиниться посадовій особі митної служби України;

5) проникнення у приміщення, де можуть знаходитися предмети контрабанди та безпосередні об'єкти порушення митних правил;

6) зупинення транспортного засобу, водій якого не виконав вимогу посадової особи митної служби України про зупинення.

Забороняється застосовувати спеціальні засоби до жінок з явними ознаками вагітності, осіб з явними ознаками інвалідності та малолітніх, крім випадків вчинення ними збройного опору, скоєння групового нападу, який загрожує життю та здоров'ю людей, збереженню товарів і транспортних засобів, що перебувають під митним контролем.

Повний перелік спеціальних засобів, що використовуються посадовими особами митної служби України, та порядок їх застосування визначаються Кабінетом Міністрів України.

Стаття 426. Зберігання, носіння та застосування вогнепальної зброї посадовими особами митної служби України

Під час виконання службових обов'язків окремим категоріям посадових осіб митної служби України, перелік яких встановлюється Кабінетом Міністрів України, надається право зберігати, носити вогнепальну зброю.

Порядок застосування вогнепальної зброї посадовими особами митної служби України регулюється положенням, яке затверджується Кабінетом Міністрів України.

Перелік видів вогнепальної зброї та набоїв до неї, що надаються для використання посадовими особами митної служби України, визначається Кабінетом Міністрів України.

Глава 67. Соціальний захист працівників митних органів, спеціалізованих митних установ та організацій
Стаття 427. Соціальні гарантії посадовим особам митної служби України

Держава гарантує посадовим особам митної служби України соціальний захист і матеріально-побутове забезпечення.

У разі загибелі, каліцтва або інвалідності внаслідок нещасного випадку, який стався з посадовою особою митної служби України під час виконання нею службових обов'язків, їй або її спадкоємцям здійснюється компенсаційна виплата в порядку, на умовах та у розмірах, визначених законодавством.

Стаття 428. Гарантія оплати праці посадових осіб митної служби України

Держава гарантує оплату праці посадових осіб митної служби України з метою створення достатніх матеріальних умов для незалежного і сумлінного виконання ними службових обов'язків.

Виключено

(дію частини другої статті 428 зупинено на 2007 рік
 згідно із Законом України від 19.12.2006 р. N 489-V)
(Із змінами, внесеними згідно із
 Законом України від 28.12.2007 р. N 107-VI)

(зміни, внесені пунктом 55 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 429. Виключена.

(дію частини четвертої статті 429 зупинено на 2007 рік
 згідно із Законом України від 19.12.2006 р. N 489-V)
(Виключена згідно із Законом
 України від 28.12.2007 р. N 107-VI)

(зміни, внесені пунктом 55 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 430. Пенсійне забезпечення працівників митних органів, спеціалізованих митних установ та організацій

Пенсійне забезпечення посадових осіб митної служби України здійснюється відповідно до умов і порядку, встановлених Законом України "Про державну службу".

Пенсійне забезпечення працівників митних органів, спеціалізованих митних установ та організацій, які не є посадовими особами, здійснюється на загальних підставах відповідно до законодавства України про пенсійне забезпечення.

Стаття 431. Гарантії у разі каліцтва і захворювання, відшкодування збитків

Спеціально уповноважений центральний орган виконавчої влади в галузі митної справи відповідно до законодавства України компенсує працівникам митних органів, спеціалізованих митних установ та організацій шкоду, заподіяну їм каліцтвом або іншим ушкодженням здоров'я, пов'язаним із виконанням службових обов'язків.

Стаття 432. Гарантії у разі загибелі працівника митного органу, спеціалізованої митної установи, організації

У разі загибелі працівника митного органу, спеціалізованої митної установи, організації під час виконання ним службових обов'язків непрацездатним членам сім'ї загиблого, які перебували на його утриманні, органами соціального захисту щомісячно виплачується компенсація в розмірі різниці між частиною грошового забезпечення загиблого, що припадала на їх частку, і призначеною пенсією у зв'язку з втратою годувальника без урахування одноразової допомоги.

Розділ XXI
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Митний кодекс України набирає чинності з 1 січня 2004 року, крім частини тринадцятої статті 71, яка набирає чинності з моменту набуття Україною членства у Світовій організації торгівлі.

(пункт 1 розділу XXI із змінами, внесеними
згідно із Законом України від 24.12.2002 р. N 348-IV,
 у редакції законів України від 27.11.2003 р. N 1344-IV,
 від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV,
 від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

2. До приведення нормативно-правових актів у відповідність із цим Кодексом чинні нормативно-правові акти застосовуються в частині, що не суперечить цьому Кодексу.

3. Кабінету Міністрів України:

подати на розгляд Верховної Ради України пропозиції щодо приведення законодавчих актів України у відповідність із цим Кодексом;

привести свої нормативно-правові акти у відповідність із цим Кодексом;

забезпечити приведення міністерствами, іншими центральними органами виконавчої влади їх нормативно-правових актів у відповідність із цим Кодексом;

відповідно до компетенції забезпечити видання нормативно-правових актів, передбачених цим Кодексом.

4. З набранням чинності цим Кодексом втрачають чинність:

Закон України "Про митну справу в Україні" (Відомості Верховної Ради України, 1991 р., N 44, ст. 575; 1994 р., N 20, ст. 116; 2000 р., N 13, ст. 109);

Закон України "Про звільнення від обкладення митом предметів, які вивозяться (пересилаються) громадянами за митний кордон України" (Відомості Верховної Ради України, 1996 р., N 26, ст. 114);

Митний кодекс України (Відомості Верховної Ради України, 1992 р., N 16, ст. 203, N 35, ст. 511; 1993 р., N 11, ст. 91, N 12, ст. 107; 1994 р., N 20, ст. 116; 1995 р., N 13, ст. 85; 1997 р., N 35, ст. 218; 1999 р., N 34, ст. 274; 2000 р., N 13, ст. 109, N 38, ст. 318, N 50, ст. 436; 2001 р., N 4, ст. 16, N 23, ст. 117, N 31, ст. 148; 2003 р., N 27, ст. 209), крім статей 47, 85, 86, 87 та глави 2 "Митні збори" розділу V "Мито та митні збори", які втрачають чинність з моменту набуття Україною членства у Світовій організації торгівлі.

(абзац четвертий пункту 4 у редакції
 законів України від 27.11.2003 р. N 1344-IV,
 від 23.12.2004 р. N 2285-IV,
від 25.03.2005 р. N 2505-IV,
 від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

Постанова Верховної Ради України "Про введення в дію Митного кодексу України" (Відомості Верховної Ради України, 1992 р., N 16, ст. 204);

Постанова Верховної Ради України "Про введення в дію Закону Української РСР "Про митну справу в Українській РСР" (Відомості Верховної Ради України, 1991 р., N 44, ст. 576);

Постанова Верховної Ради України "Про введення в дію Закону України "Про звільнення від обкладення митом предметів, які вивозяться (пересилаються) громадянами за митний кордон України" (Відомості Верховної Ради України, 1996 р., N 26, ст. 115);

Постанова Верховної Ради України від 5 лютого 1992 року N 2099-XII "Про персональні звання державної митної служби України" (Відомості Верховної Ради України, 1992 р., N 19, ст. 261).

Президент України | Л. КУЧМА
м. Київ 11 липня 2002 року N 92-IV |


ЦИВІЛЬНИЙ КОДЕКС УКРАЇНИ

Із змінами і доповненнями, внесеними
законами України
від 19 червня 2003 року N 980-IV, ОВУ, 2003 р., N 30, ст. 1527,
 від 18 листопада 2003 року N 1255-IV, ОВУ, 2003 р., N 52, ст. 2734,
від 12 травня 2004 року N 1713-IV, ОВУ, 2004 р., N 25, ст. 1629,
 від 2 листопада 2004 року N 2135-IV, ОВУ, 2004 р., N 47, ст. 3094,
 від 3 листопада 2004 року N 2146-IV, ОВУ, 2004 р., N 47, ст. 3096,
 від 3 березня 2005 року N 2450-IV, ОВУ, 2005 р., N 12, ст. 563,
 від 3 березня 2005 року N 2452-IV, ОВУ, 2005 р., N 13, ст. 652,
 від 2 червня 2005 року N 2620-IV, ОВУ, 2005 р., N 25, ст. 1410,
 від 16 червня 2005 року N 2664-IV, ОВУ, 2005 р., N 29, ст. 1689,
 від 23 червня 2005 року N 2705-IV, ОВУ, 2005 р., N 29, ст. 1691,
 від 23 червня 2005 року N 2710-IV, ОВУ, 2005 р., N 29, ст. 1695,
 від 6 вересня 2005 року N 2798-IV, ОВУ, 2005 р., N 39, ст. 2423,
 від 1 грудня 2005 року N 3165-IV, ОВУ, 2005 р., N 51, ст. 3174,
 від 15 грудня 2005 року N 3201-IV, ОВУ, 2006 р., N 1, ст. 6,
 від 22 грудня 2005 року N 3261-IV, ОВУ, 2006 р., N 1, ст. 12,
 від 17 січня 2006 року N 3348-IV, ОВУ, 2006 р., N 6, ст. 283,
від 22 лютого 2006 року N 3456-IV, ОВУ, 2006 р., N 11, ст. 694,
від 23 лютого 2006 року N 3480-IV, ОВУ, 2006 р., N 13, ст. 857
(зміни, внесені абзацом другим підпункту 4 пункту 3 розділу VII
 Закону України від 23 лютого 2006 року N 3480-IV,
 набрали чинності з 12 квітня 2008 року)
 від 21 вересня 2006 року N 185-V, ОВУ, 2006 р., N 41, ст. 2726,
 від 20 грудня 2006 року N 501-V, ОВУ, 2007 р., N 1, ст. 9,
 від 22 грудня 2006 року N 524-V, ОВУ, 2007 р., N 2, ст. 63,
 від 31 травня 2007 року N 1111-V, ОВУ, 2007 р., N 43, ст. 1708

КНИГА ПЕРША
ЗАГАЛЬНІ ПОЛОЖЕННЯ

РОЗДІЛ I
ОСНОВНІ ПОЛОЖЕННЯ

Глава 1
ЦИВІЛЬНЕ ЗАКОНОДАВСТВО УКРАЇНИ

Стаття 1. Відносини, що регулюються цивільним законодавством

1. Цивільним законодавством регулюються особисті немайнові та майнові відносини (цивільні відносини), засновані на юридичній рівності, вільному волевиявленні, майновій самостійності їх учасників.

2. До майнових відносин, заснованих на адміністративному або іншому владному підпорядкуванні однієї сторони другій стороні, а також до податкових, бюджетних відносин цивільне законодавство не застосовується, якщо інше не встановлено законом.

Стаття 2. Учасники цивільних відносин

1. Учасниками цивільних відносин є фізичні особи та юридичні особи (далі - особи).

2. Учасниками цивільних відносин є: держава Україна, Автономна Республіка Крим, територіальні громади, іноземні держави та інші суб'єкти публічного права.

Стаття 3. Загальні засади цивільного законодавства

1. Загальними засадами цивільного законодавства є:

1) неприпустимість свавільного втручання у сферу особистого життя людини;

2) неприпустимість позбавлення права власності, крім випадків, встановлених Конституцією України та законом;

3) свобода договору;

4) свобода підприємницької діяльності, яка не заборонена законом;

5) судовий захист цивільного права та інтересу;

6) справедливість, добросовісність та розумність.

Стаття 4. Акти цивільного законодавства України

1. Основу цивільного законодавства України становить Конституція України.

2. Основним актом цивільного законодавства України є Цивільний кодекс України.

Актами цивільного законодавства є також інші закони України, які приймаються відповідно до Конституції України та цього Кодексу (далі - закон).

Якщо суб'єкт права законодавчої ініціативи подав до Верховної Ради України проект закону, який регулює цивільні відносини інакше, ніж цей Кодекс, він зобов'язаний одночасно подати проект закону про внесення змін до Цивільного кодексу України. Поданий законопроект розглядається Верховною Радою України одночасно з відповідним проектом закону про внесення змін до Цивільного кодексу України.

3. Цивільні відносини можуть регулюватись актами Президента України у випадках, встановлених Конституцією України.

4. Актами цивільного законодавства є також постанови Кабінету Міністрів України.

Якщо постанова Кабінету Міністрів України суперечить положенням цього Кодексу або іншому закону, застосовуються відповідні положення цього Кодексу або іншого закону.

5. Інші органи державної влади України, органи влади Автономної Республіки Крим можуть видавати нормативно-правові акти, що регулюють цивільні відносини, лише у випадках і в межах, встановлених Конституцією України та законом.

6. Цивільні відносини регулюються однаково на всій території України.

Стаття 5. Дія актів цивільного законодавства у часі

1. Акти цивільного законодавства регулюють відносини, які виникли з дня набрання ними чинності.

2. Акт цивільного законодавства не має зворотної дії у часі, крім випадків, коли він пом'якшує або скасовує цивільну відповідальність особи.

3. Якщо цивільні відносини виникли раніше і регулювалися актом цивільного законодавства, який втратив чинність, новий акт цивільного законодавства застосовується до прав та обов'язків, що виникли з моменту набрання ним чинності.

Стаття 6. Акти цивільного законодавства і договір

1. Сторони мають право укласти договір, який не передбачений актами цивільного законодавства, але відповідає загальним засадам цивільного законодавства.

2. Сторони мають право врегулювати у договорі, який передбачений актами цивільного законодавства, свої відносини, які не врегульовані цими актами.

3. Сторони в договорі можуть відступити від положень актів цивільного законодавства і врегулювати свої відносини на власний розсуд.

Сторони в договорі не можуть відступити від положень актів цивільного законодавства, якщо в цих актах прямо вказано про це, а також у разі, якщо обов'язковість для сторін положень актів цивільного законодавства випливає з їх змісту або із суті відносин між сторонами.

4. Положення частин першої, другої і третьої цієї статті застосовуються і до односторонніх правочинів.

Стаття 7. Звичай

1. Цивільні відносини можуть регулюватися звичаєм, зокрема звичаєм ділового обороту.

Звичаєм є правило поведінки, яке не встановлене актами цивільного законодавства, але є усталеним у певній сфері цивільних відносин.

Звичай може бути зафіксований у відповідному документі.

2. Звичай, що суперечить договору або актам цивільного законодавства, у цивільних відносинах не застосовується.

Стаття 8. Аналогія

1. Якщо цивільні відносини не врегульовані цим Кодексом, іншими актами цивільного законодавства або договором, вони регулюються тими правовими нормами цього Кодексу, інших актів цивільного законодавства, що регулюють подібні за змістом цивільні відносини (аналогія закону).

2. У разі неможливості використати аналогію закону для регулювання цивільних відносин вони регулюються відповідно до загальних засад цивільного законодавства (аналогія права).

Стаття 9. Застосування Цивільного кодексу України до врегулювання відносин у сферах господарювання, використання природних ресурсів, охорони довкілля, а також до трудових та сімейних відносин

1. Положення цього Кодексу застосовуються до врегулювання відносин, які виникають у сферах використання природних ресурсів та охорони довкілля, а також до трудових та сімейних відносин, якщо вони не врегульовані іншими актами законодавства.

2. Законом можуть бути передбачені особливості регулювання майнових відносин у сфері господарювання.

Стаття 10. Міжнародні договори

1. Чинний міжнародний договір, який регулює цивільні відносини, згода на обов'язковість якого надана Верховною Радою України, є частиною національного цивільного законодавства України.

2. Якщо у чинному міжнародному договорі України, укладеному у встановленому законом порядку, містяться інші правила, ніж ті, що встановлені відповідним актом цивільного законодавства, застосовуються правила відповідного міжнародного договору України.

Глава 2
ПІДСТАВИ ВИНИКНЕННЯ ЦИВІЛЬНИХ ПРАВ ТА ОБОВ'ЯЗКІВ. ЗДІЙСНЕННЯ ЦИВІЛЬНИХ ПРАВ ТА ВИКОНАННЯ ОБОВ'ЯЗКІВ

Стаття 11. Підстави виникнення цивільних прав та обов'язків

1. Цивільні права та обов'язки виникають із дій осіб, що передбачені актами цивільного законодавства, а також із дій осіб, що не передбачені цими актами, але за аналогією породжують цивільні права та обов'язки.

2. Підставами виникнення цивільних прав та обов'язків, зокрема, є:

1) договори та інші правочини;

2) створення літературних, художніх творів, винаходів та інших результатів інтелектуальної, творчої діяльності;

3) завдання майнової (матеріальної) та моральної шкоди іншій особі;

4) інші юридичні факти.

3. Цивільні права та обов'язки можуть виникати безпосередньо з актів цивільного законодавства.

4. У випадках, встановлених актами цивільного законодавства, цивільні права та обов'язки виникають безпосередньо з актів органів державної влади, органів влади Автономної Республіки Крим або органів місцевого самоврядування.

5. У випадках, встановлених актами цивільного законодавства, цивільні права та обов'язки можуть виникати з рішення суду.

6. У випадках, встановлених актами цивільного законодавства або договором, підставою виникнення цивільних прав та обов'язків може бути настання або ненастання певної події.

Стаття 12. Здійснення цивільних прав

1. Особа здійснює свої цивільні права вільно, на власний розсуд.

2. Нездійснення особою своїх цивільних прав не є підставою для їх припинення, крім випадків, встановлених законом.

3. Особа може відмовитися від свого майнового права.

Відмова від права власності на транспортні засоби, тварин, нерухомі речі здійснюється у порядку, встановленому актами цивільного законодавства.

4. Особа може за відплатним або безвідплатним договором передати своє майнове право іншій особі, крім випадків, встановлених законом.

5. Якщо законом встановлені правові наслідки недобросовісного або нерозумного здійснення особою свого права, вважається, що поведінка особи є добросовісною та розумною, якщо інше не встановлено судом.

Стаття 13. Межі здійснення цивільних прав

1. Цивільні права особа здійснює у межах, наданих їй договором або актами цивільного законодавства.

2. При здійсненні своїх прав особа зобов'язана утримуватися від дій, які могли б порушити права інших осіб, завдати шкоди довкіллю або культурній спадщині.

3. Не допускаються дії особи, що вчиняються з наміром завдати шкоди іншій особі, а також зловживання правом в інших формах.

4. При здійсненні цивільних прав особа повинна додержуватися моральних засад суспільства.

5. Не допускаються використання цивільних прав з метою неправомірного обмеження конкуренції, зловживання монопольним становищем на ринку, а також недобросовісна конкуренція.

6. У разі недодержання особою при здійсненні своїх прав вимог, які встановлені частинами другою - п'ятою цієї статті, суд може зобов'язати її припинити зловживання своїми правами, а також застосувати інші наслідки, встановлені законом.

Стаття 14. Виконання цивільних обов'язків

1. Цивільні обов'язки виконуються у межах, встановлених договором або актом цивільного законодавства.

2. Особа не може бути примушена до дій, вчинення яких не є обов'язковим для неї.

3. Виконання цивільних обов'язків забезпечується засобами заохочення та відповідальністю, які встановлені договором або актом цивільного законодавства.

4. Особа може бути звільнена від цивільного обов'язку або його виконання у випадках, встановлених договором або актами цивільного законодавства.

Глава 3
ЗАХИСТ ЦИВІЛЬНИХ ПРАВ ТА ІНТЕРЕСІВ

Стаття 15. Право на захист цивільних прав та інтересів

1. Кожна особа має право на захист свого цивільного права у разі його порушення, невизнання або оспорювання.

2. Кожна особа має право на захист свого інтересу, який не суперечить загальним засадам цивільного законодавства.

Стаття 16. Захист цивільних прав та інтересів судом

1. Кожна особа має право звернутися до суду за захистом свого особистого немайнового або майнового права та інтересу.

2. Способами захисту цивільних прав та інтересів можуть бути:

1) визнання права;

2) визнання правочину недійсним;

3) припинення дії, яка порушує право;

4) відновлення становища, яке існувало до порушення;

5) примусове виконання обов'язку в натурі;

6) зміна правовідношення;

7) припинення правовідношення;

8) відшкодування збитків та інші способи відшкодування майнової шкоди;

9) відшкодування моральної (немайнової) шкоди;

10) визнання незаконними рішення, дій чи бездіяльності органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування, їхніх посадових і службових осіб.

Суд може захистити цивільне право або інтерес іншим способом, що встановлений договором або законом.

3. Суд може відмовити у захисті цивільного права та інтересу особи в разі порушення нею положень частин другої - п'ятої статті 13 цього Кодексу.

Стаття 17. Захист цивільних прав та інтересів Президентом України, органами державної влади, органами влади Автономної Республіки Крим або органами місцевого самоврядування

1. Президент України здійснює захист цивільних прав та інтересів у межах повноважень, визначених Конституцією України.

2. У випадках, встановлених Конституцією України та законом, особа має право звернутися за захистом цивільного права та інтересу до органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування.

3. Орган державної влади, орган влади Автономної Республіки Крим або орган місцевого самоврядування здійснюють захист цивільних прав та інтересів у межах, на підставах та у спосіб, що встановлені Конституцією України та законом.

Рішення, прийняте зазначеними органами щодо захисту цивільних прав та інтересів, не є перешкодою для звернення за їх захистом до суду.

Стаття 18. Захист цивільних прав нотаріусом

1. Нотаріус здійснює захист цивільних прав шляхом вчинення виконавчого напису на борговому документі у випадках і в порядку, встановлених законом.

Стаття 19. Самозахист цивільних прав

1. Особа має право на самозахист свого цивільного права та права іншої особи від порушень і протиправних посягань.

Самозахистом є застосування особою засобів протидії, які не заборонені законом та не суперечать моральним засадам суспільства.

2. Способи самозахисту мають відповідати змісту права, що порушене, характеру дій, якими воно порушене, а також наслідкам, що спричинені цим порушенням.

Способи самозахисту можуть обиратися самою особою чи встановлюватися договором або актами цивільного законодавства.

Стаття 20. Здійснення права на захист

1. Право на захист особа здійснює на свій розсуд.

2. Нездійснення особою права на захист не є підставою для припинення цивільного права, що порушене, крім випадків, встановлених законом.

Стаття 21. Визнання незаконним правового акта органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування

1. Суд визнає незаконним та скасовує правовий акт індивідуальної дії, виданий органом державної влади, органом влади Автономної Республіки Крим або органом місцевого самоврядування, якщо він суперечить актам цивільного законодавства і порушує цивільні права або інтереси.

2. Суд визнає незаконним та скасовує нормативно-правовий акт органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування, якщо він суперечить актам цивільного законодавства і порушує цивільні права або інтереси.

Стаття 22. Відшкодування збитків та інші способи відшкодування майнової шкоди

1. Особа, якій завдано збитків у результаті порушення її цивільного права, має право на їх відшкодування.

2. Збитками є:

1) втрати, яких особа зазнала у зв'язку зі знищенням або пошкодженням речі, а також витрати, які особа зробила або мусить зробити для відновлення свого порушеного права (реальні збитки);

2) доходи, які особа могла б реально одержати за звичайних обставин, якби її право не було порушене (упущена вигода).

3. Збитки відшкодовуються у повному обсязі, якщо договором або законом не передбачено відшкодування у меншому або більшому розмірі.

Якщо особа, яка порушила право, одержала у зв'язку з цим доходи, то розмір упущеної вигоди, що має відшкодовуватися особі, право якої порушено, не може бути меншим від доходів, одержаних особою, яка порушила право.

4. На вимогу особи, якій завдано шкоди, та відповідно до обставин справи майнова шкода може бути відшкодована і в інший спосіб, зокрема, шкода, завдана майну, може відшкодовуватися в натурі (передання речі того ж роду та тієї ж якості, полагодження пошкодженої речі тощо).

Стаття 23. Відшкодування моральної шкоди

1. Особа має право на відшкодування моральної шкоди, завданої внаслідок порушення її прав.

2. Моральна шкода полягає:

1) у фізичному болю та стражданнях, яких фізична особа зазнала у зв'язку з каліцтвом або іншим ушкодженням здоров'я;

2) у душевних стражданнях, яких фізична особа зазнала у зв'язку з протиправною поведінкою щодо неї самої, членів її сім'ї чи близьких родичів;

3) у душевних стражданнях, яких фізична особа зазнала у зв'язку із знищенням чи пошкодженням її майна;

4) у приниженні честі та гідності фізичної особи, а також ділової репутації фізичної або юридичної особи.

3. Моральна шкода відшкодовується грішми, іншим майном або в інший спосіб.

Розмір грошового відшкодування моральної шкоди визначається судом залежно від характеру правопорушення, глибини фізичних та душевних страждань, погіршення здібностей потерпілого або позбавлення його можливості їх реалізації, ступеня вини особи, яка завдала моральної шкоди, якщо вина є підставою для відшкодування, а також з урахуванням інших обставин, які мають істотне значення. При визначенні розміру відшкодування враховуються вимоги розумності і справедливості.

4. Моральна шкода відшкодовується незалежно від майнової шкоди, яка підлягає відшкодуванню, та не пов'язана з розміром цього відшкодування.

5. Моральна шкода відшкодовується одноразово, якщо інше не встановлено договором або законом.

(Із змінами, внесеними згідно із
 Законом України від 22.12.2005 р. N 3261-IV)

РОЗДІЛ II
ОСОБИ

Підрозділ 1
ФІЗИЧНА ОСОБА

Глава 4
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО ФІЗИЧНУ ОСОБУ

Стаття 24. Поняття фізичної особи

1. Людина як учасник цивільних відносин вважається фізичною особою.

Стаття 25. Цивільна правоздатність фізичної особи

1. Здатність мати цивільні права та обов'язки (цивільну правоздатність) мають усі фізичні особи.

2. Цивільна правоздатність фізичної особи виникає у момент її народження.

У випадках, встановлених законом, охороняються інтереси зачатої, але ще не народженої дитини.

3. У випадках, встановлених законом, здатність мати окремі цивільні права та обов'язки може пов'язуватися з досягненням фізичною особою відповідного віку.

4. Цивільна правоздатність фізичної особи припиняється у момент її смерті.

Стаття 26. Обсяг цивільної правоздатності фізичної особи

1. Усі фізичні особи є рівними у здатності мати цивільні права та обов'язки.

2. Фізична особа має усі особисті немайнові права, встановлені Конституцією України та цим Кодексом.

3. Фізична особа здатна мати усі майнові права, що встановлені цим Кодексом, іншим законом.

4. Фізична особа здатна мати інші цивільні права, що не встановлені Конституцією України, цим Кодексом, іншим законом, якщо вони не суперечать закону та моральним засадам суспільства.

5. Фізична особа здатна мати обов'язки як учасник цивільних відносин.

Стаття 27. Запобігання обмеженню можливості фізичної особи мати цивільні права та обов'язки

1. Правочин, що обмежує можливість фізичної особи мати не заборонені законом цивільні права та обов'язки, є нікчемним.

2. Правовий акт Президента України, органу державної влади, органу влади Автономної Республіки Крим, органу місцевого самоврядування, їхніх посадових і службових осіб не може обмежувати можливість фізичної особи мати не заборонені законом цивільні права та обов'язки, крім випадків, коли таке обмеження передбачено Конституцією України.

Стаття 28. Ім'я фізичної особи

1. Фізична особа набуває прав та обов'язків і здійснює їх під своїм ім'ям.

Ім'я фізичної особи, яка є громадянином України, складається із прізвища, власного імені та по батькові, якщо інше не випливає із закону або звичаю національної меншини, до якої вона належить.

2. При здійсненні окремих цивільних прав фізична особа відповідно до закону може використовувати псевдонім (вигадане ім'я) або діяти без зазначення імені.

3. Ім'я фізичній особі надається відповідно до закону.

Стаття 29. Місце проживання фізичної особи

1. Місцем проживання фізичної особи є житловий будинок, квартира, інше приміщення, придатне для проживання в ньому (гуртожиток, готель тощо), у відповідному населеному пункті, в якому фізична особа проживає постійно, переважно або тимчасово.

2. Фізична особа, яка досягла чотирнадцяти років, вільно обирає собі місце проживання, за винятком обмежень, які встановлюються законом.

3. Місцем проживання фізичної особи у віці від десяти до чотирнадцяти років є місце проживання її батьків (усиновлювачів) або одного з них, з ким вона проживає, опікуна або місцезнаходження навчального закладу чи закладу охорони здоров'я тощо, в якому вона проживає, якщо інше місце проживання не встановлено за згодою між дитиною та батьками (усиновлювачами, опікуном) або організацією, яка виконує щодо неї функції опікуна.

У разі спору місце проживання фізичної особи у віці від десяти до чотирнадцяти років визначається органом опіки та піклування або судом.

4. Місцем проживання фізичної особи, яка не досягла десяти років, є місце проживання її батьків (усиновлювачів) або одного з них, з ким вона проживає, опікуна або місцезнаходження навчального закладу чи закладу охорони здоров'я, в якому вона проживає.

5. Місцем проживання недієздатної особи є місце проживання її опікуна або місцезнаходження відповідної організації, яка виконує щодо неї функції опікуна.

6. Фізична особа може мати кілька місць проживання.

Стаття 30. Цивільна дієздатність фізичної особи

1. Цивільну дієздатність має фізична особа, яка усвідомлює значення своїх дій та може керувати ними.

Цивільною дієздатністю фізичної особи є її здатність своїми діями набувати для себе цивільних прав і самостійно їх здійснювати, а також здатність своїми діями створювати для себе цивільні обов'язки, самостійно їх виконувати та нести відповідальність у разі їх невиконання.

2. Обсяг цивільної дієздатності фізичної особи встановлюється цим Кодексом і може бути обмежений виключно у випадках і в порядку, встановлених законом.

Стаття 31. Часткова цивільна дієздатність фізичної особи, яка не досягла чотирнадцяти років

1. Фізична особа, яка не досягла чотирнадцяти років (малолітня особа), має право:

1) самостійно вчиняти дрібні побутові правочини.

Правочин вважається дрібним побутовим, якщо він задовольняє побутові потреби особи, відповідає її фізичному, духовному чи соціальному розвитку та стосується предмета, який має невисоку вартість;

2) здійснювати особисті немайнові права на результати інтелектуальної, творчої діяльності, що охороняються законом.

2. Малолітня особа не несе відповідальності за завдану нею шкоду.

Стаття 32. Неповна цивільна дієздатність фізичної особи у віці від чотирнадцяти до вісімнадцяти років

1. Крім правочинів, передбачених статтею 31 цього Кодексу, фізична особа у віці від чотирнадцяти до вісімнадцяти років (неповнолітня особа) має право:

1) самостійно розпоряджатися своїм заробітком, стипендією або іншими доходами;

2) самостійно здійснювати права на результати інтелектуальної, творчої діяльності, що охороняються законом;

3) бути учасником (засновником) юридичних осіб, якщо це не заборонено законом або установчими документами юридичної особи;

4) самостійно укладати договір банківського вкладу (рахунку) та розпоряджатися вкладом, внесеним нею на своє ім'я (грошовими коштами на рахунку).

2. Неповнолітня особа вчиняє інші правочини за згодою батьків (усиновлювачів) або піклувальників.

На вчинення неповнолітньою особою правочину щодо транспортних засобів або нерухомого майна повинна бути письмова нотаріально посвідчена згода батьків (усиновлювачів) або піклувальника і дозвіл органу опіки та піклування.

3. Неповнолітня особа може розпоряджатися грошовими коштами, що внесені повністю або частково іншими особами у фінансову установу на її ім'я, за згодою органу опіки та піклування та батьків (усиновлювачів) або піклувальника.

4. Згода на вчинення неповнолітньою особою правочину має бути одержана від батьків (усиновлювачів) або піклувальника та органу опіки та піклування.

5. За наявності достатніх підстав суд за заявою батьків (усиновлювачів), піклувальника, органу опіки та піклування може обмежити право неповнолітньої особи самостійно розпоряджатися своїм заробітком, стипендією чи іншими доходами або позбавити її цього права.

Суд скасовує своє рішення про обмеження або позбавлення цього права, якщо відпали обставини, які були підставою для його прийняття.

6. Порядок обмеження цивільної дієздатності неповнолітньої особи встановлюється Цивільним процесуальним кодексом України.

(Із змінами, внесеними згідно із
 законами України від 02.06.2005 р. N 2620-IV,
 від 15.12.2005 р. N 3201-IV)

Стаття 33. Цивільна відповідальність неповнолітньої особи

1. Неповнолітня особа особисто несе відповідальність за порушення договору, укладеного нею самостійно відповідно до закону.

2. Неповнолітня особа особисто несе відповідальність за порушення договору, укладеного за згодою батьків (усиновлювачів), піклувальника. Якщо у неповнолітньої особи недостатньо майна для відшкодування збитків, додаткову відповідальність несуть її батьки (усиновлювачі) або піклувальник.

3. Неповнолітня особа несе відповідальність за шкоду, завдану нею іншій особі, відповідно до статті 1179 цього Кодексу.

Стаття 34. Повна цивільна дієздатність

1. Повну цивільну дієздатність має фізична особа, яка досягла вісімнадцяти років (повноліття).

2. У разі реєстрації шлюбу фізичної особи, яка не досягла повноліття, вона набуває повної цивільної дієздатності з моменту реєстрації шлюбу.

У разі припинення шлюбу до досягнення фізичною особою повноліття набута нею повна цивільна дієздатність зберігається.

У разі визнання шлюбу недійсним з підстав, не пов'язаних з протиправною поведінкою неповнолітньої особи, набута нею повна цивільна дієздатність зберігається.

Стаття 35. Надання повної цивільної дієздатності

1. Повна цивільна дієздатність може бути надана фізичній особі, яка досягла шістнадцяти років і працює за трудовим договором, а також неповнолітній особі, яка записана матір'ю або батьком дитини.

2. Надання повної цивільної дієздатності провадиться за рішенням органу опіки та піклування за заявою заінтересованої особи за письмовою згодою батьків (усиновлювачів) або піклувальника, а у разі відсутності такої згоди повна цивільна дієздатність може бути надана за рішенням суду.

3. Повна цивільна дієздатність може бути надана фізичній особі, яка досягла шістнадцяти років і яка бажає займатися підприємницькою діяльністю.

За наявності письмової згоди на це батьків (усиновлювачів), піклувальника або органу опіки та піклування така особа може бути зареєстрована як підприємець. У цьому разі фізична особа набуває повної цивільної дієздатності з моменту державної реєстрації її як підприємця.

4. Повна цивільна дієздатність, надана фізичній особі, поширюється на усі цивільні права та обов'язки.

5. У разі припинення трудового договору, припинення фізичною особою підприємницької діяльності надана їй повна цивільна дієздатність зберігається.

Стаття 36. Обмеження цивільної дієздатності фізичної особи

1. Суд може обмежити цивільну дієздатність фізичної особи, якщо вона страждає на психічний розлад, який істотно впливає на її здатність усвідомлювати значення своїх дій та (або) керувати ними.

2. Суд може обмежити цивільну дієздатність фізичної особи, якщо вона зловживає спиртними напоями, наркотичними засобами, токсичними речовинами тощо і тим ставить себе чи свою сім'ю, а також інших осіб, яких вона за законом зобов'язана утримувати, у скрутне матеріальне становище.

3. Порядок обмеження цивільної дієздатності фізичної особи встановлюється Цивільним процесуальним кодексом України.

4. Цивільна дієздатність фізичної особи є обмеженою з моменту набрання законної сили рішенням суду про це.

Стаття 37. Правові наслідки обмеження цивільної дієздатності фізичної особи

1. Над фізичною особою, цивільна дієздатність якої обмежена, встановлюється піклування.

2. Фізична особа, цивільна дієздатність якої обмежена, може самостійно вчиняти лише дрібні побутові правочини.

3. Правочини щодо розпорядження майном та інші правочини, що виходять за межі дрібних побутових, вчиняються особою, цивільна дієздатність якої обмежена, за згодою піклувальника.

Відмова піклувальника дати згоду на вчинення правочинів, що виходять за межі дрібних побутових, може бути оскаржена особою, цивільна дієздатність якої обмежена, до органу опіки та піклування або суду.

4. Одержання заробітку, пенсії, стипендії, інших доходів особи, цивільна дієздатність якої обмежена, та розпоряджання ними здійснюються піклувальником. Піклувальник може письмово дозволити фізичній особі, цивільна дієздатність якої обмежена, самостійно одержувати заробіток, пенсію, стипендію, інші доходи та розпоряджатися ними.

5. Особа, цивільна дієздатність якої обмежена, самостійно несе відповідальність за порушення нею договору, укладеного за згодою піклувальника, та за шкоду, що завдана нею іншій особі.

Стаття 38. Поновлення цивільної дієздатності фізичної особи, цивільна дієздатність якої була обмежена

1. У разі видужання фізичної особи, цивільна дієздатність якої була обмежена, або такого поліпшення її психічного стану, який відновив у повному обсязі її здатність усвідомлювати значення своїх дій та (або) керувати ними, суд поновлює її цивільну дієздатність.

2. У разі припинення фізичною особою зловживання спиртними напоями, наркотичними засобами, токсичними речовинами тощо суд поновлює її цивільну дієздатність.

3. Піклування, встановлене над фізичною особою, припиняється на підставі рішення суду про поновлення цивільної дієздатності.

4. Порядок поновлення цивільної дієздатності фізичної особи, цивільна дієздатність якої була обмежена, встановлюється Цивільним процесуальним кодексом України.

Стаття 39. Визнання фізичної особи недієздатною

1. Фізична особа може бути визнана судом недієздатною, якщо вона внаслідок хронічного, стійкого психічного розладу не здатна усвідомлювати значення своїх дій та (або) керувати ними.

2. Порядок визнання фізичної особи недієздатною встановлюється Цивільним процесуальним кодексом України.

3. Якщо суд відмовить у задоволенні заяви про визнання особи недієздатною і буде встановлено, що вимога була заявлена недобросовісно без достатньої для цього підстави, фізична особа, якій такими діями було завдано моральної шкоди, має право вимагати від заявника її відшкодування.

Стаття 40. Момент визнання фізичної особи недієздатною

1. Фізична особа визнається недієздатною з моменту набрання законної сили рішенням суду про це.

2. Якщо від часу виникнення недієздатності залежить визнання недійсним шлюбу, договору або іншого правочину, суд з урахуванням висновку судово-психіатричної експертизи та інших доказів щодо психічного стану особи може визначити у своєму рішенні день, з якого вона визнається недієздатною.

Стаття 41. Правові наслідки визнання фізичної особи недієздатною

1. Над недієздатною фізичною особою встановлюється опіка.

2. Недієздатна фізична особа не має права вчиняти будь-якого правочину.

3. Правочини від імені недієздатної фізичної особи та в її інтересах вчиняє її опікун.

4. Відповідальність за шкоду, завдану недієздатною фізичною особою, несе її опікун (стаття 1184 цього Кодексу).

Стаття 42. Поновлення цивільної дієздатності фізичної особи, яка була визнана недієздатною

1. За заявою опікуна або органу опіки та піклування суд поновлює цивільну дієздатність фізичної особи, яка була визнана недієздатною, і припиняє опіку, якщо буде встановлено, що внаслідок видужання або значного поліпшення її психічного стану у неї поновилася здатність усвідомлювати значення своїх дій та керувати ними.

2. Порядок поновлення цивільної дієздатності фізичної особи, яка була визнана недієздатною, встановлюється Цивільним процесуальним кодексом України.

(Із змінами, внесеними згідно із Законом
 України від 06.09.2005 р. N 2798-IV

Стаття 43. Визнання фізичної особи безвісно відсутньою

1. Фізична особа може бути визнана судом безвісно відсутньою, якщо протягом одного року в місці її постійного проживання немає відомостей про місце її перебування.

2. У разі неможливості встановити день одержання останніх відомостей про місце перебування особи початком її безвісної відсутності вважається перше число місяця, що йде за тим, у якому були одержані такі відомості, а в разі неможливості встановити цей місяць - перше січня наступного року.

3. Порядок визнання фізичної особи безвісно відсутньою встановлюється Цивільним процесуальним кодексом України.

Стаття 44. Опіка над майном фізичної особи, яка визнана безвісно відсутньою, а також фізичної особи, місце перебування якої невідоме

1. На підставі рішення суду про визнання фізичної особи безвісно відсутньою нотаріус за останнім місцем її проживання описує належне їй майно та встановлює над ним опіку.

2. За заявою заінтересованої особи або органу опіки та піклування над майном фізичної особи, місце перебування якої невідоме, опіка може бути встановлена нотаріусом до ухвалення судом рішення про визнання її безвісно відсутньою.

3. Опікун над майном фізичної особи, яка визнана безвісно відсутньою, або фізичної особи, місце перебування якої невідоме, приймає виконання цивільних обов'язків на її користь, погашає за рахунок її майна борги, управляє цим майном в її інтересах.

4. За заявою заінтересованої особи опікун над майном фізичної особи, яка визнана безвісно відсутньою, або фізичної особи, місце перебування якої невідоме, надає за рахунок цього майна утримання особам, яких вони за законом зобов'язані утримувати.

5. Опіка над майном припиняється у разі скасування рішення суду про визнання фізичної особи безвісно відсутньою, а також у разі появи фізичної особи, місце перебування якої було невідомим.

Стаття 45. Скасування рішення суду про визнання фізичної особи безвісно відсутньою

1. Якщо фізична особа, яка була визнана безвісно відсутньою, з'явилася або якщо одержано відомості про місце її перебування, суд за місцем її перебування або суд, що постановив рішення про визнання цієї особи безвісно відсутньою, за заявою цієї особи або іншої заінтересованої особи скасовує рішення про визнання фізичної особи безвісно відсутньою.

Стаття 46. Оголошення фізичної особи померлою

1. Фізична особа може бути оголошена судом померлою, якщо у місці її постійного проживання немає відомостей про місце її перебування протягом трьох років, а якщо вона пропала безвісти за обставин, що загрожували їй смертю або дають підставу припускати її загибель від певного нещасного випадку, - протягом шести місяців.

2. Фізична особа, яка пропала безвісти у зв'язку з воєнними діями, може бути оголошена судом померлою після спливу двох років від дня закінчення воєнних дій. З урахуванням конкретних обставин справи суд може оголосити фізичну особу померлою і до спливу цього строку, але не раніше спливу шести місяців.

3. Фізична особа оголошується померлою від дня набрання законної сили рішенням суду про це. Фізична особа, яка пропала безвісти за обставин, що загрожували їй смертю або дають підстави припустити її загибель від певного нещасного випадку або у зв'язку з воєнними діями, може бути оголошена померлою від дня її вірогідної смерті.

4. Порядок оголошення фізичної особи померлою встановлюється Цивільним процесуальним кодексом України.

Стаття 47. Правові наслідки оголошення фізичної особи померлою

1. Правові наслідки оголошення фізичної особи померлою прирівнюються до правових наслідків, які настають у разі смерті.

2. Спадкоємці фізичної особи, яка оголошена померлою, не мають права відчужувати протягом п'яти років нерухоме майно, що перейшло до них у зв'язку з відкриттям спадщини.

Нотаріус, який видав спадкоємцеві свідоцтво про право на спадщину на нерухоме майно, накладає на нього заборону відчуження.

Стаття 48. Правові наслідки появи фізичної особи, яка була оголошена померлою

1. Якщо фізична особа, яка була оголошена померлою, з'явилася або якщо одержано відомості про місце її перебування, суд за місцем перебування цієї особи або суд, що постановив рішення про оголошення її померлою, за заявою цієї особи або іншої заінтересованої особи скасовує рішення суду про оголошення фізичної особи померлою.

2. Незалежно від часу своєї появи фізична особа, яка була оголошена померлою, має право вимагати від особи, яка володіє її майном, повернення цього майна, якщо воно збереглося та безоплатно перейшло до неї після оголошення фізичної особи померлою, за винятком майна, придбаного за набувальною давністю, а також грошей та цінних паперів на пред'явника.

3. Особа, до якої майно перейшло за відплатним договором, зобов'язана повернути його, якщо буде встановлено, що на момент набуття цього майна вона знала, що фізична особа, яка була оголошена померлою, жива.

У разі неможливості повернути майно в натурі особі, яка була оголошена померлою, відшкодовується вартість цього майна.

4. Якщо майно фізичної особи, яка була оголошена померлою і з'явилася, перейшло у власність держави, Автономної Республіки Крим або територіальної громади і було реалізоване ними, цій особі повертається сума, одержана від реалізації цього майна.

Стаття 49. Акти цивільного стану

1. Актами цивільного стану є події та дії, які нерозривно пов'язані з фізичною особою і започатковують, змінюють, доповнюють або припиняють її можливість бути суб'єктом цивільних прав та обов'язків.

2. Актами цивільного стану є народження фізичної особи, встановлення її походження, набуття громадянства, вихід з громадянства та його втрата, досягнення відповідного віку, надання повної цивільної дієздатності, обмеження цивільної дієздатності, визнання особи недієздатною, шлюб, розірвання шлюбу, усиновлення, позбавлення та поновлення батьківських прав, зміна імені, інвалідність, смерть тощо.

3. Державній реєстрації підлягають народження фізичної особи та її походження, громадянство, шлюб, розірвання шлюбу, зміна імені, смерть.

4. Реєстрація актів цивільного стану провадиться відповідно до закону.

Народження фізичної особи та її походження, усиновлення, позбавлення та поновлення батьківських прав, шлюб, розірвання шлюбу, зміна імені, смерть підлягають обов'язковому внесенню до Державного реєстру актів цивільного стану громадян в органах юстиції в порядку, визначеному Кабінетом Міністрів України.

(Із доповненнями, внесеними згідно із
 Законами України від 23.06.2005 р. N 2710-IV,
 від 22.12.2006 р. N 524-V)

Глава 5
ФІЗИЧНА ОСОБА - ПІДПРИЄМЕЦЬ

Стаття 50. Право фізичної особи на здійснення підприємницької діяльності

1. Право на здійснення підприємницької діяльності, яку не заборонено законом, має фізична особа з повною цивільною дієздатністю.

Обмеження права фізичної особи на здійснення підприємницької діяльності встановлюються Конституцією України та законом.

2. Фізична особа здійснює своє право на підприємницьку діяльність за умови її державної реєстрації в порядку, встановленому законом.

Інформація про державну реєстрацію фізичних осіб - підприємців є відкритою.

3. Якщо особа розпочала підприємницьку діяльність без державної реєстрації, уклавши відповідні договори, вона не має права оспорювати ці договори на тій підставі, що вона не є підприємцем.

Стаття 51. Застосування до підприємницької діяльності фізичних осіб нормативно-правових актів, що регулюють підприємницьку діяльність юридичних осіб

1. До підприємницької діяльності фізичних осіб застосовуються нормативно-правові акти, що регулюють підприємницьку діяльність юридичних осіб, якщо інше не встановлено законом або не випливає із суті відносин.

Стаття 52. Цивільно-правова відповідальність фізичної особи - підприємця

1. Фізична особа - підприємець відповідає за зобов'язаннями, пов'язаними з підприємницькою діяльністю, усім своїм майном, крім майна, на яке згідно із законом не може бути звернено стягнення.

2. Фізична особа - підприємець, яка перебуває у шлюбі, відповідає за зобов'язаннями, пов'язаними з підприємницькою діяльністю, усім своїм особистим майном і часткою у праві спільної сумісної власності подружжя, яка належатиме їй при поділі цього майна.

Стаття 53. Банкрутство фізичної особи - підприємця

1. Фізична особа, яка неспроможна задовольнити вимоги кредиторів, пов'язані із здійсненням нею підприємницької діяльності, може бути визнана банкрутом у порядку, встановленому законом.

Стаття 54. Управління майном, що використовується у підприємницькій діяльності, органом опіки та піклування

1. Якщо фізична особа - підприємець визнана безвісно відсутньою, недієздатною чи її цивільна дієздатність обмежена або якщо власником майна, яке використовувалося у підприємницькій діяльності, стала неповнолітня чи малолітня особа, орган опіки та піклування може призначити управителя цього майна.

Орган опіки та піклування укладає з управителем договір про управління цим майном.

2. При здійсненні повноважень щодо управління майном управитель діє від свого імені в інтересах особи, яка є власником майна.

3. У договорі про управління майном встановлюються права та обов'язки управителя.

Орган опіки та піклування здійснює контроль за діяльністю управителя майном відповідно до правил про контроль за діяльністю опікуна і піклувальника.

4. Договір про управління майном припиняється, якщо відпали обставини, на підставі яких він був укладений.

Глава 6
ОПІКА ТА ПІКЛУВАННЯ

Стаття 55. Завдання опіки та піклування

1. Опіка та піклування встановлюються з метою забезпечення особистих немайнових і майнових прав та інтересів малолітніх, неповнолітніх осіб, а також повнолітніх осіб, які за станом здоров'я не можуть самостійно здійснювати свої права і виконувати обов'язки.

Стаття 56. Орган опіки та піклування

1. Органи, на які покладено здійснення опіки та піклування, їх права та обов'язки щодо забезпечення прав та інтересів фізичних осіб, які потребують опіки та піклування, встановлюються законом та іншими нормативно-правовими актами.

Стаття 57. Обов'язок повідомляти про фізичних осіб, які потребують опіки або піклування

1. Особа, якій стало відомо про фізичну особу, яка потребує опіки або піклування, зобов'язана негайно повідомити про це орган опіки та піклування.

Стаття 58. Фізичні особи, над якими встановлюється опіка

1. Опіка встановлюється над малолітніми особами, які позбавлені батьківського піклування, та фізичними особами, які визнані недієздатними.

Стаття 59. Фізичні особи, над якими встановлюється піклування

1. Піклування встановлюється над неповнолітніми особами, які позбавлені батьківського піклування, та фізичними особами, цивільна дієздатність яких обмежена.

Стаття 60. Встановлення опіки та піклування судом

1. Суд встановлює опіку над фізичною особою у разі визнання її недієздатною і призначає опікуна за поданням органу опіки та піклування.

2. Суд встановлює піклування над фізичною особою у разі обмеження її цивільної дієздатності і призначає піклувальника за поданням органу опіки та піклування.

3. Суд встановлює опіку над малолітньою особою, якщо при розгляді справи буде встановлено, що вона позбавлена батьківського піклування, і призначає опікуна за поданням органу опіки та піклування.

4. Суд встановлює піклування над неповнолітньою особою, якщо при розгляді справи буде встановлено, що вона позбавлена батьківського піклування, і призначає піклувальника за поданням органу опіки та піклування.

(У редакції Закону
 України від 03.03.2005 р. N 2450-IV)

Стаття 61. Встановлення опіки та піклування органом опіки та піклування

1. Орган опіки та піклування встановлює опіку над малолітньою особою та піклування над неповнолітньою особою, крім випадків, встановлених частинами першою та другою статті 60 цього Кодексу.

Стаття 62. Місце встановлення опіки або піклування

1. Опіка або піклування встановлюються за місцем проживання фізичної особи, яка потребує опіки чи піклування, або за місцем проживання опікуна чи піклувальника.

Стаття 63. Призначення опікуна або піклувальника

1. Опікуна або піклувальника призначає орган опіки та піклування, крім випадків, встановлених статтею 60 цього Кодексу.

2. Опікуном або піклувальником може бути лише фізична особа з повною цивільною дієздатністю.

3. Фізична особа може бути призначена опікуном або піклувальником лише за її письмовою заявою.

4. Опікун або піклувальник призначаються переважно з осіб, які перебувають у сімейних, родинних відносинах з підопічним, з урахуванням особистих стосунків між ними, можливості особи виконувати обов'язки опікуна чи піклувальника.

При призначенні опікуна для малолітньої особи та при призначенні піклувальника для неповнолітньої особи враховується бажання підопічного.

5. Фізичній особі може бути призначено одного або кількох опікунів чи піклувальників.

(Із змінами, внесеними згідно із
 Законом України від 03.03.2005 р. N 2450-IV)

Стаття 64. Фізична особа, яка не може бути опікуном або піклувальником

1. Опікуном або піклувальником не може бути фізична особа:

1) яка позбавлена батьківських прав, якщо ці права не були поновлені;

2) поведінка та інтереси якої суперечать інтересам фізичної особи, яка потребує опіки або піклування.

Стаття 65. Опіка або піклування над фізичною особою, щодо якої не призначено опікуна або піклувальника

1. До встановлення опіки або піклування і призначення опікуна чи піклувальника опіку або піклування над фізичною особою здійснює відповідний орган опіки та піклування.

Стаття 66. Опіка або піклування над фізичною особою, яка перебуває у спеціальному закладі

1. Якщо над фізичною особою, яка перебуває у навчальному закладі, закладі охорони здоров'я або закладі соціального захисту населення, не встановлено опіку чи піклування або не призначено опікуна чи піклувальника, опіку або піклування над нею здійснює цей заклад.

Стаття 67. Права та обов'язки опікуна

1. Опікун зобов'язаний дбати про підопічного, про створення йому необхідних побутових умов, забезпечення його доглядом та лікуванням.

Опікун малолітньої особи зобов'язаний дбати про її виховання, навчання та розвиток.

2. Опікун має право вимагати повернення підопічного від осіб, які тримають його без законної підстави.

3. Опікун вчиняє правочини від імені та в інтересах підопічного.

4. Опікун зобов'язаний вживати заходів щодо захисту цивільних прав та інтересів підопічного.

Стаття 68. Правочини, які не може вчиняти опікун

1. Опікун, його дружина, чоловік та близькі родичі (батьки, діти, брати, сестри) не можуть укладати з підопічним договорів, крім передання майна підопічному у власність за договором дарування або у безоплатне користування за договором позички.

2. Опікун не може здійснювати дарування від імені підопічного, а також зобов'язуватися від його імені порукою.

Стаття 69. Права та обов'язки піклувальника

1. Піклувальник над неповнолітньою особою зобов'язаний дбати про створення для неї необхідних побутових умов, про її виховання, навчання та розвиток.

Піклувальник над фізичною особою, цивільна дієздатність якої обмежена, зобов'язаний дбати про її лікування, створення необхідних побутових умов.

2. Піклувальник дає згоду на вчинення підопічним правочинів відповідно до статей 32 та 37 цього Кодексу.

3. Піклувальник зобов'язаний вживати заходів щодо захисту цивільних прав та інтересів підопічного.

Стаття 70. Правочини, на вчинення яких піклувальник не може давати згоду

1. Піклувальник не може давати згоду на укладення договорів між підопічним та своєю дружиною (своїм чоловіком) або своїми близькими родичами, крім передання майна підопічному у власність за договором дарування або у безоплатне користування на підставі договору позички.

Стаття 71. Правочини, які вчиняються з дозволу органу опіки та піклування

1. Опікун не має права без дозволу органу опіки та піклування:

1) відмовитися від майнових прав підопічного;

2) видавати письмові зобов'язання від імені підопічного;

3) укладати договори, які підлягають нотаріальному посвідченню та (або) державній реєстрації, в тому числі договори щодо поділу або обміну житлового будинку, квартири;

4) укладати договори щодо іншого цінного майна.

2. Піклувальник має право дати згоду на вчинення правочинів, передбачених частиною першою цієї статті, лише з дозволу органу опіки та піклування.

Стаття 72. Управління майном особи, над якою встановлено опіку

1. Опікун зобов'язаний дбати про збереження та використання майна підопічного в його інтересах.

2. Якщо малолітня особа може самостійно визначити свої потреби та інтереси, опікун, здійснюючи управління її майном, повинен враховувати її бажання.

3. Опікун самостійно здійснює витрати, необхідні для задоволення потреб підопічного, за рахунок пенсії, аліментів, доходів від майна підопічного тощо.

4. Якщо підопічний є власником нерухомого майна або майна, яке потребує постійного управління, опікун може з дозволу органу опіки та піклування управляти цим майном або передати його за договором в управління іншій особі.

Стаття 73. Право опікуна та піклувальника на плату за виконання ними своїх обов'язків

1. Підстави виникнення права на оплату послуг опікуна та піклувальника, її розмір та порядок виплати встановлюються Кабінетом Міністрів України.

Стаття 74. Опіка над майном

1. Якщо у особи, над якою встановлено опіку чи піклування, є майно, що знаходиться в іншій місцевості, опіка над цим майном встановлюється органом опіки та піклування за місцезнаходженням майна.

Опіка над майном встановлюється також в інших випадках, встановлених законом.

Стаття 75. Звільнення опікуна та піклувальника

1. Суд, якщо він призначив опікуна чи піклувальника, або орган опіки та піклування за заявою особи звільняє її від повноважень опікуна або піклувальника. Ця заява розглядається судом або органом опіки та піклування протягом одного місяця.

Особа виконує повноваження опікуна або піклувальника до винесення рішення про звільнення її від повноважень опікуна або піклувальника чи до закінчення місячного строку від дня подання заяви, якщо вона не була розглянута протягом цього строку.

2. Суд, якщо він призначив піклувальника, або орган опіки та піклування може звільнити піклувальника від його повноважень за заявою особи, над якою встановлено піклування.

3. За заявою органу опіки та піклування суд може звільнити особу від повноважень опікуна або піклувальника у разі невиконання нею своїх обов'язків, порушення прав підопічного, а також у разі поміщення підопічного до навчального закладу, закладу охорони здоров'я або закладу соціального захисту.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 03.03.2005 р. N 2450-IV,
 від 17.01.2006 р. N 3348-IV)

Стаття 76. Припинення опіки

1. Опіка припиняється у разі передачі малолітньої особи батькам (усиновлювачам).

2. Опіка припиняється у разі досягнення підопічним чотирнадцяти років. У цьому разі особа, яка здійснювала обов'язки опікуна, стає піклувальником без спеціального рішення щодо цього.

3. Опіка припиняється у разі поновлення цивільної дієздатності фізичної особи, яка була визнана недієздатною.

Стаття 77. Припинення піклування

1. Піклування припиняється у разі:

1) досягнення фізичною особою повноліття;

2) реєстрації шлюбу неповнолітньої особи;

3) надання неповнолітній особі повної цивільної дієздатності;

4) поновлення цивільної дієздатності фізичної особи, цивільна дієздатність якої була обмежена.

Стаття 78. Надання дієздатній фізичній особі допомоги у здійсненні її прав та виконанні обов'язків

1. Дієздатна фізична особа, яка за станом здоров'я не може самостійно здійснювати свої права та виконувати обов'язки, має право обрати собі помічника.

Помічником може бути дієздатна фізична особа.

За заявою особи, яка потребує допомоги, ім'я її помічника реєструється органом опіки та піклування, що підтверджується відповідним документом.

2. Помічник має право на одержання пенсії, аліментів, заробітної плати, поштової кореспонденції, що належать фізичній особі, яка потребує допомоги.

3. Помічник має право вчиняти дрібні побутові правочини в інтересах особи, яка потребує допомоги, відповідно до наданих йому повноважень.

4. Помічник представляє особу в органах державної влади, органах влади Автономної Республіки Крим, органах місцевого самоврядування та організаціях, діяльність яких пов'язана з обслуговуванням населення.

Помічник може представляти фізичну особу в суді лише на підставі окремої довіреності.

5. Послуги помічника є оплатними, якщо інше не визначено за домовленістю сторін.

6. Помічник може бути у будь-який час відкликаний особою, яка потребувала допомоги. У цьому разі повноваження помічника припиняються.

Стаття 79. Оскарження дій опікуна, рішень органу опіки та піклування

1. Дії опікуна можуть бути оскаржені заінтересованою особою, в тому числі родичами підопічного, до органу опіки та піклування або до суду.

2. Рішення органу опіки та піклування може бути оскаржено до відповідного органу, якому підпорядкований орган опіки та піклування, або до суду.

Підрозділ 2
ЮРИДИЧНА ОСОБА

Глава 7
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО ЮРИДИЧНУ ОСОБУ

Стаття 80. Поняття юридичної особи

1. Юридичною особою є організація, створена і зареєстрована у встановленому законом порядку.

Юридична особа наділяється цивільною правоздатністю і дієздатністю, може бути позивачем та відповідачем у суді.

Стаття 81. Види юридичних осіб

1. Юридична особа може бути створена шляхом об'єднання осіб та (або) майна.

2. Юридичні особи, залежно від порядку їх створення, поділяються на юридичних осіб приватного права та юридичних осіб публічного права.

Юридична особа приватного права створюється на підставі установчих документів відповідно до статті 87 цього Кодексу.

Юридична особа публічного права створюється розпорядчим актом Президента України, органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування.

3. Цим Кодексом встановлюються порядок створення, організаційно-правові форми, правовий статус юридичних осіб приватного права.

Порядок утворення та правовий статус юридичних осіб публічного права встановлюються Конституцією України та законом.

4. Юридична особа може бути створена шляхом примусового поділу (виділу) у випадках, встановлених законом.

Стаття 82. Участь юридичних осіб публічного права у цивільних відносинах

1. На юридичних осіб публічного права у цивільних відносинах поширюються положення цього Кодексу, якщо інше не встановлено законом.

Стаття 83. Організаційно-правові форми юридичних осіб

1. Юридичні особи можуть створюватися у формі товариств, установ та в інших формах, встановлених законом.

2. Товариством є організація, створена шляхом об'єднання осіб (учасників), які мають право участі у цьому товаристві. Товариство може бути створено однією особою, якщо інше не встановлено законом.

Товариства поділяються на підприємницькі та непідприємницькі.

3. Установою є організація, створена однією або кількома особами (засновниками), які не беруть участі в управлінні нею, шляхом об'єднання (виділення) їхнього майна для досягнення мети, визначеної засновниками, за рахунок цього майна.

Особливості правового статусу окремих видів установ встановлюються законом.

4. Положення цієї глави застосовуються до всіх товариств та установ, якщо інші правила для окремих видів товариств або установ не встановлені законом.

Стаття 84. Підприємницькі товариства

1. Товариства, які здійснюють підприємницьку діяльність з метою одержання прибутку та наступного його розподілу між учасниками (підприємницькі товариства), можуть бути створені лише як господарські товариства (повне товариство, командитне товариство, товариство з обмеженою або додатковою відповідальністю, акціонерне товариство) або виробничі кооперативи.

Стаття 85. Непідприємницькі товариства

1. Непідприємницькими товариствами є товариства, які не мають на меті одержання прибутку для його наступного розподілу між учасниками.

2. Особливості правового статусу окремих видів непідприємницьких товариств встановлюються законом.

Стаття 86. Здійснення підприємницької діяльності непідприємницькими товариствами та установами

1. Непідприємницькі товариства (споживчі кооперативи, об'єднання громадян тощо) та установи можуть поряд зі своєю основною діяльністю здійснювати підприємницьку діяльність, якщо інше не встановлено законом і якщо ця діяльність відповідає меті, для якої вони були створені, та сприяє її досягненню.

Стаття 87. Створення юридичної особи

1. Для створення юридичної особи її учасники (засновники) розробляють установчі документи, які викладаються письмово і підписуються всіма учасниками (засновниками), якщо законом не встановлений інший порядок їх затвердження.

2. Установчим документом товариства є затверджений учасниками статут або засновницький договір між учасниками, якщо інше не встановлено законом.

Товариство, створене однією особою, діє на підставі статуту, затвердженого цією особою.

3. Установа створюється на підставі індивідуального або спільного установчого акта, складеного засновником (засновниками). Установчий акт може міститися також і в заповіті. До створення установи установчий акт, складений однією або кількома особами, може бути скасований засновником (засновниками).

4. Юридична особа вважається створеною з дня її державної реєстрації.

Стаття 88. Вимоги до змісту установчих документів

1. У статуті товариства вказуються найменування юридичної особи, органи управління товариством, їх компетенція, порядок прийняття ними рішень, порядок вступу до товариства та виходу з нього, якщо додаткові вимоги щодо змісту статуту не встановлені цим Кодексом або іншим законом.

2. У засновницькому договорі товариства визначаються зобов'язання учасників створити товариство, порядок їх спільної діяльності щодо його створення, умови передання товариству майна учасників, якщо додаткові вимоги щодо змісту засновницького договору не встановлені цим Кодексом або іншим законом.

3. В установчому акті установи вказується її мета, визначаються майно, яке передається установі, необхідне для досягнення цієї мети, структура управління установою. Якщо в установчому акті, який міститься у заповіті, відсутні окремі із зазначених вище положень, їх встановлює орган, що здійснює державну реєстрацію.

(Із змінами, внесеними згідно із
 Законом України від 03.03.2005 р. N 2452-IV)

Стаття 89. Державна реєстрація юридичної особи

1. Юридична особа підлягає державній реєстрації у порядку, встановленому законом. Дані державної реєстрації включаються до єдиного державного реєстру, відкритого для загального ознайомлення.

2. Порушення встановленого законом порядку створення юридичної особи або невідповідність її установчих документів закону є підставою для відмови у державній реєстрації юридичної особи. Відмова у державній реєстрації з інших мотивів (недоцільність тощо) не допускається.

3. Відмова у державній реєстрації, а також зволікання з її проведенням можуть бути оскаржені до суду.

4. До єдиного державного реєстру вносяться відомості про організаційно-правову форму юридичної особи, її найменування, місцезнаходження, органи управління, філії та представництва, мету установи, а також інші відомості, встановлені законом.

5. Зміни до установчих документів юридичної особи набирають чинності для третіх осіб з дня їх державної реєстрації, а у випадках, встановлених законом, - з моменту повідомлення органу, що здійснює державну реєстрацію, про такі зміни. Юридичні особи та їх учасники не мають права посилатися на відсутність державної реєстрації таких змін у відносинах із третіми особами, які діяли з урахуванням цих змін.

Стаття 90. Найменування юридичної особи

1. Юридична особа повинна мати своє найменування, яке містить інформацію про її організаційно-правову форму.

Найменування установи має містити інформацію про характер її діяльності.

Юридична особа може мати крім повного найменування скорочене найменування.

2. Юридична особа, що є підприємницьким товариством, може мати комерційне (фірмове) найменування.

Комерційне (фірмове) найменування юридичної особи може бути зареєстроване у порядку, встановленому законом.

3. Найменування юридичної особи вказується в її установчих документах і вноситься до єдиного державного реєстру.

4. У разі зміни свого найменування юридична особа крім виконання інших вимог, встановлених законом, зобов'язана помістити оголошення про це в друкованих засобах масової інформації, в яких публікуються відомості про державну реєстрацію юридичної особи, та повідомити про це всім особам, з якими вона перебуває у договірних відносинах.

5. Юридична особа не має права використовувати найменування іншої юридичної особи.

Стаття 91. Цивільна правоздатність юридичної особи

1. Юридична особа здатна мати такі ж цивільні права та обов'язки (цивільну правоздатність), як і фізична особа, крім тих, які за своєю природою можуть належати лише людині.

2. Цивільна правоздатність юридичної особи може бути обмежена лише за рішенням суду.

3. Юридична особа може здійснювати окремі види діяльності, перелік яких встановлюється законом, після одержання нею спеціального дозволу (ліцензії).

4. Цивільна правоздатність юридичної особи виникає з моменту її створення і припиняється з дня внесення до єдиного державного реєстру запису про її припинення.

Стаття 92. Цивільна дієздатність юридичної особи

1. Юридична особа набуває цивільних прав та обов'язків і здійснює їх через свої органи, які діють відповідно до установчих документів та закону.

Порядок створення органів юридичної особи встановлюється установчими документами та законом.

2. У випадках, встановлених законом, юридична особа може набувати цивільних прав та обов'язків і здійснювати їх через своїх учасників.

3. Орган або особа, яка відповідно до установчих документів юридичної особи чи закону виступає від її імені, зобов'язана діяти в інтересах юридичної особи, добросовісно і розумно та не перевищувати своїх повноважень.

У відносинах із третіми особами обмеження повноважень щодо представництва юридичної особи не має юридичної сили, крім випадків, коли юридична особа доведе, що третя особа знала чи за всіма обставинами не могла не знати про такі обмеження.

4. Якщо члени органу юридичної особи та інші особи, які відповідно до закону чи установчих документів виступають від імені юридичної особи, порушують свої обов'язки щодо представництва, вони несуть солідарну відповідальність за збитки, завдані ними юридичній особі.

Стаття 93. Місцезнаходження юридичної особи

1. Місцезнаходженням юридичної особи є адреса органу або особи, які відповідно до установчих документів юридичної особи чи закону виступають від її імені.

(У редакції Закону
 України від 03.03.2005 р. N 2452-IV)

Стаття 94. Особисті немайнові права юридичної особи

1. Юридична особа має право на недоторканність її ділової репутації, на таємницю кореспонденції, на інформацію та інші особисті немайнові права, які можуть їй належати.

Особисті немайнові права юридичної особи захищаються відповідно до глави 3 цього Кодексу.

Стаття 95. Філії та представництва

1. Філією є відокремлений підрозділ юридичної особи, що розташований поза її місцезнаходженням та здійснює всі або частину її функцій.

2. Представництвом є відокремлений підрозділ юридичної особи, що розташований поза її місцезнаходженням та здійснює представництво і захист інтересів юридичної особи.

3. Філії та представництва не є юридичними особами. Вони наділяються майном юридичної особи, що їх створила, і діють на підставі затвердженого нею положення.

4. Керівники філій та представництв призначаються юридичною особою і діють на підставі виданої нею довіреності.

5. Відомості про філії та представництва юридичної особи включаються до єдиного державного реєстру.

Стаття 96. Відповідальність юридичних осіб

1. Юридична особа самостійно відповідає за своїми зобов'язаннями.

2. Юридична особа відповідає за своїми зобов'язаннями усім належним їй майном.

3. Учасник (засновник) юридичної особи не відповідає за зобов'язаннями юридичної особи, а юридична особа не відповідає за зобов'язаннями її учасника (засновника), крім випадків, встановлених установчими документами та законом.

4. Особи, які створюють юридичну особу, несуть солідарну відповідальність за зобов'язаннями, що виникли до її державної реєстрації.

Юридична особа відповідає за зобов'язаннями її учасників (засновників), що пов'язані з її створенням, тільки у разі наступного схвалення їхніх дій відповідним органом юридичної особи.

Стаття 97. Управління товариством

1. Управління товариством здійснюють його органи.

2. Органами управління товариством є загальні збори його учасників і виконавчий орган, якщо інше не встановлено законом.

Стаття 98. Загальні збори учасників товариства

1. Загальні збори учасників товариства мають право приймати рішення з усіх питань діяльності товариства, у тому числі і з тих, що передані загальними зборами до компетенції виконавчого органу.

2. Рішення загальних зборів приймаються простою більшістю від числа присутніх учасників, якщо інше не встановлено установчими документами або законом.

Рішення про внесення змін до статуту товариства, відчуження майна товариства на суму, що становить п'ятдесят і більше відсотків майна товариства, та про ліквідацію товариства приймаються більшістю не менш як у 3/4 голосів, якщо інше не встановлено законом.

3. Учасник товариства не має права голосу при вирішенні загальними зборами товариства питань щодо вчинення з ним правочину та щодо спору між ним і товариством.

4. Порядок скликання загальних зборів визначається в установчих документах товариства. Учасники товариства, що володіють не менш як десятьма відсотками голосів, можуть вимагати скликання загальних зборів.

Якщо вимога учасників про скликання загальних зборів не виконана, ці учасники мають право самі скликати загальні збори.

5. Рішення загальних зборів може бути оскаржене учасником товариства до суду.

Стаття 99. Виконавчий орган товариства

1. Загальні збори товариства своїм рішенням створюють виконавчий орган та встановлюють його компетенцію і склад.

2. Виконавчий орган товариства може складатися з однієї або кількох осіб. Виконавчий орган, що складається з кількох осіб, приймає рішення у порядку, встановленому абзацом першим частини другої статті 98 цього Кодексу.

3. Члени виконавчого органу можуть бути у будь-який час усунені від виконання своїх обов'язків, якщо в установчих документах не визначені підстави усунення членів виконавчого органу від виконання своїх обов'язків.

4. Назвою виконавчого органу товариства відповідно до установчих документів або закону може бути "правління", "дирекція" тощо.

Стаття 100. Право участі у товаристві

1. Право участі у товаристві є особистим немайновим правом і не може окремо передаватися іншій особі.

2. Учасники товариства мають право вийти з товариства, якщо установчими документами не встановлений обов'язок учасника письмово попередити про свій вихід з товариства у визначений строк, який не може перевищувати одного року.

3. Учасник товариства у випадках та в порядку, встановлених установчими документами або законом, може бути виключений з товариства.

Стаття 101. Управління установою

1. Засновники установи не беруть участі в управлінні нею.

В установі обов'язково створюється правління, до якого застосовуються положення статті 99 цього Кодексу.

Установчий акт може передбачати створення також інших органів, визначати порядок формування цих органів та їх склад.

2. Нагляд за діяльністю установи здійснює її наглядова рада.

Наглядова рада здійснює нагляд за управлінням майном установи, додержанням мети установи та за її іншою діяльністю відповідно до установчого акта.

Стаття 102. Передання майна установі

1. В установчому акті визначається майно, яке засновник (а в разі його смерті - зобов'язана особа) повинен передати установі після її державної реєстрації.

Стаття 103. Зміна мети установи та структури управління

1. Якщо здійснення мети установи стало неможливим або воно загрожує суспільним інтересам, то відповідний орган, який здійснює державну реєстрацію, може звернутися до суду з заявою про визначення іншої мети установи за погодженням з органами управління установою.

2. У разі зміни мети установи суд повинен враховувати наміри засновника та дбати про те, щоб вигоди від використання майна установи передавалися тим дестинаторам, яким ці вигоди призначалися за наміром засновника.

3. Суд може змінити структуру управління установи, якщо це необхідно внаслідок зміни мети установи або з інших поважних причин.

4. У разі зміни мети установи або зміни структури управління установи її правління зобов'язане повідомити суд у письмовій формі про свою думку з цього питання.

Стаття 104. Припинення юридичної особи

1. Юридична особа припиняється в результаті передання всього свого майна, прав та обов'язків іншим юридичним особам - правонаступникам (злиття, приєднання, поділу, перетворення) або в результаті ліквідації.

2. Юридична особа є такою, що припинилася, з дня внесення до єдиного державного реєстру запису про її припинення.

3. Порядок припинення юридичної особи в процесі відновлення її платоспроможності або банкрутства встановлюється законом.

Стаття 105. Обов'язки особи, що прийняла рішення про припинення юридичної особи

1. Учасники юридичної особи, суд або орган, що прийняв рішення про припинення юридичної особи, зобов'язані негайно письмово повідомити про це орган, що здійснює державну реєстрацію, який вносить до єдиного державного реєстру відомості про те, що юридична особа перебуває у процесі припинення.

2. Учасники юридичної особи, суд або орган, що прийняв рішення про припинення юридичної особи, призначають комісію з припинення юридичної особи (ліквідаційну комісію, ліквідатора тощо) та встановлюють порядок і строки припинення юридичної особи відповідно до цього Кодексу.

Виконання функцій комісії з припинення юридичної особи може бути покладено на орган управління юридичної особи.

3. З моменту призначення комісії до неї переходять повноваження щодо управління справами юридичної особи. Комісія виступає в суді від імені юридичної особи, яка припиняється.

4. Комісія з припинення юридичної особи поміщає в друкованих засобах масової інформації, в яких публікуються відомості про державну реєстрацію юридичної особи, що припиняється, повідомлення про припинення юридичної особи та про порядок і строк заявлення кредиторами вимог до неї. Цей строк не може становити менше двох місяців з дня публікації повідомлення про припинення юридичної особи.

Комісія вживає усіх можливих заходів щодо виявлення кредиторів, а також письмово повідомляє їх про припинення юридичної особи.

(Із змінами, внесеними згідно із Законом
 України від 22.02.2006 р. N 3456-IV)

Стаття 106. Злиття, приєднання, поділ та перетворення юридичної особи

1. Злиття, приєднання, поділ та перетворення юридичної особи здійснюються за рішенням його учасників або органу юридичної особи, уповноваженого на це установчими документами, а у випадках, передбачених законом, - за рішенням суду або відповідних органів державної влади.

2. Законом може бути передбачено одержання згоди відповідних органів державної влади на припинення юридичної особи шляхом злиття або приєднання.

Стаття 107. Порядок припинення юридичної особи шляхом злиття, приєднання, поділу та перетворення

1. Кредитор юридичної особи, що припиняється, може вимагати від неї припинення або дострокового виконання зобов'язання.

2. Після закінчення строку для пред'явлення вимог кредиторами та задоволення чи відхилення цих вимог комісія з припинення юридичної особи складає передавальний акт (у разі злиття, приєднання або перетворення) або розподільчий баланс (у разі поділу), які мають містити положення про правонаступництво щодо всіх зобов'язань юридичної особи, що припиняється, стосовно всіх її кредиторів та боржників, включаючи зобов'язання, які оспорюються сторонами.

3. Передавальний акт та розподільчий баланс затверджуються учасниками юридичної особи або органом, який прийняв рішення про її припинення.

Нотаріально посвідчені копії передавального акта та розподільчого балансу передаються в орган, який здійснює державну реєстрацію, за місцем державної реєстрації юридичної особи, що припиняється, а також в орган, який здійснює державну реєстрацію, за місцем державної реєстрації юридичної особи правонаступника.

4. Порушення положень частин другої та третьої цієї статті є підставою для відмови у внесенні до єдиного державного реєстру запису про припинення юридичної особи та державній реєстрації створюваних юридичних осіб - правонаступників.

5. Якщо правонаступниками юридичної особи є кілька юридичних осіб і точно визначити правонаступника щодо конкретних обов'язків юридичної особи, що припинилася, неможливо, юридичні особи - правонаступники несуть солідарну відповідальність перед кредиторами юридичної особи, що припинилася.

Стаття 108. Перетворення юридичної особи

1. Перетворенням юридичної особи є зміна її організаційно-правової форми.

2. У разі перетворення до нової юридичної особи переходять усе майно, усі права та обов'язки попередньої юридичної особи.

Стаття 109. Виділ

1. Виділом є перехід за розподільчим балансом частини майна, прав та обов'язків юридичної особи до однієї або кількох створюваних нових юридичних осіб.

2. До виділу застосовуються за аналогією положення частин першої, другої та четвертої статті 105 та положення статей 106 і 107 цього Кодексу.

Стаття 110. Ліквідація юридичної особи

1. Юридична особа ліквідується:

1) за рішенням її учасників або органу юридичної особи, уповноваженого на це установчими документами, в тому числі у зв'язку із закінченням строку, на який було створено юридичну особу, досягненням мети, для якої її створено, а також в інших випадках, передбачених установчими документами;

2) за рішенням суду про визнання судом недійсною державної реєстрації юридичної особи через допущені при її створенні порушення, які не можна усунути, а також в інших випадках, встановлених законом.

2. Вимога про ліквідацію юридичної особи на підставах, зазначених у пункті 2 частини першої цієї статті, може бути пред'явлена до суду органом, що здійснює державну реєстрацію, а також учасником юридичної особи.

Рішенням суду про ліквідацію юридичної особи на його учасників або орган, уповноважений установчими документами приймати рішення про ліквідацію юридичної особи, можуть бути покладені обов'язки щодо проведення ліквідації юридичної особи.

3. Якщо вартість майна юридичної особи є недостатньою для задоволення вимог кредиторів, юридична особа ліквідується в порядку, встановленому законом про відновлення платоспроможності або визнання банкрутом.

4. Особливості ліквідації банків встановлюються законом про банки і банківську діяльність.

Стаття 111. Порядок ліквідації юридичної особи

1. Ліквідаційна комісія після закінчення строку для пред'явлення вимог кредиторами складає проміжний ліквідаційний баланс, який містить відомості про склад майна юридичної особи, що ліквідується, перелік пред'явлених кредиторами вимог, а також про результати їх розгляду.

Проміжний ліквідаційний баланс затверджується учасниками юридичної особи або органом, який прийняв рішення про ліквідацію юридичної особи.

2. Виплата грошових сум кредиторам юридичної особи, що ліквідується, провадиться у порядку черговості, встановленої статтею 112 цього Кодексу, відповідно до проміжного ліквідаційного балансу, починаючи від дня його затвердження, за винятком кредиторів четвертої черги, виплати яким провадяться зі спливом місяця від дня затвердження проміжного ліквідаційного балансу.

В разі недостатності у юридичної особи, що ліквідується, грошових коштів для задоволення вимог кредиторів ліквідаційна комісія здійснює продаж майна юридичної особи.

3. Після завершення розрахунків з кредиторами ліквідаційна комісія складає ліквідаційний баланс, який затверджується учасниками юридичної особи або органом, що прийняв рішення про ліквідацію юридичної особи.

4. Майно юридичної особи, що залишилося після задоволення вимог кредиторів, передається її учасникам, якщо інше не встановлено установчими документами юридичної особи або законом.

5. Юридична особа є ліквідованою з дня внесення до єдиного державного реєстру запису про її припинення.

Стаття 112. Задоволення вимог кредиторів

1. У разі ліквідації платоспроможної юридичної особи вимоги її кредиторів задовольняються у такій черговості:

1) у першу чергу задовольняються вимоги щодо відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю, та вимоги кредиторів, забезпечені заставою чи іншим способом;

2) у другу чергу задовольняються вимоги працівників, пов'язані з трудовими відносинами, вимоги автора про плату за використання результату його інтелектуальної, творчої діяльності;

3) у третю чергу задовольняються вимоги щодо податків, зборів (обов'язкових платежів);

4) у четверту чергу задовольняються всі інші вимоги.

Вимоги однієї черги задовольняються пропорційно сумі вимог, що належать кожному кредитору цієї черги.

2. У разі відмови ліквідаційної комісії у задоволенні вимог кредитора або ухилення від їх розгляду кредитор має право до затвердження ліквідаційного балансу юридичної особи звернутися до суду із позовом до ліквідаційної комісії. За рішенням суду вимоги кредитора можуть бути задоволені за рахунок майна, що залишилося після ліквідації юридичної особи.

3. Вимоги кредитора, заявлені після спливу строку, встановленого ліквідаційною комісією для їх пред'явлення, задовольняються з майна юридичної особи, яку ліквідовують, що залишилося після задоволення вимог кредиторів, заявлених своєчасно.

4. Вимоги кредиторів, які не визнані ліквідаційною комісією, якщо кредитор у місячний строк після одержання повідомлення про повну або часткову відмову у визнанні його вимог не звертався до суду з позовом, вимоги, у задоволенні яких за рішенням суду кредиторові відмовлено, а також вимоги, які не задоволені через відсутність майна юридичної особи, що ліквідується, вважаються погашеними.

Глава 8
ПІДПРИЄМНИЦЬКІ ТОВАРИСТВА

§ 1. Господарські товариства
1. Загальні положення
Стаття 113. Поняття та види господарських товариств

1. Господарським товариством є юридична особа, статутний (складений) капітал якої поділений на частки між учасниками.

2. Господарські товариства можуть бути створені у формі повного товариства, командитного товариства, товариства з обмеженою або додатковою відповідальністю, акціонерного товариства.

Стаття 114. Учасники господарського товариства

1. Учасником господарського товариства може бути фізична або юридична особа.

Обмеження щодо участі у господарських товариствах може бути встановлено законом.

2. Господарське товариство, крім повного і командитного товариств, може бути створене однією особою, яка стає його єдиним учасником.

Стаття 115. Майно господарського товариства

1. Господарське товариство є власником:

1) майна, переданого йому учасниками товариства у власність як вклад до статутного (складеного) капіталу;

2) продукції, виробленої товариством у результаті господарської діяльності;

3) одержаних доходів;

4) іншого майна, набутого на підставах, що не заборонені законом.

2. Вкладом до статутного (складеного) капіталу господарського товариства можуть бути гроші, цінні папери, інші речі або майнові чи інші відчужувані права, що мають грошову оцінку, якщо інше не встановлено законом.

Грошова оцінка вкладу учасника господарського товариства здійснюється за згодою учасників товариства, а у випадках, встановлених законом, вона підлягає незалежній експертній перевірці.

Стаття 116. Права учасників господарського товариства

1. Учасники господарського товариства мають право у порядку, встановленому установчим документом товариства та законом:

1) брати участь в управлінні товариством у порядку, визначеному в установчому документі, крім випадків, встановлених законом;

2) брати участь у розподілі прибутку товариства і одержувати його частину (дивіденди);

3) вийти у встановленому порядку з товариства;

4) здійснити відчуження часток у статутному (складеному) капіталі товариства, цінних паперів, що засвідчують участь у товаристві, у порядку, встановленому законом;

5) одержувати інформацію про діяльність товариства у порядку, встановленому установчим документом.

2. Учасники господарського товариства можуть також мати інші права, встановлені установчим документом товариства та законом.

Стаття 117. Обов'язки учасників господарського товариства

1. Учасники господарського товариства зобов'язані:

1) додержуватися установчого документа товариства та виконувати рішення загальних зборів;

2) виконувати свої зобов'язання перед товариством, у тому числі ті, що пов'язані з майновою участю, а також робити вклади (оплачувати акції) у розмірі, в порядку та засобами, що передбачені установчим документом;

3) не розголошувати комерційну таємницю та конфіденційну інформацію про діяльність товариства.

2. Учасники господарського товариства можуть також мати інші обов'язки, встановлені установчим документом товариства та законом.

Стаття 118. Залежне господарське товариство

1. Господарське товариство (товариство з обмеженою або додатковою відповідальністю, акціонерне товариство) є залежним, якщо іншому (головному) господарському товариству належать двадцять або більше відсотків статутного капіталу товариства з обмеженою або додатковою відповідальністю чи двадцять або більше відсотків простих акцій акціонерного товариства.

2. Господарське товариство, яке придбало або іншим чином набуло двадцять або більше відсотків статутного капіталу товариства з обмеженою або додатковою відповідальністю чи двадцять або більше відсотків простих акцій акціонерного товариства, зобов'язане оприлюднити цю інформацію в порядку, встановленому законом.

2. Повне товариство
Стаття 119. Поняття повного товариства

1. Повним є товариство, учасники якого відповідно до укладеного між ними договору здійснюють підприємницьку діяльність від імені товариства і солідарно несуть додаткову (субсидіарну) відповідальність за його зобов'язаннями усім майном, що їм належить.

2. Особа може бути учасником тільки одного повного товариства.

3. Учасник повного товариства не має права без згоди інших учасників вчиняти від свого імені та у своїх інтересах або в інтересах третіх осіб правочини, що є однорідними з тими, які становлять предмет діяльності товариства.

У разі порушення цього правила товариство має право за своїм вибором вимагати від такого учасника або відшкодування завданих товариству збитків, або передання товариству усієї вигоди, набутої за такими правочинами.

4. Найменування повного товариства має містити імена (найменування) всіх його учасників, слова "повне товариство" або містити ім'я (найменування) одного чи кількох учасників з доданням слів "і компанія", а також слова "повне товариство".

Стаття 120. Засновницький договір повного товариства

1. Повне товариство створюється і діє на підставі засновницького договору. Засновницький договір підписується всіма його учасниками.

2. Засновницький договір повного товариства крім відомостей, передбачених статтею 88 цього Кодексу, має містити відомості про: розмір та склад складеного капіталу товариства; розмір та порядок зміни часток кожного з учасників у складеному капіталі; розмір, склад та строки внесення ними вкладів.

Стаття 121. Управління повним товариством

1. Управління діяльністю повного товариства здійснюється за спільною згодою всіх учасників. Засновницьким договором товариства можуть бути передбачені випадки, коли рішення приймається більшістю голосів учасників.

2. Кожний учасник повного товариства має один голос, якщо засновницьким договором не передбачений інший порядок визначення кількості голосів.

3. Кожний учасник повного товариства, незалежно від того, чи уповноважений він вести справи товариства, має право ознайомлюватися з усією документацією щодо ведення справ товариства. Відмова від цього права чи його обмеження, зокрема за домовленістю учасників товариства, є нікчемною.

Стаття 122. Ведення справ повного товариства

1. Кожний учасник повного товариства має право діяти від імені товариства, якщо засновницьким договором не визначено, що всі учасники ведуть справи спільно або що ведення справ доручено окремим учасникам.

У разі спільного ведення учасниками справ товариства для вчинення кожного правочину є необхідною згода всіх учасників товариства. Якщо ведення справ доручено окремим учасникам повного товариства, інші учасники можуть вчиняти правочини від імені товариства за наявності у них довіреності, виданої учасниками, яким доручено ведення справ товариства.

У відносинах з третіми особами повне товариство не може посилатися на положення засновницького договору, які обмежують повноваження учасників повного товариства щодо права діяти від імені товариства, крім випадків, коли буде доведено, що третя особа у момент вчинення правочину знала чи могла знати про відсутність в учасника товариства права діяти від імені товариства.

2. Учасник повного товариства, що діяв у спільних інтересах, але не мав на це повноважень, має право у разі, якщо його дії не були схвалені іншими учасниками, вимагати від товариства відшкодування здійснених ним витрат, якщо він доведе, що у зв'язку з його діями товариство зберегло чи набуло майно, яке за вартістю перевищує ці витрати.

3. У разі спору між учасниками повного товариства повноваження на ведення справ товариства, надані одному чи кільком учасникам, можуть бути припинені судом на вимогу одного чи кількох інших учасників товариства за наявності для цього достатніх підстав, зокрема внаслідок грубого порушення учасником, уповноваженим на ведення справ товариства, своїх обов'язків чи виявлення його нездатності до розумного ведення справ. На підставі рішення суду до засновницького договору товариства вносяться необхідні зміни.

Стаття 123. Розподіл прибутку та збитків повного товариства

1. Прибуток та збитки повного товариства розподіляються між його учасниками пропорційно до їхніх часток у складеному капіталі, якщо інше не передбачено засновницьким договором або домовленістю учасників.

2. Позбавлення учасника повного товариства права на участь у розподілі прибутку чи збитків не допускається.

Стаття 124. Відповідальність учасників повного товариства за його зобов'язаннями

1. У разі недостатності у повного товариства майна для задоволення вимог кредиторів у повному обсязі учасники повного товариства солідарно відповідають за зобов'язаннями товариства усім своїм майном, на яке може бути звернене стягнення.

2. Учасник повного товариства відповідає за боргами товариства незалежно від того, виникли ці борги до чи після його вступу в товариство.

3. Учасник повного товариства, який вибув із товариства, відповідає за зобов'язаннями товариства, що виникли до моменту його вибуття, рівною мірою з учасниками, що залишилися, протягом трьох років з дня затвердження звіту про діяльність товариства за рік, у якому він вибув із товариства.

4. Учасник повного товариства, який сплатив повністю борги товариства, має право звернутися з регресною вимогою у відповідній частині до інших учасників, які несуть перед ним відповідальність пропорційно своїм часткам у складеному капіталі товариства.

Стаття 125. Зміни у складі учасників повного товариства

1. Зміни у складі учасників повного товариства можуть бути у зв'язку з:

1) виходом учасника повного товариства з його складу з власної ініціативи;

2) виключенням із складу учасників;

3) вибуттям із складу учасників з причин, що не залежать від учасника.

2. Порядок і особливості виходу, виключення та вибуття учасників зі складу повного товариства визначаються цим Кодексом, іншим законом та засновницьким договором.

Стаття 126. Вихід з повного товариства

1. Учасник повного товариства, яке було створене на невизначений строк, може у будь-який момент вийти з товариства, заявивши про це не пізніше ніж за три місяці до фактичного виходу із товариства.

Достроковий вихід учасника з повного товариства, що засноване на певний строк, допускається лише з поважних причин.

2. Відмова від права вийти з повного товариства є нікчемною.

Стаття 127. Передання учасником частки (її частини) у складеному капіталі повного товариства

1. Учасник повного товариства має право за згодою інших його учасників передати свою частку у складеному капіталі чи її частину іншому учасникові товариства або третій особі.

2. У разі передання частки (її частини) новому учасникові до нього переходять повністю чи у відповідній частині права, що належали учасникові, який передав частку (її частину). Особа, якій передано частку (її частину), відповідає за зобов'язаннями товариства відповідно до частини другої статті 124 цього Кодексу.

3. У разі передання учасником товариства усієї частки іншій особі участь цього учасника в повному товаристві припиняється і для нього настають наслідки, передбачені частиною третьою статті 124 цього Кодексу.

Стаття 128. Виключення зі складу учасників повного товариства

1. Учасник повного товариства, який систематично не виконує чи виконує неналежним чином обов'язки, покладені на нього товариством, або який перешкоджає своїми діями (бездіяльністю) досягненню цілей товариства, може бути виключений із товариства у порядку, встановленому засновницьким договором.

2. Рішення про виключення зі складу учасників повного товариства може бути оскаржене до суду.

Стаття 129. Вибуття з повного товариства

1. Повне товариство може прийняти рішення про визнання учасника повного товариства таким, що вибув із його складу, у разі:

1) смерті учасника або оголошення його померлим - за відсутності спадкоємців;

2) ліквідації юридичної особи - учасника товариства, в тому числі у зв'язку з визнанням її банкрутом;

3) визнання учасника недієздатним, обмеження його цивільної дієздатності або визнання безвісно відсутнім;

4) призначення за рішенням суду примусової реорганізації юридичної особи - учасника товариства, зокрема у зв'язку з її неплатоспроможністю;

5) звернення стягнення на частину майна повного товариства, що відповідає частці учасника у складеному капіталі товариства.

2. Рішення про визнання учасника повного товариства таким, що вибув із його складу, може бути оскаржене заінтересованими особами до суду.

3. У разі вибуття учасника з повного товариства з підстав, передбачених частиною першою цієї статті, товариство може продовжити свою діяльність, якщо інше не встановлено засновницьким договором товариства чи домовленістю між учасниками, що залишаються.

Стаття 130. Розрахунки у разі виходу, виключення та вибуття з повного товариства

1. Учасникові, що вийшов, якого виключено або який вибув з повного товариства з підстав, встановлених у статтях 126, 128 і 129 цього Кодексу, виплачується вартість частини майна товариства, пропорційна частці цього учасника у складеному капіталі товариства, якщо інше не встановлено засновницьким договором.

2. Якщо спадкоємець учасника повного товариства - фізичної особи або правонаступник юридичної особи не вступив у повне товариство, розрахунки з ним здійснюються відповідно до частини першої цієї статті.

3. Порядок визначення вартості частки учасника у майні повного товариства та строки її виплати встановлюються засновницьким договором і законом.

Стаття 131. Звернення стягнення на частину майна повного товариства, пропорційну частці учасника товариства у складеному капіталі

1. Звернення стягнення на частку учасника у складеному капіталі повного товариства за його власними зобов'язаннями допускається тільки у разі недостатності іншого майна для задоволення вимог кредиторів. У разі недостатності майна учасника повного товариства для виконання його зобов'язань перед кредиторами вони можуть вимагати у встановленому порядку виділу частини майна повного товариства, пропорційної частці учасника-боржника у складеному капіталі товариства.

2. Частина майна повного товариства, пропорційна частці учасника-боржника у складеному капіталі, виділяється у грошовій формі чи в натурі відповідно до балансу, складеного на момент вибуття такого учасника з товариства.

Стаття 132. Ліквідація повного товариства

1. Повне товариство ліквідовується на підставах, встановлених статтею 110 цього Кодексу, а також у разі, якщо в товаристві залишається один учасник. Цей учасник має право протягом шести місяців з моменту, коли він став єдиним учасником товариства, перетворити таке товариство в інше господарське товариство у порядку, встановленому цим Кодексом.

2. У разі виходу учасника з повного товариства, виключення одного з його учасників із товариства, смерті учасника товариства, ліквідації юридичної особи - учасника товариства або звернення кредитором одного з учасників стягнення на частину майна, пропорційну його частці у складеному капіталі, товариство може продовжити свою діяльність, якщо це передбачено засновницьким договором товариства чи домовленістю між учасниками, що залишаються.

3. Командитне товариство
Стаття 133. Основні положення про командитне товариство

1. Командитним товариством є товариство, в якому разом з учасниками, які здійснюють від імені товариства підприємницьку діяльність і солідарно несуть додаткову (субсидіарну) відповідальність за зобов'язаннями товариства усім своїм майном (повними учасниками), є один чи кілька учасників (вкладників), які несуть ризик збитків, пов'язаних із діяльністю товариства, у межах сум зроблених ними вкладів та не беруть участі в діяльності товариства.

2. Найменування командитного товариства має містити імена (найменування) всіх повних учасників, слова "командитне товариство" або містити ім'я (найменування) хоча б одного повного учасника з доданням слів "і компанія", а також слова "командитне товариство".

Якщо у найменування командитного товариства включене ім'я вкладника, такий вкладник стає повним учасником товариства.

3. До командитного товариства застосовуються положення про повне товариство, якщо інше не встановлено цим Кодексом, іншим законом.

Стаття 134. Засновницький договір командитного товариства

1. Командитне товариство створюється і діє на підставі засновницького договору. Засновницький договір підписується усіма повними учасниками.

2. Засновницький договір командитного товариства крім відомостей, передбачених статтею 88 цього Кодексу, має містити відомості про: розмір та склад складеного капіталу товариства; розмір та порядок зміни часток кожного з повних учасників у складеному капіталі; сукупний розмір вкладів вкладників.

3. Якщо внаслідок виходу, виключення чи вибуття у командитному товаристві залишився один повний учасник, засновницький договір переоформляється в одноособову заяву, підписану повним учасником. Якщо командитне товариство створюється одним повним учасником, то установчим документом є одноособова заява (меморандум), яка містить усі відомості, встановлені цією статтею для командитного товариства.

Стаття 135. Учасники командитного товариства

1. Правовий статус повних учасників командитного товариства та їх відповідальність за зобов'язаннями товариства встановлюються положеннями цього Кодексу про учасників повного товариства.

2. Особа може бути повним учасником тільки в одному командитному товаристві.

Повний учасник командитного товариства не може бути учасником повного товариства.

Повний учасник командитного товариства не може бути вкладником цього самого товариства.

3. Сукупний розмір вкладів вкладників не повинен перевищувати п'ятдесяти відсотків складеного капіталу повного товариства.

На момент державної реєстрації командитного товариства кожний із вкладників повинен зробити вклад у розмірі, встановленому законом.

Стаття 136. Управління командитним товариством

1. Управління діяльністю командитного товариства здійснюється повними учасниками у порядку, встановленому цим Кодексом для повного товариства.

2. Вкладники не мають права брати участі в управлінні діяльністю командитного товариства та заперечувати проти дій повних учасників щодо управління діяльністю товариства. Вкладники командитного товариства можуть діяти від імені товариства тільки за довіреністю.

Стаття 137. Права та обов'язки вкладника командитного товариства

1. Вкладник командитного товариства зобов'язаний зробити вклад до складеного капіталу. Внесення вкладів посвідчується свідоцтвом про участь у командитному товаристві.

2. Вкладник командитного товариства має право:

1) одержувати частину прибутку товариства відповідно до його частки у складеному капіталі товариства в порядку, встановленому засновницьким договором (меморандумом);

2) діяти від імені товариства у разі видачі йому довіреності та відповідно до неї;

3) переважно перед третіми особами набувати відчужувану частку (її частину) в складеному капіталі товариства відповідно до положень статті 147 цього Кодексу.

Якщо бажання викупити частку (її частину) виявили декілька вкладників, зазначена частка розподіляється між ними відповідно до їхніх часток у складеному капіталі товариства;

4) вимагати першочергового повернення вкладу у разі ліквідації товариства;

5) ознайомлюватися з річними звітами та балансами товариства;

6) після закінчення фінансового року вийти з товариства та одержати свій вклад у порядку, встановленому засновницьким договором (меморандумом);

7) передати свою частку (її частину) у складеному капіталі іншому вкладнику або третій особі, повідомивши про це товариство.

Передання вкладником усієї своєї частки іншій особі припиняє його участь у командитному товаристві.

3. Засновницьким договором (меморандумом) командитного товариства можуть бути передбачені також інші права вкладника.

Стаття 138. Відповідальність вкладника командитного товариства

1. Якщо вкладник командитного товариства вчиняє правочин від імені та в інтересах товариства без відповідних повноважень, то в разі схвалення його дій командитним товариством він звільняється від відповідальності перед кредиторами за вчинений правочин.

Якщо схвалення командитного товариства не буде отримано, вкладник відповідає перед третіми особами за вчиненим ним правочином усім своїм майном, на яке відповідно до закону може бути звернене стягнення.

2. Вкладник командитного товариства, який не вніс передбаченого засновницьким договором (меморандумом) вкладу, несе відповідальність перед товариством у порядку, встановленому засновницьким договором (меморандумом).

Стаття 139. Ліквідація командитного товариства

1. Командитне товариство ліквідовується при вибутті усіх вкладників. Повні учасники мають право у разі вибуття всіх вкладників перетворити командитне товариство у повне товариство. Командитне товариство ліквідовується також на підставах, встановлених статтею 132 цього Кодексу.

Командитне товариство не зобов'язане ліквідовуватись, якщо в ньому залишаються хоча б один повний учасник і один вкладник.

2. У разі ліквідації командитного товариства, після розрахунків з кредиторами, вкладники мають переважне право перед повними учасниками на одержання вкладів у порядку та на умовах, встановлених цим Кодексом, іншим законом і засновницьким договором (меморандумом). За недостатності коштів товариства для повного повернення вкладникам їхніх вкладів наявні кошти розподіляються між вкладниками пропорційно до їхніх часток у складеному капіталі товариства.

4. Товариство з обмеженою відповідальністю
Стаття 140. Поняття товариства з обмеженою відповідальністю

1. Товариством з обмеженою відповідальністю є засноване одним або кількома особами товариство, статутний капітал якого поділений на частки, розмір яких встановлюється статутом.

2. Учасники товариства з обмеженою відповідальністю не відповідають за його зобов'язаннями і несуть ризик збитків, пов'язаних з діяльністю товариства, у межах вартості своїх вкладів.

Учасники товариства, які не повністю внесли вклади, несуть солідарну відповідальність за його зобов'язаннями у межах вартості невнесеної частини вкладу кожного з учасників.

3. Найменування товариства з обмеженою відповідальністю має містити найменування товариства, а також слова "товариство з обмеженою відповідальністю".

Стаття 141. Учасники товариства з обмеженою відповідальністю

1. Максимальна кількість учасників товариства з обмеженою відповідальністю встановлюється законом. При перевищенні цієї кількості товариство з обмеженою відповідальністю підлягає перетворенню на акціонерне товариство протягом одного року, а зі спливом цього строку - ліквідації у судовому порядку, якщо кількість його учасників не зменшиться до встановленої межі.

2. Товариство з обмеженою відповідальністю не може мати єдиним учасником інше господарське товариство, учасником якого є одна особа.

Особа може бути учасником лише одного товариства з обмеженою відповідальністю, яке має одного учасника.

Стаття 142. Договір про заснування товариства з обмеженою відповідальністю

1. Якщо товариство з обмеженою відповідальністю засновується кількома особами, ці особи у разі необхідності визначити взаємовідносини між собою щодо створення товариства укладають договір у письмовій формі, який встановлює порядок заснування товариства, умови здійснення спільної діяльності щодо створення товариства, розмір статутного капіталу, частку у статутному капіталі кожного з учасників, строки та порядок внесення вкладів та інші умови.

2. Договір про заснування товариства з обмеженою відповідальністю не є установчим документом. Подання цього договору при державній реєстрації товариства не є обов'язковим.

Стаття 143. Статут товариства з обмеженою відповідальністю

1. Установчим документом товариства з обмеженою відповідальністю є статут.

Статут товариства з обмеженою відповідальністю крім відомостей, передбачених статтею 88 цього Кодексу, має містити відомості про: розмір статутного капіталу, з визначенням частки кожного учасника; склад та компетенцію органів управління і порядок прийняття ними рішень; розмір і порядок формування резервного фонду; порядок передання (переходу) часток у статутному фонді.

2. Статут товариства з обмеженою відповідальністю зі всіма наступними змінами зберігається в органі, що здійснив державну реєстрацію товариства, і є відкритим для ознайомлення.

Стаття 144. Статутний капітал товариства з обмеженою відповідальністю

1. Статутний капітал товариства з обмеженою відповідальністю складається з вартості вкладів його учасників.

Відповідно до статутного капіталу визначається мінімальний розмір майна товариства, який гарантує інтереси його кредиторів. Розмір статутного капіталу товариства не може бути меншим розміру, встановленого законом.

2. Не допускається звільнення учасника товариства з обмеженою відповідальністю від обов'язку внесення вкладу до статутного капіталу товариства, у тому числі шляхом зарахування вимог до товариства.

3. До моменту державної реєстрації товариства з обмеженою відповідальністю його учасники повинні сплатити не менше ніж п'ятдесят відсотків суми своїх вкладів. Частина статутного капіталу, що залишилася несплаченою, підлягає сплаті протягом першого року діяльності товариства.

Якщо учасники протягом першого року діяльності товариства не сплатили повністю суму своїх вкладів, товариство повинно оголосити про зменшення свого статутного капіталу і зареєструвати відповідні зміни до статуту у встановленому порядку або прийняти рішення про ліквідацію товариства.

4. Якщо після закінчення другого чи кожного наступного фінансового року вартість чистих активів товариства з обмеженою відповідальністю виявиться меншою від статутного капіталу, товариство зобов'язане оголосити про зменшення свого статутного капіталу і зареєструвати відповідні зміни до статуту в установленому порядку, якщо учасники не прийняли рішення про внесення додаткових вкладів. Якщо вартість чистих активів товариства стає меншою від визначеного законом мінімального розміру статутного капіталу, товариство підлягає ліквідації.

5. Зменшення статутного капіталу товариства з обмеженою відповідальністю допускається після повідомлення в порядку, встановленому законом, усіх його кредиторів. У цьому разі кредитори мають право вимагати дострокового припинення або виконання відповідних зобов'язань товариства та відшкодування їм збитків.

6. Збільшення статутного капіталу товариства з обмеженою відповідальністю допускається після внесення усіма його учасниками вкладів у повному обсязі. Порядок внесення додаткових вкладів встановлюється законом і статутом товариства.

Стаття 145. Управління товариством з обмеженою відповідальністю

1. Вищим органом товариства з обмеженою відповідальністю є загальні збори його учасників.

2. У товаристві з обмеженою відповідальністю створюється виконавчий орган (колегіальний або одноособовий), який здійснює поточне керівництво його діяльністю і є підзвітним загальним зборам його учасників. Виконавчий орган товариства може бути обраний також і не зі складу учасників товариства.

3. Компетенція виконавчого органу товариства з обмеженою відповідальністю, порядок ухвалення ним рішень і порядок вчинення дій від імені товариства встановлюються цим Кодексом, іншим законом і статутом товариства.

4. До виключної компетенції загальних зборів учасників товариства з обмеженою відповідальністю належить:

1) визначення основних напрямів діяльності товариства, затвердження його планів і звітів про їх виконання;

2) внесення змін до статуту товариства, зміна розміру його статутного капіталу;

3) створення та відкликання виконавчого органу товариства;

4) визначення форм контролю за діяльністю виконавчого органу, створення та визначення повноважень відповідних контрольних органів;

5) затвердження річних звітів та бухгалтерських балансів, розподіл прибутку та збитків товариства;

6) вирішення питання про придбання товариством частки учасника;

7) виключення учасника із товариства;

8) прийняття рішення про ліквідацію товариства, призначення ліквідаційної комісії, затвердження ліквідаційного балансу.

Статутом товариства і законом до виключної компетенції загальних зборів може бути також віднесене вирішення інших питань.

Питання, віднесені до виключної компетенції загальних зборів учасників товариства, не можуть бути передані ними для вирішення виконавчому органу товариства.

Черговість та порядок скликання загальних зборів встановлюються статутом товариства і законом.

Стаття 146. Контроль за діяльністю виконавчого органу товариства з обмеженою відповідальністю

1. Контроль за діяльністю виконавчого органу товариства з обмеженою відповідальністю здійснюється у порядку, встановленому статутом та законом.

2. Загальні збори товариства з обмеженою відповідальністю можуть формувати органи, що здійснюють постійний контроль за фінансово-господарською діяльністю виконавчого органу.

Порядок створення та повноваження контрольного органу встановлюються загальними зборами учасників товариства.

3. Для здійснення контролю за фінансовою діяльністю товариства з обмеженою відповідальністю згідно з рішенням його загальних зборів, а також в інших випадках, встановлених статутом і законом товариства, може призначатися аудиторська перевірка.

4. Порядок проведення аудиторських перевірок діяльності та звітності товариства з обмеженою відповідальністю встановлюється статутом товариства і законом.

На вимогу будь-кого з учасників товариства може бути проведено аудиторську перевірку річної фінансової звітності товариства із залученням професійного аудитора, не пов'язаного майновими інтересами з товариством чи з його учасниками.

Витрати, пов'язані з проведенням такої перевірки, покладаються на учасника, на вимогу якого проводиться аудиторська перевірка, якщо інше не встановлено статутом товариства.

5. Публічна звітність товариства з обмеженою відповідальністю про результати його діяльності не вимагається, крім випадків, встановлених законом.

Стаття 147. Перехід частки (її частини) учасника у статутному капіталі товариства з обмеженою відповідальністю до іншої особи

1. Учасник товариства з обмеженою відповідальністю має право продати чи іншим чином відступити свою частку (її частину) у статутному капіталі одному або кільком учасникам цього товариства.

2. Відчуження учасником товариства з обмеженою відповідальністю своєї частки (її частини) третім особам допускається, якщо інше не встановлено статутом товариства.

Учасники товариства користуються переважним правом купівлі частки (її частини) учасника пропорційно до розмірів своїх часток, якщо статутом товариства чи домовленістю між учасниками не встановлений інший порядок здійснення цього права. Купівля здійснюється за ціною та на інших умовах, на яких частка (її частина) пропонувалася для продажу третім особам. Якщо учасники товариства не скористаються своїм переважним правом протягом місяця з дня повідомлення про намір учасника продати частку (її частину) або протягом іншого строку, встановленого статутом товариства чи домовленістю між його учасниками, частка (її частина) учасника може бути відчужена третій особі.

3. Частка учасника товариства з обмеженою відповідальністю може бути відчужена до повної її сплати лише у тій частині, в якій її уже сплачено.

4. У разі придбання частки (її частини) учасника самим товариством з обмеженою відповідальністю воно зобов'язане реалізувати її іншим учасникам або третім особам протягом строку та в порядку, встановлених статутом і законом, або зменшити свій статутний капітал відповідно до статті 144 цього Кодексу.

5. Частка у статутному капіталі товариства з обмеженою відповідальністю переходить до спадкоємця фізичної особи або правонаступника юридичної особи - учасника товариства, якщо статутом товариства не передбачено, що такий перехід допускається лише за згодою інших учасників товариства.

Розрахунки із спадкоємцями (правонаступниками) учасника, які не вступили до товариства, здійснюються відповідно до положень статті 148 цього Кодексу.

Стаття 148. Вихід учасника із товариства з обмеженою відповідальністю

1. Учасник товариства з обмеженою відповідальністю має право вийти з товариства, повідомивши товариство про свій вихід не пізніше ніж за три місяці до виходу, якщо інший строк не встановлений статутом.

2. Учасник, який виходить із товариства з обмеженою відповідальністю, має право одержати вартість частини майна, пропорційну його частці у статутному капіталі товариства.

За домовленістю між учасником та товариством виплата вартості частини майна товариства може бути замінена переданням майна в натурі.

Якщо вклад до статутного фонду був здійснений шляхом передання права користування майном, відповідне майно повертається учасникові без виплати винагороди.

Порядок і спосіб визначення вартості частини майна, що пропорційна частці учасника у статутному фонді, а також порядок і строки її виплати встановлюються статутом і законом.

3. Спори, що виникають у зв'язку з виходом учасника із товариства з обмеженою відповідальністю, у тому числі спори щодо порядку визначення частки у статутному капіталі, її розміру і строків виплати, вирішуються судом.

Стаття 149. Звернення стягнення на частину майна товариства з обмеженою відповідальністю, пропорційну частці учасника товариства у статутному капіталі

1. Звернення стягнення на частину майна товариства з обмеженою відповідальністю, пропорційну частці учасника товариства у статутному капіталі, за його особистими боргами допускається лише у разі недостатності у нього іншого майна для задоволення вимог кредиторів. Кредитори такого учасника мають право вимагати від товариства виплати вартості частини майна товариства, пропорційної частці боржника у статутному капіталі товариства, або виділу відповідної частини майна для звернення на нього стягнення. Частина майна, що підлягає виділу, або обсяг коштів, що становлять її вартість, встановлюється згідно з балансом, який складається на дату пред'явлення вимог кредиторами.

2. Звернення стягнення на всю частку учасника в статутному капіталі товариства з обмеженою відповідальністю припиняє його участь у товаристві.

Стаття 150. Ліквідація товариства з обмеженою відповідальністю

1. Товариство з обмеженою відповідальністю може бути ліквідоване за рішенням загальних зборів його учасників, у тому числі у зв'язку зі спливом строку, на який товариство було створене, а також за рішенням суду - у випадках, встановлених законом.

2. Товариство з обмеженою відповідальністю може бути перетворене в акціонерне товариство чи у виробничий кооператив.

Стаття 151. Поняття товариства з додатковою відповідальністю

1. Товариством з додатковою відповідальністю є товариство, засноване однією або кількома особами, статутний капітал якого поділений на частки, розмір яких визначений статутом.

2. Учасники товариства з додатковою відповідальністю солідарно несуть додаткову (субсидіарну) відповідальність за його зобов'язаннями своїм майном у розмірі, який встановлюється статутом товариства і є однаково кратним для всіх учасників до вартості внесеного кожним учасником вкладу. У разі визнання банкрутом одного з учасників його відповідальність за зобов'язаннями товариства розподіляється між іншими учасниками товариства пропорційно їх часткам у статутному капіталі товариства.

3. Найменування товариства з додатковою відповідальністю має містити найменування товариства, а також слова "товариство з додатковою відповідальністю".

4. До товариства з додатковою відповідальністю застосовуються положення цього Кодексу про товариство з обмеженою відповідальністю, якщо інше не встановлено статутом товариства і законом.

5. Акціонерне товариство
Стаття 152. Поняття акціонерного товариства

1. Акціонерним є товариство, статутний капітал якого поділений на визначену кількість акцій однакової номінальної вартості.

2. Акціонерне товариство самостійно відповідає за своїми зобов'язаннями усім своїм майном. Акціонери не відповідають за зобов'язаннями товариства і несуть ризик збитків, пов'язаних з діяльністю товариства, у межах вартості акцій, що їм належать.

Акціонери, які не повністю оплатили акції, у випадках, встановлених статутом, відповідають за зобов'язаннями товариства у межах неоплаченої частини вартості належних їм акцій.

Гарантії захисту майнових прав акціонерів встановлюються законом.

3. Найменування акціонерного товариства має містити його найменування і зазначення того, що товариство є акціонерним.

4. Особливості правового статусу акціонерних товариств, створених у процесі приватизації державних підприємств, встановлюються законом.

5. Акціонерне товариство, яке проводить відкриту підписку на акції, зобов'язане щорічно публікувати для загального відома річний звіт, бухгалтерський баланс, відомості про прибутки і збитки, а також іншу інформацію, передбачену законом.

Стаття 153. Створення акціонерного товариства

1. Акціонерне товариство може бути створене юридичними та (або) фізичними особами.

2. Якщо акціонерне товариство створюється кількома особами, вони укладають між собою договір, який визначає порядок здійснення ними спільної діяльності щодо створення товариства.

Цей договір не є установчим документом товариства.

Договір про створення акціонерного товариства укладається в письмовій формі, а якщо товариство створюється фізичними особами, договір підлягає нотаріальному посвідченню.

3. Особи, що створюють акціонерне товариство, несуть солідарну відповідальність за зобов'язаннями, що виникли до державної реєстрації товариства.

Акціонерне товариство відповідає за зобов'язаннями учасників, пов'язаними з його створенням, лише у разі наступного схвалення їх дій загальними зборами акціонерів.

4. Акціонерне товариство може бути створене однією особою чи може складатися з однієї особи у разі придбання одним акціонером усіх акцій товариства. Відомості про це підлягають реєстрації і опублікуванню для загального відома.

Акціонерне товариство не може мати єдиним учасником інше підприємницьке товариство, учасником якого є одна особа.

5. Порядок і строки вчинення дій щодо створення акціонерного товариства, у тому числі порядок проведення установчих зборів та їхня компетенція, встановлюються законом.

Стаття 154. Статут акціонерного товариства

1. Установчим документом акціонерного товариства є його статут.

2. Статут акціонерного товариства крім відомостей, передбачених статтею 88 цього Кодексу, має містити відомості про: розмір статутного капіталу; умови про категорії акцій, що випускаються товариством, та їхню номінальну вартість і кількість; права акціонерів; склад і компетенцію органів управління товариством та про порядок ухвалення ними рішень. У статуті акціонерного товариства мають також міститися інші відомості, передбачені законом.

Стаття 155. Статутний капітал акціонерного товариства

1. Статутний капітал акціонерного товариства утворюється з вартості вкладів акціонерів, внесених внаслідок придбання ними акцій.

Статутний капітал товариства визначає мінімальний розмір майна товариства, який гарантує інтереси його кредиторів. Він не може бути меншим розміру, встановленого законом.

2. При заснуванні акціонерного товариства усі його акції мають бути розподілені між засновниками. Відкрита підписка на акції акціонерного товариства не провадиться до повної сплати статутного капіталу. Порядок проведення відкритої підписки встановлюється законом.

3. Якщо після закінчення другого та кожного наступного фінансового року вартість чистих активів акціонерного товариства виявиться меншою від статутного капіталу, товариство зобов'язане оголосити про зменшення свого статутного капіталу та зареєструвати відповідні зміни до статуту у встановленому порядку. Якщо вартість чистих активів товариства стає меншою від мінімального розміру статутного капіталу, встановленого законом, товариство підлягає ліквідації.

Стаття 156. Збільшення статутного капіталу акціонерного товариства

1. Акціонерне товариство має право за рішенням загальних зборів акціонерів збільшити статутний капітал шляхом збільшення номінальної вартості акцій або додаткового випуску акцій.

2. Збільшення статутного капіталу акціонерного товариства допускається після його повної сплати. Збільшення статутного капіталу товариства для покриття збитків не допускається.

3. У випадках, встановлених статутом товариства і законом, може бути встановлене переважне право акціонерів на придбання акцій, що додатково випускаються товариством.

Стаття 157. Зменшення статутного капіталу акціонерного товариства

1. Акціонерне товариство має право за рішенням загальних зборів акціонерів зменшити статутний капітал шляхом зменшення номінальної вартості акцій або шляхом купівлі товариством частини випущених акцій з метою зменшення їх загальної кількості.

Зменшення статутного капіталу акціонерного товариства допускається після повідомлення про це всіх його кредиторів у порядку, встановленому законом. При цьому кредитори товариства мають право вимагати дострокового припинення або виконання товариством відповідних зобов'язань та відшкодування збитків.

2. Зменшення статутного капіталу акціонерного товариства шляхом купівлі та погашення частини акцій допускається, якщо така можливість передбачена у статуті товариства.

3. Зменшення акціонерним товариством статутного капіталу нижче від встановленого законом розміру має наслідком ліквідацію товариства.

Стаття 158. Обмеження щодо випуску цінних паперів та щодо виплати дивідендів

1. Частка привілейованих акцій у загальному обсязі статутного капіталу акціонерного товариства не може перевищувати двадцяти п'яти відсотків.

2. Частину другу виключено

3. Акціонерне товариство не має права оголошувати та виплачувати дивіденди:

1) до повної сплати всього статутного капіталу;

2) при зменшенні вартості чистих активів акціонерного товариства до розміру, меншого, ніж розмір статутного капіталу і резервного фонду;

3) в інших випадках, встановлених законом.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3480-IV)

Стаття 159. Загальні збори акціонерів

1. Вищим органом акціонерного товариства є загальні збори акціонерів. У загальних зборах мають право брати участь усі його акціонери незалежно від кількості і виду акцій, що їм належать.

Акціонери (їхні представники), які беруть участь у загальних зборах, реєструються із зазначенням кількості голосів, що їх має кожний акціонер, який бере участь у зборах.

2. До виключної компетенції загальних зборів акціонерів належить:

1) внесення змін до статуту товариства, у тому числі зміна розміру його статутного капіталу;

2) обрання членів наглядової ради, а також утворення і відкликання виконавчого та інших органів товариства;

3) затвердження річної фінансової звітності, розподіл прибутку і збитків товариства;

4) рішення про ліквідацію товариства.

До виключної компетенції загальних зборів статутом товариства і законом може бути також віднесене вирішення інших питань.

Питання, віднесені законом до виключної компетенції загальних зборів акціонерів, не можуть бути передані ними для вирішення іншим органам товариства.

3. Порядок голосування на загальних зборах акціонерів встановлюється законом.

Акціонер має право призначити свого представника для участі у зборах. Представник може бути постійним чи призначеним на певний строк. Акціонер має право у будь-який момент замінити свого представника у вищому органі товариства, повідомивши про це виконавчий орган акціонерного товариства.

4. Рішення загальних зборів акціонерів приймаються більшістю не менш як у 3/4 голосів акціонерів, які беруть участь у зборах, щодо:

1) внесення змін до статуту товариства;

2) ліквідації товариства.

З інших питань рішення приймаються простою більшістю голосів акціонерів, які беруть участь у зборах.

5. Загальні збори акціонерів скликаються не рідше одного разу на рік.

Позачергові збори акціонерів скликаються у разі неплатоспроможності товариства, а також за наявності обставин, визначених у статуті товариства, та в будь-якому іншому випадку, якщо цього вимагають інтереси акціонерного товариства в цілому.

Порядок скликання і проведення загальних зборів, а також умови скликання і проведення позачергових зборів та повідомлення акціонерів встановлюються статутом товариства і законом.

Стаття 160. Наглядова рада акціонерного товариства

1. В акціонерному товаристві може бути створена наглядова рада акціонерного товариства, яка здійснює контроль за діяльністю його виконавчого органу та захист прав акціонерів товариства.

Випадки обов'язкового створення в акціонерному товаристві наглядової ради встановлюються законом.

2. Статутом акціонерного товариства і законом встановлюється виключна компетенція наглядової ради. Питання, віднесені статутом до виключної компетенції наглядової ради, не можуть бути передані нею для вирішення виконавчому органу товариства.

3. Члени наглядової ради акціонерного товариства не можуть бути членами його виконавчого органу.

4. Наглядова рада акціонерного товариства визначає форми контролю за діяльністю його виконавчого органу.

Стаття 161. Виконавчий орган акціонерного товариства

1. Виконавчим органом акціонерного товариства, який здійснює керівництво його поточною діяльністю, є правління або інший орган, визначений статутом.

Виконавчий орган вирішує всі питання діяльності акціонерного товариства, крім тих, що віднесені до компетенції загальних зборів і наглядової ради товариства.

Виконавчий орган є підзвітним загальним зборам акціонерів і наглядовій раді акціонерного товариства та організовує виконання їхніх рішень. Виконавчий орган діє від імені акціонерного товариства у межах, встановлених статутом акціонерного товариства і законом.

2. Виконавчий орган акціонерного товариства може бути колегіальним (правління, дирекція) чи одноособовим (директор, генеральний директор).

Стаття 162. Аудиторська перевірка

1. Акціонерне товариство, яке зобов'язане відповідно до закону публікувати для загального відома документи, передбачені статтею 152 цього Кодексу, повинне для перевірки та підтвердження правильності річної фінансової звітності щорічно залучати аудитора, не пов'язаного майновими інтересами з товариством чи з його учасниками.

2. Аудиторська перевірка діяльності акціонерного товариства, у тому числі такого, що не зобов'язане публікувати для загального відома документи, має бути проведена у будь-який час на вимогу акціонерів, які разом володіють не менш як десятьма відсотками акцій.

Порядок проведення аудиторських перевірок діяльності акціонерного товариства встановлюється статутом товариства і законом.

Витрати, пов'язані з проведенням такої перевірки, покладаються на осіб, на вимогу яких проводиться аудиторська перевірка, якщо загальними зборами акціонерів не буде ухвалене рішення про інше.

§ 2. Виробничий кооператив
Стаття 163. Поняття виробничого кооперативу

1. Виробничим кооперативом є добровільне об'єднання громадян на засадах членства для спільної виробничої або іншої господарської діяльності, яка базується на їхній особистій трудовій участі та об'єднанні його членами майнових пайових внесків. Статутом кооперативу та законом може бути передбачено участь у діяльності виробничого кооперативу на засадах членства також інших осіб.

2. Члени виробничого кооперативу несуть субсидіарну відповідальність за зобов'язаннями кооперативу у розмірах та порядку, встановлених статутом кооперативу і законом.

3. Найменування кооперативу має містити його назву, а також слова "виробничий кооператив".

4. Правовий статус виробничих кооперативів, права та обов'язки їх членів встановлюються цим Кодексом та іншим законом.

5. Особливості створення і діяльності сільськогосподарських кооперативів можуть встановлюватися законом.

Стаття 164. Установчі документи виробничого кооперативу

1. Установчим документом виробничого кооперативу є його статут, що затверджується загальними зборами його членів.

2. Статут виробничого кооперативу має містити крім відомостей, передбачених статтею 88 цього Кодексу, відомості про: розмір пайового внеску члена кооперативу; склад і порядок внесення пайових внесків членами кооперативу та про їхню відповідальність за порушення зобов'язання щодо внесення пайових внесків; характер і порядок трудової участі його членів у діяльності кооперативу та їхньої відповідальності за порушення зобов'язань щодо особистої трудової участі; порядок розподілу прибутку і збитків кооперативу; розмір і умови субсидіарної відповідальності його членів за зобов'язаннями кооперативу; склад і компетенцію органів управління кооперативу та про порядок ухвалення ними рішень.

3. Кількість членів кооперативу не може бути меншою, ніж встановлено законом.

Стаття 165. Майно виробничого кооперативу

1. Майно, що є у власності виробничого кооперативу, поділяється на паї його членів відповідно до статуту кооперативу.

2. Член виробничого кооперативу зобов'язаний внести до дня державної реєстрації кооперативу не менше десяти відсотків пайового внеску, а частину, що залишилася, - протягом року з дня його державної реєстрації, якщо інший строк не встановлений статутом кооперативу.

Порядок внесення пайових внесків членами виробничого кооперативу встановлюється статутом кооперативу і законом.

3. Виробничий кооператив не має права випускати акції.

4. Прибуток виробничого кооперативу розподіляється між його членами відповідно до їхньої трудової участі, якщо інший порядок не встановлений статутом кооперативу.

5. Майно, що залишилося після ліквідації виробничого кооперативу та задоволення вимог його кредиторів, розподіляється між його членами відповідно до їхньої трудової участі, якщо інший порядок не встановлений статутом кооперативу.

Стаття 166. Припинення членства у виробничому кооперативі і перехід паю

1. Член виробничого кооперативу має право на вихід із кооперативу. У цьому разі йому виплачується вартість паю або видається майно, пропорційне розміру його паю, а також здійснюються виплати, встановлені статутом кооперативу.

Видача паю, виплата вартості паю та інші виплати членові кооперативу, що виходить з нього, здійснюються у порядку, встановленому статутом кооперативу і законом.

2. Член виробничого кооперативу може бути виключений із кооперативу за рішенням загальних зборів у разі невиконання чи неналежного виконання обов'язків, покладених на нього статутом кооперативу, а також в інших випадках, встановлених статутом кооперативу і законом.

Член виробничого кооперативу, якого виключили із кооперативу, має право на одержання паю та інших виплат, встановлених статутом кооперативу, відповідно до частини першої цієї статті.

3. Член виробничого кооперативу має право передати свій пай чи його частину іншому членові кооперативу, якщо інше не встановлено статутом кооперативу і законом.

Передання паю (його частини) особі, яка не є членом виробничого кооперативу, допускається лише за згодою кооперативу. У цьому разі інші члени кооперативу користуються переважним правом купівлі такого паю (його частини). Порядок відчуження паю чи його частини іншому членові кооперативу або третій особі встановлюється статутом кооперативу і законом.

4. У разі смерті члена виробничого кооперативу його спадкоємці можуть бути прийняті у члени кооперативу, якщо інше не встановлено статутом кооперативу. За відмови прийняти спадкоємців у члени кооперативу кооператив виплачує спадкоємцям вартість паю померлого члена кооперативу.

5. Звернення стягнення на пай члена виробничого кооперативу за його власними зобов'язаннями допускається лише у разі недостатності у нього іншого майна у порядку, встановленому статутом кооперативу і законом.

6. У разі звернення заставодержателем стягнення на пай члена виробничого кооперативу, що переданий у заставу, застосовуються положення частини третьої цієї статті.

Підрозділ 3
УЧАСТЬ ДЕРЖАВИ, АВТОНОМНОЇ РЕСПУБЛІКИ КРИМ, ТЕРИТОРІАЛЬНИХ ГРОМАД У ЦИВІЛЬНИХ ВІДНОСИНАХ

Глава 9
ПРАВОВІ ФОРМИ УЧАСТІ ДЕРЖАВИ, АВТОНОМНОЇ РЕСПУБЛІКИ КРИМ, ТЕРИТОРІАЛЬНИХ ГРОМАД У ЦИВІЛЬНИХ ВІДНОСИНАХ

Стаття 167. Правові форми участі держави у цивільних відносинах

1. Держава діє у цивільних відносинах на рівних правах з іншими учасниками цих відносин.

2. Держава може створювати юридичні особи публічного права (державні підприємства, навчальні заклади тощо) у випадках та в порядку, встановлених Конституцією України та законом.

3. Держава може створювати юридичні особи приватного права (підприємницькі товариства тощо), брати участь в їх діяльності на загальних підставах, якщо інше не встановлено законом.

Стаття 168. Правові форми участі Автономної Республіки Крим у цивільних відносинах

1. Автономна Республіка Крим діє у цивільних відносинах на рівних правах з іншими учасниками цих відносин.

2. Автономна Республіка Крим може створювати юридичні особи публічного права (навчальні заклади тощо) у випадках та в порядку, встановлених Конституцією України та законом.

3. Автономна Республіка Крим може створювати юридичні особи приватного права (підприємницькі товариства тощо), брати участь в їх діяльності на загальних підставах, якщо інше не встановлено законом.

Стаття 169. Правові форми участі територіальних громад у цивільних відносинах

1. Територіальні громади діють у цивільних відносинах на рівних правах з іншими учасниками цих відносин.

2. Територіальні громади можуть створювати юридичні особи публічного права (комунальні підприємства, навчальні заклади тощо) у випадках та в порядку, встановлених Конституцією України та законом.

3. Територіальні громади можуть створювати юридичні особи приватного права (підприємницькі товариства тощо), брати участь в їх діяльності на загальних підставах, якщо інше не встановлено законом.

Глава 10
ОРГАНИ ТА ПРЕДСТАВНИКИ, ЧЕРЕЗ ЯКИХ ДІЮТЬ ДЕРЖАВА, АВТОНОМНА РЕСПУБЛІКА КРИМ, ТЕРИТОРІАЛЬНІ ГРОМАДИ У ЦИВІЛЬНИХ ВІДНОСИНАХ

Стаття 170. Органи, через які діє держава у цивільних відносинах

1. Держава набуває і здійснює цивільні права та обов'язки через органи державної влади у межах їхньої компетенції, встановленої законом.

Стаття 171. Органи, через які діє Автономна Республіка Крим у цивільних відносинах

1. Автономна Республіка Крим набуває і здійснює цивільні права та обов'язки через органи влади Автономної Республіки Крим у межах їхньої компетенції, встановленої законом.

Стаття 172. Органи, через які діють територіальні громади у цивільних відносинах

1. Територіальні громади набувають і здійснюють цивільні права та обов'язки через органи місцевого самоврядування у межах їхньої компетенції, встановленої законом.

Стаття 173. Представники держави, Автономної Республіки Крим, територіальних громад

1. У випадках і в порядку, встановлених законом, іншими нормативно-правовими актами, від імені держави, Автономної Республіки Крим, територіальних громад за спеціальними дорученнями можуть виступати фізичні та юридичні особи, органи державної влади, органи влади Автономної Республіки Крим та органи місцевого самоврядування.

Глава 11
ВІДПОВІДАЛЬНІСТЬ ЗА ЗОБОВ'ЯЗАННЯМИ ДЕРЖАВИ, АВТОНОМНОЇ РЕСПУБЛІКИ КРИМ, ТЕРИТОРІАЛЬНИХ ГРОМАД

Стаття 174. Відповідальність за зобов'язаннями держави

1. Держава відповідає за своїми зобов'язаннями своїм майном, крім майна, на яке відповідно до закону не може бути звернено стягнення.

Стаття 175. Відповідальність за зобов'язаннями територіальних громад

1. Територіальні громади відповідають за своїми зобов'язаннями своїм майном, крім майна, на яке відповідно до закону не може бути звернено стягнення.

Стаття 176. Розмежування відповідальності за зобов'язаннями держави, Автономної Республіки Крим, територіальних громад та створених ними юридичних осіб

1. Держава, Автономна Республіка Крим, територіальні громади не відповідають за зобов'язаннями створених ними юридичних осіб, крім випадків, встановлених законом.

2. Юридичні особи, створені державою, Автономною Республікою Крим, територіальними громадами, не відповідають за зобов'язаннями відповідно держави, Автономної Республіки Крим, територіальних громад.

3. Держава не відповідає за зобов'язаннями Автономної Республіки Крим і територіальних громад.

4. Автономна Республіка Крим не відповідає за зобов'язаннями держави і територіальних громад.

5. Територіальна громада не відповідає за зобов'язаннями держави, Автономної Республіки Крим та інших територіальних громад.

РОЗДІЛ III
ОБ'ЄКТИ ЦИВІЛЬНИХ ПРАВ

Глава 12
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО ОБ'ЄКТИ ЦИВІЛЬНИХ ПРАВ

Стаття 177. Види об'єктів цивільних прав

1. Об'єктами цивільних прав є речі, у тому числі гроші та цінні папери, інше майно, майнові права, результати робіт, послуги, результати інтелектуальної, творчої діяльності, інформація, а також інші матеріальні і нематеріальні блага.

Стаття 178. Оборотоздатність об'єктів цивільних прав

1. Об'єкти цивільних прав можуть вільно відчужуватися або переходити від однієї особи до іншої в порядку правонаступництва чи спадкування або іншим чином, якщо вони не вилучені з цивільного обороту, або не обмежені в обороті, або не є невід'ємними від фізичної чи юридичної особи.

2. Види об'єктів цивільних прав, перебування яких у цивільному обороті не допускається (об'єкти, вилучені з цивільного обороту), мають бути прямо встановлені у законі.

Види об'єктів цивільних прав, які можуть належати лише певним учасникам обороту або перебування яких у цивільному обороті допускається за спеціальним дозволом (об'єкти, обмежено оборотоздатні), встановлюються законом.

Глава 13
РЕЧІ. МАЙНО

Стаття 179. Поняття речі

1. Річчю є предмет матеріального світу, щодо якого можуть виникати цивільні права та обов'язки.

Стаття 180. Тварини

1. Тварини є особливим об'єктом цивільних прав. На них поширюється правовий режим речі, крім випадків, встановлених законом.

2. Правила поводження з тваринами встановлюються законом.

3. Тварини, занесені до Червоної книги України, можуть бути предметом цивільного обороту лише у випадках та порядку, встановлених законом.

Стаття 181. Нерухомі та рухомі речі

1. До нерухомих речей (нерухоме майно, нерухомість) належать земельні ділянки, а також об'єкти, розташовані на земельній ділянці, переміщення яких є неможливим без їх знецінення та зміни їх призначення.

Режим нерухомої речі може бути поширений законом на повітряні та морські судна, судна внутрішнього плавання, космічні об'єкти, а також інші речі, права на які підлягають державній реєстрації.

2. Рухомими речами є речі, які можна вільно переміщувати у просторі.

Стаття 182. Державна реєстрація прав на нерухомість

1. Право власності та інші речові права на нерухомі речі, обмеження цих прав, їх виникнення, перехід і припинення підлягають державній реєстрації.

2. Державна реєстрація прав на нерухомість і правочинів щодо нерухомості є публічною, здійснюється відповідним органом, який зобов'язаний надавати інформацію про реєстрацію та зареєстровані права в порядку, встановленому законом.

3. Відмова у державній реєстрації права на нерухомість або правочинів щодо нерухомості, ухилення від реєстрації, відмова від надання інформації про реєстрацію можуть бути оскаржені до суду.

4. Порядок проведення державної реєстрації прав на нерухомість та підстави відмови в ній встановлюються законом.

Стаття 183. Речі подільні та неподільні

1. Подільною є річ, яку можна поділити без втрати її цільового призначення.

2. Неподільною є річ, яку не можна поділити без втрати її цільового призначення.

Стаття 184. Речі, визначені індивідуальними або родовими ознаками

1. Річ є визначеною індивідуальними ознаками, якщо вона наділена тільки їй властивими ознаками, що вирізняють її з-поміж інших однорідних речей, індивідуалізуючи її.

Речі, визначені індивідуальними ознаками, є незамінними.

2. Річ є визначеною родовими ознаками, якщо вона має ознаки, властиві усім речам того ж роду, та вимірюється числом, вагою, мірою.

Річ, що має лише родові ознаки, є замінною.

Стаття 185. Речі споживні та неспоживні

1. Споживною є річ, яка внаслідок одноразового її використання знищується або припиняє існувати у первісному вигляді.

2. Неспоживною є річ, призначена для неодноразового використання, яка зберігає при цьому свій первісний вигляд протягом тривалого часу.

Стаття 186. Головна річ і приналежність

1. Річ, призначена для обслуговування іншої (головної) речі і пов'язана з нею спільним призначенням, є її приналежністю.

2. Приналежність слідує за головною річчю, якщо інше не встановлено договором або законом.

Стаття 187. Складові частини речі

1. Складовою частиною речі є все те, що не може бути відокремлене від речі без її пошкодження або істотного знецінення.

2. При переході права на річ її складові частини не підлягають відокремленню.

Стаття 188. Складні речі

1. Якщо кілька речей утворюють єдине ціле, що дає змогу використовувати його за призначенням, вони вважаються однією річчю (складна річ).

2. Правочин, вчинений щодо складної речі, поширюється на всі її складові частини, якщо інше не встановлено договором.

Стаття 189. Продукція, плоди та доходи

1. Продукцією, плодами та доходами є все те, що виробляється, добувається, одержується з речі або приноситься річчю.

2. Продукція, плоди та доходи належать власникові речі, якщо інше не встановлено договором або законом.

Стаття 190. Майно

1. Майном як особливим об'єктом вважаються окрема річ, сукупність речей, а також майнові права та обов'язки.

2. Майнові права є неспоживною річчю. Майнові права визнаються речовими правами.

(Із доповненнями, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Стаття 191. Підприємство як єдиний майновий комплекс

1. Підприємство є єдиним майновим комплексом, що використовується для здійснення підприємницької діяльності.

2. До складу підприємства як єдиного майнового комплексу входять усі види майна, призначені для його діяльності, включаючи земельні ділянки, будівлі, споруди, устаткування, інвентар, сировину, продукцію, права вимоги, борги, а також право на торговельну марку або інше позначення та інші права, якщо інше не встановлено договором або законом.

3. Підприємство як єдиний майновий комплекс є нерухомістю.

4. Підприємство або його частина можуть бути об'єктом купівлі-продажу, застави, оренди та інших правочинів.

Стаття 192. Гроші (грошові кошти)

1. Законним платіжним засобом, обов'язковим до приймання за номінальною вартістю на всій території України, є грошова одиниця України - гривня.

2. Іноземна валюта може використовуватися в Україні у випадках і в порядку, встановлених законом.

Стаття 193. Валютні цінності

1. Види майна, що вважаються валютними цінностями, та порядок вчинення правочинів з ними встановлюються законом.

Глава 14
ЦІННІ ПАПЕРИ

Стаття 194. Поняття цінного паперу

1. Цінним папером є документ встановленої форми з відповідними реквізитами, що посвідчує грошове або інше майнове право і визначає взаємовідносини між особою, яка його розмістила (видала), і власником та передбачає виконання зобов'язань згідно з умовами його розміщення, а також можливість передачі прав, що випливають з цього документа, іншим особам.

2. До особи, яка набула право власності на цінний папір, переходять у сукупності усі права, які ним посвідчуються.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3480-IV)

Стаття 195. Групи та види цінних паперів

1. В Україні в цивільному обороті можуть бути такі групи цінних паперів:

1) пайові цінні папери, які засвідчують участь у статутному капіталі, надають їх власникам право на участь в управлінні емітентом і одержання частини прибутку, зокрема у вигляді дивідендів, та частини майна при ліквідації емітента;

2) боргові цінні папери, які засвідчують відносини позики і передбачають зобов'язання емітента сплатити у визначений строк кошти відповідно до зобов'язання;

3) похідні цінні папери, механізм розміщення та обігу яких пов'язаний з правом на придбання чи продаж протягом строку, встановленого договором, цінних паперів, інших фінансових та (або) товарних ресурсів;

4) товаророзпорядчі цінні папери, які надають їхньому держателю право розпоряджатися майном, вказаним у цих документах.

Законом можуть визначатися також інші групи цінних паперів.

2. Види цінних паперів та порядок їх обігу встановлюються законом.

3. Цінні папери можуть існувати в документарній та бездокументарній формі відповідно до закону.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3480-IV)

Стаття 196. Вимоги до цінного паперу

1. Обов'язкові реквізити цінних паперів, вимоги щодо форми цінного паперу та інші необхідні вимоги встановлюються законом.

2. Документ, який не містить обов'язкових реквізитів цінних паперів і не відповідає формі, встановленій для цінних паперів, не є цінним папером.

Стаття 197. Передання прав за цінним папером

1. Права, посвідчені цінним папером, можуть належати:

1) пред'явникові цінного паперу (цінний папір на пред'явника);

2) особі, названій у цінному папері (іменний цінний папір);

3) особі, названій у цінному папері, яка може сама здійснити ці права або призначити своїм розпорядженням (наказом) іншу уповноважену особу (ордерний цінний папір).

2. Законом може бути виключена можливість розміщення цінних паперів визначеного виду як іменних, або як ордерних, або як паперів на пред'явника.

3. Для передання іншій особі прав, посвідчених цінним папером на пред'явника, достатньо вручення цінного паперу цій особі.

4. Права, посвідчені іменним цінним папером, передаються у порядку, встановленому для відступлення права вимоги (цесії). Особа, яка передає право за цінним папером (індосант), відповідає лише за недійсність відповідної вимоги і не відповідає за її невиконання.

5. Права за ордерним цінним папером передаються шляхом вчинення на цьому папері передавального напису (індосаменту). Індосант відповідає за існування та здійснення цього права.

За передавальним написом (індосаментом), вчиненим на цінному папері, до особи, якій або у розпорядження якої передаються права за цінним папером (індосата), переходять усі права, посвідчені цінним папером. Індосамент може бути бланковим (без зазначення особи, якій має бути здійснене виконання) або ордерним (із зазначенням особи, якій або за наказом якої має бути здійснене виконання). Індосамент може бути обмежений тільки дорученням здійснювати права, посвідчені цінним папером, без передання цих прав індосату. У цьому разі індосат виступає як представник.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3480-IV)

Стаття 198. Виконання за цінним папером

1. Особа, що розмістила (видала) цінний папір, та особи, що індосували його, відповідають перед її законним володільцем солідарно. У разі задоволення вимоги законного володільця ордерного цінного паперу про виконання посвідченого цим папером зобов'язання однією або кількома особами з числа тих, хто зобов'язався за цінним папером, вони набувають право зворотної вимоги (регресу) щодо інших осіб, які зобов'язалися за цінним папером.

2. Відмова від виконання зобов'язання, посвідченого цінним папером, з посиланням на відсутність підстави зобов'язання або на його недійсність не допускається.

Володілець незаконно виготовленого або підробленого цінного паперу має право пред'явити особі, яка передала йому папір, вимоги про належне виконання зобов'язання, посвідченого цим папером, та про відшкодування збитків.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 23.02.2006 р. N 3480-IV)

Глава 15
НЕМАТЕРІАЛЬНІ БЛАГА

Стаття 199. Результати інтелектуальної, творчої діяльності

1. Результати інтелектуальної, творчої діяльності та інші об'єкти права інтелектуальної власності створюють цивільні права та обов'язки відповідно до книги четвертої цього Кодексу та інших законів.

Стаття 200. Інформація

1. Інформацією є документовані або публічно оголошені відомості про події та явища, що мали або мають місце у суспільстві, державі та навколишньому середовищі.

2. Суб'єкт відносин у сфері інформації може вимагати усунення порушень його права та відшкодування майнової і моральної шкоди, завданої такими правопорушеннями.

3. Порядок використання інформації та захисту права на неї встановлюється законом.

Стаття 201. Особисті немайнові блага

1. Особистими немайновими благами, які охороняються цивільним законодавством, є: здоров'я, життя; честь, гідність і ділова репутація; ім'я (найменування); авторство; свобода літературної, художньої, наукової і технічної творчості, а також інші блага, які охороняються цивільним законодавством.

2. Відповідно до Конституції України життя і здоров'я людини, її честь і гідність, недоторканність і безпека визнаються найвищою соціальною цінністю.

РОЗДІЛ IV
ПРАВОЧИНИ. ПРЕДСТАВНИЦТВО

Глава 16
ПРАВОЧИНИ

§ 1. Загальні положення про правочини
Стаття 202. Поняття та види правочинів

1. Правочином є дія особи, спрямована на набуття, зміну або припинення цивільних прав та обов'язків.

2. Правочини можуть бути односторонніми та дво- чи багатосторонніми (договори).

3. Одностороннім правочином є дія однієї сторони, яка може бути представлена однією або кількома особами.

Односторонній правочин може створювати обов'язки лише для особи, яка його вчинила.

Односторонній правочин може створювати обов'язки для інших осіб лише у випадках, встановлених законом, або за домовленістю з цими особами.

4. Дво- чи багатостороннім правочином є погоджена дія двох або більше сторін.

5. До правовідносин, які виникли з односторонніх правочинів, застосовуються загальні положення про зобов'язання та про договори, якщо це не суперечить актам цивільного законодавства або суті одностороннього правочину.

Стаття 203. Загальні вимоги, додержання яких є необхідним для чинності правочину

1. Зміст правочину не може суперечити цьому Кодексу, іншим актам цивільного законодавства, а також моральним засадам суспільства.

2. Особа, яка вчиняє правочин, повинна мати необхідний обсяг цивільної дієздатності.

3. Волевиявлення учасника правочину має бути вільним і відповідати його внутрішній волі.

4. Правочин має вчинятися у формі, встановленій законом.

5. Правочин має бути спрямований на реальне настання правових наслідків, що обумовлені ним.

6. Правочин, що вчиняється батьками (усиновлювачами), не може суперечити правам та інтересам їхніх малолітніх, неповнолітніх чи непрацездатних дітей.

Стаття 204. Презумпція правомірності правочину

1. Правочин є правомірним, якщо його недійсність прямо не встановлена законом або якщо він не визнаний судом недійсним.

Стаття 205. Форма правочину. Способи волевиявлення

1. Правочин може вчинятися усно або в письмовій формі. Сторони мають право обирати форму правочину, якщо інше не встановлено законом.

2. Правочин, для якого законом не встановлена обов'язкова письмова форма, вважається вчиненим, якщо поведінка сторін засвідчує їхню волю до настання відповідних правових наслідків.

3. У випадках, встановлених договором або законом, воля сторони до вчинення правочину може виражатися її мовчанням.

Стаття 206. Правочини, які можуть вчинятися усно

1. Усно можуть вчинятися правочини, які повністю виконуються сторонами у момент їх вчинення, за винятком правочинів, які підлягають нотаріальному посвідченню та (або) державній реєстрації, а також правочинів, для яких недодержання письмової форми має наслідком їх недійсність.

2. Юридичній особі, що сплатила за товари та послуги на підставі усного правочину з другою стороною, видається документ, що підтверджує підставу сплати та суму одержаних грошових коштів.

3. Правочини на виконання договору, укладеного в письмовій формі, можуть за домовленістю сторін вчинятися усно, якщо це не суперечить договору або закону.

Стаття 207. Вимоги до письмової форми правочину

1. Правочин вважається таким, що вчинений у письмовій формі, якщо його зміст зафіксований в одному або кількох документах, у листах, телеграмах, якими обмінялися сторони.

Правочин вважається таким, що вчинений у письмовій формі, якщо воля сторін виражена за допомогою телетайпного, електронного або іншого технічного засобу зв'язку.

2. Правочин вважається таким, що вчинений у письмовій формі, якщо він підписаний його стороною (сторонами).

Правочин, який вчиняє юридична особа, підписується особами, уповноваженими на це її установчими документами, довіреністю, законом або іншими актами цивільного законодавства, та скріплюється печаткою.

3. Використання при вчиненні правочинів факсимільного відтворення підпису за допомогою засобів механічного або іншого копіювання, електронно-числового підпису або іншого аналога власноручного підпису допускається у випадках, встановлених законом, іншими актами цивільного законодавства, або за письмовою згодою сторін, у якій мають міститися зразки відповідного аналога їхніх власноручних підписів.

4. Якщо фізична особа у зв'язку з хворобою або фізичною вадою не може підписатися власноручно, за її дорученням текст правочину у її присутності підписує інша особа.

Підпис іншої особи на тексті правочину, що посвідчується нотаріально, засвідчується нотаріусом або посадовою особою, яка має право на вчинення такої нотаріальної дії, із зазначенням причин, з яких текст правочину не може бути підписаний особою, яка його вчиняє.

Підпис іншої особи на тексті правочину, щодо якого не вимагається нотаріального посвідчення, може бути засвідчений відповідною посадовою особою за місцем роботи, навчання, проживання або лікування особи, яка його вчиняє.

Стаття 208. Правочини, які належить вчиняти у письмовій формі

1. У письмовій формі належить вчиняти:

1) правочини між юридичними особами;

2) правочини між фізичною та юридичною особою, крім правочинів, передбачених частиною першою статті 206 цього Кодексу;

3) правочини фізичних осіб між собою на суму, що перевищує у двадцять і більше разів розмір неоподатковуваного мінімуму доходів громадян, крім правочинів, передбачених частиною першою статті 206 цього Кодексу;

4) інші правочини, щодо яких законом встановлена письмова форма.

Стаття 209. Нотаріальне посвідчення правочину

1. Правочин, який вчинений у письмовій формі, підлягає нотаріальному посвідченню лише у випадках, встановлених законом або домовленістю сторін. Договір про закупівлю, який укладається відповідно до Закону України "Про закупівлю товарів, робіт і послуг за державні кошти", на вимогу замовника підлягає обов'язковому нотаріальному посвідченню.

2. Нотаріальне посвідчення правочину здійснюється нотаріусом або іншою посадовою особою, яка відповідно до закону має право на вчинення такої нотаріальної дії, шляхом вчинення на документі, в якому викладено текст правочину, посвідчувального напису.

3. Нотаріальне посвідчення може бути вчинене на тексті лише такого правочину, який відповідає загальним вимогам, встановленим статтею 203 цього Кодексу.

4. На вимогу фізичної або юридичної особи будь-який правочин з її участю може бути нотаріально посвідчений.

(Із доповненнями, внесеними згідно із
 Законом України від 16.06.2005 р. N 2664-IV)

Стаття 210. Державна реєстрація правочину

1. Правочин підлягає державній реєстрації лише у випадках, встановлених законом. Такий правочин є вчиненим з моменту його державної реєстрації.

2. Перелік органів, які здійснюють державну реєстрацію, порядок реєстрації, а також порядок ведення відповідних реєстрів встановлюються законом.

Стаття 211. Місце вчинення правочину

1. Якщо у правочині не вказане місце його вчинення, то:

1) місцем вчинення одностороннього правочину є місце вираження волі сторони;

2) місце вчинення дво- або багатостороннього правочину встановлюється відповідно до статті 647 цього Кодексу.

Стаття 212. Правочини, щодо яких правові наслідки пов'язуються з настанням певної обставини

1. Особи, які вчиняють правочин, мають право обумовити настання або зміну прав та обов'язків обставиною, щодо якої невідомо, настане вона чи ні (відкладальна обставина).

2. Особи, які вчиняють правочин, мають право обумовити припинення прав та обов'язків обставиною, щодо якої невідомо, настане вона чи ні (скасувальна обставина).

3. Якщо настанню обставини недобросовісно перешкоджала сторона, якій це невигідно, обставина вважається такою, що настала.

4. Якщо настанню обставини недобросовісно сприяла сторона, якій це вигідно, обставина вважається такою, що не настала.

Стаття 213. Тлумачення змісту правочину

1. Зміст правочину може бути витлумачений стороною (сторонами).

2. На вимогу однієї або обох сторін суд може постановити рішення про тлумачення змісту правочину.

3. При тлумаченні змісту правочину беруться до уваги однакове для всього змісту правочину значення слів і понять, а також загальноприйняте у відповідній сфері відносин значення термінів.

Якщо буквальне значення слів і понять, а також загальноприйняте у відповідній сфері відносин значення термінів не дає змоги з'ясувати зміст окремих частин правочину, їхній зміст встановлюється порівнянням відповідної частини правочину зі змістом інших його частин, усім його змістом, намірами сторін.

4. Якщо за правилами, встановленими частиною третьою цієї статті, немає можливості визначити справжню волю особи, яка вчинила правочин, до уваги беруться мета правочину, зміст попередніх переговорів, усталена практика відносин між сторонами, звичаї ділового обороту, подальша поведінка сторін, текст типового договору та інші обставини, що мають істотне значення.

Стаття 214. Відмова від правочину

1. Особа, яка вчинила односторонній правочин, має право відмовитися від нього, якщо інше не встановлено законом. Якщо такою відмовою від правочину порушено права іншої особи, ці права підлягають захисту.

2. Особи, які вчинили дво- або багатосторонній правочин, мають право за взаємною згодою сторін, а також у випадках, передбачених законом, відмовитися від нього, навіть і в тому разі, якщо його умови повністю ними виконані.

3. Відмова від правочину вчиняється у такій самій формі, в якій було вчинено правочин.

4. Правові наслідки відмови від правочину встановлюються законом або домовленістю сторін.

§ 2. Правові наслідки недодержання сторонами при вчиненні правочину вимог закону
Стаття 215. Недійсність правочину

1. Підставою недійсності правочину є недодержання в момент вчинення правочину стороною (сторонами) вимог, які встановлені частинами першою - третьою, п'ятою та шостою статті 203 цього Кодексу.

2. Недійсним є правочин, якщо його недійсність встановлена законом (нікчемний правочин). У цьому разі визнання такого правочину недійсним судом не вимагається.

У випадках, встановлених цим Кодексом, нікчемний правочин може бути визнаний судом дійсним.

3. Якщо недійсність правочину прямо не встановлена законом, але одна із сторін або інша заінтересована особа заперечує його дійсність на підставах, встановлених законом, такий правочин може бути визнаний судом недійсним (оспорюваний правочин).

Стаття 216. Правові наслідки недійсності правочину

1. Недійсний правочин не створює юридичних наслідків, крім тих, що пов'язані з його недійсністю.

У разі недійсності правочину кожна із сторін зобов'язана повернути другій стороні у натурі все, що вона одержала на виконання цього правочину, а в разі неможливості такого повернення, зокрема тоді, коли одержане полягає у користуванні майном, виконаній роботі, наданій послузі, - відшкодувати вартість того, що одержано, за цінами, які існують на момент відшкодування.

2. Якщо у зв'язку із вчиненням недійсного правочину другій стороні або третій особі завдано збитків та моральної шкоди, вони підлягають відшкодуванню винною стороною.

3. Правові наслідки, передбачені частинами першою та другою цієї статті, застосовуються, якщо законом не встановлені особливі умови їх застосування або особливі правові наслідки окремих видів недійсних правочинів.

4. Правові наслідки недійсності нікчемного правочину, які встановлені законом, не можуть змінюватися за домовленістю сторін.

5. Вимога про застосування наслідків недійсності нікчемного правочину може бути пред'явлена будь-якою заінтересованою особою.

Суд може застосувати наслідки недійсності нікчемного правочину з власної ініціативи.

Стаття 217. Правові наслідки недійсності окремих частин правочину

1. Недійсність окремої частини правочину не має наслідком недійсності інших його частин і правочину в цілому, якщо можна припустити, що правочин був би вчинений і без включення до нього недійсної частини.

Стаття 218. Правові наслідки недодержання вимоги щодо письмової форми правочину

1. Недодержання сторонами письмової форми правочину, яка встановлена законом, не має наслідком його недійсність, крім випадків, встановлених законом.

Заперечення однією із сторін факту вчинення правочину або оспорювання окремих його частин може доводитися письмовими доказами, засобами аудіо-, відеозапису та іншими доказами. Рішення суду не може грунтуватися на свідченнях свідків.

2. Якщо правочин, для якого законом встановлена його недійсність у разі недодержання вимоги щодо письмової форми, укладений усно і одна із сторін вчинила дію, а друга сторона підтвердила її вчинення, зокрема шляхом прийняття виконання, такий правочин у разі спору може бути визнаний судом дійсним.

Стаття 219. Правові наслідки недодержання вимоги закону про нотаріальне посвідчення одностороннього правочину

1. У разі недодержання вимоги закону про нотаріальне посвідчення одностороннього правочину такий правочин є нікчемним.

2. Суд може визнати такий правочин дійсним, якщо буде встановлено, що він відповідав справжній волі особи, яка його вчинила, а нотаріальному посвідченню правочину перешкоджала обставина, яка не залежала від її волі.

Стаття 220. Правові наслідки недодержання вимоги закону про нотаріальне посвідчення договору

1. У разі недодержання сторонами вимоги закону про нотаріальне посвідчення договору такий договір є нікчемним.

2. Якщо сторони домовилися щодо усіх істотних умов договору, що підтверджується письмовими доказами, і відбулося повне або часткове виконання договору, але одна із сторін ухилилася від його нотаріального посвідчення, суд може визнати такий договір дійсним. У цьому разі наступне нотаріальне посвідчення договору не вимагається.

Стаття 221. Правові наслідки вчинення правочину малолітньою особою за межами її цивільної дієздатності

1. Правочин, який вчинено малолітньою особою за межами її цивільної дієздатності, може бути згодом схвалений її батьками (усиновлювачами) або одним з них, з ким вона проживає, або опікуном.

Правочин вважається схваленим, якщо ці особи, дізнавшись про його вчинення, протягом одного місяця не заявили претензії другій стороні.

2. У разі відсутності схвалення правочину він є нікчемним.

На вимогу заінтересованої особи суд може визнати такий правочин дійсним, якщо буде встановлено, що він вчинений на користь малолітньої особи.

3. Якщо правочин з малолітньою особою вчинила фізична особа з повною цивільною дієздатністю, то вона зобов'язана повернути особам, вказаним у частині першій цієї статті, все те, що вона одержала за таким правочином від малолітньої особи.

4. Дієздатна сторона зобов'язана також відшкодувати збитки, завдані укладенням недійсного правочину, якщо у момент вчинення правочину вона знала або могла знати про вік другої сторони. Батьки (усиновлювачі) або опікун малолітньої особи зобов'язані повернути дієздатній стороні все одержане нею за цим правочином у натурі, а за неможливості повернути одержане в натурі - відшкодувати його вартість за цінами, які існують на момент відшкодування.

5. Якщо обома сторонами правочину є малолітні особи, то кожна з них зобов'язана повернути другій стороні все, що одержала за цим правочином, у натурі. У разі неможливості повернення майна відшкодування його вартості провадиться батьками (усиновлювачами) або опікуном, якщо буде встановлено, що вчиненню правочину або втраті майна, яке було предметом правочину, сприяла їхня винна поведінка.

6. У разі вчинення неповнолітньою особою правочину з малолітньою особою настають наслідки, встановлені частиною третьою статті 222 цього Кодексу.

Стаття 222. Правові наслідки вчинення правочину неповнолітньою особою за межами її цивільної дієздатності

1. Правочин, який неповнолітня особа вчинила за межами її цивільної дієздатності без згоди батьків (усиновлювачів), піклувальника, може бути згодом схвалений ними у порядку, встановленому статтею 221 цього Кодексу.

2. Правочин, вчинений неповнолітньою особою за межами її цивільної дієздатності без згоди батьків (усиновлювачів), піклувальників, може бути визнаний судом недійсним за позовом заінтересованої особи.

3. Якщо обома сторонами недійсного правочину є неповнолітні особи, то кожна з них зобов'язана повернути другій стороні усе одержане нею за цим правочином у натурі. У разі неможливості повернення одержаного в натурі відшкодовується його вартість за цінами, які існують на момент відшкодування.

Якщо у неповнолітньої особи відсутні кошти, достатні для відшкодування, батьки (усиновлювачі) або піклувальник зобов'язані відшкодувати завдані збитки, якщо вони своєю винною поведінкою сприяли вчиненню правочину або втраті майна, яке було предметом правочину.

Стаття 223. Правові наслідки вчинення правочину фізичною особою, цивільна дієздатність якої обмежена, за межами її цивільної дієздатності

1. Правочин, який вчинила фізична особа, цивільна дієздатність якої обмежена, за межами її цивільної дієздатності без згоди піклувальника, може бути згодом схвалений ним у порядку, встановленому статтею 221 цього Кодексу.

2. У разі відсутності такого схвалення правочин за позовом піклувальника може бути визнаний судом недійсним, якщо буде встановлено, що він суперечить інтересам самого підопічного, членів його сім'ї або осіб, яких він відповідно до закону зобов'язаний утримувати.

Стаття 224. Правові наслідки вчинення правочину без дозволу органу опіки та піклування

1. Правочин, вчинений без дозволу органу опіки та піклування (стаття 71 цього Кодексу), є нікчемним.

2. На вимогу заінтересованої особи такий правочин може бути визнаний судом дійсним, якщо буде встановлено, що він відповідає інтересам фізичної особи, над якою встановлено опіку або піклування.

Стаття 225. Правові наслідки вчинення правочину дієздатною фізичною особою, яка у момент його вчинення не усвідомлювала значення своїх дій та (або) не могла керувати ними

1. Правочин, який дієздатна фізична особа вчинила у момент, коли вона не усвідомлювала значення своїх дій та (або) не могла керувати ними, може бути визнаний судом недійсним за позовом цієї особи, а в разі її смерті - за позовом інших осіб, чиї цивільні права або інтереси порушені.

2. У разі наступного визнання фізичної особи, яка вчинила правочин, недієздатною позов про визнання правочину недійсним може пред'явити її опікун.

3. Сторона, яка знала про стан фізичної особи у момент вчинення правочину, зобов'язана відшкодувати їй моральну шкоду, завдану у зв'язку із вчиненням такого правочину.

Стаття 226. Правові наслідки вчинення правочину недієздатною фізичною особою

1. Опікун може схвалити дрібний побутовий правочин, вчинений недієздатною фізичною особою, у порядку, встановленому статтею 221 цього Кодексу.

У разі відсутності такого схвалення цей правочин та інші правочини, які вчинені недієздатною фізичною особою, є нікчемними.

2. На вимогу опікуна правочин, вчинений недієздатною фізичною особою, може бути визнаний судом дійсним, якщо буде встановлено, що він вчинений на користь недієздатної фізичної особи.

3. Дієздатна сторона зобов'язана повернути опікунові недієздатної фізичної особи все одержане нею за цим правочином, а в разі неможливості такого повернення - відшкодувати вартість майна за цінами, які існують на момент відшкодування.

Опікун зобов'язаний повернути дієздатній стороні все одержане недієздатною фізичною особою за нікчемним правочином. Якщо майно не збереглося, опікун зобов'язаний відшкодувати його вартість, якщо вчиненню правочину або втраті майна, яке було предметом правочину, сприяла винна поведінка опікуна.

4. Дієздатна сторона зобов'язана відшкодувати опікунові недієздатної фізичної особи або членам її сім'ї моральну шкоду, якщо буде встановлено, що вона знала про психічний розлад або недоумство другої сторони або могла припустити такий її стан.

Стаття 227. Правові наслідки укладення юридичною особою правочину, якого вона не мала права вчиняти

1. Правочин юридичної особи, вчинений нею без відповідного дозволу (ліцензії), може бути визнаний судом недійсним.

2. Якщо юридична особа ввела другу сторону в оману щодо свого права на вчинення такого правочину, вона зобов'язана відшкодувати їй моральну шкоду, завдану таким правочином.

Стаття 228. Правові наслідки вчинення правочину, який порушує публічний порядок

1. Правочин вважається таким, що порушує публічний порядок, якщо він був спрямований на порушення конституційних прав і свобод людини і громадянина, знищення, пошкодження майна фізичної або юридичної особи, держави, Автономної Республіки Крим, територіальної громади, незаконне заволодіння ним.

2. Правочин, який порушує публічний порядок, є нікчемним.

Стаття 229. Правові наслідки правочину, який вчинено під впливом помилки

1. Якщо особа, яка вчинила правочин, помилилася щодо обставин, які мають істотне значення, такий правочин може бути визнаний судом недійсним.

Істотне значення має помилка щодо природи правочину, прав та обов'язків сторін, таких властивостей і якостей речі, які значно знижують її цінність або можливість використання за цільовим призначенням. Помилка щодо мотивів правочину не має істотного значення, крім випадків, встановлених законом.

2. У разі визнання правочину недійсним особа, яка помилилася в результаті її власного недбальства, зобов'язана відшкодувати другій стороні завдані їй збитки.

Сторона, яка своєю необережною поведінкою сприяла помилці, зобов'язана відшкодувати другій стороні завдані їй збитки.

Стаття 230. Правові наслідки вчинення правочину під впливом обману

1. Якщо одна із сторін правочину навмисно ввела другу сторону в оману щодо обставин, які мають істотне значення (частина перша статті 229 цього Кодексу), такий правочин визнається судом недійсним.

Обман має місце, якщо сторона заперечує наявність обставин, які можуть перешкодити вчиненню правочину, або якщо вона замовчує їх існування.

2. Сторона, яка застосувала обман, зобов'язана відшкодувати другій стороні збитки у подвійному розмірі та моральну шкоду, що завдані у зв'язку з вчиненням цього правочину.

Стаття 231. Правові наслідки правочину, який вчинено під впливом насильства

1. Правочин, вчинений особою проти її справжньої волі внаслідок застосування до неї фізичного чи психічного тиску з боку другої сторони або з боку іншої особи, визнається судом недійсним.

2. Винна сторона (інша особа), яка застосувала фізичний або психічний тиск до другої сторони, зобов'язана відшкодувати їй збитки у подвійному розмірі та моральну шкоду, що завдані у зв'язку з вчиненням цього правочину.

Стаття 232. Правові наслідки правочину, який вчинено у результаті зловмисної домовленості представника однієї сторони з другою стороною

1. Правочин, який вчинено внаслідок зловмисної домовленості представника однієї сторони з другою стороною, визнається судом недійсним.

2. Довіритель має право вимагати від свого представника та другої сторони солідарного відшкодування збитків та моральної шкоди, що завдані йому у зв'язку із вчиненням правочину внаслідок зловмисної домовленості між ними.

Стаття 233. Правові наслідки правочину, який вчинено під впливом тяжкої обставини

1. Правочин, який вчинено особою під впливом тяжкої для неї обставини і на вкрай невигідних умовах, може бути визнаний судом недійсним незалежно від того, хто був ініціатором такого правочину.

2. При визнанні такого правочину недійсним застосовуються наслідки, встановлені статтею 216 цього Кодексу. Сторона, яка скористалася тяжкою обставиною, зобов'язана відшкодувати другій стороні збитки і моральну шкоду, що завдані їй у зв'язку з вчиненням цього правочину.

Стаття 234. Правові наслідки фіктивного правочину

1. Фіктивним є правочин, який вчинено без наміру створення правових наслідків, які обумовлювалися цим правочином.

2. Фіктивний правочин визнається судом недійсним.

Стаття 235. Правові наслідки удаваного правочину

1. Удаваним є правочин, який вчинено сторонами для приховання іншого правочину, який вони насправді вчинили.

2. Якщо буде встановлено, що правочин був вчинений сторонами для приховання іншого правочину, який вони насправді вчинили, відносини сторін регулюються правилами щодо правочину, який сторони насправді вчинили.

Стаття 236. Момент недійсності правочину

1. Нікчемний правочин або правочин, визнаний судом недійсним, є недійсним з моменту його вчинення.

2. Якщо за недійсним правочином права та обов'язки передбачалися лише на майбутнє, можливість настання їх у майбутньому припиняється.

Глава 17
ПРЕДСТАВНИЦТВО

Стаття 237. Поняття та підстави представництва

1. Представництвом є правовідношення, в якому одна сторона (представник) зобов'язана або має право вчинити правочин від імені другої сторони, яку вона представляє.

2. Не є представником особа, яка хоч і діє в чужих інтересах, але від власного імені, а також особа, уповноважена на ведення переговорів щодо можливих у майбутньому правочинів.

3. Представництво виникає на підставі договору, закону, акта органу юридичної особи та з інших підстав, встановлених актами цивільного законодавства.

Стаття 238. Правочини, які може вчиняти представник

1. Представник може бути уповноважений на вчинення лише тих правочинів, право на вчинення яких має особа, яку він представляє.

2. Представник не може вчиняти правочин, який відповідно до його змісту може бути вчинений лише особисто тією особою, яку він представляє.

3. Представник не може вчиняти правочин від імені особи, яку він представляє, у своїх інтересах або в інтересах іншої особи, представником якої він одночасно є, за винятком комерційного представництва, а також щодо інших осіб, встановлених законом.

Стаття 239. Правові наслідки вчинення правочину представником

1. Правочин, вчинений представником, створює, змінює, припиняє цивільні права та обов'язки особи, яку він представляє.

Стаття 240. Передоручення

1. Представник зобов'язаний вчиняти правочин за наданими йому повноваженнями особисто. Він може передати своє повноваження частково або в повному обсязі іншій особі, якщо це встановлено договором або законом між особою, яку представляють, і представником, або якщо представник був вимушений до цього з метою охорони інтересів особи, яку він представляє.

2. Представник, який передав своє повноваження іншій особі, повинен повідомити про це особу, яку він представляє, та надати їй необхідні відомості про особу, якій передані відповідні повноваження (замісника). Невиконання цього обов'язку покладає на особу, яка передала повноваження, відповідальність за дії замісника як за свої власні.

3. Правочин, вчинений замісником, створює, змінює, припиняє цивільні права та обов'язки особи, яку він представляє.

Стаття 241. Вчинення правочинів з перевищенням повноважень

1. Правочин, вчинений представником з перевищенням повноважень, створює, змінює, припиняє цивільні права та обов'язки особи, яку він представляє, лише у разі наступного схвалення правочину цією особою. Правочин вважається схваленим зокрема у разі, якщо особа, яку він представляє, вчинила дії, що свідчать про прийняття його до виконання.

2. Наступне схвалення правочину особою, яку представляють, створює, змінює і припиняє цивільні права та обов'язки з моменту вчинення цього правочину.

Стаття 242. Представництво за законом

1. Батьки (усиновлювачі) є законними представниками своїх малолітніх та неповнолітніх дітей.

2. Опікун є законним представником малолітньої особи та фізичної особи, визнаної недієздатною.

3. Законним представником у випадках, встановлених законом, може бути інша особа.

Стаття 243. Комерційне представництво

1. Комерційним представником є особа, яка постійно та самостійно виступає представником підприємців при укладенні ними договорів у сфері підприємницької діяльності.

2. Комерційне представництво одночасно кількох сторін правочину допускається за згодою цих сторін та в інших випадках, встановлених законом.

3. Повноваження комерційного представника можуть бути підтверджені письмовим договором між ним та особою, яку він представляє, або довіреністю.

4. Особливості комерційного представництва в окремих сферах підприємницької діяльності встановлюються законом.

Стаття 244. Представництво за довіреністю

1. Представництво, яке грунтується на договорі, може здійснюватися за довіреністю.

2. Представництво за довіреністю може грунтуватися на акті органу юридичної особи.

3. Довіреністю є письмовий документ, що видається однією особою іншій особі для представництва перед третіми особами. Довіреність на вчинення правочину представником може бути надана особою, яку представляють (довірителем), безпосередньо третій особі.

Стаття 245. Форма довіреності

1. Форма довіреності повинна відповідати формі, в якій відповідно до закону має вчинятися правочин.

2. Довіреність, що видається у порядку передоручення, підлягає нотаріальному посвідченню, крім випадків, встановлених частиною четвертою цієї статті.

3. Довіреність військовослужбовця або іншої особи, яка перебуває на лікуванні у госпіталі, санаторії та іншому військово-лікувальному закладі, може бути посвідчена начальником цього закладу, його заступником з медичної частини, старшим або черговим лікарем.

Довіреність військовослужбовця, а в пунктах дислокації військової частини, з'єднання, установи, військово-навчального закладу, де немає нотаріуса чи органу, що вчиняє нотаріальні дії, а також довіреність робітника, службовця, члена їхніх сімей і члена сім'ї військовослужбовця може бути посвідчена командиром (начальником) цих частини, з'єднання, установи або закладу.

Довіреність особи, яка перебуває у місці позбавлення волі (слідчому ізоляторі), може бути посвідчена начальником місця позбавлення волі.

Довіреності, посвідчені зазначеними посадовими особами, прирівнюються до нотаріально посвідчених.

4. Довіреність на одержання заробітної плати, стипендії, пенсії, аліментів, інших платежів та поштової кореспонденції (поштових переказів, посилок тощо) може бути посвідчена посадовою особою організації, в якій довіритель працює, навчається, перебуває на стаціонарному лікуванні, або за місцем його проживання.

Стаття 246. Довіреність юридичної особи

1. Довіреність від імені юридичної особи видається її органом або іншою особою, уповноваженою на це її установчими документами, та скріплюється печаткою цієї юридичної особи.

Стаття 247. Строк довіреності

1. Строк довіреності встановлюється у довіреності. Якщо строк довіреності не встановлений, вона зберігає чинність до припинення її дії.

2. Строк довіреності, виданої в порядку передоручення, не може перевищувати строку основної довіреності, на підставі якої вона видана.

3. Довіреність, у якій не вказана дата її вчинення, є нікчемною.

Стаття 248. Припинення представництва за довіреністю

1. Представництво за довіреністю припиняється у разі:

1) закінчення строку довіреності;

2) скасування довіреності особою, яка її видала;

3) відмови представника від вчинення дій, що були визначені довіреністю;

4) припинення юридичної особи, яка видала довіреність;

5) припинення юридичної особи, якій видана довіреність;

6) смерті особи, яка видала довіреність, оголошення її померлою, визнання її недієздатною або безвісно відсутньою, обмеження її цивільної дієздатності.

У разі смерті особи, яка видала довіреність, представник зберігає своє повноваження за довіреністю для ведення невідкладних справ або таких дій, невиконання яких може призвести до виникнення збитків;

7) смерті особи, якій видана довіреність, оголошення її померлою, визнання її недієздатною або безвісно відсутньою, обмеження її цивільної дієздатності.

2. З припиненням представництва за довіреністю втрачає чинність передоручення.

3. У разі припинення представництва за довіреністю представник зобов'язаний негайно повернути довіреність.

Стаття 249. Скасування довіреності

1. Особа, яка видала довіреність, за винятком безвідкличної довіреності, може в будь-який час скасувати довіреність або передоручення. Відмова від цього права є нікчемною.

2. Особа, яка видала довіреність і згодом скасувала її, повинна негайно повідомити про це представника, а також відомих їй третіх осіб, для представництва перед якими була видана довіреність.

3. Права та обов'язки щодо третіх осіб, що виникли внаслідок вчинення правочину представником до того, як він довідався або міг довідатися про скасування довіреності, зберігають чинність для особи, яка видала довіреність, та її правонаступників. Це правило не застосовується, якщо третя особа знала або могла знати, що дія довіреності припинилася.

4. Законом може бути встановлено право особи видавати безвідкличні довіреності на певний час.

(Із змінами, внесеними згідно із
 Законом України від 19.06.2003 р. N 980-IV)

Стаття 250. Відмова представника від вчинення дій, які були визначені довіреністю

1. Представник має право відмовитися від вчинення дій, які були визначені довіреністю.

2. Представник зобов'язаний негайно повідомити особу, яку він представляє, про відмову від вчинення дій, які були визначені довіреністю.

3. Представник не може відмовитися від вчинення дій, які були визначені довіреністю, якщо ці дії були невідкладними або такими, що спрямовані на запобігання завданню збитків особі, яку він представляє, чи іншим особам.

4. Представник відповідає перед особою, яка видала довіреність, за завдані їй збитки у разі недодержання ним вимог, встановлених частинами другою та третьою цієї статті.

РОЗДІЛ V
СТРОКИ ТА ТЕРМІНИ. ПОЗОВНА ДАВНІСТЬ

Глава 18
ВИЗНАЧЕННЯ ТА ОБЧИСЛЕННЯ СТРОКІВ

Стаття 251. Поняття строку та терміну

1. Строком є певний період у часі, зі спливом якого пов'язана дія чи подія, яка має юридичне значення.

2. Терміном є певний момент у часі, з настанням якого пов'язана дія чи подія, яка має юридичне значення.

3. Строк та термін можуть бути визначені актами цивільного законодавства, правочином або рішенням суду.

Стаття 252. Визначення строку та терміну

1. Строк визначається роками, місяцями, тижнями, днями або годинами.

2. Термін визначається календарною датою або вказівкою на подію, яка має неминуче настати.

Стаття 253. Початок перебігу строку

1. Перебіг строку починається з наступного дня після відповідної календарної дати або настання події, з якою пов'язано його початок.

Стаття 254. Закінчення строку

1. Строк, що визначений роками, спливає у відповідні місяць та число останнього року строку.

2. До строку, що визначений півроком або кварталом року, застосовуються правила про строки, які визначені місяцями. При цьому відлік кварталів ведеться з початку року.

3. Строк, що визначений місяцями, спливає у відповідне число останнього місяця строку.

Строк, що визначений у півмісяця, дорівнює п'ятнадцяти дням.

Якщо закінчення строку, визначеного місяцем, припадає на такий місяць, у якому немає відповідного числа, строк спливає в останній день цього місяця.

4. Строк, що визначений тижнями, спливає у відповідний день останнього тижня строку.

5. Якщо останній день строку припадає на вихідний, святковий або інший неробочий день, що визначений відповідно до закону у місці вчинення певної дії, днем закінчення строку є перший за ним робочий день.

Стаття 255. Порядок вчинення дій в останній день строку

1. Якщо строк встановлено для вчинення дії, вона може бути вчинена до закінчення останнього дня строку. У разі, якщо ця дія має бути вчинена в установі, то строк спливає тоді, коли у цій установі за встановленими правилами припиняються відповідні операції.

2. Письмові заяви та повідомлення, здані до установи зв'язку до закінчення останнього дня строку, вважаються такими, що здані своєчасно.

Глава 19
ПОЗОВНА ДАВНІСТЬ

Стаття 256. Поняття позовної давності

1. Позовна давність - це строк, у межах якого особа може звернутися до суду з вимогою про захист свого цивільного права або інтересу.

Стаття 257. Загальна позовна давність

1. Загальна позовна давність встановлюється тривалістю у три роки.

Стаття 258. Спеціальна позовна давність

1. Для окремих видів вимог законом може встановлюватися спеціальна позовна давність: скорочена або більш тривала порівняно із загальною позовною давністю.

2. Позовна давність в один рік застосовується, зокрема, до вимог:

1) про стягнення неустойки (штрафу, пені);

2) про спростування недостовірної інформації, поміщеної у засобах масової інформації.

У цьому разі позовна давність обчислюється від дня поміщення цих відомостей у засобах масової інформації або від дня, коли особа довідалася чи могла довідатися про ці відомості;

3) про переведення на співвласника прав та обов'язків покупця у разі порушення переважного права купівлі частки у праві спільної часткової власності (стаття 362 цього Кодексу);

4) у зв'язку з недоліками проданого товару (стаття 681 цього Кодексу);

5) про розірвання договору дарування (стаття 728 цього Кодексу);

6) у зв'язку з перевезенням вантажу, пошти (стаття 925 цього Кодексу);

7) про оскарження дій виконавця заповіту (стаття 1293 цього Кодексу).

3. Позовна давність у п'ять років застосовується до вимог про визнання недійсним правочину, вчиненого під впливом насильства або обману.

4. Позовна давність у десять років застосовується до вимог про застосування наслідків нікчемного правочину.

Стаття 259. Зміна тривалості позовної давності

1. Позовна давність, встановлена законом, може бути збільшена за домовленістю сторін.

Договір про збільшення позовної давності укладається у письмовій формі.

2. Позовна давність, встановлена законом, не може бути скорочена за домовленістю сторін.

Стаття 260. Обчислення позовної давності

1. Позовна давність обчислюється за загальними правилами визначення строків, встановленими статтями 253 - 255 цього Кодексу.

2. Порядок обчислення позовної давності не може бути змінений за домовленістю сторін.

Стаття 261. Початок перебігу позовної давності

1. Перебіг позовної давності починається від дня, коли особа довідалася або могла довідатися про порушення свого права або про особу, яка його порушила.

2. Перебіг позовної давності за вимогами про визнання недійсним правочину, вчиненого під впливом насильства, починається від дня припинення насильства.

3. Перебіг позовної давності за вимогами про застосування наслідків нікчемного правочину починається від дня, коли почалося його виконання.

4. У разі порушення цивільного права або інтересу неповнолітньої особи позовна давність починається від дня досягнення нею повноліття.

5. За зобов'язаннями з визначеним строком виконання перебіг позовної давності починається зі спливом строку виконання.

За зобов'язаннями, строк виконання яких не визначений або визначений моментом вимоги, перебіг позовної давності починається від дня, коли у кредитора виникає право пред'явити вимогу про виконання зобов'язання. Якщо боржникові надається пільговий строк для виконання такої вимоги, перебіг позовної давності починається зі спливом цього строку.

6. За регресними зобов'язаннями перебіг позовної давності починається від дня виконання основного зобов'язання.

7. Винятки з правил, встановлених частинами першою та другою цієї статті, можуть бути встановлені законом.

Стаття 262. Позовна давність у разі замін сторін у зобов'язанні

1. Заміна сторін у зобов'язанні не змінює порядку обчислення та перебігу позовної давності.

Стаття 263. Зупинення перебігу позовної давності

1. Перебіг позовної давності зупиняється:

1) якщо пред'явленню позову перешкоджала надзвичайна або невідворотна за даних умов подія (непереборна сила);

2) у разі відстрочення виконання зобов'язання (мораторій) на підставах, встановлених законом;

3) у разі зупинення дії закону або іншого нормативно-правового акта, який регулює відповідні відносини;

4) якщо позивач або відповідач перебуває у складі Збройних Сил України або в інших створених відповідно до закону військових формуваннях, що переведені на воєнний стан.

2. У разі виникнення обставин, встановлених частиною першою цієї статті, перебіг позовної давності зупиняється на весь час існування цих обставин.

3. Від дня припинення обставин, що були підставою для зупинення перебігу позовної давності, перебіг позовної давності продовжується з урахуванням часу, що минув до його зупинення.

Стаття 264. Переривання перебігу позовної давності

1. Перебіг позовної давності переривається вчиненням особою дії, що свідчить про визнання нею свого боргу або іншого обов'язку.

2. Позовна давність переривається у разі пред'явлення особою позову до одного із кількох боржників, а також якщо предметом позову є лише частина вимоги, право на яку має позивач.

3. Після переривання перебіг позовної давності починається заново.

Час, що минув до переривання перебігу позовної давності, до нового строку не зараховується.

Стаття 265. Перебіг позовної давності у разі залишення позову без розгляду

1. Залишення позову без розгляду не зупиняє перебігу позовної давності.

2. Якщо суд залишив без розгляду позов, пред'явлений у кримінальному процесі, час від дня пред'явлення позову до набрання законної сили рішенням суду, яким позов було залишено без розгляду, не зараховується до позовної давності.

Якщо частина строку, що залишилася, є меншою ніж шість місяців, вона подовжується до шести місяців.

Стаття 266. Застосування позовної давності до додаткових вимог

1. Зі спливом позовної давності до основної вимоги вважається, що позовна давність спливла і до додаткової вимоги (стягнення неустойки, накладення стягнення на заставлене майно тощо).

Стаття 267. Наслідки спливу позовної давності

1. Особа, яка виконала зобов'язання після спливу позовної давності, не має права вимагати повернення виконаного, навіть якщо вона у момент виконання не знала про сплив позовної давності.

2. Заява про захист цивільного права або інтересу має бути прийнята судом до розгляду незалежно від спливу позовної давності.

3. Позовна давність застосовується судом лише за заявою сторони у спорі, зробленою до винесення ним рішення.

4. Сплив позовної давності, про застосування якої заявлено стороною у спорі, є підставою для відмови у позові.

5. Якщо суд визнає поважними причини пропущення позовної давності, порушене право підлягає захисту.

Стаття 268. Вимоги, на які позовна давність не поширюється

1. Позовна давність не поширюється:

1) на вимогу, що випливає із порушення особистих немайнових прав, крім випадків, встановлених законом;

2) на вимогу вкладника до банку (фінансової установи) про видачу вкладу;

3) на вимогу про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю;

4) на вимогу власника або іншої особи про визнання незаконним правового акта органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування, яким порушено його право власності або інше речове право;

5) на вимогу страхувальника (застрахованої особи) до страховика про здійснення страхової виплати (страхового відшкодування);

6) на вимогу центрального органу виконавчої влади, що здійснює управління державним резервом, стосовно виконання зобов'язань, що випливають із Закону України "Про державний матеріальний резерв".

2. Законом можуть бути встановлені також інші вимоги, на які не поширюється позовна давність.

(Із доповненнями, внесеними згідно із
 Законом України від 12.05.2004 р. N 1713-IV)

КНИГА ДРУГА
ОСОБИСТІ НЕМАЙНОВІ ПРАВА ФІЗИЧНОЇ ОСОБИ

Глава 20
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО ОСОБИСТІ НЕМАЙНОВІ ПРАВА ФІЗИЧНОЇ ОСОБИ

Стаття 269. Поняття особистого немайнового права

1. Особисті немайнові права належать кожній фізичній особі від народження або за законом.

2. Особисті немайнові права фізичної особи не мають економічного змісту.

3. Особисті немайнові права тісно пов'язані з фізичною особою. Фізична особа не може відмовитися від особистих немайнових прав, а також не може бути позбавлена цих прав.

4. Особистими немайновими правами фізична особа володіє довічно.

Стаття 270. Види особистих немайнових прав

1. Відповідно до Конституції України фізична особа має право на життя, право на охорону здоров'я, право на безпечне для життя і здоров'я довкілля, право на свободу та особисту недоторканність, право на недоторканність особистого і сімейного життя, право на повагу до гідності та честі, право на таємницю листування, телефонних розмов, телеграфної та іншої кореспонденції, право на недоторканність житла, право на вільний вибір місця проживання та на свободу пересування, право на свободу літературної, художньої, наукової і технічної творчості.

2. Цим Кодексом та іншим законом можуть бути передбачені й інші особисті немайнові права фізичної особи.

3. Перелік особистих немайнових прав, які встановлені Конституцією України, цим Кодексом та іншим законом, не є вичерпним.

Стаття 271. Зміст особистого немайнового права

1. Зміст особистого немайнового права становить можливість фізичної особи вільно, на власний розсуд визначати свою поведінку у сфері свого приватного життя.

Стаття 272. Здійснення особистих немайнових прав

1. Фізична особа здійснює особисті немайнові права самостійно. В інтересах малолітніх, неповнолітніх, а також повнолітніх фізичних осіб, які за віком або за станом здоров'я не можуть самостійно здійснювати свої особисті немайнові права, їхні права здійснюють батьки (усиновлювачі), опікуни, піклувальники.

2. Фізична особа має право вимагати від посадових і службових осіб вчинення відповідних дій, спрямованих на забезпечення здійснення нею особистих немайнових прав.

Стаття 273. Забезпечення здійснення особистих немайнових прав

1. Органи державної влади, органи влади Автономної Республіки Крим, органи місцевого самоврядування у межах своїх повноважень забезпечують здійснення фізичною особою особистих немайнових прав.

2. Юридичні особи, їх працівники, окремі фізичні особи, професійні обов'язки яких стосуються особистих немайнових прав фізичної особи, зобов'язані утримуватися від дій, якими ці права можуть бути порушені.

3. Діяльність фізичних та юридичних осіб не може порушувати особисті немайнові права.

Стаття 274. Обмеження особистих немайнових прав

1. Обмеження особистих немайнових прав фізичної особи, встановлених Конституцією України, можливе лише у випадках, передбачених нею.

2. Обмеження особистих немайнових прав фізичної особи, встановлених цим Кодексом та іншим законом, можливе лише у випадках, передбачених ними.

Стаття 275. Захист особистого немайнового права

1. Фізична особа має право на захист свого особистого немайнового права від протиправних посягань інших осіб. Захист особистого немайнового права здійснюється способами, встановленими главою 3 цього Кодексу.

2. Захист особистого немайнового права може здійснюватися також іншим способом відповідно до змісту цього права, способу його порушення та наслідків, що їх спричинило це порушення.

Стаття 276. Поновлення порушеного особистого немайнового права

1. Орган державної влади, орган влади Автономної Республіки Крим, орган місцевого самоврядування, фізична особа або юридична особа, рішеннями, діями або бездіяльністю яких порушено особисте немайнове право фізичної особи, зобов'язані вчинити необхідні дії для його негайного поновлення.

2. Якщо дії, необхідні для негайного поновлення порушеного особистого немайнового права фізичної особи, не вчиняються, суд може постановити рішення щодо поновлення порушеного права, а також відшкодування моральної шкоди, завданої його порушенням.

Стаття 277. Спростування недостовірної інформації

1. Фізична особа, особисті немайнові права якої порушено внаслідок поширення про неї та (або) членів її сім'ї недостовірної інформації, має право на відповідь, а також на спростування цієї інформації.

2. Право на відповідь, а також на спростування недостовірної інформації щодо особи, яка померла, належить членам її сім'ї, близьким родичам та іншим заінтересованим особам.

3. Негативна інформація, поширена про особу, вважається недостовірною, якщо особа, яка її поширила, не доведе протилежного.

4. Спростування недостовірної інформації здійснюється особою, яка поширила інформацію.

Поширювачем інформації, яку подає посадова чи службова особа при виконанні своїх посадових (службових) обов'язків, вважається юридична особа, у якій вона працює.

Якщо особа, яка поширила недостовірну інформацію, невідома, фізична особа, право якої порушено, може звернутися до суду із заявою про встановлення факту недостовірності цієї інформації та її спростування.

5. Якщо недостовірна інформація міститься у документі, який прийняла (видала) юридична особа, цей документ має бути відкликаний.

6. Фізична особа, особисті немайнові права якої порушено у друкованих або інших засобах масової інформації, має право на відповідь, а також на спростування недостовірної інформації у тому ж засобі масової інформації в порядку, встановленому законом.

Якщо відповідь та спростування у тому ж засобі масової інформації є неможливими у зв'язку з його припиненням, така відповідь та спростування мають бути оприлюднені в іншому засобі масової інформації, за рахунок особи, яка поширила недостовірну інформацію.

Спростування недостовірної інформації здійснюється незалежно від вини особи, яка її поширила.

7. Спростування недостовірної інформації здійснюється у такий же спосіб, у який вона була поширена.

(Із змінами, внесеними згідно із
 Законом України від 22.12.2005 р. N 3261-IV)

Стаття 278. Заборона поширення інформації, якою порушуються особисті немайнові права

1. Якщо особисте немайнове право фізичної особи порушене у газеті, книзі, кінофільмі, теле-, радіопередачі тощо, які готуються до випуску у світ, суд може заборонити розповсюдження відповідної інформації.

2. Якщо особисте немайнове право фізичної особи порушене в номері (випуску) газети, книзі, кінофільмі, теле-, радіопередачі тощо, які випущені у світ, суд може заборонити (припинити) їх розповсюдження до усунення цього порушення, а якщо усунення порушення неможливе, - вилучити тираж газети, книги тощо з метою його знищення.

(У редакції Закону України
 від 22.12.2005 р. N 3261-IV)

Стаття 279. Правові наслідки невиконання рішення суду про захист особистого немайнового права

1. Якщо особа, яку суд зобов'язав вчинити відповідні дії для усунення порушення особистого немайнового права, ухиляється від виконання судового рішення, на неї може бути накладено штраф відповідно до Цивільного процесуального кодексу України.

2. Сплата штрафу не звільняє особу від обов'язку виконати рішення суду.

Стаття 280. Право фізичної особи, особисте немайнове право якої порушено, на відшкодування шкоди

1. Якщо фізичній особі внаслідок порушення її особистого немайнового права завдано майнової та (або) моральної шкоди, ця шкода підлягає відшкодуванню.

Глава 21
ОСОБИСТІ НЕМАЙНОВІ ПРАВА, ЩО ЗАБЕЗПЕЧУЮТЬ ПРИРОДНЕ ІСНУВАННЯ ФІЗИЧНОЇ ОСОБИ

Стаття 281. Право на життя

1. Фізична особа має невід'ємне право на життя.

2. Фізична особа не може бути позбавлена життя.

Фізична особа має право захищати своє життя та здоров'я, а також життя та здоров'я іншої фізичної особи від протиправних посягань будь-якими засобами, не забороненими законом.

3. Медичні, наукові та інші досліди можуть провадитися лише щодо повнолітньої дієздатної фізичної особи за її вільною згодою.

4. Забороняється задоволення прохання фізичної особи про припинення її життя.

5. Стерилізація може відбутися лише за бажанням повнолітньої фізичної особи.

Стерилізація недієздатної фізичної особи за наявності медичних показань може бути проведена лише за згодою її опікуна, з додержанням вимог, встановлених законом.

6. Штучне переривання вагітності, якщо вона не перевищує дванадцяти тижнів, може здійснюватися за бажанням жінки.

У випадках, встановлених законодавством, штучне переривання вагітності може бути проведене при вагітності від дванадцяти до двадцяти двох тижнів.

Перелік обставин, що дозволяють переривання вагітності після дванадцяти тижнів вагітності, встановлюється законодавством.

7. Повнолітні жінка або чоловік мають право за медичними показаннями на проведення щодо них лікувальних програм допоміжних репродуктивних технологій згідно з порядком та умовами, встановленими законодавством.

(Із змінами, внесеними згідно із
 Законом України від 02.11.2004 р. N 2135-IV)

Стаття 282. Право на усунення небезпеки, яка загрожує життю та здоров'ю

1. Фізична особа має право вимагати усунення небезпеки, створеної внаслідок підприємницької або іншої діяльності, яка загрожує життю та здоров'ю.

Стаття 283. Право на охорону здоров'я

1. Фізична особа має право на охорону її здоров'я.

2. Охорона здоров'я забезпечується системною діяльністю державних та інших організацій, передбаченою Конституцією України та законом.

Стаття 284. Право на медичну допомогу

1. Фізична особа має право на надання їй медичної допомоги.

2. Фізична особа, яка досягла чотирнадцяти років і яка звернулася за наданням їй медичної допомоги, має право на вибір лікаря та вибір методів лікування відповідно до його рекомендацій.

3. Надання медичної допомоги фізичній особі, яка досягла чотирнадцяти років, провадиться за її згодою.

4. Повнолітня дієздатна фізична особа, яка усвідомлює значення своїх дій і може керувати ними, має право відмовитися від лікування.

5. У невідкладних випадках, за наявності реальної загрози життю фізичної особи, медична допомога надається без згоди фізичної особи або її батьків (усиновлювачів), опікуна, піклувальника.

6. Надання фізичній особі психіатричної допомоги здійснюється відповідно до закону.

Стаття 285. Право на інформацію про стан свого здоров'я

1. Повнолітня фізична особа має право на достовірну і повну інформацію про стан свого здоров'я, у тому числі на ознайомлення з відповідними медичними документами, що стосуються її здоров'я.

2. Батьки (усиновлювачі), опікун, піклувальник мають право на інформацію про стан здоров'я дитини або підопічного.

3. Якщо інформація про хворобу фізичної особи може погіршити стан її здоров'я або погіршити стан здоров'я фізичних осіб, визначених частиною другою цієї статті, зашкодити процесові лікування, медичні працівники мають право дати неповну інформацію про стан здоров'я фізичної особи, обмежити можливість їх ознайомлення з окремими медичними документами.

4. У разі смерті фізичної особи члени її сім'ї або інші фізичні особи, уповноважені ними, мають право бути присутніми при дослідженні причин її смерті та ознайомитись із висновками щодо причин смерті, а також право на оскарження цих висновків до суду.

Стаття 286. Право на таємницю про стан здоров'я

1. Фізична особа має право на таємницю про стан свого здоров'я, факт звернення за медичною допомогою, діагноз, а також про відомості, одержані при її медичному обстеженні.

2. Забороняється вимагати та подавати за місцем роботи або навчання інформацію про діагноз та методи лікування фізичної особи.

3. Фізична особа зобов'язана утримуватися від поширення інформації, зазначеної у частині першій цієї статті, яка стала їй відома у зв'язку з виконанням службових обов'язків або з інших джерел.

4. Фізична особа може бути зобов'язана до проходження медичного огляду у випадках, встановлених законодавством.

Стаття 287. Права фізичної особи, яка перебуває на стаціонарному лікуванні у закладі охорони здоров'я

1. Фізична особа, яка перебуває на стаціонарному лікуванні у закладі охорони здоров'я, має право на допуск до неї інших медичних працівників, членів сім'ї, опікуна, піклувальника, нотаріуса та адвоката.

2. Фізична особа, яка перебуває на стаціонарному лікуванні у закладі охорони здоров'я, має право на допуск до неї священнослужителя для відправлення богослужіння та релігійного обряду.

Стаття 288. Право на свободу

1. Фізична особа має право на свободу.

2. Забороняються будь-які форми фізичного чи психічного тиску на фізичну особу, втягування її до вживання спиртних напоїв, наркотичних та психотропних засобів, вчинення інших дій, що порушують право на свободу.

Стаття 289. Право на особисту недоторканність

1. Фізична особа має право на особисту недоторканність.

2. Фізична особа не може бути піддана катуванню, жорстокому, нелюдському або такому, що принижує її гідність, поводженню чи покаранню.

3. Фізичне покарання батьками (усиновлювачами), опікунами, піклувальниками, вихователями малолітніх, неповнолітніх дітей та підопічних не допускається.

У разі жорстокої, аморальної поведінки фізичної особи щодо іншої особи, яка є в безпорадному стані, застосовуються заходи, встановлені цим Кодексом та іншим законом.

4. Фізична особа має право розпорядитися щодо передачі після її смерті органів та інших анатомічних матеріалів її тіла науковим, медичним або навчальним закладам.

Стаття 290. Право на донорство

1. Повнолітня дієздатна фізична особа має право бути донором крові, її компонентів, а також органів та інших анатомічних матеріалів та репродуктивних клітин.

Донорство крові, її компонентів, органів та інших анатомічних матеріалів, репродуктивних клітин здійснюється відповідно до закону.

2. Взяття органів та інших анатомічних матеріалів з тіла фізичної особи, яка померла, не допускається, крім випадків і в порядку, встановлених законом.

3. Фізична особа може дати письмову згоду на донорство її органів та інших анатомічних матеріалів на випадок своєї смерті або заборонити його.

У разі імплантації органів та інших анатомічних матеріалів члени сім'ї, близькі родичі донора мають право знати ім'я особи реципієнта.

Стаття 291. Право на сім'ю

1. Фізична особа незалежно від віку та стану здоров'я має право на сім'ю.

2. Фізична особа не може бути проти її волі розлучена з сім'єю, крім випадків, встановлених законом.

3. Фізична особа має право на підтримання зв'язків з членами своєї сім'ї та родичами незалежно від того, де вона перебуває.

4. Ніхто не має права втручатися у сімейне життя фізичної особи, крім випадків, передбачених Конституцією України.

Стаття 292. Право на опіку або піклування

1. Малолітня, неповнолітня особа, а також фізична особа, яка визнана недієздатною або цивільна дієздатність якої обмежена, має право на опіку або піклування.

Стаття 293. Право на безпечне для життя і здоров'я довкілля

1. Фізична особа має право на безпечне для життя і здоров'я довкілля, право на достовірну інформацію про стан довкілля, про якість харчових продуктів і предметів побуту, а також право на її збирання та поширення.

2. Діяльність фізичної та юридичної особи, що призводить до нищення, псування, забруднення довкілля, є незаконною. Кожен має право вимагати припинення такої діяльності.

Діяльність фізичної та юридичної особи, яка завдає шкоди довкіллю, може бути припинена за рішенням суду.

3. Фізична особа має право на безпечні для неї продукти споживання (харчові продукти та предмети побуту).

4. Фізична особа має право на належні, безпечні і здорові умови праці, проживання, навчання тощо.

Глава 22
ОСОБИСТІ НЕМАЙНОВІ ПРАВА, ЩО ЗАБЕЗПЕЧУЮТЬ СОЦІАЛЬНЕ БУТТЯ ФІЗИЧНОЇ ОСОБИ

Стаття 294. Право на ім'я

1. Фізична особа має право на ім'я.

2. Фізична особа має право на транскрибований запис її прізвища та імені відповідно до своєї національної традиції.

3. У разі перекручення імені фізичної особи воно має бути виправлене. Якщо перекручення імені було здійснене у документі, такий документ підлягає заміні. Якщо перекручення імені здійснене у засобі масової інформації, воно має бути виправлене у тому ж засобі масової інформації.

Стаття 295. Право на зміну імені

1. Фізична особа, яка досягла шістнадцяти років, має право на власний розсуд змінити своє прізвище та (або) власне ім'я.

2. Фізична особа, яка досягла чотирнадцяти років, має право змінити своє прізвище та (або) власне ім'я за згодою батьків або одного з них у разі, якщо другий з батьків помер, визнаний безвісно відсутнім, оголошений померлим, визнаний обмежено дієздатним, недієздатним, позбавлений батьківських прав щодо цієї дитини, а також якщо відомості про батька (матір) дитини виключено з актового запису про її народження або якщо відомості про чоловіка як батька дитини внесені до актового запису про її народження за заявою матері.

У разі якщо над фізичною особою, яка досягла чотирнадцяти років, встановлено піклування, зміна прізвища та (або) власного імені такої особи здійснюється за згодою піклувальника.

3. Фізична особа, яка досягла чотирнадцяти років, має право на зміну по батькові у разі зміни її батьком свого власного імені або виключення відомостей про нього як батька дитини з актового запису про її народження.

4. Прізвище, власне ім'я та по батькові фізичної особи можуть бути змінені у разі її усиновлення, визнання усиновлення недійсним або його скасування відповідно до закону.

5. Прізвище фізичної особи може бути змінене у разі реєстрації шлюбу, розірвання шлюбу або визнання його недійсним.

6. Підставами для відмови у зміні імені є:

перебування заявника під слідством, судом, адміністративним наглядом;

наявність у заявника судимості, яку не погашено або не знято в установленому законом порядку;

офіційне звернення правоохоронних органів іноземних держав про оголошення розшуку заявника;

подання заявником неправдивих відомостей про себе.

7. Порядок розгляду заяв про зміну імені (прізвища, власного імені, по батькові) фізичної особи встановлюється Кабінетом Міністрів України.

(У редакції Закону України
 від 22.12.2006 р. N 524-V)

Стаття 296. Право на використання імені

1. Фізична особа має право використовувати своє ім'я у всіх сферах своєї діяльності.

2. Використання імені фізичної особи в літературних та інших творах, крім творів документального характеру, як персонажа (дійової особи) допускається лише за її згодою, а після її смерті - за згодою її дітей, вдови (вдівця), а якщо їх немає, - батьків, братів та сестер.

3. Використання імені фізичної особи з метою висвітлення її діяльності або діяльності організації, в якій вона працює чи навчається, що грунтується на відповідних документах (звіти, стенограми, протоколи, аудіо-, відеозаписи, архівні матеріали тощо), допускається без її згоди.

4. Ім'я фізичної особи, яка затримана, підозрюється чи обвинувачується у вчиненні злочину, або особи, яка вчинила адміністративне правопорушення, може бути використане (обнародуване) лише в разі набрання законної сили обвинувальним вироком суду щодо неї або винесення постанови у справі про адміністративне правопорушення та в інших випадках, передбачених законом.

5. Ім'я потерпілого від правопорушення може бути обнародуване лише за його згодою.

6. Ім'я учасника цивільного спору, який стосується особистого життя сторін, може бути використане іншими особами лише за його згодою.

7. Використання початкової літери прізвища фізичної особи у засобах масової інформації, літературних творах не є порушенням її права.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 22.12.2005 р. N 3261-IV)

Стаття 297. Право на повагу до гідності та честі

1. Кожен має право на повагу до його гідності та честі.

2. Гідність та честь фізичної особи є недоторканними.

3. Фізична особа має право звернутися до суду з позовом про захист її гідності та честі.

Стаття 298. Повага до людини, яка померла

1. Кожен зобов'язаний шанобливо ставитися до тіла людини, яка померла.

2. Кожен зобов'язаний шанобливо ставитися до місця поховання людини.

3. У разі глуму над тілом людини, яка померла, або над місцем її поховання члени її сім'ї, близькі родичі мають право на відшкодування майнової та моральної шкоди.

Стаття 299. Право на недоторканність ділової репутації

1. Фізична особа має право на недоторканність своєї ділової репутації.

2. Фізична особа може звернутися до суду з позовом про захист своєї ділової репутації.

Стаття 300. Право на індивідуальність

1. Фізична особа має право на індивідуальність.

2. Фізична особа має право на збереження своєї національної, культурної, релігійної, мовної самобутності, а також право на вільний вибір форм та способів прояву своєї індивідуальності, якщо вони не заборонені законом та не суперечать моральним засадам суспільства.

Стаття 301. Право на особисте життя та його таємницю

1. Фізична особа має право на особисте життя.

2. Фізична особа сама визначає своє особисте життя і можливість ознайомлення з ним інших осіб.

3. Фізична особа має право на збереження у таємниці обставин свого особистого життя.

4. Обставини особистого життя фізичної особи можуть бути розголошені іншими особами лише за умови, що вони містять ознаки правопорушення, що підтверджено рішенням суду, а також за її згодою.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 22.12.2005 р. N 3261-IV)

Стаття 302. Право на інформацію

1. Фізична особа має право вільно збирати, зберігати, використовувати і поширювати інформацію.

Збирання, зберігання, використання і поширення інформації про особисте життя фізичної особи без її згоди не допускаються, крім випадків, визначених законом, і лише в інтересах національної безпеки, економічного добробуту та прав людини.

2. Фізична особа, яка поширює інформацію, зобов'язана переконатися в її достовірності.

Фізична особа, яка поширює інформацію, отриману з офіційних джерел (інформація органів державної влади, органів місцевого самоврядування, звіти, стенограми тощо), не зобов'язана перевіряти її достовірність та не несе відповідальності в разі її спростування.

Фізична особа, яка поширює інформацію, отриману з офіційних джерел, зобов'язана робити посилання на таке джерело.

(У редакції Закону України
 від 22.12.2005 р. N 3261-IV)

Стаття 303. Право на особисті папери

1. Особисті папери (документи, фотографії, щоденники, інші записи, особисті архівні матеріали тощо) фізичної особи є її власністю.

2. Ознайомлення з особистими паперами, їх використання, зокрема шляхом опублікування, допускаються лише за згодою фізичної особи, якій вони належать.

3. Якщо особисті папери фізичної особи стосуються особистого життя іншої особи, для їх використання, у тому числі шляхом опублікування, потрібна згода цієї особи.

4. У разі смерті фізичних осіб, визначених частинами другою і третьою цієї статті, особисті папери можуть бути використані, у тому числі шляхом опублікування, лише за згодою їхніх дітей, вдови (вдівця), а якщо їх немає, - батьків, братів та сестер.

Стаття 304. Розпоряджання особистими паперами

1. Фізична особа, якій належать особисті папери, може усно або у письмовій формі розпорядитися ними, у тому числі і на випадок своєї смерті.

Стаття 305. Право на ознайомлення з особистими паперами, які передані до фонду бібліотек або архівів

1. Фізична особа має право вільно ознайомлюватися і використовувати, зокрема шляхом опублікування, будь-які особисті папери, передані до фонду бібліотек або архівів, з додержанням прав фізичних осіб, визначених частинами третьою та четвертою статті 303 цього Кодексу, якщо інше не встановлено договором, на підставі якого були передані особисті папери.

Стаття 306. Право на таємницю кореспонденції

1. Фізична особа має право на таємницю листування, телеграм, телефонних розмов, телеграфних повідомлень та інших видів кореспонденції.

Листи, телеграми тощо є власністю адресата.

2. Листи, телеграми та інші види кореспонденції можуть використовуватися, зокрема шляхом опублікування, лише за згодою особи, яка направила їх, та адресата.

Якщо кореспонденція стосується особистого життя іншої фізичної особи, для її використання, зокрема шляхом опублікування, потрібна згода цієї особи.

3. У разі смерті фізичної особи, яка направила кореспонденцію, і адресата використання кореспонденції, зокрема шляхом її опублікування, можливе лише за згодою фізичних осіб, визначених частиною четвертою статті 303 цього Кодексу.

У разі смерті фізичної особи, яка направила кореспонденцію, і адресата, а також у разі смерті фізичних осіб, визначених частиною четвертою статті 303 цього Кодексу, кореспонденція, яка має наукову, художню, історичну цінність, може бути опублікована в порядку, встановленому законом.

4. Кореспонденція, яка стосується фізичної особи, може бути долучена до судової справи лише у разі, якщо в ній містяться докази, що мають значення для вирішення справи. Інформація, яка міститься в такій кореспонденції, не підлягає розголошенню.

5. Порушення таємниці кореспонденції може бути дозволено судом у випадках, встановлених законом, з метою запобігання злочинові чи з'ясування істини під час розслідування кримінальної справи, якщо іншими способами одержати інформацію неможливо.

Стаття 307. Захист інтересів фізичної особи при проведенні фото-, кіно-, теле- та відеозйомок

1. Фізична особа може бути знята на фото-, кіно-, теле- чи відеоплівку лише за її згодою. Згода особи на знімання її на фото-, кіно-, теле- чи відеоплівку припускається, якщо зйомки проводяться відкрито на вулиці, на зборах, конференціях, мітингах та інших заходах публічного характеру.

2. Фізична особа, яка погодилася на знімання її на фото-, кіно-, теле- чи відеоплівку, може вимагати припинення їх публічного показу в тій частині, яка стосується її особистого життя. Витрати, пов'язані з демонтажем виставки чи запису, відшкодовуються цією фізичною особою.

3. Знімання фізичної особи на фото-, кіно-, теле- чи відеоплівку, в тому числі таємне, без згоди особи може бути проведене лише у випадках, встановлених законом.

Стаття 308. Охорона інтересів фізичної особи, яка зображена на фотографіях та в інших художніх творах

1. Фотографія, інші художні твори, на яких зображено фізичну особу, можуть бути публічно показані, відтворені, розповсюджені лише за згодою цієї особи, а в разі її смерті - за згодою осіб, визначених частиною четвертою статті 303 цього Кодексу.

Згода, яку дала фізична особа, зображена на фотографії, іншому художньому творі, може бути після її смерті відкликана особами, визначеними частиною четвертою статті 303 цього Кодексу. Витрати особи, яка здійснювала публічний показ, відтворення чи розповсюдження фотографії, іншого художнього твору, відшкодовуються цими особами.

2. Якщо фізична особа позувала авторові за плату, фотографія, інший художній твір може бути публічно показаний, відтворений або розповсюджений без її згоди.

Фізична особа, яка позувала авторові фотографії, іншого художнього твору за плату, а після її смерті - її діти та вдова (вдівець), батьки, брати та сестри можуть вимагати припинення публічного показу, відтворення чи розповсюдження фотографії, іншого художнього твору за умови відшкодування автору або іншій особі пов'язаних із цим збитків.

3. Фотографія може бути розповсюджена без дозволу фізичної особи, яка зображена на ній, якщо це викликано необхідністю захисту її інтересів або інтересів інших осіб.

Стаття 309. Право на свободу літературної, художньої, наукової і технічної творчості

1. Фізична особа має право на свободу літературної, художньої, наукової і технічної творчості.

2. Фізична особа має право на вільний вибір сфер, змісту та форм (способів, прийомів) творчості.

Цензура процесу творчості та результатів творчої діяльності не допускається.

Стаття 310. Право на місце проживання

1. Фізична особа має право на місце проживання.

2. Фізична особа має право на вільний вибір місця проживання та його зміну, крім випадків, встановлених законом.

Стаття 311. Право на недоторканність житла

1. Житло фізичної особи є недоторканним.

2. Проникнення до житла чи до іншого володіння фізичної особи, проведення в ньому огляду чи обшуку може відбутися лише за вмотивованим рішенням суду.

3. У невідкладних випадках, пов'язаних із рятуванням життя людей та майна або з безпосереднім переслідуванням осіб, які підозрюються у вчиненні злочину, законом може бути встановлено інший порядок проникнення до житла чи до іншого володіння фізичної особи, проведення в них огляду та обшуку.

4. Фізична особа не може бути виселена або іншим чином примусово позбавлена житла, крім випадків, встановлених законом.

Стаття 312. Право на вибір роду занять

1. Фізична особа має право на вибір та зміну роду занять.

2. Фізичній особі може бути заборонено виконувати певну роботу або обіймати певні посади у випадках і в порядку, встановлених законом.

3. Використання примусової праці забороняється.

Не вважаються примусовою працею військова або альтернативна (невійськова) служба, робота чи служба, яка виконується особою за вироком чи іншими рішеннями суду, а також робота чи служба відповідно до законів про воєнний і про надзвичайний стан.

Стаття 313. Право на свободу пересування

1. Фізична особа має право на свободу пересування.

2. Фізична особа, яка досягла чотирнадцяти років, має право на вільне самостійне пересування по території України і на вибір місця перебування.

Фізична особа, яка не досягла чотирнадцяти років, має право пересуватися по території України лише за згодою батьків (усиновлювачів), опікунів та в їхньому супроводі або в супроводі осіб, які уповноважені ними.

3. Фізична особа, яка є громадянином України, має право на безперешкодне повернення в Україну.

Фізична особа, яка досягла шістнадцяти років, має право на вільний самостійний виїзд за межі України.

Фізична особа, яка не досягла шістнадцяти років, має право на виїзд за межі України лише за згодою батьків (усиновлювачів), піклувальників та в їхньому супроводі або в супроводі осіб, які уповноважені ними.

4. Фізична особа може бути обмежена у здійсненні права на пересування лише у випадках, встановлених законом.

5. Фізична особа не може бути видворена з обраного нею місця перебування, доступ до якого не заборонений законом.

6. Законом можуть бути встановлені особливі правила доступу на окремі території, якщо цього потребують інтереси державної безпеки, охорони громадського порядку, життя та здоров'я людей.

Стаття 314. Право на свободу об'єднання

1. Фізичні особи мають право на свободу об'єднання у політичні партії та громадські організації.

2. Належність чи неналежність фізичної особи до політичної партії або громадської організації не є підставою для обмеження її прав, надання їй пільг чи переваг.

Стаття 315. Право на мирні зібрання

1. Фізичні особи мають право вільно збиратися на мирні збори, конференції, засідання, фестивалі тощо.

2. Обмеження щодо реалізації права на мирні зібрання може встановлюватися судом відповідно до закону.

КНИГА ТРЕТЯ
ПРАВО ВЛАСНОСТІ ТА ІНШІ РЕЧОВІ ПРАВА

РОЗДІЛ I
ПРАВО ВЛАСНОСТІ

Глава 23
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО ПРАВО ВЛАСНОСТІ

Стаття 316. Поняття права власності

1. Правом власності є право особи на річ (майно), яке вона здійснює відповідно до закону за своєю волею, незалежно від волі інших осіб.

2. Особливим видом права власності є право довірчої власності, яке виникає внаслідок закону або договору управління майном.

(Із доповненнями, внесеними згідно із
Законом України від 19.06.2003 р. N 980-IV)

Стаття 317. Зміст права власності

1. Власникові належать права володіння, користування та розпоряджання своїм майном.

2. На зміст права власності не впливають місце проживання власника та місцезнаходження майна.

Стаття 318. Суб'єкти права власності

1. Суб'єктами права власності є Український народ та інші учасники цивільних відносин, визначені статтею 2 цього Кодексу.

2. Усі суб'єкти права власності є рівними перед законом.

Стаття 319. Здійснення права власності

1. Власник володіє, користується, розпоряджається своїм майном на власний розсуд.

2. Власник має право вчиняти щодо свого майна будь-які дії, які не суперечать закону.

При здійсненні своїх прав та виконанні обов'язків власник зобов'язаний додержуватися моральних засад суспільства.

3. Усім власникам забезпечуються рівні умови здійснення своїх прав.

4. Власність зобов'язує.

5. Власник не може використовувати право власності на шкоду правам, свободам та гідності громадян, інтересам суспільства, погіршувати екологічну ситуацію та природні якості землі.

6. Держава не втручається у здійснення власником права власності.

7. Діяльність власника може бути обмежена чи припинена або власника може бути зобов'язано допустити до користування його майном інших осіб лише у випадках і в порядку, встановлених законом.

8. Особливості здійснення права власності на національні, культурні та історичні цінності встановлюються законом.

Стаття 320. Використання власником свого майна для здійснення підприємницької діяльності

1. Власник має право використовувати своє майно для здійснення підприємницької діяльності, крім випадків, встановлених законом.

2. Законом можуть бути встановлені умови використання власником свого майна для здійснення підприємницької діяльності.

Стаття 321. Непорушність права власності

1. Право власності є непорушним. Ніхто не може бути протиправно позбавлений цього права чи обмежений у його здійсненні.

2. Особа може бути позбавлена права власності або обмежена у його здійсненні лише у випадках і в порядку, встановлених законом.

3. Примусове відчуження об'єктів права власності може бути застосоване лише як виняток з мотивів суспільної необхідності на підставі і в порядку, встановлених законом, та за умови попереднього та повного відшкодування їх вартості, крім випадків, встановлених частиною другою статті 353 цього Кодексу.

Стаття 322. Тягар утримання майна

1. Власник зобов'язаний утримувати майно, що йому належить, якщо інше не встановлено договором або законом.

Стаття 323. Ризик випадкового знищення та випадкового пошкодження майна

1. Ризик випадкового знищення та випадкового пошкодження (псування) майна несе його власник, якщо інше не встановлено договором або законом.

Стаття 324. Право власності Українського народу

1. Земля, її надра, атмосферне повітря, водні та інші природні ресурси, які знаходяться в межах території України, природні ресурси її континентального шельфу, виключної (морської) економічної зони є об'єктами права власності Українського народу.

2. Від імені Українського народу права власника здійснюють органи державної влади та органи місцевого самоврядування в межах, встановлених Конституцією України.

3. Кожен громадянин має право користуватися природними об'єктами права власності Українського народу відповідно до закону.

Стаття 325. Право приватної власності

1. Суб'єктами права приватної власності є фізичні та юридичні особи.

2. Фізичні та юридичні особи можуть бути власниками будь-якого майна, за винятком окремих видів майна, які відповідно до закону не можуть їм належати.

3. Склад, кількість та вартість майна, яке може бути у власності фізичних та юридичних осіб, не є обмеженими.

Законом може бути встановлено обмеження розміру земельної ділянки, яка може бути у власності фізичної та юридичної особи.

Стаття 326. Право державної власності

1. У державній власності є майно, у тому числі грошові кошти, яке належить державі Україна.

2. Від імені та в інтересах держави Україна право власності здійснюють відповідно органи державної влади.

3. Управління майном, що є у державній власності, здійснюється державними органами, а у випадках, передбачених законом, може здійснюватися іншими суб'єктами.

(Із доповненнями, внесеними згідно із
 Законом України від 21.09.2006 р. N 185-V)

Стаття 327. Право комунальної власності

1. У комунальній власності є майно, у тому числі грошові кошти, яке належить територіальній громаді.

2. Управління майном, що є у комунальній власності, здійснюють безпосередньо територіальна громада та утворені нею органи місцевого самоврядування.

Глава 24
НАБУТТЯ ПРАВА ВЛАСНОСТІ

Стаття 328. Підстави набуття права власності

1. Право власності набувається на підставах, що не заборонені законом, зокрема із правочинів.

2. Право власності вважається набутим правомірно, якщо інше прямо не випливає із закону або незаконність набуття права власності не встановлена судом.

Стаття 329. Набуття права власності юридичною особою публічного права

1. Юридична особа публічного права набуває право власності на майно, передане їй у власність, та на майно, набуте нею у власність на підставах, не заборонених законом.

Стаття 330. Набуття добросовісним набувачем права власності на майно, відчужене особою, яка не мала на це права

1. Якщо майно відчужене особою, яка не мала на це права, добросовісний набувач набуває право власності на нього, якщо відповідно до статті 388 цього Кодексу майно не може бути витребуване у нього.

(Із змінами, внесеними згідно із Законом
 України від 18.11.2003 р. N 1255-IV)

Стаття 331. Набуття права власності на новостворене майно та об'єкти незавершеного будівництва

1. Право власності на нову річ, яка виготовлена (створена) особою, набувається нею, якщо інше не встановлено договором або законом.

Особа, яка виготовила (створила) річ зі своїх матеріалів на підставі договору, є власником цієї речі.

2. Право власності на новостворене нерухоме майно (житлові будинки, будівлі, споруди тощо) виникає з моменту завершення будівництва (створення майна).

Якщо договором або законом передбачено прийняття нерухомого майна до експлуатації, право власності виникає з моменту його прийняття до експлуатації.

Якщо право власності на нерухоме майно відповідно до закону підлягає державній реєстрації, право власності виникає з моменту державної реєстрації.

3. До завершення будівництва (створення майна) особа вважається власником матеріалів, обладнання тощо, які були використані в процесі цього будівництва (створення майна).

У разі необхідності особа, зазначена в абзаці першому цієї частини, може укласти договір щодо об'єкта незавершеного будівництва, право власності на який реєструється органом, що здійснює державну реєстрацію прав на нерухоме майно на підставі документів, що підтверджують право власності або користування земельною ділянкою для створення об'єкта нерухомого майна, проектно-кошторисної документації, а також документів, що містять опис об'єкта незавершеного будівництва.

4. Частину четверту виключено

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Стаття 332. Набуття права власності на перероблену річ

1. Переробкою є використання однієї речі (матеріалу), в результаті чого створюється нова річ.

2. Особа, яка самочинно переробила чужу річ, не набуває право власності на нову річ і зобов'язана відшкодувати власникові матеріалу його вартість.

3. Право власності на рухому річ, створену особою шляхом переробки з матеріалу, що їй не належить, набувається власником матеріалу за його бажанням, якщо інше не встановлено договором або законом.

4. Якщо вартість переробки і створеної нової речі істотно перевищує вартість матеріалу, право власності на нову річ набуває за її бажанням особа, яка здійснила таку переробку. У цьому разі особа, яка здійснила переробку, зобов'язана відшкодувати власникові матеріалу моральну шкоду.

5. Власник матеріалу, який набув право власності на виготовлену з нього річ, зобов'язаний відшкодувати вартість переробки особі, яка її здійснила, якщо інше не встановлено договором.

Стаття 333. Привласнення загальнодоступних дарів природи

1. Особа, яка зібрала ягоди, лікарські рослини, зловила рибу або здобула іншу річ у лісі, водоймі тощо, є їхнім власником, якщо вона діяла відповідно до закону, місцевого звичаю або загального дозволу власника відповідної земельної ділянки.

Стаття 334. Момент набуття права власності за договором

1. Право власності у набувача майна за договором виникає з моменту передання майна, якщо інше не встановлено договором або законом.

2. Переданням майна вважається вручення його набувачеві або перевізникові, організації зв'язку тощо для відправлення, пересилання набувачеві майна, відчуженого без зобов'язання доставки.

До передання майна прирівнюється вручення коносамента або іншого товарно-розпорядчого документа на майно.

3. Право власності на майно за договором, який підлягає нотаріальному посвідченню, виникає у набувача з моменту такого посвідчення або з моменту набрання законної сили рішенням суду про визнання договору, не посвідченого нотаріально, дійсним.

4. Якщо договір про відчуження майна підлягає державній реєстрації, право власності у набувача виникає з моменту такої реєстрації.

Стаття 335. Набуття права власності на безхазяйну річ

1. Безхазяйною є річ, яка не має власника або власник якої невідомий.

2. Безхазяйні нерухомі речі беруться на облік органом, що здійснює державну реєстрацію прав на нерухоме майно, за заявою органу місцевого самоврядування, на території якого вони розміщені. Про взяття безхазяйної нерухомої речі на облік робиться оголошення у друкованих засобах масової інформації.

Після спливу одного року з дня взяття на облік безхазяйної нерухомої речі вона за заявою органу, уповноваженого управляти майном відповідної територіальної громади, може бути передана за рішенням суду у комунальну власність.

3. Безхазяйні рухомі речі можуть набуватися у власність за набувальною давністю, крім випадків, встановлених статтями 336, 338, 341 і 343 цього Кодексу.

Стаття 336. Набуття права власності на рухому річ, від якої власник відмовився

1. Особа, яка заволоділа рухомою річчю, від якої власник відмовився (стаття 347 цього Кодексу), набуває право власності на цю річ з моменту заволодіння нею.

Стаття 337. Знахідка

1. Особа, яка знайшла загублену річ, зобов'язана негайно повідомити про це особу, яка її загубила, або власника речі і повернути знайдену річ цій особі.

Особа, яка знайшла загублену річ у приміщенні або транспортному засобі, зобов'язана передати її особі, яка представляє володільця цього приміщення чи транспортного засобу. Особа, якій передана знахідка, набуває прав та обов'язків особи, яка знайшла загублену річ.

2. Якщо особа, яка має право вимагати повернення загубленої речі, або місце її перебування невідомі, особа, яка знайшла загублену річ, зобов'язана заявити про знахідку міліції або органові місцевого самоврядування.

3. Особа, яка знайшла загублену річ, має право зберігати її у себе або здати на зберігання міліції, або органові місцевого самоврядування, або передати знахідку особі, яку вони вказали.

Річ, що швидко псується, або річ, витрати на зберігання якої є непропорційно великими порівняно з її вартістю, може бути продана особою, яка її знайшла, з одержанням письмових доказів, що підтверджують суму виторгу. Сума грошей, одержана від продажу знайденої речі, підлягає поверненню особі, яка має право вимагати її повернення.

4. Особа, яка знайшла загублену річ, відповідає за її втрату, знищення або пошкодження в межах її вартості лише в разі свого умислу або грубої необережності.

Стаття 338. Набуття права власності на знахідку

1. Особа, яка знайшла загублену річ, набуває право власності на неї після спливу шести місяців з моменту заявлення про знахідку міліції або органові місцевого самоврядування, якщо:

1) не буде встановлено власника або іншу особу, яка має право вимагати повернення загубленої речі;

2) власник або інша особа, яка має право вимагати повернення загубленої речі, не заявить про свої права на річ особі, яка її знайшла, міліції або органові місцевого самоврядування.

2. Якщо особа, яка знайшла загублену річ, подасть органові місцевого самоврядування письмову заяву про відмову від набуття права власності на неї, ця річ переходить у власність територіальної громади.

3. Знайдені транспортні засоби передаються на зберігання міліції, про що робиться оголошення в друкованих засобах масової інформації.

Якщо протягом шести місяців від дня опублікування цього оголошення власник або інша особа, яка має право вимагати повернення транспортного засобу, не будуть виявлені або вони не заявлять про свої права на транспортний засіб, міліція має право продати його, а суму виторгу внести на спеціальний рахунок у банку. Якщо протягом трьох років колишній власник транспортного засобу не вимагатиме передання йому суми виторгу, ця сума переходить у власність територіальної громади, на території якої було знайдено транспортний засіб.

Стаття 339. Право особи, яка знайшла загублену річ, на винагороду та відшкодування витрат, пов'язаних із знахідкою

1. Особа, яка знайшла загублену річ, має право вимагати від особи, якій вона повернута, або особи, яка набула право власності на неї, відшкодування необхідних витрат, пов'язаних із знахідкою (зберігання, розшук власника, продаж речі тощо).

2. Особа, яка знайшла загублену річ, має право вимагати від її власника (володільця) винагороду за знахідку в розмірі до двадцяти відсотків вартості речі.

3. Якщо власник (володілець) публічно обіцяв винагороду за знахідку, винагорода виплачується на умовах публічної обіцянки.

4. Право на одержання винагороди не виникає, якщо особа, яка знайшла загублену річ, не заявила про знахідку або вчинила спробу приховати її.

Стаття 340. Бездоглядна домашня тварина

1. Особа, яка затримала бездоглядну домашню тварину, зобов'язана негайно повідомити про це власника і повернути її. Якщо власник бездоглядної домашньої тварини або місце його перебування невідомі, особа, яка затримала тварину, зобов'язана протягом трьох днів заявити про це міліції або органові місцевого самоврядування, який вживає заходів щодо розшуку власника.

2. Особа, яка затримала бездоглядну домашню тварину, може на час розшуку власника залишити її у себе на утриманні та в користуванні або передати іншій особі, якщо ця особа може забезпечити утримання та догляд за твариною з додержанням ветеринарних правил, або передати її міліції або органові місцевого самоврядування.

3. Особа, у якої залишена бездоглядна домашня тварина, відповідає за її загибель або пошкодження у межах її вартості лише у разі свого умислу або грубої необережності.

Стаття 341. Набуття права власності на бездоглядну домашню тварину

1. Якщо протягом шести місяців з моменту заявлення про затримання бездоглядної робочої або великої рогатої худоби і протягом двох місяців - щодо інших домашніх тварин не буде виявлено їхнього власника або він не заявить про своє право на них, право власності на ці тварини переходить до особи, у якої вони були на утриманні та в користуванні.

2. У разі відмови особи, у якої бездоглядна домашня тварина була на утриманні та в користуванні, від набуття права власності на неї ця тварина переходить у власність територіальної громади, на території якої її було виявлено.

Стаття 342. Відшкодування витрат на утримання бездоглядної домашньої тварини та виплата винагороди

1. У разі повернення бездоглядної домашньої тварини власникові особа, яка затримала тварину, та особа, якій вона була передана на утримання та в користування, мають право на відшкодування витрат, пов'язаних з утриманням тварини, з вирахуванням вигод, здобутих від користування нею.

2. Особа, яка затримала бездоглядну домашню тварину, має право на винагороду відповідно до статті 339 цього Кодексу.

Стаття 343. Набуття права власності на скарб

1. Скарбом є закопані у землі чи приховані іншим способом гроші, валютні цінності, інші цінні речі, власник яких невідомий або за законом втратив на них право власності.

2. Особа, яка виявила скарб, набуває право власності на нього.

Якщо скарб був прихований у майні, що належить на праві власності іншій особі, особа, яка виявила його, та власник майна, у якому скарб був прихований, набувають у рівних частках право спільної часткової власності на нього.

3. У разі виявлення скарбу особою, яка здійснювала розкопки чи пошук цінностей без згоди на це власника майна, в якому він був прихований, право власності на скарб набуває власник цього майна.

4. У разі виявлення скарбу, що є пам'яткою історії та культури, право власності на нього набуває держава.

Особа, яка виявила такий скарб, має право на одержання від держави винагороди у розмірі до двадцяти відсотків від його вартості на момент виявлення, якщо вона негайно повідомила міліції або органові місцевого самоврядування про скарб і передала його відповідному державному органові або органові місцевого самоврядування.

Якщо пам'ятка історії та культури була виявлена у майні, що належить іншій особі, ця особа, а також особа, яка виявила скарб, мають право на винагороду у розмірі до десяти відсотків від вартості скарбу кожна.

5. Положення цієї статті не поширюються на осіб, які виявили скарб під час розкопок, пошуків, що проводилися відповідно до їхніх трудових або договірних обов'язків.

Стаття 344. Набувальна давність

1. Особа, яка добросовісно заволоділа чужим майном і продовжує відкрито, безперервно володіти нерухомим майном протягом десяти років або рухомим майном - протягом п'яти років, набуває право власності на це майно (набувальна давність), якщо інше не встановлено цим Кодексом.

Набуття права власності на земельну ділянку за набувальною давністю регулюється законом.

Право власності на нерухоме майно, що підлягає державній реєстрації, виникає за набувальною давністю з моменту державної реєстрації.

2. Особа, яка заявляє про давність володіння, може приєднати до часу свого володіння увесь час, протягом якого цим майном володіла особа, чиїм спадкоємцем (правонаступником) вона є.

3. Якщо особа заволоділа майном на підставі договору з його власником, який після закінчення строку договору не пред'явив вимоги про його повернення, вона набуває право власності за набувальною давністю на нерухоме майно через п'ятнадцять, а на рухоме майно - через п'ять років з часу спливу позовної давності.

Втрата не з своєї волі майна його володільцем не перериває набувальної давності у разі повернення майна протягом одного року або пред'явлення протягом цього строку позову про його витребування.

4. Право власності за набувальною давністю на нерухоме майно, транспортні засоби, цінні папери набувається за рішенням суду.

Стаття 345. Набуття права власності у разі приватизації державного майна та майна, що є в комунальній власності

1. Фізична або юридична особа може набути право власності у разі приватизації державного майна та майна, що є в комунальній власності.

2. Приватизація здійснюється у порядку, встановленому законом.

Глава 25
ПРИПИНЕННЯ ПРАВА ВЛАСНОСТІ

Стаття 346. Підстави припинення права власності

1. Право власності припиняється у разі:

1) відчуження власником свого майна;

2) відмови власника від права власності;

3) припинення права власності на майно, яке за законом не може належати цій особі;

4) знищення майна;

5) викупу пам'яток історії та культури;

6) викупу земельної ділянки у зв'язку із суспільною необхідністю;

7) викупу нерухомого майна у зв'язку з викупом з метою суспільної необхідності земельної ділянки, на якій воно розміщене;

8) звернення стягнення на майно за зобов'язаннями власника;

9) реквізиції;

10) конфіскації;

11) припинення юридичної особи чи смерті власника.

2. Право власності може бути припинене в інших випадках, встановлених законом.

Стаття 347. Відмова від права власності

1. Особа може відмовитися від права власності на майно, заявивши про це або вчинивши інші дії, які свідчать про її відмову від права власності.

2. У разі відмови від права власності на майно, права на яке не підлягають державній реєстрації, право власності на нього припиняється з моменту вчинення дії, яка свідчить про таку відмову.

3. У разі відмови від права власності на майно, права на яке підлягають державній реєстрації, право власності на нього припиняється з моменту внесення за заявою власника відповідного запису до державного реєстру.

Стаття 348. Припинення права власності особи на майно, яке не може їй належати

1. Якщо з підстав, що не були заборонені законом, особа набула право власності на майно, яке за законом, який був прийнятий пізніше, не може їй належати, це майно має бути відчужене власником протягом строку, встановленого законом.

Якщо майно не відчужене власником у встановлені законом строки, це майно з урахуванням його характеру і призначення за рішенням суду на підставі заяви відповідного органу державної влади підлягає примусовому продажу. У разі примусового продажу майна його колишньому власникові передається сума виторгу з вирахуванням витрат, пов'язаних з відчуженням майна.

Якщо майно не було продане, воно за рішенням суду передається у власність держави. У цьому разі колишньому власникові майна виплачується сума, визначена за рішенням суду.

2. Якщо з підстав, що не були заборонені законом, особа набула право власності на майно, на набуття якого за законом, який був прийнятий пізніше, потрібен особливий дозвіл, а в його видачі цій особі було відмовлено, це майно підлягає відчуженню у порядку, встановленому частиною першою цієї статті.

Стаття 349. Припинення права власності внаслідок знищення майна

1. Право власності на майно припиняється в разі його знищення.

2. У разі знищення майна, права на яке підлягають державній реєстрації, право власності на це майно припиняється з моменту внесення за заявою власника змін до державного реєстру.

Стаття 350. Викуп земельної ділянки у зв'язку з суспільною необхідністю

1. Викуп земельної ділянки у зв'язку з суспільною необхідністю здійснюється за згодою власника або за рішенням суду в порядку, встановленому законом.

2. Рішення про викуп земельної ділянки у зв'язку з суспільною необхідністю приймається у межах своєї компетенції органом державної влади, органом влади Автономної Республіки Крим або органом місцевого самоврядування.

3. Орган, який прийняв рішення про викуп земельної ділянки у зв'язку з суспільною необхідністю, зобов'язаний письмово повідомити власника земельної ділянки про це не пізніше ніж за рік до викупу земельної ділянки.

4. Плата за земельну ділянку, що викуповується (викупна ціна), строки та інші умови викупу визначаються за домовленістю з власником ділянки, а в разі спору - судом.

5. До викупної ціни включаються ринкова вартість земельної ділянки і нерухомого майна, що на ній розміщене, та збитки, завдані власникові у зв'язку з викупом земельної ділянки (у тому числі упущена вигода), у повному обсязі.

6. За домовленістю з власником земельної ділянки, яка підлягає викупу, орган, який прийняв рішення про викуп земельної ділянки у зв'язку з суспільною необхідністю, може надати йому іншу земельну ділянку, вартість якої враховується при визначенні викупної ціни.

Стаття 351. Припинення права власності на нерухоме майно у зв'язку з викупом земельної ділянки, на якій воно розміщене

1. Право власності на житловий будинок, інші будівлі, споруди, насадження у зв'язку з викупом земельної ділянки, на якій вони розміщені (стаття 350 цього Кодексу), може бути припинене за рішенням суду шляхом їх викупу і з обов'язковим попереднім відшкодуванням збитків у повному обсязі.

2. Позов про викуп житлового будинку, інших будівель, споруд, насаджень у зв'язку з викупом земельної ділянки, на якій вони розміщені, може бути поданий органами, встановленими частиною другою статті 350 цього Кодексу.

Вимога про викуп зазначеного майна підлягає задоволенню, якщо позивач доведе, що використання земельної ділянки, викупленої у зв'язку з суспільною необхідністю, є неможливим без припинення права власності на це майно.

3. Суд може постановити рішення про знесення житлового будинку, інших будівель, споруд, насаджень, які розміщені на земельній ділянці, що підлягає викупу, або про перенесення їх, за бажанням власника, на іншу земельну ділянку та їх відбудову, якщо це можливо.

У разі знесення або перенесення цих об'єктів на іншу земельну ділянку особа має право на попереднє відшкодування збитків, у тому числі витрат на поліпшення якості земельної ділянки, та упущеної вигоди.

4. Особа, право власності якої припинилося, має право вимагати надання їй іншої, рівноцінної за якістю, земельної ділянки в межах даного населеного пункту.

5. Знесення житлового будинку не допускається до забезпечення особи, яка проживала у ньому як власник, та членів її сім'ї, а також особи, яка проживала в ньому як наймач, та членів її сім'ї помешканням у розмірі та в порядку, встановлених законом.

6. Якщо власник земельної ділянки, що підлягає викупу у зв'язку з суспільною необхідністю, є власником житлового будинку, інших будівель, споруд чи насаджень, що розміщені на ній, вимога про припинення права власності на ці об'єкти розглядається разом з вимогою про викуп земельної ділянки.

7. Якщо власник земельної ділянки, що підлягає викупу у зв'язку з суспільною необхідністю, не є власником житлового будинку, інших будівель, споруд та насаджень, що розміщені на ній, власник цих об'єктів залучається до участі у справі.

8. До набрання законної сили рішенням суду про викуп земельної ділянки у зв'язку з суспільною необхідністю власник має право розпорядитися житловим будинком, іншими будівлями, спорудами, насадженнями, що розміщені на цій земельній ділянці, на власний розсуд.

Стаття 352. Викуп пам'ятки історії та культури

1. Якщо в результаті дій або бездіяльності власника пам'ятки історії та культури їй загрожує пошкодження або знищення, державний орган з питань охорони пам'яток історії та культури робить власнику пам'ятки відповідне попередження.

2. Якщо власник пам'ятки історії та культури не вживе заходів щодо її збереження, зокрема у зв'язку з неможливістю створення необхідних для цього умов, суд за позовом державного органу з питань охорони пам'яток історії та культури може постановити рішення про її викуп.

3. У разі невідкладної необхідності забезпечення умов для збереження пам'ятки історії та культури позов про її викуп може бути пред'явлено без попередження.

4. Викуплена пам'ятка історії та культури переходить у власність держави.

5. Викупна ціна пам'ятки історії та культури визначається за згодою сторін, а в разі спору - судом.

Стаття 353. Реквізиція

1. У разі стихійного лиха, аварії, епідемії, епізоотії та за інших надзвичайних обставин, з метою суспільної необхідності майно може бути примусово відчужене у власника на підставі та в порядку, встановлених законом, за умови попереднього і повного відшкодування його вартості (реквізиція).

2. В умовах воєнного або надзвичайного стану майно може бути примусово відчужене у власника з наступним повним відшкодуванням його вартості.

3. Реквізоване майно переходить у власність держави або знищується.

4. Оцінка, за якою попередньому власникові була відшкодована вартість реквізованого майна, може бути оскаржена до суду.

5. У разі реквізиції майна його попередній власник може вимагати взамін надання йому іншого майна, якщо це можливо.

6. Якщо після припинення надзвичайної обставини реквізоване майно збереглося, особа, якій воно належало, має право вимагати його повернення, якщо це можливо.

У разі повернення майна особі у неї поновлюється право власності на це майно, одночасно вона зобов'язується повернути грошову суму або річ, яка була нею одержана у зв'язку з реквізицією, з вирахуванням розумної плати за використання цього майна.

Стаття 354. Конфіскація

1. До особи може бути застосовано позбавлення права власності на майно за рішенням суду як санкція за вчинення правопорушення (конфіскація) у випадках, встановлених законом.

Конфісковане майно переходить у власність держави безоплатно.

2. Обсяг та порядок конфіскації майна встановлюються законом.

Глава 26
ПРАВО СПІЛЬНОЇ ВЛАСНОСТІ

Стаття 355. Поняття і види права спільної власності

1. Майно, що є у власності двох або більше осіб (співвласників), належить їм на праві спільної власності (спільне майно).

2. Майно може належати особам на праві спільної часткової або на праві спільної сумісної власності.

3. Право спільної власності виникає з підстав, не заборонених законом.

4. Спільна власність вважається частковою, якщо договором або законом не встановлена спільна сумісна власність на майно.

Стаття 356. Право спільної часткової власності

1. Власність двох чи більше осіб із визначенням часток кожного з них у праві власності є спільною частковою власністю.

2. Суб'єктами права спільної часткової власності можуть бути фізичні особи, юридичні особи, держава, територіальні громади.

Стаття 357. Визначення часток у праві спільної часткової власності

1. Частки у праві спільної часткової власності вважаються рівними, якщо інше не встановлено за домовленістю співвласників або законом.

2. Якщо розмір часток у праві спільної часткової власності не встановлений за домовленістю співвласників або законом, він визначається з урахуванням вкладу кожного з співвласників у придбання (виготовлення, спорудження) майна.

3. Співвласник має право на відповідне збільшення своєї частки у праві спільної часткової власності, якщо поліпшення спільного майна, які не можна відокремити, зроблені ним своїм коштом за згодою всіх співвласників, з додержанням встановленого порядку використання спільного майна.

4. Співвласник житлового будинку, іншої будівлі, споруди може зробити у встановленому законом порядку за свій рахунок добудову (прибудову) без згоди інших співвласників, якщо це не порушує їхніх прав. Така добудова (прибудова) є власністю співвласника, який її зробив, і не змінює розміру часток співвласників у праві спільної часткової власності.

5. Поліпшення спільного майна, які можна відокремити, є власністю того з співвласників, який їх зробив, якщо інше не встановлено домовленістю співвласників.

Стаття 358. Здійснення права спільної часткової власності

1. Право спільної часткової власності здійснюється співвласниками за їхньою згодою.

2. Співвласники можуть домовитися про порядок володіння та користування майном, що є їхньою спільною частковою власністю.

3. Кожен із співвласників має право на надання йому у володіння та користування тієї частини спільного майна в натурі, яка відповідає його частці у праві спільної часткової власності. У разі неможливості цього він має право вимагати від інших співвласників, які володіють і користуються спільним майном, відповідної матеріальної компенсації.

4. Якщо договір між співвласниками про порядок володіння та користування спільним майном відповідно до їхніх часток у праві спільної часткової власності посвідчений нотаріально, він є обов'язковим і для особи, яка придбає згодом частку в праві спільної часткової власності на це майно.

Стаття 359. Плоди, продукція та доходи від використання майна, що є у спільній частковій власності

1. Плоди, продукція та доходи від використання майна, що є у спільній частковій власності, надходять до складу спільного майна і розподіляються між співвласниками відповідно до їхніх часток у праві спільної часткової власності, якщо інше не встановлено домовленістю між ними.

Стаття 360. Утримання майна, що є у спільній частковій власності

1. Співвласник відповідно до своєї частки у праві спільної часткової власності зобов'язаний брати участь у витратах на управління, утримання та збереження спільного майна, у сплаті податків, зборів (обов'язкових платежів), а також нести відповідальність перед третіми особами за зобов'язаннями, пов'язаними із спільним майном.

Стаття 361. Право співвласника розпорядитися своєю часткою у праві спільної часткової власності

1. Співвласник має право самостійно розпорядитися своєю часткою у праві спільної часткової власності.

Стаття 362. Переважне право купівлі частки у праві спільної часткової власності

1. У разі продажу частки у праві спільної часткової власності співвласник має переважне право перед іншими особами на її купівлю за ціною, оголошеною для продажу, та на інших рівних умовах, крім випадку продажу з публічних торгів.

2. Продавець частки у праві спільної часткової власності зобов'язаний письмово повідомити інших співвласників про намір продати свою частку, вказавши ціну та інші умови, на яких він її продає.

Якщо інші співвласники відмовилися від здійснення переважного права купівлі чи не здійснять цього права щодо нерухомого майна протягом одного місяця, а щодо рухомого майна - протягом десяти днів від дня отримання ними повідомлення, продавець має право продати свою частку іншій особі.

3. Якщо бажання придбати частку у праві спільної часткової власності виявили кілька співвласників, продавець має право вибору покупця.

4. У разі продажу частки у праві спільної часткової власності з порушенням переважного права купівлі співвласник може пред'явити до суду позов про переведення на нього прав та обов'язків покупця. Одночасно позивач зобов'язаний внести на депозитний рахунок суду грошову суму, яку за договором повинен сплатити покупець.

До таких вимог застосовується позовна давність в один рік.

5. Передача співвласником свого переважного права купівлі частки у праві спільної часткової власності іншій особі не допускається.

Стаття 363. Момент переходу частки у праві спільної часткової власності до набувача за договором

1. Частка у праві спільної часткової власності переходить до набувача за договором з моменту укладення договору, якщо інше не встановлено домовленістю сторін.

2. Частка у праві спільної часткової власності за договором, який підлягає нотаріальному посвідченню та (або) державній реєстрації, переходить до набувача відповідно до статті 334 цього Кодексу.

Стаття 364. Виділ частки із майна, що є у спільній частковій власності

1. Співвласник має право на виділ у натурі частки із майна, що є у спільній частковій власності.

2. Якщо виділ у натурі частки із спільного майна не допускається згідно із законом або є неможливим (частина друга статті 183 цього Кодексу), співвласник, який бажає виділу, має право на одержання від інших співвласників грошової або іншої матеріальної компенсації вартості його частки.

Компенсація співвласникові може бути надана лише за його згодою.

3. Договір про виділ у натурі частки з нерухомого спільного майна укладається у письмовій формі і підлягає нотаріальному посвідченню.

Стаття 365. Припинення права на частку у спільному майні за вимогою інших співвласників

1. Право особи на частку у спільному майні може бути припинене за рішенням суду на підставі позову інших співвласників, якщо:

1) частка є незначною і не може бути виділена в натурі;

2) річ є неподільною;

3) спільне володіння і користування майном є неможливим;

4) таке припинення не завдасть істотної шкоди інтересам співвласника та членам його сім'ї.

2. Суд постановляє рішення про припинення права особи на частку у спільному майні за умови попереднього внесення позивачем вартості цієї частки на депозитний рахунок суду.

Стаття 366. Звернення стягнення на частку у майні, що є у спільній частковій власності

1. Кредитор співвласника майна, що є у спільній частковій власності, у разі недостатності у нього іншого майна, на яке може бути звернене стягнення, може пред'явити позов про виділ частки із спільного майна в натурі для звернення стягнення на неї.

Якщо виділ в натурі частки із спільного майна має наслідком зміну його призначення або проти цього заперечують інші співвласники, спір вирішується судом.

2. У разі неможливості виділу в натурі частки із спільного майна або заперечення інших співвласників проти такого виділу кредитор має право вимагати продажу боржником своєї частки у праві спільної часткової власності з направленням суми виторгу на погашення боргу.

У разі відмови боржника від продажу своєї частки у праві спільної часткової власності або відмови інших співвласників від придбання частки боржника кредитор має право вимагати продажу цієї частки з публічних торгів або переведення на нього прав та обов'язків співвласника-боржника, з проведенням відповідного перерахунку.

Стаття 367. Поділ майна, що є у спільній частковій власності

1. Майно, що є у спільній частковій власності, може бути поділене в натурі між співвласниками за домовленістю між ними.

2. У разі поділу спільного майна між співвласниками право спільної часткової власності на нього припиняється.

3. Договір про поділ нерухомого майна, що є у спільній частковій власності, укладається у письмовій формі і підлягає нотаріальному посвідченню.

Стаття 368. Право спільної сумісної власності

1. Спільна власність двох або більше осіб без визначення часток кожного з них у праві власності є спільною сумісною власністю.

2. Суб'єктами права спільної сумісної власності можуть бути фізичні особи, юридичні особи, а також держава, територіальні громади, якщо інше не встановлено законом.

3. Майно, набуте подружжям за час шлюбу, є їхньою спільною сумісною власністю, якщо інше не встановлено договором або законом.

4. Майно, набуте в результаті спільної праці та за спільні грошові кошти членів сім'ї, є їхньою спільною сумісною власністю, якщо інше не встановлено договором, укладеним у письмовій формі.

Стаття 369. Здійснення права спільної сумісної власності

1. Співвласники майна, що є у спільній сумісній власності, володіють і користуються ним спільно, якщо інше не встановлено домовленістю між ними.

2. Розпоряджання майном, що є у спільній сумісній власності, здійснюється за згодою всіх співвласників.

У разі вчинення одним із співвласників правочину щодо розпорядження спільним майном вважається, що він вчинений за згодою всіх співвласників.

Згода співвласників на вчинення правочину щодо розпорядження спільним майном, який підлягає нотаріальному посвідченню та (або) державній реєстрації, має бути висловлена письмово і нотаріально посвідчена.

3. Співвласники мають право уповноважити одного з них на вчинення правочинів щодо розпорядження спільним майном.

4. Правочин щодо розпорядження спільним майном, вчинений одним із співвласників, може бути визнаний судом недійсним за позовом іншого співвласника у разі відсутності у співвласника, який вчинив правочин, необхідних повноважень.

Стаття 370. Виділ частки із майна, що є у спільній сумісній власності

1. Співвласники мають право на виділ у натурі частки із майна, що є у спільній сумісній власності.

2. У разі виділу частки із майна, що є у спільній сумісній власності, вважається, що частки кожного із співвласників у праві спільної сумісної власності є рівними, якщо інше не встановлено домовленістю між ними, законом або рішенням суду.

3. Виділ частки із майна, що є у спільній сумісній власності, здійснюється у порядку, встановленому статтею 364 цього Кодексу.

Стаття 371. Звернення стягнення на частку майна, що є у спільній сумісній власності

1. Кредитор співвласника майна, що є у спільній сумісній власності, у разі недостатності у нього іншого майна, на яке може бути звернене стягнення, може пред'явити позов про виділ частки із спільного майна в натурі для звернення стягнення на неї.

2. Виділ частки із майна, що є у спільній сумісній власності, для звернення стягнення на неї здійснюється у порядку, встановленому статтею 366 цього Кодексу.

Стаття 372. Поділ майна, що є у спільній сумісній власності

1. Майно, що є у спільній сумісній власності, може бути поділене між співвласниками за домовленістю між ними.

2. У разі поділу майна, що є у спільній сумісній власності, вважається, що частки співвласників у праві спільної сумісної власності є рівними, якщо інше не встановлено домовленістю між ними або законом.

За рішенням суду частка співвласника може бути збільшена або зменшена з урахуванням обставин, які мають істотне значення.

3. У разі поділу майна між співвласниками право спільної сумісної власності на нього припиняється.

4. Договір про поділ нерухомого майна, що є у спільній сумісній власності, укладається у письмовій формі і підлягає нотаріальному посвідченню.

Глава 27
ПРАВО ВЛАСНОСТІ НА ЗЕМЛЮ (ЗЕМЕЛЬНУ ДІЛЯНКУ)

Стаття 373. Земля (земельна ділянка) як об'єкт права власності

1. Земля є основним національним багатством, що перебуває під особливою охороною держави.

2. Право власності на землю гарантується Конституцією України.

Право власності на землю (земельну ділянку) набувається і здійснюється відповідно до закону.

3. Право власності на земельну ділянку поширюється на поверхневий (грунтовий) шар у межах цієї ділянки, на водні об'єкти, ліси, багаторічні насадження, які на ній знаходяться, а також на простір, що є над і під поверхнею ділянки, висотою та глибиною, які необхідні для зведення житлових, виробничих та інших будівель і споруд.

4. Власник земельної ділянки має право використовувати її на свій розсуд відповідно до її цільового призначення.

5. Власник земельної ділянки може використовувати на свій розсуд все, що знаходиться над і під поверхнею цієї ділянки, якщо інше не встановлено законом та якщо це не порушує прав інших осіб.

Стаття 374. Суб'єкти права власності на землю (земельну ділянку)

1. Суб'єктами права власності на землю (земельну ділянку) є фізичні особи, юридичні особи, держава, територіальні громади.

2. Іноземці, особи без громадянства можуть набувати право власності на землю (земельні ділянки) відповідно до закону.

3. Іноземні юридичні особи, іноземні держави та міжнародні організації можуть бути суб'єктами права власності на землю (земельну ділянку) у випадках, встановлених законом.

4. Права та обов'язки суб'єктів права власності на землю (земельну ділянку) встановлюються законом.

Стаття 375. Право власника на забудову земельної ділянки

1. Власник земельної ділянки має право зводити на ній будівлі та споруди, створювати закриті водойми, здійснювати перебудову, а також дозволяти будівництво на своїй ділянці іншим особам.

2. Власник земельної ділянки набуває право власності на зведені ним будівлі, споруди та інше нерухоме майно.

3. Право власника на забудову здійснюється ним за умови додержання архітектурних, будівельних, санітарних, екологічних та інших норм і правил, а також за умови використання земельної ділянки за її цільовим призначенням.

4. Правові наслідки самочинної забудови, здійсненої власником на його земельній ділянці, встановлюються статтею 376 цього Кодексу.

Стаття 376. Самочинне будівництво

1. Житловий будинок, будівля, споруда, інше нерухоме майно вважаються самочинним будівництвом, якщо вони збудовані або будуються на земельній ділянці, що не була відведена для цієї мети, або без належного дозволу чи належно затвердженого проекту, або з істотними порушеннями будівельних норм і правил.

2. Особа, яка здійснила або здійснює самочинне будівництво нерухомого майна, не набуває права власності на нього.

3. Право власності на самочинно збудоване нерухоме майно може бути за рішенням суду визнане за особою, яка здійснила самочинне будівництво на земельній ділянці, що не була їй відведена для цієї мети, за умови надання земельної ділянки у встановленому порядку особі під уже збудоване нерухоме майно.

4. Якщо власник (користувач) земельної ділянки заперечує проти визнання права власності на нерухоме майно за особою, яка здійснила (здійснює) самочинне будівництво на його земельній ділянці, або якщо це порушує права інших осіб, майно підлягає знесенню особою, яка здійснила (здійснює) самочинне будівництво, або за її рахунок.

5. На вимогу власника (користувача) земельної ділянки суд може визнати за ним право власності на нерухоме майно, яке самочинно збудоване на ній, якщо це не порушує права інших осіб.

6. Особа, яка здійснила самочинне будівництво, має право на відшкодування витрат на будівництво, якщо право власності на нерухоме майно визнано за власником (користувачем) земельної ділянки, на якій воно розміщене.

7. У разі істотного відхилення від проекту, що суперечить суспільним інтересам або порушує права інших осіб, істотного порушення будівельних норм і правил суд за позовом відповідного органу державної влади або органу місцевого самоврядування може постановити рішення, яким зобов'язати особу, яка здійснила (здійснює) будівництво, провести відповідну перебудову.

Якщо проведення такої перебудови є неможливим або особа, яка здійснила (здійснює) будівництво, відмовляється від її проведення, таке нерухоме майно за рішенням суду підлягає знесенню за рахунок особи, яка здійснила (здійснює) будівництво. Особа, яка здійснила (здійснює) самочинне будівництво, зобов'язана відшкодувати витрати, пов'язані з приведенням земельної ділянки до попереднього стану.

Стаття 377. Право на земельну ділянку при придбанні житлового будинку, будівлі або споруди, що розміщені на ній

1. До особи, яка придбала житловий будинок, будівлю або споруду, переходить право власності на земельну ділянку, на якій вони розміщені, без зміни її цільового призначення, у розмірах, встановлених договором.

Якщо договором про відчуження житлового будинку, будівлі або споруди розмір земельної ділянки не визначений, до набувача переходить право власності на ту частину земельної ділянки, яка зайнята житловим будинком, будівлею або спорудою, та на частину земельної ділянки, яка є необхідною для їх обслуговування.

2. Якщо житловий будинок, будівля або споруда розміщені на земельній ділянці, наданій у користування, то у разі їх відчуження до набувача переходить право користування тією частиною земельної ділянки, на якій вони розміщені, та частиною ділянки, яка необхідна для їх обслуговування.

Стаття 378. Припинення права власності на земельну ділянку

1. Право власності особи на земельну ділянку може бути припинене за рішенням суду у випадках, встановлених законом.

Глава 28
ПРАВО ВЛАСНОСТІ НА ЖИТЛО

Стаття 379. Поняття житла

1. Житлом фізичної особи є житловий будинок, квартира, інше приміщення, призначені та придатні для постійного проживання в них.

Стаття 380. Житловий будинок як об'єкт права власності

1. Житловим будинком є будівля капітального типу, споруджена з дотриманням вимог, встановлених законом, іншими нормативно-правовими актами, і призначена для постійного у ній проживання.

Стаття 381. Садиба як об'єкт права власності

1. Садибою є земельна ділянка разом з розташованими на ній житловим будинком, господарсько-побутовими будівлями, наземними і підземними комунікаціями, багаторічними насадженнями.

2. У разі відчуження житлового будинку вважається, що відчужується вся садиба, якщо інше не встановлено договором або законом.

Стаття 382. Квартира як об'єкт права власності

1. Квартирою є ізольоване помешкання в житловому будинку, призначене та придатне для постійного у ньому проживання.

2. Власникам квартири у дво- або багатоквартирному житловому будинку належать на праві спільної сумісної власності приміщення загального користування, опорні конструкції будинку, механічне, електричне, сантехнічне та інше обладнання за межами або всередині квартири, яке обслуговує більше однієї квартири, а також споруди, будівлі, які призначені для забезпечення потреб усіх власників квартир, а також власників нежитлових приміщень, які розташовані у житловому будинку.

Стаття 383. Права власника житлового будинку, квартири

1. Власник житлового будинку, квартири має право використовувати помешкання для власного проживання, проживання членів своєї сім'ї, інших осіб і не має права використовувати його для промислового виробництва.

2. Власник квартири може на свій розсуд здійснювати ремонт і зміни у квартирі, наданій йому для використання як єдиного цілого, - за умови, що ці зміни не призведуть до порушень прав власників інших квартир у багатоквартирному житловому будинку та не порушать санітарно-технічних вимог і правил експлуатації будинку.

Стаття 384. Права житлово-будівельного (житлового) кооперативу та їх членів на квартиру в будинку кооперативу

1. Будинок, споруджений або придбаний житлово-будівельним (житловим) кооперативом, є його власністю.

2. Член житлово-будівельного (житлового) кооперативу має право володіння і користування, а за згодою кооперативу - і розпоряджання квартирою, яку він займає в будинку кооперативу, якщо він не викупив її.

3. У разі викупу квартири член житлово-будівельного (житлового) кооперативу стає її власником.

Стаття 385. Об'єднання власників житлових будинків, квартир

1. Власники квартир для забезпечення експлуатації багатоквартирного житлового будинку, користування квартирами та спільним майном житлового будинку можуть створювати об'єднання власників квартир (житла).

Таке об'єднання може бути створено також власниками житлових будинків.

2. Об'єднання власників квартир, житлових будинків є юридичною особою, яка створюється та діє відповідно до статуту та закону.

Глава 29
ЗАХИСТ ПРАВА ВЛАСНОСТІ

Стаття 386. Засади захисту права власності

1. Держава забезпечує рівний захист прав усіх суб'єктів права власності.

2. Власник, який має підстави передбачати можливість порушення свого права власності іншою особою, може звернутися до суду з вимогою про заборону вчинення нею дій, які можуть порушити його право, або з вимогою про вчинення певних дій для запобігання такому порушенню.

3. Власник, права якого порушені, має право на відшкодування завданої йому майнової та моральної шкоди.

Стаття 387. Право власника на витребування майна із чужого незаконного володіння

1. Власник має право витребувати своє майно від особи, яка незаконно, без відповідної правової підстави заволоділа ним.

Стаття 388. Право власника на витребування майна від добросовісного набувача

1. Якщо майно за відплатним договором придбане в особи, яка не мала права його відчужувати, про що набувач не знав і не міг знати (добросовісний набувач), власник має право витребувати це майно від набувача лише у разі, якщо майно:

1) було загублене власником або особою, якій він передав майно у володіння;

2) було викрадене у власника або особи, якій він передав майно у володіння;

3) вибуло з володіння власника або особи, якій він передав майно у володіння, не з їхньої волі іншим шляхом.

2. Майно не може бути витребувано від добросовісного набувача, якщо воно було продане у порядку, встановленому для виконання судових рішень.

3. Якщо майно було набуте безвідплатно в особи, яка не мала права його відчужувати, власник має право витребувати його від добросовісного набувача у всіх випадках.

Стаття 389. Витребування грошей та цінних паперів

1. Гроші, а також цінні папери на пред'явника не можуть бути витребувані від добросовісного набувача.

Стаття 390. Розрахунки при витребуванні майна із чужого незаконного володіння

1. Власник майна має право вимагати від особи, яка знала або могла знати, що вона володіє майном незаконно (недобросовісного набувача), передання усіх доходів від майна, які вона одержала або могла одержати за весь час володіння ним.

2. Власник майна має право вимагати від добросовісного набувача передання усіх доходів від майна, які він одержав або міг одержати з моменту, коли дізнався чи міг дізнатися про незаконність володіння ним, або з моменту, коли йому було вручено повістку до суду у справі за позовом власника про витребування майна.

3. Добросовісний або недобросовісний набувач (володілець) має право вимагати від власника майна відшкодування необхідних витрат на утримання, збереження майна, здійснених ним з часу, з якого власникові належить право на повернення майна або передання доходів.

4. Добросовісний набувач (володілець) має право залишити собі здійснені ним поліпшення майна, якщо вони можуть бути відокремлені від майна без завдання йому шкоди. Якщо поліпшення не можуть бути відокремлені від майна, добросовісний набувач (володілець) має право на відшкодування здійснених витрат у сумі, на яку збільшилася його вартість.

Стаття 391. Захист права власності від порушень, не пов'язаних із позбавленням володіння

1. Власник майна має право вимагати усунення перешкод у здійсненні ним права користування та розпоряджання своїм майном.

Стаття 392. Визнання права власності

1. Власник майна може пред'явити позов про визнання його права власності, якщо це право оспорюється або не визнається іншою особою, а також у разі втрати ним документа, який засвідчує його право власності.

Стаття 393. Визнання незаконним правового акта, що порушує право власності

1. Правовий акт органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування, який не відповідає законові і порушує права власника, за позовом власника майна визнається судом незаконним та скасовується.

2. Власник майна, права якого порушені внаслідок видання правового акта органом державної влади, органом влади Автономної Республіки Крим або органом місцевого самоврядування, має право вимагати відновлення того становища, яке існувало до видання цього акта. У разі неможливості відновлення попереднього становища власник має право на відшкодування майнової та моральної шкоди.

Стаття 394. Відшкодування шкоди, завданої власникові земельної ділянки, житлового будинку, інших будівель у зв'язку із зниженням їх цінності

1. Власник земельної ділянки, житлового будинку, інших будівель має право на компенсацію у зв'язку із зниженням цінності цих об'єктів у результаті діяльності, що призвела до зниження рівня екологічної, шумової захищеності території, погіршення природних властивостей землі.

РОЗДІЛ II
РЕЧОВІ ПРАВА НА ЧУЖЕ МАЙНО

Глава 30
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО РЕЧОВІ ПРАВА НА ЧУЖЕ МАЙНО

Стаття 395. Види речових прав на чуже майно

1. Речовими правами на чуже майно є:

1) право володіння;

2) право користування (сервітут);

3) право користування земельною ділянкою для сільськогосподарських потреб (емфітевзис);

4) право забудови земельної ділянки (суперфіцій).

2. Законом можуть бути встановлені інші речові права на чуже майно.

Стаття 396. Захист речових прав на чуже майно

1. Особа, яка має речове право на чуже майно, має право на захист цього права, у тому числі і від власника майна, відповідно до положень глави 29 цього Кодексу.

Глава 31
ПРАВО ВОЛОДІННЯ ЧУЖИМ МАЙНОМ

Стаття 397. Суб'єкти права володіння чужим майном

1. Володільцем чужого майна є особа, яка фактично тримає його у себе.

2. Право володіння чужим майном може належати одночасно двом або більше особам.

3. Фактичне володіння майном вважається правомірним, якщо інше не випливає із закону або не встановлено рішенням суду.

Стаття 398. Виникнення права володіння

1. Право володіння виникає на підставі договору з власником або особою, якій майно було передане власником, а також на інших підставах, встановлених законом.

Стаття 399. Припинення права володіння

1. Право володіння припиняється у разі:

1) відмови володільця від володіння майном;

2) витребування майна від володільця власником майна або іншою особою;

3) знищення майна.

2. Право володіння припиняється також в інших випадках, встановлених законом.

Стаття 400. Обов'язок недобросовісного володільця негайно повернути майно особі, яка має на нього право власності чи інше право або яка є добросовісним володільцем

1. Недобросовісний володілець зобов'язаний негайно повернути майно особі, яка має на нього право власності або інше право відповідно до договору або закону, або яка є добросовісним володільцем цього майна. У разі невиконання недобросовісним володільцем цього обов'язку заінтересована особа має право пред'явити позов про витребування цього майна.

Глава 32
ПРАВО КОРИСТУВАННЯ ЧУЖИМ МАЙНОМ

Стаття 401. Поняття користування чужим майном

1. Право користування чужим майном (сервітут) може бути встановлене щодо земельної ділянки, інших природних ресурсів (земельний сервітут) або іншого нерухомого майна для задоволення потреб інших осіб, які не можуть бути задоволені іншим способом.

2. Сервітут може належати власникові (володільцеві) сусідньої земельної ділянки, а також іншій, конкретно визначеній особі (особистий сервітут).

Стаття 402. Встановлення сервітуту

1. Сервітут може бути встановлений договором, законом, заповітом або рішенням суду.

2. Земельний сервітут може бути встановлений договором між особою, яка вимагає його встановлення, та власником (володільцем) земельної ділянки.

Договір про встановлення земельного сервітуту підлягає державній реєстрації в порядку, встановленому для державної реєстрації прав на нерухоме майно.

3. У разі недосягнення домовленості про встановлення сервітуту та про його умови спір вирішується судом за позовом особи, яка вимагає встановлення сервітуту.

Стаття 403. Зміст сервітуту

1. Сервітут визначає обсяг прав щодо користування особою чужим майном.

2. Сервітут може бути встановлений на певний строк або без визначення строку.

3. Особа, яка користується сервітутом, зобов'язана вносити плату за користування майном, якщо інше не встановлено договором, законом, заповітом або рішенням суду.

4. Сервітут не підлягає відчуженню.

5. Сервітут не позбавляє власника майна, щодо якого він встановлений, права володіння, користування та розпоряджання цим майном.

6. Сервітут зберігає чинність у разі переходу до інших осіб права власності на майно, щодо якого він встановлений.

7. Збитки, завдані власникові (володільцеві) земельної ділянки або іншого нерухомого майна, особою, яка користується сервітутом, підлягають відшкодуванню на загальних підставах.

Стаття 404. Право користування чужою земельною ділянкою або іншим нерухомим майном

1. Право користування чужою земельною ділянкою або іншим нерухомим майном полягає у можливості проходу, проїзду через чужу земельну ділянку, прокладання та експлуатації ліній електропередачі, зв'язку і трубопроводів, забезпечення водопостачання, меліорації тощо.

2. Особа має право вимагати від власника (володільця) сусідньої земельної ділянки, а в разі необхідності - від власника (володільця) іншої земельної ділянки надання земельного сервітуту.

3. Право користування чужим майном може бути встановлено щодо іншого нерухомого майна (будівлі, споруди тощо).

Стаття 405. Право членів сім'ї власника житла на користування цим житлом

1. Члени сім'ї власника житла, які проживають разом з ним, мають право на користування цим житлом відповідно до закону.

Житлове приміщення, яке вони мають право займати, визначається його власником.

2. Член сім'ї власника житла втрачає право на користування цим житлом у разі відсутності члена сім'ї без поважних причин понад один рік, якщо інше не встановлено домовленістю між ним і власником житла або законом.

Стаття 406. Припинення сервітуту

1. Сервітут припиняється у разі:

1) поєднання в одній особі особи, в інтересах якої встановлений сервітут, і власника майна, обтяженого сервітутом;

2) відмови від нього особи, в інтересах якої встановлений сервітут;

3) спливу строку, на який було встановлено сервітут;

4) припинення обставини, яка була підставою для встановлення сервітуту;

5) невикористання сервітуту протягом трьох років підряд;

6) смерті особи, на користь якої було встановлено особистий сервітут.

2. Сервітут може бути припинений за рішенням суду на вимогу власника майна за наявності обставин, які мають істотне значення.

3. Власник земельної ділянки має право вимагати припинення сервітуту, якщо він перешкоджає використанню цієї земельної ділянки за її цільовим призначенням.

4. Сервітут може бути припинений в інших випадках, встановлених законом.

Глава 33
ПРАВО КОРИСТУВАННЯ ЧУЖОЮ ЗЕМЕЛЬНОЮ ДІЛЯНКОЮ ДЛЯ СІЛЬСЬКОГОСПОДАРСЬКИХ ПОТРЕБ

Стаття 407. Підстави виникнення права користування чужою земельною ділянкою для сільськогосподарських потреб

1. Право користування чужою земельною ділянкою встановлюється договором між власником земельної ділянки і особою, яка виявила бажання користуватися цією земельною ділянкою для сільськогосподарських потреб (далі - землекористувач).

2. Право користування чужою земельною ділянкою для сільськогосподарських потреб (емфітевзис) може відчужуватися і передаватися у порядку спадкування.

Стаття 408. Строк договору про надання права користування чужою земельною ділянкою для сільськогосподарських потреб

1. Строк договору про надання права користування чужою земельною ділянкою для сільськогосподарських потреб встановлюється договором.

2. Якщо договір про надання права користування чужою земельною ділянкою для сільськогосподарських потреб укладено на невизначений строк, кожна із сторін може відмовитися від договору, попередньо попередивши про це другу сторону не менш як за один рік.

Стаття 409. Права та обов'язки власника земельної ділянки, наданої у користування для сільськогосподарських потреб

1. Власник земельної ділянки має право вимагати від землекористувача використання її за призначенням, встановленим у договорі.

2. Власник земельної ділянки має право на одержання плати за користування нею. Розмір плати, її форма, умови, порядок та строки її виплати встановлюються договором.

3. Власник земельної ділянки зобов'язаний не перешкоджати землекористувачеві у здійсненні його прав.

Стаття 410. Права та обов'язки землекористувача

1. Землекористувач має право користуватися земельною ділянкою в повному обсязі, відповідно до договору.

2. Землекористувач зобов'язаний вносити плату за користування земельною ділянкою, а також інші платежі, встановлені законом.

3. Землекористувач зобов'язаний ефективно використовувати земельну ділянку відповідно до її цільового призначення, підвищувати її родючість, застосовувати природоохоронні технології виробництва, утримуватися від дій, які можуть призвести до погіршення екологічної ситуації.

Стаття 411. Право землекористувача на відчуження права користування земельною ділянкою

1. Землекористувач має право на відчуження права користування земельною ділянкою для сільськогосподарських потреб, якщо інше не встановлено законом.

2. У разі продажу права користування земельною ділянкою власник цієї земельної ділянки має переважне перед іншими особами право на його придбання, за ціною, що оголошена для продажу, та на інших рівних умовах.

3. Землекористувач зобов'язаний письмово повідомити власника земельної ділянки про продаж права користування нею. Якщо протягом одного місяця власник не надішле письмової згоди на купівлю, право користування земельною ділянкою може бути продане іншій особі.

4. У разі порушення права переважної купівлі настають наслідки, передбачені статтею 362 цього Кодексу.

5. У разі продажу землекористувачем права користування земельною ділянкою для сільськогосподарських потреб іншій особі власник земельної ділянки має право на одержання відсотків від ціни продажу (вартості права), встановлених договором.

Стаття 412. Припинення права користування земельною ділянкою для сільськогосподарських потреб

1. Право користування земельною ділянкою для сільськогосподарських потреб припиняється у разі:

1) поєднання в одній особі власника земельної ділянки та землекористувача;

2) спливу строку, на який було надано право користування;

3) викупу земельної ділянки у зв'язку із суспільною необхідністю.

2. Право користування земельною ділянкою для сільськогосподарських потреб може бути припинене за рішенням суду в інших випадках, встановлених законом.

Глава 34
ПРАВО КОРИСТУВАННЯ ЧУЖОЮ ЗЕМЕЛЬНОЮ ДІЛЯНКОЮ ДЛЯ ЗАБУДОВИ

Стаття 413. Підстави виникнення права користування чужою земельною ділянкою для забудови

1. Власник земельної ділянки має право надати її в користування іншій особі для будівництва промислових, побутових, соціально-культурних, житлових та інших споруд і будівель (суперфіцій). Таке право виникає на підставі договору або заповіту.

2. Право користування земельною ділянкою, наданою для забудови, може бути відчужене землекористувачем або передаватися у порядку спадкування.

3. Право користування чужою земельною ділянкою для забудови може бути встановлено на визначений або на невизначений строк.

Стаття 414. Права та обов'язки власника земельної ділянки, наданої для забудови

1. Власник земельної ділянки, наданої для забудови, має право на одержання плати за користування нею.

Якщо на земельній ділянці збудовані промислові об'єкти, договором може бути передбачено право власника земельної ділянки на одержання частки від доходу землекористувача.

2. Власник земельної ділянки має право володіти, користуватися нею в обсязі, встановленому договором із землекористувачем.

Перехід права власності на земельну ділянку до іншої особи не впливає на обсяг права власника будівлі (споруди) щодо користування земельною ділянкою.

Стаття 415. Права та обов'язки землекористувача

1. Землекористувач має право користуватися земельною ділянкою в обсязі, встановленому договором.

2. Землекористувач має право власності на будівлі (споруди), споруджені на земельній ділянці, переданій йому для забудови.

3. Особа, до якої перейшло право власності на будівлі (споруди), набуває право користування земельною ділянкою на тих же умовах і в тому ж обсязі, що й попередній власник будівлі (споруди).

4. Землекористувач зобов'язаний вносити плату за користування земельною ділянкою, наданою йому для забудови, а також інші платежі, встановлені законом.

5. Землекористувач зобов'язаний використовувати земельну ділянку відповідно до її цільового призначення.

Стаття 416. Припинення права користування земельною ділянкою для забудови

1. Право користування земельною ділянкою для забудови припиняється у разі:

1) поєднання в одній особі власника земельної ділянки та землекористувача;

2) спливу строку права користування;

3) відмови землекористувача від права користування;

4) невикористання земельної ділянки для забудови протягом трьох років підряд.

2. Право користування земельною ділянкою для забудови може бути припинене за рішенням суду в інших випадках, встановлених законом.

Стаття 417. Правові наслідки припинення права користування земельною ділянкою

1. У разі припинення права користування земельною ділянкою, на якій була споруджена будівля (споруда), власник земельної ділянки та власник цієї будівлі (споруди) визначають правові наслідки такого припинення.

У разі недосягнення домовленості між ними власник земельної ділянки має право вимагати від власника будівлі (споруди) її знесення та приведення земельної ділянки до стану, в якому вона була до надання її у користування.

2. Якщо знесення будівлі (споруди), що розміщена на земельній ділянці, заборонено законом (житлові будинки, пам'ятки історії та культури тощо) або є недоцільним у зв'язку з явним перевищенням вартості будівлі (споруди) порівняно з вартістю земельної ділянки, суд може з урахуванням підстав припинення права користування земельною ділянкою постановити рішення про викуп власником будівлі (споруди) земельної ділянки, на якій вона розміщена, або про викуп власником земельної ділянки будівлі (споруди), або визначити умови користування земельною ділянкою власником будівлі (споруди) на новий строк.

КНИГА ЧЕТВЕРТА
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ

Глава 35
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ

Стаття 418. Поняття права інтелектуальної власності

1. Право інтелектуальної власності - це право особи на результат інтелектуальної, творчої діяльності або на інший об'єкт права інтелектуальної власності, визначений цим Кодексом та іншим законом.

2. Право інтелектуальної власності становлять особисті немайнові права інтелектуальної власності та (або) майнові права інтелектуальної власності, зміст яких щодо певних об'єктів права інтелектуальної власності визначається цим Кодексом та іншим законом.

3. Право інтелектуальної власності є непорушним. Ніхто не може бути позбавлений права інтелектуальної власності чи обмежений у його здійсненні, крім випадків, передбачених законом.

Стаття 419. Співвідношення права інтелектуальної власності та права власності

1. Право інтелектуальної власності та право власності на річ не залежать одне від одного.

2. Перехід права на об'єкт права інтелектуальної власності не означає переходу права власності на річ.

3. Перехід права власності на річ не означає переходу права на об'єкт права інтелектуальної власності.

Стаття 420. Об'єкти права інтелектуальної власності

1. До об'єктів права інтелектуальної власності, зокрема, належать:

літературні та художні твори;

комп'ютерні програми;

компіляції даних (бази даних);

виконання;

фонограми, відеограми, передачі (програми) організацій мовлення;

наукові відкриття;

винаходи, корисні моделі, промислові зразки;

компонування (топографії) інтегральних мікросхем;

раціоналізаторські пропозиції;

сорти рослин, породи тварин;

комерційні (фірмові) найменування, торговельні марки (знаки для товарів і послуг), географічні зазначення;

комерційні таємниці.

Стаття 421. Суб'єкти права інтелектуальної власності

1. Суб'єктами права інтелектуальної власності є: творець (творці) об'єкта права інтелектуальної власності (автор, виконавець, винахідник тощо) та інші особи, яким належать особисті немайнові та (або) майнові права інтелектуальної власності відповідно до цього Кодексу, іншого закону чи договору.

Стаття 422. Підстави виникнення (набуття) права інтелектуальної власності

1. Право інтелектуальної власності виникає (набувається) з підстав, встановлених цим Кодексом, іншим законом чи договором.

Стаття 423. Особисті немайнові права інтелектуальної власності

1. Особистими немайновими правами інтелектуальної власності є:

1) право на визнання людини творцем (автором, виконавцем, винахідником тощо) об'єкта права інтелектуальної власності;

2) право перешкоджати будь-якому посяганню на право інтелектуальної власності, здатному завдати шкоди честі чи репутації творця об'єкта права інтелектуальної власності;

3) інші особисті немайнові права інтелектуальної власності, встановлені законом.

2. Особисті немайнові права інтелектуальної власності належать творцеві об'єкта права інтелектуальної власності. У випадках, передбачених законом, особисті немайнові права інтелектуальної власності можуть належати іншим особам.

3. Особисті немайнові права інтелектуальної власності не залежать від майнових прав інтелектуальної власності.

4. Особисті немайнові права інтелектуальної власності не можуть відчужуватися (передаватися), за винятками, встановленими законом.

Стаття 424. Майнові права інтелектуальної власності

1. Майновими правами інтелектуальної власності є:

1) право на використання об'єкта права інтелектуальної власності;

2) виключне право дозволяти використання об'єкта права інтелектуальної власності;

3) виключне право перешкоджати неправомірному використанню об'єкта права інтелектуальної власності, в тому числі забороняти таке використання;

4) інші майнові права інтелектуальної власності, встановлені законом.

2. Законом можуть бути встановлені винятки та обмеження в майнових правах інтелектуальної власності за умови, що такі обмеження та винятки не створюють істотних перешкод для нормальної реалізації майнових прав інтелектуальної власності та здійснення законних інтересів суб'єктів цих прав.

3. Майнові права інтелектуальної власності можуть відповідно до закону бути вкладом до статутного капіталу юридичної особи, предметом договору застави та інших зобов'язань, а також використовуватися в інших цивільних відносинах.

Стаття 425. Строк чинності прав інтелектуальної власності

1. Особисті немайнові права інтелектуальної власності є чинними безстроково, якщо інше не встановлено законом.

2. Майнові права інтелектуальної власності є чинними протягом строків, встановлених цим Кодексом, іншим законом чи договором.

3. Майнові права інтелектуальної власності можуть бути припинені достроково у випадках, встановлених цим Кодексом, іншим законом чи договором.

Стаття 426. Використання об'єкта права інтелектуальної власності

1. Способи використання об'єкта права інтелектуальної власності визначаються цим Кодексом та іншим законом.

2. Особа, яка має виключне право дозволяти використання об'єкта права інтелектуальної власності, може використовувати цей об'єкт на власний розсуд, з додержанням при цьому прав інших осіб.

3. Використання об'єкта права інтелектуальної власності іншою особою здійснюється з дозволу особи, яка має виключне право дозволяти використання об'єкта права інтелектуальної власності, крім випадків правомірного використання без такого дозволу, передбачених цим Кодексом та іншим законом.

4. Умови надання дозволу (видачі ліцензії) на використання об'єкта права інтелектуальної власності можуть бути визначені ліцензійним договором, який укладається з додержанням вимог цього Кодексу та іншого закону.

Стаття 427. Передання майнових прав інтелектуальної власності

1. Майнові права інтелектуальної власності можуть бути передані відповідно до закону повністю або частково іншій особі.

2. Умови передання майнових прав інтелектуальної власності можуть бути визначені договором, який укладається відповідно до цього Кодексу та іншого закону.

Стаття 428. Здійснення права інтелектуальної власності, яке належить кільком особам

1. Право інтелектуальної власності, яке належить кільком особам спільно, може здійснюватися за договором між ними. У разі відсутності такого договору право інтелектуальної власності, яке належить кільком особам, здійснюється спільно.

Стаття 429. Права інтелектуальної власності на об'єкт, створений у зв'язку з виконанням трудового договору

1. Особисті немайнові права інтелектуальної власності на об'єкт, створений у зв'язку з виконанням трудового договору, належать працівникові, який створив цей об'єкт. У випадках, передбачених законом, окремі особисті немайнові права інтелектуальної власності на такий об'єкт можуть належати юридичній або фізичній особі, де або у якої працює працівник.

2. Майнові права інтелектуальної власності на об'єкт, створений у зв'язку з виконанням трудового договору, належать працівникові, який створив цей об'єкт, та юридичній або фізичній особі, де або у якої він працює, спільно, якщо інше не встановлено договором.

3. Особливості здійснення майнових прав інтелектуальної власності на об'єкт, створений у зв'язку з виконанням трудового договору, можуть бути встановлені законом.

Стаття 430. Права інтелектуальної власності на об'єкт, створений за замовленням

1. Особисті немайнові права інтелектуальної власності на об'єкт, створений за замовленням, належать творцеві цього об'єкта.

У випадках, передбачених законом, окремі особисті немайнові права інтелектуальної власності на такий об'єкт можуть належати замовникові.

2. Майнові права інтелектуальної власності на об'єкт, створений за замовленням, належать творцеві цього об'єкта та замовникові спільно, якщо інше не встановлено договором.

Стаття 431. Наслідки порушення права інтелектуальної власності

1. Порушення права інтелектуальної власності, в тому числі невизнання цього права чи посягання на нього, тягне за собою відповідальність, встановлену цим Кодексом, іншим законом чи договором.

Стаття 432. Захист права інтелектуальної власності судом

1. Кожна особа має право звернутися до суду за захистом свого права інтелектуальної власності відповідно до статті 16 цього Кодексу.

2. Суд у випадках та в порядку, встановлених законом, може постановити рішення, зокрема, про:

1) застосування негайних заходів щодо запобігання порушенню права інтелектуальної власності та збереження відповідних доказів;

2) зупинення пропуску через митний кордон України товарів, імпорт чи експорт яких здійснюється з порушенням права інтелектуальної власності;

3) вилучення з цивільного обороту товарів, виготовлених або введених у цивільний оборот з порушенням права інтелектуальної власності, та знищення таких товарів;

4) вилучення з цивільного обороту матеріалів та знарядь, які використовувалися переважно для виготовлення товарів з порушенням права інтелектуальної власності, або вилучення та знищення таких матеріалів та знарядь;

5) застосування разового грошового стягнення замість відшкодування збитків за неправомірне використання об'єкта права інтелектуальної власності. Розмір стягнення визначається відповідно до закону з урахуванням вини особи та інших обставин, що мають істотне значення;

6) опублікування в засобах масової інформації відомостей про порушення права інтелектуальної власності та зміст судового рішення щодо такого порушення.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 31.05.2007 р. N 1111-V)

Глава 36
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА ЛІТЕРАТУРНИЙ, ХУДОЖНІЙ ТА ІНШИЙ ТВІР (АВТОРСЬКЕ ПРАВО)

Стаття 433. Об'єкти авторського права

1. Об'єктами авторського права є твори, а саме:

1) літературні та художні твори, зокрема:

романи, поеми, статті та інші письмові твори;

лекції, промови, проповіді та інші усні твори;

драматичні, музично-драматичні твори, пантоміми, хореографічні, інші сценічні твори;

музичні твори (з текстом або без тексту);

аудіовізуальні твори;

твори живопису, архітектури, скульптури та графіки;

фотографічні твори;

твори ужиткового мистецтва;

ілюстрації, карти, плани, ескізи і пластичні твори, що стосуються географії, топографії, архітектури або науки;

переклади, адаптації, аранжування та інші переробки літературних або художніх творів;

збірники творів, якщо вони за добором або упорядкуванням їх складових частин є результатом інтелектуальної діяльності;

2) комп'ютерні програми;

3) компіляції даних (бази даних), якщо вони за добором або упорядкуванням їх складових частин є результатом інтелектуальної діяльності;

4) інші твори.

2. Твори є об'єктами авторського права без виконання будь-яких формальностей щодо них та незалежно від їх завершеності, призначення, цінності тощо, а також способу чи форми їх вираження.

3. Авторське право не поширюється на ідеї, процеси, методи діяльності або математичні концепції як такі.

4. Комп'ютерні програми охороняються як літературні твори.

5. Компіляції даних (бази даних) або іншого матеріалу охороняються як такі. Ця охорона не поширюється на дані або матеріал як такі та не зачіпає авторське право на дані або матеріал, що є складовими компіляції.

Стаття 434. Твори, які не є об'єктами авторського права

1. Не є об'єктами авторського права:

1) акти органів державної влади та органів місцевого самоврядування (закони, укази, постанови, рішення тощо), а також їх офіційні переклади;

2) державні символи України, грошові знаки, емблеми тощо, затверджені органами державної влади;

3) повідомлення про новини дня або інші факти, що мають характер звичайної прес-інформації;

4) інші твори, встановлені законом.

Стаття 435. Суб'єкти авторського права

1. Первинним суб'єктом авторського права є автор твору. За відсутності доказів іншого автором твору вважається фізична особа, зазначена звичайним способом як автор на оригіналі або примірнику твору (презумпція авторства).

2. Суб'єктами авторського права є також інші фізичні та юридичні особи, які набули прав на твори відповідно до договору або закону.

Стаття 436. Співавторство

1. Авторське право на твір, створений у співавторстві, належить співавторам спільно, незалежно від того, становить такий твір одне нерозривне ціле чи складається з частин, кожна з яких може мати ще й самостійне значення. Частина твору, створеного у співавторстві, визнається такою, що має самостійне значення, якщо вона може бути використана незалежно від інших частин цього твору.

2. Кожен із співавторів зберігає своє авторське право на створену ним частину твору, яка має самостійне значення.

3. Відносини між співавторами можуть бути визначені договором. У разі відсутності такого договору авторське право на твір здійснюється всіма співавторами спільно.

Стаття 437. Виникнення авторського права

1. Авторське право виникає з моменту створення твору.

2. Особа, яка має авторське право, для сповіщення про свої права може використовувати спеціальний знак, встановлений законом.

Стаття 438. Особисті немайнові права автора

1. Автору твору належать особисті немайнові права, встановлені статтею 423 цього Кодексу, а також право:

1) вимагати зазначення свого імені у зв'язку з використанням твору, якщо це практично можливо;

2) забороняти зазначення свого імені у зв'язку з використанням твору;

3) обирати псевдонім у зв'язку з використанням твору;

4) на недоторканність твору.

Стаття 439. Забезпечення недоторканності твору

1. Автор має право протидіяти будь-якому перекрученню, спотворенню або іншій зміні твору чи будь-якому іншому посяганню на твір, що може зашкодити честі та репутації автора, а також супроводженню твору без його згоди ілюстраціями, передмовами, післямовами, коментарями тощо.

2. У разі смерті автора недоторканність твору охороняється особою, уповноваженою на це автором. За відсутності такого уповноваження недоторканність твору охороняється спадкоємцями автора, а також іншими заінтересованими особами.

Стаття 440. Майнові права інтелектуальної власності на твір

1. Майновими правами інтелектуальної власності на твір є:

1) право на використання твору;

2) виключне право дозволяти використання твору;

3) право перешкоджати неправомірному використанню твору, в тому числі забороняти таке використання;

4) інші майнові права інтелектуальної власності, встановлені законом.

2. Майнові права на твір належать його авторові, якщо інше не встановлено договором чи законом.

Стаття 441. Використання твору

1. Використанням твору є його:

1) опублікування (випуск у світ);

2) відтворення будь-яким способом та у будь-якій формі;

3) переклад;

4) переробка, адаптація, аранжування та інші подібні зміни;

5) включення складовою частиною до збірників, баз даних, антологій, енциклопедій тощо;

6) публічне виконання;

7) продаж, передання в найм (оренду) тощо;

8) імпорт його примірників, примірників його перекладів, переробок тощо.

2. Використанням твору є також інші дії, встановлені законом.

Стаття 442. Опублікування твору (випуск твору у світ)

1. Твір вважається опублікованим (випущеним у світ), якщо він будь-яким способом повідомлений невизначеному колу осіб, у тому числі виданий, публічно виконаний, публічно показаний, переданий по радіо чи телебаченню, відображений у загальнодоступних електронних системах інформації.

2. Твір не може бути опублікований, якщо він порушує права людини на таємницю її особистого і сімейного життя, завдає шкоди громадському порядку, здоров'ю та моральності населення.

3. Ніхто не має права опублікувати твір без згоди автора, крім випадків, встановлених цим Кодексом та іншим законом.

4. У разі смерті автора його правонаступники мають право на опублікування твору, якщо це не суперечить волі автора.

Стаття 443. Використання твору за згодою автора

1. Використання твору здійснюється лише за згодою автора, крім випадків правомірного використання твору без такої згоди, встановлених цим Кодексом та іншим законом.

Стаття 444. Випадки правомірного використання твору без згоди автора

1. Твір може бути вільно, без згоди автора та інших осіб, та безоплатно використаний будь-якою особою:

1) як цитата з правомірно опублікованого твору або як ілюстрація у виданнях, радіо- і телепередачах, фонограмах та відеограмах, призначених для навчання, за умови дотримання звичаїв, зазначення джерела запозичення та імені автора, якщо воно вказане в такому джерелі, та в обсязі, виправданому поставленою метою;

2) для відтворення у судовому та адміністративному провадженні в обсязі, виправданому цією метою;

3) в інших випадках, передбачених законом.

2. Особа, яка використовує твір, зобов'язана зазначити ім'я автора твору та джерело запозичення.

Стаття 445. Право автора на плату за використання його твору

1. Автор має право на плату за використання його твору, якщо інше не встановлено цим Кодексом та іншим законом.

Стаття 446. Строк чинності майнових прав інтелектуальної власності на твір

1. Строк чинності майнових прав інтелектуальної власності на твір спливає через сімдесят років, що відліковуються з 1 січня року, наступного за роком смерті автора чи останнього із співавторів, який пережив інших співавторів, крім випадків, передбачених законом.

Стаття 447. Правові наслідки закінчення строку чинності майнових прав інтелектуальної власності на твір

1. Після закінчення строку чинності майнових прав інтелектуальної власності на твір він може вільно та безоплатно використовуватися будь-якою особою, за винятками, встановленими законом.

Стаття 448. Право автора на частку від суми продажу оригіналу твору

1. Автор має невідчужуване право на одержання грошової суми у розмірі п'яти відсотків від суми кожного продажу оригіналу художнього твору чи оригіналу рукопису літературного твору, наступного за відчуженням оригіналу, здійсненим автором. Зазначена сума сплачується продавцем оригіналу твору.

2. Право, встановлене частиною першою цієї статті, переходить до спадкоємців автора твору та спадкоємців цих спадкоємців і діє до спливу строку чинності майнових прав інтелектуальної власності на твір, установленого статтею 446 цього Кодексу.

Глава 37
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА ВИКОНАННЯ, ФОНОГРАМУ, ВІДЕОГРАМУ ТА ПРОГРАМУ (ПЕРЕДАЧУ) ОРГАНІЗАЦІЇ МОВЛЕННЯ (СУМІЖНІ ПРАВА)

Стаття 449. Об'єкти суміжних прав

1. Об'єктами суміжних прав без виконання будь-яких формальностей щодо цих об'єктів та незалежно від їх призначення, змісту, цінності тощо, а також способу чи форми їх вираження є:

а) виконання;

б) фонограми;

в) відеограми;

г) програми (передачі) організацій мовлення.

Стаття 450. Суб'єкти суміжних прав

1. Первинними суб'єктами суміжних прав є виконавець, виробник фонограми, виробник відеограми, організація мовлення. За відсутності доказів іншого виконавцем, виробником фонограми, відеограми, програми (передачі) організації мовлення вважається особа, ім'я (найменування) якої зазначено відповідно у фонограмі, відеограмі, їх примірниках чи на упаковці, а також під час передачі організації мовлення.

2. Суб'єктами суміжних прав є також інші особи, які набули таких прав відповідно до договору чи закону.

Стаття 451. Виникнення суміжних прав

1. Право інтелектуальної власності на виконання виникає з моменту першого його здійснення.

2. Право інтелектуальної власності на фонограму чи відеограму виникає з моменту її вироблення.

3. Право інтелектуальної власності на передачу (програму) організації мовлення виникає з моменту її першого здійснення.

4. Особа, яка має суміжне право, для сповіщення про свої права може використовувати спеціальний знак, встановлений законом.

Стаття 452. Майнові права інтелектуальної власності на об'єкт суміжних прав

1. Майновими правами інтелектуальної власності на об'єкт суміжних прав є:

1) право на використання об'єкта суміжних прав;

2) виключне право дозволяти використання об'єкта суміжних прав;

3) право перешкоджати неправомірному використанню об'єкта суміжних прав, у тому числі забороняти таке використання;

4) інші майнові права інтелектуальної власності, встановлені законом.

2. Майнові права інтелектуальної власності на об'єкт суміжних прав належать відповідно виконавцеві, виробнику фонограми, виробнику відеограми чи організації мовлення, якщо інше не встановлено договором чи законом.

Стаття 453. Використання виконання

1. Використанням виконання є:

1) доведення виконання до відома публіки під час його здійснення;

2) записування (фіксування) виконання під час його здійснення, якщо таке записування дає можливість сприйняття, відтворення та передачі виконання за допомогою технічних засобів;

3) пряме чи опосередковане відтворення запису виконання будь-яким способом та у будь-якій формі;

4) продаж та інше відчуження оригіналу чи примірника запису виконання;

5) оренда оригіналу чи примірника запису виконання;

6) забезпечення засобами зв'язку можливості доступу будь-якої особи до записаного виконання з місця та в час, обраних нею.

2. Використанням виконання є також інші дії, встановлені законом.

Стаття 454. Використання фонограми, відеограми

1. Використанням фонограми, відеограми є:

1) пряме або опосередковане відтворення будь-яким способом та у будь-якій формі відеограми, фонограми;

2) продаж та інше відчуження оригіналу чи примірника фонограми, відеограми;

3) оренда оригіналу чи примірника фонограми, відеограми;

4) забезпечення засобами зв'язку можливості доступу будь-якої особи до фонограми, відеограми з місця та в час, обраних нею.

2. Використанням фонограми, відеограми є також інші дії, встановлені законом.

Стаття 455. Використання передачі (програми) організації мовлення

1. Використанням передачі (програми) організації мовлення є:

1) здійснення (трансляція, ретрансляція) передачі (програми) організації мовлення;

2) записування (фіксування) передачі (програми) організації мовлення, якщо таке записування дає можливість сприйняття, відтворення та здійснення її за допомогою технічних засобів;

3) відтворення запису передачі (програми) організації мовлення;

4) представлення передачі (програми) організації мовлення публіці у місці, де встановлено вхідну плату.

2. Використанням передачі (програми) організації мовлення є також інші дії, встановлені законом.

Стаття 456. Строки чинності суміжних майнових прав

1. Строк чинності майнових прав інтелектуальної власності на виконання спливає через п'ятдесят років, що відліковуються з 1 січня року, наступного за роком здійснення першого запису виконання, а за відсутності такого запису - з 1 січня року, наступного за роком здійснення виконання.

2. Строк чинності майнових прав інтелектуальної власності на фонограму, відеограму спливає через п'ятдесят років, що відліковуються з 1 січня року, наступного за роком її опублікування, а за відсутності такого опублікування протягом п'ятдесяти років від дати її вироблення - з 1 січня року, наступного за роком вироблення фонограми, відеограми.

3. Строк чинності майнових прав інтелектуальної власності на передачу (програму) організації мовлення спливає через п'ятдесят років, що відліковуються з 1 січня року, наступного за роком її першого здійснення.

4. Законом в окремих випадках можуть встановлюватися інші строки чинності суміжних прав.

Глава 38
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА НАУКОВЕ ВІДКРИТТЯ

Стаття 457. Поняття наукового відкриття

1. Науковим відкриттям є встановлення невідомих раніше, але об'єктивно існуючих закономірностей, властивостей та явищ матеріального світу, які вносять докорінні зміни у рівень наукового пізнання.

Стаття 458. Право на наукове відкриття

1. Автор наукового відкриття має право надати науковому відкриттю своє ім'я або спеціальну назву.

2. Право на наукове відкриття засвідчується дипломом та охороняється у порядку, встановленому законом.

Глава 39
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА ВИНАХІД, КОРИСНУ МОДЕЛЬ, ПРОМИСЛОВИЙ ЗРАЗОК

Стаття 459. Придатність винаходу для набуття права інтелектуальної власності на нього

1. Винахід вважається придатним для набуття права інтелектуальної власності на нього, якщо він, відповідно до закону, є новим, має винахідницький рівень і придатний для промислового використання.

2. Об'єктом винаходу може бути продукт (пристрій, речовина тощо) або процес у будь-якій сфері технології.

3. Законом можуть бути встановлені продукти та процеси, які не є придатними для набуття права інтелектуальної власності на них відповідно до цієї статті.

Стаття 460. Придатність корисної моделі для набуття права інтелектуальної власності на неї

1. Корисна модель вважається придатною для набуття права інтелектуальної власності на неї, якщо вона, відповідно до закону, є новою і придатною для промислового використання.

2. Об'єктом корисної моделі може бути продукт (пристрій, речовина тощо) або процес у будь-якій сфері технології.

3. Законом можуть бути встановлені продукти та процеси, які не є придатними для набуття права інтелектуальної власності на них відповідно до цієї статті.

Стаття 461. Придатність промислового зразка для набуття права інтелектуальної власності на нього

1. Промисловий зразок вважається придатним для набуття права інтелектуальної власності на нього, якщо він, відповідно до закону, є новим.

2. Об'єктом промислового зразка можуть бути форма, малюнок чи розфарбування або їх поєднання, що визначають зовнішній вигляд промислового виробу.

Стаття 462. Засвідчення набуття права інтелектуальної власності на винахід, корисну модель, промисловий зразок

1. Набуття права інтелектуальної власності на винахід, корисну модель, промисловий зразок засвідчується патентом.

2. Обсяг правової охорони визначається формулою винаходу, корисної моделі, сукупністю суттєвих ознак промислового зразка.

3. Умови та порядок видачі патенту встановлюються законом.

Стаття 463. Суб'єкти права інтелектуальної власності на винахід, корисну модель, промисловий зразок

1. Суб'єктами права інтелектуальної власності на винахід, корисну модель та промисловий зразок є:

1) винахідник, автор промислового зразка;

2) інші особи, які набули прав на винахід, корисну модель та промисловий зразок за договором чи законом.

Стаття 464. Майнові права інтелектуальної власності на винахід, корисну модель, промисловий зразок

1. Майновими правами інтелектуальної власності на винахід, корисну модель, промисловий зразок є:

1) право на використання винаходу, корисної моделі, промислового зразка;

2) виключне право дозволяти використання винаходу, корисної моделі, промислового зразка (видавати ліцензії);

3) виключне право перешкоджати неправомірному використанню винаходу, корисної моделі, промислового зразка, в тому числі забороняти таке використання;

4) інші майнові права інтелектуальної власності, встановлені законом.

2. Майнові права інтелектуальної власності на винахід, корисну модель, промисловий зразок належать володільцю відповідного патенту, якщо інше не встановлено договором чи законом.

Стаття 465. Строк чинності майнових прав інтелектуальної власності на винахід, корисну модель, промисловий зразок

1. Майнові права інтелектуальної власності на винахід, корисну модель, промисловий зразок є чинними з дати, наступної за датою їх державної реєстрації, за умови підтримання чинності цих прав відповідно до закону.

2. Законом можуть бути встановлені умови тимчасової чинності майнових прав інтелектуальної власності на винахід до набрання ними чинності відповідно до частини першої цієї статті.

3. Строк чинності виключних майнових прав інтелектуальної власності на винахід спливає через двадцять років, що відліковуються від дати подання заявки на винахід в установленому законом порядку. Цей строк може бути продовжений в установленому законом порядку щодо винаходу, використання якого потребує спеціальних випробувань та офіційного дозволу.

4. Строк чинності виключних майнових прав інтелектуальної власності на корисну модель спливає через десять років від дати подання заявки на корисну модель в установленому законом порядку.

5. Строк чинності виключних майнових прав інтелектуальної власності на промисловий зразок спливає через п'ятнадцять років від дати подання заявки на промисловий зразок в установленому законом порядку.

Стаття 466. Дострокове припинення чинності майнових прав інтелектуальної власності на винахід, корисну модель, промисловий зразок

1. Чинність майнових прав інтелектуальної власності на винахід, корисну модель, промисловий зразок може бути припинено достроково за ініціативою особи, якій вони належать, якщо це не суперечить умовам договору, а також в інших випадках, передбачених законом.

Стаття 467. Правові наслідки припинення чинності виключних майнових прав інтелектуальної власності на винахід, корисну модель, промисловий зразок

1. У разі припинення чинності виключних майнових прав інтелектуальної власності на винахід, корисну модель, промисловий зразок ці об'єкти можуть вільно та безоплатно використовуватися будь-якою особою, за винятками, встановленими законом.

2. Якщо у зв'язку з достроковим припиненням чинності виключних майнових прав інтелектуальної власності на винахід, корисну модель, промисловий зразок завдано збитків особі, якій було надано дозвіл на використання цих об'єктів, такі збитки відшкодовуються особою, яка надала зазначений дозвіл, якщо інше не встановлено договором чи законом.

Стаття 468. Відновлення чинності достроково припинених виключних майнових прав інтелектуальної власності на винахід, корисну модель, промисловий зразок

1. Чинність достроково припинених виключних майнових прав інтелектуальної власності на винахід, корисну модель, промисловий зразок може бути відновлено у порядку, встановленому законом, за заявою особи, якій ці права належали у момент їх припинення.

Стаття 469. Визнання прав інтелектуальної власності на винахід, корисну модель, промисловий зразок недійсними

1. Права інтелектуальної власності на винахід, корисну модель, промисловий зразок визнаються недійсними з підстав та в порядку, встановлених законом.

Стаття 470. Право попереднього користувача на винахід, корисну модель, промисловий зразок

1. Будь-яка особа, яка до дати подання заявки на винахід, корисну модель, промисловий зразок або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала винахід, корисну модель, промисловий зразок в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

2. Право попереднього користувача може передаватися або переходити до іншої особи тільки разом із підприємством чи діловою практикою або з тією частиною підприємства чи ділової практики, в яких було використано винахід, корисну модель, промисловий зразок або здійснено значну і серйозну підготовку для такого використання.

Глава 40
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА КОМПОНУВАННЯ ІНТЕГРАЛЬНОЇ МІКРОСХЕМИ

Стаття 471. Придатність компонування інтегральної мікросхеми для набуття права інтелектуальної власності на нього

1. Компонування інтегральної мікросхеми вважається придатним для набуття права інтелектуальної власності на нього, якщо воно є оригінальним.

Стаття 472. Засвідчення набуття права інтелектуальної власності на компонування інтегральної мікросхеми

1. Набуття права інтелектуальної власності на компонування інтегральної мікросхеми засвідчується свідоцтвом.

2. Обсяг правової охорони компонування інтегральної мікросхеми визначається зображенням цього компонування на матеріальному носієві.

3. Умови та порядок видачі свідоцтва встановлюються законом.

Стаття 473. Суб'єкти права інтелектуальної власності на компонування інтегральної мікросхеми

1. Суб'єктами права інтелектуальної власності на компонування інтегральної мікросхеми є:

1) автор компонування інтегральної мікросхеми;

2) інші особи, які набули прав на компонування інтегральної мікросхеми за договором чи законом.

Стаття 474. Майнові права інтелектуальної власності на компонування інтегральної мікросхеми

1. Майновими правами інтелектуальної власності на компонування інтегральної мікросхеми є:

1) право на використання компонування інтегральної мікросхеми;

2) виключне право дозволяти використання компонування інтегральної мікросхеми;

3) виключне право перешкоджати неправомірному використанню компонування інтегральної мікросхеми, в тому числі забороняти таке використання;

4) інші майнові права інтелектуальної власності, встановлені законом.

2. Майнові права інтелектуальної власності на компонування інтегральної мікросхеми належать володільцю відповідного свідоцтва, якщо інше не встановлено законом чи договором.

Стаття 475. Строк чинності майнових прав інтелектуальної власності на компонування інтегральної мікросхеми

1. Майнові права інтелектуальної власності на компонування інтегральної мікросхеми є чинними з дати, наступної за датою їх державної реєстрації за умови підтримання чинності цих прав відповідно до закону.

2. Строк чинності виключних майнових прав інтелектуальної власності на компонування інтегральної мікросхеми спливає через десять років, що відліковуються від дати подання заявки на компонування інтегральної мікросхеми в установленому законом порядку.

Стаття 476. Дострокове припинення чинності майнових прав інтелектуальної власності на компонування інтегральної мікросхеми

1. Чинність майнових прав інтелектуальної власності на компонування інтегральної мікросхеми може бути припинено достроково за ініціативою особи, якій вони належать, якщо це не суперечить умовам договору, а також в інших випадках, передбачених законом.

Стаття 477. Правові наслідки спливу строку чинності виключних майнових прав інтелектуальної власності на компонування інтегральної мікросхеми

1. У разі припинення чинності виключних майнових прав інтелектуальної власності на компонування інтегральної мікросхеми воно може вільно та безоплатно використовуватися будь-якою особою, за винятками, встановленими законом.

2. Якщо у зв'язку з достроковим припиненням чинності виключних майнових прав інтелектуальної власності на компонування інтегральної мікросхеми завдано збитків особі, якій було надано дозвіл на його використання, такі збитки відшкодовуються особою, яка надала зазначений дозвіл, якщо інше не встановлено договором чи законом.

Стаття 478. Відновлення чинності достроково припинених виключних майнових прав інтелектуальної власності на компонування інтегральної мікросхеми

1. Чинність достроково припинених виключних майнових прав інтелектуальної власності на компонування інтегральної мікросхеми може бути відновлено у порядку, встановленому законом, за заявою особи, якій ці права належали у момент їх припинення.

Стаття 479. Визнання прав інтелектуальної власності на компонування інтегральної мікросхеми недійсними

1. Права інтелектуальної власності на компонування інтегральної мікросхеми визнаються недійсними з підстав та в порядку, встановлених законом.

Стаття 480. Право попереднього користувача на компонування інтегральної мікросхеми

1. Будь-яка особа, яка до дати подання заявки на компонування інтегральної мікросхеми або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала компонування інтегральної мікросхеми в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

2. Право попереднього користувача може передаватися або переходити до іншої особи тільки разом із підприємством чи діловою практикою або з тією частиною підприємства чи ділової практики, в яких було використано компонування інтегральної мікросхеми або здійснено значну і серйозну підготовку для такого використання.

Глава 41
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА РАЦІОНАЛІЗАТОРСЬКУ ПРОПОЗИЦІЮ

Стаття 481. Поняття та об'єкти раціоналізаторської пропозиції

1. Раціоналізаторською пропозицією є визнана юридичною особою пропозиція, яка містить технологічне (технічне) або організаційне рішення у будь-якій сфері її діяльності.

2. Об'єктом раціоналізаторської пропозиції може бути матеріальний об'єкт або процес.

Стаття 482. Обсяг правової охорони раціоналізаторської пропозиції

1. Обсяг правової охорони раціоналізаторської пропозиції визначається її описом, а також кресленнями, якщо вони подані.

Стаття 483. Суб'єкти права інтелектуальної власності на раціоналізаторську пропозицію

1. Суб'єктами права інтелектуальної власності на раціоналізаторську пропозицію є її автор та юридична особа, якій ця пропозиція подана.

Стаття 484. Права суб'єктів права інтелектуальної власності на раціоналізаторську пропозицію

1. Автор раціоналізаторської пропозиції має право на добросовісне заохочення від юридичної особи, якій ця пропозиція подана.

2. Юридична особа, яка визнала пропозицію раціоналізаторською, має право на використання цієї пропозиції у будь-якому обсязі.

Глава 42
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА СОРТ РОСЛИН, ПОРОДУ ТВАРИН

Стаття 485. Види прав інтелектуальної власності на сорт рослин, породу тварин

1. Право інтелектуальної власності на сорт рослин, породу тварин становлять:

1) особисті немайнові права інтелектуальної власності на сорт рослин, породу тварин, засвідчені державною реєстрацією;

2) майнові права інтелектуальної власності на сорт рослин, породу тварин, засвідчені патентом;

3) майнове право інтелектуальної власності на поширення сорту рослин, породи тварин, засвідчене державною реєстрацією.

Стаття 486. Суб'єкти права інтелектуальної власності на сорт рослин, породу тварин

1. Суб'єктами права інтелектуальної власності на сорт рослин, породу тварин є:

1) автор сорту рослин, породи тварин;

2) інші особи, які набули майнових прав інтелектуальної власності на сорт рослин, породу тварин за договором чи законом.

Стаття 487. Майнові права інтелектуальної власності на сорт рослин, породу тварин, засвідчені патентом

1. Майновими правами інтелектуальної власності на сорт рослин, породу тварин, засвідченими патентом, є:

1) право на використання сорту рослин, породи тварин, придатних для поширення в Україні;

2) виключне право дозволяти використання сорту рослин, породи тварин;

3) виключне право перешкоджати неправомірному використанню сорту рослин, породи тварин, у тому числі забороняти таке використання;

4) інші майнові права інтелектуальної власності, встановлені законом.

2. Майнові права інтелектуальної власності на сорт рослин, породу тварин належать володільцю патенту, якщо інше не встановлено договором чи законом.

Стаття 488. Строк чинності майнових прав інтелектуальної власності на сорт рослин, породу тварин

1. Майнові права інтелектуальної власності на сорт рослин, породу тварин, засвідчені патентом, є чинними з дати, наступної за датою їх державної реєстрації, за умови підтримання чинності цих прав відповідно до закону.

2. Законом можуть бути встановлені умови тимчасової чинності майнових прав інтелектуальної власності на сорт рослин, породу тварин до набрання ними чинності відповідно до частини першої цієї статті.

3. Строк чинності виключних майнових прав інтелектуальної власності на сорт рослин, породу тварин спливає через тридцять років, а щодо дерев та винограду - через тридцять п'ять років, що відліковуються з 1 січня року, наступного за роком державної реєстрації цих прав.

4. Чинність виключних майнових прав інтелектуальної власності на сорт рослин, породу тварин може бути припинено достроково або поновлено у випадках та у порядку, встановлених законом.

5. Право на поширення сорту рослин, породи тварин є чинним з дати, наступної за датою його державної реєстрації, та діє безстроково за умови підтримання чинності цього права відповідно до закону.

6. Чинність виключних майнових прав інтелектуальної власності на сорт рослин, породу тварин може бути припинено достроково або поновлено у випадках та у порядку, встановлених законом.

Глава 43
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА КОМЕРЦІЙНЕ НАЙМЕНУВАННЯ

Стаття 489. Правова охорона комерційного найменування

1. Правова охорона надається комерційному найменуванню, якщо воно дає можливість вирізнити одну особу з-поміж інших та не вводить в оману споживачів щодо справжньої її діяльності.

2. Право інтелектуальної власності на комерційне найменування є чинним з моменту першого використання цього найменування та охороняється без обов'язкового подання заявки на нього чи його реєстрації і незалежно від того, є чи не є комерційне найменування частиною торговельної марки.

3. Відомості про комерційне найменування можуть вноситися до реєстрів, порядок ведення яких встановлюється законом.

4. Особи можуть мати однакові комерційні найменування, якщо це не вводить в оману споживачів щодо товарів, які вони виробляють та (або) реалізовують, та послуг, які ними надаються.

Стаття 490. Майнові права інтелектуальної власності на комерційне найменування

1. Майновими правами інтелектуальної власності на комерційне найменування є:

1) право на використання комерційного найменування;

2) право перешкоджати іншим особам неправомірно використовувати комерційне найменування, в тому числі забороняти таке використання;

3) інші майнові права інтелектуальної власності, встановлені законом.

2. Майнові права інтелектуальної власності на комерційне найменування передаються іншій особі лише разом з цілісним майновим комплексом особи, якій ці права належать, або його відповідною частиною.

Стаття 491. Припинення чинності майнових прав інтелектуальної власності на комерційне найменування

1. Чинність майнових прав інтелектуальної власності на комерційне найменування припиняється у разі ліквідації юридичної особи та з інших підстав, встановлених законом.

Глава 44
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА ТОРГОВЕЛЬНУ МАРКУ

Стаття 492. Торговельна марка

1. Торговельною маркою може бути будь-яке позначення або будь-яка комбінація позначень, які придатні для вирізнення товарів (послуг), що виробляються (надаються) однією особою, від товарів (послуг), що виробляються (надаються) іншими особами. Такими позначеннями можуть бути, зокрема, слова, літери, цифри, зображувальні елементи, комбінації кольорів.

Стаття 493. Суб'єкти права інтелектуальної власності на торговельну марку

1. Суб'єктами права інтелектуальної власності на торговельну марку є фізичні та юридичні особи.

2. Право інтелектуальної власності на певну торговельну марку може належати одночасно кільком фізичним та (або) юридичним особам.

Стаття 494. Засвідчення набуття права інтелектуальної власності на торговельну марку

1. Набуття права інтелектуальної власності на торговельну марку засвідчується свідоцтвом. Умови та порядок видачі свідоцтва встановлюються законом.

2. Обсяг правової охорони торговельної марки визначається наведеними у свідоцтві її зображенням та переліком товарів і послуг, якщо інше не встановлено законом.

3. Набуття права інтелектуальної власності на торговельну марку, яка має міжнародну реєстрацію або визнана в установленому законом порядку добре відомою, не вимагає засвідчення свідоцтвом.

Стаття 495. Майнові права інтелектуальної власності на торговельну марку

1. Майновими правами інтелектуальної власності на торговельну марку є:

1) право на використання торговельної марки;

2) виключне право дозволяти використання торговельної марки;

3) виключне право перешкоджати неправомірному використанню торговельної марки, в тому числі забороняти таке використання;

4) інші майнові права інтелектуальної власності, встановлені законом.

2. Майнові права інтелектуальної власності на торговельну марку належать володільцю відповідного свідоцтва, володільцю міжнародної реєстрації, особі, торговельну марку якої визнано в установленому законом порядку добре відомою, якщо інше не встановлено договором.

Стаття 496. Строк чинності майнових прав інтелектуальної власності на торговельну марку

1. Майнові права інтелектуальної власності на торговельну марку є чинними протягом десяти років з дати, наступної за датою подання заявки на торговельну марку в установленому законом порядку, якщо інше не встановлено законом. Зазначений строк може бути продовженим щоразу на десять років у порядку, встановленому законом.

Стаття 497. Дострокове припинення чинності майнових прав інтелектуальної власності на торговельну марку

1. Чинність майнових прав інтелектуальної власності на торговельну марку припиняється в установленому законом порядку достроково у зв'язку з перетворенням торговельної марки у загальновживане позначення певного виду товарів чи послуг.

2. Чинність майнових прав інтелектуальної власності на торговельну марку може бути припинено достроково за ініціативою особи, якій вони належать, якщо це не суперечить умовам договору, а також в інших випадках, передбачених законом.

3. Якщо у зв'язку з достроковим припиненням чинності виключних майнових прав інтелектуальної власності на торговельну марку завдано збитків особі, якій було надано дозвіл на її використання, такі збитки відшкодовуються особою, яка надала зазначений дозвіл, якщо інше не встановлено договором чи законом.

Стаття 498. Відновлення чинності достроково припинених виключних майнових прав інтелектуальної власності на торговельну марку

1. Чинність достроково припинених виключних майнових прав інтелектуальної власності на торговельну марку може бути відновлено у порядку, встановленому законом, за заявою особи, якій ці права належали у момент їх припинення.

Стаття 499. Визнання прав інтелектуальної власності на торговельну марку недійсними

1. Права інтелектуальної власності на торговельну марку визнаються недійсними з підстав та в порядку, встановлених законом.

Стаття 500. Право попереднього користувача на торговельну марку

1. Будь-яка особа, яка до дати подання заявки на торговельну марку або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала торговельну марку в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

2. Право попереднього користувача може передаватися або переходити до іншої особи тільки разом із підприємством чи діловою практикою або з тією частиною підприємства чи ділової практики, в яких було використано торговельну марку або здійснено значну і серйозну підготовку для такого використання.

Глава 45
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА ГЕОГРАФІЧНЕ ЗАЗНАЧЕННЯ

Стаття 501. Набуття права інтелектуальної власності на географічне зазначення

1. Право інтелектуальної власності на географічне зазначення виникає з дати державної реєстрації цього права, якщо інше не встановлено законом.

2. Обсяг правової охорони географічного зазначення визначається характеристиками товару (послуги) і межами географічного місця його (її) походження, зафіксованими державною реєстрацією права інтелектуальної власності на географічне зазначення.

Стаття 502. Суб'єкти права інтелектуальної власності на географічне зазначення

1. Суб'єктами права інтелектуальної власності на географічне зазначення є виробники товарів, асоціації споживачів, інші особи, визначені законом.

Стаття 503. Права інтелектуальної власності на географічне зазначення

1. Правами інтелектуальної власності на географічне зазначення є:

1) право на визнання позначення товару (послуги) географічним зазначенням;

2) право на використання географічного зазначення;

3) право перешкоджати неправомірному використанню географічного зазначення, в тому числі забороняти таке використання.

2. Права інтелектуальної власності на географічне зазначення, що належать окремим суб'єктам права інтелектуальної власності на географічне зазначення, встановлюються законом.

Стаття 504. Строк чинності права інтелектуальної власності на географічне зазначення

1. Право інтелектуальної власності на географічне зазначення є чинним з дати, наступної за датою державної реєстрації, і охороняється безстроково за умови збереження характеристик товару (послуги), позначених цим зазначенням.

Глава 46
ПРАВО ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ НА КОМЕРЦІЙНУ ТАЄМНИЦЮ

Стаття 505. Поняття комерційної таємниці

1. Комерційною таємницею є інформація, яка є секретною в тому розумінні, що вона в цілому чи в певній формі та сукупності її складових є невідомою та не є легкодоступною для осіб, які звичайно мають справу з видом інформації, до якого вона належить, у зв'язку з цим має комерційну цінність та була предметом адекватних існуючим обставинам заходів щодо збереження її секретності, вжитих особою, яка законно контролює цю інформацію.

2. Комерційною таємницею можуть бути відомості технічного, організаційного, комерційного, виробничого та іншого характеру, за винятком тих, які відповідно до закону не можуть бути віднесені до комерційної таємниці.

Стаття 506. Майнові права інтелектуальної власності на комерційну таємницю

1. Майновими правами інтелектуальної власності на комерційну таємницю є:

1) право на використання комерційної таємниці;

2) виключне право дозволяти використання комерційної таємниці;

3) виключне право перешкоджати неправомірному розголошенню, збиранню або використанню комерційної таємниці;

4) інші майнові права інтелектуальної власності, встановлені законом.

2. Майнові права інтелектуальної власності на комерційну таємницю належать особі, яка правомірно визначила інформацію комерційною таємницею, якщо інше не встановлено договором.

Стаття 507. Охорона комерційної таємниці органами державної влади

1. Органи державної влади зобов'язані охороняти від недобросовісного комерційного використання інформацію, яка є комерційною таємницею та створення якої потребує значних зусиль і яка надана їм з метою отримання встановленого законом дозволу на діяльність, пов'язану з фармацевтичними, сільськогосподарськими, хімічними продуктами, що містять нові хімічні сполуки. Ця інформація охороняється органами державної влади також від розголошення, крім випадків, коли розголошення необхідне для забезпечення захисту населення або не вжито заходів щодо її охорони від недобросовісного комерційного використання.

2. Органи державної влади зобов'язані охороняти комерційну таємницю також в інших випадках, передбачених законом.

Стаття 508. Строк чинності права інтелектуальної власності на комерційну таємницю

1. Строк чинності права інтелектуальної власності на комерційну таємницю обмежується строком існування сукупності ознак комерційної таємниці, встановлених частиною першою статті 505 цього Кодексу.

КНИГА П'ЯТА
ЗОБОВ'ЯЗАЛЬНЕ ПРАВО

РОЗДІЛ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО ЗОБОВ'ЯЗАННЯ

Глава 47
ПОНЯТТЯ ЗОБОВ'ЯЗАННЯ. СТОРОНИ У ЗОБОВ'ЯЗАННІ

Стаття 509. Поняття зобов'язання та підстави його виникнення

1. Зобов'язанням є правовідношення, в якому одна сторона (боржник) зобов'язана вчинити на користь другої сторони (кредитора) певну дію (передати майно, виконати роботу, надати послугу, сплатити гроші тощо) або утриматися від певної дії, а кредитор має право вимагати від боржника виконання його обов'язку.

2. Зобов'язання виникають з підстав, встановлених статтею 11 цього Кодексу.

3. Зобов'язання має ґрунтуватися на засадах добросовісності, розумності та справедливості.

Стаття 510. Сторони у зобов'язанні

1. Сторонами у зобов'язанні є боржник і кредитор.

2. У зобов'язанні на стороні боржника або кредитора можуть бути одна або одночасно кілька осіб.

3. Якщо кожна із сторін у зобов'язанні має одночасно і права, і обов'язки, вона вважається боржником у тому, що вона зобов'язана вчинити на користь другої сторони, і одночасно кредитором у тому, що вона має право вимагати від неї.

Стаття 511. Третя особа у зобов'язанні

1. Зобов'язання не створює обов'язку для третьої особи. У випадках, встановлених договором, зобов'язання може породжувати для третьої особи права щодо боржника та (або) кредитора.

Стаття 512. Підстави заміни кредитора у зобов'язанні

1. Кредитор у зобов'язанні може бути замінений іншою особою внаслідок:

1) передання ним своїх прав іншій особі за правочином (відступлення права вимоги);

2) правонаступництва;

3) виконання обов'язку боржника поручителем або заставодавцем (майновим поручителем);

4) виконання обов'язку боржника третьою особою.

2. Кредитор у зобов'язанні може бути замінений також в інших випадках, встановлених законом.

3. Кредитор у зобов'язанні не може бути замінений, якщо це встановлено договором або законом.

Стаття 513. Форма правочину щодо заміни кредитора у зобов'язанні

1. Правочин щодо заміни кредитора у зобов'язанні вчиняється у такій самій формі, що і правочин, на підставі якого виникло зобов'язання, право вимоги за яким передається новому кредиторові.

2. Правочин щодо заміни кредитора у зобов'язанні, яке виникло на підставі правочину, що підлягає державній реєстрації, має бути зареєстрований в порядку, встановленому для реєстрації цього правочину, якщо інше не встановлено законом.

Стаття 514. Обсяг прав, що переходять до нового кредитора у зобов'язанні

1. До нового кредитора переходять права первісного кредитора у зобов'язанні в обсязі і на умовах, що існували на момент переходу цих прав, якщо інше не встановлено договором або законом.

Стаття 515. Зобов'язання, в яких заміна кредитора не допускається

1. Заміна кредитора не допускається у зобов'язаннях, нерозривно пов'язаних з особою кредитора, зокрема у зобов'язаннях про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю.

Стаття 516. Порядок заміни кредитора у зобов'язанні

1. Заміна кредитора у зобов'язанні здійснюється без згоди боржника, якщо інше не встановлено договором або законом.

2. Якщо боржник не був письмово повідомлений про заміну кредитора у зобов'язанні, новий кредитор несе ризик настання несприятливих для нього наслідків. У цьому разі виконання боржником свого обов'язку первісному кредиторові є належним виконанням.

Стаття 517. Докази прав нового кредитора у зобов'язанні

1. Первісний кредитор у зобов'язанні повинен передати новому кредиторові документи, які засвідчують права, що передаються, та інформацію, яка є важливою для їх здійснення.

2. Боржник має право не виконувати свого обов'язку новому кредиторові до надання боржникові доказів переходу до нового кредитора прав у зобов'язанні.

Стаття 518. Заперечення боржника проти вимоги нового кредитора у зобов'язанні

1. Боржник має право висувати проти вимоги нового кредитора у зобов'язанні заперечення, які він мав проти первісного кредитора на момент одержання письмового повідомлення про заміну кредитора.

2. Якщо боржник не був письмово повідомлений про заміну кредитора у зобов'язанні, він має право висунути проти вимоги нового кредитора заперечення, які він мав проти первісного кредитора на момент пред'явлення йому вимоги новим кредитором або, якщо боржник виконав свій обов'язок до пред'явлення йому вимоги новим кредитором, - на момент його виконання.

Стаття 519. Відповідальність первісного кредитора у зобов'язанні

1. Первісний кредитор у зобов'язанні відповідає перед новим кредитором за недійсність переданої йому вимоги, але не відповідає за невиконання боржником свого обов'язку, крім випадків, коли первісний кредитор поручився за боржника перед новим кредитором.

Стаття 520. Заміна боржника у зобов'язанні

1. Боржник у зобов'язанні може бути замінений іншою особою (переведення боргу) лише за згодою кредитора.

Стаття 521. Форма правочину щодо заміни боржника у зобов'язанні

1. Форма правочину щодо заміни боржника у зобов'язанні визначається відповідно до положень статті 513 цього Кодексу.

Стаття 522. Заперечення нового боржника у зобов'язанні проти вимоги кредитора

1. Новий боржник у зобов'язанні має право висунути проти вимоги кредитора всі заперечення, що ґрунтуються на відносинах між кредитором і первісним боржником.

Стаття 523. Правові наслідки заміни боржника у зобов'язанні, забезпеченому порукою або заставою

1. Порука або застава, встановлена іншою особою, припиняється після заміни боржника, якщо поручитель або заставодавець не погодився забезпечувати виконання зобов'язання новим боржником.

2. Застава, встановлена первісним боржником, зберігається після заміни боржника, якщо інше не встановлено договором або законом.

Стаття 524. Валюта зобов'язання

1. Зобов'язання має бути виражене у грошовій одиниці України - гривні.

2. Сторони можуть визначити грошовий еквівалент зобов'язання в іноземній валюті.

Стаття 525. Недопустимість односторонньої відмови від зобов'язання

1. Одностороння відмова від зобов'язання або одностороння зміна його умов не допускається, якщо інше не встановлено договором або законом.

Глава 48
ВИКОНАННЯ ЗОБОВ'ЯЗАННЯ

Стаття 526. Загальні умови виконання зобов'язання

1. Зобов'язання має виконуватися належним чином відповідно до умов договору та вимог цього Кодексу, інших актів цивільного законодавства, а за відсутності таких умов та вимог - відповідно до звичаїв ділового обороту або інших вимог, що звичайно ставляться.

Стаття 527. Виконання зобов'язання належними сторонами

1. Боржник зобов'язаний виконати свій обов'язок, а кредитор - прийняти виконання особисто, якщо інше не встановлено договором або законом, не випливає із суті зобов'язання чи звичаїв ділового обороту.

2. Кожна із сторін у зобов'язанні має право вимагати доказів того, що обов'язок виконується належним боржником або виконання приймається належним кредитором чи уповноваженою на це особою, і несе ризик наслідків непред'явлення такої вимоги.

Стаття 528. Виконання обов'язку боржника іншою особою

1. Виконання обов'язку може бути покладено боржником на іншу особу, якщо з умов договору, вимог цього Кодексу, інших актів цивільного законодавства або суті зобов'язання не випливає обов'язок боржника виконати зобов'язання особисто. У цьому разі кредитор зобов'язаний прийняти виконання, запропоноване за боржника іншою особою.

2. У разі невиконання або неналежного виконання обов'язку боржника іншою особою цей обов'язок боржник повинен виконати сам.

3. Інша особа може задовольнити вимогу кредитора без згоди боржника у разі небезпеки втратити право на майно боржника (право оренди, право застави тощо) внаслідок звернення кредитором стягнення на це майно. У цьому разі до іншої особи переходять права кредитора у зобов'язанні і застосовуються положення статей 512 - 519 цього Кодексу.

Стаття 529. Виконання зобов'язання частинами

1. Кредитор має право не приймати від боржника виконання його обов'язку частинами, якщо інше не встановлено договором, актами цивільного законодавства або не випливає із суті зобов'язання чи звичаїв ділового обороту.

Стаття 530. Строк (термін) виконання зобов'язання

1. Якщо у зобов'язанні встановлений строк (термін) його виконання, то воно підлягає виконанню у цей строк (термін).

Зобов'язання, строк (термін) виконання якого визначений вказівкою на подію, яка неминуче має настати, підлягає виконанню з настанням цієї події.

2. Якщо строк (термін) виконання боржником обов'язку не встановлений або визначений моментом пред'явлення вимоги, кредитор має право вимагати його виконання у будь-який час. Боржник повинен виконати такий обов'язок у семиденний строк від дня пред'явлення вимоги, якщо обов'язок негайного виконання не випливає із договору або актів цивільного законодавства.

Стаття 531. Дострокове виконання зобов'язання

1. Боржник має право виконати свій обов'язок достроково, якщо інше не встановлено договором, актами цивільного законодавства або не випливає із суті зобов'язання чи звичаїв ділового обороту.

Стаття 532. Місце виконання зобов'язання

1. Місце виконання зобов'язання встановлюється у договорі.

Якщо місце виконання зобов'язання не встановлено у договорі, виконання провадиться:

1) за зобов'язанням про передання нерухомого майна - за місцезнаходженням цього майна;

2) за зобов'язанням про передання товару (майна), що виникає на підставі договору перевезення, - за місцем здавання товару (майна) перевізникові;

3) за зобов'язанням про передання товару (майна), що виникає на підставі інших правочинів, - за місцем виготовлення або зберігання товару (майна), якщо це місце було відоме кредиторові на момент виникнення зобов'язання;

4) за грошовим зобов'язанням - за місцем проживання кредитора, а якщо кредитором є юридична особа, - за її місцезнаходженням на момент виникнення зобов'язання. Якщо кредитор на момент виконання зобов'язання змінив місце проживання (місцезнаходження) і сповістив про це боржника, зобов'язання виконується за новим місцем проживання (місцезнаходженням) кредитора з віднесенням на кредитора всіх витрат, пов'язаних із зміною місця виконання;

5) за іншим зобов'язанням - за місцем проживання (місцезнаходженням) боржника.

2. Зобов'язання може бути виконане в іншому місці, якщо це встановлено актами цивільного законодавства або випливає із суті зобов'язання чи звичаїв ділового обороту.

Стаття 533. Валюта виконання грошового зобов'язання

1. Грошове зобов'язання має бути виконане у гривнях.

2. Якщо у зобов'язанні визначено грошовий еквівалент в іноземній валюті, сума, що підлягає сплаті у гривнях, визначається за офіційним курсом відповідної валюти на день платежу, якщо інший порядок її визначення не встановлений договором або законом чи іншим нормативно-правовим актом.

3. Використання іноземної валюти, а також платіжних документів в іноземній валюті при здійсненні розрахунків на території України за зобов'язаннями допускається у випадках, порядку та на умовах, встановлених законом.

Стаття 534. Черговість погашення вимог за грошовим зобов'язанням

1. У разі недостатності суми проведеного платежу для виконання грошового зобов'язання у повному обсязі ця сума погашає вимоги кредитора у такій черговості, якщо інше не встановлено договором:

1) у першу чергу відшкодовуються витрати кредитора, пов'язані з одержанням виконання;

2) у другу чергу сплачуються проценти і неустойка;

3) у третю чергу сплачується основна сума боргу.

Стаття 535. Збільшення суми, що виплачується фізичній особі за грошовим зобов'язанням

1. У разі збільшення встановленого законом неоподатковуваного мінімуму доходів громадян сума, що виплачується за грошовим зобов'язанням фізичній особі (на відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю, за договором довічного утримання (догляду) та в інших випадках, встановлених договором або законом), пропорційно збільшується.

2. Якщо внаслідок виплати збільшеної суми сторона, яка зобов'язана провадити ці виплати, втрачає вигоди, на одержання яких вона могла розраховувати при укладенні договору, на вимогу цієї сторони договір може бути розірваний за рішенням суду.

Стаття 536. Проценти

1. За користування чужими грошовими коштами боржник зобов'язаний сплачувати проценти, якщо інше не встановлено договором між фізичними особами.

2. Розмір процентів за користування чужими грошовими коштами встановлюється договором, законом або іншим актом цивільного законодавства.

Стаття 537. Виконання зобов'язання внесенням боргу в депозит нотаріуса

1. Боржник має право виконати свій обов'язок шляхом внесення належних з нього кредиторові грошей або цінних паперів у депозит нотаріуса в разі:

1) відсутності кредитора або уповноваженої ним особи у місці виконання зобов'язання;

2) ухилення кредитора або уповноваженої ним особи від прийняття виконання або в разі іншого прострочення з їхнього боку;

3) відсутності представника недієздатного кредитора.

2. Нотаріус повідомляє кредитора у порядку, встановленому законом, про внесення боргу у депозит.

Стаття 538. Зустрічне виконання зобов'язання

1. Виконання свого обов'язку однією із сторін, яке відповідно до договору обумовлене виконанням другою стороною свого обов'язку, є зустрічним виконанням зобов'язання.

2. При зустрічному виконанні зобов'язання сторони повинні виконувати свої обов'язки одночасно, якщо інше не встановлено договором, актами цивільного законодавства, не випливає із суті зобов'язання або звичаїв ділового обороту.

Сторона, яка наперед знає, що вона не зможе виконати свого обов'язку, повинна своєчасно повідомити про це другу сторону.

3. У разі невиконання однією із сторін у зобов'язанні свого обов'язку або за наявності очевидних підстав вважати, що вона не виконає свого обов'язку у встановлений строк (термін) або виконає його не в повному обсязі, друга сторона має право зупинити виконання свого обов'язку, відмовитися від його виконання частково або в повному обсязі.

4. Якщо зустрічне виконання обов'язку здійснено однією із сторін, незважаючи на невиконання другою стороною свого обов'язку, друга сторона повинна виконати свій обов'язок.

Стаття 539. Виконання альтернативного зобов'язання

1. Альтернативним є зобов'язання, в якому боржник зобов'язаний вчинити одну з двох або кількох дій. Боржник має право вибору предмета зобов'язання, якщо інше не встановлено договором, актами цивільного законодавства, не випливає із суті зобов'язання або звичаїв ділового обороту.

Стаття 540. Виконання зобов'язання, в якому беруть участь кілька кредиторів або кілька боржників

1. Якщо у зобов'язанні беруть участь кілька кредиторів або кілька боржників, кожний із кредиторів має право вимагати виконання, а кожний із боржників повинен виконати обов'язок у рівній частці, якщо інше не встановлено договором або актами цивільного законодавства.

Стаття 541. Солідарне зобов'язання

1. Солідарний обов'язок або солідарна вимога виникають у випадках, встановлених договором або законом, зокрема у разі неподільності предмета зобов'язання.

Стаття 542. Солідарна вимога кредиторів

1. У разі солідарної вимоги кредиторів (солідарних кредиторів) кожний із кредиторів має право пред'явити боржникові вимогу у повному обсязі.

До пред'явлення вимоги одним із солідарних кредиторів боржник має право виконати свій обов'язок будь-кому із них на свій розсуд.

2. Боржник не має права висувати проти вимоги одного із солідарних кредиторів заперечення, що ґрунтуються на таких відносинах боржника з іншими солідарними кредиторами, в яких цей кредитор не бере участі.

3. Виконання боржником свого обов'язку одному із солідарних кредиторів у повному обсязі звільняє боржника від виконання решті солідарних кредиторів.

4. Солідарний кредитор, який одержав виконання від боржника, зобов'язаний передати належне кожному з решти солідарних кредиторів у рівній частці, якщо інше не встановлено договором між ними.

Стаття 543. Солідарний обов'язок боржників

1. У разі солідарного обов'язку боржників (солідарних боржників) кредитор має право вимагати виконання обов'язку частково або в повному обсязі як від усіх боржників разом, так і від будь-кого з них окремо.

2. Кредитор, який одержав виконання обов'язку не в повному обсязі від одного із солідарних боржників, має право вимагати недоодержане від решти солідарних боржників.

Солідарні боржники залишаються зобов'язаними доти, доки їхній обов'язок не буде виконаний у повному обсязі.

3. Солідарний боржник не має права висувати проти вимоги кредитора заперечення, що ґрунтуються на таких відносинах решти солідарних боржників з кредитором, у яких цей боржник не бере участі.

4. Виконання солідарного обов'язку у повному обсязі одним із боржників припиняє обов'язок решти солідарних боржників перед кредитором.

Стаття 544. Право боржника, який виконав солідарний обов'язок, на зворотну вимогу

1. Боржник, який виконав солідарний обов'язок, має право на зворотну вимогу (регрес) до кожного з решти солідарних боржників у рівній частці, якщо інше не встановлено договором або законом, за вирахуванням частки, яка припадає на нього.

2. Якщо один із солідарних боржників не сплатив частку, належну солідарному боржникові, який у повному обсязі виконав солідарний обов'язок, несплачене припадає на кожного з решти солідарних боржників у рівній частці.

Стаття 545. Підтвердження виконання зобов'язання

1. Прийнявши виконання зобов'язання, кредитор повинен на вимогу боржника видати йому розписку про одержання виконання частково або в повному обсязі.

2. Якщо боржник видав кредиторові борговий документ, кредитор, приймаючи виконання зобов'язання, повинен повернути його боржникові. У разі неможливості повернення боргового документа кредитор повинен вказати про це у розписці, яку він видає.

3. Наявність боргового документа у боржника підтверджує виконання ним свого обов'язку.

4. У разі відмови кредитора повернути борговий документ або видати розписку боржник має право затримати виконання зобов'язання. У цьому разі настає прострочення кредитора.

Глава 49
ЗАБЕЗПЕЧЕННЯ ВИКОНАННЯ ЗОБОВ'ЯЗАННЯ

§ 1. Загальні положення про забезпечення виконання зобов'язання
Стаття 546. Види забезпечення виконання зобов'язання

1. Виконання зобов'язання може забезпечуватися неустойкою, порукою, гарантією, заставою, притриманням, завдатком.

2. Договором або законом можуть бути встановлені інші види забезпечення виконання зобов'язання.

Стаття 547. Форма правочину щодо забезпечення виконання зобов'язання

1. Правочин щодо забезпечення виконання зобов'язання вчиняється у письмовій формі.

2. Правочин щодо забезпечення виконання зобов'язання, вчинений із недодержанням письмової форми, є нікчемним.

Стаття 548. Загальні умови забезпечення виконання зобов'язання

1. Виконання зобов'язання (основного зобов'язання) забезпечується, якщо це встановлено договором або законом.

2. Недійсне зобов'язання не підлягає забезпеченню. Недійсність основного зобов'язання (вимоги) спричиняє недійсність правочину щодо його забезпечення, якщо інше не встановлено цим Кодексом.

3. Недійсність правочину щодо забезпечення виконання зобов'язання не спричиняє недійсність основного зобов'язання.

§ 2. Неустойка
Стаття 549. Поняття неустойки

1. Неустойкою (штрафом, пенею) є грошова сума або інше майно, які боржник повинен передати кредиторові у разі порушення боржником зобов'язання.

2. Штрафом є неустойка, що обчислюється у відсотках від суми невиконаного або неналежно виконаного зобов'язання.

3. Пенею є неустойка, що обчислюється у відсотках від суми несвоєчасно виконаного грошового зобов'язання за кожен день прострочення виконання.

Стаття 550. Підстави виникнення права на неустойку

1. Право на неустойку виникає незалежно від наявності у кредитора збитків, завданих невиконанням або неналежним виконанням зобов'язання.

2. Проценти на неустойку не нараховуються.

3. Кредитор не має права на неустойку в разі, якщо боржник не відповідає за порушення зобов'язання (стаття 617 цього Кодексу).

Стаття 551. Предмет неустойки

1. Предметом неустойки може бути грошова сума, рухоме і нерухоме майно.

2. Якщо предметом неустойки є грошова сума, її розмір встановлюється договором або актом цивільного законодавства.

Розмір неустойки, встановлений законом, може бути збільшений у договорі.

Сторони можуть домовитися про зменшення розміру неустойки, встановленого актом цивільного законодавства, крім випадків, передбачених законом.

3. Розмір неустойки може бути зменшений за рішенням суду, якщо він значно перевищує розмір збитків, та за наявності інших обставин, які мають істотне значення.

Стаття 552. Правові наслідки сплати (передання) неустойки

1. Сплата (передання) неустойки не звільняє боржника від виконання свого обов'язку в натурі.

2. Сплата (передання) неустойки не позбавляє кредитора права на відшкодування збитків, завданих невиконанням або неналежним виконанням зобов'язання.

§ 3. Порука
Стаття 553. Договір поруки

1. За договором поруки поручитель поручається перед кредитором боржника за виконання ним свого обов'язку.

Поручитель відповідає перед кредитором за порушення зобов'язання боржником.

2. Порукою може забезпечуватися виконання зобов'язання частково або у повному обсязі.

3. Поручителем може бути одна особа або кілька осіб.

Стаття 554. Правові наслідки порушення зобов'язання, забезпеченого порукою

1. У разі порушення боржником зобов'язання, забезпеченого порукою, боржник і поручитель відповідають перед кредитором як солідарні боржники, якщо договором поруки не встановлено додаткову (субсидіарну) відповідальність поручителя.

2. Поручитель відповідає перед кредитором у тому ж обсязі, що і боржник, включаючи сплату основного боргу, процентів, неустойки, відшкодування збитків, якщо інше не встановлено договором поруки.

3. Особи, які спільно дали поруку, відповідають перед кредитором солідарно, якщо інше не встановлено договором поруки.

Стаття 555. Права та обов'язки поручителя у разі пред'явлення до нього вимоги

1. У разі одержання вимоги кредитора поручитель зобов'язаний повідомити про це боржника, а в разі пред'явлення до нього позову - подати клопотання про залучення боржника до участі у справі.

Якщо поручитель не повідомить боржника про вимогу кредитора і сам виконає зобов'язання, боржник має право висунути проти вимоги поручителя всі заперечення, які він мав проти вимоги кредитора.

2. Поручитель має право висунути проти вимоги кредитора заперечення, які міг би висунути сам боржник, за умови, що ці заперечення не пов'язані з особою боржника. Поручитель має право висунути ці заперечення також у разі, якщо боржник відмовився від них або визнав свій борг.

Стаття 556. Права поручителя, який виконав зобов'язання

1. Після виконання поручителем зобов'язання, забезпеченого порукою, кредитор повинен вручити йому документи, які підтверджують цей обов'язок боржника.

2. До поручителя, який виконав зобов'язання, забезпечене порукою, переходять усі права кредитора у цьому зобов'язанні, в тому числі й ті, що забезпечували його виконання.

3. До кожного з кількох поручителів, які виконали зобов'язання, забезпечене порукою, переходять права кредитора у розмірі частини обов'язку, що виконана ним.

Стаття 557. Повідомлення поручителя про виконання зобов'язання боржником

1. Боржник, який виконав зобов'язання, забезпечене порукою, повинен негайно повідомити про це поручителя.

2. Поручитель, який виконав зобов'язання, забезпечене порукою, у зв'язку з ненаправленням йому боржником повідомлення про виконання ним свого обов'язку, має право стягнути з кредитора безпідставно одержане або пред'явити зворотну вимогу до боржника.

Стаття 558. Оплата послуг поручителя

1. Поручитель має право на оплату послуг, наданих ним боржникові.

Стаття 559. Припинення поруки

1. Порука припиняється з припиненням забезпеченого нею зобов'язання, а також у разі зміни зобов'язання без згоди поручителя, внаслідок чого збільшується обсяг його відповідальності.

2. Порука припиняється, якщо після настання строку виконання зобов'язання кредитор відмовився прийняти належне виконання, запропоноване боржником або поручителем.

3. Порука припиняється у разі переведення боргу на іншу особу, якщо поручитель не поручився за нового боржника.

4. Порука припиняється після закінчення строку, встановленого в договорі поруки. У разі, якщо такий строк не встановлено, порука припиняється, якщо кредитор протягом шести місяців від дня настання строку виконання основного зобов'язання не пред'явить вимоги до поручителя. Якщо строк основного зобов'язання не встановлений або встановлений моментом пред'явлення вимоги, порука припиняється, якщо кредитор не пред'явить позову до поручителя протягом одного року від дня укладення договору поруки.

§ 4. Гарантія
Стаття 560. Поняття гарантії

1. За гарантією банк, інша фінансова установа, страхова організація (гарант) гарантує перед кредитором (бенефіціаром) виконання боржником (принципалом) свого обов'язку.

Гарант відповідає перед кредитором за порушення зобов'язання боржником.

Стаття 561. Строк дії гарантії

1. Гарантія діє протягом строку, на який вона видана.

2. Гарантія є чинною від дня її видачі, якщо в ній не встановлено інше.

3. Гарантія не може бути відкликана гарантом, якщо в ній не встановлено інше.

Стаття 562. Незалежність гарантії від основного зобов'язання

1. Зобов'язання гаранта перед кредитором не залежить від основного зобов'язання (його припинення або недійсності), зокрема і тоді, коли в гарантії міститься посилання на основне зобов'язання.

Стаття 563. Правові наслідки порушення боржником зобов'язання, забезпеченого гарантією

1. У разі порушення боржником зобов'язання, забезпеченого гарантією, гарант зобов'язаний сплатити кредиторові грошову суму відповідно до умов гарантії.

2. Вимога кредитора до гаранта про сплату грошової суми відповідно до виданої ним гарантії пред'являється у письмовій формі. До вимоги додаються документи, вказані в гарантії.

3. У вимозі до гаранта або у доданих до неї документах кредитор повинен вказати, у чому полягає порушення боржником основного зобов'язання, забезпеченого гарантією.

4. Кредитор може пред'явити вимогу до гаранта у межах строку, встановленого у гарантії, на який її видано.

5. Кредитор не може передавати іншій особі право вимоги до гаранта, якщо інше не встановлено гарантією.

Стаття 564. Обов'язки гаранта під час розгляду вимоги кредитора

1. Після одержання вимоги кредитора гарант повинен негайно повідомити про це боржника і передати йому копії вимоги разом з доданими до неї документами.

2. Гарант повинен розглянути вимогу кредитора разом з доданими до неї документами в установлений у гарантії строк, а у разі його відсутності - в розумний строк і встановити відповідність вимоги та доданих до неї документів умовам гарантії.

Стаття 565. Право гаранта на відмову в задоволенні вимоги кредитора

1. Гарант має право відмовитися від задоволення вимоги кредитора, якщо вимога або додані до неї документи не відповідають умовам гарантії або якщо вони подані гарантові після закінчення строку дії гарантії.

2. Гарант повинен негайно повідомити кредитора про відмову від задоволення його вимоги.

3. Якщо гарант після пред'явлення до нього вимоги кредитора дізнався про недійсність основного зобов'язання або про його припинення, він повинен негайно повідомити про це кредитора і боржника.

Повторна вимога кредитора, одержана гарантом після такого повідомлення, підлягає задоволенню.

Стаття 566. Обов'язок гаранта

1. Обов'язок гаранта перед кредитором обмежується сплатою суми, на яку видано гарантію.

У разі порушення гарантом свого обов'язку його відповідальність перед кредитором не обмежується сумою, на яку видано гарантію, якщо інше не встановлено у гарантії.

Стаття 567. Оплата послуг гаранта

1. Гарант має право на оплату послуг, наданих ним боржникові.

Стаття 568. Припинення гарантії

1. Зобов'язання гаранта перед кредитором припиняється у разі:

1) сплати кредиторові суми, на яку видано гарантію;

2) закінчення строку дії гарантії;

3) відмови кредитора від своїх прав за гарантією шляхом повернення її гарантові або шляхом подання гаранту письмової заяви про звільнення його від обов'язків за гарантією.

2. Гарант, якому стало відомо про припинення гарантії, повинен негайно повідомити про це боржника.

Стаття 569. Право гаранта на зворотну вимогу до боржника

1. Гарант має право на зворотну вимогу (регрес) до боржника в межах суми, сплаченої ним за гарантією кредиторові, якщо інше не встановлено договором між гарантом і боржником.

2. Гарант не має права на зворотну вимогу (регрес) до боржника у разі, якщо сума, сплачена гарантом кредиторові, не відповідає умовам гарантії, якщо інше не встановлено договором між гарантом і боржником.

§ 5. Завдаток
Стаття 570. Поняття завдатку

1. Завдатком є грошова сума або рухоме майно, що видається кредиторові боржником у рахунок належних з нього за договором платежів, на підтвердження зобов'язання і на забезпечення його виконання.

2. Якщо не буде встановлено, що сума, сплачена в рахунок належних з боржника платежів, є завдатком, вона вважається авансом.

Стаття 571. Правові наслідки порушення або припинення зобов'язання, забезпеченого завдатком

1. Якщо порушення зобов'язання сталося з вини боржника, завдаток залишається у кредитора.

Якщо порушення зобов'язання сталося з вини кредитора, він зобов'язаний повернути боржникові завдаток та додатково сплатити суму у розмірі завдатку або його вартості.

2. Сторона, винна у порушенні зобов'язання, має відшкодувати другій стороні збитки в сумі, на яку вони перевищують розмір (вартість) завдатку, якщо інше не встановлено договором.

3. У разі припинення зобов'язання до початку його виконання або внаслідок неможливості його виконання завдаток підлягає поверненню.

§ 6. Застава
Стаття 572. Поняття застави

1. В силу застави кредитор (заставодержатель) має право у разі невиконання боржником (заставодавцем) зобов'язання, забезпеченого заставою, одержати задоволення за рахунок заставленого майна переважно перед іншими кредиторами цього боржника, якщо інше не встановлено законом (право застави).

Стаття 573. Забезпечення майбутньої вимоги

1. Заставою може бути забезпечена вимога, яка може виникнути в майбутньому.

Стаття 574. Підстави виникнення застави

1. Застава виникає на підставі договору, закону або рішення суду.

2. До застави, яка виникає на підставі закону, застосовуються положення цього Кодексу щодо застави, яка виникає на підставі договору, якщо інше не встановлено законом.

Стаття 575. Окремі види застав

1. Іпотекою є застава нерухомого майна, що залишається у володінні заставодавця або третьої особи.

2. Закладом є застава рухомого майна, що передається у володіння заставодержателя або за його наказом - у володіння третій особі.

3. Правила про іпотеку землі та інші окремі види застав встановлюються законом.

Стаття 576. Предмет застави

1. Предметом застави може бути будь-яке майно (зокрема річ, цінні папери, майнові права), що може бути відчужене заставодавцем і на яке може бути звернене стягнення.

2. Предметом застави може бути майно, яке заставодавець набуде після виникнення застави (майбутній урожай, приплід худоби тощо).

3. Права заставодержателя (право застави) на річ, яка є предметом застави, поширюються на її приналежності, якщо інше не встановлено договором. Право застави поширюється на плоди, продукцію та доходи, одержані від використання заставленого майна, у випадках, встановлених договором.

4. Предметом застави не можуть бути національні, культурні та історичні цінності, які є об'єктами права державної власності і занесені або підлягають занесенню до Державного реєстру національної культурної спадщини.

5. Предметом застави не можуть бути вимоги, які мають особистий характер, а також інші вимоги, застава яких заборонена законом.

6. Предмет застави залишається у заставодавця, якщо інше не встановлено договором або законом.

7. Застава окремих видів майна може бути заборонена або обмежена законом.

Стаття 577. Нотаріальне посвідчення договору застави та реєстрація застави

1. Якщо предметом застави є нерухоме майно, а також в інших випадках, встановлених законом, договір застави підлягає нотаріальному посвідченню.

2. Застава нерухомого майна підлягає державній реєстрації у випадках та в порядку, встановлених законом.

3. Застава рухомого майна може бути зареєстрована на підставі заяви заставодержателя або заставодавця з внесенням запису до Державного реєстру обтяжень рухомого майна.

4. Моментом реєстрації застави є дата та час внесення відповідного запису до Державного реєстру обтяжень рухомого майна.

(Із змінами і доповненнями, внесеними згідно із
Законом України від 18.11.2003 р. N 1255-IV)

Стаття 578. Застава майна, що є у спільній власності

1. Майно, що є у спільній власності, може бути передане у заставу лише за згодою усіх співвласників.

Стаття 579. Заміна предмета застави

1. Предмет застави може бути замінений лише за згодою заставодержателя, якщо інше не встановлено договором або законом.

Стаття 580. Ризик випадкового знищення або випадкового пошкодження предмета застави

1. Ризик випадкового знищення або випадкового пошкодження предмета застави несе власник заставленого майна, якщо інше не встановлено договором або законом.

2. У разі випадкового знищення або випадкового пошкодження предмета застави заставодавець на вимогу заставодержателя зобов'язаний надати рівноцінний предмет або, якщо це можливо, відновити знищений або пошкоджений предмет застави.

Стаття 581. Страхування предмета застави

1. Якщо предмет застави не підлягає обов'язковому страхуванню, він може бути застрахований за згодою сторін на погоджену суму.

У разі настання страхового випадку предметом застави стає право вимоги до страховика.

Стаття 582. Оцінка предмета застави

1. Оцінка предмета застави здійснюється у випадках, встановлених договором або законом.

2. Оцінка предмета застави здійснюється заставодавцем разом із заставодержателем відповідно до звичайних цін, що склалися на момент виникнення права застави, якщо інший порядок оцінки предмета застави не встановлений договором або законом.

Стаття 583. Сторони у договорі застави

1. Заставодавцем може бути боржник або третя особа (майновий поручитель).

2. Заставодавцем може бути власник речі або особа, якій належить майнове право, а також особа, якій власник речі або особа, якій належить майнове право, передали річ або майнове право з правом їх застави.

3. Застава права на чужу річ здійснюється за згодою власника цієї речі, якщо для відчуження цього права відповідно до договору або закону потрібна згода власника.

Стаття 584. Зміст договору застави

1. У договорі застави визначаються суть, розмір і строк виконання зобов'язання, забезпеченого заставою, подається опис предмета застави, а також визначаються інші умови, погоджені сторонами договору.

2. Опис предмета застави у договорі застави може бути поданий у загальній формі (вказівка на вид заставленого майна тощо).

Стаття 585. Момент виникнення права застави

1. Право застави виникає з моменту укладення договору застави, а у випадках, коли договір підлягає нотаріальному посвідченню, - з моменту його нотаріального посвідчення.

2. Якщо предмет застави відповідно до договору або закону повинен перебувати у володінні заставодержателя, право застави виникає в момент передання йому предмета застави. Якщо таке передання було здійснене до укладення договору застави, право застави виникає з моменту його укладення.

Стаття 586. Користування та розпоряджання предметом застави

1. Заставодавець має право користуватися предметом застави відповідно до його призначення, у тому числі здобувати з нього плоди та доходи, якщо інше не встановлено договором і якщо це випливає із суті застави.

2. Заставодавець має право відчужувати предмет застави, передавати його в користування іншій особі або іншим чином розпоряджатися ним лише за згодою заставодержателя, якщо інше не встановлено договором.

3. Заставодавець має право заповідати заставлене майно. Правочин, яким обмежується право заставодавця заповідати заставлене майно, є нікчемним.

4. Заставодержатель має право користуватися переданим йому предметом застави лише у випадках, встановлених договором. За договором на заставодержателя може бути покладений обов'язок здобувати з предмета застави плоди та доходи.

Стаття 587. Обов'язки володільця предмета застави

1. Особа, яка володіє предметом застави, зобов'язана, якщо інше не встановлено договором:

1) вживати заходів, необхідних для збереження предмета застави;

2) утримувати предмет застави належним чином;

3) негайно повідомляти другу сторону договору застави про виникнення загрози знищення або пошкодження предмета застави.

2. Заставодавець, який володіє предметом застави, у разі втрати, псування, пошкодження або знищення заставленого майна з його вини зобов'язаний замінити або відновити це майно, якщо інше не встановлено договором.

3. Заставодержатель, який володіє предметом застави, у разі втрати, псування, пошкодження або знищення заставленого майна з його вини зобов'язаний відшкодувати заставодавцю завдані збитки.

Стаття 588. Наступна застава

1. Наступна застава майна, що вже заставлене, допускається, якщо інше не встановлено попереднім договором застави або законом.

2. Наступна застава майна не припиняє право застави попереднього заставодержателя.

3. Перший заставодержатель має переважне право перед наступними заставодержателями на задоволення своїх вимог за рахунок заставленого майна. Вимоги наступних заставодержателів задовольняються в порядку черговості виникнення права застави, крім випадку, передбаченого частиною четвертою цієї статті.

4. Якщо предметом застави є рухоме майно, заставодержатель зареєстрованої застави має переважне право на задоволення вимог із заставленого майна перед заставодержателями незареєстрованих застав та застав, які зареєстровані пізніше.

5. Заставодавець незареєстрованої застави зобов'язаний надати кожному із заставодержателів інформацію про всі попередні застави майна в обсязі, встановленому статтею 584 цього Кодексу. Заставодавець зобов'язаний відшкодувати збитки, що виникли у будь-кого із заставодержателів внаслідок невиконання ним цього обов'язку.

(Із змінами, внесеними згідно із Законом
 України від 18.11.2003 р. N 1255-IV)

Стаття 589. Правові наслідки невиконання зобов'язання, забезпеченого заставою

1. У разі невиконання зобов'язання, забезпеченого заставою, заставодержатель набуває право звернення стягнення на предмет застави.

2. За рахунок предмета застави заставодержатель має право задовольнити в повному обсязі свою вимогу, що визначена на момент фактичного задоволення, включаючи сплату процентів, неустойки, відшкодування збитків, завданих порушенням зобов'язання, необхідних витрат на утримання заставленого майна, а також витрат, понесених у зв'язку із пред'явленням вимоги, якщо інше не встановлено договором.

Стаття 590. Звернення стягнення на предмет застави

1. Звернення стягнення на предмет застави здійснюється за рішенням суду, якщо інше не встановлено договором або законом.

2. Заставодержатель набуває право звернення стягнення на предмет застави в разі, коли зобов'язання не буде виконано у встановлений строк (термін), якщо інше не встановлено договором або законом.

3. У разі ліквідації юридичної особи - заставодавця заставодержатель набуває право звернення стягнення на заставлене майно незалежно від настання строку виконання зобов'язання, забезпеченого заставою.

4. У разі часткового виконання боржником зобов'язання, забезпеченого заставою, право звернення на предмет застави зберігається в первісному обсязі.

5. Якщо предметом застави є дві або більше речей (два або більше прав), стягнення може бути звернене на всі ці речі (права) або на будь-яку з речей (прав) на вибір заставодержателя.

Якщо заставодержатель зверне стягнення на одну річ (одне право), але його вимогу не буде задоволено в повному обсязі, він зберігає право застави на інші речі (права), які є предметом застави.

Стаття 591. Реалізація предмета застави

1. Реалізація предмета застави, на який звернене стягнення, провадиться шляхом його продажу з публічних торгів, якщо інше не встановлено договором або законом. Порядок реалізації предмета застави з публічних торгів встановлюється законом.

2. Початкова ціна предмета застави для його продажу з публічних торгів визначається в порядку, встановленому договором або законом. Якщо звернення стягнення здійснюється за рішенням суду, суд у своєму рішенні може визначити початкову ціну предмета застави.

3. Якщо публічні торги оголошено такими, що не відбулися, предмет застави може бути за згодою заставодержателя та заставодавця переданий у власність заставодержателя за початковою ціною, якщо інше не встановлено договором або законом.

4. Якщо сума, одержана від реалізації предмета застави, не покриває вимоги заставодержателя, він має право отримати суму, якої не вистачає, з іншого майна боржника в порядку черговості відповідно до статті 112 цього Кодексу, якщо інше не встановлено договором або законом.

Стаття 592. Дострокове виконання зобов'язання, забезпеченого заставою

1. Заставодержатель має право вимагати дострокового виконання зобов'язання, забезпеченого заставою, у разі:

1) передання заставодавцем предмета застави іншій особі без згоди заставодержателя, якщо одержання такої згоди було необхідним;

2) порушення заставодавцем правил про заміну предмета застави;

3) втрати предмета застави за обставин, за які заставодержатель не відповідає, якщо заставодавець не замінив або не відновив предмет застави.

2. Заставодержатель має право вимагати дострокового виконання зобов'язання, забезпеченого заставою, а якщо його вимога не буде задоволена, - звернути стягнення на предмет застави:

1) у разі порушення заставодавцем правил про наступну заставу;

2) у разі порушення заставодавцем правил про розпоряджання предметом застави;

3) в інших випадках, встановлених договором.

Стаття 593. Припинення права застави

1. Право застави припиняється у разі:

1) припинення зобов'язання, забезпеченого заставою;

2) втрати предмета застави, якщо заставодавець не замінив предмет застави;

3) реалізації предмета застави;

4) набуття заставодержателем права власності на предмет застави.

Право застави припиняється також в інших випадках, встановлених законом.

2. У разі припинення права застави на нерухоме майно до державного реєстру вносяться відповідні дані.

3. У разі припинення права застави внаслідок виконання забезпеченого заставою зобов'язання заставодержатель, у володінні якого перебувало заставлене майно, зобов'язаний негайно повернути його заставодавцеві.

§ 7. Притримання
Стаття 594. Право притримання

1. Кредитор, який правомірно володіє річчю, що підлягає передачі боржникові або особі, вказаній боржником, у разі невиконання ним у строк зобов'язання щодо оплати цієї речі або відшкодування кредиторові пов'язаних з нею витрат та інших збитків має право притримати її у себе до виконання боржником зобов'язання.

2. Притриманням речі можуть забезпечуватись інші вимоги кредитора, якщо інше не встановлено договором або законом.

3. Кредитор має право притримати річ у себе також у разі, якщо права на неї, які виникли після передачі речі у володіння кредитора, набула третя особа.

4. Ризик випадкового знищення або випадкового пошкодження притриманої речі несе кредитор, якщо інше не встановлено законом.

Стаття 595. Обов'язки кредитора, який притримує річ у себе

1. Кредитор, який притримує річ у себе, зобов'язаний негайно повідомити про це боржника.

2. Кредитор відповідає за втрату, псування або пошкодження речі, яку він притримує в себе, якщо втрата, псування або пошкодження сталися з його вини.

3. Кредитор не має права користуватися річчю, яку він притримує у себе.

Стаття 596. Розпорядження річчю, яку притримує кредитор

1. До кредитора, який притримує у себе річ боржника, не переходить право власності на неї.

2. Боржник, річ якого кредитор притримує, має право розпорядитися нею, повідомивши набувача про притримання речі і права кредитора.

Стаття 597. Задоволення вимог за рахунок речі, яку притримує кредитор

1. Вимоги кредитора, який притримує річ у себе, задовольняються з її вартості відповідно до статті 591 цього Кодексу.

Глава 50
ПРИПИНЕННЯ ЗОБОВ'ЯЗАННЯ

Стаття 598. Підстави припинення зобов'язання

1. Зобов'язання припиняється частково або у повному обсязі на підставах, встановлених договором або законом.

2. Припинення зобов'язання на вимогу однієї із сторін допускається лише у випадках, встановлених договором або законом.

Стаття 599. Припинення зобов'язання виконанням

1. Зобов'язання припиняється виконанням, проведеним належним чином.

Стаття 600. Припинення зобов'язання переданням відступного

1. Зобов'язання припиняється за згодою сторін внаслідок передання боржником кредиторові відступного (грошей, іншого майна тощо). Розмір, строки й порядок передання відступного встановлюються сторонами.

Стаття 601. Припинення зобов'язання зарахуванням

1. Зобов'язання припиняється зарахуванням зустрічних однорідних вимог, строк виконання яких настав, а також вимог, строк виконання яких не встановлений або визначений моментом пред'явлення вимоги.

2. Зарахування зустрічних вимог може здійснюватися за заявою однієї із сторін.

Стаття 602. Недопустимість зарахування зустрічних вимог

1. Не допускається зарахування зустрічних вимог:

1) про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю;

2) про стягнення аліментів;

3) щодо довічного утримання (догляду);

4) у разі спливу позовної давності;

5) в інших випадках, встановлених договором або законом.

Стаття 603. Зарахування у разі заміни кредитора

1. У разі заміни кредитора боржник має право пред'явити проти вимоги нового кредитора свою зустрічну вимогу до первісного кредитора.

2. У разі заміни кредитора зарахування проводиться, якщо вимога виникла на підставі, що існувала на момент одержання боржником письмового повідомлення про заміну кредитора, і строк вимоги настав до його одержання або цей строк не встановлений чи визначений моментом пред'явлення вимоги.

Якщо боржник не був письмово повідомлений про заміну кредитора, зарахування проводиться, якщо вимога виникла на підставі, що існувала на момент пред'явлення боржникові вимоги новим кредитором або, якщо боржник виконав свій обов'язок до пред'явлення йому вимоги новим кредитором, - на момент його виконання.

Стаття 604. Припинення зобов'язання за домовленістю сторін

1. Зобов'язання припиняється за домовленістю сторін.

2. Зобов'язання припиняється за домовленістю сторін про заміну первісного зобов'язання новим зобов'язанням між тими ж сторонами (новація).

3. Новація не допускається щодо зобов'язань про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю, про сплату аліментів та в інших випадках, встановлених законом.

4. Новація припиняє додаткові зобов'язання, пов'язані з первісним зобов'язанням, якщо інше не встановлено договором.

Стаття 605. Припинення зобов'язання прощенням боргу

1. Зобов'язання припиняється внаслідок звільнення (прощення боргу) кредитором боржника від його обов'язків, якщо це не порушує прав третіх осіб щодо майна кредитора.

Стаття 606. Припинення зобов'язання поєднанням боржника і кредитора в одній особі

1. Зобов'язання припиняється поєднанням боржника і кредитора в одній особі.

Стаття 607. Припинення зобов'язання неможливістю його виконання

1. Зобов'язання припиняється неможливістю його виконання у зв'язку з обставиною, за яку жодна із сторін не відповідає.

Стаття 608. Припинення зобов'язання смертю фізичної особи

1. Зобов'язання припиняється смертю боржника, якщо воно є нерозривно пов'язаним з його особою і у зв'язку з цим не може бути виконане іншою особою.

2. Зобов'язання припиняється смертю кредитора, якщо воно є нерозривно пов'язаним з особою кредитора.

Стаття 609. Припинення зобов'язання ліквідацією юридичної особи

1. Зобов'язання припиняється ліквідацією юридичної особи (боржника або кредитора), крім випадків, коли законом або іншими нормативно-правовими актами виконання зобов'язання ліквідованої юридичної особи покладається на іншу юридичну особу, зокрема за зобов'язаннями про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю.

Глава 51
ПРАВОВІ НАСЛІДКИ ПОРУШЕННЯ ЗОБОВ'ЯЗАННЯ. ВІДПОВІДАЛЬНІСТЬ ЗА ПОРУШЕННЯ ЗОБОВ'ЯЗАННЯ

Стаття 610. Порушення зобов'язання

1. Порушенням зобов'язання є його невиконання або виконання з порушенням умов, визначених змістом зобов'язання (неналежне виконання).

Стаття 611. Правові наслідки порушення зобов'язання

1. У разі порушення зобов'язання настають правові наслідки, встановлені договором або законом, зокрема:

1) припинення зобов'язання внаслідок односторонньої відмови від зобов'язання, якщо це встановлено договором або законом, або розірвання договору;

2) зміна умов зобов'язання;

3) сплата неустойки;

4) відшкодування збитків та моральної шкоди.

Стаття 612. Прострочення боржника

1. Боржник вважається таким, що прострочив, якщо він не приступив до виконання зобов'язання або не виконав його у строк, встановлений договором або законом.

2. Боржник, який прострочив виконання зобов'язання, відповідає перед кредитором за завдані простроченням збитки і за неможливість виконання, що випадково настала після прострочення.

3. Якщо внаслідок прострочення боржника виконання зобов'язання втратило інтерес для кредитора, він може відмовитися від прийняття виконання і вимагати відшкодування збитків.

4. Прострочення боржника не настає, якщо зобов'язання не може бути виконане внаслідок прострочення кредитора.

Стаття 613. Прострочення кредитора

1. Кредитор вважається таким, що прострочив, якщо він відмовився прийняти належне виконання, запропоноване боржником, або не вчинив дій, що встановлені договором, актами цивільного законодавства чи випливають із суті зобов'язання або звичаїв ділового обороту, до вчинення яких боржник не міг виконати свого обов'язку.

Кредитор також вважається таким, що прострочив, у випадках, встановлених частиною четвертою статті 545 цього Кодексу.

2. Якщо кредитор не вчинив дії, до вчинення яких боржник не міг виконати свій обов'язок, виконання зобов'язання може бути відстрочене на час прострочення кредитора.

3. Боржник не має права на відшкодування збитків, завданих простроченням кредитора, якщо кредитор доведе, що прострочення не є наслідком його вини або осіб, на яких за законом чи дорученням кредитора було покладено прийняття виконання.

4. Боржник за грошовим зобов'язанням не сплачує проценти за час прострочення кредитора.

Стаття 614. Вина як підстава відповідальності за порушення зобов'язання

1. Особа, яка порушила зобов'язання, несе відповідальність за наявності її вини (умислу або необережності), якщо інше не встановлено договором або законом.

Особа є невинуватою, якщо вона доведе, що вжила всіх залежних від неї заходів щодо належного виконання зобов'язання.

2. Відсутність своєї вини доводить особа, яка порушила зобов'язання.

3. Правочин, яким скасовується чи обмежується відповідальність за умисне порушення зобов'язання, є нікчемним.

Стаття 615. Одностороння відмова від зобов'язання

1. У разі порушення зобов'язання однією стороною друга сторона має право частково або в повному обсязі відмовитися від зобов'язання, якщо це встановлено договором або законом.

2. Одностороння відмова від зобов'язання не звільняє винну сторону від відповідальності за порушення зобов'язання.

3. Внаслідок односторонньої відмови від зобов'язання частково або у повному обсязі відповідно змінюються умови зобов'язання або воно припиняється.

Стаття 616. Правові наслідки порушення зобов'язання з вини кредитора

1. Якщо порушення зобов'язання сталося з вини кредитора, суд відповідно зменшує розмір збитків та неустойки, які стягуються з боржника.

2. Суд має право зменшити розмір збитків та неустойки, які стягуються з боржника, якщо кредитор умисно або з необережності сприяв збільшенню розміру збитків, завданих порушенням зобов'язання, або не вжив заходів щодо їх зменшення.

Стаття 617. Підстави звільнення від відповідальності за порушення зобов'язання

1. Особа, яка порушила зобов'язання, звільняється від відповідальності за порушення зобов'язання, якщо вона доведе, що це порушення сталося внаслідок випадку або непереборної сили.

Не вважається випадком, зокрема, недодержання своїх обов'язків контрагентом боржника, відсутність на ринку товарів, потрібних для виконання зобов'язання, відсутність у боржника необхідних коштів.

Стаття 618. Відповідальність боржника за дії інших осіб

1. Боржник відповідає за порушення зобов'язання іншими особами, на яких було покладено його виконання (стаття 528 цього Кодексу), якщо договором або законом не встановлено відповідальність безпосереднього виконавця.

Стаття 619. Субсидіарна відповідальність

1. Договором або законом може бути передбачена поряд із відповідальністю боржника додаткова (субсидіарна) відповідальність іншої особи.

2. До пред'явлення вимоги особі, яка несе субсидіарну відповідальність, кредитор повинен пред'явити вимогу до основного боржника.

Якщо основний боржник відмовився задовольнити вимогу кредитора або кредитор не одержав від нього в розумний строк відповіді на пред'явлену вимогу, кредитор може пред'явити вимогу в повному обсязі до особи, яка несе субсидіарну відповідальність.

3. Кредитор не може вимагати задоволення своєї вимоги від особи, яка несе субсидіарну відповідальність, якщо ця вимога може бути задоволена шляхом зарахування зустрічної вимоги до основного боржника.

4. Особа, яка несе субсидіарну відповідальність, повинна до задоволення вимоги, пред'явленої їй кредитором, повідомити про це основного боржника, а у разі пред'явлення позову, - подати клопотання про залучення основного боржника до участі у справі.

У разі недотримання цих вимог особою, яка несе субсидіарну відповідальність, основний боржник має право висунути проти регресної вимоги особи, яка несе субсидіарну відповідальність, заперечення, які він мав проти кредитора.

Стаття 620. Правові наслідки невиконання обов'язку передати річ, визначену індивідуальними ознаками

1. У разі невиконання боржником обов'язку передати кредиторові у власність або у користування річ, визначену індивідуальними ознаками, кредитор має право витребувати цю річ у боржника та вимагати її передання відповідно до умов зобов'язання.

2. Кредитор втрачає право на витребування у боржника речі, визначеної індивідуальними ознаками, у разі, якщо ця річ вже передана третій особі у власність або в користування.

Якщо річ, визначену індивідуальними ознаками, ще не передано, переважне право на її одержання має той з кредиторів, зобов'язання на користь якого виникло раніше, а коли це неможливо визначити, кредитор, який першим пред'явив позов.

Стаття 621. Виконання зобов'язання за рахунок боржника

1. У разі невиконання боржником для кредитора певної роботи чи ненадання йому послуги кредитор має право виконати цю роботу власними силами або доручити її виконання чи надання послуги третій особі і вимагати від боржника відшкодування збитків, якщо інше не встановлено договором, актами цивільного законодавства або не випливає із суті зобов'язання.

Стаття 622. Відповідальність і виконання зобов'язання в натурі

1. Боржник, який сплатив неустойку і відшкодував збитки, завдані порушенням зобов'язання, не звільняється від обов'язку виконати зобов'язання в натурі, якщо інше не встановлено договором або законом.

2. У разі відмови кредитора від прийняття виконання, яке внаслідок прострочення втратило для нього інтерес (стаття 612 цього Кодексу), або передання відступного (стаття 600 цього Кодексу) боржник звільняється від обов'язку виконати зобов'язання в натурі.

3. У разі відмови кредитора від договору (стаття 615 цього Кодексу) боржник звільняється від обов'язку виконати зобов'язання в натурі.

Стаття 623. Відшкодування збитків, завданих порушенням зобов'язання

1. Боржник, який порушив зобов'язання, має відшкодувати кредиторові завдані цим збитки.

2. Розмір збитків, завданих порушенням зобов'язання, доказується кредитором.

3. Збитки визначаються з урахуванням ринкових цін, що існували на день добровільного задоволення боржником вимоги кредитора у місці, де зобов'язання має бути виконане, а якщо вимога не була задоволена добровільно, - у день пред'явлення позову, якщо інше не встановлено договором або законом. Суд може задовольнити вимогу про відшкодування збитків, беручи до уваги ринкові ціни, що існували на день ухвалення рішення.

4. При визначенні неодержаних доходів (упущеної вигоди) враховуються заходи, вжиті кредитором щодо їх одержання.

Стаття 624. Збитки і неустойка

1. Якщо за порушення зобов'язання встановлено неустойку, то вона підлягає стягненню у повному розмірі, незалежно від відшкодування збитків.

2. Договором може бути встановлено обов'язок відшкодувати збитки лише в тій частині, в якій вони не покриті неустойкою.

3. Договором може бути встановлено стягнення неустойки без права на відшкодування збитків або можливість за вибором кредитора стягнення неустойки чи відшкодування збитків.

Стаття 625. Відповідальність за порушення грошового зобов'язання

1. Боржник не звільняється від відповідальності за неможливість виконання ним грошового зобов'язання.

2. Боржник, який прострочив виконання грошового зобов'язання, на вимогу кредитора зобов'язаний сплатити суму боргу з урахуванням встановленого індексу інфляції за весь час прострочення, а також три проценти річних від простроченої суми, якщо інший розмір процентів не встановлений договором або законом.

РОЗДІЛ II
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО ДОГОВІР

Глава 52
ПОНЯТТЯ ТА УМОВИ ДОГОВОРУ

Стаття 626. Поняття та види договору

1. Договором є домовленість двох або більше сторін, спрямована на встановлення, зміну або припинення цивільних прав та обов'язків.

2. Договір є одностороннім, якщо одна сторона бере на себе обов'язок перед другою стороною вчинити певні дії або утриматися від них, а друга сторона наділяється лише правом вимоги, без виникнення зустрічного обов'язку щодо першої сторони.

3. Договір є двостороннім, якщо правами та обов'язками наділені обидві сторони договору.

4. До договорів, що укладаються більш як двома сторонами (багатосторонні договори), застосовуються загальні положення про договір, якщо це не суперечить багатосторонньому характеру цих договорів.

5. Договір є відплатним, якщо інше не встановлено договором, законом або не випливає із суті договору.

Стаття 627. Свобода договору

1. Відповідно до статті 6 цього Кодексу сторони є вільними в укладенні договору, виборі контрагента та визначенні умов договору з урахуванням вимог цього Кодексу, інших актів цивільного законодавства, звичаїв ділового обороту, вимог розумності та справедливості.

Стаття 628. Зміст договору

1. Зміст договору становлять умови (пункти), визначені на розсуд сторін і погоджені ними, та умови, які є обов'язковими відповідно до актів цивільного законодавства.

2. Сторони мають право укласти договір, в якому містяться елементи різних договорів (змішаний договір). До відносин сторін у змішаному договорі застосовуються у відповідних частинах положення актів цивільного законодавства про договори, елементи яких містяться у змішаному договорі, якщо інше не встановлено договором або не випливає із суті змішаного договору.

Стаття 629. Обов'язковість договору

1. Договір є обов'язковим для виконання сторонами.

Стаття 630. Типові умови договору

1. Договором може бути встановлено, що його окремі умови визначаються відповідно до типових умов договорів певного виду, оприлюднених у встановленому порядку.

2. Якщо у договорі не міститься посилання на типові умови, такі типові умови можуть застосовуватись як звичай ділового обороту, якщо вони відповідають вимогам статті 7 цього Кодексу.

Стаття 631. Строк договору

1. Строком договору є час, протягом якого сторони можуть здійснити свої права і виконати свої обов'язки відповідно до договору.

2. Договір набирає чинності з моменту його укладення.

3. Сторони можуть встановити, що умови договору застосовуються до відносин між ними, які виникли до його укладення.

4. Закінчення строку договору не звільняє сторони від відповідальності за його порушення, яке мало місце під час дії договору.

Стаття 632. Ціна

1. Ціна в договорі встановлюється за домовленістю сторін.

У випадках, встановлених законом, застосовуються ціни (тарифи, ставки тощо), які встановлюються або регулюються уповноваженими органами державної влади або органами місцевого самоврядування.

2. Зміна ціни після укладення договору допускається лише у випадках і на умовах, встановлених договором або законом.

3. Зміна ціни в договорі після його виконання не допускається.

4. Якщо ціна у договорі не встановлена і не може бути визначена виходячи з його умов, вона визначається виходячи із звичайних цін, що склалися на аналогічні товари, роботи або послуги на момент укладення договору.

Стаття 633. Публічний договір

1. Публічним є договір, в якому одна сторона - підприємець взяла на себе обов'язок здійснювати продаж товарів, виконання робіт або надання послуг кожному, хто до неї звернеться (роздрібна торгівля, перевезення транспортом загального користування, послуги зв'язку, медичне, готельне, банківське обслуговування тощо).

2. Умови публічного договору встановлюються однаковими для всіх споживачів, крім тих, кому за законом надані відповідні пільги.

3. Підприємець не має права надавати переваги одному споживачеві перед іншим щодо укладення публічного договору, якщо інше не встановлено законом.

4. Підприємець не має права відмовитися від укладення публічного договору за наявності у нього можливостей надання споживачеві відповідних товарів (робіт, послуг).

У разі необґрунтованої відмови підприємця від укладення публічного договору він має відшкодувати збитки, завдані споживачеві такою відмовою.

5. Актами цивільного законодавства можуть бути встановлені правила, обов'язкові для сторін при укладенні і виконанні публічного договору.

6. Умови публічного договору, які суперечать частині другій цієї статті та правилам, обов'язковим для сторін при укладенні і виконанні публічного договору, є нікчемними.

Стаття 634. Договір приєднання

1. Договором приєднання є договір, умови якого встановлені однією із сторін у формулярах або інших стандартних формах, який може бути укладений лише шляхом приєднання другої сторони до запропонованого договору в цілому. Друга сторона не може запропонувати свої умови договору.

2. Договір приєднання може бути змінений або розірваний на вимогу сторони, яка приєдналася, якщо вона позбавляється прав, які звичайно мала, а також якщо договір виключає чи обмежує відповідальність другої сторони за порушення зобов'язання або містить інші умови, явно обтяжливі для сторони, яка приєдналася. Сторона, яка приєдналася, має довести, що вона, виходячи зі своїх інтересів, не прийняла б цих умов за наявності у неї можливості брати участь у визначенні умов договору.

3. Якщо вимога про зміну або розірвання договору пред'явлена стороною, яка приєдналася до нього у зв'язку зі здійсненням нею підприємницької діяльності, сторона, що надала договір для приєднання, може відмовити у задоволенні цих вимог, якщо доведе, що сторона, яка приєдналася, знала або могла знати, на яких умовах вона приєдналася до договору.

Стаття 635. Попередній договір

1. Попереднім є договір, сторони якого зобов'язуються протягом певного строку (у певний термін) укласти договір в майбутньому (основний договір) на умовах, встановлених попереднім договором.

Законом може бути встановлено обмеження щодо строку (терміну), в який має бути укладений основний договір на підставі попереднього договору.

Істотні умови основного договору, що не встановлені попереднім договором, погоджуються у порядку, встановленому сторонами у попередньому договорі, якщо такий порядок не встановлений актами цивільного законодавства.

Попередній договір укладається у формі, встановленій для основного договору, а якщо форма основного договору не встановлена, - у письмовій формі.

2. Сторона, яка необгрунтовано ухиляється від укладення договору, передбаченого попереднім договором, повинна відшкодувати другій стороні збитки, завдані простроченням, якщо інше не встановлено попереднім договором або актами цивільного законодавства.

3. Зобов'язання, встановлене попереднім договором, припиняється, якщо основний договір не укладений протягом строку (у термін), встановленого попереднім договором, або якщо жодна із сторін не направить другій стороні пропозицію про його укладення.

4. Договір про наміри (протокол про наміри тощо), якщо в ньому немає волевиявлення сторін щодо надання йому сили попереднього договору, не вважається попереднім договором.

Стаття 636. Договір на користь третьої особи

1. Договором на користь третьої особи є договір, в якому боржник зобов'язаний виконати свій обов'язок на користь третьої особи, яка встановлена або не встановлена у договорі.

2. Виконання договору на користь третьої особи може вимагати як особа, яка уклала договір, так і третя особа, на користь якої передбачено виконання, якщо інше не встановлено договором або законом чи не випливає із суті договору.

3. З моменту вираження третьою особою наміру скористатися своїм правом сторони не можуть розірвати або змінити договір без згоди третьої особи, якщо інше не встановлено договором або законом.

4. Якщо третя особа відмовилася від права, наданого їй на підставі договору, сторона, яка уклала договір на користь третьої особи, може сама скористатися цим правом, якщо інше не випливає із суті договору.

Стаття 637. Тлумачення умов договору

1. Тлумачення умов договору здійснюється відповідно до статті 213 цього Кодексу.

2. У разі тлумачення умов договору можуть враховуватися також типові умови (типові договори), навіть якщо в договорі немає посилання на ці умови.

Глава 53
УКЛАДЕННЯ, ЗМІНА І РОЗІРВАННЯ ДОГОВОРУ

Стаття 638. Укладення договору

1. Договір є укладеним, якщо сторони в належній формі досягли згоди з усіх істотних умов договору.

Істотними умовами договору є умови про предмет договору, умови, що визначені законом як істотні або є необхідними для договорів даного виду, а також усі ті умови, щодо яких за заявою хоча б однієї із сторін має бути досягнуто згоди.

2. Договір укладається шляхом пропозиції однієї сторони укласти договір (оферти) і прийняття пропозиції (акцепту) другою стороною.

Стаття 639. Форма договору

1. Договір може бути укладений у будь-якій формі, якщо вимоги щодо форми договору не встановлені законом.

2. Якщо сторони домовилися укласти договір у певній формі, він вважається укладеним з моменту надання йому цієї форми, навіть якщо законом ця форма для даного виду договорів не вимагалася.

3. Якщо сторони домовились укласти у письмовій формі договір, щодо якого законом не встановлена письмова форма, такий договір є укладеним з моменту його підписання сторонами.

4. Якщо сторони домовилися про нотаріальне посвідчення договору, щодо якого законом не вимагається нотаріальне посвідчення, такий договір є укладеним з моменту його нотаріального посвідчення. Договір про закупівлю, який укладається відповідно до Закону України "Про закупівлю товарів, робіт і послуг за державні кошти", на вимогу замовника підлягає обов'язковому нотаріальному посвідченню та вважається укладеним з моменту його нотаріального посвідчення.

(Із доповненнями, внесеними згідно із
 Законом України від 16.06.2005 р. N 2664-IV)

Стаття 640. Момент укладення договору

1. Договір є укладеним з моменту одержання особою, яка направила пропозицію укласти договір, відповіді про прийняття цієї пропозиції.

2. Якщо відповідно до акта цивільного законодавства для укладення договору необхідні також передання майна або вчинення іншої дії, договір є укладеним з моменту передання відповідного майна або вчинення певної дії.

3. Договір, який підлягає нотаріальному посвідченню або державній реєстрації, є укладеним з моменту його нотаріального посвідчення або державної реєстрації, а в разі необхідності і нотаріального посвідчення, і державної реєстрації - з моменту державної реєстрації.

Стаття 641. Пропозиція укласти договір

1. Пропозицію укласти договір (оферту) може зробити кожна із сторін майбутнього договору.

Пропозиція укласти договір має містити істотні умови договору і виражати намір особи, яка її зробила, вважати себе зобов'язаною у разі її прийняття.

2. Реклама або інші пропозиції, адресовані невизначеному колу осіб, є запрошенням робити пропозиції укласти договір, якщо інше не вказано у рекламі або інших пропозиціях.

3. Пропозиція укласти договір може бути відкликана до моменту або в момент її одержання адресатом. Пропозиція укласти договір, одержана адресатом, не може бути відкликана протягом строку для відповіді, якщо інше не вказане у пропозиції або не випливає з її суті чи обставин, за яких вона була зроблена.

Стаття 642. Прийняття пропозиції

1. Відповідь особи, якій адресована пропозиція укласти договір, про її прийняття (акцепт) повинна бути повною і безумовною.

2. Якщо особа, яка одержала пропозицію укласти договір, у межах строку для відповіді вчинила дію відповідно до вказаних у пропозиції умов договору (відвантажила товари, надала послуги, виконала роботи, сплатила відповідну суму грошей тощо), яка засвідчує її бажання укласти договір, ця дія є прийняттям пропозиції, якщо інше не вказане в пропозиції укласти договір або не встановлено законом.

3. Особа, яка прийняла пропозицію, може відкликати свою відповідь про її прийняття, повідомивши про це особу, яка зробила пропозицію укласти договір, до моменту або в момент одержання нею відповіді про прийняття пропозиції.

Стаття 643. Укладення договору за пропозицією, в якій вказаний строк для відповіді

1. Якщо у пропозиції укласти договір вказаний строк для відповіді, договір є укладеним, коли особа, яка зробила пропозицію, одержала відповідь про прийняття пропозиції протягом цього строку.

Стаття 644. Укладення договору за пропозицією, в якій не вказаний строк для відповіді

1. Якщо пропозицію укласти договір зроблено усно і в ній не вказаний строк для відповіді, договір є укладеним, коли особа, якій було зроблено пропозицію, негайно заявила про її прийняття.

2. Якщо пропозицію укласти договір, в якій не вказаний строк для відповіді, зроблено у письмовій формі, договір є укладеним, коли особа, яка зробила пропозицію, одержала відповідь протягом строку, встановленого актом цивільного законодавства, а якщо цей строк не встановлений, - протягом нормально необхідного для цього часу.

Стаття 645. Відповідь про прийняття пропозиції, яка одержана із запізненням

1. Якщо відповідь про прийняття пропозиції укласти договір одержано із запізненням, особа, яка зробила пропозицію, звільняється від відповідних зобов'язань.

2. Якщо відповідь про прийняття пропозиції укласти договір було відправлено своєчасно, але одержано із запізненням, особа, яка зробила пропозицію укласти договір, звільняється від відповідних зобов'язань, якщо вона негайно повідомила особу, якій було направлено пропозицію, про одержання відповіді із запізненням.

Відповідь, одержана із запізненням, є новою пропозицією.

3. За згодою особи, яка зробила пропозицію, договір може вважатись укладеним незалежно від того, що відповідь про прийняття пропозиції укласти договір було відправлено та (або) одержано із запізненням.

Стаття 646. Відповідь про згоду укласти договір на інших умовах

1. Відповідь про згоду укласти договір на інших, ніж було запропоновано, умовах є відмовою від одержаної пропозиції і водночас новою пропозицією особі, яка зробила попередню пропозицію.

Стаття 647. Місце укладення договору

1. Договір є укладеним у місці проживання фізичної особи або за місцезнаходженням юридичної особи, яка зробила пропозицію укласти договір, якщо інше не встановлено договором.

Стаття 648. Договір та правові акти органів державної влади, органів влади Автономної Республіки Крим, органів місцевого самоврядування

1. Зміст договору, укладеного на підставі правового акта органу державної влади, органу влади Автономної Республіки Крим, органу місцевого самоврядування, обов'язкового для сторін (сторони) договору, має відповідати цьому акту.

2. Особливості укладення договору на підставі правового акта органу державної влади, органу влади Автономної Республіки Крим, органу місцевого самоврядування встановлюються актами цивільного законодавства.

Стаття 649. Вирішення переддоговірних спорів

1. Розбіжності, що виникли між сторонами при укладенні договору на підставі правового акта органу державної влади, органу влади Автономної Республіки Крим, органу місцевого самоврядування та в інших випадках, встановлених законом, вирішуються судом.

2. Розбіжності, що виникли між сторонами при укладенні договору не на підставі правового акта органу державної влади, органу влади Автономної Республіки Крим, органу місцевого самоврядування, можуть бути вирішені судом у випадках, встановлених за домовленістю сторін або законом.

Стаття 650. Укладення договорів на біржах, аукціонах, конкурсах

1. Особливості укладення договорів на біржах, аукціонах, конкурсах тощо встановлюються відповідними актами цивільного законодавства.

Стаття 651. Підстави для зміни або розірвання договору

1. Зміна або розірвання договору допускається лише за згодою сторін, якщо інше не встановлено договором або законом.

2. Договір може бути змінено або розірвано за рішенням суду на вимогу однієї із сторін у разі істотного порушення договору другою стороною та в інших випадках, встановлених договором або законом.

Істотним є таке порушення стороною договору, коли внаслідок завданої цим шкоди друга сторона значною мірою позбавляється того, на що вона розраховувала при укладенні договору.

3. У разі односторонньої відмови від договору у повному обсязі або частково, якщо право на таку відмову встановлено договором або законом, договір є відповідно розірваним або зміненим.

Стаття 652. Зміна або розірвання договору у зв'язку з істотною зміною обставин

1. У разі істотної зміни обставин, якими сторони керувалися при укладенні договору, договір може бути змінений або розірваний за згодою сторін, якщо інше не встановлено договором або не випливає із суті зобов'язання.

Зміна обставин є істотною, якщо вони змінилися настільки, що, якби сторони могли це передбачити, вони не уклали б договір або уклали б його на інших умовах.

2. Якщо сторони не досягли згоди щодо приведення договору у відповідність з обставинами, які істотно змінились, або щодо його розірвання, договір може бути розірваний, а з підстав, встановлених частиною четвертою цієї статті, - змінений за рішенням суду на вимогу заінтересованої сторони за наявності одночасно таких умов:

1) в момент укладення договору сторони виходили з того, що така зміна обставин не настане;

2) зміна обставин зумовлена причинами, які заінтересована сторона не могла усунути після їх виникнення при всій турботливості та обачності, які від неї вимагалися;

3) виконання договору порушило б співвідношення майнових інтересів сторін і позбавило б заінтересовану сторону того, на що вона розраховувала при укладенні договору;

4) із суті договору або звичаїв ділового обороту не випливає, що ризик зміни обставин несе заінтересована сторона.

3. У разі розірвання договору внаслідок істотної зміни обставин суд, на вимогу будь-якої із сторін, визначає наслідки розірвання договору виходячи з необхідності справедливого розподілу між сторонами витрат, понесених ними у зв'язку з виконанням цього договору.

4. Зміна договору у зв'язку з істотною зміною обставин допускається за рішенням суду у виняткових випадках, коли розірвання договору суперечить суспільним інтересам або потягне для сторін шкоду, яка значно перевищує затрати, необхідні для виконання договору на умовах, змінених судом.

Стаття 653. Правові наслідки зміни або розірвання договору

1. У разі зміни договору зобов'язання сторін змінюються відповідно до змінених умов щодо предмета, місця, строків виконання тощо.

2. У разі розірвання договору зобов'язання сторін припиняються.

3. У разі зміни або розірвання договору зобов'язання змінюється або припиняється з моменту досягнення домовленості про зміну або розірвання договору, якщо інше не встановлено договором чи не обумовлено характером його зміни. Якщо договір змінюється або розривається у судовому порядку, зобов'язання змінюється або припиняється з моменту набрання рішенням суду про зміну або розірвання договору законної сили.

4. Сторони не мають права вимагати повернення того, що було виконане ними за зобов'язанням до моменту зміни або розірвання договору, якщо інше не встановлено договором або законом.

5. Якщо договір змінений або розірваний у зв'язку з істотним порушенням договору однією із сторін, друга сторона може вимагати відшкодування збитків, завданих зміною або розірванням договору.

Стаття 654. Форма зміни або розірвання договору

1. Зміна або розірвання договору вчиняється в такій самій формі, що й договір, що змінюється або розривається, якщо інше не встановлено договором або законом чи не випливає із звичаїв ділового обороту.

РОЗДІЛ III
ОКРЕМІ ВИДИ ЗОБОВ'ЯЗАНЬ

Підрозділ 1
ДОГОВІРНІ ЗОБОВ'ЯЗАННЯ

Глава 54
КУПІВЛЯ-ПРОДАЖ

§ 1. Загальні положення про купівлю-продаж
Стаття 655. Договір купівлі-продажу

1. За договором купівлі-продажу одна сторона (продавець) передає або зобов'язується передати майно (товар) у власність другій стороні (покупцеві), а покупець приймає або зобов'язується прийняти майно (товар) і сплатити за нього певну грошову суму.

Стаття 656. Предмет договору купівлі-продажу

1. Предметом договору купівлі-продажу може бути товар, який є у продавця на момент укладення договору або буде створений (придбаний, набутий) продавцем у майбутньому.

2. Предметом договору купівлі-продажу можуть бути майнові права. До договору купівлі-продажу майнових прав застосовуються загальні положення про купівлю-продаж, якщо інше не випливає із змісту або характеру цих прав.

3. Предметом договору купівлі-продажу може бути право вимоги, якщо вимога не має особистого характеру. До договору купівлі-продажу права вимоги застосовуються положення про відступлення права вимоги, якщо інше не встановлено договором або законом.

4. До договору купівлі-продажу на біржах, конкурсах, аукціонах (публічних торгах), договору купівлі-продажу валютних цінностей і цінних паперів застосовуються загальні положення про купівлю-продаж, якщо інше не встановлено законом про ці види договорів купівлі-продажу або не випливає з їхньої суті.

5. Особливості договору купівлі-продажу окремих видів майна можуть встановлюватися законом.

Стаття 657. Форма окремих видів договорів купівлі-продажу

1. Договір купівлі-продажу земельної ділянки, єдиного майнового комплексу, житлового будинку (квартири) або іншого нерухомого майна укладається у письмовій формі і підлягає нотаріальному посвідченню та державній реєстрації.

Стаття 658. Право продажу товару

1. Право продажу товару, крім випадків примусового продажу та інших випадків, встановлених законом, належить власникові товару. Якщо продавець товару не є його власником, покупець набуває право власності лише у випадку, якщо власник не має права вимагати його повернення.

Стаття 659. Обов'язок продавця попередити покупця про права третіх осіб на товар

1. Продавець зобов'язаний попередити покупця про всі права третіх осіб на товар, що продається (права наймача, право застави, право довічного користування тощо). У разі невиконання цієї вимоги покупець має право вимагати зниження ціни або розірвання договору купівлі-продажу, якщо він не знав і не міг знати про права третіх осіб на товар.

Стаття 660. Обов'язки покупця і продавця у разі пред'явлення третьою особою позову про витребування товару

1. Якщо третя особа на підставах, що виникли до продажу товару, пред'явить до покупця позов про витребування товару, покупець повинен повідомити про це продавця та подати клопотання про залучення його до участі у справі. Продавець повинен вступити у справу на стороні покупця.

2. Якщо покупець не повідомив продавця про пред'явлення третьою особою позову про витребування товару та не подав клопотання про залучення продавця до участі у справі, продавець не відповідає перед покупцем, якщо продавець доведе, що, взявши участь у справі, він міг би відвернути відібрання проданого товару у покупця.

3. Якщо продавець був залучений до участі у справі, але ухилився від участі в її розгляді, він не має права доводити неправильність ведення справи покупцем.

Стаття 661. Відповідальність продавця у разі відсудження товару у покупця

1. У разі вилучення за рішенням суду товару у покупця на користь третьої особи на підставах, що виникли до продажу товару, продавець має відшкодувати покупцеві завдані йому збитки, якщо покупець не знав або не міг знати про наявність цих підстав.

2. Правочин щодо звільнення продавця від відповідальності або щодо її обмеження у разі витребування товару у покупця третьою особою є нікчемним.

Стаття 662. Обов'язок продавця передати товар покупцеві

1. Продавець зобов'язаний передати покупцеві товар, визначений договором купівлі-продажу.

2. Продавець повинен одночасно з товаром передати покупцеві його приналежності та документи (технічний паспорт, сертифікат якості тощо), що стосуються товару та підлягають переданню разом із товаром відповідно до договору або актів цивільного законодавства.

Стаття 663. Строк виконання обов'язку передати товар

1. Продавець зобов'язаний передати товар покупцеві у строк, встановлений договором купівлі-продажу, а якщо зміст договору не дає змоги визначити цей строк, - відповідно до положень статті 530 цього Кодексу.

Стаття 664. Момент виконання обов'язку продавця передати товар

1. Обов'язок продавця передати товар покупцеві вважається виконаним у момент:

1) вручення товару покупцеві, якщо договором встановлений обов'язок продавця доставити товар;

2) надання товару в розпорядження покупця, якщо товар має бути переданий покупцеві за місцезнаходженням товару.

Договором купівлі-продажу може бути встановлений інший момент виконання продавцем обов'язку передати товар.

Товар вважається наданим у розпорядження покупця, якщо у строк, встановлений договором, він готовий до передання покупцеві у належному місці і покупець поінформований про це. Готовий до передання товар повинен бути відповідним чином ідентифікований для цілей цього договору, зокрема шляхом маркування.

2. Якщо з договору купівлі-продажу не випливає обов'язок продавця доставити товар або передати товар у його місцезнаходженні, обов'язок продавця передати товар покупцеві вважається виконаним у момент здачі товару перевізникові або організації зв'язку для доставки покупцеві.

Стаття 665. Правові наслідки відмови продавця передати товар

1. У разі відмови продавця передати проданий товар покупець має право відмовитися від договору купівлі-продажу.

2. Якщо продавець відмовився передати річ, визначену індивідуальними ознаками, покупець має право пред'явити продавцеві вимоги відповідно до статті 620 цього Кодексу.

Стаття 666. Правові наслідки невиконання продавцем обов'язку передати приналежності товару та документи, що стосуються товару

1. Якщо продавець не передає покупцеві приналежності товару та документи, що стосуються товару та підлягають переданню разом з товаром відповідно до договору купівлі-продажу або актів цивільного законодавства, покупець має право встановити розумний строк для їх передання.

2. Якщо приналежності товару або документи, що стосуються товару, не передані продавцем у встановлений строк, покупець має право відмовитися від договору купівлі-продажу та повернути товар продавцеві.

Стаття 667. Обов'язок продавця зберігати проданий товар

1. Якщо право власності переходить до покупця раніше від передання товару, продавець зобов'язаний до передання зберігати товар, не допускаючи його погіршення. Необхідні для цього витрати покупець зобов'язаний відшкодувати продавцеві, якщо інше не встановлено договором.

Стаття 668. Перехід ризику випадкового знищення або випадкового пошкодження товару

1. Ризик випадкового знищення або випадкового пошкодження товару переходить до покупця з моменту передання йому товару, якщо інше не встановлено договором або законом.

2. Ризик випадкового знищення або випадкового пошкодження товару, проданого під час його транспортування, переходить до покупця з моменту укладення договору купівлі-продажу, якщо інше не встановлено договором або звичаями ділового обороту.

3. Умова договору купівлі-продажу про те, що ризик випадкового знищення або випадкового пошкодження товару переходить до покупця з моменту здачі товару першому перевізникові, на вимогу покупця може бути визнана судом недійсною, якщо в момент укладення договору продавець знав або міг знати, що товар втрачено або пошкоджено, але не повідомив про це покупця.

Стаття 669. Кількість товару

1. Кількість товару, що продається, встановлюється у договорі купівлі-продажу у відповідних одиницях виміру або грошовому вираженні.

2. Умова щодо кількості товару може бути погоджена шляхом встановлення у договорі купівлі-продажу порядку визначення цієї кількості.

Стаття 670. Правові наслідки порушення умови договору щодо кількості товару

1. Якщо продавець передав покупцеві меншу кількість товару, ніж це встановлено договором купівлі-продажу, покупець має право вимагати передання кількості товару, якої не вистачає, або відмовитися від переданого товару та його оплати, а якщо він оплачений, - вимагати повернення сплаченої за нього грошової суми.

2. Якщо продавець передав покупцеві більшу кількість товару, ніж це встановлено договором купівлі-продажу, покупець зобов'язаний повідомити про це продавця. Якщо в розумний строк після одержання такого повідомлення продавець не розпорядиться товаром, покупець має право прийняти весь товар, якщо інше не встановлено договором.

3. Якщо покупець прийняв більшу кількість товару, ніж це встановлено договором купівлі-продажу, він зобов'язаний оплатити додатково прийнятий товар за ціною, встановленою для товару, прийнятого відповідно до договору, якщо інша ціна не встановлена за домовленістю сторін.

Стаття 671. Асортимент товару

1. Якщо за договором купівлі-продажу переданню підлягає товар у певному співвідношенні за видами, моделями, розмірами, кольорами або іншими ознаками (асортимент), продавець зобов'язаний передати покупцеві товар в асортименті, погодженому сторонами.

2. Якщо договором купівлі-продажу асортимент товару не встановлений або асортимент не був визначений у порядку, встановленому договором, але із суті зобов'язання випливає, що товар підлягає переданню покупцеві в асортименті, продавець має право передати покупцеві товар в асортименті виходячи з потреб покупця, які були відомі продавцеві на момент укладення договору, або відмовитися від договору.

Стаття 672. Правові наслідки порушення умови договору щодо асортименту товару

1. Якщо продавець передав товар в асортименті, що не відповідає умовам договору купівлі-продажу, покупець має право відмовитися від його прийняття та оплати, а якщо він вже оплачений, - вимагати повернення сплаченої за нього грошової суми.

2. Якщо продавець передав покупцеві частину товару, асортимент якого відповідає умовам договору купівлі-продажу, і частину товару з порушенням асортименту, покупець має право на свій вибір:

1) прийняти частину товару, що відповідає умовам договору, і відмовитися від решти товару;

2) відмовитися від усього товару;

3) вимагати заміни частини товару, що не відповідає асортименту, товаром в асортименті, який встановлено договором;

4) прийняти весь товар.

3. У разі відмови від товару, асортимент якого не відповідає умовам договору купівлі-продажу, або пред'явлення вимоги про заміну цього товару покупець має право відмовитися від оплати цього товару, а якщо він вже оплачений, - вимагати повернення сплаченої за нього грошової суми.

4. Товар, асортимент якого не відповідає умовам договору купівлі-продажу, є прийнятим, якщо покупець у розумний строк після його одержання не повідомив продавця про свою відмову від нього.

5. Якщо покупець не відмовився від товару, асортимент якого не відповідає умовам договору купівлі-продажу, він зобов'язаний оплатити його за ціною, погодженою з продавцем.

Якщо продавець не вжив необхідних заходів щодо погодження ціни в розумний строк, покупець оплачує товар за ціною, яка на момент укладення договору купівлі-продажу застосовувалася щодо аналогічного товару.

Стаття 673. Якість товару

1. Продавець повинен передати покупцеві товар, якість якого відповідає умовам договору купівлі-продажу.

2. У разі відсутності в договорі купівлі-продажу умов щодо якості товару продавець зобов'язаний передати покупцеві товар, придатний для мети, з якою товар такого роду звичайно використовується.

Якщо продавець при укладенні договору купівлі-продажу був повідомлений покупцем про конкретну мету придбання товару, продавець повинен передати покупцеві товар, придатний для використання відповідно до цієї мети.

3. У разі продажу товару за зразком та (або) за описом продавець повинен передати покупцеві товар, який відповідає зразку та (або) опису.

4. Якщо законом встановлено вимоги щодо якості товару, продавець зобов'язаний передати покупцеві товар, який відповідає цим вимогам.

Продавець і покупець можуть домовитися про передання товару підвищеної якості порівняно з вимогами, встановленими законом.

Стаття 674. Підтвердження відповідності товару вимогам законодавства

1. Відповідність товару вимогам законодавства підтверджується способом та в порядку, встановленими законом та іншими нормативно-правовими актами.

Стаття 675. Гарантії якості товару

1. Товар, який продавець передає або зобов'язаний передати покупцеві, має відповідати вимогам щодо його якості в момент його передання покупцеві, якщо інший момент визначення відповідності товару цим вимогам не встановлено договором купівлі-продажу.

2. Договором або законом може бути встановлений строк, протягом якого продавець гарантує якість товару (гарантійний строк).

3. Гарантія якості товару поширюється на всі комплектуючі вироби, якщо інше не встановлено договором.

Стаття 676. Обчислення гарантійного строку

1. Гарантійний строк починається з моменту передання товару покупцеві, якщо інше не встановлено договором купівлі-продажу.

2. Гарантійний строк, встановлений договором купівлі-продажу, продовжується на час, протягом якого покупець не міг використовувати товар у зв'язку з обставинами, що залежать від продавця, до усунення їх продавцем.

Гарантійний строк продовжується на час, протягом якого товар не міг використовуватися у зв'язку з виявленими в ньому недоліками, за умови повідомлення про це продавця в порядку, встановленому статтею 688 цього Кодексу.

3. Гарантійний строк на комплектуючий виріб дорівнює гарантійному строку на основний виріб і починає спливати одночасно з ним.

4. У разі заміни товару (комплектуючого виробу) неналежної якості на товар (комплектуючий виріб), що відповідає умовам договору купівлі-продажу, гарантійний строк на нього починає спливати з моменту заміни.

Стаття 677. Строк придатності товару

1. Законом або іншими нормативно-правовими актами може бути встановлений строк, зі спливом якого товар вважається непридатним для використання за призначенням (строк придатності).

2. Строк придатності товару визначається періодом часу, який обчислюється з дня його виготовлення і протягом якого товар є придатним для використання, або терміном (датою), до настання якого товар є придатним для використання.

3. Продавець зобов'язаний передати покупцеві товар, на який встановлено строк придатності, з таким розрахунком, щоб він міг бути використаний за призначенням до спливу цього строку.

Стаття 678. Правові наслідки передання товару неналежної якості

1. Покупець, якому переданий товар неналежної якості, має право, незалежно від можливості використання товару за призначенням, вимагати від продавця за своїм вибором:

1) пропорційного зменшення ціни;

2) безоплатного усунення недоліків товару в розумний строк;

3) відшкодування витрат на усунення недоліків товару.

2. У разі істотного порушення вимог щодо якості товару (виявлення недоліків, які не можна усунути, недоліків, усунення яких пов'язане з непропорційними витратами або затратами часу, недоліків, які виявилися неодноразово чи з'явилися знову після їх усунення) покупець має право за своїм вибором:

1) відмовитися від договору і вимагати повернення сплаченої за товар грошової суми;

2) вимагати заміни товару.

3. Якщо продавець товару неналежної якості не є його виготовлювачем, вимоги щодо заміни, безоплатного усунення недоліків товару і відшкодування збитків можуть бути пред'явлені до продавця або виготовлювача товару.

4. Положення цієї статті застосовуються, якщо інше не встановлено цим Кодексом або іншим законом.

Стаття 679. Недоліки товару, за які відповідає продавець

1. Продавець відповідає за недоліки товару, якщо покупець доведе, що вони виникли до передання товару покупцеві або з причин, які існували до цього моменту.

2. Якщо продавцем надані гарантії щодо якості товару, продавець відповідає за його недоліки, якщо він не доведе, що вони виникли після його передання покупцеві внаслідок порушення покупцем правил користування чи зберігання товару, дій третіх осіб, випадку або непереборної сили.

Стаття 680. Строки виявлення недоліків і пред'явлення вимоги у зв'язку з недоліками проданого товару

1. Покупець має право пред'явити вимогу у зв'язку з недоліками товару за умови, що недоліки виявлені в строки, встановлені цією статтею, якщо інше не встановлено договором або законом.

2. Якщо на товар не встановлений гарантійний строк або строк придатності, вимога у зв'язку з його недоліками може бути пред'явлена покупцем за умови, що недоліки були виявлені протягом розумного строку, але в межах двох років, а щодо нерухомого майна - в межах трьох років від дня передання товару покупцеві, якщо договором або законом не встановлений більший строк.

Якщо встановити день передання нерухомого майна неможливо або якщо покупець володів нерухомим майном до укладення договору, зазначені строки обчислюються від дня укладення договору.

Строк для виявлення недоліків товару, що перевозився або був відправлений поштою, обчислюється від дня одержання товару в місці призначення.

3. Якщо на товар встановлено гарантійний строк, покупець має право пред'явити вимогу у зв'язку з недоліками товару, які були виявлені протягом цього строку.

Якщо на комплектуючий виріб встановлено гарантійний строк меншої тривалості, ніж на основний виріб, покупець має право пред'явити вимогу у зв'язку з недоліками комплектуючого виробу, якщо ці недоліки були виявлені протягом гарантійного строку на основний виріб.

Якщо на комплектуючий виріб встановлено гарантійний строк більшої тривалості, ніж гарантійний строк на основний виріб, покупець має право пред'явити вимогу у зв'язку з недоліками товару, якщо недоліки у комплектуючому виробі виявлені протягом гарантійного строку на нього, незалежно від спливу гарантійного строку на основний виріб.

4. Покупець має право пред'явити вимогу у зв'язку з недоліками товару, на який встановлений строк придатності, якщо вони виявлені протягом строку придатності товару.

5. Якщо недоліки товару виявлені покупцем після спливу гарантійного строку або строку придатності, продавець несе відповідальність, якщо покупець доведе, що недоліки товару виникли до передання йому товару або з причин, які існували до цього моменту.

Стаття 681. Позовна давність, що застосовується до вимог у зв'язку з недоліками проданого товару

1. До вимог у зв'язку з недоліками проданого товару застосовується позовна давність в один рік, яка обчислюється від дня виявлення недоліків у межах строків, встановлених статтею 680 цього Кодексу, а якщо на товар встановлено гарантійний строк (строк придатності), - від дня виявлення недоліків у межах гарантійного строку (строку придатності).

Стаття 682. Комплектність товару

1. Продавець зобов'язаний передати покупцеві товар, що відповідає умові договору купівлі-продажу щодо комплектності.

2. Якщо договором купівлі-продажу не встановлено умов щодо комплектності товару, продавець зобов'язаний передати покупцеві товар, комплектність якого визначається звичаями ділового обороту або іншими вимогами, що звичайно ставляться.

Стаття 683. Комплект товару

1. Якщо договором купівлі-продажу встановлений обов'язок продавця передати покупцеві певний набір товару у комплекті (комплект товару), зобов'язання є виконаним з моменту передання продавцем усього товару, включеного до комплекту.

2. Продавець зобов'язаний передати весь товар, який входить до комплекту, одночасно, якщо інше не встановлено договором або не випливає із суті зобов'язання.

Стаття 684. Правові наслідки передання некомплектного товару

1. У разі передання некомплектного товару покупець має право вимагати від продавця за своїм вибором:

1) пропорційного зменшення ціни;

2) доукомплектування товару в розумний строк.

2. Якщо продавець у розумний строк не доукомплектував товар, покупець має право за своїм вибором:

1) вимагати заміни некомплектного товару на комплектний;

2) відмовитися від договору і вимагати повернення сплаченої грошової суми.

3. Наслідки, передбачені частинами першою та другою цієї статті, застосовуються також у разі порушення продавцем обов'язку передати покупцеві комплект товару (стаття 683 цього Кодексу), якщо інше не встановлено договором або не випливає із суті зобов'язання.

Стаття 685. Тара та упаковка за договором купівлі-продажу

1. Продавець зобов'язаний передати покупцеві товар у тарі та (або) в упаковці, якщо інше не встановлено договором купівлі-продажу або не випливає із суті зобов'язання.

Обов'язок передання товару у тарі та (або) в упаковці не поширюється на товари, які за своїм характером не потребують застосування тари та (або) упакування.

2. Товар повинен бути переданий у тарі та (або) упакований звичайним для нього способом в упаковку, а за їх відсутності - способом, який забезпечує схоронність товару цього роду за звичайних умов зберігання і транспортування, якщо договором купівлі-продажу не встановлено вимог щодо тари та (або) упаковки.

3. Продавець, який здійснює підприємницьку діяльність, зобов'язаний передати покупцеві товар у тарі та (або) в упаковці, які відповідають вимогам, встановленим актами цивільного законодавства.

Стаття 686. Правові наслідки передання товару з порушенням вимоги про тару та (або) упаковку

1. Якщо продавець передав покупцеві товар без тари та (або) упаковки чи в неналежних тарі та (або) упаковці, покупець має право вимагати від продавця передання товару у належних тарі та (або) упаковці або заміни неналежних тари та (або) упаковки, якщо інше не випливає із суті зобов'язання чи характеру товару, або пред'явити до нього інші вимоги, що випливають із передання товару неналежної якості (стаття 678 цього Кодексу).

Стаття 687. Перевірка додержання продавцем умов договору купівлі-продажу

1. Перевірка додержання продавцем умов договору купівлі-продажу щодо кількості, асортименту, якості, комплектності, тари та (або) упаковки товару та інших умов здійснюється у випадках та в порядку, встановлених договором або актами цивільного законодавства.

Якщо нормативно-правовими актами з питань стандартизації встановлено вимоги щодо порядку перевірки кількості, асортименту, якості, комплектності, тари та (або) упаковки товару, порядок перевірки, визначений договором, має відповідати цим вимогам.

2. Якщо порядок перевірки додержання продавцем умов договору купівлі-продажу не встановлений відповідно до частини першої цієї статті, перевірка здійснюється відповідно до звичаїв ділового обороту або вимог, що звичайно ставляться в таких випадках.

3. Обов'язок перевіряти кількість, асортимент, якість, комплектність, тару та (або) упаковку товару (випробовування, аналіз, огляд тощо) може бути покладений на продавця відповідно до договору купівлі-продажу, актів цивільного законодавства та нормативно-правових актів з питань стандартизації. У цьому разі продавець повинен на вимогу покупця надати йому докази проведення такої перевірки.

4. Перевірка додержання умов договору купівлі-продажу щодо предмета договору продавцем і покупцем має здійснюватися на одних і тих самих умовах.

Стаття 688. Повідомлення продавця про порушення умов договору купівлі-продажу

1. Покупець зобов'язаний повідомити продавця про порушення умов договору купівлі-продажу щодо кількості, асортименту, якості, комплектності, тари та (або) упаковки товару у строк, встановлений договором або актами цивільного законодавства, а якщо такий строк не встановлений, - в розумний строк після того, як порушення могло бути виявлене відповідно до характеру і призначення товару.

У разі невиконання покупцем цього обов'язку продавець має право частково або в повному обсязі відмовитися від задоволення відповідних вимог покупця, якщо продавець доведе, що невиконання покупцем обов'язку повідомити продавця про порушення умов договору купівлі-продажу спричинило неможливість задоволення його вимог або спричинить для продавця витрати, що перевищують його витрати у разі своєчасного повідомлення про порушення умов договору.

2. Якщо продавець знав або міг знати про те, що переданий покупцеві товар не відповідає умовам договору купівлі-продажу, він не має права посилатися на те, що не одержав від покупця повідомлення про порушення умов договору, та на наслідки невиконання покупцем цього обов'язку, встановлені частиною першою цієї статті.

Стаття 689. Обов'язок покупця прийняти товар

1. Покупець зобов'язаний прийняти товар, крім випадків, коли він має право вимагати заміни товару або має право відмовитися від договору купівлі-продажу.

2. Покупець зобов'язаний вчинити дії, які відповідно до вимог, що звичайно ставляться, необхідні з його боку для забезпечення передання та одержання товару, якщо інше не встановлено договором або актами цивільного законодавства.

Стаття 690. Зберігання товару, не прийнятого покупцем

1. Якщо покупець (одержувач) відмовився від прийняття товару, переданого продавцем, він зобов'язаний забезпечити схоронність цього товару, негайно повідомивши про це продавця.

2. Продавець зобов'язаний забрати (вивезти) товар, не прийнятий покупцем (одержувачем), або розпорядитися ним в розумний строк.

Якщо продавець у цей строк не розпорядиться товаром, покупець має право реалізувати товар або повернути його продавцеві.

3. Витрати покупця у зв'язку із зберіганням товару, його реалізацією або поверненням продавцеві підлягають відшкодуванню продавцем. При цьому суми, одержані від реалізації товару, передаються продавцеві за вирахуванням сум, що належать покупцеві.

4. Якщо покупець без достатніх підстав зволікає з прийняттям товару або відмовився його прийняти, продавець має право вимагати від нього прийняти та оплатити товар або має право відмовитися від договору купівлі-продажу.

Стаття 691. Ціна товару

1. Покупець зобов'язаний оплатити товар за ціною, встановленою у договорі купівлі-продажу, або, якщо вона не встановлена у договорі і не може бути визначена виходячи з його умов, - за ціною, що визначається відповідно до статті 632 цього Кодексу, а також вчинити за свій рахунок дії, які відповідно до договору, актів цивільного законодавства або вимог, що звичайно ставляться, необхідні для здійснення платежу.

2. Якщо ціну встановлено залежно від ваги товару, вона визначається за вагою нетто, якщо інше не встановлено договором купівлі-продажу.

3. Якщо договором купівлі-продажу встановлено, що ціна товару підлягає зміні залежно від показників, що зумовлюють ціну товару (собівартість, затрати тощо), але при цьому не визначено способу її перегляду, ціна визначається виходячи із співвідношення цих показників на момент укладення договору і на момент передання товару.

Якщо продавець прострочив виконання обов'язку щодо передання товару, ціна визначається виходячи із співвідношення цих показників на момент укладення договору і на день передання товару, встановлений у договорі, а якщо такий день не встановлений договором, - на день, визначений відповідно до статті 530 цього Кодексу.

Положення цієї частини про визначення ціни товару застосовуються, якщо інше не встановлено актами цивільного законодавства або не випливає із суті зобов'язання.

Стаття 692. Оплата товару

1. Покупець зобов'язаний оплатити товар після його прийняття або прийняття товаророзпорядчих документів на нього, якщо договором або актами цивільного законодавства не встановлений інший строк оплати товару.

2. Покупець зобов'язаний сплатити продавцеві повну ціну переданого товару. Договором купівлі-продажу може бути передбачено розстрочення платежу.

3. У разі прострочення оплати товару продавець має право вимагати оплати товару та сплати процентів за користування чужими грошовими коштами.

4. Якщо покупець відмовився прийняти та оплатити товар, продавець має право за своїм вибором вимагати оплати товару або відмовитися від договору купівлі-продажу.

5. Якщо продавець зобов'язаний передати покупцеві крім неоплаченого також інший товар, він має право зупинити передання цього товару до повної оплати всього раніше переданого товару, якщо інше не встановлено договором або актами цивільного законодавства.

Стаття 693. Попередня оплата товару

1. Якщо договором встановлений обов'язок покупця частково або повністю оплатити товар до його передання продавцем (попередня оплата), покупець повинен здійснити оплату в строк, встановлений договором купівлі-продажу, а якщо такий строк не встановлений договором, - у строк, визначений відповідно до статті 530 цього Кодексу.

У разі невиконання покупцем обов'язку щодо попередньої оплати товару застосовуються положення статті 538 цього Кодексу.

2. Якщо продавець, який одержав суму попередньої оплати товару, не передав товар у встановлений строк, покупець має право вимагати передання оплаченого товару або повернення суми попередньої оплати.

3. На суму попередньої оплати нараховуються проценти відповідно до статті 536 цього Кодексу від дня, коли товар мав бути переданий, до дня фактичного передання товару покупцеві або повернення йому суми попередньої оплати. Договором може бути встановлений обов'язок продавця сплачувати проценти на суму попередньої оплати від дня одержання цієї суми від покупця.

Стаття 694. Продаж товару в кредит

1. Договором купівлі-продажу може бути передбачений продаж товару в кредит з відстроченням або з розстроченням платежу.

2. Товар продається в кредит за цінами, що діють на день продажу. Зміна ціни на товар, проданий в кредит, не є підставою для проведення перерахунку, якщо інше не встановлено договором або законом.

3. У разі невиконання продавцем обов'язку щодо передання товару, проданого в кредит, застосовуються положення статті 665 цього Кодексу.

4. Якщо покупець прострочив оплату товару, проданого в кредит, продавець має право вимагати повернення неоплаченого товару.

5. Якщо покупець прострочив оплату товару, на прострочену суму нараховуються проценти відповідно до статті 536 цього Кодексу від дня, коли товар мав бути оплачений, до дня його фактичної оплати.

Договором купівлі-продажу може бути передбачений обов'язок покупця сплачувати проценти на суму, що відповідає ціні товару, проданого в кредит, починаючи від дня передання товару продавцем.

6. З моменту передання товару, проданого в кредит, і до його оплати продавцю належить право застави на цей товар.

Стаття 695. Особливості оплати товару з розстроченням платежу

1. Договором про продаж товару в кредит може бути передбачено оплату товару з розстроченням платежу.

Істотними умовами договору про продаж товару в кредит з умовою про розстрочення платежу є ціна товару, порядок, строки і розміри платежів.

2. Якщо покупець не здійснив у встановлений договором строк чергового платежу за проданий з розстроченням платежу і переданий йому товар, продавець має право відмовитися від договору і вимагати повернення проданого товару.

3. До договору про продаж товару в кредит з умовою про розстрочення платежу застосовуються положення частин третьої, п'ятої та шостої статті 694 цього Кодексу.

Стаття 696. Страхування товару

1. Договором може бути встановлений обов'язок продавця або покупця страхувати товар.

2. Якщо сторона, яка зобов'язана страхувати товар, не застрахувала його, друга сторона має право застрахувати товар і вимагати відшкодування витрат на страхування або відмовитися від договору.

Стаття 697. Збереження права власності за продавцем

1. Договором може бути встановлено, що право власності на переданий покупцеві товар зберігається за продавцем до оплати товару або настання інших обставин. У цьому разі покупець не має права до переходу до нього права власності розпоряджатися товаром, якщо інше не встановлено договором, законом або не випливає із призначення та властивостей товару.

2. Якщо покупець прострочив оплату товару, продавець має право вимагати від нього повернення товару.

Продавець має право вимагати від покупця повернення товару також у разі ненастання обставин, за яких право власності на товар мало перейти до покупця.

§ 2. Роздрібна купівля-продаж
Стаття 698. Договір роздрібної купівлі-продажу

1. За договором роздрібної купівлі-продажу продавець, який здійснює підприємницьку діяльність з продажу товару, зобов'язується передати покупцеві товар, що звичайно призначається для особистого, домашнього або іншого використання, не пов'язаного з підприємницькою діяльністю, а покупець зобов'язується прийняти товар і оплатити його.

2. Договір роздрібної купівлі-продажу є публічним.

3. До відносин за договором роздрібної купівлі-продажу з участю покупця - фізичної особи, не врегульованих цим Кодексом, застосовується законодавство про захист прав споживачів.

4. Умови договору, що обмежують права покупця - фізичної особи порівняно з правами, встановленими цим Кодексом та законодавством про захист прав споживачів, є нікчемними.

5. Покупець має право на відшкодування збитків, завданих йому продавцем внаслідок використання ним переваг свого становища у виробничій або торговельній діяльності.

Стаття 699. Публічна пропозиція укласти договір купівлі-продажу

1. Пропозиція товару в рекламі, каталогах, а також інших описах товару, звернених до невизначеного кола осіб, є публічною пропозицією укласти договір, якщо вона містить усі істотні умови договору.

2. Виставлення товару, демонстрація його зразків або надання відомостей про товар (описів, каталогів, фотознімків тощо) у місцях його продажу є публічною пропозицією укласти договір незалежно від того чи вказана ціна та інші істотні умови договору купівлі-продажу, крім випадків, коли продавець явно визначив, що відповідний товар не призначений для продажу.

Стаття 700. Надання покупцеві інформації про товар

1. Продавець зобов'язаний надати покупцеві необхідну і достовірну інформацію про товар, що пропонується до продажу. Інформація має відповідати вимогам закону та правилам роздрібної торгівлі щодо її змісту і способів надання.

2. Покупець має право до укладення договору купівлі-продажу оглянути товар, вимагати проведення в його присутності перевірки властивостей товару або демонстрації користування товаром, якщо це не виключено характером товару і не суперечить правилам роздрібної торгівлі.

3. Якщо покупцеві не надано можливості негайно одержати повну і достовірну інформацію про товар у місці його продажу, він має право вимагати відшкодування збитків, завданих необґрунтованим ухиленням від укладення договору, а якщо договір укладено, - в розумний строк відмовитися від договору, вимагати повернення сплаченої за товар грошової суми і відшкодування збитків, а також моральної шкоди.

4. Продавець, який не надав покупцеві можливості одержати повну і достовірну інформацію про товар, несе відповідальність за недоліки товару, які виникли після передання його покупцеві, якщо покупець доведе, що вони виникли у зв'язку з відсутністю у нього такої інформації.

Стаття 701. Договір з умовою про прийняття покупцем товару у встановлений строк

1. Сторони можуть укласти договір купівлі-продажу з умовою про прийняття покупцем товару у строк, встановлений договором, і протягом цього строку товар не може бути проданий продавцем іншому покупцеві.

2. Якщо покупець не з'явився або не вчинив інших необхідних дій для прийняття товару у встановлений строк, вважається, що покупець відмовився від договору, якщо інше не встановлено договором.

3. Додаткові витрати продавця на забезпечення передання товару покупцеві у встановлений строк включаються в ціну товару, якщо інше не встановлено договором або актами цивільного законодавства.

Стаття 702. Продаж товару за зразками

1. Сторони можуть укласти договір купівлі-продажу товару на підставі ознайомлення покупця із зразком товару (за описом, каталогом тощо).

2. Договір купівлі-продажу товару за зразком є виконаним з моменту доставки товару у місце, встановлене договором, а якщо місце передання товару не встановлене договором, - з моменту доставки товару за місцем проживання фізичної особи-покупця або місцезнаходженням юридичної особи-покупця, якщо інше не встановлено договором або законом.

3. Покупець до передання товару має право відмовитися від договору за умови відшкодування продавцеві витрат, пов'язаних із вчиненням дій щодо виконання договору.

Стаття 703. Продаж товарів з використанням автоматів

1. Якщо продаж товару здійснюється з використанням автоматів, володілець автоматів зобов'язаний довести до покупців інформацію про продавця товару шляхом розміщення на автоматі або надання покупцям іншим чином відомостей про найменування продавця, його місцезнаходження, режим роботи, а також про дії, які необхідно вчинити покупцеві для одержання товару.

2. Договір роздрібної купівлі-продажу з використанням автоматів є укладеним з моменту вчинення покупцем дій, необхідних для одержання товару.

3. Якщо покупцеві не надається оплачений товар, продавець повинен на вимогу покупця негайно надати покупцеві товар або повернути сплачену ним грошову суму.

4. Якщо автомат використовується для розміну грошей, придбання платіжних засобів або обміну валюти, застосовуються положення про роздрібну купівлю-продаж, якщо інше не випливає із суті зобов'язання.

Стаття 704. Договір з умовою про доставку товару покупцеві

1. Якщо договір роздрібної купівлі-продажу укладено з умовою про доставку товару покупцеві, продавець зобов'язаний у встановлений договором строк доставити товар за місцем, указаним покупцем, а якщо місце передання товару покупцем не вказане, - за місцем проживання фізичної особи - покупця або місцезнаходженням юридичної особи - покупця.

2. Договір роздрібної купівлі-продажу з умовою про доставку товару покупцеві є виконаним з моменту вручення товару покупцеві, а у разі його відсутності - особі, яка пред'явила квитанцію або інший документ, що засвідчує укладення договору або оформлення доставки товару, якщо інше не встановлено договором, актами цивільного законодавства або не випливає із суті зобов'язання.

3. Якщо договором не встановлений строк доставки товару для вручення його покупцеві, товар має бути доставлений у розумний строк після одержання вимоги покупця.

Стаття 705. Договір найму-продажу

1. За договором найму-продажу до переходу до покупця права власності на переданий йому продавцем товар покупець є наймачем (орендарем) цього товару.

2. Покупець стає власником товару, переданого йому за договором найму-продажу, з моменту оплати товару, якщо інше не встановлено договором.

Стаття 706. Ціна та оплата товару

1. Покупець зобов'язаний оплатити товар за ціною, оголошеною продавцем у момент укладення договору, якщо інше не встановлено законом або не випливає із суті зобов'язання.

2. Якщо договором встановлено попередню оплату товару (стаття 693 цього Кодексу), прострочення покупцем оплати товару є відмовою покупця від договору, якщо інше не встановлено договором.

3. До договору роздрібної купівлі-продажу товару в кредит, у тому числі з розстроченням платежу, не застосовуються положення абзацу першого частини п'ятої статті 694 цього Кодексу.

4. Покупець має право повністю оплатити товар у будь-який час у межах встановленого договором періоду розстрочення його оплати.

Стаття 707. Обмін товару

1. Покупець має право протягом чотирнадцяти днів з моменту передання йому непродовольчого товару неналежної якості, якщо триваліший строк не оголошений продавцем, обміняти його у місці купівлі або інших місцях, оголошених продавцем, на аналогічний товар інших розміру, форми, габариту, фасону, комплектації тощо. У разі виявлення різниці в ціні покупець проводить необхідний перерахунок з продавцем.

Якщо у продавця немає необхідного для обміну товару, покупець має право повернути придбаний товар продавцеві та одержати сплачену за нього грошову суму.

Вимога покупця про обмін або повернення товару підлягає задоволенню, якщо товар не був у споживанні, збережено його товарний вид, споживчі властивості та за наявності доказів придбання товару у цього продавця.

2. Перелік товарів, які не підлягають обміну або поверненню на підставах, передбачених цією статтею, встановлюється нормативно-правовими актами.

Стаття 708. Права покупця у разі продажу йому товару неналежної якості

1. У разі виявлення покупцем протягом гарантійного або інших строків, встановлених обов'язковими для сторін правилами чи договором, недоліків, не застережених продавцем, або фальсифікації товару покупець має право за своїм вибором:

1) вимагати від продавця або виготовлювача безоплатного усунення недоліків товару або відшкодування витрат, здійснених покупцем чи третьою особою, на їх виправлення;

2) вимагати від продавця або виготовлювача заміни товару на аналогічний товар належної якості або на такий самий товар іншої моделі з відповідним перерахунком у разі різниці в ціні;

3) вимагати від продавця або виготовлювача відповідного зменшення ціни;

4) відмовитися від договору і вимагати повернення сплаченої за товар грошової суми.

2. Покупець, який придбав непродовольчі товари, що вже були в користуванні і реалізовані через роздрібні комісійні торговельні підприємства, про що він був поінформований продавцем, має право пред'явити вимоги, передбачені частиною першою цієї статті, якщо придбані товари містили істотні недоліки, не застережені продавцем.

Стаття 709. Порядок і строки задоволення вимог покупця про заміну товару або усунення недоліків

1. Продавець або виготовлювач (чи уповноважені ними представники) зобов'язані прийняти товар неналежної якості від покупця і задовольнити його вимоги про заміну товару або усунення недоліків. Доставка товару продавцеві та його повернення покупцеві здійснюються продавцем або виготовлювачем, а в разі невиконання ними цього обов'язку або відсутності продавця чи виготовлювача в місцезнаходженні покупця повернення товару може бути здійснене покупцем за їхній рахунок.

2. Вимога покупця про заміну товару підлягає негайному задоволенню, а в разі необхідності перевірки якості товару - протягом чотирнадцяти днів або, за домовленістю сторін, в інший строк.

У разі відсутності необхідного товару вимога покупця про заміну товару підлягає задоволенню у двомісячний строк з моменту подання відповідної заяви.

Якщо задовольнити вимогу покупця про заміну товару у встановлені строки неможливо, покупець на свій вибір має право пред'явити продавцеві або виготовлювачу інші вимоги відповідно до статті 708 цього Кодексу.

3. Вимога покупця про безоплатне усунення недоліків товару підлягає задоволенню продавцем або виготовлювачем протягом чотирнадцяти днів або, за домовленістю сторін, в інший строк. На вимогу покупця на час ремонту йому має бути наданий у користування аналогічний товар, незалежно від моделі, з доставкою.

4. У разі усунення недоліків товару шляхом заміни комплектуючого виробу або складової частини товару, на які встановлено гарантійні строки, гарантійний строк на новий комплектуючий виріб або складову частину обчислюється від дня видачі покупцеві товару після усунення недоліків.

5. За кожний день прострочення продавцем або виготовлювачем усунення недоліків товару і невиконання вимоги про надання в користування аналогічного товару на час усунення недоліків продавець сплачує покупцеві неустойку в розмірі одного відсотка вартості товару.

Стаття 710. Відшкодування різниці в ціні у разі заміни товару, зменшення ціни і повернення товару неналежної якості

1. У разі заміни товару з недоліками на товар належної якості продавець не має права вимагати відшкодування різниці між ціною товару, встановленою договором купівлі-продажу, і ціною товару, яка існує на момент заміни товару або постановлення судом рішення про заміну товару.

2. У разі заміни товару неналежної якості на аналогічний, але інший за розміром, фасоном, сортом тощо товар належної якості відшкодуванню підлягає різниця між ціною заміненого товару і ціною товару належної якості, що діють на момент заміни товару або постановлення судом рішення про заміну товару.

3. У разі пред'явлення вимоги про відповідне зменшення ціни товару для розрахунку береться ціна товару на момент пред'явлення вимоги про зменшення ціни, а якщо вимогу покупця добровільно не задоволено продавцем, - на момент постановлення судом рішення про відповідне зменшення ціни товару.

4. У разі відмови покупця від договору та повернення продавцю товару неналежної якості покупець має право вимагати відшкодування різниці між ціною товару, встановленою договором, і ціною відповідного товару на момент добровільного задоволення його вимоги, а якщо вимогу добровільно не задоволено продавцем, - на момент постановлення судом рішення.

5. Якщо на час виконання рішення суду про відшкодування різниці в ціні у разі заміни товару, зменшення ціни або повернення товару неналежної якості підвищилися ціни на цей товар, покупець із цих підстав може заявити додаткові вимоги до продавця.

Стаття 711. Відповідальність за шкоду, завдану товаром неналежної якості

1. Шкода, завдана майну покупця, та шкода, завдана каліцтвом, іншим ушкодженням здоров'я або смертю у зв'язку з придбанням товару неналежної якості, відшкодовується продавцем або виготовлювачем товару відповідно до положень глави 82 цього Кодексу.

§ 3. Поставка
Стаття 712. Договір поставки

1. За договором поставки продавець (постачальник), який здійснює підприємницьку діяльність, зобов'язується передати у встановлений строк (строки) товар у власність покупця для використання його у підприємницькій діяльності або в інших цілях, не пов'язаних з особистим, сімейним, домашнім або іншим подібним використанням, а покупець зобов'язується прийняти товар і сплатити за нього певну грошову суму.

2. До договору поставки застосовуються загальні положення про купівлю-продаж, якщо інше не встановлено договором, законом або не випливає з характеру відносин сторін.

3. Законом можуть бути передбачені особливості регулювання укладення та виконання договорів поставки, у тому числі договору поставки товару для державних потреб.

§ 4. Контрактація сільськогосподарської продукції
Стаття 713. Договір контрактації сільськогосподарської продукції

1. За договором контрактації сільськогосподарської продукції виробник сільськогосподарської продукції зобов'язується виробити визначену договором сільськогосподарську продукцію і передати її у власність заготівельникові (контрактанту) або визначеному ним одержувачеві, а заготівельник зобов'язується прийняти цю продукцію та оплатити її за встановленими цінами відповідно до умов договору.

2. До договору контрактації застосовуються загальні положення про купівлю-продаж та положення про договір поставки, якщо інше не встановлено договором або законом.

3. Законом можуть бути передбачені особливості укладення та виконання договорів контрактації сільськогосподарської продукції.

§ 5. Постачання енергетичними та іншими ресурсами через приєднану мережу
Стаття 714. Договір постачання енергетичними та іншими ресурсами через приєднану мережу

1. За договором постачання енергетичними та іншими ресурсами через приєднану мережу одна сторона (постачальник) зобов'язується надавати другій стороні (споживачеві, абонентові) енергетичні та інші ресурси, передбачені договором, а споживач (абонент) зобов'язується оплачувати вартість прийнятих ресурсів та дотримуватись передбаченого договором режиму її використання, а також забезпечити безпечну експлуатацію енергетичного та іншого обладнання.

2. До договору постачання енергетичними та іншими ресурсами через приєднану мережу застосовуються загальні положення про купівлю-продаж, положення про договір поставки, якщо інше не встановлено законом або не випливає із суті відносин сторін.

3. Законом можуть бути передбачені особливості укладення та виконання договору постачання енергетичними та іншими ресурсами.

§ 6. Міна
Стаття 715. Договір міни

1. За договором міни (бартеру) кожна із сторін зобов'язується передати другій стороні у власність один товар в обмін на інший товар.

2. Кожна із сторін договору міни є продавцем того товару, який він передає в обмін, і покупцем товару, який він одержує взамін.

3. Договором може бути встановлена доплата за товар більшої вартості, що обмінюється на товар меншої вартості.

4. Право власності на обмінювані товари переходить до сторін одночасно після виконання зобов'язань щодо передання майна обома сторонами, якщо інше не встановлено договором або законом.

5. Договором може бути встановлений обмін майна на роботи (послуги).

6. Законом можуть бути передбачені особливості укладення та виконання договору міни.

Стаття 716. Правове регулювання міни

1. До договору міни застосовуються загальні положення про купівлю-продаж, положення про договір поставки, договір контрактації або інші договори, елементи яких містяться в договорі міни, якщо це не суперечить суті зобов'язання.

Глава 55
ДАРУВАННЯ

Стаття 717. Договір дарування

1. За договором дарування одна сторона (дарувальник) передає або зобов'язується передати в майбутньому другій стороні (обдаровуваному) безоплатно майно (дарунок) у власність.

2. Договір, що встановлює обов'язок обдаровуваного вчинити на користь дарувальника будь-яку дію майнового або немайнового характеру, не є договором дарування.

Стаття 718. Предмет договору дарування

1. Дарунком можуть бути рухомі речі, в тому числі гроші та цінні папери, а також нерухомі речі.

2. Дарунком можуть бути майнові права, якими дарувальник володіє або які можуть виникнути у нього в майбутньому.

Стаття 719. Форма договору дарування

1. Договір дарування предметів особистого користування та побутового призначення може бути укладений усно.

2. Договір дарування нерухомої речі укладається у письмовій формі і підлягає нотаріальному посвідченню.

3. Договір дарування майнового права та договір дарування з обов'язком передати дарунок у майбутньому укладається у письмовій формі. У разі недодержання письмової форми цей договір є нікчемним.

4. Договір дарування рухомих речей, які мають особливу цінність, укладається у письмовій формі. Передання такої речі за усним договором є правомірним, якщо суд не встановить, що обдаровуваний заволодів нею незаконно.

5. Договір дарування валютних цінностей на суму, яка перевищує п'ятдесятикратний розмір неоподатковуваного мінімуму доходів громадян, укладається у письмовій формі і підлягає нотаріальному посвідченню.

Стаття 720. Сторони у договорі дарування

1. Сторонами у договорі дарування можуть бути фізичні особи, юридичні особи, держава Україна, Автономна Республіка Крим, територіальна громада.

2. Батьки (усиновлювачі), опікуни не мають права дарувати майно дітей, підопічних.

3. Підприємницькі товариства можуть укладати договір дарування між собою, якщо право здійснювати дарування прямо встановлено установчим документом дарувальника. Це положення не поширюється на право юридичної особи укладати договір пожертви.

4. Договір дарування від імені дарувальника може укласти його представник. Доручення на укладення договору дарування, в якому не встановлено імені обдаровуваного, є нікчемним.

Стаття 721. Обов'язки дарувальника

1. Якщо дарувальникові відомо про недоліки речі, що є дарунком, або її особливі властивості, які можуть бути небезпечними для життя, здоров'я, майна обдаровуваного або інших осіб, він зобов'язаний повідомити про них обдаровуваного.

2. Дарувальник, якому було відомо про недоліки або особливі властивості подарованої речі і який не повідомив про них обдаровуваного, зобов'язаний відшкодувати шкоду, завдану майну, та шкоду, завдану каліцтвом, іншим ушкодженням здоров'я або смертю в результаті володіння чи користування дарунком.

Стаття 722. Прийняття дарунка

1. Право власності обдаровуваного на дарунок виникає з моменту його прийняття.

2. Дарувальник, який передав річ підприємству, організації транспорту, зв'язку або іншій особі для вручення її обдаровуваному, має право відмовитися від договору дарування до вручення речі обдаровуваному.

3. Якщо дарунок направлено обдаровуваному без його попередньої згоди, дарунок є прийнятим, якщо обдаровуваний негайно не заявить про відмову від його прийняття.

4. Прийняття обдаровуваним документів, які посвідчують право власності на річ, інших документів, які посвідчують належність дарувальникові предмета договору, або символів речі (ключів, макетів тощо) є прийняттям дарунка.

Стаття 723. Договір дарування з обов'язком передати дарунок у майбутньому

1. Договором дарування може бути встановлений обов'язок дарувальника передати дарунок обдаровуваному в майбутньому через певний строк (у певний термін) або у разі настання відкладальної обставини.

2. У разі настання строку (терміну) або відкладальної обставини, встановлених договором дарування з обов'язком передати дарунок у майбутньому, обдаровуваний має право вимагати від дарувальника передання дарунка або відшкодування його вартості.

3. Якщо до настання строку (терміну) або відкладальної обставини, встановленої договором дарування з обов'язком передати дарунок у майбутньому, дарувальник або обдаровуваний помре, договір дарування припиняється.

Стаття 724. Одностороння відмова від договору дарування з обов'язком передати дарунок у майбутньому

1. Дарувальник має право відмовитися від передання дарунка у майбутньому, якщо після укладення договору його майновий стан істотно погіршився.

2. Обдаровуваний має право у будь-який час до прийняття дарунка на підставі договору дарування з обов'язком передати дарунок у майбутньому відмовитися від нього.

Стаття 725. Обов'язок обдаровуваного на користь третьої особи

1. Договором дарування може бути встановлений обов'язок обдаровуваного вчинити певну дію майнового характеру на користь третьої особи або утриматися від її вчинення (передати грошову суму чи інше майно у власність, виплачувати грошову ренту, надати право довічного користування дарунком чи його частиною, не пред'являти вимог до третьої особи про виселення тощо).

2. Дарувальник має право вимагати від обдаровуваного виконання покладеного на нього обов'язку на користь третьої особи.

У разі смерті дарувальника, оголошення його померлим, визнання безвісно відсутнім чи недієздатним виконання обов'язку на користь третьої особи має право вимагати від обдаровуваного особа, на користь якої встановлений цей обов'язок.

Стаття 726. Правові наслідки порушення обдаровуваним обов'язку на користь третьої особи

1. У разі порушення обдаровуваним обов'язку на користь третьої особи дарувальник має право вимагати розірвання договору і повернення дарунка, а якщо таке повернення неможливе, - відшкодування його вартості.

Стаття 727. Розірвання договору дарування на вимогу дарувальника

1. Дарувальник має право вимагати розірвання договору дарування нерухомих речей чи іншого особливо цінного майна, якщо обдаровуваний умисно вчинив злочин проти життя, здоров'я, власності дарувальника, його батьків, дружини (чоловіка) або дітей.

Якщо обдаровуваний вчинив умисне вбивство дарувальника, спадкоємці дарувальника мають право вимагати розірвання договору дарування.

2. Дарувальник має право вимагати розірвання договору дарування, якщо обдаровуваний створює загрозу безповоротної втрати дарунка, що має для дарувальника велику немайнову цінність.

3. Дарувальник має право вимагати розірвання договору дарування, якщо внаслідок недбалого ставлення обдаровуваного до речі, що становить історичну, наукову, культурну цінність, ця річ може бути знищена або істотно пошкоджена.

4. Дарувальник має право вимагати розірвання договору дарування, якщо на момент пред'явлення вимоги дарунок є збереженим.

5. У разі розірвання договору дарування обдаровуваний зобов'язаний повернути дарунок у натурі.

Стаття 728. Позовна давність, що застосовується до вимог про розірвання договору дарування

1. До вимог про розірвання договору дарування застосовується позовна давність в один рік.

Стаття 729. Пожертва

1. Пожертвою є дарування нерухомих та рухомих речей, зокрема грошей та цінних паперів, особам, встановленим частиною першою статті 720 цього Кодексу, для досягнення ними певної, наперед обумовленої мети.

2. Договір про пожертву є укладеним з моменту прийняття пожертви.

3. До договору про пожертву застосовуються положення про договір дарування, якщо інше не встановлено законом.

Стаття 730. Права пожертвувача

1. Пожертвувач має право здійснювати контроль за використанням пожертви відповідно до мети, встановленої договором про пожертву.

2. Якщо використання пожертви за призначенням виявилося неможливим, використання її за іншим призначенням можливе лише за згодою пожертвувача, а в разі його смерті чи ліквідації юридичної особи - за рішенням суду.

3. Пожертвувач або його правонаступники мають право вимагати розірвання договору про пожертву, якщо пожертва використовується не за призначенням.

Глава 56
РЕНТА

Стаття 731. Договір ренти

1. За договором ренти одна сторона (одержувач ренти) передає другій стороні (платникові ренти) у власність майно, а платник ренти взамін цього зобов'язується періодично виплачувати одержувачеві ренту у формі певної грошової суми або в іншій формі.

2. Договором ренти може бути встановлений обов'язок виплачувати ренту безстроково (безстрокова рента) або протягом певного строку.

Стаття 732. Форма договору ренти

1. Договір ренти укладається у письмовій формі.

2. Договір ренти підлягає нотаріальному посвідченню, а договір про передачу нерухомого майна під виплату ренти підлягає також державній реєстрації.

Стаття 733. Сторони у договорі ренти

1. Сторонами у договорі ренти можуть бути фізичні або юридичні особи.

Стаття 734. Передання майна під виплату ренти

1. Договором ренти може бути встановлено, що одержувач ренти передає майно у власність платника ренти за плату або безоплатно.

2. Якщо договором ренти встановлено, що одержувач ренти передає майно у власність платника ренти за плату, до відносин сторін щодо передання майна застосовуються загальні положення про купівлю-продаж, а якщо майно передається безоплатно, - положення про договір дарування, якщо це не суперечить суті договору ренти.

Стаття 735. Забезпечення виплати ренти

1. У разі передання під виплату ренти земельної ділянки або іншого нерухомого майна одержувач ренти набуває право застави на це майно.

2. Платник ренти має право відчужувати майно, передане йому під виплату ренти, лише за згодою одержувача ренти.

У разі відчуження нерухомого майна іншій особі до неї переходять обов'язки платника ренти.

3. Виплата ренти може бути забезпечена шляхом встановлення обов'язку платника ренти застрахувати ризик невиконання ним своїх обов'язків за договором ренти.

Стаття 736. Відповідальність за прострочення виплати ренти

1. За прострочення виплати ренти платник ренти сплачує одержувачеві ренти проценти.

Стаття 737. Форма і розмір ренти

1. Рента може виплачуватися у грошовій формі або шляхом передання речей, виконання робіт або надання послуг. Форма виплати ренти встановлюється договором ренти.

2. Розмір ренти встановлюється договором.

Якщо одержувач ренти передав у власність платника ренти грошову суму, розмір ренти встановлюється у розмірі облікової ставки Національного банку України, якщо більший розмір не встановлений договором ренти.

Розмір ренти змінюється відповідно до зміни розміру облікової ставки Національного банку України, якщо інше не встановлено договором.

Стаття 738. Строк виплати ренти

1. Рента виплачується після закінчення кожного календарного кварталу, якщо інше не встановлено договором ренти.

Стаття 739. Право платника безстрокової ренти на відмову від договору ренти

1. Платник безстрокової ренти має право відмовитися від договору ренти.

Умова договору, відповідно до якої платник безстрокової ренти не може відмовитися від договору ренти, є нікчемною.

2. Договором ренти можуть бути встановлені умови здійснення платником безстрокової ренти відмови від договору ренти.

3. Договір ренти припиняється після спливу трьох місяців від дня одержання одержувачем ренти письмової відмови платника безстрокової ренти від договору за умови повного розрахунку між ними.

Стаття 740. Право одержувача безстрокової ренти на розірвання договору ренти

1. Одержувач безстрокової ренти має право вимагати розірвання договору ренти у разі, якщо:

1) платник безстрокової ренти прострочив її виплату більш як на один рік;

2) платник безстрокової ренти порушив свої зобов'язання щодо забезпечення виплати ренти;

3) платник безстрокової ренти визнаний неплатоспроможним або виникли інші обставини, які явно свідчать про неможливість виплати ним ренти у розмірі і в строки, що встановлені договором.

2. Одержувач безстрокової ренти має право вимагати розірвання договору ренти також в інших випадках, встановлених договором ренти.

Стаття 741. Розрахунки між сторонами у разі розірвання договору ренти

1. Якщо договором ренти не встановлені правові наслідки розірвання договору ренти, розрахунки провадяться залежно від того, чи майно було передано у власність платника ренти за плату чи безоплатно.

2. Якщо майно було передано у власність платника ренти безоплатно, у разі розірвання договору ренти одержувач ренти має право вимагати від платника ренти виплати річної суми ренти.

3. Якщо майно було передано у власність платника ренти за плату, одержувач ренти має право вимагати від платника ренти виплати річної суми ренти та вартості переданого майна.

Стаття 742. Ризик випадкового знищення або випадкового пошкодження майна, переданого під виплату безстрокової ренти

1. Ризик випадкового знищення або випадкового пошкодження майна, переданого безоплатно під виплату безстрокової ренти, несе платник ренти.

2. У разі випадкового знищення або випадкового пошкодження майна, переданого за плату під виплату безстрокової ренти, платник має право вимагати відповідно припинення зобов'язання щодо виплати ренти або зміни умов її виплати.

Стаття 743. Ризик випадкового знищення або випадкового пошкодження майна, переданого під виплату ренти на певний строк

1. У разі випадкового знищення або випадкового пошкодження майна, переданого під виплату ренти на певний строк, платник ренти не звільняється від обов'язку виплачувати її до закінчення строку виплати ренти на умовах, встановлених договором ренти.

Глава 57
ДОВІЧНЕ УТРИМАННЯ (ДОГЛЯД)

Стаття 744. Поняття договору довічного утримання (догляду)

1. За договором довічного утримання (догляду) одна сторона (відчужувач) передає другій стороні (набувачеві) у власність житловий будинок, квартиру або їх частину, інше нерухоме майно або рухоме майно, яке має значну цінність, взамін чого набувач зобов'язується забезпечувати відчужувача утриманням та (або) доглядом довічно.

Стаття 745. Форма договору довічного утримання (догляду)

1. Договір довічного утримання (догляду) укладається у письмовій формі та підлягає нотаріальному посвідченню.

2. Договір довічного утримання (догляду), за яким передається набувачеві у власність нерухоме майно, підлягає державній реєстрації.

Стаття 746. Сторони в договорі довічного утримання (догляду)

1. Відчужувачем у договорі довічного утримання (догляду) може бути фізична особа незалежно від її віку та стану здоров'я.

2. Набувачем у договорі довічного утримання (догляду) може бути повнолітня дієздатна фізична особа або юридична особа.

3. Якщо набувачами є кілька фізичних осіб, вони стають співвласниками майна, переданого їм за договором довічного утримання (догляду), на праві спільної сумісної власності.

Якщо набувачами є кілька фізичних осіб, їх обов'язок перед відчужувачем є солідарним.

4. Договір довічного утримання (догляду) може бути укладений відчужувачем на користь третьої особи.

Стаття 747. Особливості укладення договору довічного утримання (догляду) щодо майна, що є у спільній сумісній власності

1. Майно, що належить співвласникам на праві спільної сумісної власності, зокрема майно, що належить подружжю, може бути відчужене ними на підставі договору довічного утримання (догляду).

У разі смерті одного із співвласників майна, що було відчужене ними на підставі договору довічного утримання (догляду), обсяг зобов'язання набувача відповідно зменшується.

2. Якщо відчужувачем є один із співвласників майна, що належить їм на праві спільної сумісної власності, договір довічного утримання (догляду) може бути укладений після визначення частки цього співвласника у спільному майні або визначення між співвласниками порядку користування цим майном.

Стаття 748. Момент виникнення у набувача права власності на майно, передане за договором довічного утримання (догляду)

1. Набувач стає власником майна, переданого йому за договором довічного утримання (догляду), відповідно до статті 334 цього Кодексу.

Стаття 749. Обов'язки набувача за договором довічного утримання (догляду)

1. У договорі довічного утримання (догляду) можуть бути визначені всі види матеріального забезпечення, а також усі види догляду (опікування), якими набувач має забезпечувати відчужувача.

2. Якщо обов'язки набувача не були конкретно визначені або у разі виникнення потреби забезпечити відчужувача іншими видами матеріального забезпечення та догляду спір має вирішуватися відповідно до засад справедливості та розумності.

3. Набувач зобов'язаний у разі смерті відчужувача поховати його, навіть якщо це не було передбачено договором довічного утримання (догляду).

Якщо частина майна відчужувача перейшла до його спадкоємців, витрати на його поховання мають бути справедливо розподілені між ними та набувачем.

Стаття 750. Обов'язок набувача забезпечити відчужувача житлом

1. Набувач може бути зобов'язаний забезпечити відчужувача або третю особу житлом у будинку (квартирі), який йому переданий за договором довічного утримання (догляду).

У цьому разі в договорі має бути конкретно визначена та частина помешкання, в якій відчужувач має право проживати.

Стаття 751. Грошова оцінка матеріального забезпечення відчужувача

1. Матеріальне забезпечення, яке щомісячно має надаватися відчужувачу, підлягає грошовій оцінці. Така оцінка підлягає індексації у порядку, встановленому законом.

Стаття 752. Заміна набувача за договором довічного утримання (догляду)

1. У разі неможливості подальшого виконання фізичною особою обов'язків набувача за договором довічного утримання (догляду) з підстав, що мають істотне значення, обов'язки набувача можуть бути передані за згодою відчужувача члену сім'ї набувача або іншій особі за їхньою згодою.

2. Відмова відчужувача у наданні згоди на передання обов'язків набувача за договором довічного утримання (догляду) іншій особі може бути оскаржена до суду. У цьому разі суд бере до уваги тривалість виконання договору та інші обставини, які мають істотне значення.

Стаття 753. Заміна майна, яке було передане набувачеві за договором довічного утримання (догляду)

1. Набувач та відчужувач можуть домовитися про заміну речі, яка була передана за договором довічного утримання (догляду), на іншу річ.

У цьому разі обсяг обов'язків набувача може бути за домовленістю сторін змінений або залишений незмінним.

Стаття 754. Забезпечення виконання договору довічного утримання (догляду)

1. Набувач не має права до смерті відчужувача продавати, дарувати, міняти майно, передане за договором довічного утримання (догляду), укладати щодо нього договір застави, передавати його у власність іншій особі на підставі іншого правочину.

2. На майно, передане набувачу за договором довічного утримання (догляду), не може бути звернене стягнення протягом життя відчужувача.

3. Втрата (знищення), пошкодження майна, яке було передане набувачеві, не є підставою для припинення чи зменшення обсягу його обов'язків перед відчужувачем.

Стаття 755. Припинення договору довічного утримання (догляду)

1. Договір довічного утримання (догляду) може бути розірваний за рішенням суду:

1) на вимогу відчужувача або третьої особи, на користь якої він був укладений, у разі невиконання або неналежного виконання набувачем своїх обов'язків, незалежно від його вини;

2) на вимогу набувача.

2. Договір довічного утримання (догляду) припиняється зі смертю відчужувача.

Стаття 756. Правові наслідки розірвання договору довічного утримання (догляду)

1. У разі розірвання договору довічного утримання (догляду) у зв'язку з невиконанням або неналежним виконанням набувачем обов'язків за договором, відчужувач набуває право власності на майно, яке було ним передане, і має право вимагати його повернення.

У цьому разі витрати, зроблені набувачем на утримання та (або) догляд відчужувача, не підлягають поверненню.

2. У разі розірвання договору у зв'язку з неможливістю його подальшого виконання набувачем з підстав, що мають істотне значення, суд може залишити за набувачем право власності на частину майна, з урахуванням тривалості часу, протягом якого він належно виконував свої обов'язки за договором.

Стаття 757. Правові наслідки смерті набувача

1. Обов'язки набувача за договором довічного утримання (догляду) переходять до тих спадкоємців, до яких перейшло право власності на майно, що було передане відчужувачем.

Якщо спадкоємець за заповітом відмовився від прийняття майна, що було передане відчужувачем, право власності на це майно може перейти до спадкоємця за законом.

2. Якщо у набувача немає спадкоємців або вони відмовилися від прийняття майна, переданого відчужувачем, відчужувач набуває право власності на це майно. У цьому разі договір довічного утримання (догляду) припиняється.

Стаття 758. Правові наслідки припинення юридичної особи - набувача

1. У разі припинення юридичної особи - набувача з визначенням правонаступників до них переходять права та обов'язки за договором довічного утримання (догляду).

2. У разі ліквідації юридичної особи - набувача право власності на майно, передане за договором довічного утримання (догляду), переходить до відчужувача.

Якщо в результаті ліквідації юридичної особи - набувача майно, що було передане їй за договором довічного утримання (догляду), перейшло до її засновника (учасника), до нього переходять права та обов'язки набувача за договором довічного утримання (догляду).

Глава 58
НАЙМ (ОРЕНДА)

§ 1. Загальні положення про найм (оренду)
Стаття 759. Договір найму

1. За договором найму (оренди) наймодавець передає або зобов'язується передати наймачеві майно у користування за плату на певний строк.

2. Законом можуть бути передбачені особливості укладення та виконання договору найму (оренди).

Стаття 760. Предмет договору найму

1. Предметом договору найму може бути річ, яка визначена індивідуальними ознаками і яка зберігає свій первісний вигляд при неодноразовому використанні (неспоживна річ).

Законом можуть бути встановлені види майна, що не можуть бути предметом договору найму.

2. Предметом договору найму можуть бути майнові права.

3. Особливості найму окремих видів майна встановлюються цим Кодексом та іншим законом.

Стаття 761. Право передання майна у найм

1. Право передання майна у найм має власник речі або особа, якій належать майнові права.

2. Наймодавцем може бути також особа, уповноважена на укладення договору найму.

Стаття 762. Плата за користування майном

1. За користування майном з наймача справляється плата, розмір якої встановлюється договором найму.

Якщо розмір плати не встановлений договором, він визначається з урахуванням споживчої якості речі та інших обставин, які мають істотне значення.

2. Плата за користування майном може вноситися за вибором сторін у грошовій або натуральній формі. Форма плати за користування майном встановлюється договором найму.

3. Договором або законом може бути встановлено періодичний перегляд, зміну (індексацію) розміру плати за користування майном.

4. Наймач має право вимагати зменшення плати, якщо через обставини, за які він не відповідає, можливість користування майном істотно зменшилася.

5. Плата за користування майном вноситься щомісячно, якщо інше не встановлено договором.

6. Наймач звільняється від плати за весь час, протягом якого майно не могло бути використане ним через обставини, за які він не відповідає.

Стаття 763. Строк договору найму

1. Договір найму укладається на строк, встановлений договором.

2. Якщо строк найму не встановлений, договір найму вважається укладеним на невизначений строк.

Кожна із сторін договору найму, укладеного на невизначений строк, може відмовитися від договору в будь-який час, письмово попередивши про це другу сторону за один місяць, а у разі найму нерухомого майна - за три місяці. Договором або законом може бути встановлений інший строк для попередження про відмову від договору найму, укладеного на невизначений строк.

3. Законом можуть бути встановлені максимальні (граничні) строки договору найму окремих видів майна.

Якщо до спливу встановленого законом максимального строку найму жодна із сторін не відмовилася від договору, укладеного на невизначений строк, він припиняється зі спливом максимального строку договору.

Договір найму, строк якого перевищує встановлений законом максимальний строк, вважається укладеним на строк, що відповідає максимальному строку.

Стаття 764. Правові наслідки продовження користування майном після закінчення строку договору найму

1. Якщо наймач продовжує користуватися майном після закінчення строку договору найму, то, за відсутності заперечень наймодавця протягом одного місяця, договір вважається поновленим на строк, який був раніше встановлений договором.

Стаття 765. Передання майна наймачеві

1. Наймодавець зобов'язаний передати наймачеві майно у користування негайно або у строк, встановлений договором найму.

Стаття 766. Правові наслідки непередання майна наймачеві

1. Якщо наймодавець не передає наймачеві майно, наймач має право за своїм вибором:

1) вимагати від наймодавця передання майна і відшкодування збитків, завданих затримкою;

2) відмовитися від договору найму і вимагати відшкодування завданих йому збитків.

Стаття 767. Якість речі, переданої у найм

1. Наймодавець зобов'язаний передати наймачеві річ у комплекті і у стані, що відповідають умовам договору найму та її призначенню.

2. Наймодавець зобов'язаний попередити наймача про особливі властивості та недоліки речі, які йому відомі і які можуть бути небезпечними для життя, здоров'я, майна наймача або інших осіб або призвести до пошкодження самої речі під час користування нею.

3. Наймач зобов'язаний у присутності наймодавця перевірити справність речі. Якщо наймач у момент передання речі в його володіння не переконається у її справності, річ вважається такою, що передана йому в належному стані.

Стаття 768. Гарантія якості речі, переданої у найм

1. Наймодавець може гарантувати якість речі протягом всього строку найму.

2. Якщо у речі, яка була передана наймачеві з гарантією якості, виявляться недоліки, що перешкоджають її використанню відповідно до договору, наймач має право за своїм вибором вимагати:

1) заміни речі, якщо це можливо;

2) відповідного зменшення розміру плати за користування річчю;

3) безоплатного усунення недоліків речі або відшкодування витрат на їх усунення;

4) розірвання договору і відшкодування збитків, які були йому завдані.

Стаття 769. Права третіх осіб на річ, передану у найм

1. Передання речі у найм не припиняє та не змінює прав на неї третіх осіб, зокрема права застави.

2. При укладенні договору найму наймодавець зобов'язаний повідомити наймача про всі права третіх осіб на річ, що передається у найм. Якщо наймодавець не повідомив наймача про всі права третіх осіб на річ, що передається у найм, наймач має право вимагати зменшення розміру плати за користування річчю або розірвання договору та відшкодування збитків.

Стаття 770. Правонаступництво у разі зміни власника речі, переданої у найм

1. У разі зміни власника речі, переданої у найм, до нового власника переходять права та обов'язки наймодавця.

2. Сторони можуть встановити у договорі найму, що у разі відчуження наймодавцем речі договір найму припиняється.

Стаття 771. Страхування речі, переданої у найм

1. Передання у найм речі, що була застрахована наймодавцем, не припиняє чинності договору страхування.

2. Договором або законом може бути встановлений обов'язок наймача укласти договір страхування речі, що передана у найм.

Стаття 772. Ризик випадкового знищення або випадкового пошкодження речі

1. Наймач, який затримав повернення речі наймодавцеві, несе ризик її випадкового знищення або випадкового пошкодження.

Стаття 773. Користування річчю, переданою у найм

1. Наймач зобов'язаний користуватися річчю відповідно до її призначення та умов договору.

2. Якщо наймач користується річчю, переданою йому у найм, не за її призначенням або з порушенням умов договору найму, наймодавець має право вимагати розірвання договору та відшкодування збитків.

3. Наймач має право змінювати стан речі, переданої йому у найм, лише за згодою наймодавця.

Стаття 774. Піднайм

1. Передання наймачем речі у користування іншій особі (піднайм) можливе лише за згодою наймодавця, якщо інше не встановлено договором або законом.

2. Строк договору піднайму не може перевищувати строку договору найму.

3. До договору піднайму застосовуються положення про договір найму.

Стаття 775. Право власності на плоди, продукцію, доходи, одержані від користування річчю, переданою у найм

1. Наймачеві належить право власності на плоди, продукцію, доходи, одержані ним у результаті користування річчю, переданою у найм.

Стаття 776. Ремонт речі, переданої у найм

1. Поточний ремонт речі, переданої у найм, провадиться наймачем за його рахунок, якщо інше не встановлено договором або законом.

2. Капітальний ремонт речі, переданої у найм, провадиться наймодавцем за його рахунок, якщо інше не встановлено договором або законом.

Капітальний ремонт провадиться у строк, встановлений договором. Якщо строк не встановлений договором або ремонт викликаний невідкладною потребою, капітальний ремонт має бути проведений у розумний строк.

3. Якщо наймодавець не провів капітального ремонту речі, що перешкоджає її використанню відповідно до призначення та умов договору, наймач має право:

1) відремонтувати річ, зарахувавши вартість ремонту в рахунок плати за користування річчю, або вимагати відшкодування вартості ремонту;

2) вимагати розірвання договору та відшкодування збитків.

Стаття 777. Переважні права наймача

1. Наймач, який належно виконує свої обов'язки за договором найму, після спливу строку договору має переважне право перед іншими особами на укладення договору найму на новий строк.

Наймач, який має намір скористатися переважним правом на укладення договору найму на новий строк, зобов'язаний повідомити про це наймодавця до спливу строку договору найму у строк, встановлений договором, а якщо він не встановлений договором, - в розумний строк.

Умови договору найму на новий строк встановлюються за домовленістю сторін. У разі недосягнення домовленості щодо плати та інших умов договору переважне право наймача на укладення договору припиняється.

2. Наймач, який належно виконує свої обов'язки за договором найму, у разі продажу речі, переданої у найм, має переважне право перед іншими особами на її придбання.

Стаття 778. Поліпшення наймачем речі, переданої у найм

1. Наймач може поліпшити річ, яка є предметом договору найму, лише за згодою наймодавця.

2. Якщо поліпшення можуть бути відокремлені від речі без її пошкодження, наймач має право на їх вилучення.

3. Якщо поліпшення речі зроблено за згодою наймодавця, наймач має право на відшкодування вартості необхідних витрат або на зарахування їх вартості в рахунок плати за користування річчю.

4. Якщо в результаті поліпшення, зробленого за згодою наймодавця, створена нова річ, наймач стає її співвласником. Частка наймача у праві власності відповідає вартості його витрат на поліпшення речі, якщо інше не встановлено договором або законом.

5. Якщо наймач без згоди наймодавця зробив поліпшення, які не можна відокремити без шкоди для речі, він не має права на відшкодування їх вартості.

Стаття 779. Наслідки погіршення речі, переданої у найм

1. Наймач зобов'язаний усунути погіршення речі, які сталися з його вини.

2. У разі неможливості відновлення речі наймодавець має право вимагати відшкодування завданих йому збитків.

3. Наймач не відповідає за погіршення речі, якщо це сталося внаслідок нормального її зношення або упущень наймодавця.

Стаття 780. Відповідальність за шкоду, що завдана у зв'язку з користуванням річчю, переданою у найм

1. Шкода, завдана третім особам у зв'язку з користуванням річчю, переданою у найм, відшкодовується наймачем на загальних підставах.

2. Шкода, завдана у зв'язку з користуванням річчю, відшкодовується наймодавцем, якщо буде встановлено, що це сталося внаслідок особливих властивостей або недоліків речі, про наявність яких наймач не був попереджений наймодавцем і про які він не знав і не міг знати.

Умова договору найму про звільнення наймодавця від відповідальності за шкоду, завдану внаслідок особливих властивостей чи недоліків речі, про наявність яких наймач не був попереджений наймодавцем і про які він не знав і не міг знати, є нікчемною.

Стаття 781. Припинення договору найму

1. Договір найму припиняється у разі смерті фізичної особи - наймача, якщо інше не встановлено договором або законом.

2. Договір найму припиняється у разі ліквідації юридичної особи, яка була наймачем або наймодавцем.

Стаття 782. Право наймодавця відмовитися від договору найму

1. Наймодавець має право відмовитися від договору найму і вимагати повернення речі, якщо наймач не вносить плату за користування річчю протягом трьох місяців підряд.

2. У разі відмови наймодавця від договору найму договір є розірваним з моменту одержання наймачем повідомлення наймодавця про відмову від договору.

Стаття 783. Розірвання договору найму на вимогу наймодавця

1. Наймодавець має право вимагати розірвання договору найму, якщо:

1) наймач користується річчю всупереч договору або призначенню речі;

2) наймач без дозволу наймодавця передав річ у користування іншій особі;

3) наймач своєю недбалою поведінкою створює загрозу пошкодження речі;

4) наймач не приступив до проведення капітального ремонту речі, якщо обов'язок проведення капітального ремонту був покладений на наймача.

Стаття 784. Розірвання договору найму на вимогу наймача

1. Наймач має право вимагати розірвання договору найму, якщо:

1) наймодавець передав у користування річ, якість якої не відповідає умовам договору та призначенню речі;

2) наймодавець не виконує свого обов'язку щодо проведення капітального ремонту речі.

Стаття 785. Обов'язки наймача у разі припинення договору найму

1. У разі припинення договору найму наймач зобов'язаний негайно повернути наймодавцеві річ у стані, в якому вона була одержана, з урахуванням нормального зносу, або у стані, який було обумовлено в договорі.

2. Якщо наймач не виконує обов'язку щодо повернення речі, наймодавець має право вимагати від наймача сплати неустойки у розмірі подвійної плати за користування річчю за час прострочення.

Стаття 786. Позовна давність, що застосовується до вимог, які випливають із договору найму

1. До вимог про відшкодування збитків у зв'язку з пошкодженням речі, яка була передана у користування наймачеві, а також до вимог про відшкодування витрат на поліпшення речі застосовується позовна давність в один рік.

2. Перебіг позовної давності щодо вимог наймодавця починається з моменту повернення речі наймачем, а щодо вимог наймача - з моменту припинення договору найму.

§ 2. Прокат
Стаття 787. Договір прокату

1. За договором прокату наймодавець, який здійснює підприємницьку діяльність з передання речей у найм, передає або зобов'язується передати рухому річ наймачеві у користування за плату на певний строк.

2. Договір прокату є договором приєднання. Наймодавець може встановлювати типові умови договору прокату. Типові умови договору прокату не можуть порушувати прав наймачів, встановлених законом.

Умови договору прокату, які погіршують становище наймача порівняно з тим, що встановлено типовими умовами договору, є нікчемними.

3. Договір прокату є публічним договором.

Стаття 788. Предмет договору прокату

1. Предметом договору прокату є рухома річ, яка використовується для задоволення побутових невиробничих потреб.

2. Предмет договору прокату може використовуватися для виробничих потреб, якщо це встановлено договором.

Стаття 789. Плата за прокат речі

1. Плата за прокат речі встановлюється за тарифами наймодавця.

Стаття 790. Право наймача на відмову від договору прокату

1. Наймач має право відмовитися від договору прокату і повернути річ наймодавцеві у будь-який час.

2. Плата за прокат речі, що сплачена наймачем за весь строк договору, зменшується відповідно до тривалості фактичного користування річчю.

Стаття 791. Особливості договору прокату

1. Наймач не має права на укладення договору піднайму.

2. Наймач не має переважного права на купівлю речі у разі її продажу наймодавцем.

3. Капітальний і поточний ремонт речі здійснює наймодавець за свій рахунок, якщо він не доведе, що пошкодження речі сталося з вини наймача.

§ 3. Найм (оренда) земельної ділянки
Стаття 792. Договір найму земельної ділянки

1. За договором найму (оренди) земельної ділянки наймодавець зобов'язується передати наймачеві земельну ділянку на встановлений договором строк у володіння та користування за плату.

Земельна ділянка може передаватись у найм разом з насадженнями, будівлями, спорудами, водоймами, які знаходяться на ній, або без них.

2. Відносини щодо найму (оренди) земельної ділянки регулюються законом.

§ 4. Найм будівлі або іншої капітальної споруди
Стаття 793. Форма договору найму будівлі або іншої капітальної споруди

1. Договір найму будівлі або іншої капітальної споруди (їх окремої частини) укладається у письмовій формі.

2. Договір найму будівлі або іншої капітальної споруди (їх окремої частини) строком на три роки і більше підлягає нотаріальному посвідченню.

(Із змінами, внесеними згідно із
 Законом України від 20.12.2006 р. N 501-V)

Стаття 794. Державна реєстрація договору найму будівлі або іншої капітальної споруди

1. Договір найму будівлі або іншої капітальної споруди (їх окремої частини), укладений на строк не менше ніж на три роки, підлягає державній реєстрації.

(Із змінами, внесеними згідно із
 Законом України від 20.12.2006 р. N 501-V)

Стаття 795. Передання будівлі або іншої капітальної споруди у найм

1. Передання наймачеві будівлі або іншої капітальної споруди (їх окремої частини) оформляється відповідним документом (актом), який підписується сторонами договору. З цього моменту починається обчислення строку договору найму, якщо інше не встановлено договором.

2. Повернення наймачем предмета договору найму оформляється відповідним документом (актом), який підписується сторонами договору. З цього моменту договір найму припиняється.

Стаття 796. Надання наймачеві права користування земельною ділянкою

1. Одночасно з правом найму будівлі або іншої капітальної споруди (їх окремої частини) наймачеві надається право користування земельною ділянкою, на якій вони знаходяться, а також право користування земельною ділянкою, яка прилягає до будівлі або споруди, у розмірі, необхідному для досягнення мети найму.

2. У договорі найму сторони можуть визначити розмір земельної ділянки, яка передається наймачеві. Якщо розмір земельної ділянки у договорі не визначений, наймачеві надається право користування усією земельною ділянкою, якою володів наймодавець.

3. Якщо наймодавець не є власником земельної ділянки, вважається, що власник земельної ділянки погоджується на надання наймачеві права користування земельною ділянкою, якщо інше не встановлено договором наймодавця з власником земельної ділянки.

Стаття 797. Плата за користування

1. Плата, яка справляється з наймача будівлі або іншої капітальної споруди (їх окремої частини), складається з плати за користування нею і плати за користування земельною ділянкою.

§ 5. Найм (оренда) транспортного засобу
Стаття 798. Предмет договору найму

1. Предметом договору найму транспортного засобу можуть бути повітряні, морські, річкові судна, а також наземні самохідні транспортні засоби тощо.

2. Договором найму транспортного засобу може бути встановлено, що він передається у найм з екіпажем, який його обслуговує.

3. Сторони можуть домовитися про надання наймодавцем наймачеві комплексу послуг для забезпечення нормального використання транспортного засобу.

Стаття 799. Форма договору найму транспортного засобу

1. Договір найму транспортного засобу укладається у письмовій формі.

2. Договір найму транспортного засобу за участю фізичної особи підлягає нотаріальному посвідченню.

Стаття 800. Діяльність наймача транспортного засобу

1. Наймач самостійно здійснює використання транспортного засобу у своїй діяльності і має право без згоди наймодавця укладати від свого імені договори перевезення, а також інші договори відповідно до призначення транспортного засобу.

Стаття 801. Витрати, пов'язані з використанням транспортного засобу

1. Наймач зобов'язаний підтримувати транспортний засіб у належному технічному стані.

2. Витрати, пов'язані з використанням транспортного засобу, в тому числі зі сплатою податків та інших платежів, несе наймач.

Стаття 802. Страхування транспортного засобу

1. Страхування транспортного засобу здійснюється наймодавцем.

2. Порядок страхування відповідальності наймача за шкоду, яка може бути завдана іншій особі у зв'язку з використанням транспортного засобу, встановлюється законом.

Стаття 803. Правові наслідки пошкодження транспортного засобу

1. Наймач зобов'язаний відшкодувати збитки, завдані у зв'язку із втратою або пошкодженням транспортного засобу, якщо він не доведе, що це сталося не з його вини.

Стаття 804. Правові наслідки завдання шкоди іншій особі у зв'язку з використанням транспортного засобу

1. Наймач зобов'язаний відшкодувати шкоду, завдану іншій особі у зв'язку з використанням транспортного засобу, відповідно до глави 82 цього Кодексу.

Стаття 805. Особливості найму транспортного засобу з екіпажем, який його обслуговує

1. Управління та технічна експлуатація транспортного засобу, переданого у найм з екіпажем, провадяться його екіпажем. Екіпаж не припиняє трудових відносин з наймодавцем. Витрати на утримання екіпажу несе наймодавець.

2. Екіпаж транспортного засобу зобов'язаний відмовитися від виконання розпоряджень наймача, якщо вони суперечать умовам договору найму, умовам використання транспортного засобу, а також якщо вони можуть бути небезпечними для екіпажу, транспортного засобу, прав інших осіб.

3. Законом можуть встановлюватися також інші особливості договору найму транспортного засобу з екіпажем.

§ 6. Лізинг
Стаття 806. Договір лізингу

1. За договором лізингу одна сторона (лізингодавець) передає або зобов'язується передати другій стороні (лізингоодержувачеві) у користування майно, що належить лізингодавцю на праві власності і було набуте ним без попередньої домовленості із лізингоодержувачем (прямий лізинг), або майно, спеціально придбане лізингодавцем у продавця (постачальника) відповідно до встановлених лізингоодержувачем специфікацій та умов (непрямий лізинг), на певний строк і за встановлену плату (лізингові платежі).

2. До договору лізингу застосовуються загальні положення про найм (оренду) з урахуванням особливостей, встановлених цим параграфом та законом.

До відносин, пов'язаних з лізингом, застосовуються загальні положення про купівлю-продаж та положення про договір поставки, якщо інше не встановлено законом.

3. Особливості окремих видів і форм лізингу встановлюються законом.

Стаття 807. Предмет договору лізингу

1. Предметом договору лізингу може бути неспоживна річ, визначена індивідуальними ознаками, віднесена відповідно до законодавства до основних фондів.

2. Не можуть бути предметом договору лізингу земельні ділянки та інші природні об'єкти, а також інші речі, встановлені законом.

Стаття 808. Відповідальність продавця (постачальника) предмета договору лізингу

1. Якщо відповідно до договору непрямого лізингу вибір продавця (постачальника) предмета договору лізингу був здійснений лізингоодержувачем, продавець (постачальник) несе відповідальність перед лізингоодержувачем за порушення зобов'язання щодо якості, комплектності, справності предмета договору лізингу, його доставки, заміни, безоплатного усунення недоліків, монтажу та запуску в експлуатацію тощо. Якщо вибір продавця (постачальника) предмета договору лізингу був здійснений лізингодавцем, продавець (постачальник) та лізингодавець несуть перед лізингоодержувачем солідарну відповідальність за зобов'язанням щодо продажу (поставки) предмета договору лізингу.

2. Ремонт і технічне обслуговування предмета договору лізингу здійснюються продавцем (постачальником) на підставі договору між лізингоодержувачем та продавцем (постачальником).

Стаття 809. Ризик випадкового знищення або випадкового пошкодження предмета договору лізингу

1. Ризик випадкового знищення або випадкового пошкодження предмета договору лізингу несе лізингоодержувач, якщо інше не встановлено договором або законом.

2. Якщо лізингодавець або продавець (постачальник) прострочили передання предмета договору лізингу лізингоодержувачу або лізингоодержувач прострочив повернення предмета договору лізингу лізингодавцю, ризик випадкового знищення або випадкового пошкодження несе сторона, яка прострочила.

Глава 59
НАЙМ (ОРЕНДА) ЖИТЛА

Стаття 810. Договір найму житла

1. За договором найму (оренди) житла одна сторона - власник житла (наймодавець) передає або зобов'язується передати другій стороні (наймачеві) житло для проживання у ньому на певний строк за плату.

2. Підстави, умови, порядок укладення та припинення договору найму житла, що є об'єктом права державної або комунальної власності, встановлюються законом.

3. До договору найму житла, крім найму житла, що є об'єктом права державної або комунальної власності, застосовуються положення цього Кодексу, якщо інше не встановлено законом.

Стаття 811. Форма договору найму житла

1. Договір найму житла укладається у письмовій формі.

Стаття 812. Предмет договору найму житла

1. Предметом договору найму житла можуть бути помешкання, зокрема квартира або її частина, житловий будинок або його частина.

2. Помешкання має бути придатним для постійного проживання у ньому.

3. Наймач житла у багатоквартирному житловому будинку має право користування майном, що обслуговує будинок.

Стаття 813. Сторони у договорі найму житла

1. Сторонами у договорі найму житла можуть бути фізичні та юридичні особи.

2. Якщо наймачем є юридична особа, вона може використовувати житло лише для проживання у ньому фізичних осіб.

Стаття 814. Правонаступництво у разі зміни власника житла, переданого у найм

1. У разі зміни власника житла, переданого у найм, до нового власника переходять права та обов'язки наймодавця.

Стаття 815. Обов'язки наймача житла

1. Наймач зобов'язаний використовувати житло лише для проживання у ньому, забезпечувати збереження житла та підтримувати його в належному стані.

2. Наймач не має права провадити перевлаштування та реконструкцію житла без згоди наймодавця.

3. Наймач зобов'язаний своєчасно вносити плату за житло. Наймач зобов'язаний самостійно вносити плату за комунальні послуги, якщо інше не встановлено договором найму.

Стаття 816. Наймач та особи, які постійно проживають разом з ним

1. У договорі найму житла мають бути вказані особи, які проживатимуть разом із наймачем. Ці особи набувають рівних з наймачем прав та обов'язків щодо користування житлом.

2. Наймач несе відповідальність перед наймодавцем за порушення умов договору особами, які проживають разом з ним.

3. Якщо наймачами житла є кілька осіб, їхні обов'язки за договором найму житла є солідарними.

4. Порядок користування житлом наймачем та особами, які постійно проживають разом з ним, визначається за домовленістю між ними, а у разі спору - встановлюється за рішенням суду.

Стаття 817. Право наймача та осіб, які постійно проживають разом з ним, на вселення інших осіб у житло

1. Наймач та особи, які постійно проживають разом з ним, мають право за їхньою взаємною згодою та за згодою наймодавця вселити у житло інших осіб для постійного проживання у ньому.

2. Особи, які вселилися у житло відповідно до частини першої цієї статті, набувають рівних з іншими особами прав користування житлом, якщо інше не було передбачено при їх вселенні.

Стаття 818. Тимчасові мешканці

1. Наймач та особи, які постійно проживають разом з ним, за їхньою взаємною згодою та з попереднім повідомленням наймодавця можуть дозволити тимчасове проживання у помешканні іншої особи (осіб) без стягнення плати за користування житлом (тимчасових мешканців).

2. Тимчасові мешканці не мають самостійного права користування житлом.

3. Тимчасові мешканці повинні звільнити житло після спливу погодженого з ними строку проживання або не пізніше семи днів від дня пред'явлення до них наймачем або наймодавцем вимоги про звільнення помешкання.

Стаття 819. Ремонт житла, переданого у найм

1. Поточний ремонт житла, переданого у найм, зобов'язаний здійснювати наймач, якщо інше не встановлено договором.

2. Капітальний ремонт житла, переданого у найм, зобов'язаний здійснювати наймодавець, якщо інше не встановлено договором.

3. Переобладнання житлового будинку, в якому знаходиться житло, передане у найм, якщо таке переобладнання істотно змінить умови користування житлом, не допускається без згоди наймача.

Стаття 820. Плата за користування житлом

1. Розмір плати за користування житлом встановлюється у договорі найму житла.

Якщо законом встановлений максимальний розмір плати за користування житлом, плата, встановлена у договорі, не може перевищувати цього розміру.

2. Одностороння зміна розміру плати за користування житлом не допускається, якщо інше не встановлено договором або законом.

3. Наймач вносить плату за користування житлом у строк, встановлений договором найму житла.

Якщо строк внесення плати за користування житлом не встановлений договором, наймач вносить її щомісяця.

Стаття 821. Строк договору найму житла

1. Договір найму житла укладається на строк, встановлений договором. Якщо у договорі строк не встановлений, договір вважається укладеним на п'ять років.

2. До договору найму житла, укладеного на строк до одного року (короткостроковий найм), не застосовуються положення частини першої статті 816, положення статті 818 та статей 822 - 824 цього Кодексу.

Стаття 822. Переважні права наймача житла

1. У разі спливу строку договору найму житла наймач має переважне право на укладення договору найму житла на новий строк.

Не пізніше ніж за три місяці до спливу строку договору найму житла наймодавець може запропонувати наймачеві укласти договір на таких самих або інших умовах чи попередити наймача про відмову від укладення договору на новий строк. Якщо наймодавець не попередив наймача, а наймач не звільнив помешкання, договір вважається укладеним на таких самих умовах і на такий самий строк.

Якщо наймодавець відмовився від укладення договору на новий строк, але протягом одного року уклав договір найму житла з іншою особою, наймач має право вимагати переведення на нього прав наймача та (або) відшкодування збитків, завданих відмовою укласти з ним договір на новий строк.

2. У разі продажу житла, яке було предметом договору найму, наймач має переважне перед іншими особами право на його придбання.

Стаття 823. Договір піднайму житла

1. За договором піднайму житла наймач за згодою наймодавця передає на певний строк частину або все найняте ним помешкання у користування піднаймачеві. Піднаймач не набуває самостійного права користування житлом.

2. Договір піднайму житла є оплатним. Розмір плати за користування житлом встановлюється договором піднайму.

3. Строк договору піднайму не може перевищувати строку договору найму житла.

4. У разі дострокового припинення договору найму житла одночасно з ним припиняється договір піднайму.

5. До договору піднайму не застосовується положення про переважне право на укладення договору на новий строк.

Стаття 824. Заміна наймача у договорі найму житла

1. На вимогу наймача та інших осіб, які постійно проживають разом з ним, та за згодою наймодавця наймач у договорі найму житла може бути замінений однією з повнолітніх осіб, яка постійно проживає разом з наймачем.

2. У разі смерті наймача або вибуття його з житла наймачами можуть стати усі інші повнолітні особи, які постійно проживали з колишнім наймачем, або, за погодженням з наймодавцем, одна або кілька із цих осіб. У цьому разі договір найму житла залишається чинним на попередніх умовах.

Стаття 825. Розірвання договору найму житла

1. Наймач житла має право за згодою інших осіб, які постійно проживають разом з ним, у будь-який час відмовитися від договору найму, письмово попередивши про це наймодавця за три місяці.

Якщо наймач звільнив помешкання без попередження, наймодавець має право вимагати від нього плату за користування житлом за три місяці, якщо наймодавець доведе, що він не міг укласти договір найму житла на таких самих умовах з іншою особою.

Наймач має право відмовитися від договору найму житла, якщо житло стало непридатним для постійного проживання у ньому.

2. Договір найму житла може бути розірваний за рішенням суду на вимогу наймодавця у разі:

1) невнесення наймачем плати за житло за шість місяців, якщо договором не встановлений більш тривалий строк, а при короткостроковому наймі - понад два рази;

2) руйнування або псування житла наймачем або іншими особами, за дії яких він відповідає.

За рішенням суду наймачеві може бути наданий строк не більше одного року для відновлення житла.

Якщо протягом строку, визначеного судом, наймач не усуне допущених порушень, суд за повторним позовом наймодавця постановляє рішення про розірвання договору найму житла. На прохання наймача суд може відстрочити виконання рішення не більше ніж на один рік.

3. Договір найму частини будинку, квартири, кімнати (частини кімнати) може бути розірваний на вимогу наймодавця у разі необхідності використання житла для проживання самого наймодавця та членів його сім'ї.

Наймодавець повинен попередити наймача про розірвання договору не пізніше ніж за два місяці.

4. Якщо наймач житла або інші особи, за дії яких він відповідає, використовують житло не за призначенням або систематично порушують права та інтереси сусідів, наймодавець може попередити наймача про необхідність усунення цих порушень.

Якщо наймач або інші особи, за дії яких він відповідає, після попередження продовжують використовувати житло не за призначенням або порушувати права та інтереси сусідів, наймодавець має право вимагати розірвання договору найму житла.

Стаття 826. Правові наслідки розірвання договору найму житла

1. У разі розірвання договору найму житла наймач та інші особи, які проживали у помешканні, підлягають виселенню з житла на підставі рішення суду, без надання їм іншого житла.

Глава 60
ПОЗИЧКА

Стаття 827. Договір позички

1. За договором позички одна сторона (позичкодавець) безоплатно передає або зобов'язується передати другій стороні (користувачеві) річ для користування протягом встановленого строку.

2. Користування річчю вважається безоплатним, якщо сторони прямо домовилися про це або якщо це випливає із суті відносин між ними.

3. До договору позички застосовуються положення глави 58 цього Кодексу.

Стаття 828. Форма договору позички

1. Договір позички речі побутового призначення між фізичними особами може укладатися усно.

2. Договір позички між юридичними особами, а також між юридичною та фізичною особою укладається у письмовій формі.

3. Договір позички будівлі, іншої капітальної споруди (їх окремої частини) укладається у формі, яка визначена відповідно до статті 793 цього Кодексу.

4. Договір позички транспортного засобу, в якому хоча б однією стороною є фізична особа, укладається у письмовій формі і підлягає нотаріальному посвідченню.

Стаття 829. Позичкодавець

1. Позичкодавцем може бути фізична або юридична особа.

Особа, яка здійснює управління майном, може бути позичкодавцем за згодою власника.

2. Юридична особа, яка здійснює підприємницьку діяльність, не може передавати речі у безоплатне користування особі, яка є її засновником, учасником, керівником, членом її органу управління або контролю.

Стаття 830. Правові наслідки невиконання обов'язку передати річ у користування

1. Якщо позичкодавець не виконує обов'язку передати річ у користування, друга сторона має право вимагати розірвання договору позички та відшкодування завданих збитків.

Стаття 831. Строк договору позички

1. Якщо сторони не встановили строку користування річчю, він визначається відповідно до мети користування нею.

Стаття 832. Право позичкодавця на відчуження речі

1. Позичкодавець має право на відчуження речі, яка передана ним у користування. До набувача речі переходять права та обов'язки позичкодавця.

2. Користувач не має переважного права перед іншими особами на купівлю речі, переданої йому у користування.

Стаття 833. Обов'язки користувача

1. Користувач несе звичайні витрати щодо підтримання належного стану речі, переданої йому в користування.

2. Користувач зобов'язаний:

1) користуватися річчю за її призначенням або відповідно до мети, визначеної у договорі;

2) користуватися річчю особисто, якщо інше не встановлено договором;

3) повернути річ після закінчення строку договору в такому самому стані, в якому вона була на момент її передання.

Стаття 834. Розірвання договору позички

1. Користувач має право повернути річ, передану йому у користування, в будь-який час до спливу строку договору. Якщо річ потребує особливого догляду або зберігання, користувач зобов'язаний повідомити позичкодавця про відмову від договору (позички) не пізніш як за сім днів до повернення речі.

2. Позичкодавець має право вимагати розірвання договору і повернення речі у разі, якщо:

1) у зв'язку з непередбаченими обставинами річ стала потрібною йому самому;

2) користування річчю не відповідає її призначенню та умовам договору;

3) річ самочинно передана у користування іншій особі;

4) в результаті недбалого поводження з річчю вона може бути знищена або пошкоджена.

3. Особа, яка стала власником речі, переданої у користування, має право вимагати розірвання договору, який укладено без визначення строку. Про розірвання договору користувач має бути повідомлений заздалегідь, у строк, що відповідає меті позички.

Стаття 835. Припинення договору позички

1. Договір позички припиняється у разі смерті фізичної особи або ліквідації юридичної особи, якій річ було передано в користування, якщо інше не встановлено договором.

Стаття 836. Правові наслідки неповернення речі після закінчення строку користування нею

1. Якщо після припинення договору користувач не повертає річ, позичкодавець має право вимагати її примусового повернення, а також відшкодування завданих збитків.

Глава 61
ПІДРЯД

§ 1. Загальні положення про підряд
Стаття 837. Договір підряду

1. За договором підряду одна сторона (підрядник) зобов'язується на свій ризик виконати певну роботу за завданням другої сторони (замовника), а замовник зобов'язується прийняти та оплатити виконану роботу.

2. Договір підряду може укладатися на виготовлення, обробку, переробку, ремонт речі або на виконання іншої роботи з переданням її результату замовникові.

3. Для виконання окремих видів робіт, встановлених законом, підрядник (субпідрядник) зобов'язаний одержати спеціальний дозвіл.

4. До окремих видів договорів підряду, встановлених параграфами 2 - 4 цієї глави, положення цього параграфа застосовуються, якщо інше не встановлено положеннями цього Кодексу про ці види договорів.

Стаття 838. Генеральний підрядник і субпідрядник

1. Підрядник має право, якщо інше не встановлено договором, залучити до виконання роботи інших осіб (субпідрядників), залишаючись відповідальним перед замовником за результат їхньої роботи. У цьому разі підрядник виступає перед замовником як генеральний підрядник, а перед субпідрядником - як замовник.

2. Генеральний підрядник відповідає перед субпідрядником за невиконання або неналежне виконання замовником своїх обов'язків за договором підряду, а перед замовником - за порушення субпідрядником свого обов'язку.

Замовник і субпідрядник не мають права пред'являти один одному вимоги, пов'язані з порушенням договорів, укладених кожним з них з генеральним підрядником, якщо інше не встановлено договором або законом.

Стаття 839. Виконання роботи з матеріалу підрядника та його засобами

1. Підрядник зобов'язаний виконати роботу, визначену договором підряду, із свого матеріалу і своїми засобами, якщо інше не встановлено договором.

2. Підрядник відповідає за неналежну якість наданих ним матеріалу і устаткування, а також за надання матеріалу або устаткування, обтяженого правами третіх осіб.

Стаття 840. Виконання роботи з матеріалу замовника

1. Якщо робота виконується частково або в повному обсязі з матеріалу замовника, підрядник відповідає за неправильне використання цього матеріалу. Підрядник зобов'язаний надати замовникові звіт про використання матеріалу та повернути його залишок.

2. Якщо робота виконується з матеріалу замовника, у договорі підряду мають бути встановлені норми витрат матеріалу, строки повернення його залишку та основних відходів, а також відповідальність підрядника за невиконання або неналежне виконання своїх обов'язків.

3. Підрядник відповідає за невиконання або неналежне виконання роботи, спричинене недоліками матеріалу, наданого замовником, якщо не доведе, що ці недоліки не могли бути ним виявлені при належному прийманні матеріалу.

Стаття 841. Обов'язок підрядника зберігати надане йому майно

1. Підрядник зобов'язаний вживати усіх заходів щодо збереження майна, переданого йому замовником, та відповідає за втрату або пошкодження цього майна.

Стаття 842. Ризик випадкового знищення або випадкового пошкодження матеріалу

1. Ризик випадкового знищення або випадкового пошкодження (псування) матеріалу до настання строку здачі підрядником визначеної договором підряду роботи несе сторона, яка надала матеріал, а після настання цього строку - сторона, яка пропустила строк, якщо інше не встановлено договором або законом.

Стаття 843. Ціна роботи

1. У договорі підряду визначається ціна роботи або способи її визначення.

2. Якщо у договорі підряду не встановлено ціну роботи або способи її визначення, ціна встановлюється за рішенням суду на основі цін, що звичайно застосовуються за аналогічні роботи з урахуванням необхідних витрат, визначених сторонами.

3. Ціна роботи у договорі підряду включає відшкодування витрат підрядника та плату за виконану ним роботу.

Стаття 844. Кошторис

1. Ціна у договорі підряду може бути визначена у кошторисі.

Якщо робота виконується відповідно до кошторису, складеного підрядником, кошторис набирає чинності та стає частиною договору підряду з моменту підтвердження його замовником.

2. Кошторис на виконання робіт може бути приблизним або твердим. Кошторис є твердим, якщо інше не встановлено договором.

3. Зміни до твердого кошторису можуть вноситися лише за погодженням сторін.

У разі перевищення твердого кошторису усі пов'язані з цим витрати несе підрядник, якщо інше не встановлено законом.

4. Якщо виникла необхідність проведення додаткових робіт і у зв'язку з цим істотного перевищення визначеного приблизного кошторису, підрядник зобов'язаний своєчасно попередити про це замовника. Замовник, який не погодився на перевищення кошторису, має право відмовитися від договору підряду. У цьому разі підрядник може вимагати від замовника оплати виконаної частини роботи.

Підрядник, який своєчасно не попередив замовника про необхідність перевищення приблизного кошторису, зобов'язаний виконати договір підряду за ціною, встановленою договором.

5. Підрядник не має права вимагати збільшення твердого кошторису, а замовник - його зменшення в разі, якщо на момент укладення договору підряду не можна було передбачити повний обсяг роботи або необхідні для цього витрати.

У разі істотного зростання після укладення договору вартості матеріалу, устаткування, які мали бути надані підрядником, а також вартості послуг, що надавалися йому іншими особами, підрядник має право вимагати збільшення кошторису. У разі відмови замовника від збільшення кошторису підрядник має право вимагати розірвання договору.

Стаття 845. Ощадливість підрядника

1. Підрядник має право на ощадливе ведення робіт за умови забезпечення належної їх якості.

2. Якщо фактичні витрати підрядника виявилися меншими від тих, які передбачалися при визначенні ціни (кошторису), підрядник має право на оплату роботи за ціною, встановленою договором підряду, якщо замовник не доведе, що отримане підрядником заощадження зумовило погіршення якості роботи.

3. Сторони можуть домовитися про розподіл між ними заощадження, отриманого підрядником.

Стаття 846. Строки виконання роботи

1. Строки виконання роботи або її окремих етапів встановлюються у договорі підряду.

2. Якщо у договорі підряду не встановлені строки виконання роботи, підрядник зобов'язаний виконати роботу, а замовник має право вимагати її виконання у розумні строки, відповідно до суті зобов'язання, характеру та обсягів роботи та звичаїв ділового обороту.

Стаття 847. Обставини, про які підрядник зобов'язаний попередити замовника

1. Підрядник зобов'язаний своєчасно попередити замовника:

1) про недоброякісність або непридатність матеріалу, одержаного від замовника;

2) про те, що додержання вказівок замовника загрожує якості або придатності результату роботи;

3) про наявність інших обставин, що не залежать від підрядника, які загрожують якості або придатності результату роботи.

Стаття 848. Правові наслідки невиконання замовником вимог підрядника

1. Якщо замовник, незважаючи на своєчасне попередження з боку підрядника, у відповідний строк не замінить недоброякісний або непридатний матеріал, не змінить вказівок про спосіб виконання роботи або не усуне інших обставин, що загрожують якості або придатності результату роботи, підрядник має право відмовитися від договору підряду та право на відшкодування збитків.

2. Якщо використання недоброякісного або непридатного матеріалу чи додержання вказівок замовника загрожує життю та здоров'ю людей чи призводить до порушення екологічних, санітарних правил, правил безпеки людей та інших вимог, підрядник зобов'язаний відмовитися від договору підряду, маючи право на відшкодування збитків.

Стаття 849. Права замовника під час виконання роботи

1. Замовник має право у будь-який час перевірити хід і якість роботи, не втручаючись у діяльність підрядника.

2. Якщо підрядник своєчасно не розпочав роботу або виконує її настільки повільно, що закінчення її у строк стає явно неможливим, замовник має право відмовитися від договору підряду та вимагати відшкодування збитків.

3. Якщо під час виконання роботи стане очевидним, що вона не буде виконана належним чином, замовник має право призначити підрядникові строк для усунення недоліків, а в разі невиконання підрядником цієї вимоги - відмовитися від договору підряду та вимагати відшкодування збитків або доручити виправлення роботи іншій особі за рахунок підрядника.

4. Замовник має право у будь-який час до закінчення роботи відмовитися від договору підряду, виплативши підрядникові плату за виконану частину роботи та відшкодувавши йому збитки, завдані розірванням договору.

Стаття 850. Сприяння замовника

1. Замовник зобов'язаний сприяти підрядникові у виконанні роботи у випадках, в обсязі та в порядку, встановлених договором підряду.

У разі невиконання замовником цього обов'язку підрядник має право вимагати відшкодування завданих збитків, включаючи додаткові витрати, викликані простоєм, перенесенням строків виконання роботи, або підвищення ціни роботи.

2. Якщо виконання роботи за договором підряду стало неможливим внаслідок дій або недогляду замовника, підрядник має право на сплату йому встановленої ціни з урахуванням плати за виконану частину роботи, за вирахуванням сум, які підрядник одержав або міг одержати у зв'язку з невиконанням замовником договору.

Стаття 851. Невиконання замовником обов'язків за договором підряду

1. Підрядник має право не розпочинати роботу, а розпочату роботу зупинити, якщо замовник не надав матеріалу, устаткування або річ, що підлягає переробці, і цим створив неможливість виконання договору підрядником.

Стаття 852. Права замовника у разі порушення підрядником договору підряду

1. Якщо підрядник відступив від умов договору підряду, що погіршило роботу, або допустив інші недоліки в роботі, замовник має право за своїм вибором вимагати безоплатного виправлення цих недоліків у розумний строк або виправити їх за свій рахунок з правом на відшкодування своїх витрат на виправлення недоліків чи відповідного зменшення плати за роботу, якщо інше не встановлено договором.

2. За наявності у роботі істотних відступів від умов договору підряду або інших істотних недоліків замовник має право вимагати розірвання договору та відшкодування збитків.

Стаття 853. Обов'язок замовника прийняти роботу, виконану підрядником

1. Замовник зобов'язаний прийняти роботу, виконану підрядником відповідно до договору підряду, оглянути її і в разі виявлення допущених у роботі відступів від умов договору або інших недоліків негайно заявити про них підрядникові.

Якщо замовник не зробить такої заяви, він втрачає право у подальшому посилатися на ці відступи від умов договору або недоліки у виконаній роботі.

2. Замовник, який прийняв роботу без перевірки, позбавляється права посилатися на недоліки роботи, які могли бути встановлені при звичайному способі її прийняття (явні недоліки).

3. Якщо після прийняття роботи замовник виявив відступи від умов договору підряду або інші недоліки, які не могли бути встановлені при звичайному способі її прийняття (приховані недоліки), у тому числі такі, що були умисно приховані підрядником, він зобов'язаний негайно повідомити про це підрядника.

4. У разі виникнення між замовником і підрядником спору з приводу недоліків виконаної роботи або їх причин на вимогу будь-кого з них має бути призначена експертиза. Витрати на проведення експертизи несе підрядник, крім випадків, коли експертизою встановлена відсутність порушень договору підряду або причинного зв'язку між діями підрядника та виявленими недоліками. У цих випадках витрати на проведення експертизи несе сторона, яка вимагала її призначення, а якщо експертизу призначено за погодженням сторін, - обидві сторони порівну.

5. Якщо замовник протягом одного місяця ухиляється від прийняття виконаної роботи, підрядник має право після дворазового попередження продати результат роботи, а суму виторгу, з вирахуванням усіх належних підрядникові платежів, внести в депозит нотаріуса на ім'я замовника, якщо інше не встановлено договором.

6. Якщо ухилення замовника від прийняття виконаної роботи спричинило зміну строку здачі роботи, вважається, що право власності на виготовлену (перероблену) річ перейшло до замовника у момент, коли мало відбутися її передання.

Стаття 854. Порядок оплати роботи

1. Якщо договором підряду не передбачена попередня оплата виконаної роботи або окремих її етапів, замовник зобов'язаний сплатити підрядникові обумовлену ціну після остаточної здачі роботи за умови, що роботу виконано належним чином і в погоджений строк або, за згодою замовника, - достроково.

2. Підрядник має право вимагати виплати йому авансу лише у випадку та в розмірі, встановлених договором.

Стаття 855. Розрахунки між сторонами у разі випадкового знищення предмета договору підряду або неможливості закінчення роботи

1. Якщо предмет договору підряду до здачі його замовникові був випадково знищений або закінчення роботи стало неможливим без вини сторін, підрядник не має права вимагати плати за роботу.

Підрядник має право на плату, якщо знищення предмета договору підряду або неможливість закінчення роботи сталися через недоліки матеріалу, переданого замовником, чи внаслідок його вказівок про спосіб виконання роботи або якщо таке знищення чи неможливість закінчення роботи сталися після пропущення замовником строку прийняття виконаної роботи.

Стаття 856. Право підрядника на притримування

1. Якщо замовник не сплатив встановленої ціни роботи або іншої суми, належної підрядникові у зв'язку з виконанням договору підряду, підрядник має право притримати результат роботи, а також устаткування, залишок невикористаного матеріалу та інше майно замовника, що є у підрядника.

Стаття 857. Якість роботи

1. Робота, виконана підрядником, має відповідати умовам договору підряду, а в разі їх відсутності або неповноти - вимогам, що звичайно ставляться до роботи відповідного характеру.

2. Виконана робота має відповідати якості, визначеній у договорі підряду, або вимогам, що звичайно ставляться, на момент передання її замовникові.

3. Результат роботи в межах розумного строку має бути придатним для використання відповідно до договору підряду або для звичайного використання роботи такого характеру.

Стаття 858. Відповідальність підрядника за неналежну якість роботи

1. Якщо робота виконана підрядником з відступами від умов договору підряду, які погіршили роботу, або з іншими недоліками, які роблять її непридатною для використання відповідно до договору або для звичайного використання роботи такого характеру, замовник має право, якщо інше не встановлено договором або законом, за своїм вибором вимагати від підрядника:

1) безоплатного усунення недоліків у роботі в розумний строк;

2) пропорційного зменшення ціни роботи;

3) відшкодування своїх витрат на усунення недоліків, якщо право замовника усувати їх встановлено договором.

2. Підрядник має право замість усунення недоліків роботи, за які він відповідає, безоплатно виконати роботу заново з відшкодуванням замовникові збитків, завданих простроченням виконання. У цьому разі замовник зобов'язаний повернути раніше передану йому роботу підрядникові, якщо за характером роботи таке повернення можливе.

3. Якщо відступи у роботі від умов договору підряду або інші недоліки у роботі є істотними та такими, що не можуть бути усунені, або не були усунені у встановлений замовником розумний строк, замовник має право відмовитися від договору та вимагати відшкодування збитків.

4. Умова договору підряду про звільнення підрядника від відповідальності за певні недоліки роботи не звільняє його від відповідальності за недоліки, які виникли внаслідок умисних дій або бездіяльності підрядника.

5. Підрядник, який надав матеріал для виконання роботи, відповідає за його якість відповідно до положень про відповідальність продавця за товари неналежної якості.

Стаття 859. Гарантія якості роботи

1. Якщо договором або законом передбачено надання підрядником замовникові гарантії якості роботи, підрядник зобов'язаний передати замовникові результат роботи, який має відповідати вимогам статті 857 цього Кодексу протягом усього гарантійного строку.

2. Гарантія якості роботи поширюється на все, що становить результат роботи, якщо інше не встановлено договором підряду.

Стаття 860. Порядок обчислення гарантійного строку

1. Перебіг гарантійного строку починається з моменту, коли виконана робота була прийнята або мала бути прийнята замовником, якщо інше не встановлено договором підряду.

2. До обчислення гарантійного строку за договором підряду застосовуються положення статті 676 цього Кодексу, якщо інше не встановлено договором або законом.

Стаття 861. Обов'язок підрядника передати інформацію замовникові

1. Підрядник зобов'язаний передати замовникові разом з результатом роботи інформацію щодо експлуатації або іншого використання предмета договору підряду, якщо це передбачено договором або якщо без такої інформації використання результату роботи для цілей, визначених договором, є неможливим.

Стаття 862. Конфіденційність одержаної сторонами інформації

1. Якщо сторона у договорі підряду внаслідок виконання договору одержала від другої сторони інформацію про нові рішення і технічні знання, у тому числі й такі, що не захищаються законом, а також відомості, що можуть розглядатися як комерційна таємниця, вона не має права повідомляти їх іншим особам без згоди другої сторони.

Стаття 863. Позовна давність, що застосовується до вимог щодо неналежної якості роботи

1. До вимог щодо неналежної якості роботи, виконаної за договором підряду, застосовується позовна давність в один рік, а щодо будівель і споруд - три роки від дня прийняття роботи замовником.

Стаття 864. Початок перебігу позовної давності в окремих випадках

1. Якщо договором підряду або законом встановлений гарантійний строк і заява з приводу недоліків роботи зроблена у межах гарантійного строку, перебіг позовної давності починається від дня заявлення про недоліки.

2. Якщо відповідно до договору підряду роботу було прийнято замовником частинами, перебіг позовної давності починається від дня прийняття роботи в цілому.

§ 2. Побутовий підряд
Стаття 865. Договір побутового підряду

1. За договором побутового підряду підрядник, який здійснює підприємницьку діяльність, зобов'язується виконати за завданням фізичної особи (замовника) певну роботу, призначену для задоволення побутових та інших особистих потреб, а замовник зобов'язується прийняти та оплатити виконану роботу.

2. Договір побутового підряду є публічним договором.

3. До відносин за договором побутового підряду, не врегульованих цим Кодексом, застосовується законодавство про захист прав споживачів.

Стаття 866. Форма договору побутового підряду

1. Договір побутового підряду вважається укладеним у належній формі, якщо підрядник видав замовникові квитанцію або інший документ, що підтверджує укладення договору.

Відсутність у замовника цього документа не позбавляє його права залучати свідків для підтвердження факту укладення договору або його умов.

Стаття 867. Гарантії прав замовника

1. Підрядник не має права нав'язувати замовникові включення до договору побутового підряду додаткових оплатних робіт або послуг. У разі порушення цієї вимоги замовник має право відмовитися від оплати відповідних робіт або послуг.

2. Замовник має право у будь-який час до здачі йому роботи відмовитися від договору побутового підряду, сплативши підрядникові частину встановленої ціни роботи пропорційно роботі, фактично виконаній до повідомлення про відмову від договору, та відшкодувавши йому витрати, здійснені до цього моменту з метою виконання договору, якщо вони не входять до частини ціни роботи, яка підлягає сплаті. Умови договору, що позбавляють замовника цього права, є нікчемними.

Стаття 868. Надання замовникові інформації про роботу

1. Підрядник зобов'язаний до укладення договору побутового підряду надати замовникові необхідну та достовірну інформацію про запропоновані роботи, їх види та особливості, про ціну та форму оплати роботи, а також повідомити замовникові на його прохання інші відомості, що стосуються договору. Підрядник зобов'язаний назвати замовникові конкретну особу, яка буде виконувати роботу, якщо за характером роботи це має значення.

Стаття 869. Публічна пропозиція роботи

1. До реклами та інших пропозицій щодо роботи, яка виконується за договором побутового підряду, застосовуються положення статті 641 цього Кодексу.

2. При здачі робіт замовникові підрядник зобов'язаний повідомити його про вимоги, яких необхідно додержувати для ефективного та безпечного використання виготовленої або переробленої речі або іншої виконаної роботи, а також про можливі для замовника або інших осіб наслідки недодержання відповідних вимог.

3. Замовник має право вимагати розірвання договору побутового підряду та відшкодування збитків, якщо внаслідок неповноти або недостовірності інформації, отриманої від підрядника, був укладений договір на виконання робіт, які не мають тих властивостей, які мав на увазі замовник.

Стаття 870. Виконання роботи за договором побутового підряду з матеріалу підрядника

1. За договором побутового підряду підрядник виконує роботу зі свого матеріалу, а за бажанням замовника - з його матеріалу.

2. Якщо робота виконується з матеріалу підрядника, вартість матеріалу оплачується замовником частково або в повному обсязі, за погодженням сторін, з остаточним розрахунком при одержанні замовником виконаної підрядником роботи. У випадках, передбачених договором, матеріал може бути наданий підрядником у кредит (із розстроченням платежу). Подальша зміна ціни наданого в кредит матеріалу не призводить до перерахунку, якщо інше не встановлено договором.

Стаття 871. Виконання роботи за договором побутового підряду з матеріалу замовника

1. Якщо робота виконується з матеріалу замовника, у квитанції або іншому документі, що видається підрядником при укладенні договору побутового підряду, вказуються точне найменування матеріалу, його кількість і оцінка, здійснена за погодженням сторін.

Стаття 872. Права замовника у разі істотного порушення підрядником договору побутового підряду

1. Якщо підрядником були допущені істотні відступи від умов договору побутового підряду або інші істотні недоліки в роботі, виконаній із матеріалу замовника, він має право вимагати за своїм вибором:

1) виготовлення іншої речі з однорідного матеріалу такої самої якості;

2) розірвання договору та відшкодування збитків.

2. У разі виявлення інших відступів від умов договору або інших недоліків у роботі замовник має право за своїм вибором вимагати безоплатного усунення цих недоліків у розумний строк або відшкодування його витрат на усунення недоліків чи відповідного зменшення плати.

3. Вимога про безоплатне усунення недоліків роботи, виконаної за договором побутового підряду, які можуть становити небезпеку для життя або здоров'я замовника та інших осіб, може бути пред'явлена замовником або його правонаступником протягом десяти років з моменту прийняття роботи, якщо у встановленому законом порядку не передбачені більш тривалі строки (строки служби). Така вимога може бути пред'явлена незалежно від того, коли виявлено ці недоліки, у тому числі й при виявленні їх після закінчення гарантійного строку.

У разі невиконання підрядником цієї вимоги замовник має право протягом цього ж строку вимагати повернення частини ціни, сплаченої за роботу, або відшкодування його витрат на усунення недоліків.

Стаття 873. Розмір плати за договором побутового підряду

1. Вартість робіт, виконаних за договором побутового підряду, визначається за погодженням сторін, якщо інше не передбачено у встановленому порядку прейскурантами (цінниками), тарифами тощо.

2. Робота оплачується замовником після її остаточного передання підрядником. За згодою замовника робота може бути ним оплачена при укладенні договору побутового підряду шляхом видачі авансу або у повному обсязі.

Стаття 874. Правові наслідки нез'явлення замовника за одержанням роботи

1. У разі нез'явлення замовника за одержанням виконаної роботи або іншого ухилення замовника від її прийняття підрядник має право, письмово попередивши замовника, зі спливом двох місяців від дня такого попередження продати предмет договору побутового підряду за розумну ціну, а суму виторгу, з вирахуванням усіх належних підрядникові платежів, внести у депозит нотаріуса на ім'я замовника.

2. Підрядник має право у випадках, визначених частиною першою цієї статті, замість продажу предмета договору побутового підряду притримати його або вимагати відшкодування.

§ 3. Будівельний підряд
Стаття 875. Договір будівельного підряду

1. За договором будівельного підряду підрядник зобов'язується збудувати і здати у встановлений строк об'єкт або виконати інші будівельні роботи відповідно до проектно-кошторисної документації, а замовник зобов'язується надати підрядникові будівельний майданчик (фронт робіт), передати затверджену проектно-кошторисну документацію, якщо цей обов'язок не покладається на підрядника, прийняти об'єкт або закінчені будівельні роботи та оплатити їх.

2. Договір будівельного підряду укладається на проведення нового будівництва, капітального ремонту, реконструкції (технічного переоснащення) підприємств, будівель (зокрема житлових будинків), споруд, виконання монтажних, пусконалагоджувальних та інших робіт, нерозривно пов'язаних з місцезнаходженням об'єкта.

3. До договору будівельного підряду застосовуються положення цього Кодексу, якщо інше не встановлено законом.

Стаття 876. Право власності на об'єкт будівництва

1. Власником об'єкта будівництва або результату інших будівельних робіт є замовник, якщо інше не передбачено договором.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Стаття 877. Проектно-кошторисна документація

1. Підрядник зобов'язаний здійснювати будівництво та пов'язані з ним будівельні роботи відповідно до проектної документації, що визначає обсяг і зміст робіт та інші вимоги, які ставляться до робіт та до кошторису, що визначає ціну робіт.

Підрядник зобов'язаний виконати усі роботи, визначені у проектній документації та в кошторисі (проектно-кошторисній документації), якщо інше не встановлено договором будівельного підряду.

2. Договором будівельного підряду мають бути визначені склад і зміст проектно-кошторисної документації, а також має бути визначено, яка із сторін і в який строк зобов'язана надати відповідну документацію.

3. Підрядник, який виявив у ході будівництва не враховані проектною документацією роботи і необхідність у зв'язку з цим проведення додаткових робіт і збільшення кошторису, зобов'язаний повідомити про це замовника.

У разі неодержання від замовника в розумний строк відповіді на своє повідомлення підрядник зобов'язаний зупинити відповідні роботи з віднесенням збитків, завданих цим зупиненням, на замовника. Замовник звільняється від відшкодування цих збитків, якщо доведе, що у проведенні додаткових робіт немає необхідності.

4. Якщо підрядник не виконав обов'язку, встановленого частиною третьою цієї статті, він позбавляється права вимагати від замовника плату за виконані додаткові роботи і права на відшкодування завданих цим збитків, якщо не доведе, що його негайні дії були необхідними в інтересах замовника, зокрема у зв'язку з тим, що зупинення роботи могло призвести до знищення або пошкодження об'єкта будівництва.

Стаття 878. Внесення змін до проектно-кошторисної документації

1. Замовник має право вносити зміни до проектно-кошторисної документації до початку робіт або під час їх виконання за умови, що додаткові роботи, викликані такими змінами, за вартістю не перевищують десяти відсотків визначеної у кошторисі ціни і не змінюють характеру робіт, визначених договором.

2. Внесення до проектно-кошторисної документації змін, що потребують додаткових робіт, вартість яких перевищує десять відсотків визначеної у кошторисі ціни, допускається лише за згодою підрядника. У цьому разі підрядник має право відмовитися від договору та вимагати відшкодування збитків.

Стаття 879. Забезпечення будівництва та оплата робіт

1. Матеріально-технічне забезпечення будівництва покладається на підрядника, якщо інше не встановлено договором будівельного підряду.

Договором на замовника може бути покладений обов'язок сприяти підрядникові у забезпеченні будівництва водопостачанням, електроенергією тощо, а також у наданні інших послуг.

2. Підрядник, який зобов'язаний здійснювати матеріально-технічне забезпечення будівництва, несе ризик неможливості використання наданого ним матеріалу (деталей, конструкцій) або устаткування без погіршення якості робіт.

3. У разі неможливості використання матеріалу (деталей, конструкцій) або устаткування, наданого замовником, без погіршення якості виконуваних робіт підрядник має право відмовитися від договору та вимагати від замовника сплати ціни робіт пропорційно їх виконаній частині, а також відшкодування збитків, не покритих цією сумою.

4. Оплата робіт провадиться після прийняття замовником збудованого об'єкта (виконаних робіт), якщо інший порядок розрахунків не встановлений за погодженням сторін.

5. У разі руйнування або пошкодження об'єкта будівництва внаслідок непереборної сили до спливу встановленого договором будівельного підряду строку здачі об'єкта, а також у разі неможливості завершити будівництво (будівельні роботи) з інших причин, що не залежать від замовника, підрядник не має права вимагати від замовника плату за роботу або оплату витрат, якщо інше не встановлено договором.

6. У разі необхідності консервації будівництва з незалежних від сторін обставин замовник зобов'язаний оплатити підрядникові виконані до консервації роботи та відшкодувати йому витрати, пов'язані з консервацією.

Стаття 880. Ризик випадкового знищення або випадкового пошкодження об'єкта

1. Віднесення ризику випадкового знищення або випадкового пошкодження об'єкта будівництва на замовника або підрядника до його прийняття замовником встановлюється відповідно до вимог закону, крім випадків, коли це сталося внаслідок обставин, що залежали від замовника.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Стаття 881. Страхування об'єкта будівництва

1. Страхування об'єкта будівництва або комплексу робіт здійснюється підрядником або замовником відповідно до законодавства.

Сторона, на яку покладається обов'язок щодо страхування, має надати другій стороні в порядку, встановленому договором, докази укладення нею договору страхування, включаючи відомості про страхувальника, розмір страхової суми та застраховані ризики.

2. Недоліки робіт або використовуваного для робіт матеріалу, допущені з вини підрядника (або субпідрядника), мають бути усунені підрядником за його рахунок.

3. Замовник має право з метою здійснення контролю та нагляду за будівництвом і прийняття від свого імені відповідних рішень укласти договір про надання такого виду послуг із спеціалізованою організацією або спеціалістом. У цьому разі в договорі будівельного підряду визначаються функції та повноваження такого спеціаліста.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Стаття 882. Передання та прийняття робіт

1. Замовник, який одержав повідомлення підрядника про готовність до передання робіт, виконаних за договором будівельного підряду, або, якщо це передбачено договором, - етапу робіт, зобов'язаний негайно розпочати їх прийняття.

2. Замовник організовує та здійснює прийняття робіт за свій рахунок, якщо інше не встановлено договором. У прийнятті робіт мають брати участь представники органів державної влади та органів місцевого самоврядування у випадках, встановлених законом або іншими нормативно-правовими актами.

3. Замовник, який попередньо прийняв окремі етапи робіт, несе ризик їх знищення або пошкодження не з вини підрядника, у тому числі й у випадках, коли договором будівельного підряду передбачено виконання робіт на ризик підрядника.

4. Передання робіт підрядником і прийняття їх замовником оформляється актом, підписаним обома сторонами. У разі відмови однієї із сторін від підписання акта про це вказується в акті і він підписується другою стороною.

Акт, підписаний однією стороною, може бути визнаний судом недійсним лише у разі, якщо мотиви відмови другої сторони від підписання акта визнані судом обґрунтованими.

5. Прийняття робіт може здійснюватися після попереднього випробування, якщо це передбачено договором будівельного підряду або випливає з характеру робіт. У цьому випадку прийняття робіт може здійснюватися лише у разі позитивного результату попереднього випробування.

6. Замовник має право відмовитися від прийняття робіт у разі виявлення недоліків, які виключають можливість використання об'єкта для вказаної в договорі мети та не можуть бути усунені підрядником, замовником або третьою особою.

Стаття 883. Відповідальність підрядника

1. Підрядник відповідає за недоліки збудованого об'єкта, за прострочення передання його замовникові та за інші порушення договору (за недосягнення проектної потужності, інших запроектованих показників тощо), якщо не доведе, що ці порушення сталися не з його вини.

2. За невиконання або неналежне виконання обов'язків за договором будівельного підряду підрядник сплачує неустойку, встановлену договором або законом, та відшкодовує збитки в повному обсязі.

3. Суми неустойки (пені), сплачені підрядником за порушення строків виконання окремих робіт, повертаються підрядникові у разі закінчення всіх робіт до встановленого договором граничного терміну.

Стаття 884. Гарантії якості у договорі будівельного підряду

1. Підрядник гарантує досягнення об'єктом будівництва визначених у проектно-кошторисній документації показників і можливість експлуатації об'єкта відповідно до договору протягом гарантійного строку, якщо інше не встановлено договором будівельного підряду. Гарантійний строк становить десять років від дня прийняття об'єкта замовником, якщо більший гарантійний строк не встановлений договором або законом.

2. Підрядник відповідає за дефекти, виявлені у межах гарантійного строку, якщо він не доведе, що вони сталися внаслідок: природного зносу об'єкта або його частин; неправильної його експлуатації або неправильності інструкцій щодо його експлуатації, розроблених самим замовником або залученими ним іншими особами; неналежного ремонту об'єкта, який здійснено самим замовником або залученими ним третіми особами.

3. Гарантійний строк продовжується на час, протягом якого об'єкт не міг експлуатуватися внаслідок недоліків, за які відповідає підрядник.

4. У разі виявлення протягом гарантійного строку недоліків замовник повинен заявити про них підрядникові в розумний строк після їх виявлення.

5. Договором будівельного підряду може бути встановлено право замовника сплатити передбачену договором частину ціни робіт, визначеної у кошторисі, після закінчення гарантійного строку.

Стаття 885. Усунення недоліків за рахунок замовника

1. Договором будівельного підряду може бути передбачений обов'язок підрядника усувати на вимогу замовника та за його рахунок недоліки, за які підрядник не відповідає.

Підрядник має право відмовитися від виконання цього обов'язку, якщо усунення недоліків не пов'язане безпосередньо з предметом договору або не може бути здійснене підрядником з незалежних від нього причин.

Стаття 886. Відповідальність замовника

1. У разі невиконання або неналежного виконання замовником обов'язків за договором будівельного підряду він сплачує підрядникові неустойку, встановлену договором або законом, та відшкодовує збитки у повному обсязі, якщо не доведе, що порушення договору сталося не з його вини.

§ 4. Підряд на проектні та пошукові роботи
Стаття 887. Договір підряду на проведення проектних та пошукових робіт

1. За договором підряду на проведення проектних та пошукових робіт підрядник зобов'язується розробити за завданням замовника проектну або іншу технічну документацію та (або) виконати пошукові роботи, а замовник зобов'язується прийняти та оплатити їх.

2. До договору підряду на проведення проектних і пошукових робіт застосовуються положення цього Кодексу, якщо інше не встановлено законом.

Стаття 888. Вихідні дані для проведення проектних та пошукових робіт

1. За договором підряду на проведення проектних та пошукових робіт замовник зобов'язаний передати підрядникові завдання на проектування, а також інші вихідні дані, необхідні для складання проектно-кошторисної документації. Завдання на проектування може бути підготовлене за дорученням замовника підрядником. У цьому разі завдання стає обов'язковим для сторін з моменту його затвердження замовником.

2. Підрядник зобов'язаний додержувати вимог, що містяться у завданні та інших вихідних даних для проектування та виконання пошукових робіт, і має право відступити від них лише за згодою замовника.

Стаття 889. Обов'язки замовника

1. Замовник зобов'язаний, якщо інше не встановлено договором підряду на проведення проектних та пошукових робіт:

1) сплатити підрядникові встановлену ціну після завершення усіх робіт чи сплатити її частинами після завершення окремих етапів робіт або в іншому порядку, встановленому договором або законом;

2) використовувати проектно-кошторисну документацію, одержану від підрядника, лише для цілей, встановлених договором, не передавати проектно-кошторисну документацію іншим особам і не розголошувати дані, що містяться у ній, без згоди підрядника;

3) надавати послуги підрядникові у виконанні проектних та пошукових робіт в обсязі та на умовах, встановлених договором;

4) брати участь разом з підрядником у погодженні готової проектно-кошторисної документації з уповноваженими органами державної влади та органами місцевого самоврядування;

5) відшкодувати підрядникові додаткові витрати, пов'язані із зміною вихідних даних для проведення проектних та пошукових робіт внаслідок обставин, що не залежать від підрядника;

6) залучити підрядника до участі у справі за позовом, пред'явленим до замовника іншою особою у зв'язку з недоліками складеної проектної документації або виконаних пошукових робіт.

Стаття 890. Обов'язки підрядника

1. Підрядник зобов'язаний:

1) виконувати роботи відповідно до вихідних даних для проведення проектування та згідно з договором;

2) погоджувати готову проектно-кошторисну документацію із замовником, а в разі необхідності - також з уповноваженими органами державної влади та органами місцевого самоврядування;

3) передати замовникові готову проектно-кошторисну документацію та результати пошукових робіт;

4) не передавати без згоди замовника проектно-кошторисну документацію іншим особам;

5) гарантувати замовникові відсутність у інших осіб права перешкодити або обмежити виконання робіт на основі підготовленої за договором проектно-кошторисної документації.

Стаття 891. Відповідальність підрядника за недоліки документації та робіт

1. Підрядник відповідає за недоліки проектно-кошторисної документації та пошукових робіт, включаючи недоліки, виявлені згодом у ході будівництва, а також у процесі експлуатації об'єкта, створеного на основі виконаної проектно-кошторисної документації і результатів пошукових робіт.

2. У разі виявлення недоліків у проектно-кошторисній документації або в пошукових роботах підрядник на вимогу замовника зобов'язаний безоплатно переробити проектно-кошторисну документацію або здійснити необхідні додаткові пошукові роботи, а також відшкодувати завдані збитки, якщо інше не встановлено договором або законом.

Глава 62
ВИКОНАННЯ НАУКОВО-ДОСЛІДНИХ АБО ДОСЛІДНО-КОНСТРУКТОРСЬКИХ ТА ТЕХНОЛОГІЧНИХ РОБІТ

Стаття 892. Договір на виконання науково-дослідних або дослідно-конструкторських та технологічних робіт

1. За договором на виконання науково-дослідних або дослідно-конструкторських та технологічних робіт підрядник (виконавець) зобов'язується провести за завданням замовника наукові дослідження, розробити зразок нового виробу та конструкторську документацію на нього, нову технологію тощо, а замовник зобов'язується прийняти виконану роботу та оплатити її.

Договір може охоплювати весь цикл проведення наукових досліджень, розроблення та виготовлення зразків або його окремі етапи.

Стаття 893. Виконання робіт

1. Виконавець зобов'язаний провести наукові дослідження особисто, якщо інше не встановлено договором на виконання науково-дослідних або дослідно-конструкторських та технологічних робіт.

Виконавець має право залучати до виконання науково-дослідних робіт інших осіб лише за згодою замовника.

Виконавець має право залучати інших осіб (субвиконавців) до виконання дослідно-конструкторських та технологічних робіт, якщо інше не встановлено договором.

Стаття 894. Передання, прийняття та оплата робіт

1. Виконавець зобов'язаний передати, а замовник прийняти та оплатити повністю завершені науково-дослідні або дослідно-конструкторські та технологічні роботи. Договором можуть бути передбачені прийняття та оплата окремих етапів робіт або інший спосіб оплати.

2. Плата за виконання науково-дослідних або дослідно-конструкторських робіт та технологічних робіт, встановлена договором, може бути зменшена замовником залежно від фактично одержаних результатів порівняно з результатами, передбаченими договором, якщо це не залежало від замовника, а можливість такого зменшення та його межі були передбачені домовленістю сторін.

Стаття 895. Конфіденційність відомостей про договір

1. Виконавець і замовник зобов'язані забезпечити конфіденційність відомостей щодо предмета договору на виконання науково-дослідних або дослідно-конструкторських та технологічних робіт, ходу його виконання та одержаних результатів, якщо інше не встановлено договором. Обсяг відомостей, що належать до конфіденційних, встановлюється договором.

Стаття 896. Права сторін на результати робіт

1. Замовник за договором на виконання науково-дослідних або дослідно-конструкторських та технологічних робіт має право використовувати передані йому результати робіт у межах і на умовах, встановлених договором.

2. Виконавець має право використати одержаний ним результат робіт також для себе, якщо інше не встановлено договором.

Договором може бути передбачено право виконавця передавати результати робіт іншим особам.

Стаття 897. Обов'язки виконавця

1. Виконавець за договором на виконання науково-дослідних або дослідно-конструкторських та технологічних робіт зобов'язаний:

1) виконати роботи відповідно до погодженої із замовником програми (техніко-економічних показників) або тематики і передати замовникові результат у строк, встановлений договором;

2) додержувати вимог, пов'язаних з охороною прав інтелектуальної власності;

3) утримуватися від публікації без згоди замовника науково-технічних результатів, одержаних при виконанні робіт;

4) вживати заходів для захисту одержаних при виконанні робіт результатів, що підлягають правовій охороні, та інформувати про це замовника;

5) своїми силами та за свій рахунок усувати допущені з його вини недоліки у технічній документації, які можуть спричинити відступи від техніко-економічних показників, передбачених у технічному завданні замовника або в договорі;

6) негайно інформувати замовника про виявлену неможливість одержати очікувані результати або недоцільність продовжувати роботу.

Стаття 898. Обов'язки замовника

1. Замовник за договором на виконання науково-дослідних або дослідно-конструкторських та технологічних робіт зобов'язаний:

1) видати виконавцеві технічне завдання та погодити з ним програму (техніко-економічні показники) або тематику робіт;

2) передати виконавцеві необхідну для виконання робіт інформацію;

3) прийняти виконані роботи та оплатити їх.

Стаття 899. Наслідки неможливості досягнення результату

1. Якщо у ході науково-дослідних робіт виявляється неможливість досягнення результату внаслідок обставин, що не залежать від виконавця, замовник зобов'язаний оплатити роботи, проведені до виявлення неможливості отримати передбачені договором результати, але не вище відповідної частини ціни робіт, визначеної договором.

2. Якщо у ході виконання дослідно-конструкторських та технологічних робіт виявляється неможливість досягнення результату внаслідок обставин, що виникли не з вини виконавця, замовник зобов'язаний відшкодувати витрати виконавця.

Стаття 900. Відповідальність виконавця за порушення договору

1. Виконавець відповідає перед замовником за порушення договору на виконання науково-дослідних або дослідно-конструкторських та технологічних робіт, якщо не доведе, що порушення договору сталося не з його вини.

2. Виконавець зобов'язаний відшкодувати замовнику реальні збитки у межах ціни робіт, в яких виявлено недоліки, якщо договором встановлено, що вони підлягають відшкодуванню в межах загальної ціни робіт за договором.

Упущена вигода підлягає відшкодуванню у випадках, встановлених законом.

Глава 63
ПОСЛУГИ. ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 901. Договір про надання послуг

1. За договором про надання послуг одна сторона (виконавець) зобов'язується за завданням другої сторони (замовника) надати послугу, яка споживається в процесі вчинення певної дії або здійснення певної діяльності, а замовник зобов'язується оплатити виконавцеві зазначену послугу, якщо інше не встановлено договором.

2. Положення цієї глави можуть застосовуватися до всіх договорів про надання послуг, якщо це не суперечить суті зобов'язання.

Стаття 902. Виконання договору про надання послуг

1. Виконавець повинен надати послугу особисто.

2. У випадках, встановлених договором, виконавець має право покласти виконання договору про надання послуг на іншу особу, залишаючись відповідальним в повному обсязі перед замовником за порушення договору.

Стаття 903. Плата за договором про надання послуг

1. Якщо договором передбачено надання послуг за плату, замовник зобов'язаний оплатити надану йому послугу в розмірі, у строки та в порядку, що встановлені договором.

2. У разі неможливості виконати договір про надання послуг, що виникла не з вини виконавця, замовник зобов'язаний виплатити виконавцеві розумну плату. Якщо неможливість виконати договір виникла з вини замовника, він зобов'язаний виплатити виконавцеві плату в повному обсязі, якщо інше не встановлено договором або законом.

Стаття 904. Відшкодування виконавцеві фактичних витрат за договором про безоплатне надання послуг

1. За договором про безоплатне надання послуг замовник зобов'язаний відшкодувати виконавцеві усі фактичні витрати, необхідні для виконання договору.

2. Положення частини першої цієї статті застосовуються також у випадках, коли неможливість виконати договір про безоплатне надання послуг виникла з вини замовника або внаслідок непереборної сили.

Стаття 905. Строк договору про надання послуг

1. Строк договору про надання послуг встановлюється за домовленістю сторін, якщо інше не встановлено законом або іншими нормативно-правовими актами.

Стаття 906. Відповідальність виконавця за порушення договору про надання послуг

1. Збитки, завдані замовнику невиконанням або неналежним виконанням договору про надання послуг за плату, підлягають відшкодуванню виконавцем, у разі наявності його вини, у повному обсязі, якщо інше не встановлено договором. Виконавець, який порушив договір про надання послуг за плату при здійсненні ним підприємницької діяльності, відповідає за це порушення, якщо не доведе, що належне виконання виявилося неможливим внаслідок непереборної сили, якщо інше не встановлено договором або законом.

2. Збитки, завдані невиконанням або неналежним виконанням договору про безоплатне надання послуг, підлягають відшкодуванню виконавцем у розмірі, що не перевищує двох неоподатковуваних мінімумів доходів громадян, якщо інший розмір відповідальності виконавця не встановлений договором.

Стаття 907. Розірвання договору про надання послуг

1. Договір про надання послуг може бути розірваний, у тому числі шляхом односторонньої відмови від договору, в порядку та на підставах, встановлених цим Кодексом, іншим законом або за домовленістю сторін.

Порядок і наслідки розірвання договору про надання послуг визначаються домовленістю сторін або законом.

Глава 64
ПЕРЕВЕЗЕННЯ

Стаття 908. Загальні положення про перевезення

1. Перевезення вантажу, пасажирів, багажу, пошти здійснюється за договором перевезення.

2. Загальні умови перевезення визначаються цим Кодексом, іншими законами, транспортними кодексами (статутами), іншими нормативно-правовими актами та правилами, що видаються відповідно до них.

Умови перевезення вантажу, пасажирів і багажу окремими видами транспорту, а також відповідальність сторін щодо цих перевезень встановлюються договором, якщо інше не встановлено цим Кодексом, іншими законами, транспортними кодексами (статутами), іншими нормативно-правовими актами та правилами, що видаються відповідно до них.

Стаття 909. Договір перевезення вантажу

1. За договором перевезення вантажу одна сторона (перевізник) зобов'язується доставити довірений їй другою стороною (відправником) вантаж до пункту призначення та видати його особі, яка має право на одержання вантажу (одержувачеві), а відправник зобов'язується сплатити за перевезення вантажу встановлену плату.

2. Договір перевезення вантажу укладається у письмовій формі.

3. Укладення договору перевезення вантажу підтверджується складенням транспортної накладної (коносамента або іншого документа, встановленого транспортними кодексами (статутами).

4. Законом можуть бути передбачені особливості укладення та виконання договору перевезення вантажу.

Стаття 910. Договір перевезення пасажира та багажу

1. За договором перевезення пасажира одна сторона (перевізник) зобов'язується перевезти другу сторону (пасажира) до пункту призначення, а в разі здавання багажу - також доставити багаж до пункту призначення та видати його особі, яка має право на одержання багажу, а пасажир зобов'язується сплатити встановлену плату за проїзд, а у разі здавання багажу - також за його провезення.

2. Укладення договору перевезення пасажира та багажу підтверджується видачею відповідно квитка та багажної квитанції, форми яких встановлюються відповідно до транспортних кодексів (статутів).

Стаття 911. Права пасажира

1. Пасажир має право:

1) одержати місце у транспортному засобі згідно з придбаним квитком;

2) провозити з собою безоплатно одну дитину віком до шести років без права зайняття нею окремого місця;

3) купувати для дітей віком від шести до чотирнадцяти років дитячі квитки за пільговою ціною;

4) перевозити з собою безоплатно ручну поклажу у межах норм, встановлених транспортними кодексами (статутами);

5) зробити не більше однієї зупинки в дорозі з подовженням строку чинності проїзних документів (квитка) не більше ніж на десять діб, а в разі хвороби - на весь час хвороби;

6) відмовитися від поїздки, повернути квиток і одержати назад повну або часткову вартість квитка - залежно від строку здавання квитка згідно з правилами, встановленими транспортними кодексами (статутами);

7) отримувати повну та своєчасну інформацію про час та місце відправлення транспортного засобу за вказаним у транспортному документі (квитку) маршрутом.

2. Пасажир може мати також інші права, встановлені цим Кодексом, іншими законами, транспортними кодексами (статутами), іншими нормативно-правовими актами та правилами, що видаються відповідно до них.

Стаття 912. Договір чартеру (фрахтування)

1. За договором чартеру (фрахтування) одна сторона (фрахтівник) зобов'язується надати другій стороні (фрахтувальникові) за плату всю або частину місткості в одному чи кількох транспортних засобах на один або кілька рейсів для перевезення вантажу, пасажирів, багажу, пошти або з іншою метою, якщо це не суперечить закону та іншим нормативно-правовим актам.

2. Порядок укладення договору чартеру (фрахтування), а також форма цього договору встановлюються транспортними кодексами (статутами).

Стаття 913. Перевезення у прямому змішаному сполученні

1. Перевезення вантажу, пасажирів, багажу, пошти може здійснюватися кількома видами транспорту за єдиним транспортним документом (пряме змішане сполучення).

2. Відносини організацій, підприємств транспорту, що здійснюють перевезення у прямому змішаному сполученні, визначаються за домовленістю між ними.

Стаття 914. Довгостроковий договір

1. Перевізник і власник (володілець) вантажу в разі необхідності здійснення систематичних перевезень можуть укласти довгостроковий договір.

2. За довгостроковим договором перевізник зобов'язується у встановлені строки приймати, а власник (володілець) вантажу - передавати для перевезення вантаж у встановленому обсязі. У довгостроковому договорі перевезення вантажу встановлюються обсяг, строки та інші умови надання транспортних засобів і передання вантажу для перевезення, порядок розрахунків, а також інші умови перевезення.

Стаття 915. Перевезення транспортом загального користування

1. Перевезення, що здійснюється юридичною особою, вважається перевезенням транспортом загального користування, якщо із закону, інших нормативно-правових актів або ліцензії, виданої цій організації, випливає, що вона має здійснювати перевезення вантажу, пасажирів, багажу, пошти за зверненням будь-якої особи.

2. Договір перевезення транспортом загального користування є публічним договором.

Стаття 916. Провізна плата

1. За перевезення вантажу, пасажирів, багажу, пошти стягується провізна плата у розмірі, що визначається за домовленістю сторін, якщо інше не встановлено законом або іншими нормативно-правовими актами. Якщо розмір провізної плати не визначений, стягується розумна плата.

2. Плата за перевезення вантажу, пасажирів, багажу, пошти, що здійснюється транспортом загального користування, визначається за домовленістю сторін, якщо вона не встановлена тарифами, затвердженими у встановленому порядку.

Пільгові умови перевезення вантажу, пасажирів, багажу, пошти транспортом загального користування можуть встановлюватися організацією, підприємством транспорту за їх рахунок або за рахунок відповідного бюджету у випадках, встановлених законом та іншими нормативно-правовими актами.

3. Робота та послуги, що виконуються на вимогу власника (володільця) вантажу і не передбачені тарифами, оплачуються додатково за домовленістю сторін.

4. Перевізник має право притримати переданий йому для перевезення вантаж для забезпечення внесення провізної плати та інших платежів, якщо інше не встановлено законом, іншими нормативно-правовими актами або не випливає із суті зобов'язання.

Стаття 917. Надання транспортних засобів і пред'явлення вантажу до перевезення

1. Перевізник зобов'язаний надати транспортні засоби під завантаження у строк, встановлений договором.

Відправник вантажу має право відмовитися від наданого транспортного засобу, якщо він є непридатним для перевезення цього вантажу.

2. Відправник повинен пред'явити у встановлений строк вантаж, який підлягає перевезенню, в належній тарі та (або) упаковці; вантаж має бути також замаркований відповідно до встановлених вимог.

3. Перевізник має право відмовитися від прийняття вантажу, що поданий у тарі та (або) упаковці, які не відповідають встановленим вимогам, а також у разі відсутності або неналежного маркування вантажу.

Стаття 918. Завантаження та вивантаження вантажу

1. Завантаження (вивантаження) вантажу здійснюється організацією, підприємством транспорту або відправником (одержувачем) у порядку, встановленому договором, із додержанням правил, встановлених транспортними кодексами (статутами), іншими нормативно-правовими актами та правилами, що видаються відповідно до них.

2. Завантаження (вивантаження) вантажу, що здійснюється відправником (одержувачем) вантажу, має провадитися у строки, встановлені договором, якщо такі строки не встановлені транспортними кодексами (статутами), іншими нормативно-правовими актами та правилами, що видаються відповідно до них.

Стаття 919. Строк доставки вантажу, пасажира, багажу, пошти

1. Перевізник зобов'язаний доставити вантаж, пасажира, багаж, пошту до пункту призначення у строк, встановлений договором, якщо інший строк не встановлений транспортними кодексами (статутами), іншими нормативно-правовими актами та правилами, що видаються відповідно до них, а в разі відсутності таких строків - у розумний строк.

2. Вантаж, не виданий одержувачеві на його вимогу протягом тридцяти днів після спливу строку його доставки, якщо більш тривалий строк не встановлений договором, транспортними кодексами (статутами), вважається втраченим.

Одержувач вантажу повинен прийняти вантаж, що прибув після спливу зазначених вище строків, і повернути суму, виплачену йому перевізником за втрату вантажу, якщо інше не встановлено договором, транспортними кодексами (статутами).

Стаття 920. Відповідальність за зобов'язаннями, що випливають із договору перевезення

1. У разі порушення зобов'язань, що випливають із договору перевезення, сторони несуть відповідальність, встановлену за домовленістю сторін, якщо інше не встановлено цим Кодексом, іншими законами, транспортними кодексами (статутами).

Стаття 921. Відповідальність перевізника за ненадання транспортного засобу і відповідальність відправника за невикористання наданого транспортного засобу

1. Перевізник за ненадання транспортного засобу для перевезення вантажу, а відправник за ненадання вантажу або невикористання наданого транспортного засобу з інших причин несуть відповідальність, встановлену договором, якщо інше не встановлено транспортними кодексами (статутами).

2. Перевізник і відправник вантажу звільняються від відповідальності, якщо ненадання транспортного засобу або невикористання наданого транспортного засобу сталося не з їхньої вини, зокрема у разі припинення (обмеження) перевезення вантажу у певних напрямках, встановленого у випадках і порядку, передбачених транспортними кодексами (статутами).

Стаття 922. Відповідальність перевізника за затримку відправлення пасажира та порушення строку доставлення пасажира до пункту призначення

1. За затримку у відправленні транспортного засобу, що перевозить пасажира, або запізнення у прибутті такого транспортного засобу до пункту призначення перевізник сплачує пасажирові штраф у розмірі, встановленому за домовленістю сторін, транспортними кодексами (статутами), якщо перевізник не доведе, що ці порушення сталися внаслідок непереборної сили, усунення несправності транспортного засобу, яка загрожувала життю або здоров'ю пасажирів, або інших обставин, що не залежали від перевізника.

2. У разі відмови пасажира від перевезення з причини затримки відправлення транспортного засобу перевізник зобов'язаний повернути пасажиру провізну плату.

3. Якщо поїздка пасажира з пункту пересадки не відбулася внаслідок запізнення транспортного засобу, який доставив його у цей пункт, перевізник зобов'язаний відшкодувати пасажирові завдані збитки.

Стаття 923. Відповідальність перевізника за прострочення доставки вантажу

1. У разі прострочення доставки вантажу перевізник зобов'язаний відшкодувати другій стороні збитки, завдані порушенням строку перевезення, якщо інші форми відповідальності не встановлені договором, транспортними кодексами (статутами).

Стаття 924. Відповідальність перевізника за втрату, нестачу, псування або пошкодження вантажу, багажу, пошти

1. Перевізник відповідає за збереження вантажу, багажу, пошти з моменту прийняття їх до перевезення та до видачі одержувачеві, якщо не доведе, що втрата, нестача, псування або пошкодження вантажу, багажу, пошти сталися внаслідок обставин, яким перевізник не міг запобігти та усунення яких від нього не залежало.

2. Перевізник відповідає за втрату, нестачу, псування або пошкодження прийнятих до перевезення вантажу, багажу, пошти у розмірі фактичної шкоди, якщо не доведе, що це сталося не з його вини.

Стаття 925. Пред'явлення претензій і позовів, що випливають із договору перевезення

1. До пред'явлення перевізникові позову, що випливає із договору перевезення вантажу, пошти можливим є пред'явлення йому претензії у порядку, встановленому законом, транспортними кодексами (статутами).

2. Позов до перевізника може бути пред'явлений відправником вантажу або його одержувачем у разі повної або часткової відмови перевізника задовольнити претензію або неодержання від перевізника відповіді у місячний строк.

3. До вимог, що випливають із договору перевезення вантажу, пошти, застосовується позовна давність в один рік з моменту, що визначається відповідно до транспортних кодексів (статутів).

(Із змінами, внесеними згідно із
 Законом України від 23.06.2005 р. N 2705-IV)

Стаття 926. Позови щодо перевезення у закордонному сполученні

1. Позовна давність, порядок пред'явлення позовів у спорах, пов'язаних з перевезеннями у закордонному сполученні, встановлюються міжнародними договорами України, транспортними кодексами (статутами).

Стаття 927. Страхування вантажів, пасажирів і багажу

1. Страхування вантажів, пасажирів і багажу проводиться відповідно до закону.

Стаття 928. Відповідальність перевізника за шкоду, завдану каліцтвом, іншим ушкодженням здоров'я або смертю пасажира

1. Відповідальність перевізника за шкоду, завдану каліцтвом, іншим ушкодженням здоров'я або смертю пасажира, визначається відповідно до глави 82 цього Кодексу, якщо договором або законом не встановлена відповідальність перевізника без вини.

Глава 65
ТРАНСПОРТНЕ ЕКСПЕДИРУВАННЯ

Стаття 929. Договір транспортного експедирування

1. За договором транспортного експедирування одна сторона (експедитор) зобов'язується за плату і за рахунок другої сторони (клієнта) виконати або організувати виконання визначених договором послуг, пов'язаних з перевезенням вантажу.

Договором транспортного експедирування може бути встановлено обов'язок експедитора організувати перевезення вантажу транспортом і за маршрутом, вибраним експедитором або клієнтом, зобов'язання експедитора укласти від свого імені або від імені клієнта договір перевезення вантажу, забезпечити відправку і одержання вантажу, а також інші зобов'язання, пов'язані з перевезенням.

Договором транспортного експедирування може бути передбачено надання додаткових послуг, необхідних для доставки вантажу (перевірка кількості та стану вантажу, його завантаження та вивантаження, сплата мита, зборів і витрат, покладених на клієнта, зберігання вантажу до його одержання у пункті призначення, одержання необхідних для експорту та імпорту документів, виконання митних формальностей тощо).

2. Положення цієї глави поширюються також на випадки, коли обов'язки експедитора виконуються перевізником.

3. Умови договору транспортного експедирування визначаються за домовленістю сторін, якщо інше на встановлено законом, іншими нормативно-правовими актами.

Стаття 930. Форма договору транспортного експедирування

1. Договір транспортного експедирування укладається у письмовій формі.

2. Клієнт повинен видати експедиторові довіреність, якщо вона є необхідною для виконання його обов'язків.

Стаття 931. Плата за договором транспортного експедирування

1. Розмір плати експедиторові встановлюється договором транспортного експедирування, якщо інше не встановлено законом. Якщо розмір плати не встановлений, клієнт повинен виплатити експедитору розумну плату.

Стаття 932. Виконання договору транспортного експедирування

1. Експедитор має право залучити до виконання своїх обов'язків інших осіб.

2. У разі залучення експедитором до виконання своїх обов'язків за договором транспортного експедирування інших осіб експедитор відповідає перед клієнтом за порушення договору.

Стаття 933. Документи та інша інформація, що надаються експедиторові

1. Клієнт зобов'язаний надати експедиторові документи та іншу інформацію про властивості вантажу, умови його перевезення, а також інформацію, необхідну для виконання експедитором обов'язків, встановлених договором.

2. Експедитор повинен повідомити клієнта про виявлені недоліки одержаної інформації, а в разі її неповноти - вимагати у клієнта необхідну додаткову інформацію.

3. У разі ненадання клієнтом документів та необхідної інформації експедитор має право відкласти виконання своїх обов'язків за договором транспортного експедирування до надання документів та інформації в повному обсязі.

4. Клієнт відповідає за збитки, завдані експедиторові у зв'язку з порушенням обов'язку щодо надання документів та інформації, визначених частиною першою цієї статті.

Стаття 934. Відповідальність експедитора за договором транспортного експедирування

1. За порушення обов'язків за договором транспортного експедирування експедитор відповідає перед клієнтом відповідно до глави 51 цього Кодексу.

Стаття 935. Відмова від договору транспортного експедирування

1. Клієнт або експедитор має право відмовитися від договору транспортного експедирування, попередивши про це другу сторону в розумний строк. Сторона, яка заявила про таку відмову, зобов'язана відшкодувати другій стороні збитки, завдані їй у зв'язку із розірванням договору.

Глава 66
ЗБЕРІГАННЯ

§ 1. Загальні положення про зберігання
Стаття 936. Договір зберігання

1. За договором зберігання одна сторона (зберігач) зобов'язується зберігати річ, яка передана їй другою стороною (поклажодавцем), і повернути її поклажодавцеві у схоронності.

2. Договором зберігання, в якому зберігачем є особа, що здійснює зберігання на засадах підприємницької діяльності (професійний зберігач), може бути встановлений обов'язок зберігача зберігати річ, яка буде передана зберігачеві в майбутньому.

3. Договір зберігання є публічним, якщо зберігання речей здійснюється суб'єктом підприємницької діяльності на складах (у камерах, приміщеннях) загального користування.

Стаття 937. Форма договору зберігання

1. Договір зберігання укладається у письмовій формі у випадках, встановлених статтею 208 цього Кодексу.

Договір зберігання, за яким зберігач зобов'язується прийняти річ на зберігання в майбутньому, має бути укладений у письмовій формі, незалежно від вартості речі, яка буде передана на зберігання.

Письмова форма договору вважається дотриманою, якщо прийняття речі на зберігання посвідчене розпискою, квитанцією або іншим документом, підписаним зберігачем.

2. Прийняття речі на зберігання при пожежі, повені, раптовому захворюванні або за інших надзвичайних обставин може підтверджуватися свідченням свідків.

3. Прийняття речі на зберігання може підтверджуватися видачею поклажодавцеві номерного жетона, іншого знака, що посвідчує прийняття речі на зберігання, якщо це встановлено законом, іншими актами цивільного законодавства або є звичним для цього виду зберігання.

Стаття 938. Строк зберігання

1. Зберігач зобов'язаний зберігати річ протягом строку, встановленого у договорі зберігання.

2. Якщо строк зберігання у договорі зберігання не встановлений і не може бути визначений виходячи з його умов, зберігач зобов'язаний зберігати річ до пред'явлення поклажодавцем вимоги про її повернення.

3. Якщо строк зберігання речі визначений моментом пред'явлення поклажодавцем вимоги про її повернення, зберігач має право зі спливом звичайного за цих обставин строку зберігання вимагати від поклажодавця забрати цю річ в розумний строк.

Стаття 939. Правові наслідки відмови поклажодавця від передання речі на зберігання

1. Зберігач, який зобов'язався прийняти в майбутньому річ на зберігання, не має права вимагати її передання на зберігання.

2. Поклажодавець, який не передав річ на зберігання, зобов'язаний відшкодувати зберігачеві збитки, завдані йому у зв'язку з тим, що зберігання не відбулося, якщо він в розумний строк не попередив зберігача про відмову від договору зберігання.

Стаття 940. Обов'язок прийняти річ на зберігання

1. Професійний зберігач, який зберігає речі на складах (у камерах, приміщеннях) загального користування, не має права відмовитися від укладення договору зберігання за наявності у нього такої можливості.

2. Зберігач звільняється від обов'язку прийняти річ на зберігання, якщо у зв'язку з обставинами, які мають істотне значення, він не може забезпечити її схоронності.

Якщо річ мала бути передана на зберігання в майбутньому, зберігач звільняється від обов'язку прийняти річ на зберігання, якщо у зв'язку з обставинами, які мають істотне значення, він не може забезпечити її схоронності.

Стаття 941. Зберігання речей, визначених родовими ознаками

1. За згодою поклажодавця зберігач має право змішати речі одного роду та однієї якості, які передані на зберігання.

Стаття 942. Обов'язок зберігача щодо забезпечення схоронності речі

1. Зберігач зобов'язаний вживати усіх заходів, встановлених договором, законом, іншими актами цивільного законодавства, для забезпечення схоронності речі.

2. Якщо зберігання здійснюється безоплатно, зберігач зобов'язаний піклуватися про річ, як про свою власну.

Стаття 943. Виконання договору зберігання

1. Зберігач зобов'язаний виконувати свої обов'язки за договором зберігання особисто.

2. Зберігач має право передати річ на зберігання іншій особі у разі, якщо він вимушений це зробити в інтересах поклажодавця і не має можливості отримати його згоду.

Про передання речі на зберігання іншій особі зберігач зобов'язаний своєчасно повідомити поклажодавця.

3. У разі передання зберігачем речі на зберігання іншій особі умови договору зберігання є чинними і первісний зберігач відповідає за дії особи, якій він передав річ на зберігання.

Стаття 944. Користування річчю, переданою на зберігання

1. Зберігач не має права без згоди поклажодавця користуватися річчю, переданою йому на зберігання, а також передавати її у користування іншій особі.

Стаття 945. Зміна умов зберігання

1. Зберігач зобов'язаний негайно повідомити поклажодавця про необхідність зміни умов зберігання речі і отримати його відповідь.

У разі небезпеки втрати, нестачі або пошкодження речі зберігач зобов'язаний змінити спосіб, місце та інші умови її зберігання, не чекаючи відповіді поклажодавця.

2. Якщо річ пошкоджена або виникли реальна загроза її пошкодження чи інші обставини, що не дають змоги забезпечити її схоронність, а вжиття заходів з боку поклажодавця очікувати неможливо, зберігач має право продати річ або її частину.

Якщо зазначені обставини виникли з причин, за які зберігач не відповідає, він має право відшкодувати свої витрати з суми виторгу, одержаної від продажу речі. Наявність зазначених обставин доводиться зберігачем.

Стаття 946. Плата за зберігання

1. Плата за зберігання та строки її внесення встановлюються договором зберігання.

2. Якщо зберігання припинилося достроково через обставини, за які зберігач не відповідає, він має право на пропорційну частину плати.

3. Якщо поклажодавець після закінчення строку договору зберігання не забрав річ, він зобов'язаний внести плату за весь фактичний час її зберігання.

4. Установчим документом юридичної особи або договором може бути передбачено безоплатне зберігання речі.

Стаття 947. Відшкодування витрат на зберігання

1. Витрати зберігача на зберігання речі можуть бути включені до плати за зберігання.

2. Витрати, які сторони не могли передбачити при укладенні договору зберігання (надзвичайні витрати), відшкодовуються понад плату, яка належить зберігачеві.

3. При безоплатному зберіганні поклажодавець зобов'язаний відшкодувати зберігачеві здійснені ним витрати на зберігання речі, якщо інше не встановлено договором або законом.

Стаття 948. Обов'язок поклажодавця забрати річ після закінчення строку зберігання

1. Поклажодавець зобов'язаний забрати річ від зберігача після закінчення строку зберігання.

Стаття 949. Обов'язок зберігача повернути річ

1. Зберігач зобов'язаний повернути поклажодавцеві річ, яка була передана на зберігання, або відповідну кількість речей такого самого роду та такої самої якості.

2. Річ має бути повернена поклажодавцю в такому стані, в якому вона була прийнята на зберігання, з урахуванням зміни її природних властивостей.

Зберігач зобов'язаний передати плоди та доходи, які були ним одержані від речі.

3. Тотожність речі, яка була прийнята на зберігання, і речі, яка була повернута поклажодавцеві, може підтверджуватися свідченням свідків.

Стаття 950. Відповідальність зберігача за втрату (нестачу) або пошкодження речі

1. За втрату (нестачу) або пошкодження речі, прийнятої на зберігання, зберігач відповідає на загальних підставах.

2. Професійний зберігач відповідає за втрату (нестачу) або пошкодження речі, якщо не доведе, що це сталося внаслідок непереборної сили, або через такі властивості речі, про які зберігач, приймаючи її на зберігання, не знав і не міг знати, або внаслідок умислу чи грубої необережності поклажодавця.

3. Зберігач відповідає за втрату (нестачу) або пошкодження речі після закінчення строку зберігання лише за наявності його умислу або грубої необережності.

Стаття 951. Відшкодування збитків, завданих поклажодавцеві

1. Збитки, завдані поклажодавцеві втратою (нестачею) або пошкодженням речі, відшкодовуються зберігачем:

1) у разі втрати (нестачі) речі - у розмірі її вартості;

2) у разі пошкодження речі - у розмірі суми, на яку знизилася її вартість.

2. Якщо внаслідок пошкодження речі її якість змінилася настільки, що вона не може бути використана за первісним призначенням, поклажодавець має право відмовитися від цієї речі і вимагати від зберігача відшкодування її вартості.

Стаття 952. Відшкодування збитків, завданих зберігачеві

1. Поклажодавець зобов'язаний відшкодувати зберігачеві збитки, завдані властивостями речі, переданої на зберігання, якщо зберігач, приймаючи її на зберігання, не знав і не міг знати про ці властивості.

Стаття 953. Повернення речі на вимогу поклажодавця

1. Зберігач зобов'язаний на першу вимогу поклажодавця повернути річ, навіть якщо строк її зберігання не закінчився.

Стаття 954. Зберігання за законом

1. Положення цієї глави застосовуються до зберігання, яке здійснюється на підставі закону, якщо інше не встановлено законом.

Стаття 955. Застосування загальних положень про зберігання до окремих його видів

1. Положення параграфа 1 цієї глави застосовуються до окремих видів зберігання, якщо інше не встановлено положеннями цього Кодексу про окремі види зберігання або законом.

§ 2. Зберігання на товарному складі
Стаття 956. Поняття товарного складу

1. Товарним складом є організація, яка зберігає товар та надає послуги, пов'язані зі зберіганням, на засадах підприємницької діяльності.

2. Товарний склад є складом загального користування, якщо відповідно до закону, інших нормативно-правових актів або дозволу (ліцензії) він зобов'язаний приймати на зберігання товари від будь-якої особи.

Стаття 957. Договір складського зберігання

1. За договором складського зберігання товарний склад зобов'язується за плату зберігати товар, переданий йому поклажодавцем, і повернути цей товар у схоронності.

2. Договір складського зберігання, укладений складом загального користування, є публічним договором.

3. Договір складського зберігання укладається у письмовій формі. Письмова форма договору складського зберігання вважається дотриманою, якщо прийняття товару на товарний склад посвідчене складським документом.

Стаття 958. Зберігання речей, визначених родовими ознаками, з правом розпоряджання ними

1. Якщо товарний склад має право розпоряджатися речами, визначеними родовими ознаками, до відносин сторін застосовуються положення про договір позики, а час та місце повернення товарів визначаються загальними положеннями про зберігання.

Стаття 959. Огляд товару

1. Товарний склад зобов'язаний за свій рахунок оглянути товар при прийнятті його на зберігання для визначення його кількості та зовнішнього стану.

2. Товарний склад зобов'язаний надавати поклажодавцеві можливість оглянути товар або його зразки протягом усього часу зберігання, а якщо предметом зберігання є речі, визначені родовими ознаками, - взяти проби та вжити заходів, необхідних для забезпечення його схоронності.

3. Товарний склад або поклажодавець при поверненні товару має право вимагати його огляду та перевірки якості. Витрати, пов'язані з оглядом речей, несе сторона, яка вимагала огляду та перевірки.

Якщо при поверненні товару він не був спільно оглянутий або перевірений товарним складом та поклажодавцем, поклажодавець має заявити про нестачу або пошкодження товару у письмовій формі одночасно з його одержанням, а щодо нестачі та пошкодження, які не могли бути виявлені при звичайному способі прийняття товару, - протягом трьох днів після його одержання. У разі відсутності заяви поклажодавця вважається, що товарний склад повернув товар відповідно до умов договору.

Стаття 960. Зміна умов зберігання та стан товару

1. Якщо для забезпечення схоронності товару потрібна негайна зміна умов його зберігання, товарний склад зобов'язаний самостійно вжити відповідних невідкладних заходів та повідомити про них поклажодавця.

2. У разі виявлення пошкоджень товару склад зобов'язаний негайно скласти акт і того ж дня повідомити про це поклажодавця.

Стаття 961. Складські документи

1. Товарний склад на підтвердження прийняття товару видає один із таких складських документів:

складську квитанцію;

просте складське свідоцтво;

подвійне складське свідоцтво.

2. Товар, прийнятий на зберігання за простим або подвійним складським свідоцтвом, може бути предметом застави протягом строку зберігання товару на підставі застави цього свідоцтва.

Стаття 962. Подвійне складське свідоцтво

1. Подвійне складське свідоцтво складається з двох частин складського свідоцтва та заставного свідоцтва (варанта), які можуть бути відокремлені одне від одного.

2. У кожній з двох частин подвійного складського свідоцтва мають бути однаково зазначені:

1) найменування та місцезнаходження товарного складу, що прийняв товар на зберігання;

2) номер свідоцтва за реєстром товарного складу;

3) найменування юридичної особи або ім'я фізичної особи, від якої прийнято товар на зберігання, її місцезнаходження або місце проживання;

4) найменування і кількість прийнятого на зберігання товару - число одиниць та (або) товарних місць та (або) міра (вага, об'єм) товару;

5) строк, на який прийнято товар на зберігання, або вказівка на те, що товар прийнято на зберігання до запитання;

6) розмір плати за зберігання або тарифи, на підставі яких вона обчислюється, та порядок її сплати;

7) дата видачі свідоцтва.

Кожна з двох частин подвійного складського свідоцтва повинна також містити ідентичні підписи уповноваженої особи та печатки товарного складу.

3. Документ, що не відповідає вимогам цієї статті, не є подвійним складським свідоцтвом.

Стаття 963. Права володільця складського та заставного свідоцтва

1. Володілець складського та заставного свідоцтва має право розпоряджатися товаром, що зберігається на товарному складі.

2. Володілець лише складського свідоцтва має право розпоряджатися товаром, але цей товар не може бути взятий зі складу до погашення кредиту, виданого за заставним свідоцтвом.

3. Володілець лише заставного свідоцтва має право застави на товар на суму відповідно до суми кредиту та процентів за користування ним. У разі застави товару відмітка про це робиться на складському свідоцтві.

Стаття 964. Передання складського та заставного свідоцтва

1. Складське та заставне свідоцтва можуть передаватися разом або окремо за передавальними написами.

Стаття 965. Просте складське свідоцтво

1. Просте складське свідоцтво видається на пред'явника.

2. Просте складське свідоцтво має містити відомості, встановлені пунктами 1, 2, 4, 7 та абзацом дев'ятим частини другої статті 962 цього Кодексу, а також вказівку на те, що воно видане на пред'явника.

3. Документ, що не відповідає вимогам цієї статті, не є простим складським свідоцтвом.

Стаття 966. Видача товару за подвійним складським свідоцтвом

1. Товарний склад видає товари володільцеві складського та заставного свідоцтва (подвійного складського свідоцтва) лише в обмін на обидва свідоцтва разом.

2. Володільцеві складського свідоцтва, який не має заставного свідоцтва, але сплатив суму боргу за ним, склад видає товар лише в обмін на складське свідоцтво та за умови надання разом з ним квитанції про сплату всієї суми боргу за заставним свідоцтвом.

Товарний склад, що видав товар володільцеві складського свідоцтва, який не має заставного свідоцтва та не сплатив суму боргу за ним, відповідає перед володільцем заставного свідоцтва за платіж усієї суми, забезпеченої за ним.

3. Володілець складського та заставного свідоцтва має право вимагати видачі товару частинами. При цьому в обмін на первісні свідоцтва йому видаються нові свідоцтва на товар, що залишився на складі.

§ 3. Спеціальні види зберігання
Стаття 967. Зберігання речі у ломбарді

1. Договір зберігання речі, прийнятої ломбардом від фізичної особи, оформляється видачею іменної квитанції.

2. Ціна речі визначається за домовленістю сторін.

3. Ломбард зобов'язаний страхувати на користь поклажодавця за свій рахунок речі, прийняті на зберігання, виходячи з повної суми їх оцінки.

Стаття 968. Продаж речі, яку поклажодавець не забрав з ломбарду

1. Річ, яку поклажодавець не забрав із ломбарду після спливу трьох місяців від дня закінчення строку договору зберігання, може бути продана ломбардом у порядку, встановленому законом.

2. Із суми виторгу, одержаної від продажу речі, вираховуються плата за зберігання та інші платежі, які належить зробити ломбардові. Залишок суми виторгу повертається поклажодавцеві.

Стаття 969. Зберігання цінностей у банку

1. Банк може прийняти на зберігання документи, цінні папери, дорогоцінні метали, каміння, інші коштовності та цінності.

2. Банк може бути уповноважений поклажодавцем на вчинення правочинів з цінними паперами, прийнятими на зберігання.

3. Укладення договору зберігання цінностей у банку засвідчується видачею банком поклажодавцеві іменного документа, пред'явлення якого є підставою для повернення цінностей поклажодавцеві.

Стаття 970. Договір про надання індивідуального банківського сейфа, що охороняється банком

1. Банк може передати поклажодавцеві індивідуальний банківський сейф (його частину або спеціальне приміщення) для зберігання у ньому цінностей та роботи з ними.

2. Банк видає поклажодавцеві ключ від сейфа, картку, що ідентифікує поклажодавця, інший знак або документ, що посвідчує право його пред'явника на доступ до сейфа та одержання з нього цінностей.

3. Банк приймає від поклажодавця цінності, контролює їх поміщення у сейф та одержання їх із сейфа.

Стаття 971. Договір про надання індивідуального банківського сейфа, що не охороняється банком

1. До договору про надання особі банківського сейфа без відповідальності банку за вміст сейфа застосовуються положення цього Кодексу про майновий найм (оренду).

Стаття 972. Зберігання речей у камерах схову організацій, підприємств транспорту

1. Камери схову загального користування, що перебувають у віданні організацій, підприємств транспорту, зобов'язані приймати на зберігання речі пасажирів та інших осіб незалежно від наявності у них проїзних документів.

2. На підтвердження прийняття речі на зберігання до камери схову (крім автоматичних камер) поклажодавцеві видається квитанція або номерний жетон.

3. Збитки, завдані поклажодавцеві внаслідок втрати, нестачі або пошкодження речі, зданої до камери схову, відшкодовуються протягом доби з моменту пред'явлення вимоги про їх відшкодування у розмірі суми оцінки речі, здійсненої при переданні її на зберігання.

4. Строк, протягом якого камера схову зобов'язана зберігати річ, встановлюється правилами, що видаються відповідно до транспортних кодексів (статутів), або за домовленістю сторін. Якщо сторона не забрала річ у встановлені строки, камера схову зобов'язана зберігати її протягом трьох місяців. Зі спливом цього строку річ може бути продана у порядку, встановленому законом.

5. У разі втрати квитанції або номерного жетона річ, здана до камери схову, видається поклажодавцеві після надання доказів належності йому цієї речі.

6. До договору про зберігання речі в автоматичних камерах схову застосовуються положення цього Кодексу про майновий найм (оренду).

Стаття 973. Зберігання речей у гардеробі організації

1. Якщо річ здана у гардероб організації, зберігачем є ця організація.

Зберігач речі, зданої до гардеробу, незалежно від того, чи здійснюється зберігання за плату чи безоплатно, зобов'язаний вжити усіх необхідних заходів щодо забезпечення схоронності речі.

2. Положення цієї статті застосовуються у разі зберігання верхнього одягу, головних уборів у місцях, спеціально відведених для цього, в закладах охорони здоров'я та інших закладах.

Стаття 974. Зберігання речей пасажира під час його перевезення

1. Перевізник зобов'язаний забезпечити схоронність валізи (сумки), особистих речей пасажира (крім дорогоцінностей та грошей), які пасажир перевозить у відведеному місці.

Стаття 975. Зберігання речей у готелі

1. Готель відповідає за схоронність речей, внесених до готелю особою, яка проживає у ньому. Річ вважається такою, що внесена до готелю, якщо вона передана працівникам готелю або знаходиться у відведеному для особи приміщенні.

2. Готель відповідає за втрату грошей, інших цінностей (цінних паперів, коштовностей) лише за умови, що вони були окремо передані готелю на зберігання.

3. У разі втрати чи пошкодження речі особа зобов'язана негайно повідомити про це готель.

Якщо до закінчення строку проживання особа не пред'явила свої вимоги до готелю, вважається, що її речі не були втрачені чи пошкоджені.

4. Положення цієї статті застосовуються до зберігання речей фізичних осіб у гуртожитках, мотелях, будинках відпочинку, пансіонатах, санаторіях та інших організаціях, у приміщеннях яких особа тимчасово проживає.

Стаття 976. Зберігання речей, що є предметом спору

1. Дві або більше осіб, між якими виник спір про право на річ, можуть передати цю річ третій особі, яка бере на себе обов'язок після вирішення спору повернути річ особі, визначеній за рішенням суду або за погодженням усіх осіб, між якими є спір.

2. Річ, яка є предметом спору, може бути передана на зберігання за рішенням суду.

Зберігачем у цьому разі може бути особа, призначена судом, або особа, визначена за домовленістю сторін, між якими є спір. Річ передається на зберігання іншій особі за її згодою, якщо інше не встановлено законом. Зберігач має право на плату за рахунок сторін, між якими є спір.

Стаття 977. Зберігання автотранспортних засобів

1. Якщо зберігання автотранспортних засобів здійснюється суб'єктом підприємницької діяльності, такий договір є публічним.

2. За договором зберігання транспортного засобу в боксах та гаражах, на спеціальних стоянках зберігач зобов'язується не допускати проникнення в них сторонніх осіб і видати транспортний засіб за першою вимогою поклажодавця.

Договір зберігання транспортного засобу поширюється також на відносини між гаражно-будівельним чи гаражним кооперативом та їх членами, якщо інше не встановлено законом або статутом кооперативу.

Прийняття автотранспортного засобу на зберігання посвідчується квитанцією (номером, жетоном).

Стаття 978. Договір охорони

1. За договором охорони охоронець, який є суб'єктом підприємницької діяльності, зобов'язується забезпечити недоторканність особи чи майна, які охороняються. Володілець такого майна або особа, яку охороняють, зобов'язані виконувати передбачені договором правила особистої та майнової безпеки і щомісячно сплачувати охоронцю встановлену плату.

Глава 67
СТРАХУВАННЯ

Стаття 979. Договір страхування

1. За договором страхування одна сторона (страховик) зобов'язується у разі настання певної події (страхового випадку) виплатити другій стороні (страхувальникові) або іншій особі, визначеній у договорі, грошову суму (страхову виплату), а страхувальник зобов'язується сплачувати страхові платежі та виконувати інші умови договору.

Стаття 980. Предмет договору страхування

1. Предметом договору страхування можуть бути майнові інтереси, які не суперечать закону і пов'язані з:

1) життям, здоров'ям, працездатністю та пенсійним забезпеченням (особисте страхування);

2) володінням, користуванням і розпоряджанням майном (майнове страхування);

3) відшкодуванням шкоди, завданої страхувальником (страхування відповідальності).

Стаття 981. Форма договору страхування

1. Договір страхування укладається в письмовій формі.

Договір страхування може укладатись шляхом видачі страховиком страхувальникові страхового свідоцтва (поліса, сертифіката).

2. У разі недодержання письмової форми договору страхування такий договір є нікчемним.

Стаття 982. Істотні умови договору страхування

1. Істотними умовами договору страхування є предмет договору страхування, страховий випадок, розмір грошової суми, в межах якої страховик зобов'язаний провести виплату у разі настання страхового випадку (страхова сума), розмір страхового платежу і строки його сплати, строк договору та інші умови, визначені актами цивільного законодавства.

Стаття 983. Момент набрання чинності договором страхування

1. Договір страхування набирає чинності з моменту внесення страхувальником першого страхового платежу, якщо інше не встановлено договором.

Стаття 984. Сторони у договорі страхування

1. Страховиком є юридична особа, яка спеціально створена для здійснення страхової діяльності та одержала у встановленому порядку ліцензію на здійснення страхової діяльності.

Вимоги, яким повинні відповідати страховики, порядок ліцензування їх діяльності та здійснення державного нагляду за страховою діяльністю встановлюються законом.

2. Страхувальником може бути фізична або юридична особа.

Стаття 985. Укладення договору страхування на користь третьої особи

1. Страхувальник має право укласти із страховиком договір на користь третьої особи, якій страховик зобов'язаний здійснити страхову виплату у разі досягнення нею певного віку або настання іншого страхового випадку.

2. Страхувальник має право при укладенні договору страхування призначити фізичну або юридичну особу для одержання страхової виплати (вигодонабувача), а також замінювати її до настання страхового випадку, якщо інше не встановлено договором страхування.

3. Особливості укладення договору страхування на користь третьої особи встановлюються законом.

Стаття 986. Співстрахування

1. За згодою страхувальника предмет договору страхування може бути застрахований за одним договором страхування кількома страховиками (співстрахування) з визначенням прав та обов'язків кожного із страховиків.

2. За погодженням між співстраховиками і страхувальником один із співстраховиків може представляти всіх інших співстраховиків у відносинах із страхувальником, залишаючись відповідальним перед ним у розмірах своєї частки.

Стаття 987. Договір перестрахування

1. За договором перестрахування страховик, який уклав договір страхування, страхує в іншого страховика (перестраховика) ризик виконання частини своїх обов'язків перед страхувальником.

2. Страховик, який уклав договір перестрахування, залишається відповідальним перед страхувальником у повному обсязі відповідно до договору страхування.

Стаття 988. Обов'язки страховика

1. Страховик зобов'язаний:

1) ознайомити страхувальника з умовами та правилами страхування;

2) протягом двох робочих днів, як тільки стане відомо про настання страхового випадку, вжити заходів щодо оформлення всіх необхідних документів для своєчасного здійснення страхової виплати страхувальникові;

3) у разі настання страхового випадку здійснити страхову виплату у строк, встановлений договором.

Страхова виплата за договором особистого страхування здійснюється незалежно від сум, що виплачуються за державним соціальним страхуванням, соціальним забезпеченням, а також відшкодування шкоди.

Страхова виплата за договором майнового страхування і страхування відповідальності (страхове відшкодування) не може перевищувати розміру реальних збитків. Інші збитки вважаються застрахованими, якщо це встановлено договором.

Страхова виплата за договором майнового страхування здійснюється страховиком у межах страхової суми, яка встановлюється у межах вартості майна на момент укладення договору;

4) відшкодувати витрати, понесені страхувальником у разі настання страхового випадку з метою запобігання або зменшення збитків, якщо це встановлено договором;

5) за заявою страхувальника, у разі здійснення страховиком заходів, що зменшили страховий ризик, або у разі збільшення вартості майна, переукласти з ним договір страхування;

6) не розголошувати відомостей про страхувальника та його майнове становище, крім випадків, встановлених законом.

2. Договором страхування можуть бути встановлені також інші обов'язки страховика.

Стаття 989. Обов'язки страхувальника

1. Страхувальник зобов'язаний:

1) своєчасно вносити страхові платежі (внески, премії) у розмірі, встановленому договором;

2) при укладенні договору страхування надати страховикові інформацію про всі відомі йому обставини, що мають істотне значення для оцінки страхового ризику, і надалі інформувати його про будь-які зміни страхового ризику;

3) при укладенні договору страхування повідомити страховика про інші договори страхування, укладені щодо об'єкта, який страхується.

Якщо страхувальник не повідомив страховика про те, що об'єкт уже застрахований, новий договір страхування є нікчемним;

4) вживати заходів щодо запобігання збиткам, завданим настанням страхового випадку, та їх зменшення;

5) повідомити страховика про настання страхового випадку у строк, встановлений договором.

2. Договором страхування можуть бути встановлені також інші обов'язки страхувальника.

Стаття 990. Умови та порядок здійснення страхової виплати

1. Страховик здійснює страхову виплату відповідно до умов договору на підставі заяви страхувальника (його правонаступника) або іншої особи, визначеної договором, і страхового акта (аварійного сертифіката).

2. Страховий акт (аварійний сертифікат) складається страховиком або уповноваженою ним особою у формі, що встановлюється страховиком.

Стаття 991. Відмова від здійснення страхової виплати

1. Страховик має право відмовитися від здійснення страхової виплати у разі:

1) навмисних дій страхувальника або особи, на користь якої укладено договір страхування, якщо вони були спрямовані на настання страхового випадку, крім дій, пов'язаних із виконанням ними громадянського чи службового обов'язку, вчинених у стані необхідної оборони (без перевищення її меж), або щодо захисту майна, життя, здоров'я, честі, гідності та ділової репутації;

2) вчинення страхувальником або особою, на користь якої укладено договір страхування, умисного злочину, що призвів до страхового випадку;

3) подання страхувальником завідомо неправдивих відомостей про об'єкт страхування або про факт настання страхового випадку;

4) одержання страхувальником повного відшкодування збитків за договором майнового страхування від особи, яка їх завдала;

5) несвоєчасного повідомлення страхувальником без поважних на те причин про настання страхового випадку або створення страховикові перешкод у визначенні обставин, характеру та розміру збитків;

6) наявності інших підстав, встановлених законом.

2. Договором страхування можуть бути передбачені також інші підстави для відмови здійснити страхову виплату, якщо це не суперечить закону.

3. Рішення страховика про відмову здійснити страхову виплату повідомляється страхувальникові у письмовій формі з обґрунтуванням причин відмови.

Стаття 992. Відповідальність страховика

1. У разі несплати страховиком страхувальникові або іншій особі страхової виплати страховик зобов'язаний сплатити неустойку в розмірі, встановленому договором або законом.

Стаття 993. Перехід до страховика прав страхувальника щодо особи, відповідальної за завдані збитки

1. До страховика, який виплатив страхове відшкодування за договором майнового страхування, у межах фактичних витрат переходить право вимоги, яке страхувальник або інша особа, що одержала страхове відшкодування, має до особи, відповідальної за завдані збитки.

Стаття 994. Зміна страхувальника - фізичної особи у договорі страхування

1. У разі смерті страхувальника, який уклав договір майнового страхування, його права та обов'язки переходять до осіб, які одержали це майно у спадщину.

В інших випадках права та обов'язки страхувальника можуть перейти до третіх осіб лише за згодою страховика, якщо інше не встановлено договором страхування.

2. У разі смерті страхувальника, який уклав договір особистого страхування на користь третьої особи, його права та обов'язки можуть перейти до цієї особи або до осіб, на яких відповідно до закону покладено обов'язки щодо охорони прав та інтересів застрахованої особи.

Стаття 995. Наслідки припинення юридичної особи - страхувальника

1. Якщо юридична особа - страхувальник припиняється і встановлюються її правонаступники, права та обов'язки страхувальника переходять до правонаступників.

Стаття 996. Наслідки визнання страхувальника - фізичної особи недієздатною або обмеження її цивільної дієздатності

1. Права та обов'язки страхувальника - фізичної особи, яка визнана судом недієздатною, здійснюються її опікуном з моменту визнання особи недієздатною.

Договір страхування відповідальності фізичної особи, яка визнана судом недієздатною, припиняється з моменту визнання особи недієздатною.

2. Страхувальник - фізична особа, цивільна дієздатність якої обмежена судом, здійснює свої права та обов'язки страхувальника лише за згодою піклувальника.

Стаття 997. Припинення договору страхування

1. Договір страхування припиняється у випадках, встановлених договором та законом.

2. Якщо страхувальник прострочив внесення страхового платежу і не сплатив його протягом десяти робочих днів після пред'явлення страховиком письмової вимоги про сплату страхового платежу, страховик може відмовитися від договору страхування, якщо інше не встановлено договором.

Страхувальник або страховик може відмовитися від договору страхування в інших випадках, встановлених договором.

3. Страхувальник або страховик зобов'язаний повідомити другу сторону про свій намір відмовитися від договору страхування не пізніш як за тридцять днів до припинення договору, якщо інше не встановлено договором.

Страховик не має права відмовитися від договору особистого страхування без згоди на це страхувальника, який не допускає порушення договору, якщо інше не встановлено договором або законом.

4. Якщо страхувальник відмовився від договору страхування (крім договору страхування життя), страховик повертає йому страхові платежі за період, що залишився до закінчення строку договору, з вирахуванням нормативних витрат на ведення справи, визначених при розрахунку страхового тарифу, та фактично здійснених страховиком страхових виплат.

Якщо відмова страхувальника від договору обумовлена порушенням умов договору страховиком, страховик повертає страхувальникові сплачені ним страхові платежі повністю.

5. Якщо страховик відмовився від договору страхування (крім договору страхування життя), страховик повертає страхувальникові сплачені ним страхові платежі повністю.

Якщо відмова страховика від договору обумовлена невиконанням страхувальником умов договору страхування, страховик повертає страхувальникові страхові платежі за період, що залишився до закінчення строку договору, з вирахуванням нормативних витрат на ведення справи, визначених при розрахунку страхового тарифу, та фактично здійснених страхових виплат.

Наслідки відмови від договору страхування життя встановлюються законом.

6. Якщо страхувальник або страховик відмовився від договору страхування, договір припиняється.

Стаття 998. Недійсність договору страхування

1. Договір страхування є нікчемним або визнається недійсним у випадках, встановлених цим Кодексом.

Договір страхування також визнається судом недійсним, якщо:

1) його укладено після настання страхового випадку;

2) об'єктом договору страхування є майно, яке підлягає конфіскації.

2. Наслідки недійсності договору страхування визначаються відповідно до положень про недійсність правочинів, встановлених цим Кодексом.

Стаття 999. Обов'язкове страхування

1. Законом може бути встановлений обов'язок фізичної або юридичної особи бути страхувальником життя, здоров'я, майна або відповідальності перед іншими особами за свій рахунок чи за рахунок заінтересованої особи (обов'язкове страхування).

2. До відносин, що випливають із обов'язкового страхування, застосовуються положення цього Кодексу, якщо інше не встановлено актами цивільного законодавства.

Глава 68
ДОРУЧЕННЯ

Стаття 1000. Договір доручення

1. За договором доручення одна сторона (повірений) зобов'язується вчинити від імені та за рахунок другої сторони (довірителя) певні юридичні дії. Правочин, вчинений повіреним, створює, змінює, припиняє цивільні права та обов'язки довірителя.

2. Договором доручення може бути встановлено виключне право повіреного на вчинення від імені та за рахунок довірителя всіх або частини юридичних дій, передбачених договором. У договорі можуть бути встановлені строк дії такого доручення та (або) територія, у межах якої є чинним виключне право повіреного.

Стаття 1001. Строк договору доручення

1. Договором доручення може бути визначений строк, протягом якого повірений має право діяти від імені довірителя.

Стаття 1002. Право повіреного на плату

1. Повірений має право на плату за виконання свого обов'язку за договором доручення, якщо інше не встановлено договором або законом.

2. Якщо в договорі доручення не визначено розміру плати повіреному або порядок її виплати, вона виплачується після виконання доручення відповідно до звичайних цін на такі послуги.

Стаття 1003. Зміст доручення

1. У договорі доручення або у виданій на підставі договору довіреності мають бути чітко визначені юридичні дії, які належить вчинити повіреному. Дії, які належить вчинити повіреному, мають бути правомірними, конкретними та здійсненними.

Стаття 1004. Виконання доручення

1. Повірений зобов'язаний вчиняти дії відповідно до змісту даного йому доручення. Повірений може відступити від змісту доручення, якщо цього вимагають інтереси довірителя і повірений не міг попередньо запитати довірителя або не одержав у розумний строк відповіді на свій запит. У цьому разі повірений повинен повідомити довірителя про допущені відступи від змісту доручення як тільки це стане можливим.

2. Повіреному, який діє як комерційний представник (стаття 243 цього Кодексу), довірителем може бути надано право відступати в інтересах довірителя від змісту доручення без попереднього запиту про це. Комерційний представник повинен в розумний строк повідомити довірителя про допущені відступи від його доручення, якщо інше не встановлено договором.

Стаття 1005. Особисте виконання договору доручення

1. Повірений повинен виконати дане йому доручення особисто.

Повірений має право передати виконання доручення іншій особі (замісникові), якщо це передбачено договором або якщо повірений був вимушений до цього обставинами, з метою охорони інтересів довірителя. Повірений, який передав виконання доручення замісникові, повинен негайно повідомити про це довірителя. У цьому разі повірений відповідає лише за вибір замісника.

2. Довіритель має право у будь-який час відхилити замісника, якого обрав повірений.

3. Якщо замісник повіреного був указаний у договорі доручення, повірений не відповідає за вибір замісника та за вчинені ним дії.

4. Якщо договором доручення не передбачена можливість вчинення дій замісником повіреного або така можливість передбачена, але замісник у договорі не вказаний, повірений відповідає за вибір замісника.

Стаття 1006. Обов'язки повіреного

1. Повірений зобов'язаний:

1) повідомляти довірителеві на його вимогу всі відомості про хід виконання його доручення;

2) після виконання доручення або в разі припинення договору доручення до його виконання негайно повернути довірителеві довіреність, строк якої не закінчився, і надати звіт про виконання доручення та виправдні документи, якщо це вимагається за умовами договору та характером доручення;

3) негайно передати довірителеві все одержане у зв'язку з виконанням доручення.

Стаття 1007. Обов'язки довірителя

1. Довіритель зобов'язаний видати повіреному довіреність на вчинення юридичних дій, передбачених договором доручення.

2. Довіритель зобов'язаний, якщо інше не встановлено договором:

1) забезпечити повіреного засобами, необхідними для виконання доручення;

2) відшкодувати повіреному витрати, пов'язані з виконанням доручення.

3. Довіритель зобов'язаний негайно прийняти від повіреного все одержане ним у зв'язку з виконанням доручення.

4. Довіритель зобов'язаний виплатити повіреному плату, якщо вона йому належить.

Стаття 1008. Припинення договору доручення

1. Договір доручення припиняється на загальних підставах припинення договору, а також у разі:

1) відмови довірителя або повіреного від договору;

2) визнання довірителя або повіреного недієздатним, обмеження його цивільної дієздатності або визнання безвісно відсутнім;

3) смерті довірителя або повіреного.

2. Довіритель або повірений мають право відмовитися від договору доручення у будь-який час. Відмова від права на відмову від договору доручення є нікчемною.

3. Якщо повірений діє як підприємець, сторона, яка відмовляється від договору, має повідомити другу сторону про відмову від договору не пізніш як за один місяць до його припинення, якщо триваліший строк не встановлений договором.

У разі припинення юридичної особи, яка є комерційним представником, довіритель має право відмовитися від договору доручення без попереднього повідомлення про це повіреному.

Стаття 1009. Наслідки припинення договору доручення

1. Якщо договір доручення припинений до того, як доручення було повністю виконане повіреним, довіритель повинен відшкодувати повіреному витрати, пов'язані з виконанням доручення, а якщо повіреному належить плата - також виплатити йому плату пропорційно виконаній ним роботі. Це положення не застосовується до виконання повіреним доручення після того, як він довідався або міг довідатися про припинення договору доручення.

2. Відмова довірителя від договору доручення не є підставою для відшкодування збитків, завданих повіреному припиненням договору, крім випадку припинення договору, за яким повірений діяв як комерційний представник.

3. Відмова повіреного від договору доручення не є підставою для відшкодування збитків, завданих довірителеві припиненням договору, крім випадку відмови повіреного від договору за таких умов, коли довіритель позбавлений можливості інакше забезпечити свої інтереси, а також відмови від договору, за яким повірений діяв як комерційний представник.

Стаття 1010. Обов'язки спадкоємця повіреного та ліквідатора юридичної особи - повіреного

1. У разі смерті повіреного його спадкоємці повинні повідомити довірителя про припинення договору доручення та вжити заходів, необхідних для охорони майна довірителя, зокрема зберегти його речі, документи та передати їх довірителеві.

2. У разі ліквідації юридичної особи - повіреного ліквідатор повинен повідомити довірителя про припинення договору доручення та вжити заходів, необхідних для охорони майна довірителя, зберегти його речі, документи та передати довірителеві.

Глава 69
КОМІСІЯ

Стаття 1011. Договір комісії

1. За договором комісії одна сторона (комісіонер) зобов'язується за дорученням другої сторони (комітента) за плату вчинити один або кілька правочинів від свого імені, але за рахунок комітента.

Стаття 1012. Умови договору комісії

1. Договір комісії може бути укладений на визначений строк або без визначення строку, з визначенням або без визначення території його виконання, з умовою чи без умови щодо асортименту товарів, які є предметом комісії.

2. Комітент може бути зобов'язаний утримуватися від укладення договору комісії з іншими особами.

3. Істотними умовами договору комісії, за якими комісіонер зобов'язується продати або купити майно, є умови про це майно та його ціну.

Стаття 1013. Комісійна плата

1. Комітент повинен виплатити комісіонерові плату в розмірі та порядку, встановлених у договорі комісії.

2. Якщо комісіонер поручився за виконання правочину третьою особою, він має право на додаткову плату.

3. Якщо договором комісії розмір плати не визначений, вона виплачується після виконання договору комісії виходячи із звичайних цін за такі послуги.

4. Якщо договір комісії не був виконаний з причин, які залежали від комітента, комісіонер має право на комісійну плату на загальних підставах.

5. У разі розірвання або односторонньої відмови від договору комісії комісіонер має право на плату за фактично вчинені дії.

Стаття 1014. Виконання договору комісії

1. Комісіонер зобов'язаний вчиняти правочини на умовах, найбільш вигідних для комітента, і відповідно до його вказівок. Якщо у договорі комісії таких вказівок немає, комісіонер зобов'язаний вчиняти правочини відповідно до звичаїв ділового обороту або вимог, що звичайно ставляться.

2. Якщо комісіонер вчинив правочин на умовах більш вигідних, ніж ті, що були визначені комітентом, додатково одержана вигода належить комітентові.

Стаття 1015. Субкомісія

1. За згодою комітента комісіонер має право укласти договір субкомісії з третьою особою (субкомісіонером), залишаючись відповідальним за дії субкомісіонера перед комітентом.

За договором субкомісії комісіонер набуває щодо субкомісіонера права та обов'язки комітента.

2. У виняткових випадках, якщо цього вимагають інтереси комітента, комісіонер має право укласти договір субкомісії без згоди комітента.

3. Комітент не має права без згоди комісіонера вступати у відносини з субкомісіонером.

Стаття 1016. Виконання договору, укладеного комісіонером з третьою особою

1. Комітент зобов'язаний забезпечити комісіонера усім необхідним для виконання обов'язку перед третьою особою.

2. За договором, укладеним з третьою особою, комісіонер набуває права навіть тоді, коли комітент був названий у договорі або прийняв від третьої особи виконання договору.

3. Комісіонер не відповідає перед комітентом за невиконання третьою особою договору, укладеного з нею за рахунок комітента, крім випадків, коли комісіонер був необачним при виборі цієї особи або поручився за виконання договору (делькредере).

4. У разі порушення третьою особою договору, укладеного з нею комісіонером, комісіонер зобов'язаний негайно повідомити про це комітента, зібрати та забезпечити необхідні докази. Комітент має право вимагати від комісіонера відступлення права вимоги до цієї особи.

Стаття 1017. Відступ від вказівок комітента

1. Комісіонер має право відступити від вказівок комітента, якщо цього вимагають інтереси комітента і комісіонер не міг попередньо запитати комітента або не одержав у розумний строк відповіді на свій запит. У цьому разі комісіонер повинен повідомити комітента про допущені відступи від його вказівок як тільки це стане можливим.

2. Комісіонерові, який є підприємцем, може бути надано право відступати від вказівок комітента без попереднього запиту про це, але з обов'язковим повідомленням комітента про допущені відступи.

3. Комісіонер, який продав майно за нижчою ціною, повинен заплатити різницю комітентові, якщо комісіонер не доведе, що він не мав можливості продати майно за погодженою ціною, а його продаж за нижчою ціною попередив більші збитки.

Якщо для відступу від вказівок комітента потрібний був попередній запит, комісіонер має також довести, що він не міг попередньо запитати комітента або одержати в розумний строк відповіді на свій запит.

4. Якщо комісіонер купив майно за вищою ціною, ніж була погоджена, комітент має право не прийняти його, заявивши про це комісіонерові в розумний строк після отримання від нього повідомлення про цю купівлю.

Якщо комітент не надішле комісіонерові повідомлення про відмову від купленого для нього майна, воно вважається прийнятим комітентом.

5. Якщо комісіонер при купівлі майна заплатив різницю у ціні, комітент не має права відмовитися від прийняття виконання договору.

Стаття 1018. Право власності комітента

1. Майно, придбане комісіонером за рахунок комітента, є власністю комітента.

Стаття 1019. Право комісіонера на притримання речі

1. Комісіонер має право для забезпечення своїх вимог за договором комісії притримати річ, яка має бути передана комітентові.

2. У разі оголошення комітента банкрутом комісіонер вважається заставодержателем притриманої ним речі.

Стаття 1020. Право комісіонера на відрахування з грошових коштів, що належать комітентові

1. Комісіонер має право відраховувати належні йому за договором суми з усіх грошових коштів, що надійшли до нього для комітента, якщо інші кредитори комітента не мають переважного перед ним права на задоволення своїх вимог із грошових коштів, що належать комітентові.

Стаття 1021. Обов'язок комісіонера зберігати майно комітента

1. Комісіонер відповідає перед комітентом за втрату, недостачу або пошкодження майна комітента.

2. Якщо при прийнятті комісіонером майна, що надійшло від комітента, або майна, що надійшло для комітента, будуть виявлені недостача або пошкодження, а також у разі завдання шкоди майну комітента комісіонер повинен негайно повідомити про це комітента і вжити заходів щодо охорони його прав та інтересів.

3. Комісіонер, який не застрахував майно комітента, відповідає за втрату, недостачу, пошкодження майна комітента, якщо він був зобов'язаний застрахувати майно за рахунок комітента відповідно до договору або звичаїв ділового обороту.

Стаття 1022. Звіт комісіонера

1. Після вчинення правочину за дорученням комітента комісіонер повинен надати комітентові звіт і передати йому все одержане за договором комісії.

2. Комітент, який має заперечення щодо звіту комісіонера, повинен повідомити його про це протягом тридцяти днів від дня отримання звіту. Якщо такі заперечення не надійдуть, звіт вважається прийнятим.

Стаття 1023. Прийняття комітентом виконання за договором комісії

1. Комітент зобов'язаний:

1) прийняти від комісіонера все належно виконане за договором комісії;

2) оглянути майно, придбане для нього комісіонером, і негайно повідомити комісіонера про виявлені у цьому майні недоліки.

Стаття 1024. Право комісіонера на відшкодування витрат, зроблених ним у зв'язку з виконанням договору комісії

1. Комісіонер має право на відшкодування витрат, зроблених ним у зв'язку з виконанням своїх обов'язків за договором комісії, зокрема у випадку, якщо він або субкомісіонер вжив усіх заходів щодо вчинення правочину, але не міг його вчинити за обставин, які від нього не залежали.

Стаття 1025. Право комітента на відмову від договору комісії

1. Комітент має право відмовитися від договору комісії.

2. Якщо договір комісії укладено без визначення строку, комітент повинен повідомити комісіонера про відмову від договору не пізніше ніж за тридцять днів.

3. У разі відмови комітента від договору комісії він повинен у строк, встановлений договором, а якщо такий строк не встановлений, - негайно розпорядитися своїм майном, яке є у комісіонера. У разі невиконання комітентом цього обов'язку комісіонер має право передати це майно на зберігання за рахунок комітента або продати майно за найвигіднішою для комітента ціною.

4. У разі відмови комітента від договору комісії комісіонер має право на відшкодування витрат, зроблених ним у зв'язку з виконанням договору.

Стаття 1026. Право комісіонера на відмову від договору комісії

1. Комісіонер має право відмовитися від договору комісії лише тоді, коли строк не встановлений договором. Комісіонер повинен повідомити комітента про відмову від договору не пізніше ніж за тридцять днів.

Комісіонер, який відмовився від договору комісії, повинен вжити заходів, необхідних для збереження майна комітента.

2. У разі відмови комісіонера від договору комісії комітент повинен розпорядитися своїм майном, яке є у комісіонера, протягом п'ятнадцяти днів від дня отримання повідомлення про відмову комісіонера від договору. У разі невиконання комітентом цього обов'язку комісіонер має право передати це майно на зберігання за рахунок комітента або продати майно за найвигіднішою для комітента ціною.

Стаття 1027. Наслідки смерті фізичної особи або припинення юридичної особи - комісіонера

1. У разі смерті фізичної особи або ліквідації юридичної особи - комісіонера договір комісії припиняється.

2. Якщо юридична особа - комісіонер припиняється і встановлюються її правонаступники, права та обов'язки комісіонера переходять до правонаступників, якщо протягом строку, встановленого для заявлення кредиторами своїх вимог, комітент не повідомить про відмову від договору.

Стаття 1028. Особливості окремих видів комісії

1. Законом можуть бути встановлені особливості договору комісії щодо окремих видів майна.

Глава 70
УПРАВЛІННЯ МАЙНОМ

Стаття 1029. Договір управління майном

1. За договором управління майном одна сторона (установник управління) передає другій стороні (управителеві) на певний строк майно в управління, а друга сторона зобов'язується за плату здійснювати від свого імені управління цим майном в інтересах установника управління або вказаної ним особи (вигодонабувача).

2. Договір управління майном може засвідчувати виникнення в управителя права довірчої власності на отримане в управління майно.

Законом чи договором управління майном можуть бути передбачені обмеження права довірчої власності управителя.

(Із доповненнями, внесеними згідно із
 Законом України від 19.06.2003 р. N 980-IV)

Стаття 1030. Предмет договору управління майном

1. Предметом договору управління майном можуть бути підприємство як єдиний майновий комплекс, нерухома річ, цінні папери, майнові права та інше майно.

2. Не можуть бути предметом договору управління майном грошові кошти, крім випадків, коли право здійснювати управління грошовими коштами прямо встановлено законом.

3. Майно, передане в управління, має бути відокремлене від іншого майна установника управління та від майна управителя.

Майно, передане в управління, має обліковуватися в управителя на окремому балансі, і щодо нього ведеться окремий облік.

Розрахунки, пов'язані з управлінням майном, здійснюються на окремому банківському рахунку.

4. Майно, набуте управителем у результаті управління майном, включається до складу отриманого в управління майна.

(Із доповненнями, внесеними згідно із
 Законом України від 19.06.2003 р. N 980-IV)

Стаття 1031. Форма договору управління майном

1. Договір управління майном укладається в письмовій формі.

2. Договір управління нерухомим майном підлягає нотаріальному посвідченню і державній реєстрації.

Стаття 1032. Установник управління

1. Установником управління є власник майна.

2. Якщо власником майна є фізична особа, місце перебування якої невідоме або її визнано безвісно відсутньою, установником управління є орган опіки та піклування.

3. Якщо власником майна є малолітня особа або фізична особа, яка визнана недієздатною, установником управління може бути опікун або орган опіки та піклування.

4. Якщо власником майна є неповнолітня особа, установником управління є ця особа за дозволом батьків (усиновлювачів) або піклувальника.

5. Якщо власником майна є особа, цивільна дієздатність якої обмежена, установником управління є її піклувальник.

6. У разі переходу права власності на майно, що є предметом договору управління, від установника управління до іншої особи договір управління не припиняється, крім випадків, коли право власності на майно переходить внаслідок звернення на нього стягнення.

Стаття 1033. Управитель

1. Управителем може бути суб'єкт підприємницької діяльності.

2. Управителем не може бути орган державної влади, орган влади Автономної Республіки Крим або орган місцевого самоврядування, якщо інше не встановлено законом.

3. Вигодонабувач не може бути управителем.

4. Управитель діє без довіреності.

5. Управитель, якщо це визначено договором про управління майном, є довірчим власником цього майна, яким він володіє, користується і розпоряджається відповідно до закону та договору управління майном. Договір про управління майном не тягне за собою переходу права власності до управителя на майно, передане в управління.

(Із доповненнями, внесеними згідно із
 законами України від 19.06.2003 р. N 980-IV,
 від 15.12.2005 р. N 3201-IV)

Стаття 1034. Особа, яка набуває вигоди від майна, що передане в управління

1. Вигоди від майна, що передане в управління, належать установникові управління.

2. Установник управління може вказати в договорі особу, яка має право набувати вигоди від майна, переданого в управління (вигодонабувача).

Стаття 1035. Істотні умови договору управління майном

1. Істотними умовами договору управління майном є:

1) перелік майна, що передається в управління;

2) розмір і форма плати за управління майном.

Стаття 1036. Строк договору управління майном

1. Строк управління майном встановлюється у договорі управління майном.

Якщо сторони не визначили строку договору управління майном, він вважається укладеним на п'ять років.

2. У разі відсутності заяви однієї із сторін про припинення або зміну договору управління майном після закінчення його строку договір вважається продовженим на такий самий строк і на таких самих умовах.

Стаття 1037. Права та обов'язки управителя

1. Управитель управляє майном відповідно до умов договору. Управитель може відчужувати майно, передане в управління, укладати щодо нього договір застави лише за згодою установника управління.

2. Управитель має право вимагати усунення будь-яких порушень його прав на майно, передане в управління, відповідно до статті 396 цього Кодексу.

Стаття 1038. Здійснення управління майном

1. Управитель управляє майном особисто, крім випадків, встановлених статтею 1041 цього Кодексу.

2. Управитель, вчиняючи фактичні та юридичні дії, пов'язані з управлінням майном, зобов'язаний повідомляти осіб, з якими він вчиняє правочини, про те, що він є управителем, а не власником майна.

3. У правочинах щодо майна, переданого в управління, які вчиняються у письмовій формі, вказується про те, що вони вчинені управителем. У разі відсутності такої вказівки управитель зобов'язується перед третіми особами особисто.

Стаття 1039. Передання в управління майна, що є предметом договору застави

1. Майно, що є предметом договору застави, може бути передане в управління.

2. Установник управління зобов'язаний попередити управителя про те, що майно, яке передається в управління, є предметом договору застави.

Якщо установник управління не попередив управителя і сам управитель не знав і не міг знати про те, що майно, яке передане в управління, є предметом договору застави, управитель має право вимагати розірвання договору та виплати належної йому за договором плати відповідно до строку управління цим майном.

Стаття 1040. Звернення стягнення на майно, передане в управління, за вимогою кредитора установника управління

1. Звернення стягнення на майно, передане в управління, за вимогою кредитора установника управління не допускається, крім випадку визнання установника управління банкрутом або звернення стягнення за вимогою заставодержателя на майно, що є предметом договору застави. У разі визнання установника управління банкрутом договір управління цим майном припиняється і воно включається до ліквідаційної маси.

Стаття 1041. Передання права управління майном іншій особі

1. Управитель може доручити іншій особі (замісникові) вчинити від його імені дії, необхідні для управління майном, якщо це передбачено договором управління майном або цього вимагають інтереси установника управління або вигодонабувача у разі неможливості отримати в розумний строк відповідні вказівки установника управління. Управитель відповідає за дії обраного ним замісника, як за свої власні.

Стаття 1042. Право управителя на плату

1. Управитель має право на плату, встановлену договором, а також на відшкодування необхідних витрат, зроблених ним у зв'язку з управлінням майном.

2. Управитель майном, якщо це передбачено договором, має право відраховувати належні йому відповідно до частини першої цієї статті грошові суми безпосередньо з доходів від використання майна, переданого в управління.

Стаття 1043. Відповідальність управителя

1. Управитель, який не виявив при управлінні майном належної турботливості про інтереси установника управління або вигодонабувача, зобов'язаний відшкодувати установникові управління завдані збитки, а вигодонабувачеві - упущену вигоду.

Управитель відповідає за завдані збитки, якщо не доведе, що вони виникли внаслідок непереборної сили, винних дій установника управління або вигодонабувача.

2. Управитель несе субсидіарну відповідальність за боргами, що виникли у зв'язку із здійсненням ним управління, якщо вартості майна, переданого в управління, недостатньо для задоволення вимог кредиторів.

3. Субсидіарна відповідальність управителя, встановлена частиною другою цієї статті, настає також у разі вчинення правочинів з перевищенням наданих йому повноважень або встановлених обмежень, за умови, що треті особи, які беруть участь у правочині, доведуть, що вони не знали і не могли знати про перевищення управителем повноважень або встановлених обмежень. У цьому разі установник управління може вимагати від управителя відшкодування завданих ним збитків.

Стаття 1044. Припинення договору управління майном

1. Договір управління майном припиняється у разі:

1) загибелі майна, переданого в управління;

2) припинення договору за заявою однієї із сторін у зв'язку із закінченням його строку;

3) смерті фізичної особи - вигодонабувача або ліквідації юридичної особи - вигодонабувача, якщо інше не встановлено договором;

4) відмови вигодонабувача від одержання вигоди за договором;

5) визнання управителя недієздатним, безвісно відсутнім, обмеження його цивільної дієздатності або смерті;

6) відмови управителя або установника управління від договору управління майном у зв'язку з неможливістю управителя здійснювати управління майном;

7) відмови установника управління від договору з іншої, ніж указана в пункті 6 цієї частини, причини за умови виплати управителеві плати, передбаченої договором;

8) визнання фізичної особи - установника управління банкрутом;

9) повного завершення виконання сторонами договору управління майном;

10) дострокового припинення управління майном, якщо це передбачено цим договором, або за рішенням суду.

2. У разі відмови однієї сторони від договору управління майном вона повинна повідомити другу сторону про це за три місяці до припинення договору, якщо договором не встановлений інший строк.

3. У разі припинення договору управління майном майно, що було передане в управління, передається установникові управління, якщо інше не встановлено договором.

(Із доповненнями, внесеними згідно із
 Законом України від 19.06.2003 р. N 980-IV)

Стаття 1045. Особливості управління цінними паперами

1. Особливості управління цінними паперами встановлюються законом.

Глава 71
ПОЗИКА. КРЕДИТ. БАНКІВСЬКИЙ ВКЛАД

§ 1. Позика
Стаття 1046. Договір позики

1. За договором позики одна сторона (позикодавець) передає у власність другій стороні (позичальникові) грошові кошти або інші речі, визначені родовими ознаками, а позичальник зобов'язується повернути позикодавцеві таку ж суму грошових коштів (суму позики) або таку ж кількість речей того ж роду та такої ж якості.

Договір позики є укладеним з моменту передання грошей або інших речей, визначених родовими ознаками.

Стаття 1047. Форма договору позики

1. Договір позики укладається у письмовій формі, якщо його сума не менш як у десять разів перевищує встановлений законом розмір неоподатковуваного мінімуму доходів громадян, а у випадках, коли позикодавцем є юридична особа, - незалежно від суми.

2. На підтвердження укладення договору позики та його умов може бути представлена розписка позичальника або інший документ, який посвідчує передання йому позикодавцем визначеної грошової суми або визначеної кількості речей.

Стаття 1048. Проценти за договором позики

1. Позикодавець має право на одержання від позичальника процентів від суми позики, якщо інше не встановлено договором або законом. Розмір і порядок одержання процентів встановлюються договором. Якщо договором не встановлений розмір процентів, їх розмір визначається на рівні облікової ставки Національного банку України.

У разі відсутності іншої домовленості сторін проценти виплачуються щомісяця до дня повернення позики.

2. Договір позики вважається безпроцентним, якщо:

1) він укладений між фізичними особами на суму, яка не перевищує п'ятдесятикратного розміру неоподатковуваного мінімуму доходів громадян, і не пов'язаний із здійсненням підприємницької діяльності хоча б однією із сторін;

2) позичальникові передані речі, визначені родовими ознаками.

Стаття 1049. Обов'язок позичальника повернути позику

1. Позичальник зобов'язаний повернути позикодавцеві позику (грошові кошти у такій самій сумі або речі, визначені родовими ознаками, у такій самій кількості, такого самого роду та такої самої якості, що були передані йому позикодавцем) у строк та в порядку, що встановлені договором.

Якщо договором не встановлений строк повернення позики або цей строк визначений моментом пред'явлення вимоги, позика має бути повернена позичальником протягом тридцяти днів від дня пред'явлення позикодавцем вимоги про це, якщо інше не встановлено договором.

2. Позика, надана за договором безпроцентної позики, може бути повернена позичальником достроково, якщо інше не встановлено договором.

3. Позика вважається повернутою в момент передання позикодавцеві речей, визначених родовими ознаками, або зарахування грошової суми, що позичалася, на його банківський рахунок.

Стаття 1050. Наслідки порушення договору позичальником

1. Якщо позичальник своєчасно не повернув суму позики, він зобов'язаний сплатити грошову суму відповідно до статті 625 цього Кодексу. Якщо позичальник своєчасно не повернув речі, визначені родовими ознаками, він зобов'язаний сплатити неустойку відповідно до статей 549 - 552 цього Кодексу, яка нараховується від дня, коли речі мали бути повернуті, до дня їх фактичного повернення позикодавцеві, незалежно від сплати процентів, належних йому відповідно до статті 1048 цього Кодексу.

2. Якщо договором встановлений обов'язок позичальника повернути позику частинами (з розстроченням), то в разі прострочення повернення чергової частини позикодавець має право вимагати дострокового повернення частини позики, що залишилася, та сплати процентів, належних йому відповідно до статті 1048 цього Кодексу.

Стаття 1051. Оспорювання договору позики

1. Позичальник має право оспорити договір позики на тій підставі, що грошові кошти або речі насправді не були одержані ним від позикодавця або були одержані у меншій кількості, ніж встановлено договором.

Якщо договір позики має бути укладений у письмовій формі, рішення суду не може ґрунтуватися на свідченнях свідків для підтвердження того, що гроші або речі насправді не були одержані позичальником від позикодавця або були одержані у меншій кількості, ніж встановлено договором. Це положення не застосовується до випадків, коли договір був укладений під впливом обману, насильства, зловмисної домовленості представника позичальника з позикодавцем або під впливом тяжкої обставини.

Стаття 1052. Забезпечення виконання зобов'язання позичальником

1. У разі невиконання позичальником обов'язків, встановлених договором позики, щодо забезпечення повернення позики, а також у разі втрати забезпечення виконання зобов'язання або погіршення його умов за обставин, за які позикодавець не несе відповідальності, позикодавець має право вимагати від позичальника дострокового повернення позики та сплати процентів, належних йому відповідно до статті 1048 цього Кодексу, якщо інше не встановлено договором.

Стаття 1053. Новація боргу у позикове зобов'язання

1. За домовленістю сторін борг, що виник із договорів купівлі-продажу, найму майна або з іншої підстави, може бути замінений позиковим зобов'язанням.

2. Заміна боргу позиковим зобов'язанням провадиться з додержанням вимог про новацію і здійснюється у формі, встановленій для договору позики (стаття 1047 цього Кодексу).

§ 2. Кредит
Стаття 1054. Кредитний договір

1. За кредитним договором банк або інша фінансова установа (кредитодавець) зобов'язується надати грошові кошти (кредит) позичальникові у розмірі та на умовах, встановлених договором, а позичальник зобов'язується повернути кредит та сплатити проценти.

2. До відносин за кредитним договором застосовуються положення параграфа 1 цієї глави, якщо інше не встановлено цим параграфом і не випливає із суті кредитного договору.

Стаття 1055. Форма кредитного договору

1. Кредитний договір укладається у письмовій формі.

2. Кредитний договір, укладений з недодержанням письмової форми, є нікчемним.

Стаття 1056. Відмова від надання або одержання кредиту

1. Кредитодавець має право відмовитися від надання позичальникові передбаченого договором кредиту частково або в повному обсязі у разі порушення процедури визнання позичальника банкрутом або за наявності інших обставин, які явно свідчать про те, що наданий позичальникові кредит своєчасно не буде повернений.

2. Позичальник має право відмовитися від одержання кредиту частково або в повному обсязі, повідомивши про це кредитодавця до встановленого договором строку його надання, якщо інше не встановлено договором або законом.

3. У разі порушення позичальником встановленого кредитним договором обов'язку цільового використання кредиту кредитодавець має право також відмовитися від подальшого кредитування позичальника за договором.

Стаття 1057. Комерційний кредит

1. Договором, виконання якого пов'язане з переданням у власність другій стороні грошових коштів або речей, які визначаються родовими ознаками, може передбачатися надання кредиту як авансу, попередньої оплати, відстрочення або розстрочення оплати товарів, робіт або послуг (комерційний кредит), якщо інше не встановлено законом.

2. До комерційного кредиту застосовуються положення статей 1054 - 1056 цього Кодексу, якщо інше не встановлено положеннями про договір, з якого виникло відповідне зобов'язання, і не суперечить суті такого зобов'язання.

§ 3. Банківський вклад
Стаття 1058. Договір банківського вкладу

1. За договором банківського вкладу (депозиту) одна сторона (банк), що прийняла від другої сторони (вкладника) або для неї грошову суму (вклад), що надійшла, зобов'язується виплачувати вкладникові таку суму та проценти на неї або дохід в іншій формі на умовах та в порядку, встановлених договором.

2. Договір банківського вкладу, в якому вкладником є фізична особа, є публічним договором (стаття 633 цього Кодексу).

3. До відносин банку та вкладника за рахунком, на який внесений вклад, застосовуються положення про договір банківського рахунка (глава 72 цього Кодексу), якщо інше не встановлено цією главою або не випливає із суті договору банківського вкладу.

Стаття 1059. Форма договору банківського вкладу

1. Договір банківського вкладу укладається у письмовій формі.

Письмова форма договору банківського вкладу вважається додержаною, якщо внесення грошової суми підтверджено договором банківського вкладу з видачею ощадної книжки або сертифіката чи іншого документа, що відповідає вимогам, встановленим законом, іншими нормативно-правовими актами у сфері банківської діяльності (банківськими правилами) та звичаями ділового обороту.

2. У разі недодержання письмової форми договору банківського вкладу цей договір є нікчемним.

Стаття 1060. Види банківських вкладів

1. Договір банківського вкладу укладається на умовах видачі вкладу на першу вимогу (вклад на вимогу) або на умовах повернення вкладу зі спливом встановленого договором строку (строковий вклад).

Договором може бути передбачено внесення грошової суми на інших умовах її повернення.

2. За договором банківського вкладу незалежно від його виду банк зобов'язаний видати вклад або його частину на першу вимогу вкладника, крім вкладів, зроблених юридичними особами на інших умовах повернення, які встановлені договором.

Умова договору про відмову від права на одержання вкладу на першу вимогу є нікчемною.

3. Якщо відповідно до договору банківського вкладу вклад повертається вкладникові на його вимогу до спливу строку або до настання інших обставин, визначених договором, проценти за цим вкладом виплачуються у розмірі процентів за вкладами на вимогу, якщо договором не встановлений більш високий процент.

4. Якщо вкладник не вимагає повернення суми строкового вкладу зі спливом строку, встановленого договором банківського вкладу, або повернення суми вкладу, внесеного на інших умовах повернення, після настання визначених договором обставин договір вважається продовженим на умовах вкладу на вимогу, якщо інше не встановлено договором.

Стаття 1061. Проценти на банківський вклад

1. Банк виплачує вкладникові проценти на суму вкладу в розмірі, встановленому договором банківського вкладу.

Якщо договором не встановлений розмір процентів, банк зобов'язаний виплачувати проценти у розмірі облікової ставки Національного банку України.

2. Банк має право змінити розмір процентів, які виплачуються на вклади на вимогу, якщо інше не встановлено договором.

У разі зменшення банком розміру процентів на вклади на вимогу новий розмір процентів застосовується до вкладів, внесених до повідомлення вкладників про зменшення процентів, зі спливом одного місяця з моменту відповідного повідомлення, якщо інше не встановлено договором.

3. Встановлений договором розмір процентів на строковий вклад або на вклад, внесений на умовах його повернення у разі настання визначених договором обставин, не може бути односторонньо зменшений банком, якщо інше не встановлено законом.

4. Проценти на банківський вклад нараховуються від дня, наступного за днем надходження вкладу у банк, до дня, який передує його поверненню вкладникові або списанню з рахунка вкладника з інших підстав.

5. Проценти на банківський вклад виплачуються вкладникові на його вимогу зі спливом кожного кварталу окремо від суми вкладу, а невитребувані у цей строк проценти збільшують суму вкладу, на яку нараховуються проценти, якщо інше не встановлено договором банківського вкладу.

У разі повернення вкладу виплачуються усі нараховані до цього моменту проценти.

Стаття 1062. Внесення грошових коштів на рахунок вкладника іншою особою

1. На рахунок за банківським вкладом зараховуються грошові кошти, які надійшли до банку на ім'я вкладника від іншої особи, якщо договором банківського вкладу не передбачено інше. При цьому вважається, що вкладник погодився на одержання грошових коштів від іншої особи, надавши їй необхідні дані про рахунок за вкладом.

2. Кошти, помилково зараховані на рахунок вкладника, підлягають поверненню відповідно до статті 388 цього Кодексу.

Стаття 1063. Договір банківського вкладу на користь третьої особи

1. Фізична або юридична особа може укласти договір банківського вкладу (зробити вклад) на користь третьої особи. Ця особа набуває права вкладника з моменту пред'явлення нею до банку першої вимоги, що випливає з прав вкладника, або вираження нею іншим способом наміру скористатися такими правами.

До набуття особою, на користь якої зроблений банківський вклад, прав вкладника ці права належать особі, яка зробила вклад.

Визначення імені фізичної особи (стаття 28 цього Кодексу) або найменування юридичної особи (стаття 90 цього Кодексу), на користь якої зроблений вклад, є істотною умовою договору банківського вкладу.

2. Якщо особа, на користь якої зроблено вклад, відмовилася від нього, особа, яка уклала договір банківського вкладу на користь третьої особи, має право вимагати повернення вкладу або перевести його на своє ім'я.

Стаття 1064. Ощадна книжка

1. Укладення договору банківського вкладу з фізичною особою і внесення грошових коштів на її рахунок за вкладом підтверджуються ощадною книжкою.

В ощадній книжці вказуються найменування і місцезнаходження банку (його філії), номер рахунка за вкладом, а також усі грошові суми, зараховані на рахунок та списані з рахунка, а також залишок грошових коштів на рахунку на момент пред'явлення ощадної книжки у банк.

2. Відомості про вклад, вказані в ощадній книжці, є підставою для розрахунків за вкладом між банком і вкладником.

3. Видача банківського вкладу, виплата процентів за ним і виконання розпоряджень вкладника про перерахування грошових коштів з рахунка за вкладом іншим особам здійснюються банком у разі пред'явлення ощадної книжки.

Якщо ощадну книжку втрачено або приведено у непридатний для пред'явлення стан, банк за заявою вкладника видає йому нову ощадну книжку.

Стаття 1065. Ощадний (депозитний) сертифікат

1. Ощадний (депозитний) сертифікат підтверджує суму вкладу, внесеного у банк, і права вкладника (володільця сертифіката) на одержання зі спливом встановленого строку суми вкладу та процентів, встановлених сертифікатом, у банку, який його видав.

2. У разі дострокового пред'явлення ощадного (депозитного) сертифіката до оплати банком виплачується сума вкладу та проценти, які виплачуються за вкладами на вимогу, якщо умовами сертифіката не встановлений інший розмір процентів.

Глава 72
БАНКІВСЬКИЙ РАХУНОК

Стаття 1066. Договір банківського рахунка

1. За договором банківського рахунка банк зобов'язується приймати і зараховувати на рахунок, відкритий клієнтові (володільцеві рахунка), грошові кошти, що йому надходять, виконувати розпорядження клієнта про перерахування і видачу відповідних сум з рахунка та проведення інших операцій за рахунком.

2. Банк має право використовувати грошові кошти на рахунку клієнта, гарантуючи його право безперешкодно розпоряджатися цими коштами.

3. Банк не має права визначати та контролювати напрями використання грошових коштів клієнта та встановлювати інші, не передбачені договором або законом, обмеження його права розпоряджатися грошовими коштами на власний розсуд.

4. Положення цієї глави застосовуються до інших фінансових установ при укладенні ними договору банківського рахунка відповідно до наданої ліцензії, а також застосовуються до кореспондентських рахунків та інших рахунків банків, якщо інше не встановлено законом.

Стаття 1067. Укладення договору банківського рахунка

1. Договір банківського рахунка укладається для відкриття клієнтові або визначеній ним особі рахунка у банку на умовах, погоджених сторонами.

2. Банк зобов'язаний укласти договір банківського рахунка з клієнтом, який звернувся з пропозицією відкрити рахунок на оголошених банком умовах, що відповідають закону та банківським правилам.

Банк не має права відмовити у відкритті рахунка, вчинення відповідних операцій за яким передбачено законом, установчими документами банку та наданою йому ліцензією, крім випадків, коли банк не має можливості прийняти на банківське обслуговування або якщо така відмова допускається законом або банківськими правилами.

У разі необґрунтованого ухилення банку від укладення договору банківського рахунка клієнт має право на захист відповідно до цього Кодексу.

Стаття 1068. Операції за рахунком, що виконуються банком

1. Банк зобов'язаний вчиняти для клієнта операції, які передбачені для рахунків даного виду законом, банківськими правилами та звичаями ділового обороту, якщо інше не встановлено договором банківського рахунка.

2. Банк зобов'язаний зарахувати грошові кошти, що надійшли на рахунок клієнта, в день надходження до банку відповідного розрахункового документа, якщо інший строк не встановлений договором банківського рахунка або законом.

3. Банк зобов'язаний за розпорядженням клієнта видати або перерахувати з його рахунка грошові кошти в день надходження до банку відповідного розрахункового документа, якщо інший строк не передбачений договором банківського рахунка або законом.

4. Клієнт зобов'язаний сплатити плату за виконання банком операцій за рахунком клієнта, якщо це встановлено договором.

Стаття 1069. Кредитування рахунка

1. Якщо відповідно до договору банківського рахунка банк здійснює платежі з рахунка клієнта, незважаючи на відсутність на ньому грошових коштів (кредитування рахунка), банк вважається таким, що надав клієнтові кредит на відповідну суму від дня здійснення цього платежу.

2. Права та обов'язки сторін, пов'язані з кредитуванням рахунка, визначаються положеннями про позику та кредит (параграфи 1 і 2 глави 71 цього Кодексу), якщо інше не встановлено договором або законом.

Стаття 1070. Проценти за користування коштами, що знаходяться на рахунку

1. За користування грошовими коштами, що знаходяться на рахунку клієнта, банк сплачує проценти, сума яких зараховується на рахунок, якщо інше не встановлено договором банківського рахунка або законом.

Сума процентів зараховується на рахунок клієнта у строки, встановлені договором, а якщо такі строки не встановлені договором, - зі спливом кожного кварталу.

2. Проценти, передбачені частиною першою цієї статті, сплачуються банком у розмірі, встановленому договором, а якщо відповідні умови не встановлені договором, - у розмірі, що звичайно сплачується банком за вкладом на вимогу.

Стаття 1071. Підстави списання грошових коштів з рахунка

1. Банк може списати грошові кошти з рахунка клієнта на підставі його розпорядження.

2. Грошові кошти можуть бути списані з рахунка клієнта без його розпорядження на підставі рішення суду, а також у випадках, встановлених договором між банком і клієнтом.

Стаття 1072. Черговість списання грошових коштів з рахунка

1. Банк виконує розрахункові документи відповідно до черговості їх надходження та виключно в межах залишку грошових коштів на рахунку клієнта, якщо інше не встановлено договором між банком і клієнтом.

2. У разі одночасного надходження до банку кількох розрахункових документів, на підставі яких здійснюється списання грошових коштів, банк списує кошти з рахунку клієнта у такій черговості:

1) у першу чергу списуються грошові кошти на підставі рішення суду для задоволення вимог про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю, а також вимог про стягнення аліментів;

2) у другу чергу списуються грошові кошти на підставі рішення суду для розрахунків щодо виплати вихідної допомоги та оплати праці особам, які працюють за трудовим договором (контрактом), а також виплати за авторським договором;

3) у третю чергу списуються грошові кошти на підставі інших рішень суду;

4) у четверту чергу списуються грошові кошти за розрахунковими документами, що передбачають платежі до бюджету;

5) у п'яту чергу списуються грошові кошти за іншими розрахунковими документами в порядку їх послідовного надходження.

3. У разі відсутності (недостатності) грошових коштів на рахунку клієнта банк не веде обліку розрахункових документів, якщо інше не встановлено договором між банком і клієнтом.

Стаття 1073. Правові наслідки неналежного виконання банком операцій за рахунком клієнта

1. У разі несвоєчасного зарахування на рахунок грошових коштів, що надійшли клієнтові, їх безпідставного списання банком з рахунка клієнта або порушення банком розпорядження клієнта про перерахування грошових коштів з його рахунка банк повинен негайно після виявлення порушення зарахувати відповідну суму на рахунок клієнта або належного отримувача, сплатити проценти та відшкодувати завдані збитки, якщо інше не встановлено законом.

Стаття 1074. Обмеження права розпоряджання рахунком

1. Обмеження прав клієнта щодо розпоряджання грошовими коштами, що знаходяться на його рахунку, не допускається, крім випадків обмеження права розпоряджання рахунком за рішенням суду у випадках, встановлених законом.

Стаття 1075. Розірвання договору банківського рахунка

1. Договір банківського рахунка розривається за заявою клієнта у будь-який час.

2. Банк має право вимагати розірвання договору банківського рахунка:

1) якщо сума грошових коштів, що зберігаються на рахунку клієнта, залишилася меншою від мінімального розміру, передбаченого банківськими правилами або договором, якщо така сума не буде відновлена протягом місяця від дня попередження банком про це;

2) у разі відсутності операцій за цим рахунком протягом року, якщо інше не встановлено договором;

3) в інших випадках, встановлених договором або законом.

3. Залишок грошових коштів на рахунку видається клієнтові або за його вказівкою перераховується на інший рахунок в строки і в порядку, встановлені банківськими правилами.

4. Банк може відмовитися від договору банківського рахунка та закрити рахунок клієнта у разі відсутності операцій за рахунком клієнта протягом трьох років підряд та відсутності залишку грошових коштів на цьому рахунку.

Стаття 1076. Банківська таємниця

1. Банк гарантує таємницю банківського рахунка, операцій за рахунком і відомостей про клієнта.

Відомості про операції та рахунки можуть бути надані тільки самим клієнтам або їхнім представникам. Іншим особам, у тому числі органам державної влади, їхнім посадовим і службовим особам, такі відомості можуть бути надані виключно у випадках та в порядку, встановлених законом про банки і банківську діяльність.

2. У разі розголошення банком відомостей, що становлять банківську таємницю, клієнт має право вимагати від банку відшкодування завданих збитків та моральної шкоди.

Глава 73
ФАКТОРИНГ

Стаття 1077. Поняття договору факторингу

1. За договором факторингу (фінансування під відступлення права грошової вимоги) одна сторона (фактор) передає або зобов'язується передати грошові кошти в розпорядження другої сторони (клієнта) за плату, а клієнт відступає або зобов'язується відступити факторові своє право грошової вимоги до третьої особи (боржника).

Клієнт може відступити факторові свою грошову вимогу до боржника з метою забезпечення виконання зобов'язання клієнта перед фактором.

2. Зобов'язання фактора за договором факторингу може передбачати надання клієнтові послуг, пов'язаних із грошовою вимогою, право якої він відступає.

Стаття 1078. Предмет договору факторингу

1. Предметом договору факторингу може бути право грошової вимоги, строк платежу за якою настав (наявна вимога), а також право вимоги, яке виникне в майбутньому (майбутня вимога).

2. Майбутня вимога вважається переданою фактору з дня виникнення права вимоги до боржника. Якщо передання права грошової вимоги обумовлене певною подією, воно вважається переданим з моменту настання цієї події.

У цих випадках додаткове оформлення відступлення права грошової вимоги не вимагається.

Стаття 1079. Сторони у договорі факторингу

1. Сторонами у договорі факторингу є фактор і клієнт.

2. Клієнтом у договорі факторингу може бути фізична або юридична особа, яка є суб'єктом підприємницької діяльності.

3. Фактором може бути банк або фінансова установа, а також фізична особа - суб'єкт підприємницької діяльності, яка відповідно до закону має право здійснювати факторингові операції.

Стаття 1080. Недійсність заборони відступлення права грошової вимоги

1. Договір факторингу є дійсним незалежно від наявності домовленості між клієнтом та боржником про заборону відступлення права грошової вимоги або його обмеження.

У цьому разі клієнт не звільняється від зобов'язань або відповідальності перед боржником у зв'язку із порушенням клієнтом умови про заборону або обмеження відступлення права грошової вимоги.

Стаття 1081. Відповідальність клієнта перед фактором

1. Клієнт відповідає перед фактором за дійсність грошової вимоги, право якої відступається, якщо інше не встановлено договором факторингу.

2. Грошова вимога, право якої відступається, є дійсною, якщо клієнт має право відступити право грошової вимоги і в момент відступлення цієї вимоги йому не були відомі обставини, внаслідок яких боржник має право не виконувати вимогу.

3. Клієнт не відповідає за невиконання або неналежне виконання боржником грошової вимоги, право якої відступається і яка пред'явлена до виконання фактором, якщо інше не встановлено договором факторингу.

Стаття 1082. Виконання боржником грошової вимоги факторові

1. Боржник зобов'язаний здійснити платіж факторові за умови, що він одержав від клієнта або фактора письмове повідомлення про відступлення права грошової вимоги факторові і в цьому повідомленні визначена грошова вимога, яка підлягає виконанню, а також названий фактор, якому має бути здійснений платіж.

2. Боржник має право вимагати від фактора надання йому в розумний строк доказів того, що відступлення права грошової вимоги факторові справді мало місце. Якщо фактор не виконає цього обов'язку, боржник має право здійснити платіж клієнтові на виконання свого обов'язку перед ним.

3. Виконання боржником грошової вимоги факторові відповідно до цієї статті звільняє боржника від його обов'язку перед клієнтом.

Стаття 1083. Наступне відступлення права грошової вимоги

1. Наступне відступлення фактором права грошової вимоги третій особі не допускається, якщо інше не встановлено договором факторингу.

2. Якщо договором факторингу допускається наступне відступлення права грошової вимоги, воно здійснюється відповідно до положень цієї глави.

Стаття 1084. Права фактора

1. Якщо відповідно до умов договору факторингу фінансування клієнта здійснюється шляхом купівлі у нього фактором права грошової вимоги, фактор набуває права на всі суми, які він одержить від боржника на виконання вимоги, а клієнт не відповідає перед фактором, якщо одержані ним суми є меншими від суми, сплаченої фактором клієнтові.

2. Якщо відступлення права грошової вимоги факторові здійснюється з метою забезпечення виконання зобов'язання клієнта перед фактором, фактор зобов'язаний надати клієнтові звіт і передати суму, що перевищує суму боргу клієнта, який забезпечений відступленням права грошової вимоги, якщо інше не встановлено договором факторингу.

Якщо сума, одержана фактором від боржника, виявилася меншою від суми боргу клієнта перед фактором, який забезпечений відступленням права вимоги, клієнт зобов'язаний сплатити факторові залишок боргу.

Стаття 1085. Зустрічні вимоги боржника

1. Якщо фактор пред'явив боржнику вимогу здійснити платіж, боржник має право пред'явити до заліку свої грошові вимоги, що ґрунтуються на договорі боржника з клієнтом, які виникли у боржника до моменту, коли він одержав повідомлення про відступлення права грошової вимоги факторові.

2. Боржник не може пред'явити факторові вимоги до клієнта у зв'язку з порушенням ним умови про заборону або обмеження відступлення права грошової вимоги.

Стаття 1086. Захист прав боржника

1. У разі порушення клієнтом своїх обов'язків за договором, укладеним з боржником, боржник не має права вимагати від фактора повернення сум, уже сплачених йому за відступленою грошовою вимогою, якщо боржник має право одержати ці суми безпосередньо від клієнта.

2. Боржник, який має право одержати безпосередньо від клієнта суми, сплачені факторові за відступленою грошовою вимогою, має право вимагати повернення цих сум фактором, якщо фактор не виконав свого зобов'язання передати клієнтові грошові кошти, пов'язані з відступленням права грошової вимоги, або передав клієнтові грошові кошти, знаючи про порушення клієнтом зобов'язання перед боржником, пов'язаного з відступленням права грошової вимоги.

Глава 74
РОЗРАХУНКИ

§ 1. Загальні положення про розрахунки
Стаття 1087. Форми розрахунків

1. Розрахунки за участю фізичних осіб, не пов'язані із здійсненням ними підприємницької діяльності, можуть провадитися у готівковій або в безготівковій формі за допомогою розрахункових документів у електронному або паперовому вигляді.

2. Розрахунки між юридичними особами, а також розрахунки за участю фізичних осіб, пов'язані із здійсненням ними підприємницької діяльності, провадяться в безготівковій формі. Розрахунки між цими особами можуть провадитися також готівкою, якщо інше не встановлено законом.

Стаття 1088. Види безготівкових розрахунків

1. При здійсненні безготівкових розрахунків допускаються розрахунки із застосуванням платіжних доручень, акредитивів, розрахункових чеків (чеків), розрахунки за інкасо, а також інші розрахунки, передбачені законом, банківськими правилами та звичаями ділового обороту.

2. Сторони у договорі мають право обрати будь-який вид безготівкових розрахунків на свій розсуд.

3. Безготівкові розрахунки провадяться через банки, інші фінансові установи (далі - банки), в яких відкрито відповідні рахунки, якщо інше не випливає із закону та не обумовлено видом безготівкових розрахунків.

4. Порядок здійснення безготівкових розрахунків регулюється цим Кодексом, законом та банківськими правилами.

§ 2. Розрахунки із застосуванням платіжних доручень
Стаття 1089. Загальні положення про розрахунки із застосуванням платіжних доручень

1. За платіжним дорученням банк зобов'язується за дорученням платника за рахунок грошових коштів, що розміщені на його рахунку у цьому банку, переказати певну грошову суму на рахунок визначеної платником особи (одержувача) у цьому чи в іншому банку у строк, встановлений законом або банківськими правилами, якщо інший строк не передбачений договором або звичаями ділового обороту.

2. Положення цього параграфа застосовуються також до відносин, пов'язаних із перерахуванням грошових коштів через банк особою, яка не має рахунка у цьому банку, якщо інше не встановлено законом, банківськими правилами або не випливає із суті відносин.

Стаття 1090. Умови виконання банком платіжного доручення

1. Зміст і форма платіжного доручення та розрахункових документів, що подаються разом з ним, мають відповідати вимогам, встановленим законом і банківськими правилами.

2. Банк не має права робити виправлення у платіжному дорученні клієнта, якщо інше не встановлено законом або банківськими правилами.

3. Платіжне доручення платника приймається банком до виконання за умови, що сума платіжного доручення не перевищує суми грошових коштів на рахунку платника, якщо інше не встановлено договором між платником і банком.

Стаття 1091. Виконання платіжного доручення

1. Банк, що прийняв платіжне доручення платника, повинен перерахувати відповідну грошову суму банкові одержувача для її зарахування на рахунок особи, визначеної у платіжному дорученні.

2. Банк має право залучити інший банк (виконуючий банк) для виконання переказу грошових коштів на рахунок, визначений у дорученні клієнта.

3. Банк повинен негайно інформувати платника на його вимогу про виконання платіжного доручення. Порядок оформлення та вимоги до змісту повідомлення про виконання банком платіжного доручення встановлюються законом, банківськими правилами або договором між банком і платником.

Стаття 1092. Відповідальність за невиконання або неналежне виконання платіжного доручення

1. У разі невиконання або неналежного виконання платіжного доручення клієнта банк несе відповідальність відповідно до цього Кодексу та закону.

2. У разі невиконання або неналежного виконання платіжного доручення у зв'язку з порушенням правил розрахункових операцій виконуючим банком відповідальність може бути покладена судом на цей банк.

3. Якщо порушення банком правил розрахункових операцій спричинило помилковий переказ банком грошових коштів, банк несе відповідальність відповідно до цього Кодексу та закону.

§ 3. Розрахунки за акредитивом
Стаття 1093. Акредитив

1. У разі розрахунків за акредитивом банк (банк-емітент) за дорученням клієнта (платника) - заявника акредитива і відповідно до його вказівок або від свого імені зобов'язується провести платіж на умовах, визначених акредитивом, або доручає іншому (виконуючому) банку здійснити цей платіж на користь одержувача грошових коштів або визначеної ним особи - бенефіціара.

2. У разі відкриття покритого акредитива при його відкритті бронюються грошові кошти платника на окремому рахунку в банку-емітенті або виконуючому банку.

У разі відкриття непокритого акредитива банк-емітент гарантує оплату за акредитивом при тимчасовій відсутності коштів на рахунку платника за рахунок банківського кредиту.

Стаття 1094. Відкличний акредитив

1. Відкличний акредитив може бути змінений або анульований банком-емітентом у будь-який час без попереднього повідомлення одержувача грошових коштів. Відкликання акредитива не створює зобов'язань банку-емітента перед одержувачем грошових коштів.

2. Виконуючий банк повинен здійснити платіж або інші операції за відкличним акредитивом, якщо до моменту їх здійснення ним не одержано повідомлення про зміну умов або анулювання акредитива.

Стаття 1095. Безвідкличний акредитив

1. Безвідкличний акредитив може бути анульований або його умови можуть бути змінені лише за згодою на це одержувача грошових коштів.

2. На прохання банку-емітента виконуючий банк може підтвердити безвідкличний акредитив шляхом прийняття додатково до зобов'язання банку-емітента зобов'язання провести платіж відповідно до умов акредитива.

Безвідкличний акредитив, підтверджений виконуючим банком, не може бути змінений або анульований без згоди виконуючого банку.

Стаття 1096. Виконання акредитива

1. Для виконання акредитива одержувач грошових коштів подає до виконуючого банку документи, які передбачені умовами акредитива, що підтверджують виконання всіх умов акредитива.

У разі порушення хоча б однієї з цих умов виконання акредитива не провадиться.

2. Якщо виконуючий банк відмовляє у прийнятті документів, які за зовнішніми ознаками не відповідають умовам акредитива, він повинен негайно повідомити про це одержувача грошових коштів і банк-емітент із визначенням причин відмови.

3. Якщо банк-емітент, одержавши прийняті виконуючим банком документи, вважає, що вони не відповідають за зовнішніми ознаками умовам акредитива, він має право відмовитися від їх прийняття і вимагати від виконуючого банку суму, сплачену одержувачеві грошових коштів з порушенням умов акредитива.

Стаття 1097. Відповідальність банку, що виконує акредитив

1. У разі необґрунтованої відмови у виплаті або неправильної виплати грошових коштів за акредитивом внаслідок порушення виконуючим банком умов акредитива виконуючий банк несе відповідальність перед банком-емітентом.

У разі порушення виконуючим банком умов покритого акредитива або підтвердженого ним безвідкличного акредитива відповідальність перед платником може бути за рішенням суду покладена на виконуючий банк.

Стаття 1098. Закриття акредитива

1. Акредитив закривається у разі:

1) спливу строку дії акредитива;

2) відмови одержувача грошових коштів від використання акредитива до спливу строку його дії, якщо це передбачено умовами акредитива;

3) повного або часткового відкликання акредитива платником, якщо таке відкликання передбачене умовами акредитива.

Про закриття акредитива виконуючий банк повідомляє банк-емітент.

2. Виконуючий банк одночасно із закриттям акредитива негайно повертає банку-емітентові невикористану суму покритого акредитива. Банк-емітент повинен зарахувати повернені суми на рахунок платника.

§ 4. Розрахунки за інкасовими дорученнями
Стаття 1099. Загальні положення про розрахунки за інкасовими дорученнями

1. У разі розрахунків за інкасовими дорученнями (за інкасо) банк (банк-емітент) за дорученням клієнта здійснює за рахунок клієнта дії щодо одержання від платника платежу та (або) акцепту платежу.

2. Банк-емітент, який одержав інкасове доручення, має право залучати для його виконання інший банк (виконуючий банк).

Випадки застосування та порядок здійснення розрахунків за інкасовими дорученнями встановлюються законом, банківськими правилами та звичаями ділового обороту.

Стаття 1100. Виконання інкасового доручення

1. У разі відсутності будь-якого документа або невідповідності документів за зовнішніми ознаками інкасовому дорученню виконуючий банк повинен негайно повідомити про це клієнта. У разі неусунення зазначених недоліків банк повертає документи без виконання.

2. Документи подаються платникові у тій формі, в якій вони одержані, за винятком банківських відміток і написів, необхідних для оформлення інкасової операції.

3. Документи, що підлягають оплаті при їх поданні, виконуючий банк зобов'язаний подати до платежу негайно з отриманням інкасового доручення.

Якщо документи підлягають оплаті в інший строк, виконуючий банк повинен для одержання акцепту платника подати документи для акцепту негайно з отриманням інкасового доручення, а вимогу платежу має здійснити не пізніше ніж у день настання строку платежу, визначеного у документі.

4. Часткові платежі можуть бути прийняті у випадках, якщо це встановлено банківськими правилами, або за наявності в інкасовому дорученні спеціального дозволу.

5. Одержані (інкасовані) суми негайно передаються виконуючим банком у розпорядження банку-емітента, який повинен зарахувати ці суми на рахунок клієнта. Виконуючий банк має право відрахувати з інкасованих сум належні йому плату та відшкодування витрат та (або) видатків.

Стаття 1101. Повідомлення про проведені операції

1. Якщо платіж та (або) акцепт не були отримані, виконуючий банк повинен негайно повідомити банк-емітент про причини неплатежу або відмови від акцепту. Банк-емітент повинен негайно повідомити про це клієнта, запитавши у нього вказівки щодо подальших дій.

У разі неотримання вказівок щодо подальших дій у строк, встановлений банківськими правилами, а якщо він не встановлений, - в розумний строк виконуючий банк має право повернути документи банку-емітентові.

§ 5. Розрахунки із застосуванням розрахункових чеків
Стаття 1102. Загальні положення про розрахунки із застосуванням розрахункових чеків

1. Розрахунковим чеком (чеком) є документ, що містить нічим не обумовлене письмове розпорядження власника рахунку (чекодавця) банку переказати вказану у чеку грошову суму одержувачеві (чекодержателю).

2. Платником за чеком може бути лише банк, в якому чекодавець має грошові кошти на рахунку, якими він може розпоряджатися.

3. Відкликання чека до спливу строку для його подання не допускається.

4. Видача чека не погашає грошового зобов'язання, на виконання якого він виданий.

5. Порядок та умови використання чеків встановлюються цим Кодексом, законом та банківськими правилами.

6. Чек має містити всі реквізити, передбачені банківськими правилами. Чек, в якому відсутній будь-який із реквізитів або до якого внесені виправлення, є недійсним.

7. Форма чека та порядок його заповнення встановлюються законом і банківськими правилами.

Стаття 1103. Оплата чека

1. Чек оплачується за рахунок грошових коштів чекодавця.

Порядок та умови бронювання грошових коштів на рахунку для розрахунків із застосуванням чеків встановлюються банківськими правилами.

2. Чек підлягає оплаті платником за чеком за умови подання його до оплати у строк, встановлений банківськими правилами.

3. Платник за чеком повинен пересвідчитися усіма можливими способами у справжності чека, а також у тому, що пред'явник чека є уповноваженою особою.

4. Збитки, завдані у зв'язку з оплатою підробленого, викраденого або втраченого чека, покладаються на платника за чеком або чекодавця - залежно від того, з чиєї вини вони були завдані.

Стаття 1104. Інкасування чека

1. Подання чека до банку чекодержателя на інкасо для одержання платежу вважається поданням чека до платежу.

Оплата чека провадиться у порядку, встановленому статтею 1100 цього Кодексу.

2. Зарахування коштів за інкасованим чеком на рахунок чекодержателя провадиться після одержання платежу від платника, якщо інше не передбачено договором між чекодержателем і банком.

Стаття 1105. Повідомлення про несплату чека

1. Чекодержатель повинен повідомити чекодавця про неплатіж протягом двох робочих днів, наступних за днем вчинення протесту або рівнозначного акта.

2. Особа, що не надіслала повідомлення у зазначений строк, не втрачає своїх прав. Вона відшкодовує збитки, які можуть статися внаслідок неповідомлення про несплату чека. Розмір відшкодовуваних збитків не може перевищувати суми чека.

Стаття 1106. Наслідки несплати чека

1. У разі відмови платника в оплаті чека чекодержатель має право пред'явити позов до суду. Чекодержатель має право вимагати крім оплати суми чека відшкодування своїх витрат на одержання оплати, а також процентів.

2. До вимог чекодержателя про оплату чека застосовується позовна давність в один рік.

Глава 75
РОЗПОРЯДЖАННЯ МАЙНОВИМИ ПРАВАМИ ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ

Стаття 1107. Види договорів щодо розпоряджання майновими правами інтелектуальної власності

1. Розпоряджання майновими правами інтелектуальної власності здійснюється на підставі таких договорів:

1) ліцензія на використання об'єкта права інтелектуальної власності;

2) ліцензійний договір;

3) договір про створення за замовленням і використання об'єкта права інтелектуальної власності;

4) договір про передання виключних майнових прав інтелектуальної власності;

5) інший договір щодо розпоряджання майновими правами інтелектуальної власності.

2. Договір щодо розпоряджання майновими правами інтелектуальної власності укладається у письмовій формі.

У разі недодержання письмової форми договору щодо розпоряджання майновими правами інтелектуальної власності такий договір є нікчемним.

Законом можуть бути встановлені випадки, в яких договір щодо розпоряджання майновими правами інтелектуальної власності може укладатись усно.

Стаття 1108. Ліцензія на використання об'єкта права інтелектуальної власності

1. Особа, яка має виключне право дозволяти використання об'єкта права інтелектуальної власності (ліцензіар), може надати іншій особі (ліцензіату) письмове повноваження, яке надає їй право на використання цього об'єкта в певній обмеженій сфері (ліцензія на використання об'єкта права інтелектуальної власності).

2. Ліцензія на використання об'єкта права інтелектуальної власності може бути оформлена як окремий документ або бути складовою частиною ліцензійного договору.

3. Ліцензія на використання об'єкта права інтелектуальної власності може бути виключною, одиничною, невиключною, а також іншого виду, що не суперечить закону.

Виключна ліцензія видається лише одному ліцензіату і виключає можливість використання ліцензіаром об'єкта права інтелектуальної власності у сфері, що обмежена цією ліцензією, та видачі ним іншим особам ліцензій на використання цього об'єкта у зазначеній сфері.

Одинична ліцензія видається лише одному ліцензіату і виключає можливість видачі ліцензіаром іншим особам ліцензій на використання об'єкта права інтелектуальної власності у сфері, що обмежена цією ліцензією, але не виключає можливості використання ліцензіаром цього об'єкта у зазначеній сфері.

Невиключна ліцензія не виключає можливості використання ліцензіаром об'єкта права інтелектуальної власності у сфері, що обмежена цією ліцензією, та видачі ним іншим особам ліцензій на використання цього об'єкта у зазначеній сфері.

4. За згодою ліцензіара, наданою у письмовій формі, ліцензіат може видати письмове повноваження на використання об'єкта права інтелектуальної власності іншій особі (субліцензію).

Стаття 1109. Ліцензійний договір

1. За ліцензійним договором одна сторона (ліцензіар) надає другій стороні (ліцензіату) дозвіл на використання об'єкта права інтелектуальної власності (ліцензію) на умовах, визначених за взаємною згодою сторін з урахуванням вимог цього Кодексу та іншого закону.

2. У випадках, передбачених ліцензійним договором, може бути укладений субліцензійний договір, за яким ліцензіат надає іншій особі (субліцензіату) субліцензію на використання об'єкта права інтелектуальної власності. У цьому разі відповідальність перед ліцензіаром за дії субліцензіата несе ліцензіат, якщо інше не встановлено ліцензійним договором.

3. У ліцензійному договорі визначаються вид ліцензії, сфера використання об'єкта права інтелектуальної власності (конкретні права, що надаються за договором, способи використання зазначеного об'єкта, територія та строк, на які надаються права, тощо), розмір, порядок і строки виплати плати за використання об'єкта права інтелектуальної власності, а також інші умови, які сторони вважають за доцільне включити у договір.

4. Вважається, що за ліцензійним договором надається невиключна ліцензія, якщо інше не встановлено ліцензійним договором.

5. Предметом ліцензійного договору не можуть бути права на використання об'єкта права інтелектуальної власності, які на момент укладення договору не були чинними.

6. Права на використання об'єкта права інтелектуальної власності та способи його використання, які не визначені у ліцензійному договорі, вважаються такими, що не надані ліцензіату.

7. У разі відсутності в ліцензійному договорі умови про територію, на яку поширюються надані права на використання об'єкта права інтелектуальної власності, дія ліцензії поширюється на територію України.

8. Якщо в ліцензійному договорі про видання або інше відтворення твору винагорода визначається у вигляді фіксованої грошової суми, то в договорі має бути встановлений максимальний тираж твору.

9. Умови ліцензійного договору, які суперечать положенням цього Кодексу, є нікчемними.

Стаття 1110. Строк ліцензійного договору

1. Ліцензійний договір укладається на строк, встановлений договором, який повинен спливати не пізніше спливу строку чинності виключного майнового права на визначений у договорі об'єкт права інтелектуальної власності.

2. Ліцензіар може відмовитися від ліцензійного договору у разі порушення ліцензіатом встановленого договором терміну початку використання об'єкта права інтелектуальної власності. Ліцензіар або ліцензіат можуть відмовитися від ліцензійного договору у разі порушення другою стороною інших умов договору.

3. У разі відсутності у ліцензійному договорі умови про строк договору він вважається укладеним на строк, що залишився до спливу строку чинності виключного майнового права на визначений у договорі об'єкт права інтелектуальної власності, але не більше ніж на п'ять років. Якщо за шість місяців до спливу зазначеного п'ятирічного строку жодна із сторін не повідомить письмово другу сторону про відмову від договору, договір вважається продовженим на невизначений час. У цьому випадку кожна із сторін може в будь-який час відмовитися від договору, письмово повідомивши про це другу сторону за шість місяців до розірвання договору, якщо більший строк для повідомлення не встановлений за домовленістю сторін.

Стаття 1111. Типовий ліцензійний договір

1. Уповноважені відомства або творчі спілки можуть затверджувати типові ліцензійні договори.

2. Ліцензійний договір може містити умови, не передбачені типовим ліцензійним договором. Умови ліцензійного договору, укладеного з творцем об'єкта права інтелектуальної власності, що погіршують його становище порівняно з становищем, передбаченим законом або типовим договором, є нікчемними і замінюються умовами, встановленими типовим договором або законом.

Стаття 1112. Договір про створення за замовленням і використання об'єкта права інтелектуальної власності

1. За договором про створення за замовленням і використання об'єкта права інтелектуальної власності одна сторона (творець - письменник, художник тощо) зобов'язується створити об'єкт права інтелектуальної власності відповідно до вимог другої сторони (замовника) та в установлений строк.

2. Договір про створення за замовленням і використання об'єкта права інтелектуальної власності повинен визначати способи та умови використання цього об'єкта замовником.

3. Оригінал твору образотворчого мистецтва, створеного за замовленням, переходить у власність замовника. При цьому майнові права інтелектуальної власності на цей твір залишаються за його автором, якщо інше не встановлено договором.

4. Умови договору про створення за замовленням і використання об'єкта права інтелектуальної власності, що обмежують право творця цього об'єкта на створення інших об'єктів, є нікчемними.

Стаття 1113. Договір про передання виключних майнових прав інтелектуальної власності

1. За договором про передання виключних майнових прав інтелектуальної власності одна сторона (особа, що має виключні майнові права) передає другій стороні частково або у повному складі ці права відповідно до закону та на визначених договором умовах.

2. Укладення договору про передання виключних майнових прав інтелектуальної власності не впливає на ліцензійні договори, які були укладені раніше.

3. Умови договору про передання виключних майнових прав інтелектуальної власності, що погіршують становище творця відповідного об'єкта або його спадкоємців порівняно з становищем, передбаченим цим Кодексом та іншим законом, а також обмежують право творця на створення інших об'єктів, є нікчемними.

Стаття 1114. Державна реєстрація договорів щодо розпоряджання майновими правами інтелектуальної власності

1. Ліцензія на використання об'єкта права інтелектуальної власності та договори, визначені статтями 1109, 1112 та 1113 цього Кодексу, не підлягають обов'язковій державній реєстрації.

Їх державна реєстрація здійснюється на вимогу ліцензіара або ліцензіата у порядку, встановленому законом.

Відсутність державної реєстрації не впливає на чинність прав, наданих за ліцензією або іншим договором, та інших прав на відповідний об'єкт права інтелектуальної власності, зокрема на право ліцензіата на звернення до суду за захистом свого права.

2. Факт передання виключних майнових прав інтелектуальної власності, які відповідно до цього Кодексу або іншого закону є чинними після їх державної реєстрації, підлягає державній реєстрації.

Глава 76
КОМЕРЦІЙНА КОНЦЕСІЯ

Стаття 1115. Договір комерційної концесії

1. За договором комерційної концесії одна сторона (правоволоділець) зобов'язується надати другій стороні (користувачеві) за плату право користування відповідно до її вимог комплексом належних цій стороні прав з метою виготовлення та (або) продажу певного виду товару та (або) надання послуг.

Відносини, пов'язані з наданням права користування комплексом прав, регулюються цим Кодексом та іншим законом.

Стаття 1116. Предмет договору комерційної концесії

1. Предметом договору комерційної концесії є право на використання об'єктів права інтелектуальної власності (торговельних марок, промислових зразків, винаходів, творів, комерційних таємниць тощо), комерційного досвіду та ділової репутації.

2. Договором комерційної концесії може бути передбачено використання предмета договору із зазначенням або без зазначення території використання щодо певної сфери цивільного обороту.

Стаття 1117. Сторони в договорі комерційної концесії

1. Сторонами в договорі комерційної концесії можуть бути фізична та юридична особи, які є суб'єктами підприємницької діяльності.

Стаття 1118. Форма договору комерційної концесії та його державна реєстрація

1. Договір комерційної концесії укладається у письмовій формі. У разі недодержання письмової форми договору концесії такий договір є нікчемним.

2. Договір комерційної концесії підлягає державній реєстрації органом, який здійснив державну реєстрацію правоволодільця.

3. Якщо правоволоділець зареєстрований в іноземній державі, реєстрація договору комерційної концесії здійснюється органом, який здійснив державну реєстрацію користувача.

4. У відносинах з третіми особами сторони договору комерційної концесії мають право посилатися на договір комерційної концесії лише з моменту його державної реєстрації.

Стаття 1119. Договір комерційної субконцесії

1. У випадках, передбачених договором комерційної концесії, користувач може укласти договір комерційної субконцесії, за яким він надає іншій особі (субкористувачу) право користування наданим йому правоволодільцем комплексом прав або частиною комплексу прав на умовах, погоджених із правоволодільцем або визначених договором комерційної концесії.

2. До договору комерційної субконцесії застосовуються положення про договір комерційної концесії, встановлені цим Кодексом або іншим законом, якщо інше не випливає з особливостей субконцесії.

3. Користувач та субкористувач відповідають перед правоволодільцем за завдану йому шкоду солідарно.

4. Визнання недійсним договору комерційної концесії має наслідком недійсність договору комерційної субконцесії.

Стаття 1120. Обов'язки правоволодільця

1. Правоволоділець зобов'язаний передати користувачеві технічну та комерційну документацію і надати іншу інформацію, необхідну для здійснення прав, наданих йому за договором комерційної концесії, а також проінформувати користувача та його працівників з питань, пов'язаних із здійсненням цих прав.

2. Правоволоділець зобов'язаний, якщо інше не встановлено договором комерційної концесії:

1) забезпечити державну реєстрацію договору;

2) надавати користувачеві постійне технічне та консультативне сприяння, включаючи сприяння у навчанні та підвищенні кваліфікації працівників;

3) контролювати якість товарів (робіт, послуг), що виробляються (виконуються, надаються) користувачем на підставі договору комерційної концесії.

Стаття 1121. Обов'язки користувача

1. З урахуванням характеру та особливостей діяльності, що здійснюється користувачем за договором комерційної концесії, користувач зобов'язаний:

1) використовувати торговельну марку та інші позначення правоволодільця визначеним у договорі способом;

2) забезпечити відповідність якості товарів (робіт, послуг), що виробляються (виконуються, надаються) відповідно до договору комерційної концесії, якості аналогічних товарів (робіт, послуг), що виробляються (виконуються, надаються) правоволодільцем;

3) дотримуватися інструкцій та вказівок правоволодільця, спрямованих на забезпечення відповідності характеру, способів та умов використання комплексу наданих прав використанню цих прав правоволодільцем;

4) надавати покупцям (замовникам) додаткові послуги, на які вони могли б розраховувати, купуючи (замовляючи) товари (роботи, послуги) безпосередньо у правоволодільця;

5) інформувати покупців (замовників) найбільш очевидним для них способом про використання ним торговельної марки та інших позначень правоволодільця за договором комерційної концесії;

6) не розголошувати секрети виробництва правоволодільця, іншу одержану від нього конфіденційну інформацію.

Стаття 1122. Особливі умови договору комерційної концесії

1. В договорі комерційної концесії можуть бути передбачені особливі умови, зокрема:

1) обов'язок правоволодільця не надавати іншим особам аналогічні комплекси прав для їх використання на закріпленій за користувачем території або утримуватися від власної аналогічної діяльності на цій території;

2) обов'язок користувача не конкурувати з правоволодільцем на території, на яку поширюється чинність договору, щодо підприємницької діяльності, яку здійснює користувач з використанням наданих правоволодільцем прав;

3) обов'язок користувача не одержувати аналогічні права від конкурентів (потенційних конкурентів) правоволодільця;

4) обов'язок користувача погоджувати з правоволодільцем місце розташування приміщень для продажу товарів (виконання робіт, надання послуг), передбачених договором, а також їх внутрішнє і зовнішнє оформлення.

2. Умова договору, відповідно до якої правоволоділець має право визначати ціну товару (робіт, послуг), передбаченого договором, або встановлювати верхню чи нижню межу цієї ціни, є нікчемною.

3. Умова договору, відповідно до якої користувач має право продавати товари (виконувати роботи, надавати послуги) виключно певній категорії покупців (замовників) або виключно покупцям (замовникам), які мають місцезнаходження (місце проживання) на території, визначеній у договорі.

Стаття 1123. Відповідальність правоволодільця за вимогами, що пред'являються до користувача

1. Правоволоділець несе субсидіарну відповідальність за вимогами, що пред'являються до користувача у зв'язку з невідповідністю якості товарів (робіт, послуг), проданих (виконаних, наданих) користувачем.

За вимогами, що пред'являються до користувача як виробника продукції (товарів) правоволодільця, правоволоділець відповідає солідарно з користувачем.

Стаття 1124. Право користувача на укладення договору комерційної концесії на новий строк

1. Користувач, який належним чином виконував свої обов'язки, має право на укладення договору комерційної концесії на новий строк на тих же умовах.

2. Законом можуть бути встановлені умови, за яких правоволоділець може відмовитися від укладення договору концесії на новий строк.

Стаття 1125. Зміна договору комерційної концесії

1. Договір комерційної концесії може бути змінений відповідно до положень глави 53 цього Кодексу.

У відносинах з третіми особами сторони у договорі комерційної концесії мають право посилатися на зміну договору лише з моменту державної реєстрації цієї зміни відповідно до статті 1118 цього Кодексу, якщо не доведуть, що третя особа знала або могла знати про зміну договору раніше.

Стаття 1126. Припинення договору комерційної концесії

1. Кожна із сторін у договорі комерційної концесії, строк якого не встановлений, має право у будь-який час відмовитися від договору, повідомивши про це другу сторону не менш як за шість місяців, якщо більш тривалий строк не встановлений договором.

2. Розірвання договору комерційної концесії підлягає державній реєстрації відповідно до статті 1118 цього Кодексу.

3. Договір комерційної концесії припиняється у разі:

1) припинення права правоволодільця на торговельну марку чи інше позначення, визначене в договорі, без його заміни аналогічним правом;

2) оголошення правоволодільця або користувача неплатоспроможним (банкрутом).

Стаття 1127. Збереження чинності договору комерційної концесії у разі зміни сторін

1. Перехід виключного права на об'єкт права інтелектуальної власності, визначений у договорі комерційної концесії, від правоволодільця до іншої особи не є підставою для зміни або розірвання договору комерційної концесії.

2. У разі смерті правоволодільця його права та обов'язки за договором комерційної концесії переходять до спадкоємця за умови, що він зареєстрований або протягом шести місяців від дня відкриття спадщини зареєструється як суб'єкт підприємницької діяльності або передасть свої права і обов'язки особі, яка має право займатися підприємницькою діяльністю.

Здійснення прав і виконання обов'язків особи, яка померла, до переходу їх відповідно до цієї частини до спадкоємця чи іншої особи здійснюється особою, яка управляє спадщиною і призначається відповідно до статті 1285 цього Кодексу.

Стаття 1128. Наслідки зміни торговельної марки чи іншого позначення правоволодільця

1. У разі зміни торговельної марки чи іншого позначення правоволодільця, права на використання яких входять до комплексу прав, наданих користувачеві за договором комерційної концесії, цей договір зберігає чинність щодо нового позначення правоволодільця, якщо користувач не вимагає розірвання договору і відшкодування збитків.

У разі продовження чинності договору користувач має право вимагати відповідного зменшення належної правоволодільцеві плати.

Стаття 1129. Наслідки припинення права, користування яким надано за договором комерційної концесії

1. Якщо в період дії договору комерційної концесії припинилося право, користування яким надано за цим договором, дія договору не припиняється, крім тих його положень, що стосуються права, яке припинилося, а користувач має право вимагати відповідного зменшення належної правоволодільцеві плати, якщо інше не встановлено договором.

У разі припинення права правоволодільця на торговельну марку чи інше позначення настають наслідки, передбачені частиною третьою статті 1126 чи статтею 1128 цього Кодексу.

Глава 77
СПІЛЬНА ДІЯЛЬНІСТЬ

§ 1. Загальні положення про спільну діяльність
Стаття 1130. Договір про спільну діяльність

1. За договором про спільну діяльність сторони (учасники) зобов'язуються спільно діяти без створення юридичної особи для досягнення певної мети, що не суперечить законові.

2. Спільна діяльність може здійснюватися на основі об'єднання вкладів учасників (просте товариство) або без об'єднання вкладів учасників.

Стаття 1131. Форма та умови договору про спільну діяльність

1. Договір про спільну діяльність укладається у письмовій формі.

2. Умови договору про спільну діяльність, у тому числі координація спільних дій учасників або ведення їхніх спільних справ, правовий статус виділеного для спільної діяльності майна, покриття витрат та збитків учасників, їх участь у результатах спільних дій та інші умови визначаються за домовленістю сторін, якщо інше не встановлено законом про окремі види спільної діяльності.

§ 2. Просте товариство
Стаття 1132. Договір простого товариства

1. За договором простого товариства сторони (учасники) беруть зобов'язання об'єднати свої вклади та спільно діяти з метою одержання прибутку або досягнення іншої мети.

Стаття 1133. Вклади учасників

1. Вкладом учасника вважається все те, що він вносить у спільну діяльність (спільне майно), в тому числі грошові кошти, інше майно, професійні та інші знання, навички та вміння, а також ділова репутація та ділові зв'язки.

2. Вклади учасників вважаються рівними за вартістю, якщо інше не випливає із договору простого товариства або фактичних обставин. Грошова оцінка вкладу учасника провадиться за погодженням між учасниками.

Стаття 1134. Спільне майно учасників

1. Внесене учасниками майно, яким вони володіли на праві власності, а також вироблена у результаті спільної діяльності продукція та одержані від такої діяльності плоди і доходи є спільною частковою власністю учасників, якщо інше не встановлено договором простого товариства або законом.

Внесене учасниками майно, яким вони володіли на підставах інших, ніж право власності, використовується в інтересах усіх учасників і є їхнім спільним майном.

2. Ведення бухгалтерського обліку спільного майна учасників може бути доручено ними одному з учасників.

3. Користування спільним майном учасників здійснюється за їх спільною згодою, а в разі недосягнення згоди - у порядку, що встановлюється за рішенням суду.

4. Обов'язки учасників щодо утримання спільного майна та порядок відшкодування витрат, пов'язаних із виконанням цих обов'язків, встановлюються договором простого товариства.

Стаття 1135. Ведення спільних справ учасників

1. Під час ведення спільних справ кожний учасник має право діяти від імені всіх учасників, якщо договором простого товариства не встановлено, що ведення справ здійснюється окремими учасниками або спільно всіма учасниками договору простого товариства.

У разі спільного ведення справ для вчинення кожного правочину потрібна згода всіх учасників.

2. У відносинах із третіми особами повноваження учасника вчиняти правочини від імені всіх учасників посвідчується довіреністю, виданою йому іншими учасниками, або договором простого товариства.

3. У відносинах із третіми особами учасники не можуть посилатися на обмеження прав учасника, який вчинив правочин, щодо ведення спільних справ учасників, крім випадків, коли вони доведуть, що на момент вчинення правочину третя особа знала або могла знати про наявність таких обмежень.

4. Учасник, який вчинив від імені всіх учасників правочин, щодо якого його право на ведення спільних справ учасників було обмежене, або вчинив в інтересах усіх учасників правочин від свого імені, може вимагати відшкодування здійснених ним за свій рахунок витрат, якщо вчинення цього правочину було необхідним в інтересах усіх учасників. Учасники, яким внаслідок таких правочинів було завдано збитків, мають право вимагати їх відшкодування.

5. Рішення щодо спільних справ учасників приймаються учасниками за спільною згодою, якщо інше не встановлено договором простого товариства.

Стаття 1136. Право учасника на інформацію

1. Кожний учасник договору простого товариства має право ознайомлюватися з усіма документами щодо ведення спільних справ учасників. Відмова від цього права або його обмеження, в тому числі за погодженням учасників, є нікчемною.

Стаття 1137. Спільні витрати та збитки учасників

1. Порядок відшкодування витрат і збитків, пов'язаних із спільною діяльністю учасників, визначається за домовленістю між ними. У разі відсутності такої домовленості кожний учасник несе витрати та збитки пропорційно вартості його вкладу у спільне майно.

Умова, за якою учасник повністю звільняється від участі у відшкодуванні спільних витрат або збитків, є нікчемною.

Стаття 1138. Відповідальність учасників за спільними зобов'язаннями

1. Якщо договір простого товариства не пов'язаний із здійсненням його учасниками підприємницької діяльності, кожний учасник відповідає за спільними договірними зобов'язаннями усім своїм майном пропорційно вартості його вкладу у спільне майно. За спільними зобов'язаннями, що виникли не з договору, учасники відповідають солідарно.

2. Якщо договір простого товариства пов'язаний із здійсненням його учасниками підприємницької діяльності, учасники відповідають солідарно за всіма спільними зобов'язаннями незалежно від підстав їх виникнення.

Стаття 1139. Розподіл прибутку

1. Прибуток, одержаний учасниками договору простого товариства в результаті їх спільної діяльності, розподіляється пропорційно вартості вкладів учасників у спільне майно, якщо інше не встановлено договором простого товариства або іншою домовленістю учасників.

Умова про позбавлення або відмову учасника від права на частину прибутку є нікчемною.

Стаття 1140. Виділ частки учасника на вимогу його кредитора

1. Кредитор учасника договору простого товариства має право пред'явити вимогу про виділ частки учасника у спільному майні відповідно до положень цього Кодексу.

Стаття 1141. Припинення договору простого товариства

1. Договір простого товариства припиняється у разі:

1) визнання учасника недієздатним, безвісно відсутнім, обмеження його цивільної дієздатності, якщо домовленістю між учасниками не передбачено збереження договору щодо інших учасників;

2) оголошення учасника банкрутом, якщо домовленістю між учасниками не передбачено збереження договору щодо інших учасників;

3) смерті фізичної особи - учасника або ліквідації юридичної особи - учасника договору простого товариства, якщо домовленістю між учасниками не передбачено збереження договору щодо інших учасників або заміщення учасника, який помер (ліквідованої юридичної особи), його спадкоємцями (правонаступниками);

4) відмови учасника від подальшої участі у договорі простого товариства або розірвання договору на вимогу одного з учасників, якщо домовленістю між учасниками не передбачено збереження договору щодо інших учасників;

5) спливу строку договору простого товариства;

6) виділу частки учасника на вимогу його кредитора, якщо домовленістю між учасниками не передбачено збереження договору щодо інших учасників;

7) досягнення мети товариства або настання обставин, коли досягнення мети товариства стало неможливим.

2. У разі припинення договору простого товариства речі, передані у спільне володіння та (або) користування учасників, повертаються учасникам, які їх надали, без винагороди, якщо інше не передбачено домовленістю сторін.

Поділ майна, що є у спільній власності учасників, і спільних прав вимоги, які виникли у них, здійснюється в порядку, встановленому цим Кодексом.

Учасник, який вніс у спільну власність річ, визначену індивідуальними ознаками, має право у разі припинення договору простого товариства вимагати в судовому порядку повернення йому цієї речі за умови додержання інтересів інших учасників і кредиторів.

3. З моменту припинення договору простого товариства його учасники несуть солідарну відповідальність за невиконаними спільними зобов'язаннями щодо третіх осіб.

Стаття 1142. Відмова учасника від подальшої участі в договорі простого товариства та розірвання договору

1. Учасник може зробити заяву про відмову від подальшої участі у безстроковому договорі простого товариства не пізніш як за три місяці до виходу з договору.

Умова про обмеження права на відмову від безстрокового договору простого товариства є нікчемною.

2. Учасник договору простого товариства, укладеного на визначений строк, або договору, у якому досягнення мети визначено як скасувальна умова, має право вимагати розірвання договору у відносинах з іншими учасниками через поважну причину з відшкодуванням іншим учасникам реальних збитків, завданих розірванням договору.

Стаття 1143. Відповідальність учасника, щодо якого договір простого товариства припинений

1. Якщо договір простого товариства не був припинений за заявою учасника про відмову від подальшої у ньому участі або у разі розірвання договору на вимогу одного з учасників, учасник, участь якого в договорі припинилася, відповідає перед третіми особами за спільними зобов'язаннями, які виникли в період його участі в договорі простого товариства як учасника договору.

Підрозділ 2
НЕДОГОВІРНІ ЗОБОВ'ЯЗАННЯ

Глава 78
ПУБЛІЧНА ОБІЦЯНКА ВИНАГОРОДИ

§ 1. Публічна обіцянка винагороди без оголошення конкурсу
Стаття 1144. Право на публічну обіцянку винагороди без оголошення конкурсу

1. Особа має право публічно пообіцяти винагороду (нагороду) за передання їй відповідного результату (передання інформації, знайдення речі, знайдення фізичної особи тощо).

2. Обіцянка винагороди є публічною, якщо вона сповіщена у засобах масової інформації або іншим чином невизначеному колу осіб.

3. У сповіщенні публічної обіцянки винагороди мають бути визначені завдання, строк та місце його виконання, форма та розмір винагороди.

Стаття 1145. Зміст завдання

1. У разі публічної обіцянки винагороди завдання, яке належить виконати, може стосуватися разової дії або необмеженої кількості дій одного виду, які можуть вчинятися різними особами.

Стаття 1146. Строк (термін) виконання завдання

1. У разі публічної обіцянки винагороди для виконання завдання може бути встановлений строк (термін). Якщо строк (термін) виконання завдання не встановлений, воно вважається чинним протягом розумного часу відповідно до змісту завдання.

Стаття 1147. Зміна умов публічної обіцянки винагороди

1. Особа, яка публічно обіцяла винагороду, має право змінити завдання та умови надання винагороди.

2. Особа, яка приступила до виконання завдання, має право вимагати відшкодування збитків, завданих їй у зв'язку із зміною завдання.

3. Якщо у зв'язку зі зміною умов надання винагороди виконання завдання втратило інтерес для особи, яка приступила до його виконання до зміни умов, ця особа має право на відшкодування понесених нею витрат.

Стаття 1148. Правові наслідки виконання завдання

1. У разі виконання завдання і передання його результату особа, яка публічно обіцяла винагороду (нагороду), зобов'язана виплатити її.

2. Якщо завдання стосується разової дії, винагорода виплачується особі, яка виконала завдання першою.

Якщо таке завдання було виконано кількома особами одночасно, винагорода розподіляється між ними порівну.

Стаття 1149. Припинення зобов'язання у зв'язку з публічною обіцянкою винагороди

1. Зобов'язання у зв'язку з публічною обіцянкою винагороди припиняється у разі:

1) закінчення строку для передання результату;

2) передання результату особою, яка першою виконала завдання.

2. Особа, яка публічно обіцяла винагороду, має право публічно оголосити про припинення завдання.

У цьому разі особа, яка понесла реальні витрати на підготовку до виконання завдання, має право на їх відшкодування.

§ 2. Публічна обіцянка нагороди за результатами конкурсу
Стаття 1150. Право на оголошення конкурсу

1. Конкурс (змагання) має право оголосити фізична або юридична особа (засновник конкурсу).

2. Конкурс оголошується публічно через засоби масової інформації. Оголошення про конкурс може бути зроблено іншим чином.

3. Засновник конкурсу має право запросити до участі в ньому персональних учасників (закритий конкурс).

Стаття 1151. Умови конкурсу

1. Засновник конкурсу повідомляє про його умови одночасно з оголошенням про конкурс або персонально кожному, хто виявив бажання брати участь у ньому.

2. Предметом конкурсу може бути результат інтелектуальної, творчої діяльності, вчинення певної дії, виконання роботи тощо.

3. За результатами конкурсу видається нагорода (премія). Кількість призових місць, вид нагороди (сума премії) за кожне призове місце тощо визначаються в умовах конкурсу.

Умовами конкурсу може бути обумовлено надання переможцеві лише морального заохочення.

4. Умовами конкурсу має бути передбачено строк подання творів на конкурс чи виконання певної дії.

5. Предмет конкурсу, нагорода (премія), яка має бути виплачена переможцеві, є істотними умовами оголошення конкурсу.

Стаття 1152. Зміна умов конкурсу

1. Засновник конкурсу має право змінити його умови до початку конкурсу. Зміна умов конкурсу після його початку не допускається. Про зміну умов конкурсу має бути оголошено в тому ж порядку, в якому було оголошено конкурс.

2. Якщо у зв'язку зі зміною умов конкурсу участь у ньому для особи втратила інтерес або стала неможливою, ця особа має право на відшкодування засновником витрат, які були понесені нею для підготовки до участі в конкурсі.

Стаття 1153. Відмова від проведення конкурсу

1. Засновник конкурсу має право відмовитися від його проведення, якщо проведення конкурсу стало неможливим за обставин, які від нього не залежать.

У разі відмови засновника від проведення конкурсу з інших підстав учасник конкурсу має право на відшкодування витрат, які були ним понесені для підготовки до участі у конкурсі.

Стаття 1154. Переможець конкурсу

1. Переможцем конкурсу є особа, яка досягла найкращого результату.

2. Переможець конкурсу визначається в порядку, встановленому засновником конкурсу. Результати конкурсу оголошуються в тому ж порядку, в якому його було оголошено.

3. Результати конкурсу можуть бути оскаржені заінтересованою особою до суду.

Стаття 1155. Особливості оцінювання результатів інтелектуальної, творчої діяльності, які подані на конкурс

1. За наслідками оцінювання результатів інтелектуальної, творчої діяльності, які подані на конкурс, засновник конкурсу (конкурсна комісія, журі) може прийняти рішення про:

1) присудження усіх призових місць та нагород (премій), які були визначені умовами конкурсу;

2) присудження окремих призових місць, якщо їх було встановлено декілька, та нагород (премій);

3) відмову у присудженні призових місць, якщо жодна із робіт, поданих на конкурс, не відповідає його вимогам;

4) присудження заохочувального призу та (або) нагороди (премії).

Стаття 1156. Права переможця конкурсу

1. Переможець конкурсу має право вимагати від його засновника виконання свого зобов'язання у строки, встановлені умовами конкурсу.

2. Якщо предметом конкурсу був результат інтелектуальної, творчої діяльності, засновник конкурсу має право подальшого їх використання лише за згодою переможця конкурсу.

3. Засновник конкурсу має переважне право перед іншими особами на укладення з переможцем конкурсу договору про використання предмета конкурсу.

Стаття 1157. Повернення учаснику конкурсу речі, поданої на конкурс

1. Подання учасником конкурсу речі на конкурс не припиняє його право власності на цю річ.

Умова конкурсу, за якою засновник конкурсу не повертає його учаснику річ, подану на конкурс, є нікчемною.

2. Засновник конкурсу може залишити у себе річ, подану на конкурс, лише за згодою учасника конкурсу. Якщо учасник конкурсу протягом місяця від дня оголошення його результатів не пред'явив вимогу про повернення йому речі, поданої на конкурс, вважається, що засновник конкурсу має право подальшого володіння нею.

Учасник конкурсу має право у будь-який час пред'явити вимогу про повернення йому речі, поданої на конкурс.

3. Якщо річ, подана на конкурс, не була подарована засновникові конкурсу або куплена ним, він може набути право власності на неї відповідно до статті 344 цього Кодексу (набувальна давність).

Глава 79
ВЧИНЕННЯ ДІЙ В МАЙНОВИХ ІНТЕРЕСАХ ІНШОЇ ОСОБИ БЕЗ ЇЇ ДОРУЧЕННЯ

Стаття 1158. Право на вчинення дій в майнових інтересах іншої особи без її доручення

1. Якщо майновим інтересам іншої особи загрожує небезпека настання невигідних для неї майнових наслідків, особа має право без доручення вчинити дії, спрямовані на їх попередження, усунення або зменшення.

2. Особа, яка вчинила дії в майнових інтересах іншої особи без її доручення, зобов'язана при першій нагоді повідомити її про свої дії. Якщо ці дії будуть схвалені іншою особою, надалі до відносин сторін застосовуються положення про відповідний договір.

3. Якщо особа, яка розпочала дії в майнових інтересах іншої особи без її доручення, не має можливості повідомити про свої дії цю особу, вона зобов'язана вжити усіх залежних від неї заходів щодо попередження, усунення або зменшення невигідних майнових наслідків для іншої особи. Особа, яка вчиняє дії в майнових інтересах іншої особи без її доручення, зобов'язана взяти на себе всі обов'язки, пов'язані із вчиненням цих дій, зокрема обов'язки щодо вчинених правочинів.

Стаття 1159. Надання звіту про вчинення дій в майнових інтересах іншої особи без її доручення

1. Особа, яка вчинила дії в інтересах іншої особи без її доручення, зобов'язана негайно після закінчення цих дій надати особі, в майнових інтересах якої були вчинені дії, звіт про ці дії і передати їй усе, що при цьому було одержано.

Стаття 1160. Відшкодування витрат, понесених особою у зв'язку із вчиненням нею дій в майнових інтересах іншої особи без її доручення

1. Особа, яка вчинила дії в майнових інтересах іншої особи без її доручення, має право вимагати від цієї особи відшкодування фактично зроблених витрат, якщо вони були виправдані обставинами, за яких були вчинені дії.

2. Якщо особа, яка вчинила дії в майнових інтересах іншої особи без її доручення, при першій нагоді не повідомила цю особу про свої дії, вона не має права вимагати відшкодування зроблених витрат.

Глава 80
РЯТУВАННЯ ЗДОРОВ'Я ТА ЖИТТЯ ФІЗИЧНОЇ ОСОБИ, МАЙНА ФІЗИЧНОЇ АБО ЮРИДИЧНОЇ ОСОБИ

Стаття 1161. Зобов'язання, що виникають внаслідок рятування здоров'я та життя фізичної особи

1. Шкода, завдана особі, яка без відповідних повноважень рятувала здоров'я та життя фізичної особи від реальної загрози для неї, відшкодовується державою у повному обсязі.

Стаття 1162. Зобов'язання, що виникають у зв'язку з рятуванням майна іншої особи

1. Шкода, завдана каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи, яка без відповідних повноважень рятувала від реальної загрози майно іншої особи, яке має істотну цінність, відшкодовується державою в повному обсязі.

2. Шкода, завдана майну особи, яка без відповідних повноважень рятувала від реальної загрози майно іншої особи, яке має істотну цінність, відшкодовується власником (володільцем) цього майна з урахуванням його матеріального становища.

Шкода відшкодовується з урахуванням майнового становища власника (володільця) майна, якому завдана шкода.

Розмір відшкодування шкоди не може перевищувати вартості майна, яке рятувалося.

Глава 81
СТВОРЕННЯ ЗАГРОЗИ ЖИТТЮ, ЗДОРОВ'Ю, МАЙНУ ФІЗИЧНОЇ ОСОБИ АБО МАЙНУ ЮРИДИЧНОЇ ОСОБИ

Стаття 1163. Усунення загрози життю, здоров'ю, майну фізичної особи або майну юридичної особи

1. Фізична особа, життю, здоров'ю або майну якої загрожує небезпека, а також юридична особа, майну якої загрожує небезпека, мають право вимагати її усунення від того, хто її створює.

Стаття 1164. Наслідки неусунення загрози життю, здоров'ю, майну фізичної особи або майну юридичної особи

1. У разі неусунення загрози життю, здоров'ю, майну фізичної особи або майну юридичної особи заінтересована особа має право вимагати:

1) вжиття невідкладних заходів щодо усунення загрози;

2) відшкодування завданої шкоди;

3) заборони діяльності, яка створює загрозу.

Стаття 1165. Відшкодування шкоди, завданої внаслідок неусунення загрози життю, здоров'ю, майну фізичної особи або майну юридичної особи

1. Шкода, завдана внаслідок неусунення загрози життю, здоров'ю, майну фізичної особи або майну юридичної особи, відшкодовується відповідно до цього Кодексу.

Глава 82
ВІДШКОДУВАННЯ ШКОДИ

§ 1. Загальні положення про відшкодування шкоди
Стаття 1166. Загальні підстави відповідальності за завдану майнову шкоду

1. Майнова шкода, завдана неправомірними рішеннями, діями чи бездіяльністю особистим немайновим правам фізичної або юридичної особи, а також шкода, завдана майну фізичної або юридичної особи, відшкодовується в повному обсязі особою, яка її завдала.

2. Особа, яка завдала шкоди, звільняється від її відшкодування, якщо вона доведе, що шкоди завдано не з її вини.

3. Шкода, завдана каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи внаслідок непереборної сили, відшкодовується у випадках, встановлених законом.

4. Шкода, завдана правомірними діями, відшкодовується у випадках, встановлених цим Кодексом та іншим законом.

Стаття 1167. Підстави відповідальності за завдану моральну шкоду

1. Моральна шкода, завдана фізичній або юридичній особі неправомірними рішеннями, діями чи бездіяльністю, відшкодовується особою, яка її завдала, за наявності її вини, крім випадків, встановлених частиною другою цієї статті.

2. Моральна шкода відшкодовується незалежно від вини органу державної влади, органу влади Автономної Республіки Крим, органу місцевого самоврядування, фізичної або юридичної особи, яка її завдала:

1) якщо шкоди завдано каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи внаслідок дії джерела підвищеної небезпеки;

2) якщо шкоди завдано фізичній особі внаслідок її незаконного засудження, незаконного притягнення до кримінальної відповідальності, незаконного застосування як запобіжного заходу тримання під вартою або підписки про невиїзд, незаконного затримання, незаконного накладення адміністративного стягнення у вигляді арешту або виправних робіт;

3) в інших випадках, встановлених законом.

Стаття 1168. Відшкодування моральної шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи

1. Моральна шкода, завдана каліцтвом або іншим ушкодженням здоров'я, може бути відшкодована одноразово або шляхом здійснення щомісячних платежів.

2. Моральна шкода, завдана смертю фізичної особи, відшкодовується її чоловікові (дружині), батькам (усиновлювачам), дітям (усиновленим), а також особам, які проживали з нею однією сім'єю.

Стаття 1169. Відшкодування шкоди, завданої особою у разі здійснення нею права на самозахист

1. Шкода, завдана особою при здійсненні нею права на самозахист від протиправних посягань, у тому числі у стані необхідної оборони, якщо при цьому не були перевищені її межі, не відшкодовується.

2. Якщо у разі здійснення особою права на самозахист вона завдала шкоди іншій особі, ця шкода має бути відшкодована особою, яка її завдала. Якщо такої шкоди завдано способами самозахисту, які не заборонені законом та не суперечать моральним засадам суспільства, вона відшкодовується особою, яка вчинила протиправну дію.

Стаття 1170. Відшкодування шкоди, завданої прийняттям закону про припинення права власності на певне майно

1. У разі прийняття закону, що припиняє право власності на певне майно, шкода, завдана власникові такого майна, відшкодовується державою у повному обсязі.

Стаття 1171. Відшкодування шкоди, завданої у стані крайньої необхідності

1. Шкода, завдана особі у зв'язку із вчиненням дій, спрямованих на усунення небезпеки, що загрожувала цивільним правам чи інтересам іншої фізичної або юридичної особи, якщо цю небезпеку за даних умов не можна було усунути іншими засобами (крайня необхідність), відшкодовується особою, яка її завдала.

Особа, яка відшкодувала шкоду, має право пред'явити зворотну вимогу до особи, в інтересах якої вона діяла.

2. Враховуючи обставини, за яких було завдано шкоди у стані крайньої необхідності, суд може покласти обов'язок її відшкодування на особу, в інтересах якої діяла особа, яка завдала шкоди, або зобов'язати кожного з них відшкодувати шкоду в певній частці або звільнити їх від відшкодування шкоди частково або в повному обсязі.

Стаття 1172. Відшкодування юридичною або фізичною особою шкоди, завданої їхнім працівником чи іншою особою

1. Юридична або фізична особа відшкодовує шкоду, завдану їхнім працівником під час виконання ним своїх трудових (службових) обов'язків.

2. Замовник відшкодовує шкоду, завдану іншій особі підрядником, якщо він діяв за завданням замовника.

3. Підприємницькі товариства, кооперативи відшкодовують шкоду, завдану їхнім учасником (членом) під час здійснення ним підприємницької або іншої діяльності від імені товариства чи кооперативу.

Стаття 1173. Відшкодування шкоди, завданої органом державної влади, органом влади Автономної Республіки Крим або органом місцевого самоврядування

1. Шкода, завдана фізичній або юридичній особі незаконними рішеннями, дією чи бездіяльністю органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування при здійсненні ними своїх повноважень, відшкодовується державою, Автономною Республікою Крим або органом місцевого самоврядування незалежно від вини цих органів.

Стаття 1174. Відшкодування шкоди, завданої посадовою або службовою особою органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування

1. Шкода, завдана фізичній або юридичній особі незаконними рішеннями, діями чи бездіяльністю посадової або службової особи органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування при здійсненні нею своїх повноважень, відшкодовується державою, Автономною Республікою Крим або органом місцевого самоврядування незалежно від вини цієї особи.

Стаття 1175. Відшкодування шкоди, завданої органом державної влади, органом влади Автономної Республіки Крим або органом місцевого самоврядування у сфері нормотворчої діяльності

1. Шкода, завдана фізичній або юридичній особі в результаті прийняття органом державної влади, органом влади Автономної Республіки Крим або органом місцевого самоврядування нормативно-правового акта, що був визнаний незаконним і скасований, відшкодовується державою, Автономною Республікою Крим або органом місцевого самоврядування незалежно від вини посадових і службових осіб цих органів.

Стаття 1176. Відшкодування шкоди, завданої незаконними рішеннями, діями чи бездіяльністю органу дізнання, попереднього (досудового) слідства, прокуратури або суду

1. Шкода, завдана фізичній особі внаслідок її незаконного засудження, незаконного притягнення до кримінальної відповідальності, незаконного застосування як запобіжного заходу тримання під вартою або підписки про невиїзд, незаконного затримання, незаконного накладення адміністративного стягнення у вигляді арешту чи виправних робіт, відшкодовується державою у повному обсязі незалежно від вини посадових і службових осіб органу дізнання, попереднього (досудового) слідства, прокуратури або суду.

2. Право на відшкодування шкоди, завданої фізичній особі незаконними діями органів дізнання, досудового слідства, прокуратури або суду, виникає у випадках, передбачених законом.

3. Якщо кримінальну справу закрито на підставі закону про амністію або акта про помилування, право на відшкодування шкоди не виникає.

4. Фізична особа, яка у процесі дізнання, попереднього (досудового) слідства або судового розгляду шляхом самообмови перешкоджала з'ясуванню істини і цим сприяла незаконному засудженню, незаконному притягненню до кримінальної відповідальності, незаконному застосуванню як запобіжного заходу тримання під вартою або підписки про невиїзд, незаконному затриманню, незаконному накладенню адміністративного стягнення у вигляді арешту чи виправних робіт, не має права на відшкодування шкоди.

5. Шкода, завдана фізичній або юридичній особі внаслідок постановлення судом незаконного рішення в цивільній справі, відшкодовується державою в повному обсязі в разі встановлення в діях судді (суддів), які вплинули на постановлення незаконного рішення, складу злочину за обвинувальним вироком суду, що набрав законної сили.

6. Шкода, завдана фізичній або юридичній особі внаслідок іншої незаконної дії або бездіяльності чи незаконного рішення органу дізнання, попереднього (досудового) слідства, прокуратури або суду, відшкодовується на загальних підставах.

7. Порядок відшкодування шкоди, завданої незаконними рішеннями, діями чи бездіяльністю органу дізнання, попереднього (досудового) слідства, прокуратури або суду, встановлюється законом.

(Із змінами, внесеними згідно із
 Законом України від 01.12.2005 р. N 3165-IV)

Стаття 1177. Відшкодування майнової шкоди фізичній особі, яка потерпіла від злочину

1. Майнова шкода, завдана майну фізичної особи внаслідок злочину, відшкодовується державою, якщо не встановлено особу, яка вчинила злочин, або якщо вона є неплатоспроможною.

2. Умови та порядок відшкодування майнової шкоди, завданої майну фізичної особи, яка потерпіла від злочину, встановлюються законом.

Стаття 1178. Відшкодування шкоди, завданої малолітньою особою

1. Шкода, завдана малолітньою особою (яка не досягла чотирнадцяти років), відшкодовується її батьками (усиновлювачами) або опікуном чи іншою фізичною особою, яка на правових підставах здійснює виховання малолітньої особи, - якщо вони не доведуть, що шкода не є наслідком несумлінного здійснення або ухилення ними від здійснення виховання та нагляду за малолітньою особою.

2. Якщо малолітня особа завдала шкоди під час перебування під наглядом навчального закладу, закладу охорони здоров'я чи іншого закладу, що зобов'язаний здійснювати нагляд за нею, а також під наглядом особи, яка здійснює нагляд за малолітньою особою на підставі договору, ці заклади та особа зобов'язані відшкодувати шкоду, якщо вони не доведуть, що шкоди було завдано не з їхньої вини.

3. Якщо малолітня особа перебувала в закладі, який за законом здійснює щодо неї функції опікуна, цей заклад зобов'язаний відшкодувати шкоду, завдану нею, якщо не доведе, що шкоди було завдано не з його вини.

4. Якщо малолітня особа завдала шкоди як з вини батьків (усиновлювачів) або опікуна, так і з вини закладів або особи, що зобов'язані здійснювати нагляд за нею, батьки (усиновлювачі), опікун, такі заклади та особа зобов'язані відшкодувати шкоду у частці, яка визначена за домовленістю між ними або за рішенням суду.

5. Обов'язок осіб, визначених частиною першою цієї статті, відшкодувати шкоду, завдану малолітньою особою, не припиняється у разі досягнення нею повноліття. Після досягнення повноліття особа може бути зобов'язана судом частково або в повному обсязі відшкодувати шкоду, завдану нею у віці до чотирнадцяти років життю або здоров'ю потерпілого, якщо вона має достатні для цього кошти, а особи, які визначені частиною першою цієї статті, є неплатоспроможними або померли.

Стаття 1179. Відшкодування шкоди, завданої неповнолітньою особою

1. Неповнолітня особа (у віці від чотирнадцяти до вісімнадцяти років) відповідає за завдану нею шкоду самостійно на загальних підставах.

2. У разі відсутності у неповнолітньої особи майна, достатнього для відшкодування завданої нею шкоди, ця шкода відшкодовується в частці, якої не вистачає, або в повному обсязі її батьками (усиновлювачами) або піклувальником, якщо вони не доведуть, що шкоди було завдано не з їхньої вини. Якщо неповнолітня особа перебувала у закладі, який за законом здійснює щодо неї функції піклувальника, цей заклад зобов'язаний відшкодувати шкоду в частці, якої не вистачає, або в повному обсязі, якщо він не доведе, що шкоди було завдано не з його вини.

3. Обов'язок батьків (усиновлювачів), піклувальника, закладу, який за законом здійснює щодо неповнолітньої особи функції піклувальника, відшкодувати шкоду припиняється після досягнення особою, яка завдала шкоди, повноліття або коли вона до досягнення повноліття стане власником майна, достатнього для відшкодування шкоди.

Стаття 1180. Відшкодування шкоди, завданої неповнолітньою особою після набуття нею повної цивільної дієздатності

1. Шкода, завдана неповнолітньою особою після набуття нею повної цивільної дієздатності, відшкодовується цією особою самостійно на загальних підставах.

2. У разі відсутності у неповнолітньої особи, яка набула повної цивільної дієздатності, майна, достатнього для відшкодування завданої нею шкоди, ця шкода відшкодовується в частці, якої не вистачає, або в повному обсязі її батьками (усиновлювачами) або піклувальником, якщо вони дали згоду на набуття нею повної цивільної дієздатності і не доведуть, що шкоди було завдано не з їхньої вини. Обов'язок цих осіб відшкодувати шкоду припиняється з досягненням особою, яка завдала шкоди, повноліття.

Стаття 1181. Відшкодування шкоди, завданої кількома малолітніми особами

1. Шкода, завдана спільними діями кількох малолітніх осіб, відшкодовується їхніми батьками (усиновлювачами), опікунами в частці, яка визначається за домовленістю між ними або за рішенням суду.

2. Якщо в момент завдання шкоди кількома малолітніми особами одна з них перебувала в закладі, який за законом здійснює щодо неї функції опікуна, цей заклад відшкодовує завдану шкоду у частці, яка визначається за рішенням суду.

Стаття 1182. Відшкодування шкоди, завданої кількома неповнолітніми особами

1. Шкода, завдана спільними діями кількох неповнолітніх осіб, відшкодовується ними у частці, яка визначається за домовленістю між ними або за рішенням суду.

2. Якщо в момент завдання шкоди кількома неповнолітніми особами одна з них перебувала в закладі, який за законом здійснює щодо неї функції піклувальника, цей заклад відшкодовує завдану шкоду у частці, яка визначається за рішенням суду.

Стаття 1183. Відшкодування шкоди батьками, позбавленими батьківських прав

1. Батьки зобов'язані відшкодувати шкоду, завдану дитиною, щодо якої вони були позбавлені батьківських прав, протягом трьох років після позбавлення їх батьківських прав, якщо вони не доведуть, що ця шкода не є наслідком невиконання ними своїх батьківських обов'язків.

Стаття 1184. Відшкодування шкоди, завданої недієздатною фізичною особою

1. Шкода, завдана недієздатною фізичною особою, відшкодовується опікуном або закладом, який зобов'язаний здійснювати нагляд за нею, якщо він не доведе, що шкода була завдана не з його вини. Обов'язок цих осіб відшкодувати шкоду, завдану недієздатною фізичною особою, не припиняється в разі поновлення її цивільної дієздатності.

2. Якщо опікун недієздатної особи, яка завдала шкоди, помер або у нього відсутнє майно, достатнє для відшкодування шкоди, а сама недієздатна особа має таке майно, суд може постановити рішення про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю потерпілого, частково або в повному обсязі за рахунок майна цієї недієздатної особи.

Стаття 1185. Відшкодування шкоди, завданої фізичною особою, цивільна дієздатність якої обмежена

1. Шкода, завдана фізичною особою, цивільна дієздатність якої обмежена, відшкодовується нею на загальних підставах.

Стаття 1186. Відшкодування шкоди, завданої фізичною особою, яка не усвідомлювала значення своїх дій та (або) не могла керувати ними

1. Шкода, завдана фізичною особою, яка в момент її завдання не усвідомлювала значення своїх дій та (або) не могла керувати ними, не відшкодовується. З урахуванням матеріального становища потерпілого та особи, яка завдала шкоди, суд може постановити рішення про відшкодування нею цієї шкоди частково або в повному обсязі.

Якщо фізична особа, яка завдала шкоди, сама довела себе до стану, в якому вона не усвідомлювала значення своїх дій та (або) не могла керувати ними в результаті вживання нею спиртних напоїв, наркотичних засобів, токсичних речовин тощо, шкода, завдана нею, відшкодовується на загальних підставах.

2. Якщо шкоди було завдано особою, яка не усвідомлювала значення своїх дій та (або) не могла керувати ними у зв'язку з психічним розладом або недоумством, суд може постановити рішення про відшкодування цієї шкоди її чоловіком (дружиною), батьками, повнолітніми дітьми, якщо вони проживали разом з цією особою, знали про її психічний розлад або недоумство, але не вжили заходів щодо запобігання шкоді.

Стаття 1187. Відшкодування шкоди, завданої джерелом підвищеної небезпеки

1. Джерелом підвищеної небезпеки є діяльність, пов'язана з використанням, зберіганням або утриманням транспортних засобів, механізмів та обладнання, використанням, зберіганням хімічних, радіоактивних, вибухо- і вогненебезпечних та інших речовин, утриманням диких звірів, службових собак та собак бійцівських порід тощо, що створює підвищену небезпеку для особи, яка цю діяльність здійснює, та інших осіб.

2. Шкода, завдана джерелом підвищеної небезпеки, відшкодовується особою, яка на відповідній правовій підставі (право власності, інше речове право, договір підряду, оренди тощо) володіє транспортним засобом, механізмом, іншим об'єктом, використання, зберігання або утримання якого створює підвищену небезпеку.

3. Особа, яка неправомірно заволоділа транспортним засобом, механізмом, іншим об'єктом, завдала шкоди діяльністю щодо його використання, зберігання або утримання, зобов'язана відшкодувати її на загальних підставах.

4. Якщо неправомірному заволодінню іншою особою транспортним засобом, механізмом, іншим об'єктом сприяла недбалість її власника (володільця), шкода, завдана діяльністю щодо його використання, зберігання або утримання, відшкодовується ними спільно, у частці, яка визначається за рішенням суду з урахуванням обставин, що мають істотне значення.

5. Особа, яка здійснює діяльність, що є джерелом підвищеної небезпеки, відповідає за завдану шкоду, якщо вона не доведе, що шкоди було завдано внаслідок непереборної сили або умислу потерпілого.

Стаття 1188. Відшкодування шкоди, завданої внаслідок взаємодії кількох джерел підвищеної небезпеки

1. Шкода, завдана внаслідок взаємодії кількох джерел підвищеної небезпеки, відшкодовується на загальних підставах, а саме:

1) шкода, завдана одній особі з вини іншої особи, відшкодовується винною особою;

2) за наявності вини лише особи, якій завдано шкоди, вона їй не відшкодовується;

3) за наявності вини всіх осіб, діяльністю яких було завдано шкоди, розмір відшкодування визначається у відповідній частці залежно від обставин, що мають істотне значення.

2. Якщо внаслідок взаємодії джерел підвищеної небезпеки було завдано шкоди іншим особам, особи, які спільно завдали шкоди, зобов'язані її відшкодувати незалежно від їхньої вини.

Стаття 1189. Відшкодування ядерної шкоди

1. Особливості відшкодування ядерної шкоди встановлюються законом.

Стаття 1190. Відшкодування шкоди, завданої спільно кількома особами

1. Особи, спільними діями або бездіяльністю яких було завдано шкоди, несуть солідарну відповідальність перед потерпілим.

2. За заявою потерпілого суд може визначити відповідальність осіб, які спільно завдали шкоди, у частці відповідно до ступеня їхньої вини.

Стаття 1191. Право зворотної вимоги до винної особи

1. Особа, яка відшкодувала шкоду, завдану іншою особою, має право зворотної вимоги (регресу) до винної особи у розмірі виплаченого відшкодування, якщо інший розмір не встановлений законом.

2. Держава, Автономна Республіка Крим, територіальні громади, юридичні особи мають право зворотної вимоги до фізичної особи, винної у вчиненні злочину, у розмірі коштів, витрачених на лікування особи, яка потерпіла від цього злочину.

3. Держава, відшкодувавши шкоду, завдану посадовою, службовою особою органу дізнання, попереднього (досудового) слідства, прокуратури або суду, має право зворотної вимоги до цієї особи тільки у разі встановлення в її діях складу злочину за обвинувальним вироком суду щодо неї, який набрав законної сили.

4. Батьки (усиновлювачі), опікун або піклувальник, а також заклад або особа, що зобов'язані здійснювати нагляд за малолітньою або неповнолітньою особою, які відшкодували шкоду, завдану малолітньою або неповнолітньою особою чи фізичною особою, яка визнана недієздатною, не мають права зворотної вимоги до цієї особи.

Стаття 1192. Способи відшкодування шкоди, завданої майну потерпілого

1. З урахуванням обставин справи суд за вибором потерпілого може зобов'язати особу, яка завдала шкоди майну, відшкодувати її в натурі (передати річ того ж роду і такої ж якості, полагодити пошкоджену річ тощо) або відшкодувати завдані збитки у повному обсязі.

Розмір збитків, що підлягають відшкодуванню потерпілому, визначається відповідно до реальної вартості втраченого майна на момент розгляду справи або виконання робіт, необхідних для відновлення пошкодженої речі.

Стаття 1193. Урахування вини потерпілого і матеріального становища фізичної особи, яка завдала шкоди

1. Шкода, завдана потерпілому внаслідок його умислу, не відшкодовується.

2. Якщо груба необережність потерпілого сприяла виникненню або збільшенню шкоди, то залежно від ступеня вини потерпілого (а в разі вини особи, яка завдала шкоди, - також залежно від ступеня її вини) розмір відшкодування зменшується, якщо інше не встановлено законом.

3. Вина потерпілого не враховується у разі відшкодування додаткових витрат, передбачених частиною першою статті 1195 цього Кодексу, у разі відшкодування шкоди, завданої смертю годувальника та у разі відшкодування витрат на поховання.

4. Суд може зменшити розмір відшкодування шкоди, завданої фізичною особою, залежно від її матеріального становища, крім випадків, коли шкоди завдано вчиненням злочину.

Стаття 1194. Відшкодування шкоди особою, яка застрахувала свою цивільну відповідальність

1. Особа, яка застрахувала свою цивільну відповідальність, у разі недостатності страхової виплати (страхового відшкодування) для повного відшкодування завданої нею шкоди зобов'язана сплатити потерпілому різницю між фактичним розміром шкоди і страховою виплатою (страховим відшкодуванням).

§ 2. Відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю
Стаття 1195. Відшкодування шкоди, завданої каліцтвом або іншим ушкодженням здоров'я

1. Фізична або юридична особа, яка завдала шкоди каліцтвом або іншим ушкодженням здоров'я фізичній особі, зобов'язана відшкодувати потерпілому заробіток (дохід), втрачений ним внаслідок втрати чи зменшення професійної або загальної працездатності, а також відшкодувати додаткові витрати, викликані необхідністю посиленого харчування, санаторно-курортного лікування, придбання ліків, протезування, стороннього догляду тощо.

2. У разі каліцтва або іншого ушкодження здоров'я фізичної особи, яка в момент завдання шкоди не працювала, розмір відшкодування визначається виходячи з розміру мінімальної заробітної плати.

3. Шкода, завдана фізичній особі каліцтвом або іншим ушкодженням здоров'я, відшкодовується без урахування пенсії, призначеної у зв'язку з втратою здоров'я, або пенсії, яку вона одержувала до цього, а також інших доходів.

4. Договором або законом може бути збільшений обсяг і розмір відшкодування шкоди, завданої потерпілому каліцтвом або іншим ушкодженням здоров'я.

Стаття 1196. Відшкодування шкоди, завданої фізичній особі під час виконання нею договірних зобов'язань

1. Шкода, завдана каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи під час виконання нею договірних зобов'язань (договір перевезення тощо), підлягає відшкодуванню на підставах, встановлених статтями 1166 та 1187 цього Кодексу.

Стаття 1197. Визначення заробітку (доходу), втраченого внаслідок каліцтва або іншого ушкодження здоров'я фізичної особи, яка працювала за трудовим договором

1. Розмір втраченого фізичною особою внаслідок каліцтва або іншого ушкодження здоров'я заробітку (доходу), що підлягає відшкодуванню, визначається у відсотках від середнього місячного заробітку (доходу), який потерпілий мав до каліцтва або іншого ушкодження здоров'я, з урахуванням ступеня втрати потерпілим професійної працездатності, а за її відсутності - загальної працездатності.

Середньомісячний заробіток (дохід) обчислюється за бажанням потерпілого за дванадцять або за три останні календарні місяці роботи, що передували ушкодженню здоров'я або втраті працездатності внаслідок каліцтва або іншого ушкодження здоров'я. Якщо середньомісячний заробіток (дохід) потерпілого є меншим від п'ятикратного розміру мінімальної заробітної плати, розмір втраченого заробітку (доходу) обчислюється виходячи з п'ятикратного розміру мінімальної заробітної плати.

2. Для визначення розміру відшкодування у разі професійного захворювання може братися до уваги за бажанням потерпілого середньомісячний заробіток (дохід) за дванадцять або за три останні календарні місяці перед припиненням роботи, що було викликано каліцтвом або іншим ушкодженням здоров'я.

3. До втраченого заробітку (доходу) включаються всі види оплати праці за трудовим договором за місцем основної роботи і за сумісництвом, з яких сплачується податок на доходи громадян, у сумах, нарахованих до вирахування податку.

До втраченого заробітку (доходу) не включаються одноразові виплати, компенсація за невикористану відпустку, вихідна допомога, допомога по вагітності та пологах тощо.

Якщо потерпілий на момент завдання йому шкоди не працював, його середньомісячний заробіток (дохід) обчислюється, за його бажанням, виходячи з його заробітку до звільнення або звичайного розміру заробітної плати працівника його кваліфікації у цій місцевості.

4. Якщо заробіток (дохід) потерпілого до його каліцтва чи іншого ушкодження здоров'я змінився, що поліпшило його матеріальне становище (підвищення заробітної плати за посадою, переведення на вищеоплачувану роботу, прийняття на роботу після закінчення освіти), при визначенні середньомісячного заробітку (доходу) враховується лише заробіток (дохід), який він одержав або мав одержати після відповідної зміни.

Стаття 1198. Визначення доходу, втраченого внаслідок каліцтва або іншого ушкодження здоров'я фізичної особи - підприємця

1. Розмір доходу фізичної особи - підприємця, втраченого фізичною особою внаслідок каліцтва або іншого ушкодження здоров'я, що підлягає відшкодуванню, визначається з її річного доходу, одержаного в попередньому господарському році, поділеного на дванадцять. Якщо ця особа отримувала дохід менш як дванадцять місяців, розмір її втраченого доходу визначається шляхом визначення сукупної суми доходу за відповідну кількість місяців.

2. Розмір доходу від підприємницької діяльності, втраченого фізичною особою - підприємцем внаслідок каліцтва або іншого ушкодження здоров'я, визначається на підставі даних органу державної податкової служби.

3. Розмір доходу, втраченого фізичною особою - підприємцем внаслідок каліцтва або іншого ушкодження здоров'я, обчислюється виходячи з розміру доходу, який потерпілий мав до каліцтва або іншого ушкодження здоров'я, у сумах, нарахованих до вирахування податків.

4. Розмір доходу, втраченого фізичною особою, яка самостійно забезпечує себе роботою (адвокатом, особою, зайнятою творчою діяльністю, та іншими), визначається у порядку, встановленому частинами першою - третьою цієї статті.

Стаття 1199. Відшкодування шкоди, завданої каліцтвом або іншим ушкодженням здоров'я малолітньої або неповнолітньої особи

1. У разі каліцтва або іншого ушкодження здоров'я малолітньої особи фізична або юридична особа, яка завдала цієї шкоди, зобов'язана відшкодувати витрати на її лікування, протезування, постійний догляд, посилене харчування тощо.

Після досягнення потерпілим чотирнадцяти років (учнем - вісімнадцяти років) юридична або фізична особа, яка завдала шкоди, зобов'язана відшкодувати потерпілому також шкоду, пов'язану із втратою або зменшенням його працездатності, виходячи з розміру встановленої законом мінімальної заробітної плати.

2. Якщо на момент ушкодження здоров'я неповнолітня особа мала заробіток, шкода має бути відшкодована їй виходячи з розміру її заробітку, але не нижче встановленого законом розміру мінімальної заробітної плати.

3. Після початку трудової діяльності відповідно до одержаної кваліфікації потерпілий має право вимагати збільшення розміру відшкодування шкоди, пов'язаної із зменшенням його професійної працездатності внаслідок каліцтва або іншого ушкодження здоров'я, виходячи з розміру заробітної плати працівників його кваліфікації, але не нижче встановленого законом розміру мінімальної заробітної плати.

4. Якщо потерпілий не має професійної кваліфікації і після досягнення повноліття продовжує залишатися непрацездатним внаслідок каліцтва або іншого ушкодження здоров'я, завданого йому до повноліття, він має право вимагати відшкодування шкоди в обсязі не нижче встановленого законом розміру мінімальної заробітної плати.

Стаття 1200. Відшкодування шкоди, завданої смертю потерпілого

1. У разі смерті потерпілого право на відшкодування шкоди мають непрацездатні особи, які були на його утриманні або мали на день його смерті право на одержання від нього утримання, а також дитина потерпілого, народжена після його смерті.

Шкода відшкодовується:

1) дитині - до досягнення нею вісімнадцяти років (учню, студенту - до закінчення навчання, але не більш як до досягнення ним двадцяти трьох років);

2) чоловікові, дружині, батькам (усиновлювачам), які досягли пенсійного віку, встановленого законом, - довічно;

3) інвалідам - на строк їх інвалідності;

4) одному з батьків (усиновлювачів) або другому з подружжя чи іншому членові сім'ї незалежно від віку і працездатності, якщо вони не працюють і здійснюють догляд за: дітьми, братами, сестрами, внуками померлого, - до досягнення ними чотирнадцяти років;

5) іншим непрацездатним особам, які були на утриманні потерпілого, - протягом п'яти років після його смерті.

2. Особам, визначеним у пунктах 1 - 5 частини першої цієї статті, шкода відшкодовується у розмірі середньомісячного заробітку (доходу) потерпілого з вирахуванням частки, яка припадала на нього самого та працездатних осіб, які перебували на його утриманні, але не мають права на відшкодування шкоди. До складу доходів потерпілого також включаються пенсія, суми, що належали йому за договором довічного утримання (догляду), та інші аналогічні виплати, які він одержував.

3. Особам, які втратили годувальника, шкода відшкодовується в повному обсязі без урахування пенсії, призначеної їм внаслідок втрати годувальника, та інших доходів.

4. Розмір відшкодування, обчислений для кожного з осіб, які мають право на відшкодування шкоди, завданої смертю годувальника, не підлягає подальшому перерахункові, крім таких випадків: народження дитини, зачатої за життя і народженої після смерті годувальника; призначення (припинення) виплати відшкодування особам, що здійснюють догляд за дітьми, братами, сестрами, внуками померлого.

Розмір відшкодування може бути збільшений законом.

Стаття 1201. Відшкодування витрат на поховання

1. Особа, яка завдала шкоди смертю потерпілого, зобов'язана відшкодувати особі, яка зробила необхідні витрати на поховання та на спорудження надгробного пам'ятника, ці витрати.

Допомога на поховання, одержана фізичною особою, яка зробила ці витрати, до суми відшкодування шкоди не зараховується.

Стаття 1202. Порядок відшкодування шкоди

1. Відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю потерпілого, здійснюється щомісячними платежами.

За наявності обставин, які мають істотне значення, та з урахуванням матеріального становища фізичної особи, яка завдала шкоди, сума відшкодування може бути виплачена одноразово, але не більш як за три роки наперед.

2. Стягнення додаткових витрат, передбачених частиною першою статті 1195 цього Кодексу, може бути здійснене наперед у межах строків, встановлених на основі висновку відповідної лікарської експертизи, а також у разі необхідності попередньої оплати послуг і майна (придбання путівки, оплата проїзду, оплата спеціальних транспортних засобів тощо).

Стаття 1203. Збільшення розміру відшкодування шкоди на вимогу потерпілого у разі зміни стану його працездатності

1. Потерпілий має право на збільшення розміру відшкодування шкоди, якщо його працездатність знизилася порівняно з тією, яка була у нього на момент вирішення питання про відшкодування шкоди.

Стаття 1204. Зменшення розміру відшкодування шкоди на вимогу особи, яка завдала шкоди

1. Особа, на яку покладено обов'язок відшкодувати шкоду, завдану каліцтвом або іншим ушкодженням здоров'я потерпілого, має право вимагати зменшення розміру відшкодування шкоди, якщо працездатність потерпілого зросла порівняно з тією, яка була в нього на момент вирішення питання про відшкодування шкоди.

Стаття 1205. Відшкодування шкоди у разі припинення юридичної особи, зобов'язаної відшкодувати шкоду

1. У разі припинення юридичної особи, зобов'язаної відшкодувати шкоду, завдану каліцтвом, іншим ушкодженням здоров'я або смертю, і встановлення її правонаступників виплата щомісячних платежів покладається на її правонаступників.

У цьому разі вимоги про збільшення розміру відшкодування шкоди пред'являються до її правонаступників.

2. У разі ліквідації юридичної особи платежі, належні потерпілому або особам, визначеним статтею 1200 цього Кодексу, мають бути капіталізовані для виплати їх потерпілому або цим особам у порядку, встановленому законом або іншим нормативно-правовим актом.

У разі відсутності в юридичної особи, що ліквідується, коштів для капіталізації платежів, які підлягають сплаті, обов'язок щодо їх капіталізації покладається на ліквідаційну комісію на підставі рішення суду за позовом потерпілого.

Стаття 1206. Відшкодування витрат на лікування особи, яка потерпіла від злочину

1. Особа, яка вчинила злочин, зобов'язана відшкодувати витрати закладові охорони здоров'я на лікування потерпілого від цього злочину, крім випадку завдання шкоди при перевищенні меж необхідної оборони або у стані сильного душевного хвилювання, що виникло раптово внаслідок насильства або тяжкої образи з боку потерпілого.

2. Якщо злочин вчинено малолітньою або неповнолітньою особою, витрати на лікування потерпілого відшкодовуються особами, визначеними статтями 1178 і 1179 цього Кодексу.

3. Якщо лікування проводилося закладом охорони здоров'я, що є у державній власності, у власності Автономної Республіки Крим або територіальної громади, кошти на відшкодування витрат на лікування зараховуються до відповідного бюджету.

Стаття 1207. Обов'язок держави відшкодувати шкоду, завдану каліцтвом, іншим ушкодженням здоров'я або смертю внаслідок злочину

1. Шкода, завдана каліцтвом, іншим ушкодженням здоров'я або смертю внаслідок злочину, відшкодовується потерпілому або особам, визначеним статтею 1200 цього Кодексу, державою, якщо не встановлено особу, яка вчинила злочин, або якщо вона є неплатоспроможною.

2. Умови та порядок відшкодування державою шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю, встановлюються законом.

Стаття 1208. Збільшення розміру відшкодування шкоди у зв'язку з підвищенням вартості життя і збільшенням розміру мінімальної заробітної плати

1. За заявою потерпілого у разі підвищення вартості життя розмір відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю, підлягає індексації на підставі рішення суду.

2. За заявою потерпілого у разі збільшення розміру мінімальної заробітної плати розмір відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю, підлягає відповідному збільшенню на підставі рішення суду.

§ 3. Відшкодування шкоди, завданої внаслідок недоліків товарів, робіт (послуг)
Стаття 1209. Підстави відшкодування шкоди, завданої внаслідок недоліків товарів, робіт (послуг)

1. Продавець, виготовлювач товару, виконавець робіт (послуг) зобов'язаний відшкодувати шкоду, завдану фізичній або юридичній особі внаслідок конструктивних, технологічних, рецептурних та інших недоліків товарів, робіт (послуг), а також недостовірної або недостатньої інформації про них.

Відшкодування шкоди не залежить від їхньої вини, а також від того, чи перебував потерпілий з ними у договірних відносинах.

2. Продавець, виготовлювач товару, виконавець робіт (послуг) звільняються від відшкодування шкоди, якщо вони доведуть, що шкода виникла внаслідок непереборної сили або порушення потерпілим правил користування або зберігання товару (результатів робіт, послуг).

Стаття 1210. Особи, зобов'язані відшкодовувати шкоду, завдану внаслідок недоліків товарів, робіт (послуг)

1. Шкода, завдана внаслідок недоліків товарів, підлягає відшкодуванню, за вибором потерпілого, продавцем або виготовлювачем товару.

2. Шкода, завдана внаслідок недоліків робіт (послуг), підлягає відшкодуванню їх виконавцем.

3. Шкода, завдана внаслідок ненадання повної чи достовірної інформації щодо властивостей і правил користування товаром, підлягає відшкодуванню відповідно до частини першої цієї статті.

Стаття 1211. Строки відшкодування шкоди, завданої внаслідок недоліків товарів, робіт (послуг)

1. Шкода, завдана внаслідок недоліків товарів, робіт (послуг), підлягає відшкодуванню, якщо її завдано протягом встановлених строків придатності товару, роботи (послуги), а якщо вони не встановлені, - протягом десяти років від дня виготовлення товару, виконання роботи (надання послуги).

2. Шкода, завдана внаслідок недоліків товарів, робіт (послуг), підлягає відшкодуванню також якщо:

1) на порушення вимог закону не встановлено строку придатності товару, роботи (послуги);

2) особу не було попереджено про необхідні дії після спливу строку придатності і про можливі наслідки в разі невиконання цих дій.

Глава 83
НАБУТТЯ, ЗБЕРЕЖЕННЯ МАЙНА БЕЗ ДОСТАТНЬОЇ ПРАВОВОЇ ПІДСТАВИ

Стаття 1212. Загальні положення про зобов'язання у зв'язку з набуттям, збереженням майна без достатньої правової підстави

1. Особа, яка набула майно або зберегла його у себе за рахунок іншої особи (потерпілого) без достатньої правової підстави (безпідставно набуте майно), зобов'язана повернути потерпілому це майно. Особа зобов'язана повернути майно і тоді, коли підстава, на якій воно було набуте, згодом відпала.

2. Положення цієї глави застосовуються незалежно від того, чи безпідставне набуття або збереження майна було результатом поведінки набувача майна, потерпілого, інших осіб чи наслідком події.

3. Положення цієї глави застосовуються також до вимог про:

1) повернення виконаного за недійсним правочином;

2) витребування майна власником із чужого незаконного володіння;

3) повернення виконаного однією із сторін у зобов'язанні;

4) відшкодування шкоди особою, яка незаконно набула майно або зберегла його у себе за рахунок іншої особи.

Стаття 1213. Повернення в натурі безпідставно набутого майна

1. Набувач зобов'язаний повернути потерпілому безпідставно набуте майно в натурі.

2. У разі неможливості повернути в натурі потерпілому безпідставно набуте майно відшкодовується його вартість, яка визначається на момент розгляду судом справи про повернення майна.

Стаття 1214. Відшкодування доходів від безпідставно набутого майна і витрат на його утримання

1. Особа, яка набула майно або зберегла його у себе без достатньої правової підстави, зобов'язана відшкодувати всі доходи, які вона одержала або могла одержати від цього майна з часу, коли ця особа дізналася або могла дізнатися про володіння цим майном без достатньої правової підстави. З цього часу вона відповідає також за допущене нею погіршення майна.

Особа, яка набула майно або зберегла його у себе без достатньої правової підстави, має право вимагати відшкодування зроблених нею необхідних витрат на майно від часу, з якого вона зобов'язана повернути доходи.

2. У разі безпідставного одержання чи збереження грошей нараховуються проценти за користування ними (стаття 536 цього Кодексу).

Стаття 1215. Безпідставно набуте майно, що не підлягає поверненню

1. Не підлягає поверненню безпідставно набуті:

1) заробітна плата і платежі, що прирівнюються до неї, пенсії, допомоги, стипендії, відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю, аліменти та інші грошові суми, надані фізичній особі як засіб до існування, якщо їх виплата проведена фізичною або юридичною особою добровільно, за відсутності рахункової помилки з її боку і недобросовісності з боку набувача;

2) інше майно, якщо це встановлено законом.

КНИГА ШОСТА
СПАДКОВЕ ПРАВО

Глава 84
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО СПАДКУВАННЯ

Стаття 1216. Поняття спадкування

1. Спадкуванням є перехід прав та обов'язків (спадщини) від фізичної особи, яка померла (спадкодавця), до інших осіб (спадкоємців).

Стаття 1217. Види спадкування

1. Спадкування здійснюється за заповітом або за законом.

Стаття 1218. Склад спадщини

1. До складу спадщини входять усі права та обов'язки, що належали спадкодавцеві на момент відкриття спадщини і не припинилися внаслідок його смерті.

Стаття 1219. Права та обов'язки особи, які не входять до складу спадщини

1. Не входять до складу спадщини права та обов'язки, що нерозривно пов'язані з особою спадкодавця, зокрема:

1) особисті немайнові права;

2) право на участь у товариствах та право членства в об'єднаннях громадян, якщо інше не встановлено законом або їх установчими документами;

3) право на відшкодування шкоди, завданої каліцтвом або іншим ушкодженням здоров'я;

4) права на аліменти, пенсію, допомогу або інші виплати, встановлені законом;

5) права та обов'язки особи як кредитора або боржника, передбачені статтею 608 цього Кодексу.

Стаття 1220. Відкриття спадщини

1. Спадщина відкривається внаслідок смерті особи або оголошення її померлою.

2. Часом відкриття спадщини є день смерті особи або день, з якого вона оголошується померлою (частина третя статті 46 цього Кодексу).

3. Якщо протягом однієї доби померли особи, які могли б спадкувати одна після одної, спадщина відкривається одночасно і окремо щодо кожної з них.

4. Якщо кілька осіб, які могли б спадкувати одна після одної, померли під час спільної для них небезпеки (стихійного лиха, аварії, катастрофи тощо), припускається, що вони померли одночасно. У цьому випадку спадщина відкривається одночасно і окремо щодо кожної з цих осіб.

Стаття 1221. Місце відкриття спадщини

1. Місцем відкриття спадщини є останнє місце проживання спадкодавця.

2. Якщо місце проживання спадкодавця невідоме, місцем відкриття спадщини є місцезнаходження нерухомого майна або основної його частини, а за відсутності нерухомого майна - місцезнаходження основної частини рухомого майна.

Стаття 1222. Спадкоємці

1. Спадкоємцями за заповітом і за законом можуть бути фізичні особи, які є живими на час відкриття спадщини, а також особи, які були зачаті за життя спадкодавця і народжені живими після відкриття спадщини.

2. Спадкоємцями за заповітом можуть бути юридичні особи та інші учасники цивільних відносин (стаття 2 цього Кодексу).

Стаття 1223. Право на спадкування

1. Право на спадкування мають особи, визначені у заповіті.

2. У разі відсутності заповіту, визнання його недійсним, неприйняття спадщини або відмови від її прийняття спадкоємцями за заповітом, а також у разі неохоплення заповітом усієї спадщини право на спадкування за законом одержують особи, визначені у статтях 1261 - 1265 цього Кодексу.

3. Право на спадкування виникає у день відкриття спадщини.

Стаття 1224. Усунення від права на спадкування

1. Не мають права на спадкування особи, які умисно позбавили життя спадкодавця чи будь-кого з можливих спадкоємців або вчинили замах на їхнє життя.

Положення абзацу першого цієї частини не застосовується до особи, яка вчинила такий замах, якщо спадкодавець, знаючи про це, все ж призначив її своїм спадкоємцем за заповітом.

2. Не мають права на спадкування особи, які умисно перешкоджали спадкодавцеві скласти заповіт, внести до нього зміни або скасувати заповіт і цим сприяли виникненню права на спадкування у них самих чи в інших осіб або сприяли збільшенню їхньої частки у спадщині.

3. Не мають права на спадкування за законом батьки після дитини, щодо якої вони були позбавлені батьківських прав і їхні права не були поновлені на час відкриття спадщини.

Не мають права на спадкування за законом батьки (усиновлювачі) та повнолітні діти (усиновлені), а також інші особи, які ухилялися від виконання обов'язку щодо утримання спадкодавця, якщо ця обставина встановлена судом.

4. Не мають права на спадкування за законом одна після одної особи, шлюб між якими є недійсним або визнаний таким за рішенням суду.

Якщо шлюб визнаний недійсним після смерті одного з подружжя, то за другим із подружжя, який його пережив і не знав та не міг знати про перешкоди до реєстрації шлюбу, суд може визнати право на спадкування частки того з подружжя, хто помер, у майні, яке було набуте ними за час цього шлюбу.

5. За рішенням суду особа може бути усунена від права на спадкування за законом, якщо буде встановлено, що вона ухилялася від надання допомоги спадкодавцеві, який через похилий вік, тяжку хворобу або каліцтво був у безпорадному стані.

6. Положення цієї статті поширюються на всіх спадкоємців, у тому числі й на тих, хто має право на обов'язкову частку у спадщині, а також на осіб, на користь яких зроблено заповідальний відказ.

Стаття 1225. Спадкування права на земельну ділянку

1. Право власності на земельну ділянку переходить до спадкоємців на загальних підставах, із збереженням її цільового призначення.

2. До спадкоємців житлового будинку, інших будівель та споруд переходить право власності або право користування земельною ділянкою, на якій вони розміщені.

3. До спадкоємців житлового будинку, інших будівель та споруд переходить право власності або право користування земельною ділянкою, яка необхідна для їх обслуговування, якщо інший її розмір не визначений заповітом.

Стаття 1226. Спадкування частки у праві спільної сумісної власності

1. Частка у праві спільної сумісної власності спадкується на загальних підставах.

2. Суб'єкт права спільної сумісної власності має право заповідати свою частку у праві спільної сумісної власності до її визначення та виділу в натурі.

Стаття 1227. Право на одержання сум заробітної плати, пенсії, стипендії, аліментів, інших соціальних виплат, які належали спадкодавцеві

1. Суми заробітної плати, пенсії, стипендії, аліментів, допомог у зв'язку з тимчасовою непрацездатністю, відшкодувань у зв'язку з каліцтвом або іншим ушкодженням здоров'я, інших соціальних виплат, які належали спадкодавцеві, але не були ним одержані за життя, передаються членам його сім'ї, а у разі їх відсутності - входять до складу спадщини.

Стаття 1228. Спадкування права на вклад у банку (фінансовій установі)

1. Вкладник має право розпорядитися правом на вклад у банку (фінансовій установі) на випадок своєї смерті, склавши заповіт або зробивши відповідне розпорядження банку (фінансовій установі).

2. Право на вклад входить до складу спадщини незалежно від способу розпорядження ним.

3. Заповіт, складений після того, як було зроблене розпорядження банку (фінансовій установі), повністю або частково скасовує його, якщо у заповіті змінено особу, до якої має перейти право на вклад, або якщо заповіт стосується усього майна спадкодавця.

Стаття 1229. Спадкування права на одержання страхових виплат (страхового відшкодування)

1. Страхові виплати (страхове відшкодування) спадкуються на загальних підставах.

2. Якщо страхувальник у договорі особистого страхування призначив особу, до якої має перейти право на одержання страхової виплати у разі його смерті, це право не входить до складу спадщини.

Стаття 1230. Спадкування права на відшкодування збитків, моральної шкоди та сплату неустойки

1. До спадкоємця переходить право на відшкодування збитків, завданих спадкодавцеві у договірних зобов'язаннях.

2. До спадкоємця переходить право на стягнення неустойки (штрафу, пені) у зв'язку з невиконанням боржником спадкодавця своїх договірних обов'язків, яка була присуджена судом спадкодавцеві за його життя.

3. До спадкоємця переходить право на відшкодування моральної шкоди, яке було присуджено судом спадкодавцеві за його життя.

Стаття 1231. Спадкування обов'язку відшкодувати майнову шкоду (збитки) та моральну шкоду, яка була завдана спадкодавцем

1. До спадкоємця переходить обов'язок відшкодувати майнову шкоду (збитки), яка була завдана спадкодавцем.

2. До спадкоємця переходить обов'язок відшкодування моральної шкоди, завданої спадкодавцем, яке було присуджено судом зі спадкодавця за його життя.

3. До спадкоємця переходить обов'язок сплатити неустойку (штраф, пеню), яка була присуджена судом кредиторові із спадкодавця за життя спадкодавця.

4. Майнова та моральна шкода, яка була завдана спадкодавцем, відшкодовується спадкоємцями у межах вартості рухомого чи нерухомого майна, яке було одержане ними у спадщину.

5. За позовом спадкоємця суд може зменшити розмір неустойки (штрафу, пені), розмір відшкодування майнової шкоди (збитків) та моральної шкоди, якщо вони є непомірно великими порівняно з вартістю рухомого чи нерухомого майна, яке було одержане ним у спадщину.

Стаття 1232. Обов'язок спадкоємців відшкодувати витрати на утримання, догляд, лікування та поховання спадкодавця

1. Спадкоємці зобов'язані відшкодувати розумні витрати, які були зроблені одним із них або іншою особою на утримання, догляд, лікування та поховання спадкодавця.

2. Витрати на утримання, догляд, лікування спадкодавця можуть бути стягнені не більш як за три роки до його смерті.

Глава 85
СПАДКУВАННЯ ЗА ЗАПОВІТОМ

Стаття 1233. Поняття заповіту

1. Заповітом є особисте розпорядження фізичної особи на випадок своєї смерті.

Стаття 1234. Право на заповіт

1. Право на заповіт має фізична особа з повною цивільною дієздатністю.

2. Право на заповіт здійснюється особисто. Вчинення заповіту через представника не допускається.

Стаття 1235. Право заповідача на призначення спадкоємців

1. Заповідач може призначити своїми спадкоємцями одну або кілька фізичних осіб, незалежно від наявності у нього з цими особами сімейних, родинних відносин, а також інших учасників цивільних відносин.

2. Заповідач може без зазначення причин позбавити права на спадкування будь-яку особу з числа спадкоємців за законом. У цьому разі ця особа не може одержати право на спадкування.

3. Заповідач не може позбавити права на спадкування осіб, які мають право на обов'язкову частку у спадщині. Чинність заповіту щодо осіб, які мають право на обов'язкову частку у спадщині, встановлюється на час відкриття спадщини.

4. У разі смерті особи, яка була позбавлена права на спадкування, до смерті заповідача, позбавлення її права на спадкування втрачає чинність. Діти (внуки) цієї особи мають право на спадкування на загальних підставах.

Стаття 1236. Право заповідача на визначення обсягу спадщини, що має спадкуватися за заповітом

1. Заповідач має право охопити заповітом права та обов'язки, які йому належать на момент складення заповіту, а також ті права та обов'язки, які можуть йому належати у майбутньому.

2. Заповідач має право скласти заповіт щодо усієї спадщини або її частини.

3. Якщо заповідач розподілив між спадкоємцями у заповіті лише свої права, до спадкоємців, яких він призначив, переходить та частина його обов'язків, що є пропорційною до одержаних ними прав.

4. Чинність заповіту щодо складу спадщини встановлюється на момент відкриття спадщини.

Стаття 1237. Право заповідача на заповідальний відказ

1. Заповідач має право зробити у заповіті заповідальний відказ.

2. Відказоодержувачами можуть бути особи, які входять, а також ті, які не входять до числа спадкоємців за законом.

Стаття 1238. Предмет заповідального відказу

1. Предметом заповідального відказу може бути передання відказоодержувачеві у власність або за іншим речовим правом майнового права або речі, що входить або не входить до складу спадщини.

2. На спадкоємця, до якого переходить житловий будинок, квартира або інше рухоме або нерухоме майно, заповідач має право покласти обов'язок надати іншій особі право користування ними. Право користування житловим будинком, квартирою або іншим рухомим або нерухомим майном зберігає чинність у разі наступної зміни їх власника.

Право користування житловим будинком, квартирою або іншим рухомим або нерухомим майном, одержане за заповідальним відказом, є таким, що не відчужується, не передається та не переходить до спадкоємців відказоодержувача.

Право користування житловим будинком, квартирою або іншою будівлею, надане відказоодержувачеві, не є підставою для проживання у них членів його сім'ї, якщо у заповіті не зазначено інше.

3. Спадкоємець, на якого заповідачем покладено заповідальний відказ, зобов'язаний виконати його лише у межах реальної вартості майна, яке перейшло до нього, з вирахуванням частки боргів спадкодавця, що припадають на це майно.

4. Відказоодержувач має право вимоги до спадкоємця з часу відкриття спадщини.

Стаття 1239. Втрата чинності заповідальним відказом

1. Заповідальний відказ втрачає чинність у разі смерті відказоодержувача, що сталася до відкриття спадщини.

Стаття 1240. Право заповідача на покладення на спадкоємця інших обов'язків

1. Заповідач може зобов'язати спадкоємця до вчинення певних дій немайнового характеру, зокрема щодо розпорядження особистими паперами, визначення місця і форми здійснення ритуалу поховання.

2. Заповідач може зобов'язати спадкоємця до вчинення певних дій, спрямованих на досягнення суспільно корисної мети.

Стаття 1241. Право на обов'язкову частку у спадщині

1. Малолітні, неповнолітні, повнолітні непрацездатні діти спадкодавця, непрацездатна вдова (вдівець) та непрацездатні батьки спадкують, незалежно від змісту заповіту, половину частки, яка належала б кожному з них у разі спадкування за законом (обов'язкова частка).

Розмір обов'язкової частки у спадщині може бути зменшений судом з урахуванням відносин між цими спадкоємцями та спадкодавцем, а також інших обставин, які мають істотне значення.

2. До обов'язкової частки у спадщині зараховується вартість речей звичайної домашньої обстановки та вжитку, вартість заповідального відказу, встановленого на користь особи, яка має право на обов'язкову частку, а також вартість інших речей та майнових прав, які перейшли до неї як до спадкоємця.

3. Будь-які обмеження та обтяження, встановлені у заповіті для спадкоємця, який має право на обов'язкову частку у спадщині, дійсні лише щодо тієї частини спадщини, яка перевищує його обов'язкову частку.

(Із змінами, внесеними згідно із Законом
 України від 03.11.2004 р. N 2146-IV)

Стаття 1242. Заповіт з умовою

1. Заповідач може обумовити виникнення права на спадкування у особи, яка призначена у заповіті, наявністю певної умови, як пов'язаної, так і не пов'язаної з її поведінкою (наявність інших спадкоємців, проживання у певному місці, народження дитини, здобуття освіти тощо).

Умова, визначена у заповіті, має існувати на час відкриття спадщини.

2. Умова, визначена у заповіті, є нікчемною, якщо вона суперечить закону або моральним засадам суспільства.

3. Особа, призначена у заповіті, не має права вимагати визнання умови недійсною на тій підставі, що вона не знала про неї, або якщо настання умови від неї не залежало.

Стаття 1243. Заповіт подружжя

1. Подружжя має право скласти спільний заповіт щодо майна, яке належить йому на праві спільної сумісної власності.

2. У разі складення спільного заповіту частка у праві спільної сумісної власності після смерті одного з подружжя переходить до другого з подружжя, який його пережив. У разі смерті останнього право на спадкування мають особи, визначені подружжям у заповіті.

3. За життя дружини та чоловіка кожен з них має право відмовитися від спільного заповіту. Така відмова підлягає нотаріальному посвідченню.

4. У разі смерті одного з подружжя нотаріус накладає заборону відчуження майна, зазначеного у заповіті подружжя.

Стаття 1244. Підпризначення спадкоємця

1. Заповідач має право призначити іншого спадкоємця на випадок, якщо спадкоємець, зазначений у заповіті, помре до відкриття спадщини, не прийме її або відмовиться від її прийняття чи буде усунений від права на спадкування, а також у разі відсутності умов, визначених у заповіті (стаття 1242 цього Кодексу).

2. Підпризначеним спадкоємцем може бути будь-яка особа, визначена у статті 1222 цього Кодексу.

Стаття 1245. Спадкування частини спадщини, що не охоплена заповітом

1. Частина спадщини, що не охоплена заповітом, спадкується спадкоємцями за законом на загальних підставах. До числа цих спадкоємців входять також спадкоємці за законом, яким інша частина спадщини була передана за заповітом.

Стаття 1246. Встановлення сервітуту у заповіті

1. Спадкодавець має право встановити у заповіті сервітут щодо земельної ділянки, інших природних ресурсів або іншого нерухомого майна для задоволення потреб інших осіб.

Стаття 1247. Загальні вимоги до форми заповіту

1. Заповіт складається у письмовій формі, із зазначенням місця та часу його складення.

2. Заповіт має бути особисто підписаний заповідачем.

Якщо особа не може особисто підписати заповіт, він підписується відповідно до частини четвертої статті 207 цього Кодексу.

3. Заповіт має бути посвідчений нотаріусом або іншими посадовими, службовими особами, визначеними у статтях 1251 - 1252 цього Кодексу.

Стаття 1248. Посвідчення заповіту нотаріусом

1. Нотаріус посвідчує заповіт, який написаний заповідачем власноручно або за допомогою загальноприйнятих технічних засобів.

2. Нотаріус може на прохання особи записати заповіт з її слів власноручно або за допомогою загальноприйнятих технічних засобів.

У цьому разі заповіт має бути вголос прочитаний заповідачем і підписаний ним.

Якщо заповідач через фізичні вади не може сам прочитати заповіт, посвідчення заповіту має відбуватися при свідках (стаття 1253 цього Кодексу).

Стаття 1249. Посвідчення нотаріусом секретних заповітів

1. Секретним є заповіт, який посвідчується нотаріусом без ознайомлення з його змістом.

2. Особа, яка склала секретний заповіт, подає його в заклеєному конверті нотаріусові. На конверті має бути підпис заповідача.

Нотаріус ставить на конверті свій посвідчувальний напис, скріплює печаткою і в присутності заповідача поміщає його в інший конверт та опечатує.

Стаття 1250. Оголошення нотаріусом секретного заповіту

1. Одержавши інформацію про відкриття спадщини, нотаріус призначає день оголошення змісту заповіту. Про день оголошення заповіту він повідомляє членів сім'ї та родичів спадкодавця, якщо їхнє місце проживання йому відоме, або робить про це повідомлення в друкованих засобах масової інформації.

2. У присутності заінтересованих осіб та двох свідків нотаріус відкриває конверт, у якому зберігався заповіт, та оголошує його зміст.

3. Про оголошення заповіту складається протокол, який підписують нотаріус та свідки. У протоколі записується весь зміст заповіту.

Стаття 1251. Посвідчення заповіту посадовою, службовою особою органу місцевого самоврядування

1. Якщо у населеному пункті немає нотаріуса, заповіт, крім секретного, може бути посвідчений уповноваженою на це посадовою, службовою особою відповідного органу місцевого самоврядування.

Стаття 1252. Посвідчення заповіту іншою посадовою, службовою особою

1. Заповіт особи, яка перебуває на лікуванні у лікарні, госпіталі, іншому стаціонарному закладі охорони здоров'я, а також особи, яка проживає в будинку для осіб похилого віку та інвалідів, може бути посвідчений головним лікарем, його заступником з медичної частини або черговим лікарем цієї лікарні, госпіталю, іншого стаціонарного закладу охорони здоров'я, а також начальником госпіталю, директором або головним лікарем будинку для осіб похилого віку та інвалідів.

2. Заповіт особи, яка перебуває під час плавання на морському, річковому судні, що ходить під прапором України, може бути посвідчений капітаном цього судна.

3. Заповіт особи, яка перебуває у пошуковій або іншій експедиції, може бути посвідчений начальником цієї експедиції.

4. Заповіт військовослужбовця, а в пунктах дислокації військових частин, з'єднань, установ, військово-навчальних закладів, де немає нотаріуса чи органу, що вчиняє нотаріальні дії, а також заповіт робітника, службовця, члена їхніх сімей і члена сім'ї військовослужбовця може бути посвідчений командиром (начальником) цих частини, з'єднання, установи або закладу.

5. Заповіт особи, яка відбуває покарання у виді позбавлення волі, може бути посвідчений начальником місця позбавлення волі.

6. Заповіт особи, яка тримається під вартою, може бути посвідчений начальником слідчого ізолятора.

7. Заповіти осіб, зазначених у частинах першій - шостій цієї статті, посвідчуються при свідках.

8. До заповітів, посвідчених посадовими, службовими особами, застосовуються положення статті 1247 цього Кодексу.

9. Заповіти, посвідчені посадовими, службовими особами, визначеними у частинах першій - шостій цієї статті, прирівнюються до заповітів, посвідчених нотаріусами.

Стаття 1253. Посвідчення заповіту при свідках

1. На бажання заповідача його заповіт може бути посвідчений при свідках.

2. У випадках, встановлених абзацом третім частини другої статті 1248 і статтею 1252 цього Кодексу, присутність не менш як двох свідків при посвідченні заповіту є обов'язковою.

3. Свідками можуть бути лише особи з повною цивільною дієздатністю.

4. Свідками не можуть бути:

1) нотаріус або інша посадова, службова особа, яка посвідчує заповіт;

2) спадкоємці за заповітом;

3) члени сім'ї та близькі родичі спадкоємців за заповітом;

4) особи, які не можуть прочитати або підписати заповіт.

5. Свідки, при яких посвідчено заповіт, зачитують його вголос та ставлять свої підписи на ньому.

6. У текст заповіту заносяться відомості про особу свідків.

Стаття 1254. Право заповідача на скасування та зміну заповіту

1. Заповідач має право у будь-який час скасувати заповіт.

2. Заповідач має право у будь-який час скласти новий заповіт. Заповіт, який було складено пізніше, скасовує попередній заповіт повністю або у тій частині, в якій він йому суперечить.

3. Кожний новий заповіт скасовує попередній і не відновлює заповіту, який заповідач склав перед ним.

4. Якщо новий заповіт, складений заповідачем, був визнаний недійсним, чинність попереднього заповіту не відновлюється, крім випадків, встановлених статтями 225 і 231 цього Кодексу.

5. Заповідач має право у будь-який час внести до заповіту зміни.

6. Скасування заповіту, внесення до нього змін провадяться заповідачем особисто.

7. Скасування заповіту, внесення до нього змін провадяться у порядку, встановленому цим Кодексом для посвідчення заповіту.

Стаття 1255. Таємниця заповіту

1. Нотаріус, інша посадова, службова особа, яка посвідчує заповіт, свідки, а також фізична особа, яка підписує заповіт замість заповідача, не мають права до відкриття спадщини розголошувати відомості щодо факту складення заповіту, його змісту, скасування або зміни заповіту.

Стаття 1256. Тлумачення заповіту

1. Тлумачення заповіту може бути здійснене після відкриття спадщини самими спадкоємцями.

2. У разі спору між спадкоємцями тлумачення заповіту здійснюється судом відповідно до статті 213 цього Кодексу.

Стаття 1257. Недійсність заповіту

1. Заповіт, складений особою, яка не мала на це права, а також заповіт, складений з порушенням вимог щодо його форми та посвідчення, є нікчемним.

2. За позовом заінтересованої особи суд визнає заповіт недійсним, якщо буде встановлено, що волевиявлення заповідача не було вільним і не відповідало його волі.

3. Недійсність окремого розпорядження, що міститься у заповіті, не має наслідком недійсності іншої його частини.

4. У разі недійсності заповіту спадкоємець, який за цим заповітом був позбавлений права на спадкування, одержує право на спадкування за законом на загальних підставах.

Глава 86
СПАДКУВАННЯ ЗА ЗАКОНОМ

Стаття 1258. Черговість спадкування за законом

1. Спадкоємці за законом одержують право на спадкування почергово.

2. Кожна наступна черга спадкоємців за законом одержує право на спадкування у разі відсутності спадкоємців попередньої черги, усунення їх від права на спадкування, неприйняття ними спадщини або відмови від її прийняття, крім випадків, встановлених статтею 1259 цього Кодексу.

Стаття 1259. Зміна черговості одержання права на спадкування

1. Черговість одержання спадкоємцями за законом права на спадкування може бути змінена нотаріально посвідченим договором заінтересованих спадкоємців, укладеним після відкриття спадщини. Цей договір не може порушити прав спадкоємця, який не бере у ньому участі, а також спадкоємця, який має право на обов'язкову частку у спадщині.

2. Фізична особа, яка є спадкоємцем за законом наступних черг, може за рішенням суду одержати право на спадкування разом із спадкоємцями тієї черги, яка має право на спадкування, за умови, що вона протягом тривалого часу опікувалася, матеріально забезпечувала, надавала іншу допомогу спадкодавцеві, який через похилий вік, тяжку хворобу або каліцтво був у безпорадному стані.

Стаття 1260. Спадкування усиновленими та усиновлювачами

1. У разі спадкування за законом усиновлений та його нащадки, з одного боку, та усиновлювач і його родичі - з другого, прирівнюються до родичів за походженням.

2. Усиновлений та його нащадки не спадкують за законом після смерті батьків усиновленого, інших його родичів за походженням по висхідній лінії.

Батьки усиновленого та інші його родичі за походженням по висхідній лінії не спадкують за законом після смерті усиновленого та його нащадків.

3. Якщо за рішенням суду про усиновлення збережений правовий зв'язок між усиновленим та його бабою, дідом, братом та сестрою за походженням, то у разі смерті його баби, діда за походженням усиновлений має право на спадкування за правом представлення, а у разі смерті його брата, сестри за походженням - має право на спадкування як спадкоємець другої черги.

У разі смерті усиновленого його баба, дід, брат, сестра за походженням, з якими був збережений правовий зв'язок, спадкують на загальних підставах.

Стаття 1261. Перша черга спадкоємців за законом

1. У першу чергу право на спадкування за законом мають діти спадкодавця, у тому числі зачаті за життя спадкодавця та народжені після його смерті, той з подружжя, який його пережив, та батьки.

Стаття 1262. Друга черга спадкоємців за законом

1. У другу чергу право на спадкування за законом мають рідні брати та сестри спадкодавця, його баба та дід як з боку батька, так і з боку матері.

Стаття 1263. Третя черга спадкоємців за законом

1. У третю чергу право на спадкування за законом мають рідні дядько та тітка спадкодавця.

Стаття 1264. Четверта черга спадкоємців за законом

1. У четверту чергу право на спадкування за законом мають особи, які проживали зі спадкодавцем однією сім'єю не менш як п'ять років до часу відкриття спадщини.

Стаття 1265. П'ята черга спадкоємців за законом

1. У п'яту чергу право на спадкування за законом мають інші родичі спадкодавця до шостого ступеня споріднення включно, причому родичі ближчого ступеня споріднення усувають від права спадкування родичів подальшого ступеня споріднення.

Ступінь споріднення визначається за числом народжень, що віддаляють родича від спадкодавця. Народження самого спадкодавця не входить до цього числа.

2. У п'яту чергу право на спадкування за законом одержують утриманці спадкодавця, які не були членами його сім'ї.

Утриманцем вважається неповнолітня або непрацездатна особа, яка не була членом сім'ї спадкодавця, але не менш як п'ять років одержувала від нього матеріальну допомогу, що була для неї єдиним або основним джерелом засобів до існування.

Стаття 1266. Спадкування за правом представлення

1. Внуки, правнуки спадкодавця спадкують ту частку спадщини, яка належала б за законом їхнім матері, батькові, бабі, дідові, якби вони були живими на час відкриття спадщини.

2. Прабаба, прадід спадкують ту частку спадщини, яка б належала за законом їхнім дітям (бабі, дідові спадкодавця), якби вони були живими на час відкриття спадщини.

3. Племінники спадкодавця спадкують ту частку спадщини, яка належала б за законом їхнім матері, батькові (сестрі, братові спадкодавця), якби вони були живими на час відкриття спадщини.

4. Двоюрідні брати та сестри спадкодавця спадкують ту частку спадщини, яка належала б за законом їхнім матері, батькові (тітці, дядькові спадкодавця), якби вони були живими на час відкриття спадщини.

5. Якщо спадкування за правом представлення здійснюється кількома особами, частка їхнього померлого родича ділиться між ними порівну.

6. При спадкуванні по прямій низхідній лінії право представлення діє без обмеження ступеня споріднення.

Стаття 1267. Розмір частки у спадщині спадкоємців за законом

1. Частки у спадщині кожного із спадкоємців за законом є рівними.

2. Спадкоємці за усною угодою між собою, якщо це стосується рухомого майна, можуть змінити розмір частки у спадщині когось із них.

3. Спадкоємці за письмовою угодою між собою, посвідченою нотаріусом, якщо це стосується нерухомого майна або транспортних засобів, можуть змінити розмір частки у спадщині когось із них.

Глава 87
ЗДІЙСНЕННЯ ПРАВА НА СПАДКУВАННЯ

Стаття 1268. Прийняття спадщини

1. Спадкоємець за заповітом чи за законом має право прийняти спадщину або не прийняти її.

2. Не допускається прийняття спадщини з умовою чи із застереженням.

3. Спадкоємець, який постійно проживав разом із спадкодавцем на час відкриття спадщини, вважається таким, що прийняв спадщину, якщо протягом строку, встановленого статтею 1270 цього Кодексу, він не заявив про відмову від неї.

4. Малолітня, неповнолітня, недієздатна особа, а також особа, цивільна дієздатність якої обмежена, вважаються такими, що прийняли спадщину, крім випадків, встановлених частинами другою - четвертою статті 1273 цього Кодексу.

5. Незалежно від часу прийняття спадщини вона належить спадкоємцеві з часу відкриття спадщини.

Стаття 1269. Подання заяви про прийняття спадщини

1. Спадкоємець, який бажає прийняти спадщину, але на час відкриття спадщини не проживав постійно із спадкодавцем, має подати до нотаріальної контори заяву про прийняття спадщини.

2. Заява про прийняття спадщини подається спадкоємцем особисто.

3. Особа, яка досягла чотирнадцяти років, має право подати заяву про прийняття спадщини без згоди своїх батьків або піклувальника.

4. Заяву про прийняття спадщини від імені малолітньої, недієздатної особи подають її батьки (усиновлювачі), опікун.

5. Особа, яка подала заяву про прийняття спадщини, може відкликати її протягом строку, встановленого для прийняття спадщини.

Стаття 1270. Строки для прийняття спадщини

1. Для прийняття спадщини встановлюється строк у шість місяців, який починається з часу відкриття спадщини.

2. Якщо виникнення у особи права на спадкування залежить від неприйняття спадщини або відмови від її прийняття іншими спадкоємцями, строк для прийняття нею спадщини встановлюється у три місяці з моменту неприйняття іншими спадкоємцями спадщини або відмови від її прийняття.

Якщо строк, що залишився, менший як три місяці, він продовжується до трьох місяців.

Стаття 1271. Прийняття заповідального відказу

1. Якщо протягом шести місяців з часу відкриття спадщини відказоодержувач не відмовився від заповідального відказу, вважається, що він його прийняв.

Стаття 1272. Наслідки пропущення строку для прийняття спадщини

1. Якщо спадкоємець протягом строку, встановленого статтею 1270 цього Кодексу, не подав заяву про прийняття спадщини, він вважається таким, що не прийняв її.

2. За письмовою згодою спадкоємців, які прийняли спадщину, спадкоємець, який пропустив строк для прийняття спадщини, може подати заяву про прийняття спадщини до нотаріальної контори за місцем відкриття спадщини.

3. За позовом спадкоємця, який пропустив строк для прийняття спадщини з поважної причини, суд може визначити йому додатковий строк, достатній для подання ним заяви про прийняття спадщини.

Стаття 1273. Право на відмову від прийняття спадщини

1. Спадкоємець за заповітом або за законом може відмовитися від прийняття спадщини протягом строку, встановленого статтею 1270 цього Кодексу. Заява про відмову від прийняття спадщини подається до нотаріальної контори за місцем відкриття спадщини.

2. Фізична особа, цивільна дієздатність якої обмежена, може відмовитися від прийняття спадщини за згодою піклувальника і органу опіки та піклування.

3. Неповнолітня особа віком від чотирнадцяти до вісімнадцяти років може відмовитися від прийняття спадщини за згодою батьків (усиновлювачів), піклувальника і органу опіки та піклування.

4. Батьки (усиновлювачі), опікун можуть відмовитися від прийняття спадщини, належної малолітній, недієздатній особі, лише з дозволу органу опіки та піклування.

5. Відмова від прийняття спадщини є безумовною і беззастережною.

6. Відмова від прийняття спадщини може бути відкликана протягом строку, встановленого для її прийняття.

Стаття 1274. Право на відмову від прийняття спадщини на користь іншої особи

1. Спадкоємець за заповітом має право відмовитися від прийняття спадщини на користь іншого спадкоємця за заповітом.

2. Спадкоємець за законом має право відмовитися від прийняття спадщини на користь будь-кого із спадкоємців за законом незалежно від черги.

3. Спадкоємець має право відмовитися від частки у спадщині спадкоємця, який відмовився від спадщини на його користь.

4. Якщо заповідач підпризначив спадкоємця, особа, на ім'я якої складений заповіт, може відмовитися від спадщини лише на користь особи, яка є підпризначеним спадкоємцем.

5. Відмова від прийняття спадщини може бути визнана судом недійсною з підстав, встановлених статтями 225, 229 - 231 і 233 цього Кодексу.

Стаття 1275. Правові наслідки відмови від прийняття спадщини

1. Якщо від прийняття спадщини відмовився один із спадкоємців за заповітом, частка у спадщині, яку він мав право прийняти, переходить до інших спадкоємців за заповітом і розподіляється між ними порівну.

2. Якщо від прийняття спадщини відмовився один із спадкоємців за законом з тієї черги, яка має право на спадкування, частка у спадщині, яку він мав право прийняти, переходить до інших спадкоємців за законом тієї ж черги і розподіляється між ними порівну.

3. Положення цієї статті не застосовуються, якщо спадкоємець відмовився від прийняття спадщини на користь іншого спадкоємця, а також коли заповідач підпризначив іншого спадкоємця.

4. Якщо на спадкоємця за заповітом, який відмовився від прийняття спадщини, було покладено заповідальний відказ, обов'язок за заповідальним відказом переходить до інших спадкоємців за заповітом, які прийняли спадщину, і розподіляється між ними порівну.

5. Відмова спадкоємця за заповітом від прийняття спадщини не позбавляє його права на спадкування за законом.

Стаття 1276. Перехід права на прийняття спадщини

1. Якщо спадкоємець за заповітом або за законом помер після відкриття спадщини і не встиг її прийняти, право на прийняття належної йому частки спадщини, крім права на прийняття обов'язкової частки у спадщині, переходить до його спадкоємців (спадкова трансмісія).

Право на прийняття спадщини у цьому випадку здійснюється на загальних підставах протягом строку, що залишився. Якщо строк, що залишився, менший як три місяці, він подовжується до трьох місяців.

Стаття 1277. Відумерлість спадщини

1. У разі відсутності спадкоємців за заповітом і за законом, усунення їх від права на спадкування, неприйняття ними спадщини, а також відмови від її прийняття суд визнає спадщину відумерлою за заявою відповідного органу місцевого самоврядування за місцем відкриття спадщини.

2. Заява про визнання спадщини відумерлою подається після спливу одного року з часу відкриття спадщини.

3. Спадщина, визнана судом відумерлою, переходить у власність територіальної громади за місцем відкриття спадщини.

4. Територіальна громада, яка стала власником відумерлого майна, зобов'язана задовольнити вимоги кредиторів спадкодавця, що заявлені відповідно до статті 1231 цього Кодексу.

5. Спадщина, не прийнята спадкоємцями, охороняється до визнання її відумерлою відповідно до статті 1283 цього Кодексу.

Стаття 1278. Поділ спадщини між спадкоємцями

1. Частки кожного спадкоємця у спадщині є рівними, якщо спадкодавець у заповіті сам не розподілив спадщину між ними.

2. Кожен із спадкоємців має право на виділ його частки в натурі.

Стаття 1279. Переважне право окремих спадкоємців на виділ їм спадкового майна в натурі

1. Спадкоємці, які протягом не менш як одного року до часу відкриття спадщини проживали разом із спадкодавцем однією сім'єю, мають переважне право перед іншими спадкоємцями на виділ їм у натурі предметів звичайної домашньої обстановки та вжитку в розмірі частки у спадщині, яка їм належить.

2. Спадкоємці, які разом із спадкодавцем були співвласниками майна, мають переважне право перед іншими спадкоємцями на виділ їм у натурі цього майна, у межах їхньої частки у спадщині, якщо це не порушує інтересів інших спадкоємців, що мають істотне значення.

Стаття 1280. Перерозподіл спадщини

1. Якщо після спливу строку для прийняття спадщини і після розподілу її між спадкоємцями спадщину прийняли інші спадкоємці (частини друга і третя статті 1272 цього Кодексу), вона підлягає перерозподілу між ними.

Такі спадкоємці мають право вимагати передання їм у натурі частини майна, яке збереглося, або сплати грошової компенсації.

2. Якщо майно, на яке претендує спадкоємець, що пропустив строк для прийняття спадщини, перейшло як відумерле до територіальної громади і збереглося, спадкоємець має право вимагати його передання в натурі. У разі його продажу спадкоємець має право на грошову компенсацію.

Стаття 1281. Пред'явлення кредитором спадкодавця вимог до спадкоємців

1. Спадкоємці зобов'язані повідомити кредитора спадкодавця про відкриття спадщини, якщо їм відомо про його борги.

2. Кредиторові спадкодавця належить протягом шести місяців від дня, коли він дізнався або міг дізнатися про відкриття спадщини, пред'явити свої вимоги до спадкоємців, які прийняли спадщину, незалежно від настання строку вимоги.

3. Якщо кредитор спадкодавця не знав і не міг знати про відкриття спадщини, він має право пред'явити свої вимоги до спадкоємців, які прийняли спадщину, протягом одного року від настання строку вимоги.

4. Кредитор спадкодавця, який не пред'явив вимоги до спадкоємців, що прийняли спадщину, у строки, встановлені частинами другою і третьою цієї статті, позбавляється права вимоги.

Стаття 1282. Обов'язок спадкоємців задовольнити вимоги кредитора

1. Спадкоємці зобов'язані задовольнити вимоги кредитора повністю, але в межах вартості майна, одержаного у спадщину. Кожен із спадкоємців зобов'язаний задовольнити вимоги кредитора особисто, у розмірі, який відповідає його частці у спадщині.

2. Вимоги кредитора спадкоємці зобов'язані задовольнити шляхом одноразового платежу, якщо домовленістю між спадкоємцями та кредитором інше не встановлено.

У разі відмови від одноразового платежу суд за позовом кредитора накладає стягнення на майно, яке було передане спадкоємцям у натурі.

Стаття 1283. Охорона спадкового майна

1. Охорона спадкового майна здійснюється в інтересах спадкоємців, відказоодержувачів та кредиторів спадкодавця з метою збереження його до прийняття спадщини спадкоємцями.

2. Нотаріус за місцем відкриття спадщини, а в населених пунктах, де немає нотаріуса, - відповідні органи місцевого самоврядування з власної ініціативи або за заявою спадкоємців вживають заходів щодо охорони спадкового майна.

3. Охорона спадкового майна триває до закінчення строку, встановленого для прийняття спадщини.

4. Витрати на охорону спадкового майна відшкодовуються спадкоємцями відповідно до їхньої частки у спадщині.

Стаття 1284. Охорона спадкового майна виконавцем заповіту

1. Якщо спадкування здійснюється не лише за заповітом, а й за законом, виконавець заповіту, якого призначив спадкодавець, вживає заходів щодо охорони всієї спадщини.

2. Спадкоємці за законом мають право призначити іншу особу, яка вживатиме заходів щодо охорони частини спадщини, що спадкується за законом.

Стаття 1285. Управління спадщиною

1. Якщо у складі спадщини є майно, яке потребує утримання, догляду, вчинення інших фактичних чи юридичних дій для підтримання його в належному стані, нотаріус, а в населених пунктах, де немає нотаріуса, - відповідний орган місцевого самоврядування, у разі відсутності спадкоємців або виконавця заповіту укладають договір на управління спадщиною з іншою особою.

2. Особа, яка управляє спадщиною, має право на вчинення будь-яких необхідних дій, спрямованих на збереження спадщини до з'явлення спадкоємців або до прийняття спадщини.

3. Особа, яка управляє спадщиною, має право на плату за виконання своїх повноважень.

Глава 88
ВИКОНАННЯ ЗАПОВІТУ

Стаття 1286. Право заповідача на призначення виконавця заповіту

1. Заповідач може доручити виконання заповіту фізичній особі з повною цивільною дієздатністю або юридичній особі (виконавцеві заповіту).

2. Якщо заповіт складено на користь кількох осіб, виконання заповіту може бути доручено будь-кому з них.

3. Якщо заповіт складено на користь однієї особи, виконання заповіту може бути покладено на особу, яка не є спадкоємцем за заповітом.

Стаття 1287. Призначення виконавця заповіту за ініціативою спадкоємців

1. Спадкоємці мають право пред'явити позов про усунення виконавця заповіту, призначеного заповідачем, від виконання ним своїх повноважень, якщо він не може забезпечити виконання волі заповідача.

2. Якщо заповідач не призначив виконавця заповіту або якщо особа, яка була ним призначена, відмовилася від виконання заповіту або була усунена від виконання заповіту, спадкоємці мають право обрати виконавця з числа спадкоємців або призначити виконавцем заповіту іншу особу.

3. Якщо спадкоємці не можуть досягти згоди щодо призначення виконавця заповіту, він на вимогу одного із них може бути призначений судом.

Стаття 1288. Призначення виконавця заповіту нотаріусом

1. Виконавець заповіту може бути призначений нотаріусом за місцем відкриття спадщини, якщо заповідач не призначив виконавця заповіту або якщо виконавець заповіту відмовився від виконання заповіту чи був усунений від його виконання і якщо цього потребують інтереси спадкоємців.

Стаття 1289. Згода особи на призначення її виконавцем заповіту

1. Особа може бути призначена виконавцем заповіту лише за її згодою.

2. Згода особи бути виконавцем заповіту може бути виражена на тексті самого заповіту або додана до нього.

3. Особа може подати до нотаріуса за місцем відкриття спадщини заяву про згоду бути виконавцем заповіту після відкриття спадщини.

Стаття 1290. Повноваження виконавця заповіту

1. Виконавець заповіту зобов'язаний:

1) вжити заходів щодо охорони спадкового майна;

2) вжити заходів щодо повідомлення спадкоємців, відказоодержувачів, кредиторів про відкриття спадщини;

3) вимагати від боржників спадкодавця виконання ними своїх зобов'язань;

4) управляти спадщиною;

5) забезпечити одержання кожним із спадкоємців частки спадщини, яка визначена у заповіті;

6) забезпечити одержання частки у спадщині особами, які мають право на обов'язкову частку у спадщині.

2. Виконавець заповіту зобов'язаний забезпечити виконання спадкоємцями дій, до яких вони були зобов'язані заповітом.

3. Повноваження виконавця заповіту посвідчуються документом, який видається нотаріусом за місцем відкриття спадщини.

Стаття 1291. Право виконавця заповіту на плату за виконання своїх повноважень

1. Заповідач має право визначити у заповіті те майно (в натурі або у грошах), яке виконавець заповіту має право одержати зі складу спадщини як плату за виконання своїх повноважень.

2. Якщо розмір плати не визначений заповідачем, він може бути визначений за домовленістю виконавця заповіту та спадкоємців, а в разі спору - судом.

3. Виконавець заповіту має право вимагати від спадкоємців відшкодування тих витрат, які були ним зроблені для охорони спадщини, управління нею та виконання заповіту.

Стаття 1292. Контроль за виконанням заповіту

1. Спадкоємці мають право контролювати дії виконавця заповіту.

2. Якщо спадкоємцями є малолітні, неповнолітні, недієздатні особи або особи, цивільна дієздатність яких обмежена, контроль за виконанням заповіту здійснюють батьки (усиновлювачі), опікуни, піклувальники, а також орган опіки та піклування.

3. За вимогою осіб, визначених частинами першою і другою цієї статті, виконавець заповіту повинен звітувати про дії, які були ним вчинені щодо виконання заповіту.

4. Після виконання заповіту виконавець заповіту подає спадкоємцям або їхнім законним представникам звіт про виконання своїх повноважень.

Стаття 1293. Право на оскарження дій виконавця заповіту

1. Спадкоємці, їхні законні представники, а також орган опіки та піклування мають право оскаржити до суду дії виконавця заповіту, якщо вони не відповідають цьому Кодексу, іншим законам, порушують інтереси спадкоємців.

2. До вимог про визнання неправомірними дій виконавця заповіту застосовується позовна давність в один рік.

Стаття 1294. Строк чинності повноважень виконавця заповіту

1. Повноваження виконавця заповіту тривають до повного здійснення волі спадкодавця, яка виражена у заповіті.

2. Чинність повноважень виконавця заповіту припиняється нотаріусом за місцем відкриття спадщини за погодженням із спадкоємцями та відказоодержувачами.

3. Після припинення повноважень виконавець заповіту повинен повернути нотаріусові документ, який був йому виданий (частина третя статті 1290 цього Кодексу).

4. У разі неповернення виконавцем заповіту документа, який засвідчував його повноваження, спадкоємці мають право витребувати документ, а також вимагати відшкодування завданих їм збитків.

Стаття 1295. Право виконавця заповіту на відмову від здійснення своїх повноважень

1. Виконавець заповіту, незалежно від того, ким його було призначено, має право відмовитися від здійснення своїх повноважень.

2. Виконавець заповіту зобов'язаний негайно повідомити спадкоємців, а також інших осіб, щодо яких він повинен був вчинити певні дії, про відмову від здійснення своїх повноважень.

3. Виконавець заповіту не може відмовитися від здійснення своїх повноважень у разі необхідності вчинення невідкладних дій, зволікання з якими загрожує завданням збитків спадкоємцям.

4. Виконавець заповіту відповідає перед спадкоємцями за збитки, що були їм завдані у зв'язку з невиконанням вимог, встановлених у частинах другій та третій цієї статті.

Глава 89
ОФОРМЛЕННЯ ПРАВА НА СПАДЩИНУ

Стаття 1296. Право спадкоємця на одержання свідоцтва про право на спадщину

1. Спадкоємець, який прийняв спадщину, може одержати свідоцтво про право на спадщину.

2. Якщо спадщину прийняло кілька спадкоємців, свідоцтво про право на спадщину видається кожному з них із визначенням імені та часток у спадщині інших спадкоємців.

3. Відсутність свідоцтва про право на спадщину не позбавляє спадкоємця права на спадщину.

Стаття 1297. Обов'язок спадкоємця звернутися за свідоцтвом про право на спадщину на нерухоме майно

1. Спадкоємець, який прийняв спадщину, у складі якої є нерухоме майно, зобов'язаний звернутися до нотаріуса за видачею йому свідоцтва про право на спадщину на нерухоме майно.

2. Якщо спадщину прийняло кілька спадкоємців, свідоцтво про право на спадщину видається на ім'я кожного з них, із зазначенням імені та частки у спадщині інших спадкоємців.

Стаття 1298. Строк видачі свідоцтва про право на спадщину

1. Свідоцтво про право на спадщину видається спадкоємцям після закінчення шести місяців з часу відкриття спадщини.

2. Якщо заповіт складено на користь зачатої, але ще не народженої дитини, видача свідоцтва про право на спадщину і розподіл спадщини між усіма спадкоємцями може відбутися лише після народження дитини.

Положення абзацу першого цієї частини застосовується також щодо дитини, зачатої за життя спадкодавця, але народженої після його смерті, у разі спадкування за законом.

3. До закінчення строку на прийняття спадщини нотаріус може видати спадкоємцеві дозвіл на одержання частини вкладу спадкодавця у банку (фінансовій установі), якщо це викликано обставинами, які мають істотне значення.

Стаття 1299. Державна реєстрація права на спадщину

1. Якщо у складі спадщини, яку прийняв спадкоємець, є нерухоме майно, спадкоємець зобов'язаний зареєструвати право на спадщину в органах, які здійснюють державну реєстрацію нерухомого майна (стаття 182 цього Кодексу).

2. Право власності на нерухоме майно виникає у спадкоємця з моменту державної реєстрації цього майна.

Стаття 1300. Внесення змін до свідоцтва про право на спадщину

1. За згодою всіх спадкоємців, які прийняли спадщину, нотаріус за місцем відкриття спадщини може внести зміни до свідоцтва про право на спадщину.

2. На вимогу одного із спадкоємців за рішенням суду можуть бути внесені зміни до свідоцтва про право на спадщину.

3. У випадках, встановлених частинами першою і другою цієї статті, нотаріус видає спадкоємцям нові свідоцтва про право на спадщину.

Стаття 1301. Визнання недійсним свідоцтва про право на спадщину

1. Свідоцтво про право на спадщину визнається недійсним за рішенням суду, якщо буде встановлено, що особа, якій воно видане, не мала права на спадкування, а також в інших випадках, встановлених законом.

Глава 90
СПАДКОВИЙ ДОГОВІР

Стаття 1302. Поняття спадкового договору

1. За спадковим договором одна сторона (набувач) зобов'язується виконувати розпорядження другої сторони (відчужувача) і в разі його смерті набуває право власності на майно відчужувача.

Стаття 1303. Сторони у спадковому договорі

1. Відчужувачем у спадковому договорі може бути подружжя, один із подружжя або інша особа.

2. Набувачем у спадковому договорі може бути фізична або юридична особа.

Стаття 1304. Форма спадкового договору

1. Спадковий договір укладається у письмовій формі і підлягає нотаріальному посвідченню.

Стаття 1305. Обов'язки набувача у спадковому договорі

1. Набувач у спадковому договорі може бути зобов'язаний вчинити певну дію майнового або немайнового характеру до відкриття спадщини або після її відкриття.

Стаття 1306. Особливості спадкового договору з участю подружжя

1. Предметом спадкового договору може бути майно, яке належить подружжю на праві спільної сумісної власності, а також майно, яке є особистою власністю будь-кого з подружжя.

2. Спадковим договором може бути встановлено, що в разі смерті одного з подружжя спадщина переходить до другого, а в разі смерті другого з подружжя його майно переходить до набувача за договором.

Стаття 1307. Забезпечення виконання спадкового договору

1. На майно, визначене у спадковому договорі, нотаріус, який посвідчив цей договір, накладає заборону відчуження.

2. Заповіт, який відчужувач склав щодо майна, вказаного у спадковому договорі, є нікчемним.

3. Відчужувач має право призначити особу, яка буде здійснювати контроль за виконанням спадкового договору після його смерті.

У разі відсутності такої особи контроль за виконанням спадкового договору здійснює нотаріус за місцем відкриття спадщини.

Стаття 1308. Розірвання спадкового договору

1. Спадковий договір може бути розірвано судом на вимогу відчужувача у разі невиконання набувачем його розпоряджень.

2. Спадковий договір може бути розірвано судом на вимогу набувача у разі неможливості виконання ним розпоряджень відчужувача.

ПРИКІНЦЕВІ ТА ПЕРЕХІДНІ ПОЛОЖЕННЯ

1. Цей Кодекс набирає чинності з 1 січня 2004 року.

2. Визнати такими, що втратили чинність з 1 січня 2004 року:

Цивільний кодекс Української РСР від 18 липня 1963 року, із змінами, внесеними до нього;

Закон Української РСР "Про затвердження Цивільного кодексу Української РСР" (Відомості Верховної Ради УРСР, 1963 р., N 30, ст. 463);

статті 2 - 7, 12, 13, 16 Указу Президії Верховної Ради Української РСР від 9 грудня 1963 року "Про порядок введення в дію Цивільного і Цивільного процесуального кодексів Української РСР" (Відомості Верховної Ради УРСР, 1963 р., N 51, ст. 731; 1985 р., N 23, ст. 542; Відомості Верховної Ради України, 1993 р., N 3, ст. 15).

3. Кабінету Міністрів України до 1 квітня 2003 року підготувати та подати на розгляд Верховної Ради України:

перелік законодавчих актів (їх окремих положень), які мають бути визнані такими, що втратили чинність, та перелік законодавчих актів, до яких слід внести зміни, у зв'язку з набранням чинності цим Кодексом;

проект закону про міжнародне приватне право та проекти інших законів, необхідність прийняття яких випливає із цього Кодексу.

4. Цивільний кодекс України застосовується до цивільних відносин, що виникли після набрання ним чинності.

Щодо цивільних відносин, які виникли до набрання чинності Цивільним кодексом України, положення цього Кодексу застосовуються до тих прав і обов'язків, що виникли або продовжують існувати після набрання ним чинності.

5. Правила книги шостої Цивільного кодексу України застосовуються також до спадщини, яка відкрилася, але не була прийнята ніким із спадкоємців до набрання чинності цим Кодексом.

Правила статті 1277 Цивільного кодексу України про відумерле майно застосовуються також до спадщини, від дня відкриття якої до набрання чинності цим Кодексом спливло не менше одного року.

6. Правила Цивільного кодексу України про позовну давність застосовуються до позовів, строк пред'явлення яких, встановлений законодавством, що діяло раніше, не сплив до набрання чинності цим Кодексом.

7. До позовів про визнання заперечуваного правочину недійсним і про застосування наслідків недійсності нікчемного правочину, право на пред'явлення якого виникло до 1 січня 2004 року, застосовується позовна давність, встановлена для відповідних позовів законодавством, що діяло раніше.

8. Правила статті 344 Цивільного кодексу України про набувальну давність поширюються також на випадки, коли володіння майном почалося за три роки до набрання чинності цим Кодексом.

9. До договорів, що були укладені до 1 січня 2004 року і продовжують діяти після набрання чинності Цивільним кодексом України, застосовуються правила цього Кодексу щодо підстав, порядку і наслідків зміни або розірвання договорів окремих видів незалежно від дати їх укладення.

10. Правила Цивільного кодексу України про відповідальність за порушення договору застосовуються в тих випадках, коли відповідні порушення були допущені після набрання чинності цим Кодексом, крім випадків, коли в договорах, укладених до 1 січня 2004 року, була встановлена інша відповідальність за такі порушення.

11. Судові провадження у справах про припинення права власності на підставах, що не встановлені Цивільним кодексом України або іншим законом, підлягають припиненню.

Ухвалені, але не виконані судові рішення у таких справах примусовому виконанню не підлягають.

Президент України | Л. КУЧМА
м. Київ 16 січня 2003 року N 435-IV |


ГОСПОДАРСЬКИЙ КОДЕКС УКРАЇНИ

Із змінами і доповненнями, внесеними
 Законами України
 від 4 лютого 2005 року N 2424-IV, ОВУ, 2005 р., N 8, ст. 432,
 від 3 березня 2005 року N 2452-IV, ОВУ, 2005 р., N 13, ст. 652,
 від 3 березня 2005 року N 2454-IV, ОВУ, 2005 р., N 13, ст. 654,
 від 25 березня 2005 року N 2505-IV, ОВУ, 2005 р., N 13, ст. 662,
 від 16 червня 2005 року N 2664-IV, ОВУ, 2005 р., N 29, ст. 1689,
 від 16 червня 2005 року N 2668-IV, ОВУ, 2005 р., N 27, ст. 1537,
 від 23 червня 2005 року N 2705-IV, ОВУ, 2005 р., N 29, ст. 1691,
 від 6 липня 2005 року N 2738-IV, ОВУ, 2005 р., N 30, ст. 1773,
 від 1 грудня 2005 року N 3164-IV, ОВУ, 2005 р., N 52, ст. 3246,
 від 15 грудня 2005 року N 3201-IV, ОВУ, 2006 р., N 1, ст. 6,
 від 15 грудня 2005 року N 3202-IV, ОВУ, 2005 р., N 52, ст. 3249,
 від 15 грудня 2005 року N 3205-IV, ОВУ, 2006 р., N 10, ст. 597,
від 23 лютого 2006 року N 3480-IV, ОВУ, 2006 р., N 13, ст. 857,
 від 15 березня 2006 року N 3528-IV, ОВУ, 2006 р., N 15, ст. 1065,
 від 15 березня 2006 року N 3541-IV, ОВУ, 2006 р., N 15, ст. 1066,
 від 14 вересня 2006 року N 133-V, ОВУ, 2006 р., N 40, ст. 2656,
від 16 листопада 2006 року N 358-V, ОВУ, 2006 р., N 49, ст. 3241,
 від 1 грудня 2006 року N 424-V, ОВУ, 2007 р., N 1, ст. 1,
 від 15 грудня 2006 року N 483-V, ОВУ, 2007 р., N 52, ст. 3476,
 від 9 січня 2007 року N 549-V, ОВУ, 2007 р., N 8, ст. 276

Господарський кодекс України встановлює відповідно до Конституції України правові основи господарської діяльності (господарювання), яка базується на різноманітності суб'єктів господарювання різних форм власності.

Господарський кодекс України має на меті забезпечити зростання ділової активності суб'єктів господарювання, розвиток підприємництва і на цій основі підвищення ефективності суспільного виробництва, його соціальну спрямованість відповідно до вимог Конституції України, утвердити суспільний господарський порядок в економічній системі України, сприяти гармонізації її з іншими економічними системами.

Розділ I
ОСНОВНІ ЗАСАДИ ГОСПОДАРСЬКОЇ ДІЯЛЬНОСТІ

Глава 1
ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 1. Предмет регулювання

1. Цей Кодекс визначає основні засади господарювання в Україні і регулює господарські відносини, що виникають у процесі організації та здійснення господарської діяльності між суб'єктами господарювання, а також між цими суб'єктами та іншими учасниками відносин у сфері господарювання.

Стаття 2. Учасники відносин у сфері господарювання

1. Учасниками відносин у сфері господарювання є суб'єкти господарювання, споживачі, органи державної влади та органи місцевого самоврядування, наділені господарською компетенцією, а також громадяни, громадські та інші організації, які виступають засновниками суб'єктів господарювання чи здійснюють щодо них організаційно-господарські повноваження на основі відносин власності.

Стаття 3. Господарська діяльність та господарські відносини

1. Під господарською діяльністю у цьому Кодексі розуміється діяльність суб'єктів господарювання у сфері суспільного виробництва, спрямована на виготовлення та реалізацію продукції, виконання робіт чи надання послуг вартісного характеру, що мають цінову визначеність.

2. Господарська діяльність, що здійснюється для досягнення економічних і соціальних результатів та з метою одержання прибутку, є підприємництвом, а суб'єкти підприємництва - підприємцями. Господарська діяльність може здійснюватись і без мети одержання прибутку (некомерційна господарська діяльність).

3. Діяльність негосподарюючих суб'єктів, спрямована на створення і підтримання необхідних матеріально-технічних умов їх функціонування, що здійснюється за участі або без участі суб'єктів господарювання, є господарчим забезпеченням діяльності негосподарюючих суб'єктів.

4. Сферу господарських відносин становлять господарсько-виробничі, організаційно-господарські та внутрішньогосподарські відносини.

5. Господарсько-виробничими є майнові та інші відносини, що виникають між суб'єктами господарювання при безпосередньому здійсненні господарської діяльності.

6. Під організаційно-господарськими відносинами у цьому Кодексі розуміються відносини, що складаються між суб'єктами господарювання та суб'єктами організаційно-господарських повноважень у процесі управління господарською діяльністю.

7. Внутрішньогосподарськими є відносини, що складаються між структурними підрозділами суб'єкта господарювання, та відносини суб'єкта господарювання з його структурними підрозділами.

Стаття 4. Розмежування відносин у сфері господарювання з іншими видами відносин

1. Не є предметом регулювання цього Кодексу:

майнові та особисті немайнові відносини, що регулюються Цивільним кодексом України;

земельні, гірничі, лісові та водні відносини, відносини щодо використання й охорони рослинного і тваринного світу, територій та об'єктів природно-заповідного фонду, атмосферного повітря;

трудові відносини;

фінансові відносини за участі суб'єктів господарювання, що виникають у процесі формування та контролю виконання бюджетів усіх рівнів;

адміністративні та інші відносини управління за участі суб'єктів господарювання, в яких орган державної влади або місцевого самоврядування не є суб'єктом, наділеним господарською компетенцією, і безпосередньо не здійснює організаційно-господарських повноважень щодо суб'єкта господарювання.

2. Особливості регулювання майнових відносин суб'єктів господарювання визначаються цим Кодексом.

3. До господарських відносин, що виникають із торговельного мореплавства і не врегульовані Кодексом торговельного мореплавства України, застосовуються правила цього Кодексу.

Стаття 5. Конституційні основи правопорядку у сфері господарювання

1. Правовий господарський порядок в Україні формується на основі оптимального поєднання ринкового саморегулювання економічних відносин суб'єктів господарювання та державного регулювання макроекономічних процесів, виходячи з конституційної вимоги відповідальності держави перед людиною за свою діяльність та визначення України як суверенної і незалежної, демократичної, соціальної, правової держави.

2. Конституційні основи правового господарського порядку в Україні становлять: право власності Українського народу на землю, її надра, атмосферне повітря, водні та інші природні ресурси, які знаходяться в межах території України, природні ресурси її континентального шельфу, виключної (морської) економічної зони, що здійснюється від імені Українського народу органами державної влади і органами місцевого самоврядування в межах, визначених Конституцією України; право кожного громадянина користуватися природними об'єктами права власності народу відповідно до закону; забезпечення державою захисту прав усіх суб'єктів права власності і господарювання, соціальної спрямованості економіки, недопущення використання власності на шкоду людині і суспільству; право кожного володіти, користуватися і розпоряджатися своєю власністю, результатами своєї інтелектуальної, творчої діяльності; визнання усіх суб'єктів права власності рівними перед законом, непорушності права приватної власності, недопущення протиправного позбавлення власності; економічна багатоманітність, право кожного на підприємницьку діяльність, не заборонену законом, визначення виключно законом правових засад і гарантій підприємництва; забезпечення державою захисту конкуренції у підприємницькій діяльності, недопущення зловживання монопольним становищем на ринку, неправомірного обмеження конкуренції та недобросовісної конкуренції, визначення правил конкуренції та норм антимонопольного регулювання виключно законом; забезпечення державою екологічної безпеки та підтримання екологічної рівноваги на території України; забезпечення державою належних, безпечних і здорових умов праці, захист прав споживачів; взаємовигідне співробітництво з іншими країнами; визнання і дія в Україні принципу верховенства права.

3. Суб'єкти господарювання та інші учасники відносин у сфері господарювання здійснюють свою діяльність у межах встановленого правового господарського порядку, додержуючись вимог законодавства.

Стаття 6. Загальні принципи господарювання

1. Загальними принципами господарювання в Україні є:

забезпечення економічної багатоманітності та рівний захист державою усіх суб'єктів господарювання;

свобода підприємницької діяльності у межах, визначених законом;

вільний рух капіталів, товарів та послуг на території України;

обмеження державного регулювання економічних процесів у зв'язку з необхідністю забезпечення соціальної спрямованості економіки, добросовісної конкуренції у підприємництві, екологічного захисту населення, захисту прав споживачів та безпеки суспільства і держави;

захист національного товаровиробника;

заборона незаконного втручання органів державної влади та органів місцевого самоврядування, їх посадових осіб у господарські відносини.

Стаття 7. Нормативно-правове регулювання господарської діяльності

1. Відносини у сфері господарювання регулюються Конституцією України, цим Кодексом, законами України, нормативно-правовими актами Президента України та Кабінету Міністрів України, нормативно-правовими актами інших органів державної влади та органів місцевого самоврядування, а також іншими нормативними актами.

Глава 2
ОСНОВНІ НАПРЯМИ ТА ФОРМИ УЧАСТІ ДЕРЖАВИ І МІСЦЕВОГО САМОВРЯДУВАННЯ У СФЕРІ ГОСПОДАРЮВАННЯ

Стаття 8. Участь держави, органів державної влади, органів місцевого самоврядування в господарській діяльності

1. Держава, органи державної влади та органи місцевого самоврядування не є суб'єктами господарювання.

2. Рішення органів державної влади та органів місцевого самоврядування з фінансових питань, що виникають у процесі формування та контролю виконання бюджетів усіх рівнів, а також з адміністративних та інших відносин управління, крім організаційно-господарських, в яких орган державної влади або орган місцевого самоврядування є суб'єктом, наділеним господарською компетенцією, приймаються від імені цього органу і в межах його владних повноважень.

3. Господарська компетенція органів державної влади та органів місцевого самоврядування реалізується від імені відповідної державної чи комунальної установи. Безпосередня участь держави, органів державної влади та органів місцевого самоврядування у господарській діяльності може здійснюватися лише на підставі, в межах повноважень та у спосіб, що визначені Конституцією та законами України.

Стаття 9. Форми реалізації державою економічної політики

1. У сфері господарювання держава здійснює довгострокову (стратегічну) і поточну (тактичну) економічну і соціальну політику, спрямовану на реалізацію та оптимальне узгодження інтересів суб'єктів господарювання і споживачів, різних суспільних верств і населення в цілому.

2. Економічна стратегія - обраний державою курс економічної політики, розрахований на тривалу перспективу і спрямований на вирішення крупномасштабних економічних та соціальних завдань, завдань культурного розвитку, забезпечення економічної безпеки держави, збереження і примноження її економічного потенціалу і національного багатства, підвищення народного добробуту. Економічна стратегія включає визначення пріоритетних цілей народного господарства, засобів та способів їх реалізації, виходячи зі змісту об'єктивних процесів і тенденцій, що мають місце в національному та світовому господарстві, та враховуючи законні інтереси суб'єктів господарювання.

3. Економічна тактика - сукупність найближчих цілей, завдань, засобів і способів їх досягнення для реалізації стратегічного курсу економічної політики в конкретних умовах, що складаються в поточному періоді розвитку народного господарства.

4. Правове закріплення економічної політики здійснюється шляхом визначення засад внутрішньої і зовнішньої політики, у прогнозах і програмах економічного і соціального розвитку України та окремих її регіонів, програмах діяльності Кабінету Міністрів України, цільових програмах економічного, науково-технічного і соціального розвитку, а також відповідних законодавчих актах.

Стаття 10. Основні напрями економічної політики держави

1. Основними напрямами економічної політики, що визначаються державою, є:

структурно-галузева політика, спрямована на здійснення державою прогресивних змін у структурі народного господарства, удосконалення міжгалузевих та внутрішньогалузевих пропорцій, стимулювання розвитку галузей, які визначають науково-технічний прогрес, забезпечують конкурентоспроможність вітчизняної продукції та зростання рівня життя населення. Складовими цієї політики є промислова, аграрна, будівельна та інші сфери економічної політики, щодо яких держава здійснює відносно самостійний комплекс заходів стимулюючого впливу;

інвестиційна політика, спрямована на створення суб'єктам господарювання необхідних умов для залучення і концентрації коштів на потреби розширеного відтворення основних засобів виробництва, переважно у галузях, розвиток яких визначено як пріоритети структурно-галузевої політики, а також забезпечення ефективного і відповідального використання цих коштів та здійснення контролю за ним;

амортизаційна політика, спрямована на створення суб'єктам господарювання найбільш сприятливих та рівноцінних умов забезпечення процесу простого відтворення основних виробничих і невиробничих фондів переважно на якісно новій техніко-технологічній основі;

політика інституційних перетворень, спрямована на формування раціональної багатоукладної економічної системи шляхом трансформування відносин власності, здійснення роздержавлення економіки, приватизації та націоналізації виробничих фондів, забезпечення на власній основі розвитку різних форм власності і господарювання, еквівалентності відносин обміну між суб'єктами господарювання, державну підтримку і захист усіх форм ефективного господарювання та ліквідацію будь-яких протизаконних економічних структур;

цінова політика, спрямована на регулювання державою відносин обміну між суб'єктами ринку з метою забезпечення еквівалентності в процесі реалізації національного продукту, дотримання необхідної паритетності цін між галузями та видами господарської діяльності, а також забезпечення стабільності оптових та роздрібних цін;

антимонопольно-конкурентна політика, спрямована на створення оптимального конкурентного середовища діяльності суб'єктів господарювання, забезпечення їх взаємодії на умовах недопущення проявів дискримінації одних суб'єктів іншими, насамперед у сфері монопольного ціноутворення та за рахунок зниження якості продукції, послуг, сприяння зростанню ефективної соціально орієнтованої економіки;

бюджетна політика, спрямована на оптимізацію та раціоналізацію формування доходів і використання державних фінансових ресурсів, підвищення ефективності державних інвестицій у народне господарство, узгодження загальнодержавних і місцевих інтересів у сфері міжбюджетних відносин, регулювання державного боргу та забезпечення соціальної справедливості при перерозподілі національного доходу;

податкова політика, спрямована на забезпечення економічно обґрунтованого податкового навантаження на суб'єктів господарювання, стимулювання суспільно необхідної економічної діяльності суб'єктів, а також дотримання принципу соціальної справедливості та конституційних гарантій прав громадян при оподаткуванні їх доходів;

грошово-кредитна політика, спрямована на забезпечення народного господарства економічно необхідним обсягом грошової маси, досягнення ефективного готівкового обігу, залучення коштів суб'єктів господарювання та населення до банківської системи, стимулювання використання кредитних ресурсів на потреби функціонування і розвитку економіки;

валютна політика, спрямована на встановлення і підтримання паритетного курсу національної валюти щодо іноземних валют, стимулювання зростання державних валютних резервів та їх ефективне використання;

зовнішньоекономічна політика, спрямована на регулювання державою відносин суб'єктів господарювання з іноземними суб'єктами господарювання та захист національного ринку і вітчизняного товаровиробника.

2. Держава здійснює екологічну політику, що забезпечує раціональне використання та повноцінне відтворення природних ресурсів, створення безпечних умов життєдіяльності населення.

3. У соціально-економічній сфері держава здійснює соціальну політику захисту прав споживачів, політику заробітної плати і доходів населення, політику зайнятості, політику соціального захисту та соціального забезпечення.

Стаття 11. Прогнозування та планування економічного і соціального розвитку

1. Здійснення державою економічної стратегії і тактики у сфері господарювання спрямовується на створення економічних, організаційних та правових умов, за яких суб'єкти господарювання враховують у своїй діяльності показники прогнозних і програмних документів економічного і соціального розвитку.

2. Законом визначаються принципи державного прогнозування та розроблення програм економічного і соціального розвитку України, система прогнозних і програмних документів, вимоги до їх змісту, а також загальний порядок розроблення, затвердження та виконання прогнозних і програмних документів економічного і соціального розвитку, повноваження та відповідальність органів державної влади і органів місцевого самоврядування у цих питаннях.

3. Основними формами державного планування господарської діяльності є Державна програма економічного та соціального розвитку України, Державний бюджет України, а також інші державні програми з питань економічного і соціального розвитку, порядок розробки, завдання та реалізація яких визначаються законом про державні програми.

4. Органи влади Автономної Республіки Крим, місцеві органи виконавчої влади та органи місцевого самоврядування відповідно до Конституції України розробляють і затверджують програми соціально-економічного та культурного розвитку відповідних адміністративно-територіальних одиниць та здійснюють планування економічного і соціального розвитку цих одиниць.

5. Суб'єктам господарювання, які не враховують суспільні інтереси, відображені в програмних документах економічного і соціального розвитку, не можуть надаватися передбачені законом пільги та переваги у здійсненні господарської діяльності.

Стаття 12. Засоби державного регулювання господарської діяльності

1. Держава для реалізації економічної політики, виконання цільових економічних та інших програм і програм економічного і соціального розвитку застосовує різноманітні засоби і механізми регулювання господарської діяльності.

2. Основними засобами регулюючого впливу держави на діяльність суб'єктів господарювання є:

державне замовлення;

ліцензування, патентування і квотування;

сертифікація та стандартизація;

застосування нормативів та лімітів;

регулювання цін і тарифів;

надання інвестиційних, податкових та інших пільг;

надання дотацій, компенсацій, цільових інновацій та субсидій.

3. Умови, обсяги, сфери та порядок застосування окремих видів засобів державного регулювання господарської діяльності визначаються цим Кодексом, іншими законодавчими актами, а також програмами економічного і соціального розвитку. Встановлення та скасування пільг і переваг у господарській діяльності окремих категорій суб'єктів господарювання здійснюються відповідно до цього Кодексу та інших законів.

4. Обмеження щодо здійснення підприємницької діяльності, а також перелік видів діяльності, в яких забороняється підприємництво, встановлюються Конституцією України та законом.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 13. Державне замовлення

1. Державне замовлення є засобом державного регулювання економіки шляхом формування на договірній (контрактній) основі складу та обсягів продукції (робіт, послуг), необхідної для пріоритетних державних потреб, розміщення державних контрактів на поставку (закупівлю) цієї продукції (виконання робіт, надання послуг) серед суб'єктів господарювання, незалежно від їх форми власності.

2. Державний контракт - це договір, укладений державним замовником від імені держави з суб'єктом господарювання - виконавцем державного замовлення, в якому визначаються економічні та правові зобов'язання сторін і регулюються їх господарські відносини.

3. Поставки продукції для пріоритетних державних потреб забезпечуються за рахунок коштів Державного бюджету України та інших джерел фінансування, що залучаються для цього, в порядку, визначеному законом.

4. Частину четверту виключено

5. Засади та загальний порядок формування державного замовлення на поставку (закупівлю) продукції, виконання робіт, надання послуг для задоволення пріоритетних державних потреб визначаються законом.

6. Особливості відносин, що виникають у зв'язку з поставками (закупівлею) для пріоритетних державних потреб сільськогосподарської продукції, продовольства, озброєння та військової техніки, а також інших спеціально визначених (специфічних) товарів, регулюються відповідно до закону.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 14. Ліцензування, патентування та квотування у господарській діяльності

1. Ліцензування, патентування певних видів господарської діяльності та квотування є засобами державного регулювання у сфері господарювання, спрямованими на забезпечення єдиної державної політики у цій сфері та захист економічних і соціальних інтересів держави, суспільства та окремих споживачів.

2. Правові засади ліцензування, патентування певних видів господарської діяльності та квотування визначаються виходячи з конституційного права кожного на здійснення підприємницької діяльності, не забороненої законом, а також принципів господарювання, встановлених у статті 6 цього Кодексу.

3. Ліцензія - документ державного зразка, який засвідчує право суб'єкта господарювання - ліцензіата на провадження зазначеного в ньому виду господарської діяльності протягом визначеного строку за умови виконання ліцензійних умов. Відносини, пов'язані з ліцензуванням певних видів господарської діяльності, регулюються законом.

4. У сферах, пов'язаних із торгівлею за грошові кошти (готівку, чеки, а рівно з використанням інших форм розрахунків та платіжних карток на території України), обміном готівкових валютних цінностей (у тому числі операції з готівковими платіжними засобами, вираженими в іноземній валюті, та з платіжними картками), у сфері грального бізнесу та побутових послуг, інших сферах, визначених законом, може здійснюватися патентування підприємницької діяльності суб'єктів господарювання.

Торговий патент - це державне свідоцтво, яке засвідчує право суб'єкта господарювання займатися певними видами підприємницької діяльності впродовж встановленого строку. Спеціальний торговий патент - це державне свідоцтво, яке засвідчує право суб'єкта господарювання на особливий порядок оподаткування відповідно до закону. Порядок патентування певних видів підприємницької діяльності встановлюється законом.

5. У необхідних випадках держава застосовує квотування, встановлюючи граничний обсяг (квоти) виробництва чи обігу певних товарів і послуг. Порядок квотування виробництва та/або обігу (включаючи експорт та імпорт), а також розподілу квот встановлюється Кабінетом Міністрів України відповідно до закону.

Стаття 15. Технічне регулювання у сфері господарювання

1. У сфері господарювання застосовуються:

технічні регламенти;

стандарти;

кодекси усталеної практики;

класифікатори;

технічні умови.

2. Застосування стандартів чи їх окремих положень є обов'язковим для:

суб'єктів господарювання, якщо на стандарти є посилання в технічних регламентах;

учасників угоди (контракту) щодо розроблення, виготовлення чи постачання продукції, якщо в ній (ньому) є посилання на певні стандарти;

виробника чи постачальника продукції, якщо він склав декларацію про відповідність продукції певним стандартам чи застосував позначення цих стандартів у її маркуванні.

3. У разі виготовлення продукції на експорт, якщо угодою (контрактом) визначено інші вимоги, ніж ті, що встановлено технічними регламентами, дозволяється застосування положень угоди (контракту), якщо вони не суперечать законодавству України в частині вимог до процесу виготовлення продукції, її зберігання та транспортування на території України.

(У редакції Закону
 України від 01.12.2005 р. N 3164-IV)

Стаття 16. Дотації та інші засоби державної підтримки суб'єктів господарювання

1. Держава може надавати дотації суб'єктам господарювання: на підтримку виробництва життєво важливих продуктів харчування, на виробництво життєво важливих лікарських препаратів та засобів реабілітації інвалідів, на імпортні закупівлі окремих товарів, послуги транспорту, що забезпечують соціально важливі перевезення, а також суб'єктам господарювання, що опинилися у критичній соціально-економічній або екологічній ситуації, з метою фінансування капітальних вкладень на рівні, необхідному для підтримання їх діяльності, на цілі технічного розвитку, що дають значний економічний ефект, а також в інших випадках, передбачених законом.

2. Держава може здійснювати компенсації або доплати сільськогосподарським товаровиробникам за сільськогосподарську продукцію, що реалізується ними державі.

3. Підстави та порядок застосування засобів державної підтримки суб'єктів господарювання визначаються законом.

Стаття 17. Податки в механізмі державного регулювання господарської діяльності

1. Система оподаткування в Україні, податки і збори встановлюються виключно законами України. Система оподаткування будується за принципами економічної доцільності, соціальної справедливості, поєднання інтересів суспільства, держави, територіальних громад, суб'єктів господарювання та громадян.

2. З метою вирішення найважливіших економічних і соціальних завдань держави закони, якими регулюється оподаткування суб'єктів господарювання, повинні передбачати:

оптимальне поєднання фіскальної та стимулюючої функцій оподаткування;

стабільність (незмінність) протягом кількох років загальних правил оподаткування;

усунення подвійного оподаткування;

узгодженість з податковими системами інших країн.

3. Ставки податків мають нормативний характер і не можуть встановлюватись індивідуально для окремого суб'єкта господарювання.

4. Система оподаткування в Україні повинна передбачати граничні розміри податків і зборів, які можуть справлятись з суб'єктів господарювання. При цьому податки та інші обов'язкові платежі, що відповідно до закону включаються до ціни товарів (робіт, послуг) або відносяться на їх собівартість, сплачуються суб'єктами господарювання незалежно від результатів їх господарської діяльності.

Стаття 18. Обмеження монополізму та сприяння змагальності у сфері господарювання

1. Держава здійснює антимонопольно-конкурентну політику та сприяє розвиткові змагальності у сфері господарювання на основі загальнодержавних програм, що затверджуються Верховною Радою України за поданням Кабінету Міністрів України.

2. Державна політика у сфері економічної конкуренції, обмеження монополізму в господарській діяльності та захисту суб'єктів господарювання і споживачів від недобросовісної конкуренції здійснюється уповноваженими органами державної влади та органами місцевого самоврядування.

3. Органам державної влади та органам місцевого самоврядування, їх посадовим особам забороняється приймати акти та вчиняти дії, які усувають конкуренцію або необґрунтовано сприяють окремим конкурентам у підприємницькій діяльності, чи запроваджують обмеження на ринку, не передбачене законодавством. Законом можуть бути встановлені винятки з цього правила з метою забезпечення національної безпеки, оборони чи інших загальносуспільних інтересів.

4. Правила конкуренції та норми антимонопольного регулювання визначаються цим Кодексом та іншими законами.

Стаття 19. Державний контроль та нагляд за господарською діяльністю

1. Суб'єкти господарювання мають право без обмежень самостійно здійснювати господарську діяльність, що не суперечить законодавству.

2. Суб'єкти господарювання підлягають державній реєстрації відповідно до цього Кодексу та закону.

3. Держава здійснює контроль і нагляд за господарською діяльністю суб'єктів господарювання у таких сферах:

збереження та витрачання коштів і матеріальних цінностей суб'єктами господарських відносин - за станом і достовірністю бухгалтерського обліку та звітності;

фінансових, кредитних відносин, валютного регулювання та податкових відносин - за додержанням суб'єктами господарювання кредитних зобов'язань перед державою і розрахункової дисципліни, додержанням вимог валютного законодавства, податкової дисципліни;

цін і ціноутворення - з питань додержання суб'єктами господарювання державних цін на продукцію і послуги;

монополізму та конкуренції - з питань додержання антимонопольно-конкурентного законодавства;

земельних відносин - за використанням і охороною земель; водних відносин і лісового господарства - за використанням та охороною вод і лісів, відтворенням водних ресурсів і лісів;

виробництва і праці - за безпекою виробництва і праці, додержанням законодавства про працю; за пожежною, екологічною, санітарно-гігієнічною безпекою; за дотриманням стандартів, норм і правил, якими встановлено обов'язкові вимоги щодо умов здійснення господарської діяльності;

споживання - за якістю і безпечністю продукції та послуг;

зовнішньоекономічної діяльності - з питань технологічної, економічної, екологічної та соціальної безпеки.

4. Органи державної влади і посадові особи, уповноважені здійснювати державний контроль і державний нагляд за господарською діяльністю, їх статус та загальні умови і порядок здійснення контролю і нагляду визначаються законами.

5. Незаконне втручання та перешкоджання господарській діяльності суб'єктів господарювання з боку органів державної влади, їх посадових осіб при здійсненні ними державного контролю та нагляду забороняються.

6. Органи державної влади і посадові особи зобов'язані здійснювати інспектування та перевірки діяльності суб'єктів господарювання неупереджено, об'єктивно і оперативно, дотримуючись вимог законодавства, поважаючи права і законні інтереси суб'єктів господарювання.

7. Суб'єкт господарювання має право на одержання інформації про результати інспектування і перевірок його діяльності не пізніш як через тридцять днів після їх закінчення, якщо інше не передбачено законом. Дії та рішення державних органів контролю та нагляду, а також їх посадових осіб, які проводили інспектування і перевірку, можуть бути оскаржені суб'єктом господарювання у встановленому законодавством порядку.

8. Усі суб'єкти господарювання зобов'язані здійснювати первинний (оперативний) та бухгалтерський облік результатів своєї роботи, складати статистичну інформацію, а також надавати відповідно до вимог закону фінансову звітність та статистичну інформацію щодо своєї господарської діяльності, інші дані, визначені законом. Забороняється вимагати від суб'єктів господарювання надання статистичної інформації та інших даних, не передбачених законом або з порушенням порядку, встановленого законом.

Стаття 20. Захист прав суб'єктів господарювання та споживачів

1. Держава забезпечує захист прав і законних інтересів суб'єктів господарювання та споживачів.

2. Кожний суб'єкт господарювання та споживач має право на захист своїх прав і законних інтересів. Права та законні інтереси зазначених суб'єктів захищаються шляхом:

визнання наявності або відсутності прав;

визнання повністю або частково недійсними актів органів державної влади та органів місцевого самоврядування, актів інших суб'єктів, що суперечать законодавству, ущемлюють права та законні інтереси суб'єкта господарювання або споживачів; визнання недійсними господарських угод з підстав, передбачених законом;

відновлення становища, яке існувало до порушення прав та законних інтересів суб'єктів господарювання;

припинення дій, що порушують право або створюють загрозу його порушення;

присудження до виконання обов'язку в натурі;

відшкодування збитків;

застосування штрафних санкцій;

застосування оперативно-господарських санкцій;

застосування адміністративно-господарських санкцій;

установлення, зміни і припинення господарських правовідносин;

іншими способами, передбаченими законом.

3. Порядок захисту прав суб'єктів господарювання та споживачів визначається цим Кодексом, іншими законами.

Стаття 21. Об'єднання підприємців

1. З метою сприяння розвитку національної економіки, її інтеграції у світове господарство, а також створення сприятливих умов для підприємницької діяльності в Україні можуть створюватися торгово-промислові палати як добровільні об'єднання підприємців та організацій. Торгово-промислова палата є недержавною самоврядною статутною організацією, створеною на засадах членства, що має статус юридичної особи.

2. Держава сприяє торгово-промисловим палатам у виконанні ними статутних завдань.

3. Порядок утворення та діяльності торгово-промислових палат встановлюється законом.

4. Суб'єкти господарювання - роботодавці мають право на об'єднання в організації роботодавців для реалізації та захисту своїх прав.

5. Організації роботодавців є самоврядними статутними організаціями, що утворюються на засадах добровільності та рівноправності з метою представництва і захисту законних інтересів роботодавців. Організації роботодавців можуть об'єднуватися у спілки та інші статутні об'єднання роботодавців.

6. Порядок утворення та засади діяльності організацій та об'єднань роботодавців визначаються законом.

Стаття 22. Особливості управління господарською діяльністю у державному секторі економіки

1. Держава здійснює управління державним сектором економіки відповідно до засад внутрішньої і зовнішньої політики.

2. Суб'єктами господарювання державного сектора економіки є суб'єкти, що діють на основі лише державної власності, а також суб'єкти, державна частка у статутному фонді яких перевищує п'ятдесят відсотків чи становить величину, яка забезпечує державі право вирішального впливу на господарську діяльність цих суб'єктів.

3. Повноваження суб'єктів управління у державному секторі економіки - Кабінету Міністрів України, міністерств, інших органів влади та організацій щодо суб'єктів господарювання визначаються законом.

4. Законом можуть бути визначені види господарської діяльності, яку дозволяється здійснювати виключно державним підприємствам, установам і організаціям.

5. Держава реалізує право державної власності у державному секторі економіки через систему організаційно-господарських повноважень відповідних органів управління щодо суб'єктів господарювання, що належать до цього сектора і здійснюють свою діяльність на основі права господарського відання або права оперативного управління.

6. Правовий статус окремого суб'єкта господарювання у державному секторі економіки визначається уповноваженими органами управління відповідно до вимог цього Кодексу та інших законів. Відносини органів управління з названими суб'єктами господарювання у випадках, передбачених законом, можуть здійснюватися на договірних засадах.

7. Держава застосовує до суб'єктів господарювання у державному секторі економіки усі засоби державного регулювання господарської діяльності, передбачені цим Кодексом, враховуючи особливості правового статусу даних суб'єктів.

8. Законом встановлюються особливості здійснення антимонопольно-конкурентної політики та розвитку змагальності у державному секторі економіки, які повинні враховуватися при формуванні відповідних державних програм.

9. Процедура визнання банкрутом застосовується щодо державних підприємств з урахуванням вимог, зазначених у главі 23 цього Кодексу.

10. Органам управління, які здійснюють організаційно-господарські повноваження стосовно суб'єктів господарювання державного сектора економіки, забороняється делегувати іншим суб'єктам повноваження щодо розпорядження державною власністю і повноваження щодо управління діяльністю суб'єктів господарювання, за винятком делегування названих повноважень відповідно до закону органам місцевого самоврядування та інших випадків, передбачених цим Кодексом та іншими законами.

Стаття 23. Відносини суб'єктів господарювання з органами місцевого самоврядування

1. Органи місцевого самоврядування здійснюють свої повноваження щодо суб'єктів господарювання виключно в межах, визначених Конституцією України, законами про місцеве самоврядування та іншими законами, що передбачають особливості здійснення місцевого самоврядування в містах Києві та Севастополі, іншими законами. Органи місцевого самоврядування можуть здійснювати щодо суб'єктів господарювання також окремі повноваження органів виконавчої влади, надані їм законом.

2. Відносини органів місцевого самоврядування з суб'єктами господарювання у випадках, передбачених законом, можуть здійснюватися також на договірних засадах.

3. Правові акти органів та посадових осіб місцевого самоврядування, прийняті в межах їх повноважень, є обов'язковими для виконання усіма учасниками господарських відносин, які розташовані або здійснюють свою діяльність на відповідній території.

4. Незаконне втручання органів та посадових осіб місцевого самоврядування у господарську діяльність суб'єктів господарювання забороняється. Не допускається видання правових актів органів місцевого самоврядування, якими встановлюються не передбачені законом обмеження щодо обігу окремих видів товарів (послуг) на території відповідних адміністративно-територіальних одиниць.

5. Органи та посадові особи місцевого самоврядування мають право звертатися до суду щодо визнання недійсними актів підприємств, інших суб'єктів господарювання, які обмежують права територіальних громад, повноваження органів місцевого самоврядування.

6. Органи, посадові та службові особи місцевого самоврядування несуть відповідальність за свою діяльність перед суб'єктами господарювання, підстави, види і порядок якої визначаються Конституцією України та законом.

7. Спори про поновлення порушених прав суб'єктів господарювання та відшкодування завданої їм шкоди внаслідок рішень, дій чи бездіяльності органів, посадових або службових осіб місцевого самоврядування при здійсненні ними своїх повноважень вирішуються в судовому порядку.

Стаття 24. Особливості управління господарською діяльністю у комунальному секторі економіки

1. Управління господарською діяльністю у комунальному секторі економіки здійснюється через систему організаційно-господарських повноважень територіальних громад та органів місцевого самоврядування щодо суб'єктів господарювання, які належать до комунального сектора економіки і здійснюють свою діяльність на основі права господарського відання або права оперативного управління.

2. Правовий статус окремого суб'єкта господарювання у комунальному секторі економіки визначається уповноваженими органами управління відповідно до вимог цього Кодексу та інших законів. Відносини органів управління між зазначеними суб'єктами у випадках, передбачених законом, можуть здійснюватися на договірних засадах.

3. Суб'єктами господарювання комунального сектора економіки є суб'єкти, що діють на основі лише комунальної власності, а також суб'єкти, у статутному фонді яких частка комунальної власності перевищує п'ятдесят відсотків чи становить величину, яка забезпечує органам місцевого самоврядування право вирішального впливу на господарську діяльність цих суб'єктів.

4. Законом можуть бути встановлені особливості здійснення антимонопольно-конкурентної політики щодо комунального сектора економіки, а також додаткові вимоги та гарантії права власності Українського народу і права комунальної власності при реалізації процедури банкрутства щодо суб'єктів господарювання комунального сектора економіки.

5. Органи місцевого самоврядування несуть відповідальність за наслідки діяльності суб'єктів господарювання, що належать до комунального сектора економіки, на підставах, у межах і порядку, визначених законом.

Глава 3
ОБМЕЖЕННЯ МОНОПОЛІЗМУ ТА ЗАХИСТ СУБ'ЄКТІВ ГОСПОДАРЮВАННЯ І СПОЖИВАЧІВ ВІД НЕДОБРОСОВІСНОЇ КОНКУРЕНЦІЇ

Стаття 25. Конкуренція у сфері господарювання

1. Держава підтримує конкуренцію як змагання між суб'єктами господарювання, що забезпечує завдяки їх власним досягненням здобуття ними певних економічних переваг, внаслідок чого споживачі та суб'єкти господарювання отримують можливість вибору необхідного товару і при цьому окремі суб'єкти господарювання не визначають умов реалізації товару на ринку.

2. Органам державної влади і органам місцевого самоврядування, що регулюють відносини у сфері господарювання, забороняється приймати акти або вчиняти дії, що визначають привілейоване становище суб'єктів господарювання тієї чи іншої форми власності, або ставлять у нерівне становище окремі категорії суб'єктів господарювання чи іншим способом порушують правила конкуренції. У разі порушення цієї вимоги органи державної влади, до повноважень яких належить контроль та нагляд за додержанням антимонопольно-конкурентного законодавства, а також суб'єкти господарювання можуть оспорювати такі акти в установленому законом порядку.

3. Уповноважені органи державної влади і органи місцевого самоврядування повинні здійснювати аналіз стану ринку і рівня конкуренції на ньому і вживати передбачених законом заходів щодо упорядкування конкуренції суб'єктів господарювання.

4. Держава забезпечує захист комерційної таємниці суб'єктів господарювання відповідно до вимог цього Кодексу та інших законів.

Стаття 26. Обмеження конкуренції

1. Рішення або дії органів державної влади та органів місцевого самоврядування, які спрямовані на обмеження конкуренції чи можуть мати наслідком такі обмеження, визнаються обґрунтованими у випадках:

подання допомоги соціального характеру окремим суб'єктам господарювання за умови, що допомога подається без дискримінації інших суб'єктів господарювання;

подання допомоги за рахунок державних ресурсів з метою відшкодування збитків, завданих стихійним лихом або іншими надзвичайними подіями, на визначених ринках товарів або послуг, перелік яких встановлюється законодавством;

подання допомоги, в тому числі створення пільгових економічних умов окремим регіонам з метою компенсації соціально-економічних втрат, викликаних важкою екологічною ситуацією;

здійснення державного регулювання, пов'язаного з реалізацією проектів загальнонаціонального значення.

2. Умови та порядок обмеження конкуренції встановлюються законом відповідно до цього Кодексу.

Стаття 27. Обмеження монополізму в економіці

1. Монопольним визнається домінуюче становище суб'єкта господарювання, яке дає йому можливість самостійно або разом з іншими суб'єктами обмежувати конкуренцію на ринку певного товару (робіт, послуг).

2. Монопольним є становище суб'єкта господарювання, частка якого на ринку певного товару перевищує розмір, встановлений законом.

3. Монопольним може бути визнано також становище суб'єктів господарювання на ринку товару за наявності інших умов, визначених законом.

4. У разі суспільної необхідності та з метою усунення негативного впливу на конкуренцію органи державної влади здійснюють стосовно існуючих монопольних утворень заходи антимонопольного регулювання відповідно до вимог законодавства та заходи демонополізації економіки, передбачені відповідними державними програмами, за винятком природних монополій.

5. Органам державної влади та органам місцевого самоврядування забороняється приймати акти або вчиняти дії, спрямовані на економічне посилення існуючих суб'єктів господарювання - монополістів та утворення без достатніх підстав нових монопольних утворень, а також приймати рішення про виключно централізований розподіл товарів.

Стаття 28. Природні монополії

1. Стан товарного ринку, за якого задоволення попиту на цьому ринку є більш ефективним за умови відсутності конкуренції внаслідок технологічних особливостей виробництва (у зв'язку з істотним зменшенням витрат виробництва на одиницю продукції в міру збільшення обсягів виробництва), а товари (послуги), що виробляються суб'єктами господарювання, не можуть бути замінені у споживанні іншими, у зв'язку з чим попит на цьому товарному ринку менше залежить від зміни цін на такі товари, ніж попит на інші товари (послуги), - вважається природною монополією.

2. Суб'єктами природної монополії можуть бути суб'єкти господарювання будь-якої форми власності (монопольні утворення), які виробляють (реалізують) товари на ринку, що перебуває у стані природної монополії.

3. Законом про природні монополії визначаються сфери діяльності суб'єктів природних монополій, органи державної влади, органи місцевого самоврядування, інші органи, які регулюють діяльність зазначених суб'єктів, а також інші питання регулювання відносин, що виникають на товарних ринках України, які перебувають у стані природної монополії, та на суміжних ринках за участі суб'єктів природних монополій.

Стаття 29. Зловживання монопольним становищем на ринку

1. Зловживанням монопольним становищем вважаються:

нав'язування таких умов договору, які ставлять контрагентів у нерівне становище, або додаткових умов, що не стосуються предмета договору, включаючи нав'язування товару, не потрібного контрагенту;

обмеження або припинення виробництва, а також вилучення товарів з обороту з метою створення або підтримки дефіциту на ринку чи встановлення монопольних цін;

інші дії, вчинені з метою створення перешкод доступу на ринок (виходу з ринку) суб'єктів господарювання;

встановлення монопольно високих або дискримінаційних цін (тарифів) на свої товари, що призводить до порушення прав споживачів або обмежує права окремих споживачів;

встановлення монопольно низьких цін (тарифів) на свої товари, що призводить до обмеження конкуренції.

Стаття 30. Неправомірні угоди між суб'єктами господарювання

1. Неправомірними угодами між суб'єктами господарювання визнаються угоди або погоджені дії, спрямовані на:

встановлення (підтримання) монопольних цін (тарифів), знижок, надбавок (доплат), націнок;

розподіл ринків за територіальним принципом, обсягом реалізації чи закупівлі товарів, їх асортиментом або за колом споживачів чи за іншими ознаками - з метою їх монополізації;

усунення з ринку або обмеження доступу до нього продавців, покупців, інших суб'єктів господарювання.

Стаття 31. Дискримінація суб'єктів господарювання

1. Дискримінацією суб'єктів господарювання органами влади у цьому Кодексі визнається:

заборона створення нових підприємств чи інших організаційних форм господарювання в будь-якій сфері господарської діяльності, а також встановлення обмежень на здійснення окремих видів господарської діяльності або виробництво певних видів товарів з метою обмеження конкуренції;

примушування суб'єктів господарювання до пріоритетного укладання договорів, першочергової реалізації товарів певним споживачам або до вступу в господарські організації та інші об'єднання;

прийняття рішень про централізований розподіл товарів, який призводить до монопольного становища на ринку;

встановлення заборони на реалізацію товарів з одного регіону України в інший;

надання окремим підприємцям податкових та інших пільг, які ставлять їх у привілейоване становище щодо інших суб'єктів господарювання, що призводить до монополізації ринку певного товару;

обмеження прав суб'єктів господарювання щодо придбання та реалізації товарів;

встановлення заборон чи обмежень стосовно окремих суб'єктів господарювання або груп підприємців.

2. Дискримінація суб'єктів господарювання не допускається. Законом можуть бути встановлені винятки з положень цієї статті з метою забезпечення національної безпеки, оборони, загальносуспільних інтересів.

Стаття 32. Недобросовісна конкуренція

1. Недобросовісною конкуренцією визнаються будь-які дії у конкуренції, що суперечать правилам, торговим та іншим чесним звичаям у підприємницькій діяльності.

2. Недобросовісною конкуренцією є неправомірне використання ділової репутації суб'єкта господарювання, створення перешкод суб'єктам господарювання у процесі конкуренції та досягнення неправомірних переваг у конкуренції, неправомірне збирання, розголошення та використання комерційної таємниці, а також інші дії, що кваліфікуються відповідно до частини першої цієї статті.

3. Недобросовісна конкуренція тягне за собою юридичну відповідальність осіб, якщо їх дії мають негативний вплив на конкуренцію на території України, незалежно від того, де вчинено такі дії.

Стаття 33. Неправомірне використання ділової репутації суб'єкта господарювання

1. Неправомірним використанням ділової репутації суб'єкта господарювання визнаються: неправомірне використання чужих позначень, рекламних матеріалів, упаковки; неправомірне використання товару іншого виробника; копіювання зовнішнього вигляду виробу іншого виробника; порівняльна реклама.

2. Неправомірним є використання без дозволу уповноваженої на те особи чужого імені, комерційного найменування, торговельної марки, інших позначень, а також належних іншій особі рекламних матеріалів тощо, що може призвести до змішування з діяльністю іншого суб'єкта господарювання, який має пріоритет на їх використання.

3. Використання у комерційному найменуванні власного імені громадянина є правомірним, якщо до власного імені додається будь-який відмітний елемент, що виключає змішування з діяльністю іншого суб'єкта господарювання.

4. Неправомірним використанням товару іншого виробника є введення у господарський обіг під своїм позначенням товару іншого виробника шляхом змін чи зняття позначень виробника без дозволу уповноваженої на те особи.

5. Копіюванням зовнішнього вигляду виробу є відтворення зовнішнього вигляду виробу іншого суб'єкта господарювання і введення його у господарський обіг без однозначного зазначення виробника копії, що може призвести до змішування з діяльністю іншого суб'єкта господарювання. Не визнається неправомірним копіювання зовнішнього вигляду виробу або його частин, якщо таке копіювання зумовлено виключно їх функціональним застосуванням.

6. Дія частини п'ятої цієї статті не поширюється на вироби, що мають охорону як об'єкти права інтелектуальної власності.

7. Порівняльною є реклама, що містить порівняння з товарами (роботами, послугами) чи діяльністю іншого суб'єкта господарювання. Не визнається неправомірним порівняння в рекламі у випадках, передбачених законом.

Стаття 34. Створення перешкод суб'єктам господарювання у процесі конкуренції

1. Перешкодами у процесі конкуренції вважаються: дискредитація суб'єкта господарювання, нав'язування споживачам примусового асортименту товарів (робіт, послуг), схиляння до бойкоту суб'єкта господарювання або дискримінації покупця (замовника), або до розірвання договору з конкурентом, підкуп працівника постачальника або покупця (замовника).

2. Дискредитацією суб'єкта господарювання є поширення у будь-якій формі неправдивих, неточних або неповних відомостей, пов'язаних з особою чи діяльністю суб'єкта господарювання, які завдали або могли завдати шкоди діловій репутації суб'єкта господарювання.

3. Купівлею-продажем товарів, виконанням робіт, наданням послуг із примусовим асортиментом є купівля-продаж одних товарів, виконання робіт, надання послуг за умови купівлі-продажу інших товарів, виконання робіт, надання послуг, не потрібних споживачу або контрагенту.

4. Схилянням до бойкоту суб'єкта господарювання вважається спонукання конкурентом іншої особи, безпосередньо або через посередника, до відмови від встановлення договірних відносин із цим суб'єктом господарювання.

5. Схилянням постачальника до дискримінації покупця є спонукання, безпосередньо або через посередника, до надання постачальником конкуренту покупця певних переваг без достатніх на це підстав.

6. Схилянням суб'єкта господарювання до розірвання договору з конкурентом іншого суб'єкта господарювання є вчинене з корисливих мотивів або в інтересах третіх осіб спонукання суб'єкта господарювання - учасника договору до невиконання або виконання неналежним чином договірних зобов'язань перед цим конкурентом шляхом надання або пропонування суб'єкту господарювання - учаснику договору, безпосередньо або через посередника, матеріальної винагороди, компенсації чи інших переваг.

7. Підкуп працівника постачальника - це надання або пропонування йому конкурентом покупця (замовника), безпосередньо або через посередника, матеріальних цінностей, майнових або немайнових благ за неналежне виконання або невиконання працівником постачальника службових обов'язків, що випливають з укладеного чи пов'язані з укладенням між постачальником і покупцем договору поставки товарів, виконання робіт, надання послуг, що призвело або могло призвести до отримання конкурентом покупця (замовника) певних переваг перед покупцем (замовником).

8. До працівника постачальника прирівнюється й інша особа, яка згідно з своїми повноваженнями приймає рішення від імені постачальника про поставку товару, виконання робіт, надання послуг, впливає на прийняття такого рішення або якимось чином пов'язана з ним.

9. Підкуп працівника покупця (замовника) - це надання або пропонування йому конкурентом постачальника, безпосередньо або через посередника, матеріальних цінностей, майнових чи немайнових благ за неналежне виконання або невиконання працівником покупця (замовника) службових обов'язків, що випливають з укладеного або пов'язані з укладенням між постачальником і покупцем договору поставки товарів, виконання робіт, надання послуг, що призвело або могло призвести до отримання конкурентом постачальника певних переваг перед постачальником.

10. До працівника покупця (замовника) прирівнюється й інша особа, яка згідно з своїми повноваженнями приймає рішення від імені покупця (замовника) про придбання товару, виконання робіт, надання послуг, впливає на прийняття такого рішення або якимось чином пов'язана з ним.

Стаття 35. Досягнення неправомірних переваг у конкуренції

1. Досягненням неправомірних переваг у конкуренції є отримання певних переваг стосовно іншого суб'єкта господарювання шляхом порушення законодавства, яке підтверджене рішенням відповідного органу державної влади.

Стаття 36. Неправомірне збирання, розголошення та використання відомостей, що є комерційною таємницею

1. Відомості, пов'язані з виробництвом, технологією, управлінням, фінансовою та іншою діяльністю суб'єкта господарювання, що не є державною таємницею, розголошення яких може завдати шкоди інтересам суб'єкта господарювання, можуть бути визнані його комерційною таємницею. Склад і обсяг відомостей, що становлять комерційну таємницю, спосіб їх захисту визначаються суб'єктом господарювання відповідно до закону.

2. Неправомірним збиранням відомостей, що становлять комерційну таємницю, вважається добування протиправним способом зазначених відомостей, якщо це завдало чи могло завдати шкоди суб'єкту господарювання.

3. Розголошенням комерційної таємниці є ознайомлення іншої особи без згоди особи, уповноваженої на те, з відомостями, що відповідно до закону становлять комерційну таємницю, особою, якій ці відомості були довірені у встановленому порядку або стали відомі у зв'язку з виконанням службових обов'язків, якщо це завдало чи могло завдати шкоди суб'єкту господарювання.

4. Схилянням до розголошення комерційної таємниці є спонукання особи, якій були довірені у встановленому порядку або стали відомі у зв'язку з виконанням службових обов'язків відомості, що відповідно до закону становлять комерційну таємницю, до розкриття цих відомостей, якщо це завдало чи могло завдати шкоди суб'єкту господарювання.

5. Неправомірним використанням комерційної таємниці є впровадження у виробництво або врахування під час планування чи здійснення підприємницької діяльності без дозволу уповноваженої на те особи неправомірно здобутих відомостей, що становлять відповідно до закону комерційну таємницю.

6. За неправомірне збирання, розголошення або використання відомостей, що є комерційною таємницею, винні особи несуть відповідальність, встановлену законом.

Стаття 37. Відповідальність за недобросовісну конкуренцію

1. Вчинення дій, визначених як недобросовісна конкуренція, тягне за собою відповідальність суб'єкта господарювання згідно з цим Кодексом або адміністративну, цивільну чи кримінальну відповідальність винних осіб у випадках, передбачених законом.

Стаття 38. Правила професійної етики у конкуренції

1. Суб'єкти господарювання за сприяння заінтересованих організацій можуть розробляти правила професійної етики у конкуренції для відповідних сфер господарської діяльності, а також для певних галузей економіки. Правила професійної етики у конкуренції погоджуються з Антимонопольним комітетом України.

2. Правила професійної етики у конкуренції можуть використовуватися при укладанні договорів, розробці установчих та інших документів суб'єктів господарювання.

Стаття 39. Захист прав споживачів

1. Споживачі, які перебувають на території України, під час придбання, замовлення або використання товарів (робіт, послуг) з метою задоволення своїх потреб мають право на:

державний захист своїх прав;

гарантований рівень споживання;

належну якість товарів (робіт, послуг);

безпеку товарів (робіт, послуг);

необхідну, доступну та достовірну інформацію про кількість, якість і асортимент товарів (робіт, послуг);

відшкодування збитків, завданих товарами (роботами, послугами) неналежної якості, а також шкоди, заподіяної небезпечними для життя і здоров'я людей товарами (роботами, послугами), у випадках, передбачених законом;

звернення до суду та інших уповноважених органів влади за захистом порушених прав або законних інтересів.

З метою захисту своїх прав та законних інтересів громадяни можуть об'єднуватися на добровільній основі у громадські організації споживачів (об'єднання споживачів).

2. Держава забезпечує громадянам захист їх інтересів як споживачів, надає можливість вільного вибору товарів (робіт, послуг), набуття знань і кваліфікації, необхідних для прийняття самостійних рішень під час придбання та використання товарів (робіт, послуг) відповідно до їх потреб, і гарантує придбання або одержання іншими законними способами товарів (робіт, послуг) в обсягах, що забезпечують рівень споживання, достатній для підтримання здоров'я і життєдіяльності.

3. Права споживачів, механізм реалізації захисту цих прав та відносини між споживачами товарів (робіт, послуг) і виробниками (виконавцями, продавцями) регулюються законом про захист прав споживачів та іншими законодавчими актами.

4. Якщо чинним міжнародним договором, згоду на обов'язковість якого надано Верховною Радою України, встановлено інші правила, ніж ті, що є в законодавстві України про захист прав споживачів, то застосовуються правила міжнародного договору.

Стаття 40. Державний контроль за дотриманням антимонопольно-конкурентного законодавства

1. Державний контроль за дотриманням антимонопольно-конкурентного законодавства, захист інтересів підприємців та споживачів від його порушень здійснюються Антимонопольним комітетом України відповідно до його повноважень, визначених законом.

2. З метою запобігання монопольному становищу окремих суб'єктів господарювання на ринку створення, реорганізація та ліквідація суб'єктів господарювання, придбання їх активів, часток (акцій, паїв) господарських товариств, а також утворення об'єднань підприємств або перетворення органів влади в зазначені об'єднання у випадках, передбачених законодавством, здійснюються за умови одержання згоди на це Антимонопольного комітету України. Підстави для надання згоди на концентрацію суб'єктів господарювання визначаються законом.

3. У разі якщо суб'єкти господарювання зловживають монопольним становищем на ринку, Антимонопольний комітет України має право прийняти рішення про примусовий поділ монопольних утворень. Строк виконання такого рішення не може бути меншим шести місяців.

4. Примусовий поділ не застосовується у разі:

неможливості організаційного або територіального відокремлення підприємств або структурних підрозділів;

наявності тісного технологічного зв'язку підприємств, структурних підрозділів, якщо частка внутрішнього обороту в загальному обсязі валової продукції підприємства (об'єднання тощо) становить менше тридцяти відсотків.

5. Реорганізація монопольного утворення, що підлягає примусовому поділу, здійснюється на розсуд суб'єкта господарювання за умови усунення монопольного становища цього утворення на ринку.

6. Антимонопольний комітет України та його територіальні відділення у встановленому законом порядку розглядають справи про недобросовісну конкуренцію та інші справи щодо порушення антимонопольно-конкурентного законодавства, передбачені законом.

7. Рішення Антимонопольного комітету України та його територіальних відділень можуть бути оскаржені до суду. Збитки, завдані незаконними рішеннями Антимонопольного комітету України або його територіальних відділень, відшкодовуються з Державного бюджету України за позовом заінтересованих осіб у порядку, визначеному законом.

Стаття 41. Антимонопольно-конкурентне законодавство

1. Законодавство, що регулює відносини, які виникають у зв'язку з недобросовісною конкуренцією, обмеженням та попередженням монополізму у господарській діяльності, складається з цього Кодексу, закону про Антимонопольний комітет України, інших законодавчих актів.

2. Положення цієї глави Кодексу не поширюються на відносини, у яких беруть участь суб'єкти господарювання та інші учасники господарських відносин, якщо результат їх діяльності проявляється лише за межами України, якщо інше не передбачено чинним міжнародним договором, згоду на обов'язковість якого надано Верховною Радою України.

3. Законом можуть бути визначені особливості регулювання відносин, пов'язаних з недобросовісною конкуренцією та монополізмом на фінансових ринках і ринках цінних паперів.

Глава 4
ГОСПОДАРСЬКА КОМЕРЦІЙНА ДІЯЛЬНІСТЬ (ПІДПРИЄМНИЦТВО)

Стаття 42. Підприємництво як вид господарської діяльності

1. Підприємництво - це самостійна, ініціативна, систематична, на власний ризик господарська діяльність, що здійснюється суб'єктами господарювання (підприємцями) з метою досягнення економічних і соціальних результатів та одержання прибутку.

Стаття 43. Свобода підприємницької діяльності

1. Підприємці мають право без обмежень самостійно здійснювати будь-яку підприємницьку діяльність, яку не заборонено законом.

2. Особливості здійснення окремих видів підприємництва встановлюються законодавчими актами.

3. Перелік видів господарської діяльності, що підлягають ліцензуванню, а також перелік видів діяльності, підприємництво в яких забороняється, встановлюються виключно законом.

4. Здійснення підприємницької діяльності забороняється органам державної влади та органам місцевого самоврядування.

Підприємницька діяльність посадових і службових осіб органів державної влади та органів місцевого самоврядування обмежується законом у випадках, передбачених частиною другою статті 64 Конституції України.

Стаття 44. Принципи підприємницької діяльності

1. Підприємництво здійснюється на основі:

вільного вибору підприємцем видів підприємницької діяльності;

самостійного формування підприємцем програми діяльності, вибору постачальників і споживачів продукції, що виробляється, залучення матеріально-технічних, фінансових та інших видів ресурсів, використання яких не обмежено законом, встановлення цін на продукцію та послуги відповідно до закону;

вільного найму підприємцем працівників;

комерційного розрахунку та власного комерційного ризику;

вільного розпорядження прибутком, що залишається у підприємця після сплати податків, зборів та інших платежів, передбачених законом;

самостійного здійснення підприємцем зовнішньоекономічної діяльності, використання підприємцем належної йому частки валютної виручки на свій розсуд.

Стаття 45. Організаційні форми підприємництва

1. Підприємництво в Україні здійснюється в будь-яких організаційних формах, передбачених законом, на вибір підприємця.

2. Порядок створення, державної реєстрації, діяльності, реорганізації та ліквідації суб'єктів підприємництва окремих організаційних форм визначається цим Кодексом та іншими законами.

3. Щодо громадян та юридичних осіб, для яких підприємницька діяльність не є основною, положення цього Кодексу поширюються на ту частину їх діяльності, яка за своїм характером є підприємницькою.

Стаття 46. Право найму працівників і соціальні гарантії щодо використання їх праці

1. Підприємці мають право укладати з громадянами договори щодо використання їх праці. При укладенні трудового договору (контракту, угоди) підприємець зобов'язаний забезпечити належні і безпечні умови праці, оплату праці не нижчу від визначеної законом та її своєчасне одержання працівниками, а також інші соціальні гарантії, включаючи соціальне й медичне страхування та соціальне забезпечення відповідно до законодавства України.

Стаття 47. Загальні гарантії прав підприємців

1. Держава гарантує усім підприємцям, незалежно від обраних ними організаційних форм підприємницької діяльності, рівні права та рівні можливості для залучення і використання матеріально-технічних, фінансових, трудових, інформаційних, природних та інших ресурсів.

2. Забезпечення підприємця матеріально-технічними та іншими ресурсами, що централізовано розподіляються державою, здійснюється з метою виконання підприємцем поставок, робіт чи послуг для пріоритетних державних потреб.

3. Держава гарантує недоторканність майна і забезпечує захист майнових прав підприємця. Вилучення державою або органами місцевого самоврядування у підприємця основних і оборотних фондів, іншого майна допускається відповідно до статті 41 Конституції України на підставах і в порядку, передбачених законом.

4. Збитки, завдані підприємцю внаслідок порушення громадянами чи юридичними особами, органами державної влади чи органами місцевого самоврядування його майнових прав, відшкодовуються підприємцю відповідно до цього Кодексу та інших законів.

5. Підприємець або громадянин, який працює у підприємця по найму, у передбачених законом випадках може бути залучений до виконання в робочий час державних або громадських обов'язків, з відшкодуванням підприємцю відповідних збитків органом, який приймає таке рішення. Спори про відшкодування збитків вирішуються судом.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 48. Державна підтримка підприємництва

1. З метою створення сприятливих організаційних та економічних умов для розвитку підприємництва органи влади на умовах і в порядку, передбачених законом:

надають підприємцям земельні ділянки, передають державне майно, необхідне для здійснення підприємницької діяльності;

сприяють підприємцям в організації матеріально-технічного забезпечення та інформаційного обслуговування їх діяльності, підготовці кадрів;

здійснюють первісне облаштування неосвоєних територій об'єктами виробничої і соціальної інфраструктури з продажем або передачею їх підприємцям у визначеному законом порядку;

стимулюють модернізацію технології, інноваційну діяльність, освоєння підприємцями нових видів продукції та послуг;

подають підприємцям інші види допомоги.

2. Держава сприяє розвитку малого підприємництва, створює необхідні умови для цього.

Стаття 49. Відповідальність суб'єктів підприємництва

1. Підприємці зобов'язані не завдавати шкоди довкіллю, не порушувати права та законні інтереси громадян і їх об'єднань, інших суб'єктів господарювання, установ, організацій, права місцевого самоврядування і держави.

2. За завдані шкоду і збитки підприємець несе майнову та іншу встановлену законом відповідальність.

Стаття 50. Діяльність іноземних підприємців в Україні

1. Особливості здійснення підприємницької діяльності на території України, на її континентальному шельфі та у виключній (морській) економічній зоні іноземними юридичними особами, громадянами визначаються цим Кодексом та іншими законами України.

2. У разі якщо чинним міжнародним договором, згоду на обов'язковість якого надано Верховною Радою України, встановлено інші правила щодо підприємництва, ніж ті, що передбачено законодавством України, застосовуються правила міжнародного договору. Правила міжнародних договорів України, чинних на момент прийняття Конституції України, застосовуються відповідно до Конституції України в порядку, визначеному цими міжнародними договорами.

Стаття 51. Припинення підприємницької діяльності

1. Підприємницька діяльність припиняється:

з власної ініціативи підприємця;

у разі закінчення строку дії ліцензії;

у разі припинення існування підприємця;

на підставі рішення суду у випадках, передбачених цим Кодексом та іншими законами.

2. Порядок припинення діяльності підприємця встановлюється законом відповідно до вимог цього Кодексу.

Глава 5
НЕКОМЕРЦІЙНА ГОСПОДАРСЬКА ДІЯЛЬНІСТЬ

Стаття 52. Некомерційне господарювання

1. Некомерційне господарювання - це самостійна систематична господарська діяльність, що здійснюється суб'єктами господарювання, спрямована на досягнення економічних, соціальних та інших результатів без мети одержання прибутку.

2. Некомерційна господарська діяльність здійснюється суб'єктами господарювання державного або комунального секторів економіки у галузях (видах діяльності), в яких відповідно до статті 12 цього Кодексу забороняється підприємництво, на основі рішення відповідного органу державної влади чи органу місцевого самоврядування. Некомерційна господарська діяльність може здійснюватися також іншими суб'єктами господарювання, яким здійснення господарської діяльності у формі підприємництва забороняється законом.

3. Не можуть здійснювати некомерційну господарську діяльність органи державної влади, органи місцевого самоврядування, їх посадові особи.

Стаття 53. Організаційні форми здійснення некомерційної господарської діяльності

1. Некомерційна господарська діяльність може здійснюватися суб'єктами господарювання на основі права власності або права оперативного управління в організаційних формах, які визначаються власником або відповідним органом управління чи органом місцевого самоврядування з урахуванням вимог, передбачених цим Кодексом та іншими законами.

2. Порядок створення, державної реєстрації, діяльності, реорганізації та ліквідації суб'єктів господарювання окремих організаційних форм некомерційної господарської діяльності визначається цим Кодексом та іншими законами.

3. У разі якщо господарська діяльність громадян або юридичної особи, зареєстрованої як суб'єкт некомерційного господарювання, набуває характеру підприємницької діяльності, до неї застосовуються положення цього Кодексу та інших законів, якими регулюється підприємництво.

Стаття 54. Регулювання некомерційної господарської діяльності

1. На суб'єктів господарювання, які здійснюють некомерційну господарську діяльність, поширюються загальні вимоги щодо регулювання господарської діяльності з урахуванням особливостей її здійснення різними суб'єктами господарювання, які визначаються цим Кодексом та іншими законодавчими актами.

2. При укладенні трудового договору (контракту, угоди) суб'єкт господарювання, що здійснює некомерційну господарську діяльність, зобов'язаний забезпечити належні і безпечні умови праці, її оплату не нижчу від визначеного законом мінімального розміру, а також забезпечити інші соціальні гарантії, передбачені законом.

Розділ II
СУБ'ЄКТИ ГОСПОДАРЮВАННЯ

Глава 6
ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 55. Поняття суб'єкта господарювання

1. Суб'єктами господарювання визнаються учасники господарських відносин, які здійснюють господарську діяльність, реалізуючи господарську компетенцію (сукупність господарських прав та обов'язків), мають відокремлене майно і несуть відповідальність за своїми зобов'язаннями в межах цього майна, крім випадків, передбачених законодавством.

2. Суб'єктами господарювання є:

1) господарські організації - юридичні особи, створені відповідно до Цивільного кодексу України, державні, комунальні та інші підприємства, створені відповідно до цього Кодексу, а також інші юридичні особи, які здійснюють господарську діяльність та зареєстровані в установленому законом порядку;

2) громадяни України, іноземці та особи без громадянства, які здійснюють господарську діяльність та зареєстровані відповідно до закону як підприємці.

3) виключено

3. Суб'єкти господарювання реалізують свою господарську компетенцію на основі права власності, права господарського відання, права оперативного управління відповідно до визначення цієї компетенції у цьому Кодексі та інших законах.

4. Суб'єкти господарювання - господарські організації, які діють на основі права власності, права господарського відання чи оперативного управління, мають статус юридичної особи, що визначається цивільним законодавством та цим Кодексом.

5. Суб'єкти господарювання, зазначені у пункті першому частини другої цієї статті, мають право відкривати свої філії, представництва, інші відокремлені підрозділи без створення юридичної особи.

(Із змінами, внесеними згідно із
 Законом України від 04.02.2005 р. N 2424-IV)

Стаття 56. Утворення суб'єкта господарювання

1. Суб'єкт господарювання може бути утворений за рішенням власника (власників) майна або уповноваженого ним (ними) органу, а у випадках, спеціально передбачених законодавством, також за рішенням інших органів, організацій і громадян шляхом заснування нового, реорганізації (злиття, приєднання, виділення, поділу, перетворення) діючого (діючих) суб'єкта господарювання з додержанням вимог законодавства.

2. Суб'єкти господарювання можуть утворюватися шляхом примусового поділу (виділення) діючого суб'єкта господарювання за розпорядженням антимонопольних органів відповідно до антимонопольно-конкурентного законодавства України.

3. Створення суб'єктів господарювання здійснюється з додержанням вимог антимонопольно-конкурентного законодавства.

Стаття 57. Установчі документи

1. Установчими документами суб'єкта господарювання є рішення про його утворення або засновницький договір, а у випадках, передбачених законом, статут (положення) суб'єкта господарювання.

2. В установчих документах повинні бути зазначені найменування суб'єкта господарювання, мета і предмет господарської діяльності, склад і компетенція його органів управління, порядок прийняття ними рішень, порядок формування майна, розподілу прибутків та збитків, умови його реорганізації та ліквідації, якщо інше не передбачено законом.

3. У засновницькому договорі засновники зобов'язуються утворити суб'єкт господарювання, визначають порядок спільної діяльності щодо його утворення, умови передачі йому свого майна, порядок розподілу прибутків і збитків, управління діяльністю суб'єкта господарювання та участі в ньому засновників, порядок вибуття та входження нових засновників, інші умови діяльності суб'єкта господарювання, які передбачені законом, а також порядок його реорганізації та ліквідації відповідно до закону.

4. Статут суб'єкта господарювання повинен містити відомості про його найменування, мету і предмет діяльності, розмір і порядок утворення статутного та інших фондів, порядок розподілу прибутків і збитків, про органи управління і контролю, їх компетенцію, про умови реорганізації та ліквідації суб'єкта господарювання, а також інші відомості, пов'язані з особливостями організаційної форми суб'єкта господарювання, передбачені законодавством. Статут може містити й інші відомості, що не суперечать законодавству.

Положенням визначається господарська компетенція органів державної влади, органів місцевого самоврядування чи інших суб'єктів у випадках, визначених законом.

5. Статут (положення) затверджується власником майна (засновником) суб'єкта господарювання чи його представниками, органами або іншими суб'єктами відповідно до закону.

(Із змінами, внесеними згідно із
 Законом України від 03.03.2005 р. N 2452-IV)

Стаття 58. Державна реєстрація суб'єкта господарювання

1. Суб'єкт господарювання підлягає державній реєстрації як юридична особа чи фізична особа - підприємець у порядку, визначеному законом.

2. Відкриття суб'єктом господарювання філій (відділень), представництв без створення юридичної особи не потребує їх державної реєстрації.

Відомості про відокремлені підрозділи суб'єктів господарювання залучаються до її реєстраційної справи та включаються до Єдиного державного реєстру в порядку, визначеному законом.

(У редакції Закону
 України від 04.02.2005 р. N 2424-IV)

Стаття 59. Припинення діяльності суб'єкта господарювання

1. Припинення діяльності суб'єкта господарювання здійснюється шляхом його реорганізації (злиття, приєднання, поділу, перетворення) або ліквідації - за рішенням власника (власників) чи уповноважених ним органів, за рішенням інших осіб - засновників суб'єкта господарювання чи їх правонаступників, а у випадках, передбачених цим Кодексом, - за рішенням суду.

2. У разі злиття суб'єктів господарювання усі майнові права та обов'язки кожного з них переходять до суб'єкта господарювання, що утворений внаслідок злиття.

3. У разі приєднання одного або кількох суб'єктів господарювання до іншого суб'єкта господарювання до цього останнього переходять усі майнові права та обов'язки приєднаних суб'єктів господарювання.

4. У разі поділу суб'єкта господарювання усі його майнові права і обов'язки переходять за роздільним актом (балансом) у відповідних частках до кожного з нових суб'єктів господарювання, що утворені внаслідок цього поділу. У разі виділення одного або кількох нових суб'єктів господарювання до кожного з них переходять за роздільним актом (балансом) у відповідних частках майнові права і обов'язки реорганізованого суб'єкта.

5. У разі перетворення одного суб'єкта господарювання в інший до новоутвореного суб'єкта господарювання переходять усі майнові права і обов'язки попереднього суб'єкта господарювання.

6. Суб'єкт господарювання ліквідується:

за ініціативою осіб, зазначених у частині першій цієї статті;

у зв'язку із закінченням строку, на який він створювався, чи у разі досягнення мети, заради якої його було створено;

у разі визнання його в установленому порядку банкрутом, крім випадків, передбачених законом;

у разі скасування його державної реєстрації у випадках, передбачених законом.

7. Скасування державної реєстрації позбавляє суб'єкта господарювання статусу юридичної особи і є підставою для вилучення його з державного реєстру. Суб'єкт господарювання вважається ліквідованим з дня внесення до державного реєстру запису про припинення його діяльності. Такий запис вноситься після затвердження ліквідаційного балансу відповідно до вимог цього Кодексу.

8. Оголошення про реорганізацію чи ліквідацію господарської організації або припинення діяльності індивідуального підприємця підлягає опублікуванню реєструючим органом у спеціальному додатку до газети "Урядовий кур'єр" та/або офіційному друкованому виданні органу державної влади або органу місцевого самоврядування за місцезнаходженням суб'єкта господарювання протягом десяти днів з дня припинення діяльності суб'єкта господарювання.

Стаття 60. Загальний порядок ліквідації суб'єкта господарювання

1. Ліквідація суб'єкта господарювання здійснюється ліквідаційною комісією, яка утворюється власником (власниками) майна суб'єкта господарювання чи його (їх) представниками (органами), або іншим органом, визначеним законом, якщо інший порядок її утворення не передбачений цим Кодексом. Ліквідацію суб'єкта господарювання може бути також покладено на орган управління суб'єкта, що ліквідується.

2. Орган (особа), який прийняв рішення про ліквідацію суб'єкта господарювання, встановлює порядок та визначає строки проведення ліквідації, а також строк для заяви претензій кредиторами, що не може бути меншим, ніж два місяці з дня оголошення про ліквідацію.

3. Ліквідаційна комісія або інший орган, який проводить ліквідацію суб'єкта господарювання, вміщує в друкованих органах відповідно до закону повідомлення про його ліквідацію та про порядок і строки заяви кредиторами претензій, а явних (відомих) кредиторів повідомляє персонально у письмовій формі у встановлені цим Кодексом чи спеціальним законом строки.

4. Одночасно ліквідаційна комісія вживає необхідних заходів щодо стягнення дебіторської заборгованості суб'єкта господарювання, який ліквідується, та виявлення вимог кредиторів, з письмовим повідомленням кожного з них про ліквідацію суб'єкта господарювання.

5. Ліквідаційна комісія оцінює наявне майно суб'єкта господарювання, який ліквідується, і розраховується з кредиторами, складає ліквідаційний баланс та подає його власнику або органу, який призначив ліквідаційну комісію. Достовірність та повнота ліквідаційного балансу повинні бути перевірені у встановленому законодавством порядку.

(Із змінами, внесеними згідно із
 Законом України від 04.02.2005 р. N 2424-IV)

Стаття 61. Порядок розрахунків з кредиторами у разі ліквідації суб'єкта господарювання

1. Претензії кредиторів до суб'єкта господарювання, що ліквідується, задовольняються з майна цього суб'єкта, якщо інше не передбачено цим Кодексом та іншими законами.

2. Черговість та порядок задоволення вимог кредиторів визначаються відповідно до закону.

3. Претензії, що не задоволені через відсутність майна суб'єкта господарювання, претензії, які не визнані ліквідаційною комісією, якщо їх заявники у місячний строк після одержання повідомлення про повне або часткове відхилення претензії не звернуться до суду з відповідним позовом, а також претензії, у задоволенні яких за рішенням суду кредиторові відмовлено, вважаються погашеними.

4. Майно, що залишилося після задоволення претензій кредиторів, використовується за вказівкою власника.

Глава 7
ПІДПРИЄМСТВО

Стаття 62. Підприємство як організаційна форма господарювання

1. Підприємство - самостійний суб'єкт господарювання, створений компетентним органом державної влади або органом місцевого самоврядування, або іншими суб'єктами для задоволення суспільних та особистих потреб шляхом систематичного здійснення виробничої, науково-дослідної, торговельної, іншої господарської діяльності в порядку, передбаченому цим Кодексом та іншими законами.

2. Підприємства можуть створюватись як для здійснення підприємництва, так і для некомерційної господарської діяльності.

3. Підприємство, якщо законом не встановлено інше, діє на основі статуту.

4. Підприємство є юридичною особою, має відокремлене майно, самостійний баланс, рахунки в установах банків, печатку із своїм найменуванням та ідентифікаційним кодом.

5. Підприємство не має у своєму складі інших юридичних осіб.

Стаття 63. Види та організаційні форми підприємств

1. Залежно від форм власності, передбачених законом, в Україні можуть діяти підприємства таких видів:

приватне підприємство, що діє на основі приватної власності громадян чи суб'єкта господарювання (юридичної особи);

підприємство, що діє на основі колективної власності (підприємство колективної власності);

комунальне підприємство, що діє на основі комунальної власності територіальної громади;

державне підприємство, що діє на основі державної власності;

підприємство, засноване на змішаній формі власності (на базі об'єднання майна різних форм власності).

В Україні можуть діяти також інші види підприємств, передбачені законом.

2. У разі якщо в статутному фонді підприємства іноземна інвестиція становить не менш як десять відсотків, воно визнається підприємством з іноземними інвестиціями. Підприємство, в статутному фонді якого іноземна інвестиція становить сто відсотків, вважається іноземним підприємством.

3. Залежно від способу утворення (заснування) та формування статутного фонду в Україні діють підприємства унітарні та корпоративні.

4. Унітарне підприємство створюється одним засновником, який виділяє необхідне для того майно, формує відповідно до закону статутний фонд, не поділений на частки (паї), затверджує статут, розподіляє доходи, безпосередньо або через керівника, який ним призначається, керує підприємством і формує його трудовий колектив на засадах трудового найму, вирішує питання реорганізації та ліквідації підприємства. Унітарними є підприємства державні, комунальні, підприємства, засновані на власності об'єднання громадян, релігійної організації або на приватній власності засновника.

5. Корпоративне підприємство утворюється, як правило, двома або більше засновниками за їх спільним рішенням (договором), діє на основі об'єднання майна та/або підприємницької чи трудової діяльності засновників (учасників), їх спільного управління справами, на основі корпоративних прав, у тому числі через органи, що ними створюються, участі засновників (учасників) у розподілі доходів та ризиків підприємства. Корпоративними є кооперативні підприємства, підприємства, що створюються у формі господарського товариства, а також інші підприємства, в тому числі засновані на приватній власності двох або більше осіб.

6. Особливості правового статусу унітарних і корпоративних підприємств встановлюються цим Кодексом, іншими законодавчими актами.

7. Підприємства залежно від кількості працюючих та обсягу валового доходу від реалізації продукції за рік можуть бути віднесені до малих підприємств, середніх або великих підприємств.

Малими (незалежно від форми власності) визнаються підприємства, в яких середньооблікова чисельність працюючих за звітний (фінансовий) рік не перевищує п'ятдесяти осіб, а обсяг валового доходу від реалізації продукції (робіт, послуг) за цей період не перевищує суми, еквівалентної п'ятистам тисячам євро за середньорічним курсом Національного банку України щодо гривні.

Великими підприємствами визнаються підприємства, в яких середньооблікова чисельність працюючих за звітний (фінансовий) рік перевищує тисячу осіб, а обсяг валового доходу від реалізації продукції (робіт, послуг) за рік перевищує суму, еквівалентну п'яти мільйонам євро за середньорічним курсом Національного банку України щодо гривні.

Усі інші підприємства визнаються середніми.

8. У випадках існування залежності від іншого підприємства, передбачених статтею 126 цього Кодексу, підприємство визнається дочірнім.

9. Для підприємств певного виду та організаційних форм законами можуть встановлюватися особливості господарювання.

Стаття 64. Організаційна структура підприємства

1. Підприємство може складатися з виробничих структурних підрозділів (виробництв, цехів, відділень, дільниць, бригад, бюро, лабораторій тощо), а також функціональних структурних підрозділів апарату управління (управлінь, відділів, бюро, служб тощо).

2. Функції, права та обов'язки структурних підрозділів підприємства визначаються положеннями про них, які затверджуються в порядку, визначеному статутом підприємства або іншими установчими документами.

3. Підприємство самостійно визначає свою організаційну структуру, встановлює чисельність працівників і штатний розпис.

4. Підприємство має право створювати філії, представництва, відділення та інші відокремлені підрозділи, погоджуючи питання про розміщення таких підрозділів підприємства з відповідними органами місцевого самоврядування в установленому законодавством порядку. Такі відокремлені підрозділи не мають статусу юридичної особи і діють на основі положення про них, затвердженого підприємством. Підприємства можуть відкривати рахунки в установах банків через свої відокремлені підрозділи відповідно до закону.

5. Діяльність розташованих на території України відокремлених підрозділів підприємств, що знаходяться за її межами, регулюється цим Кодексом та іншими законами.

(Із змінами, внесеними згідно із
 Законом України від 04.02.2005 р. N 2424-IV)

Стаття 65. Управління підприємством

1. Управління підприємством здійснюється відповідно до його установчих документів на основі поєднання прав власника щодо господарського використання свого майна і участі в управлінні трудового колективу.

2. Власник здійснює свої права щодо управління підприємством безпосередньо або через уповноважені ним органи відповідно до статуту підприємства чи інших установчих документів.

3. Для керівництва господарською діяльністю підприємства власник (власники) або уповноважений ним орган призначає (обирає) керівника підприємства.

4. У разі найму керівника підприємства з ним укладається договір (контракт), в якому визначаються строк найму, права, обов'язки і відповідальність керівника, умови його матеріального забезпечення, умови звільнення його з посади, інші умови найму за погодженням сторін.

5. Керівник підприємства без доручення діє від імені підприємства, представляє його інтереси в органах державної влади і органах місцевого самоврядування, інших організаціях, у відносинах з юридичними особами та громадянами, формує адміністрацію підприємства і вирішує питання діяльності підприємства в межах та порядку, визначених установчими документами.

6. Керівника підприємства може бути звільнено з посади достроково на підставах, передбачених договором (контрактом) відповідно до закону.

7. На всіх підприємствах, які використовують найману працю, між власником або уповноваженим ним органом і трудовим колективом або уповноваженим ним органом повинен укладатися колективний договір, яким регулюються виробничі, трудові та соціальні відносини трудового колективу з адміністрацією підприємства. Вимоги до змісту і порядок укладення колективних договорів визначаються законодавством про колективні договори.

8. Трудовий колектив підприємства становлять усі громадяни, які своєю працею беруть участь у його діяльності на основі трудового договору (контракту, угоди) або інших форм, що регулюють трудові відносини працівника з підприємством. Повноваження трудового колективу щодо його участі в управлінні підприємством встановлюються статутом або іншими установчими документами відповідно до вимог цього Кодексу, законодавства про окремі види підприємств, закону про трудові колективи.

9. Рішення з соціально-економічних питань, що стосуються діяльності підприємства, виробляються і приймаються його органами управління за участі трудового колективу і уповноважених ним органів.

10. Особливості управління підприємствами окремих видів (організаційних форм підприємств) встановлюються цим Кодексом та законами про такі підприємства.

Стаття 66. Майно підприємства

1. Майно підприємства становлять виробничі і невиробничі фонди, а також інші цінності, вартість яких відображається в самостійному балансі підприємства.

2. Джерелами формування майна підприємства є:

грошові та матеріальні внески засновників;

доходи, одержані від реалізації продукції, послуг, інших видів господарської діяльності;

доходи від цінних паперів;

кредити банків та інших кредиторів;

капітальні вкладення і дотації з бюджетів;

майно, придбане в інших суб'єктів господарювання, організацій та громадян у встановленому законодавством порядку;

інші джерела, не заборонені законодавством України.

3. Цілісний майновий комплекс підприємства визнається нерухомістю і може бути об'єктом купівлі-продажу та інших угод, на умовах і в порядку, визначених цим Кодексом та законами, прийнятими відповідно до нього.

4. Реалізація майнових прав підприємства здійснюється в порядку, встановленому цим Кодексом, іншими законодавчими актами України.

5. Володіння і користування природними ресурсами підприємство здійснює в установленому законодавством порядку за плату, а у випадках, передбачених законом, на пільгових умовах.

6. Підприємство випускає, реалізує та придбаває цінні папери відповідно до законодавства України.

7. Держава гарантує захист майнових прав підприємства. Вилучення державою у підприємства майна, що ним використовується, здійснюється лише у випадках і порядку, передбачених законом.

Стаття 67. Господарські відносини підприємства з іншими підприємствами, організаціями, громадянами

1. Відносини підприємства з іншими підприємствами, організаціями, громадянами в усіх сферах господарської діяльності здійснюються на основі договорів.

2. Підприємства вільні у виборі предмета договору, визначенні зобов'язань, інших умов господарських взаємовідносин, що не суперечать законодавству України.

3. Підприємство має право реалізовувати самостійно всю продукцію на території України і за її межами, якщо інше не передбачено законом.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 68. Зовнішньоекономічна діяльність підприємства

1. Підприємство самостійно здійснює зовнішньоекономічну діяльність, яка є частиною зовнішньоекономічної діяльності України і регулюється законами України, іншими прийнятими відповідно до них нормативно-правовими актами.

2. Порядок використання коштів підприємства в іноземній валюті визначається цим Кодексом та іншими законами.

3. Підприємство, яке здійснює зовнішньоекономічну діяльність, може відкривати за межами України свої представництва, філії та виробничі підрозділи, утримання яких здійснюється за кошти підприємства.

Стаття 69. Соціальна діяльність підприємства

1. Питання щодо поліпшення умов праці, життя і здоров'я, гарантії обов'язкового медичного страхування працівників підприємства та їх сімей, а також інші питання соціального розвитку вирішуються трудовим колективом за участі власника або уповноваженого ним органу відповідно до законодавства, установчих документів підприємства, колективного договору.

2. Підприємство забезпечує підготовку кваліфікованих робітників та спеціалістів, їх економічне і професійне навчання як у власних навчальних закладах, так і в інших навчальних закладах за відповідними угодами. Підприємство надає пільги відповідно до закону своїм працівникам, які навчаються без відриву від виробництва.

3. Пенсіонери та інваліди, які працювали до виходу на пенсію на підприємстві, користуються нарівні з його працівниками наявними можливостями медичного обслуговування, забезпечення житлом, путівками в оздоровчі та профілактичні заклади, іншими соціальними послугами і пільгами, що передбачені статутом підприємства.

4. Власник, органи управління підприємства зобов'язані забезпечити для всіх працівників підприємства належні і безпечні умови праці. Підприємство несе відповідальність в установленому законом порядку за шкоду, завдану здоров'ю та працездатності його працівників.

5. Підприємство зобов'язане забезпечити сприятливі умови праці жінок та неповнолітніх, забезпечувати їх роботою переважно в денний час; жінок, які мають малолітніх дітей, вагітних жінок переводити на легшу роботу з нешкідливими умовами праці, надавати їм інші пільги, передбачені законом. Підприємство із шкідливими умовами праці створює окремі цехи, дільниці для надання жінкам, неповнолітнім та окремим категоріям працюючих більш легкої роботи.

6. Підприємство самостійно встановлює для своїх працівників додаткові відпустки, скорочений робочий день та інші пільги, а також має право заохочувати працівників інших підприємств, установ, організацій, які його обслуговують.

7. Підприємство має право забезпечувати додатковою пенсією, незалежно від розмірів державної пенсії, працівника, який став інвалідом на даному підприємстві внаслідок нещасного випадку або професійного захворювання. У разі смерті працівника підприємства при виконанні ним службових обов'язків власник, підприємство добровільно чи за рішенням суду забезпечують сім'ю працівника допомогою відповідно до закону.

8. Підприємство з правом найму робочої сили забезпечує визначену відповідно до закону кількість робочих місць для працевлаштування неповнолітніх, інвалідів, інших категорій громадян, які потребують соціального захисту. Відповідальність підприємства за невиконання даної вимоги встановлюється законом.

Стаття 70. Об'єднання підприємств

1. Підприємства мають право на добровільних засадах об'єднувати свою господарську діяльність (виробничу, комерційну та інші види діяльності) на умовах і в порядку, встановлених цим Кодексом та іншими законами.

2. За рішенням Кабінету Міністрів України або органів, до повноважень яких належить управління державними або комунальними підприємствами, можуть утворюватися об'єднання підприємств на умовах і в порядку, встановлених цим Кодексом та іншими законами.

3. Види об'єднань підприємств, їх загальний статус, а також основні вимоги щодо здійснення ними господарської діяльності визначаються цим Кодексом, інші питання їх діяльності регулюються законодавством України.

Стаття 71. Облік і звітність підприємства

1. Облік і звітність підприємства здійснюються відповідно до вимог статті 19 цього Кодексу та інших нормативно-правових актів.

2. Відомості, не передбачені законом, підприємство надає органам державної влади, органам місцевого самоврядування, іншим підприємствам, установам, організаціям на договірній основі або в порядку, передбаченому установчими документами підприємства.

Стаття 72. Законодавство про підприємства

1. Підприємства в Україні здійснюють свою діяльність відповідно до вимог статей 62 - 71 цього Кодексу, якщо інше щодо підприємств окремих видів не передбачено цим Кодексом та іншими законами, прийнятими відповідно до цього Кодексу.

2. Якщо чинним міжнародним договором України, згоду на обов'язковість якого надано Верховною Радою України, встановлено правила інші, ніж ті, які передбачені законодавством про підприємства, то застосовуються правила міжнародного договору.

Глава 8
ДЕРЖАВНІ ТА КОМУНАЛЬНІ УНІТАРНІ ПІДПРИЄМСТВА

Стаття 73. Поняття державного унітарного підприємства

1. Державне унітарне підприємство утворюється компетентним органом державної влади в розпорядчому порядку на базі відокремленої частини державної власності, як правило, без поділу її на частки, і входить до сфери його управління.

2. Орган державної влади, до сфери управління якого входить підприємство, є представником власника і виконує його функції у межах, визначених цим Кодексом та іншими законодавчими актами.

3. Майно державного унітарного підприємства перебуває у державній власності і закріплюється за таким підприємством на праві господарського відання чи праві оперативного управління.

4. Найменування державного унітарного підприємства повинно містити слова "державне підприємство".

5. Державне унітарне підприємство не несе відповідальності за зобов'язаннями власника і органу влади, до сфери управління якого воно входить.

6. Органом управління державного унітарного підприємства є керівник підприємства, який призначається органом, до сфери управління якого входить підприємство, і є підзвітним цьому органові.

7. Законом можуть бути визначені особливості статусу керівника державного унітарного підприємства, в тому числі встановлено підвищену відповідальність керівника за результати роботи підприємства.

8. Державні унітарні підприємства діють як державні комерційні підприємства або казенні підприємства.

Стаття 74. Державне комерційне підприємство

1. Державне комерційне підприємство є суб'єктом підприємницької діяльності, діє на основі статуту і несе відповідальність за наслідки своєї діяльності усім належним йому на праві господарського відання майном згідно з цим Кодексом та іншими законами, прийнятими відповідно до цього Кодексу.

2. Майно державного комерційного підприємства закріплюється за ним на праві господарського відання.

3. Статутний фонд державного комерційного підприємства утворюється уповноваженим органом, до сфери управління якого воно входить, до реєстрації цього підприємства як суб'єкта господарювання. Мінімальний розмір статутного фонду державного комерційного підприємства встановлюється законом.

4. У разі якщо вартість активів державного комерційного підприємства за результатами його діяльності виявиться меншою, ніж розмір статутного фонду, передбачений статутом підприємства, орган, до сфери управління якого входить дане підприємство, зобов'язаний провести в установленому законодавством порядку зменшення його статутного фонду, але не нижче встановленого мінімального розміру статутного фонду.

5. Держава та орган, до сфери управління якого входить державне комерційне підприємство, не несуть відповідальності за його зобов'язаннями, крім випадків, передбачених цим Кодексом та іншими законами.

6. Збитки, завдані державному комерційному підприємству внаслідок виконання рішень органів державної влади чи органів місцевого самоврядування, які було визнано судом неконституційними або недійсними, підлягають відшкодуванню зазначеними органами добровільно або за рішенням суду.

7. Державне унітарне комерційне підприємство може бути перетворено у випадках та порядку, передбачених законом, у корпоратизоване підприємство (державне акціонерне товариство). Особливості діяльності корпоратизованих підприємств визначаються цим Кодексом та іншими законами.

(Із змінами, внесеними згідно із
 Законом України від 16.06.2005 р. N 2664-IV)

Стаття 75. Особливості господарської діяльності державних комерційних підприємств

1. Державне комерційне підприємство зобов'язане приймати та виконувати доведені до нього в установленому законодавством порядку державні замовлення, враховувати їх при формуванні виробничої програми, визначенні перспектив свого економічного і соціального розвитку та виборі контрагентів, а також складати і виконувати річний та з поквартальною розбивкою фінансовий план на кожен наступний рік.

Для закупівель товарів, робіт чи послуг державне комерційне підприємство застосовує процедури закупівель, визначені Законом України "Про закупівлю товарів, робіт і послуг за державні кошти".

2. Фінансовий план підлягає затвердженню до 1 вересня року, що передує плановому:

підприємств, що є суб'єктами природних монополій, та підприємств, плановий розрахунковий обсяг чистого прибутку яких перевищує 50 мільйонів гривень, - Кабінетом Міністрів України;

інших підприємств - органами, до сфери управління яких вони входять.

3. Органи, до сфери управління яких входять державні комерційні підприємства, надають центральному органу виконавчої влади з питань економіки до 1 серпня року, що передує планованому, зведені показники фінансових планів та фінансові плани у розрізі окремих державних комерційних підприємств, які входять до сфери їх управління.

4. Форма та методичні рекомендації по розробці фінансового плану затверджуються центральним органом виконавчої влади з питань економіки.

5. Державне комерційне підприємство не має права безоплатно передавати належне йому майно іншим юридичним особам чи громадянам, крім випадків, передбачених законом. Відчужувати майнові об'єкти, що належать до основних фондів, державне комерційне підприємство має право лише за попередньою згодою органу, до сфери управління якого воно належить, і лише на конкурентних засадах, якщо інше не встановлено законом. Розпоряджатися в інший спосіб майном, що належить до основних фондів, державне комерційне підприємство має право лише у межах повноважень та у спосіб, що передбачені цим Кодексом та іншими законами.

Відчуження нерухомого майна, а також повітряних і морських суден, суден внутрішнього плавання та рухомого складу залізничного транспорту здійснюється за умови додаткового погодження в установленому порядку з Фондом державного майна України.

6. Кошти, одержані від продажу майнових об'єктів, що належать до основних фондів державного комерційного підприємства, використовуються відповідно до затвердженого фінансового плану.

7. Списання з балансу не повністю амортизованих основних фондів, а також прискорена амортизація основних фондів державного комерційного підприємства можуть проводитися лише за згодою органу, до сфери управління якого входить дане підприємство.

8. Державні комерційні підприємства утворюють за рахунок прибутку (доходу) спеціальні (цільові) фонди, призначені для покриття витрат, пов'язаних з їх діяльністю:

амортизаційний фонд;

фонд розвитку виробництва;

фонд споживання (оплати праці);

резервний фонд;

інші фонди, передбачені статутом підприємства.

Порядок використання цих фондів визначається відповідно до затвердженого фінансового плану.

9. Розподіл прибутку (доходу) державних комерційних підприємств здійснюється відповідно до затвердженого фінансового плану з урахуванням вимог цього Кодексу та інших законів.

10. В фінансовому плані затверджуються суми коштів, які направляються державі як власнику і зараховуються до Державного бюджету України.

11. Органи, до сфери управління яких відносяться державні комерційні підприємства, до 15 липня року, що передує плановому, надають Кабінету Міністрів України інформацію про обсяги перерахування прибутку державних комерційних підприємств для їх врахування при формуванні державного бюджету.

12. У разі зміни керівника державного комерційного підприємства обов'язковим є проведення ревізії фінансово-господарської діяльності підприємства в порядку, передбаченому законом.

13. Інші особливості господарської та соціальної діяльності державних комерційних підприємств визначаються законом.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 25.03.2005 р. N 2505-IV,
від 16.06.2005 р. N 2668-IV,
від 16.06.2005 р. N 2664-IV,
 від 15.12.2005 р. N 3205-IV,
 від 09.01.2007 р. N 549-V,
 від 01.12.2006 р. N 424-V)

Стаття 76. Казенне підприємство

1. Казенні підприємства створюються у галузях народного господарства, в яких:

законом дозволено здійснення господарської діяльності лише державним підприємствам;

основним (понад п'ятдесят відсотків) споживачем продукції (робіт, послуг) виступає держава;

за умовами господарювання неможлива вільна конкуренція товаровиробників чи споживачів;

переважаючим (понад п'ятдесят відсотків) є виробництво суспільно необхідної продукції (робіт, послуг), яке за своїми умовами і характером потреб, що ним задовольняються, як правило, не може бути рентабельним;

приватизацію майнових комплексів державних підприємств заборонено законом.

2. Казенне підприємство створюється за рішенням Кабінету Міністрів України. У рішенні про створення казенного підприємства визначаються обсяг і характер основної діяльності підприємства, а також орган, до сфери управління якого входить підприємство, що створюється. Реорганізація і ліквідація казенного підприємства проводяться відповідно до вимог цього Кодексу за рішенням органу, до компетенції якого належить створення даного підприємства.

3. Майно казенного підприємства закріплюється за ним на праві оперативного управління в обсязі, зазначеному в статуті підприємства.

4. Казенне підприємство є юридичною особою, має відповідні рахунки в установах державного банку, печатку із своїм найменуванням.

5. Орган, до сфери управління якого входить казенне підприємство, затверджує статут підприємства, призначає його керівника, дає дозвіл на здійснення казенним підприємством господарської діяльності, визначає види продукції (робіт, послуг), на виробництво та реалізацію якої поширюється зазначений дозвіл.

6. Найменування казенного підприємства повинно містити слова "казенне підприємство".

Стаття 77. Особливості господарської діяльності казенних підприємств

1. Казенне підприємство здійснює господарську діяльність відповідно до виробничих завдань органу, до сфери управління якого воно входить.

2. Казенне підприємство самостійно організовує виробництво продукції (робіт, послуг) і реалізує її за цінами (тарифами), що визначаються в порядку, встановленому Кабінетом Міністрів України, якщо інше не передбачено законом.

Для закупівель товарів, робіт чи послуг казенне комерційне підприємство застосовує процедури закупівель, визначені Законом України "Про закупівлю товарів, робіт і послуг за державні кошти".

3. Орган, до сфери управління якого входить казенне підприємство, здійснює контроль за використанням та збереженням належного підприємству майна, і має право вилучити у казенного підприємства майно, яке не використовується або використовується не за призначенням, та розпорядитися ним у межах своїх повноважень.

4. Казенне підприємство не має права відчужувати або іншим способом розпоряджатися закріпленим за ним майном, що належить до основних фондів, без попередньої згоди органу, до сфери управління якого воно входить.

Відчуження нерухомого майна, а також повітряних і морських суден, суден внутрішнього плавання та рухомого складу залізничного транспорту здійснюється за умови додаткового погодження в установленому порядку з Фондом державного майна України.

5. Джерелами формування майна казенного підприємства є:

державне майно, передане підприємству відповідно до рішення про його створення;

кошти та інше майно, одержані від реалізації продукції (робіт, послуг) підприємства;

цільові кошти, виділені з Державного бюджету України;

кредити банків;

частина доходів підприємства, одержаних ним за результатами господарської діяльності, передбачена статутом;

інші джерела, не заборонені законом.

6. Казенне підприємство одержує кредити для виконання статутних завдань під гарантію органу, до сфери управління якого входить підприємство.

7. Казенне підприємство відповідає за своїми зобов'язаннями лише коштами, що перебувають у його розпорядженні. У разі недостатності зазначених коштів держава, в особі органу, до сфери управління якого входить підприємство, несе повну субсидіарну відповідальність за зобов'язаннями казенного підприємства.

8. Порядок розподілу та використання прибутку (доходу) казенного підприємства визначається фінансовим планом, який затверджується у порядку, встановленому статтею 75 цього Кодексу для державних комерційних підприємств.

9. Інші особливості господарської та соціальної діяльності казенних підприємств визначаються цим Кодексом, законом про державні підприємства та іншими законодавчими актами.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 25.03.2005 р. N 2505-IV,
 від 16.06.2005 р. N 2664-IV,
 від 16.06.2005 р. N 2668-IV,
 від 09.01.2007 р. N 549-V,
 від 01.12.2006 р. N 424-V)

Стаття 78. Комунальні унітарні підприємства

1. Комунальне унітарне підприємство утворюється компетентним органом місцевого самоврядування в розпорядчому порядку на базі відокремленої частини комунальної власності і входить до сфери його управління.

2. Орган, до сфери управління якого входить комунальне унітарне підприємство, є представником власника - відповідної територіальної громади і виконує його функції у межах, визначених цим Кодексом та іншими законодавчими актами.

3. Майно комунального унітарного підприємства перебуває у комунальній власності і закріплюється за таким підприємством на праві господарського відання (комунальне комерційне підприємство) або на праві оперативного управління (комунальне некомерційне підприємство).

4. Статутний фонд комунального унітарного підприємства утворюється органом, до сфери управління якого воно входить, до реєстрації його як суб'єкта господарювання. Мінімальний розмір статутного фонду комунального унітарного підприємства встановлюється відповідною місцевою радою.

5. Найменування комунального унітарного підприємства повинно містити слова "комунальне підприємство" та вказівку на орган місцевого самоврядування, до сфери управління якого входить дане підприємство.

6. Комунальне унітарне підприємство не несе відповідальності за зобов'язаннями власника та органу місцевого самоврядування, до сфери управління якого воно входить.

7. Комунальне унітарне підприємство очолює керівник підприємства, що призначається органом, до сфери управління якого входить підприємство, і є підзвітним цьому органові.

8. Збитки, завдані комунальному унітарному підприємству внаслідок виконання рішень органів державної влади чи органів місцевого самоврядування, підлягають відшкодуванню зазначеними органами добровільно або за рішенням суду.

9. Особливості господарської діяльності комунальних унітарних підприємств визначаються відповідно до вимог, встановлених цим Кодексом щодо діяльності державних комерційних або казенних підприємств, а також інших вимог, передбачених законом.

Для закупівель товарів, робіт чи послуг комунальне унітарне підприємство застосовує процедури закупівель, визначені Законом України "Про закупівлю товарів, робіт і послуг за державні кошти".

(Із доповненнями, внесеними згідно із
 Законом України від 01.12.2006 р. N 424-V)

Глава 9
ГОСПОДАРСЬКІ ТОВАРИСТВА

Стаття 79. Поняття господарського товариства

1. Господарськими товариствами визнаються підприємства або інші суб'єкти господарювання, створені юридичними особами та/або громадянами шляхом об'єднання їх майна і участі в підприємницькій діяльності товариства з метою одержання прибутку. У випадках, передбачених цим Кодексом, господарське товариство може діяти у складі одного учасника.

2. Засновниками і учасниками товариства можуть бути суб'єкти господарювання, інші учасники господарських відносин, зазначені у статті 2 цього Кодексу, а також громадяни, які не є суб'єктами господарювання. Обмеження щодо заснування та участі в господарських товариствах суб'єктів господарювання або інших осіб встановлюються цим Кодексом, іншими законами.

3. Господарські товариства є юридичними особами.

4. Суб'єкти господарювання - юридичні особи, які стали засновниками або учасниками господарського товариства, зберігають статус юридичної особи.

5. Господарські товариства можуть здійснювати будь-яку підприємницьку діяльність, якщо інше не передбачено законом.

Для закупівель товарів, робіт чи послуг господарське товариство, державна частка у статутному фонді якого перевищує 50 відсотків, застосовує процедури закупівель, визначені Законом України "Про закупівлю товарів, робіт і послуг за державні кошти".

(Із змінами і доповненнями, внесеними згідно із
 законами України від 16.06.2005 р. N 2664-IV,
 від 15.12.2005 р. N 3205-IV,
 від 01.12.2006 р. N 424-V)

Стаття 80. Види господарських товариств

1. До господарських товариств належать: акціонерні товариства, товариства з обмеженою відповідальністю, товариства з додатковою відповідальністю, повні товариства, командитні товариства.

2. Акціонерним товариством є господарське товариство, яке має статутний фонд, поділений на визначену кількість акцій однакової номінальної вартості, і несе відповідальність за зобов'язаннями тільки майном товариства, а акціонери несуть ризик збитків, пов'язаних із діяльністю товариства, в межах вартості належних їм акцій.

3. Товариством з обмеженою відповідальністю є господарське товариство, що має статутний фонд, поділений на частки, розмір яких визначається установчими документами, і несе відповідальність за своїми зобов'язаннями тільки своїм майном. Учасники товариства, які повністю сплатили свої вклади, несуть ризик збитків, пов'язаних з діяльністю товариства, у межах своїх вкладів.

4. Товариством з додатковою відповідальністю є господарське товариство, статутний фонд якого поділений на частки визначених установчими документами розмірів і яке несе відповідальність за своїми зобов'язаннями власним майном, а в разі його недостатності учасники цього товариства несуть додаткову солідарну відповідальність у визначеному установчими документами однаково кратному розмірі до вкладу кожного з учасників.

5. Повним товариством є господарське товариство, всі учасники якого відповідно до укладеного між ними договору здійснюють підприємницьку діяльність від імені товариства і несуть додаткову солідарну відповідальність за зобов'язаннями товариства усім своїм майном.

6. Командитним товариством є господарське товариство, в якому один або декілька учасників здійснюють від імені товариства підприємницьку діяльність і несуть за його зобов'язаннями додаткову солідарну відповідальність усім своїм майном, на яке за законом може бути звернено стягнення (повні учасники), а інші учасники присутні в діяльності товариства лише своїми вкладами (вкладники).

7. Учасниками повного товариства, повними учасниками командитного товариства можуть бути лише особи, зареєстровані як суб'єкти підприємництва.

Стаття 81. Акціонерні товариства

1. Акціонерні товариства можуть бути відкритими або закритими.

2. Акції відкритого акціонерного товариства можуть розповсюджуватися шляхом відкритої підписки та купівлі-продажу на біржах. Акціонери відкритого товариства можуть відчужувати належні їм акції без згоди інших акціонерів та товариства.

3. Акції закритого акціонерного товариства розподіляються між засновниками або серед заздалегідь визначеного кола осіб і не можуть розповсюджуватися шляхом підписки, купуватися та продаватися на біржі. Акціонери закритого товариства мають переважне право на придбання акцій, що продаються іншими акціонерами товариства.

4. Для створення акціонерного товариства засновники повинні зробити повідомлення про намір створити акціонерне товариство, здійснити підписку на акції, провести установчі збори і державну реєстрацію акціонерного товариства.

5. Загальна номінальна вартість випущених акцій повинна дорівнювати розміру статутного фонду акціонерного товариства, який не може бути меншим від розміру, визначеного законом.

6. Засновники акціонерного товариства укладають між собою договір, який визначає порядок здійснення ними спільної діяльності по створенню акціонерного товариства, відповідальність перед особами, що підписалися на акції, і третіми особами. У випадку, якщо у створенні товариства беруть участь громадяни, договір має бути посвідченим нотаріально.

7. Засновники несуть солідарну відповідальність за зобов'язаннями, що виникли відповідно до установчого договору.

8. Відкрита підписка на акції при створенні акціонерного товариства організовується засновниками. Засновники в будь-якому випадку зобов'язані бути держателями акцій на суму не менш як двадцять п'ять відсотків статутного фонду і строком не менше двох років.

9. Порядок створення акціонерних товариств, в тому числі проведення установчих зборів, визначається законом.

10. Закрите акціонерне товариство може бути реорганізовано у відкрите в порядку, передбаченому законом.

11. Особливості створення та діяльності державних акціонерних товариств визначаються цим Кодексом, законом про державні підприємства, іншими законами.

12. Інші особливості діяльності акціонерних товариств визначаються цим Кодексом, законом про господарські товариства, іншими законами.

Стаття 82. Установчі документи господарського товариства

1. Установчим документом повного товариства і командитного товариства є засновницький договір. Установчим документом акціонерного товариства, товариства з обмеженою відповідальністю і товариства з додатковою відповідальністю є статут.

2. Установчі документи господарського товариства повинні містити відомості про вид товариства, предмет і цілі його діяльності, склад засновників та учасників, склад і компетенцію органів товариства та порядок прийняття ними рішень, включаючи перелік питань, з яких необхідна одностайність або кваліфікована більшість голосів, інші відомості, передбачені статтею 57 цього Кодексу.

3. Статут акціонерного товариства, крім зазначених у частині другій цієї статті відомостей, повинен містити також відомості про види акцій, що випускаються, їх номінальну вартість, співвідношення акцій різних видів, кількість акцій, що купуються засновниками, наслідки невиконання зобов'язань по викупу акцій.

4. Статут товариства з обмеженою відповідальністю, крім відомостей, зазначених у частині другій цієї статті, повинен містити відомості про розмір часток кожного з учасників, розмір, склад та порядок внесення ними вкладів.

Статутом може бути встановлено порядок визначення розміру часток учасників залежно від зміни вартості майна, внесеного як вклад, та додаткових внесків учасників.

5. Засновницький договір повного товариства і командитного товариства, крім відомостей, зазначених у частині другій цієї статті, повинні визначати розмір частки кожного з учасників, форму їх участі у справах товариства, розмір, склад і порядок внесення ними вкладів. Стосовно вкладників командитного товариства в засновницькому договорі вказуються тільки сукупний розмір їх часток у майні товариства та розмір, склад і порядок внесення ними вкладів.

6. Найменування господарського товариства повинно містити зазначення виду товариства, для повних товариств і командитних товариств - прізвища (найменування) учасників товариства, які несуть додаткову відповідальність за зобов'язаннями товариства усім своїм майном, а також інші необхідні відомості. Найменування господарського товариства не може вказувати на належність товариства до органів державної влади чи органів місцевого самоврядування.

7. До установчих документів можуть бути включені також відомості щодо інших умов діяльності господарського товариства, які не суперечать закону. Якщо в установчих документах не вказано строк діяльності господарського товариства, воно вважається створеним на невизначений строк.

8. Установчі документи господарського товариства у передбачених законом випадках погоджуються з Антимонопольним комітетом України.

9. Порушення встановлених цією статтею вимог щодо змісту установчих документів господарського товариства є підставою для відмови у його державній реєстрації.

Стаття 83. Державна реєстрація господарського товариства

1. Державна реєстрація господарського товариства здійснюється відповідно до закону.

2. Особливості реєстрації господарських товариств, які здійснюють банківську і страхову діяльність, а також професійну діяльність на ринку цінних паперів, визначаються цим Кодексом та відповідними законами.

3. Господарське товариство набуває статусу юридичної особи з дня його державної реєстрації.

4. Зміни, які сталися в установчих документах господарського товариства і які вносяться до державного реєстру, підлягають державній реєстрації за тими ж правилами, що встановлені для державної реєстрації товариства.

(Із змінами, внесеними згідно із
 Законом України від 04.02.2005 р. N 2424-IV)

Стаття 84. Наслідки укладення угод до реєстрації господарського товариства

1. Господарське товариство може відкривати рахунки у банках, а також укладати договори та інші угоди лише після його державної реєстрації. Угоди, укладені засновниками товариства до дня його реєстрації, визнаються такими, що укладені з товариством, тільки за умови їх подальшого схвалення товариством в порядку, визначеному законом та установчими документами.

2. Угоди, укладені засновниками до дня реєстрації товариства і в подальшому не схвалені товариством, тягнуть за собою правові наслідки лише для осіб, які уклали ці угоди.

Стаття 85. Власність господарського товариства

1. Господарське товариство є власником:

майна, переданого йому у власність засновниками і учасниками як внески;

продукції, виробленої в результаті господарської діяльності товариства;

доходів, одержаних від господарської діяльності товариства;

іншого майна, набутого товариством на підставах, не заборонених законом.

Стаття 86. Вклади учасників та засновників господарського товариства

1. Вкладами учасників та засновників господарського товариства можуть бути будинки, споруди, обладнання та інші матеріальні цінності, цінні папери, права користування землею, водою та іншими природними ресурсами, будинками, спорудами, а також інші майнові права (включаючи майнові права на об'єкти інтелектуальної власності), кошти, в тому числі в іноземній валюті.

2. Вклад, оцінений у гривнях, становить частку учасника та засновника у статутному фонді товариства. Порядок оцінки вкладів визначається в установчих документах господарського товариства, якщо інше не передбачено законом.

3. Забороняється використовувати для формування статутного фонду товариства бюджетні кошти, кошти, одержані в кредит та під заставу. Фінансовий стан засновників - юридичних осіб щодо їх спроможності здійснити відповідні внески до статутного фонду господарського товариства у випадках, передбачених законом, повинен бути перевірений належним аудитором (аудиторською організацією) у встановленому порядку, а майновий стан засновників-громадян має бути підтверджений декларацією про їх доходи і майно, завіреною відповідним податковим органом.

Стаття 87. Фонди господарського товариства

1. Сума вкладів засновників та учасників господарського товариства становить статутний фонд товариства.

2. Товариство має право змінювати (збільшувати або зменшувати) розмір статутного фонду в порядку, встановленому цим Кодексом та законом, прийнятим відповідно до нього.

3. Рішення товариства про зміни розміру статутного фонду набирає чинності з дня внесення цих змін до державного реєстру.

4. У господарському товаристві створюються резервний (страховий) фонд у розмірі, встановленому установчими документами, але не менш як двадцять п'ять відсотків статутного фонду, а також інші фонди, передбачені законодавством України або установчими документами товариства. Розмір щорічних відрахувань до резервного (страхового) фонду передбачається установчими документами, але не може бути меншим п'яти відсотків суми прибутку товариства.

5. Прибуток господарського товариства утворюється з надходжень від його господарської діяльності після покриття матеріальних та прирівняних до них витрат і витрат на оплату праці. З економічного прибутку товариства сплачуються передбачені законом податки та інші обов'язкові платежі, а також відсотки по кредитах банків і по облігаціях. Прибуток, одержаний після зазначених розрахунків, залишається у розпорядженні товариства, яке визначає напрями його використання відповідно до установчих документів товариства.

Стаття 88. Права і обов'язки учасників господарського товариства

1. Учасники господарського товариства мають право:

брати участь в управлінні справами товариства в порядку, визначеному в установчих документах, за винятком випадків, передбачених цим Кодексом та іншими законами;

брати участь у розподілі прибутку товариства та одержувати його частку (дивіденди);

одержувати інформацію про діяльність товариства. На вимогу учасника товариство зобов'язане надати йому для ознайомлення річні баланси, звіти про фінансово-господарську діяльність товариства, протоколи ревізійної комісії, протоколи зборів органів управління товариства тощо;

вийти в передбаченому установчими документами порядку зі складу товариства.

2. Учасники товариства мають також інші права, передбачені цим Кодексом, іншими законами та установчими документами товариства.

3. Учасники господарського товариства зобов'язані:

додержуватися вимог установчих документів товариства, виконувати рішення його органів управління;

вносити вклади (оплачувати акції) у розмірі, порядку та коштами (засобами), що передбачені установчими документами, відповідно до цього Кодексу та закону про господарські товариства;

нести інші обов'язки, передбачені цим Кодексом, іншими законами та установчими документами товариства.

Стаття 89. Управління господарським товариством

1. Управління діяльністю господарського товариства здійснюють його органи та посадові особи, склад і порядок обрання (призначення) яких визначається залежно від виду товариства, а у визначених законом випадках - учасники товариства.

2. Посадовими особами товариства визнаються голова та члени виконавчого органу, голова ревізійної комісії (ревізор), а у разі створення ради товариства (спостережної ради) - голова і члени цієї ради. Обмеження щодо поєднання однією особою зазначених посад встановлюються законом.

3. Посадовими особами господарського товариства не можуть бути особи, службову або іншу діяльність яких визнано Конституцією України та законом несумісною з перебуванням на цих посадах, а також особи, яким перебування на відповідних посадах заборонено рішенням суду.

4. Посадові особи відповідають за шкоду, заподіяну ними господарському товариству, в межах і порядку, передбачених законом та установчими документами товариства.

5. Господарське товариство, у статутному фонді якого більше 50 відсотків акцій, (часток, паїв) належить державі, зобов'язане на кожний наступний рік складати і виконувати річний фінансовий план відповідно до статті 75 цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

Стаття 90. Облік і звітність господарського товариства

1. Облік і звітність господарських товариств здійснюються відповідно до вимог статті 19 цього Кодексу та інших нормативно-правових актів.

2. Перевірки фінансової діяльності товариства здійснюються державними податковими органами, іншими органами державної влади у межах визначених законом повноважень, ревізійною комісією (ревізором) господарського товариства та/або аудиторами.

3. Достовірність та повнота річного балансу і звітності господарського товариства у випадках, визначених законом, повинні бути підтверджені аудитором (аудиторською організацією).

Стаття 91. Припинення діяльності господарського товариства

1. Припинення діяльності господарського товариства відбувається шляхом його ліквідації або реорганізації відповідно до статті 59 цього Кодексу.

2. Ліквідація господарського товариства провадиться ліквідаційною комісією, призначеною його вищим органом, а у разі припинення діяльності товариства за рішенням суду - ліквідаційною комісією, сформованою відповідно до рішення суду.

3. З дня утворення ліквідаційної комісії до неї переходять повноваження по управлінню справами господарського товариства. Ліквідаційна комісія у триденний строк з моменту її утворення публікує інформацію про ліквідацію господарського товариства і здійснює інші дії відповідно до вимог статей 58 - 61 цього Кодексу та інших законів.

4. Розрахунки з кредиторами у разі ліквідації господарського товариства здійснюються відповідно до статті 61 цього Кодексу з урахуванням таких особливостей:

кошти, що належать господарському товариству, у тому числі від продажу його майна у разі ліквідації, після розрахунків по оплаті праці осіб, які працюють на умовах найму, виконання зобов'язань перед бюджетом, банками, власниками облігацій, випущених товариством, та іншими кредиторами розподіляються між учасниками товариства в порядку і на умовах, передбачених цим Кодексом, законом про господарські товариства та установчими документами товариства, у шестимісячний строк після опублікування інформації про його ліквідацію;

майно, передане товариству його засновниками або учасниками у користування, повертається у натуральній формі без винагороди. У разі виникнення спорів щодо виплати заборгованості товариства його кошти не підлягають розподілу між учасниками товариства до вирішення цього спору або до одержання кредиторами відповідних гарантій погашення заборгованості.

5. Ліквідація господарського товариства вважається завершеною, а товариство таким, що припинило свою діяльність, з дня внесення запису про його ліквідацію до державного реєстру.

Стаття 92. Законодавство про господарські товариства

1. Порядок створення та порядок діяльності окремих видів господарських товариств регулюються цим Кодексом, Цивільним кодексом України та іншими законами.

Глава 10
ПІДПРИЄМСТВА КОЛЕКТИВНОЇ ВЛАСНОСТІ

Стаття 93. Поняття підприємства колективної власності

1. Підприємством колективної власності визнається корпоративне або унітарне підприємство, що діє на основі колективної власності засновника (засновників).

2. Підприємствами колективної власності є виробничі кооперативи, підприємства споживчої кооперації, підприємства громадських та релігійних організацій, інші підприємства, передбачені законом.

Стаття 94. Господарська діяльність кооперативів

1. Кооперативи як добровільні об'єднання громадян з метою спільного вирішення ними економічних, соціально-побутових та інших питань можуть створюватися у різних галузях (виробничі, споживчі, житлові тощо). Діяльність різних видів кооперативів регулюється законом.

2. Господарська діяльність кооперативів повинна здійснюватися відповідно до вимог цього Кодексу, інших законодавчих актів.

З метою здійснення господарської діяльності на засадах підприємництва громадяни можуть утворювати виробничі кооперативи (кооперативні підприємства).

Стаття 95. Виробничий кооператив

1. Виробничим кооперативом визнається добровільне об'єднання громадян на засадах членства з метою спільної виробничої або іншої господарської діяльності, що базується на їх особистій трудовій участі та об'єднанні майнових пайових внесків, участі в управлінні підприємством та розподілі доходу між членами кооперативу відповідно до їх участі у його діяльності.

2. Виробничі кооперативи можуть здійснювати виробничу, переробну, заготівельно-збутову, постачальницьку, сервісну і будь-яку іншу підприємницьку діяльність, не заборонену законом.

3. Виробничий кооператив є юридичною особою і діє на основі статуту.

4. Найменування виробничого кооперативу повинно містити слова "виробничий кооператив" або "кооперативне підприємство".

Стаття 96. Принципи діяльності виробничого кооперативу

1. Виробничі кооперативи створюються та здійснюють свою діяльність за такими принципами:

добровільність членства громадян у кооперативі та вільний вихід з нього;

особиста трудова участь членів кооперативу у діяльності підприємства;

відкритість і доступність членства для тих, хто визнає статут кооперативу, бажає брати участь у його діяльності на умовах, встановлених статутом кооперативу;

демократичний характер управління кооперативом, рівні права членів кооперативу при прийнятті рішень;

розподіл доходу між членами кооперативу відповідно до їх трудової та майнової участі в діяльності кооперативу;

контроль членів кооперативу за його роботою в порядку, визначеному статутом.

Стаття 97. Загальні умови створення виробничого кооперативу

1. Засновниками (членами) виробничого кооперативу можуть бути громадяни, іноземці та особи без громадянства. Чисельність членів виробничого кооперативу не може бути меншою, ніж три особи.

2. Рішення про створення виробничого кооперативу приймається його установчими зборами.

3. Виробничий кооператив вважається створеним і набуває статусу юридичної особи з дня його державної реєстрації відповідно до вимог цього Кодексу.

Стаття 98. Членство у виробничому кооперативі

1. Членами виробничого кооперативу можуть бути громадяни, які досягли 16-річного віку, визнають статут кооперативу та дотримуються його вимог, беруть майнову та трудову участь у діяльності кооперативу.

2. Громадяни можуть бути одночасно членами виробничих кооперативів, а також членами кооперативів інших типів (споживчих, житлових тощо).

3. Вступ до виробничого кооперативу здійснюється на підставі письмової заяви громадянина. Член кооперативу робить вступний та пайовий внески в порядку, визначеному статутом виробничого кооперативу. Рішення правління (голови) кооперативу про прийняття у члени кооперативу підлягає затвердженню загальними зборами. Порядок прийняття такого рішення та його затвердження визначається статутом кооперативу.

4. Членство у виробничому кооперативі припиняється у разі:

добровільного виходу з кооперативу;

припинення трудової участі в діяльності кооперативу;

виключення з кооперативу у випадках і в порядку, визначених статутом;

незатвердження загальними зборами членів кооперативу рішення правління (голови) про прийняття до кооперативу;

смерті члена кооперативу.

5. Порядок і майнові наслідки припинення членства у виробничому кооперативі визначаються цим Кодексом та статутом кооперативу.

6. Виключення з виробничого кооперативу (звільнення члена кооперативу з кооперативного підприємства) може бути оскаржено до суду.

Стаття 99. Права та обов'язки членів виробничого кооперативу

1. Основними правами членів виробничого кооперативу є:

участь в управлінні кооперативом, право голосу на загальних зборах членів кооперативу, право обирати і бути обраним в органи управління кооперативом;

користування послугами кооперативу;

одержання кооперативних виплат та частки доходу на пай;

одержання достовірної та повної інформації про фінансово-господарську діяльність кооперативу;

одержання паю у разі виходу з кооперативу в порядку і строки, визначені його статутом.

2. Основними обов'язками членів виробничого кооперативу є дотримання статуту та виконання рішень органів управління кооперативу.

3. Статутом виробничого кооперативу можуть передбачатися також інші права та обов'язки членів кооперативу.

Стаття 100. Майно виробничого кооперативу

1. Майно виробничого кооперативу становить колективну власність кооперативу. Виробничий кооператив є власником будівель, споруд, майнових внесків його членів, виготовленої ним продукції, доходів, одержаних від її реалізації та іншої діяльності, передбаченої статутом кооперативу, іншого майна, придбаного на підставах, не заборонених законом.

2. Члени кооперативу можуть передавати як пайовий внесок право користування належною їм земельною ділянкою у порядку, визначеному земельним законодавством. За земельну ділянку, передану виробничому кооперативу в користування, з кооперативу може справлятися плата у розмірах, визначених загальними зборами членів кооперативу.

3. Для здійснення господарської та іншої діяльності виробничий кооператив за рахунок власного майна формує відповідні фонди.

4. Майно виробничого кооперативу відповідно до його статуту поділяється на пайовий і неподільний фонди. Неподільний фонд утворюється за рахунок вступних внесків і майна кооперативу (за винятком землі). Пайові внески членів кооперативу до нього не включаються. Порядок формування і розміри неподільного фонду встановлюються статутом.

5. Розміри пайових внесків до кооперативу встановлюються в рівних частинах та/або пропорційно очікуваній участі члена кооперативу в його господарській діяльності.

6. Фінансові ресурси виробничого кооперативу формуються за рахунок доходу від реалізації продукції (робіт, послуг), пайових та інших внесків членів кооперативу, кредитів та інших надходжень, не заборонених законодавством.

Стаття 101. Управління виробничим кооперативом

1. Управління виробничим кооперативом здійснюється на основі самоврядування, гласності, участі його членів у вирішенні питань діяльності кооперативу.

2. Вищим органом управління виробничого кооперативу є загальні збори членів кооперативу. До органів управління кооперативу належать правління (голова) кооперативу та ревізійна комісія (ревізор) кооперативу.

3. Статутом виробничого кооперативу може бути передбачено спостережну раду кооперативу. Члени ревізійної комісії (ревізор) кооперативу не можуть бути членами його правління (головою кооперативу) чи спостережної ради.

Стаття 102. Загальні збори членів виробничого кооперативу

1. Загальні збори:

вносять зміни до статуту кооперативу;

обирають шляхом прямого таємного голосування голову кооперативу, членів правління кооперативу, членів ревізійної комісії (ревізора), членів спостережної ради кооперативу;

затверджують напрями розвитку кооперативу;

заслуховують звіти органів управління кооперативу про їх діяльність;

визначають види і розміри фондів кооперативу, порядок їх формування та використання;

затверджують правила внутрішнього розпорядку кооперативного підприємства, річний звіт і баланс кооперативу, порядок формування і розподілу доходу кооперативу, рішення правління (голови) кооперативу про прийняття нових членів;

вирішують питання про входження кооперативного підприємства до об'єднань підприємств (кооперативів), участь кооперативу у заснуванні інших суб'єктів господарювання;

приймають рішення про реорганізацію або ліквідацію кооперативу.

2. Загальні збори мають право приймати будь-які інші рішення, пов'язані зі статутною діяльністю виробничого кооперативу.

3. Загальні збори членів кооперативу проводяться щорічно після закінчення фінансового року. Вони можуть скликатися також у будь-який час за рішенням правління (голови) кооперативу чи з ініціативи не менш як третини членів кооперативу, якщо інше не передбачено статутом.

4. Загальні збори правомочні приймати рішення, якщо на них присутні більше половини членів виробничого кооперативу. Рішення з питань, зазначених у частині першій цієї статті, приймаються більшістю голосів загальної кількості членів кооперативу.

Стаття 103. Правління виробничого кооперативу

1. Правління виробничого кооперативу створюється у кооперативі, до складу якого входить не менше десяти членів.

2. Правління кооперативу:

розробляє і вносить на затвердження загальних зборів напрями розвитку кооперативу;

скликає загальні збори членів кооперативу і контролює виконання прийнятих ними рішень;

вносить на затвердження загальних зборів рішення про прийняття до кооперативу нових членів та припинення членства;

забезпечує збереження майна кооперативу;

організовує проведення незалежних аудиторських перевірок діяльності кооперативу;

вирішує питання навчання членів кооперативу, співробітництва з вітчизняними та іноземними організаціями;

делегує виконавчому директору кооперативу право на прийняття відповідних рішень з питань компетенції правління, якщо це передбачено статутом кооперативу;

вирішує інші питання діяльності кооперативу.

3. Правління очолює голова кооперативу, який обирається загальними зборами членів виробничого кооперативу. Функції голови кооперативу і порядок його відкликання визначаються статутом кооперативу.

4. Члени правління можуть обирати зі свого складу заступника голови та секретаря правління відповідно до статуту кооперативу.

5. Члени правління кооперативу працюють переважно на громадських засадах. У статуті кооперативу може бути передбачено винагороду за роботу членів правління.

6. Періодичність проведення засідань правління кооперативу визначається статутом кооперативу. Рішення приймається більшістю голосів за наявності на засіданні не менше двох третин членів правління кооперативу.

7. У разі якщо до складу виробничого кооперативу входить менше десяти членів, функції та повноваження правління здійснюють загальні збори та голова кооперативу відповідно до статуту.

Стаття 104. Виконавчий директор виробничого кооперативу

1. Правління виробничого кооперативу може наймати виконавчого директора для оперативного управління діяльністю підприємства. Виконавчий директор не може бути членом кооперативу.

2. Виконавчий директор здійснює свою діяльність на умовах контракту, який укладає з ним правління кооперативу, та виконує функції відповідно до статуту.

3. Виконавчий директор несе відповідальність за свою діяльність перед кооперативом.

4. У разі відсутності у виробничому кооперативі посади виконавчого директора роботою кооперативного підприємства керує голова кооперативу.

Стаття 105. Спостережна рада виробничого кооперативу

1. У разі якщо кількість членів виробничого кооперативу становить більш як п'ятдесят осіб, у кооперативі може утворюватися спостережна рада для контролю за діяльністю виконавчого директора кооперативного підприємства.

2. Спостережна рада обирається загальними зборами з числа членів кооперативу у складі трьох - п'яти осіб. Член спостережної ради не може бути членом правління чи ревізійної комісії.

3. Порядок обрання спостережної ради та її голови, а також порядок діяльності спостережної ради встановлюються статутом кооперативу.

Стаття 106. Ревізійна комісія (ревізор) виробничого кооперативу

1. З метою контролю за фінансово-господарською діяльністю виробничого кооперативу обирається ревізійна комісія, а в кооперативі, до складу якого входить менше десяти членів, - ревізор.

2. Ревізійна комісія (ревізор) обирається загальними зборами з числа членів кооперативу відповідно до його статуту. Членами ревізійної комісії (ревізором) не можуть бути члени правління чи спостережної ради виробничого кооперативу.

3. Ревізійна комісія (ревізор) підзвітна загальним зборам членів виробничого кооперативу.

Стаття 107. Господарська діяльність виробничого кооперативу

1. Виробничий кооператив відповідно до його статуту самостійно визначає основні напрями господарської діяльності, здійснює її планування та організацію.

2. Виробничий кооператив реалізує свою продукцію, надає послуги за цінами і тарифами, які встановлюються ним самостійно або на договірній основі, а у випадках, передбачених законодавством, - за державними цінами і тарифами.

3. Відносини виробничого кооперативу з іншими підприємствами, установами, організаціями та громадянами в усіх сферах господарської діяльності встановлюються на основі договорів.

4. Доход виробничого кооперативу формується з надходжень від господарської діяльності після покриття матеріальних та прирівняних до них витрат і витрат на оплату праці найманого персоналу. Доход спрямовується на сплату податків та інших обов'язкових платежів, на погашення кредитів, покриття збитків, проведення відрахувань у фонди кооперативу, кооперативні виплати, виплату часток доходу на паї тощо.

5. Кооперативні виплати - частина доходу виробничого кооперативу, що розподіляється між членами кооперативу з урахуванням їх трудової та іншої участі в діяльності кооперативу. Нарахування і виплата часток доходу на паї здійснюються за підсумками фінансового року з доходу, що залишається у розпорядженні кооперативу з урахуванням необхідності формування його фондів. За рішенням загальних зборів членів кооперативу виплата часток доходу на паї може здійснюватися у грошовій формі, товарами, цінними паперами тощо.

6. Порядок використання доходу виробничого кооперативу визначається статутом кооперативу відповідно до закону.

7. Виробничий кооператив самостійно здійснює зовнішньоекономічну діяльність відповідно до закону. Порядок використання коштів кооперативу в іноземній валюті встановлюється законом та статутом кооперативу.

8. Майнові відносини члена виробничого кооперативу з кооперативом у разі припинення членства в кооперативі та щодо переходу паю регулюються цивільним законодавством.

Стаття 108. Майнова відповідальність виробничого кооперативу

1. Виробничий кооператив відповідає за своїми зобов'язаннями усім належним йому майном. Члени виробничого кооперативу несуть за зобов'язаннями кооперативу субсидіарну (додаткову) відповідальність своїм майном у розмірі, не меншому їх пайового внеску, якщо більший розмір відповідальності не передбачено законом або статутом кооперативу. Виробничий кооператив не несе відповідальності за зобов'язаннями членів кооперативу.

2. Виробничий кооператив може застрахувати своє майно і майнові права за рішенням загальних зборів членів кооперативу, якщо інший порядок не встановлено законом.

Стаття 109. Припинення діяльності виробничого кооперативу

1. Виробничий кооператив за рішенням загальних зборів членів кооперативу може бути реорганізований у підприємства інших форм господарювання в порядку, визначеному статутом кооперативу відповідно до вимог цього Кодексу.

2. Виробничий кооператив ліквідується в загальному порядку ліквідації суб'єкта господарювання, передбаченому цим Кодексом, з урахуванням такого:

ліквідація виробничого кооперативу здійснюється ліквідаційною комісією, призначеною загальними зборами членів кооперативу, а у разі його ліквідації за рішенням суду - ліквідаційною комісією, сформованою відповідно до цього рішення;

розпорядження землею виробничого кооперативу, що ліквідується, здійснюється в порядку і на умовах, передбачених земельним законодавством. Майно кооперативу, що залишилося після розрахунків з бюджетом та кредиторами, розподіляється між членами виробничого кооперативу пропорційно вартості їх паю.

Стаття 110. Інші питання діяльності виробничого кооперативу

1. Інші питання діяльності виробничого кооперативу регулюються цим Кодексом, іншими законами.

Стаття 111. Споживча кооперація. Підприємства споживчої кооперації

1. Споживча кооперація в Україні - система самоврядних організацій громадян (споживчих товариств, їх спілок, об'єднань), а також підприємств та установ цих організацій, яка є самостійною організаційною формою кооперативного руху.

2. Первинною ланкою споживчої кооперації є споживче товариство - самоврядна організація громадян, які на основі добровільності членства, майнової участі та взаємодопомоги об'єднуються для спільної господарської діяльності з метою колективного організованого забезпечення своїх економічних і соціальних інтересів. Кожний член споживчого товариства має свою частку в його майні.

3. Споживче товариство є юридичною особою і діє на основі статуту.

4. Споживчі товариства можуть на добровільних засадах об'єднуватися в спілки, інші форми об'єднання, передбачені законом, єдину спілку споживчих товариств України та мають право вільного виходу з них.

5. Власність споживчої кооперації складається з власності споживчих товариств, спілок (об'єднань) та їх спільної власності і є однією з форм колективної власності. Володіння, користування та розпорядження власністю споживчої кооперації здійснюють її органи відповідно до установчих документів товариств, спілок (об'єднань).

Об'єкти права власності споживчої кооперації можуть перебувати у спільній власності споживчих товариств, спілок (об'єднань). Їх частка у власності визначається договором.

6. Правові засади організації та діяльності споживчої кооперації визначаються законом.

7. Споживчі товариства, їх спілки (об'єднання) можуть утворювати для здійснення своїх статутних цілей підприємства, установи та інші суб'єкти господарювання відповідно до вимог цього Кодексу та інших законів.

8. Підприємствами споживчої кооперації визнаються унітарні або корпоративні підприємства, утворені споживчим товариством (товариствами) або спілкою (об'єднанням) споживчих товариств відповідно до вимог цього Кодексу та інших законодавчих актів з метою здійснення статутних цілей цих товариств, спілок (об'єднань).

Стаття 112. Підприємства об'єднань громадян, релігійних організацій

1. Підприємством об'єднання громадян, релігійної організації є унітарне підприємство, засноване на власності об'єднання громадян (громадської організації, політичної партії) або власності релігійної організації для здійснення господарської діяльності з метою виконання їх статутних завдань.

2. Право власності об'єднань громадян реалізують їх вищі статутні органи управління в порядку, передбаченому законом та статутними документами. Право власності релігійних організацій реалізується їх органами управління відповідно до закону.

3. Засновником підприємства об'єднання громадян є відповідне об'єднання громадян, що має статус юридичної особи, а також об'єднання (спілка) громадських організацій у разі, якщо його статутом передбачено право заснування підприємств. Політичним партіям та юридичним особам, що ними створюються, забороняється засновувати підприємства, за винятком засобів масової інформації, підприємств, що здійснюють продаж суспільно-політичної літератури, інших пропагандистсько-агітаційних матеріалів, виробів з власною символікою, проведення виставок, лекцій, фестивалів та інших суспільно-політичних заходів.

4. Релігійні організації мають право засновувати видавничі, поліграфічні, виробничі, реставраційно-будівельні, сільськогосподарські та інші підприємства, необхідні для забезпечення діяльності цих організацій.

5. Підприємство об'єднання громадян, релігійної організації діє на основі статуту і є юридичною особою, здійснюючи свою діяльність на праві оперативного управління або господарського відання відповідно до вимог цього Кодексу.

6. Обмеження щодо створення та діяльності окремих видів підприємств об'єднання громадян, релігійної організації встановлюються законами.

Глава 11
ПРИВАТНІ ПІДПРИЄМСТВА. ІНШІ ВИДИ ПІДПРИЄМСТВ

Стаття 113. Приватні підприємства

1. Приватним підприємством визнається підприємство, що діє на основі приватної власності одного або кількох громадян, іноземців, осіб без громадянства та його (їх) праці чи з використанням найманої праці. Приватним є також підприємство, що діє на основі приватної власності суб'єкта господарювання - юридичної особи.

2. Порядок організації та діяльності приватних підприємств визначається цим Кодексом та іншими законами.

Стаття 114. Фермерське господарство

1. Фермерське господарство є формою підприємництва громадян з метою виробництва, переробки та реалізації товарної сільськогосподарської продукції.

2. Членами фермерського господарства не можуть бути особи, які працюють у ньому за трудовим договором (контрактом, угодою).

3. Відносини, пов'язані із створенням та діяльністю фермерських господарств, регулюються цим Кодексом, а також законом про фермерське господарство, іншими законами.

(Із змінами, внесеними згідно із
 Законом України від 03.03.2005 р. N 2454-IV)

Стаття 115. Орендне підприємство

1. Орендним підприємством визнається підприємство, створене орендарем на основі оренди цілісного майнового комплексу існуючого державного або комунального підприємства чи майнового комплексу виробничого структурного підрозділу (структурної одиниці) цього підприємства з метою здійснення підприємницької діяльності.

2. Орендарем є юридична особа, утворена членами трудового колективу підприємства чи його підрозділу, майновий комплекс якого є об'єктом оренди.

3. Організація членів трудового колективу, зареєстрована як юридична особа, має переважне право на укладення договору оренди майна того підприємства (структурного підрозділу), де створено цю організацію.

4. Орендодавцями щодо майнових комплексів, які належать до державної або комунальної власності, є Фонд державного майна України і його регіональні відділення, а також органи, уповноважені Верховною Радою Автономної Республіки Крим, місцевими радами управляти майном, що належить відповідно Автономній Республіці Крим або є у комунальній власності.

5. Законом визначаються об'єкти державної та комунальної власності, на основі яких не можуть створюватися орендні підприємства.

6. Передача в оренду майнових комплексів не припиняє права власності на це майно. Передавати цілісні майнові комплекси у суборенду забороняється.

7. Орендар несе відповідальність за забезпечення цілісності і збереження майна, отриманого в оренду, і на вимогу орендодавця повинен відшкодувати завдані йому збитки.

8. Орендоване підприємство може бути визнано банкрутом в порядку, встановленому законом.

9. Порядок укладення договору оренди майнового комплексу та інші питання створення і діяльності орендного підприємства регулюються цим Кодексом, іншими законами.

Стаття 116. Підприємство з іноземними інвестиціями

1. Підприємство, створене відповідно до вимог цього Кодексу, в статутному фонді якого не менш як десять відсотків становить іноземна інвестиція, визнається підприємством з іноземними інвестиціями. Підприємство набуває статусу підприємства з іноземними інвестиціями з дня зарахування іноземної інвестиції на його баланс.

2. Іноземною інвестицією є цінності, що вкладаються іноземними інвесторами в об'єкти інвестиційної діяльності відповідно до законодавства України з метою отримання прибутку або досягнення соціального ефекту.

3. Іноземні інвестиції можуть вкладатися в об'єкти, інвестування в які не заборонено законами України.

4. Підприємства з іноземними інвестиціями мають право бути засновниками дочірніх підприємств, створювати філії і представництва на території України і за її межами з додержанням вимог законодавства України та законодавства відповідних держав.

5. Законом можуть бути визначені галузі господарювання та/або території, в яких встановлюється загальний розмір участі іноземного інвестора, а також території, на яких діяльність підприємств з іноземними інвестиціями обмежується або забороняється, виходячи з вимог забезпечення національної безпеки.

6. Правовий статус і порядок діяльності підприємств з іноземними інвестиціями визначаються цим Кодексом, законом про режим іноземного інвестування в Україні, іншими законодавчими актами.

Стаття 117. Іноземне підприємство

1. Іноземним підприємством є унітарне або корпоративне підприємство, створене за законодавством України, що діє виключно на основі власності іноземців або іноземних юридичних осіб, або діюче підприємство, придбане повністю у власність цих осіб.

2. Іноземні підприємства не можуть створюватися в галузях, визначених законом, що мають стратегічне значення для безпеки держави.

3. Діяльність філій, представництв та інших відокремлених підрозділів підприємств, утворених за законодавством інших держав, здійснюється на території України відповідно до законодавства України.

4. Умови і порядок створення, вимоги до організації та діяльності іноземних підприємств визначаються цим Кодексом, законом про режим іноземного інвестування, іншими законами.

Глава 12
ОБ'ЄДНАННЯ ПІДПРИЄМСТВ

Стаття 118. Поняття об'єднання підприємств

1. Об'єднанням підприємств є господарська організація, утворена у складі двох або більше підприємств з метою координації їх виробничої, наукової та іншої діяльності для вирішення спільних економічних та соціальних завдань.

2. Об'єднання підприємств утворюються підприємствами на добровільних засадах або за рішенням органів, які відповідно до цього Кодексу та інших законів мають право утворювати об'єднання підприємств. В об'єднання підприємств можуть входити підприємства, утворені за законодавством інших держав, а підприємства України можуть входити в об'єднання підприємств, утворені на території інших держав.

3. Об'єднання підприємств утворюються на невизначений строк або як тимчасові об'єднання.

4. Об'єднання підприємств є юридичною особою.

5. Державна реєстрація об'єднання підприємств здійснюється відповідно до статті 58 цього Кодексу.

Стаття 119. Види об'єднань підприємств

1. Залежно від порядку заснування об'єднання підприємств можуть утворюватися як господарські об'єднання або як державні чи комунальні господарські об'єднання.

2. Господарське об'єднання - об'єднання підприємств, утворене за ініціативою підприємств, незалежно від їх виду, які на добровільних засадах об'єднали свою господарську діяльність.

3. Господарські об'єднання діють на основі установчого договору та/або статуту, який затверджується їх засновниками.

4. Державне (комунальне) господарське об'єднання - об'єднання підприємств, утворене державними (комунальними) підприємствами за рішенням Кабінету Міністрів України або, у визначених законом випадках, рішенням міністерств (інших органів, до сфери управління яких входять підприємства, що утворюють об'єднання), або рішенням компетентних органів місцевого самоврядування.

5. Державне (комунальне) господарське об'єднання діє на основі рішення про його утворення та статуту, який затверджується органом, що прийняв рішення про утворення об'єднання.

6. Положення цієї глави застосовуються також до об'єднань інших суб'єктів господарювання - юридичних осіб або об'єднань підприємств за участі таких осіб, якщо інше не передбачено цим Кодексом та іншими законами.

Стаття 120. Організаційно-правові форми об'єднань підприємств

1. Господарські об'єднання утворюються як асоціації, корпорації, консорціуми, концерни, інші об'єднання підприємств, передбачені законом.

2. Асоціація - договірне об'єднання, створене з метою постійної координації господарської діяльності підприємств, що об'єдналися, шляхом централізації однієї або кількох виробничих та управлінських функцій, розвитку спеціалізації і кооперації виробництва, організації спільних виробництв на основі об'єднання учасниками фінансових та матеріальних ресурсів для задоволення переважно господарських потреб учасників асоціації. У статуті асоціації повинно бути зазначено, що вона є господарською асоціацією. Асоціація не має права втручатися у господарську діяльність підприємств - учасників асоціації. За рішенням учасників асоціація може бути уповноважена представляти їх інтереси у відносинах з органами влади, іншими підприємствами та організаціями.

3. Корпорацією визнається договірне об'єднання, створене на основі поєднання виробничих, наукових і комерційних інтересів підприємств, що об'єдналися, з делегуванням ними окремих повноважень централізованого регулювання діяльності кожного з учасників органам управління корпорації.

4. Консорціум - тимчасове статутне об'єднання підприємств для досягнення його учасниками певної спільної господарської мети (реалізації цільових програм, науково-технічних, будівельних проектів тощо). Консорціум використовує кошти, якими його наділяють учасники, централізовані ресурси, виділені на фінансування відповідної програми, а також кошти, що надходять з інших джерел, в порядку, визначеному його статутом. У разі досягнення мети його створення консорціум припиняє свою діяльність.

5. Концерном визнається статутне об'єднання підприємств, а також інших організацій, на основі їх фінансової залежності від одного або групи учасників об'єднання, з централізацією функцій науково-технічного і виробничого розвитку, інвестиційної, фінансової, зовнішньоекономічної та іншої діяльності. Учасники концерну наділяють його частиною своїх повноважень, у тому числі правом представляти їх інтереси у відносинах з органами влади, іншими підприємствами та організаціями. Учасники концерну не можуть бути одночасно учасниками іншого концерну.

6. Державні і комунальні господарські об'єднання утворюються переважно у формі корпорації або концерну, незалежно від найменування об'єднання (комбінат, трест тощо).

Стаття 121. Статус підприємства - учасника об'єднання підприємств

1. Підприємства - учасники об'єднання підприємств зберігають статус юридичної особи незалежно від організаційно-правової форми об'єднання, і на них поширюються положення цього Кодексу та інших законів щодо регулювання діяльності підприємств.

2. Підприємство - учасник господарського об'єднання має право:

добровільно вийти з об'єднання на умовах і в порядку, визначених установчим договором про його утворення чи статутом господарського об'єднання;

бути членом інших об'єднань підприємств, якщо законом, засновницьким договором чи статутом господарського об'єднання не встановлено інше;

одержувати від господарського об'єднання в установленому порядку інформацію, пов'язану з інтересами підприємства;

одержувати частину прибутку від діяльності господарського об'єднання відповідно до його статуту. Підприємство може мати також інші права, передбачені засновницьким договором чи статутом господарського об'єднання відповідно до законодавства.

3. Підприємство, яке входить до складу державного або комунального господарського об'єднання, не має права без згоди об'єднання виходити з його складу, а також об'єднувати на добровільних засадах свою діяльність з іншими суб'єктами господарювання та приймати рішення про припинення своєї діяльності.

4. Рішення про утворення об'єднання підприємств (установчий договір) та статут об'єднання погоджуються з Антимонопольним комітетом України в порядку, встановленому законодавством.

Стаття 122. Управління об'єднанням підприємств

1. Господарські об'єднання мають вищі органи управління (загальні збори учасників) та утворюють виконавчі органи, передбачені статутом господарського об'єднання.

2. Вищий орган господарського об'єднання:

затверджує статут господарського об'єднання та вносить зміни до нього;

вирішує питання про прийняття в господарське об'єднання нових учасників та виключення учасників з його складу;

утворює виконавчий орган господарського об'єднання відповідно до його статуту чи договору;

вирішує фінансові та інші питання відповідно до установчих документів господарського об'єднання.

3. Виконавчий орган господарського об'єднання (колегіальний чи одноособовий) вирішує питання поточної діяльності, які відповідно до статуту або договору віднесені до його компетенції.

4. Управління державним (комунальним) господарським об'єднанням здійснюють правління об'єднання і генеральний директор об'єднання, який призначається на посаду та звільняється з посади органом, що прийняв рішення про утворення об'єднання. Склад правління визначається статутом об'єднання. Порядок управління державним (комунальним) господарським об'єднанням визначається статутом об'єднання відповідно до закону.

5. Здійснення управління поточною діяльністю об'єднання підприємств може бути доручено адміністрації одного з підприємств (головного підприємства об'єднання) на умовах, передбачених установчими документами відповідного об'єднання.

6. Спори, що виникають між учасниками об'єднання, вирішуються в порядку, передбаченому статутом об'єднання, або в судовому порядку відповідно до закону.

Стаття 123. Майнові відносини в об'єднанні підприємств

1. Учасники об'єднання підприємств можуть вносити на умовах і в порядку, передбачених його установчими документами, майнові внески (вступні, членські, цільові тощо).

2. Майно передається об'єднанню його учасниками у господарське відання або в оперативне управління на основі установчого договору чи рішення про утворення об'єднання. Вартість майна об'єднання відображається у його балансі.

3. Господарське об'єднання має право утворювати за рішенням його вищого органу управління унітарні підприємства, філії, представництва, а також бути учасником (засновником) господарських товариств. Утворені господарським об'єднанням підприємства діють відповідно до положень цього Кодексу, інших законів та статуту підприємства, затвердженого об'єднанням.

4. Об'єднання підприємств не відповідає за зобов'язаннями його учасників, а підприємства-учасники не відповідають за зобов'язаннями об'єднання, якщо інше не передбачено установчим договором або статутом об'єднання.

Стаття 124. Вихід учасника з об'єднання. Припинення об'єднання підприємств

1. Підприємства - учасники об'єднання можуть вийти з його складу із збереженням взаємних зобов'язань та укладених договорів з іншими суб'єктами господарювання.

2. Вихід підприємства із складу державного (комунального) господарського об'єднання здійснюється за рішенням органу, що прийняв рішення про утворення об'єднання.

3. Припинення об'єднання підприємств відбувається в результаті його реорганізації в інше об'єднання або ліквідації.

4. Реорганізація господарського об'єднання здійснюється за рішенням підприємств-учасників, а реорганізація державного (комунального) господарського об'єднання - за рішенням органу, що прийняв рішення про утворення об'єднання.

5. Ліквідація господарського об'єднання провадиться за рішенням підприємств-учасників, а ліквідація державного (комунального) об'єднання - за рішенням органу, що прийняв рішення про утворення об'єднання. Ліквідація об'єднання підприємств здійснюється в порядку, встановленому цим Кодексом щодо ліквідації підприємства. Майно, що залишилося після ліквідації об'єднання, розподіляється між учасниками згідно зі статутом об'єднання підприємств чи договором.

Стаття 125. Промислово-фінансові групи

1. Підприємство може бути учасником промислово-фінансової групи (або транснаціональної промислово-фінансової групи, якщо до складу групи входять українські та іноземні юридичні особи).

2. Промислово-фінансова група є об'єднанням, яке створюється за рішенням Кабінету Міністрів України на певний строк з метою реалізації державних програм розвитку пріоритетних галузей виробництва і структурної перебудови економіки України, включаючи програми згідно з міжнародними договорами України, а також з метою виробництва кінцевої продукції.

3. До складу промислово-фінансової групи можуть входити промислові та інші підприємства, наукові і проектні установи, інші установи і організації усіх форм власності. У складі промислово-фінансової групи визначається головне підприємство, яке має виключне право діяти від імені промислово-фінансової групи як учасника господарських відносин.

4. Промислово-фінансова група не є юридичною особою і не підлягає державній реєстрації як суб'єкт господарювання.

5. Порядок утворення та інші питання діяльності промислово-фінансових груп визначаються законом про промислово-фінансові групи, іншими нормативно-правовими актами.

Стаття 126. Асоційовані підприємства. Холдингові компанії

1. Асоційовані підприємства (господарські організації) - це група суб'єктів господарювання - юридичних осіб, пов'язаних між собою відносинами економічної та/або організаційної залежності у формі участі в статутному фонді та/або управлінні. Залежність між асоційованими підприємствами може бути простою і вирішальною.

2. Проста залежність між асоційованими підприємствами виникає у разі якщо одне з них має можливість блокувати прийняття рішень іншим (залежним) підприємством, які повинні прийматися відповідно до закону та/або установчих документів цього підприємства кваліфікованою більшістю голосів.

3. Вирішальна залежність між асоційованими підприємствами виникає у разі якщо між підприємствами встановлюються відносини контролю-підпорядкування за рахунок переважної участі контролюючого підприємства в статутному фонді та/або загальних зборах чи інших органах управління іншого (дочірнього) підприємства, зокрема володіння контрольним пакетом акцій. Відносини вирішальної залежності можуть встановлюватися за умови отримання згоди відповідних органів Антимонопольного комітету України.

4. Про наявність простої та вирішальної залежності має бути зазначено у відомостях державної реєстрації залежного (дочірнього) підприємства та опубліковано відповідно до закону.

5. Холдингова компанія - відкрите акціонерне товариство, яке володіє, користується, а також розпоряджається холдинговими корпоративними пакетами акцій (часток, паїв) двох або більше корпоративних підприємств (крім пакетів акцій, що перебувають у державній власності).

6. Якщо корпоративне підприємство через дії або бездіяльність холдингової компанії виявиться неплатоспроможним та визнається банкрутом, то холдингова компанія несе субсидіарну відповідальність за зобов'язаннями корпоративного підприємства.

7. Загальні засади функціонування холдингових компаній в Україні, а також особливості їх утворення, діяльності та ліквідації регулюються Законом України "Про холдингові компанії в Україні" та іншими нормативно-правовими актами.

(Із змінами, внесеними згідно із
 законами України від 04.02.2005 р. N 2424-IV,
 від 15.03.2006 р. N 3528-IV)

Стаття 127. Інші форми об'єднання інтересів підприємств

1. Законом можуть визначатися й інші форми об'єднання інтересів підприємств (союзи, спілки, асоціації підприємців тощо), не передбачені у статті 120 цього Кодексу.

Глава 13
ГРОМАДЯНИН ЯК СУБ'ЄКТ ГОСПОДАРЮВАННЯ. ОСОБЛИВОСТІ СТАТУСУ ІНШИХ СУБ'ЄКТІВ ГОСПОДАРЮВАННЯ

Стаття 128. Громадянин у сфері господарювання

1. Громадянин визнається суб'єктом господарювання у разі здійснення ним підприємницької діяльності за умови державної реєстрації його як підприємця без статусу юридичної особи відповідно до статті 58 цього Кодексу.

2. Громадянин-підприємець відповідає за своїми зобов'язаннями усім своїм майном, на яке відповідно до закону може бути звернено стягнення.

3. Громадянин може здійснювати підприємницьку діяльність:

безпосередньо як підприємець або через приватне підприємство, що ним створюється;

із залученням або без залучення найманої праці;

самостійно або спільно з іншими особами.

4. Громадянин здійснює управління заснованим ним приватним підприємством безпосередньо або через керівника, який наймається за контрактом. У разі здійснення підприємницької діяльності спільно з іншими громадянами або юридичними особами громадянин має права та обов'язки відповідно засновника та/або учасника господарського товариства, члена кооперативу тощо, або права і обов'язки, визначені укладеним за його участі договором про спільну діяльність без створення юридичної особи.

5. Громадянин-підприємець здійснює свою діяльність на засадах свободи підприємництва та відповідно до принципів, передбачених у статті 44 цього Кодексу.

6. Громадянин-підприємець зобов'язаний:

у передбачених законом випадках і порядку одержати ліцензію на здійснення певних видів господарської діяльності;

повідомляти органи державної реєстрації про зміну його адреси, зазначеної в реєстраційних документах, предмета діяльності, інших суттєвих умов своєї підприємницької діяльності, що підлягають відображенню у реєстраційних документах;

додержуватися прав і законних інтересів споживачів, забезпечувати належну якість товарів (робіт, послуг), що ним виготовляються, додержуватися правил обов'язкової сертифікації продукції, встановлених законодавством;

не допускати недобросовісної конкуренції, інших порушень антимонопольно-конкурентного законодавства;

вести облік результатів своєї підприємницької діяльності відповідно до вимог законодавства;

своєчасно надавати податковим органам декларації про доходи, інші необхідні відомості для нарахування податків та інших обов'язкових платежів; сплачувати податки та інші обов'язкові платежі в порядку і в розмірах, встановлених законом.

7. Громадянин-підприємець зобов'язаний додержуватися вимог, передбачених статтями 46 і 49 цього Кодексу, а також іншими законодавчими актами, і несе майнову та іншу встановлену законом відповідальність за завдані ним шкоду і збитки.

Громадянин-підприємець може бути визнаний судом банкрутом відповідно до вимог цього Кодексу та інших законів.

Стаття 129. Особливості статусу іноземних суб'єктів господарювання

1. Іноземці та особи без громадянства при здійсненні господарської діяльності в Україні користуються такими самими правами і мають такі самі обов'язки, як і громадяни України, якщо інше не передбачено цим Кодексом, іншими законами.

2. Іноземні юридичні особи при здійсненні господарської діяльності в Україні мають такий самий статус, як і юридичні особи України, з особливостями, передбаченими цим Кодексом, іншими законами, а також міжнародними договорами, згоду на обов'язковість яких надано Верховною Радою України.

Стаття 130. Кредитні спілки у сфері господарювання

1. Громадяни, які постійно проживають на території України, можуть об'єднуватися у кредитні спілки.

2. Кредитною спілкою є неприбуткова організація, заснована громадянами у встановленому законом порядку на засадах добровільного об'єднання грошових внесків з метою задоволення потреб її членів у взаємному кредитуванні та наданні інших фінансових послуг. Кредитна спілка є юридичною особою. Статусу юридичної особи вона набуває з дня її державної реєстрації.

3. Кредитна спілка діє на основі статуту, який затверджується загальними зборами членів кредитної спілки.

4. Майно кредитної спілки є її власністю і складається з фондів кредитної спілки, коштів доходу та іншого майна.

5. Кредитна спілка не може бути засновником або учасником суб'єктів підприємницької діяльності.

6. Статус, порядок організації та здійснення господарської діяльності кредитної спілки визначаються цим Кодексом, законом про кредитні спілки та іншими законами.

Стаття 131. Особливості статусу благодійних та інших неприбуткових організацій у сфері господарювання

1. Юридичні особи, незалежно від форм власності, а також повнолітні громадяни можуть утворювати благодійні організації (благодійні фонди, членські благодійні організації, благодійні установи тощо).

2. Благодійною організацією визнається недержавна організація, яка здійснює благодійну діяльність в інтересах суспільства або окремих категорій осіб без мети одержання прибутків від цієї діяльності. Благодійні організації утворюються і діють за територіальним принципом.

3. Органи державної влади та органи місцевого самоврядування, а також державні та комунальні підприємства, установи, організації, що повністю або частково фінансуються з бюджету, не можуть бути засновниками (засновником) та/або членами благодійної організації.

4. Благодійна організація діє на основі статуту (положення), що затверджується вищим органом управління благодійної організації, і є юридичною особою.

5. Благодійна організація має право здійснювати неприбуткову господарську діяльність, спрямовану на виконання її статутних цілей та завдань. Здійснення благодійними організаціями діяльності у вигляді надання певних послуг (виконання робіт), що підлягають обов'язковій сертифікації або ліцензуванню, допускається після такої сертифікації або ліцензування в установленому законом порядку.

6. Додаткові вимоги щодо створення, державної реєстрації, здійснення господарської діяльності та інших питань діяльності благодійних організацій встановлюються цим Кодексом, законом про благодійництво та благодійні організації, іншими законами.

7. Особливості статусу інших юридичних осіб, що здійснюють неприбуткову господарську діяльність, визначаються відповідними законами, якими регулюється порядок діяльності цих суб'єктів.

Стаття 132. Виключена

(згідно із Законом
 України від 04.02.2005 р. N 2424-IV)

Розділ III
МАЙНОВА ОСНОВА ГОСПОДАРЮВАННЯ

Глава 14
МАЙНО СУБ'ЄКТІВ ГОСПОДАРЮВАННЯ

Стаття 133. Правовий режим майна суб'єктів господарювання

1. Основу правового режиму майна суб'єктів господарювання, на якій базується їх господарська діяльність, становлять право власності та інші речові права - право господарського відання, право оперативного управління.

Господарська діяльність може здійснюватися також на основі інших речових прав (права володіння, права користування тощо), передбачених Цивільним кодексом України.

2. Майно суб'єктів господарювання може бути закріплено на іншому праві відповідно до умов договору з власником майна.

3. Виключена

4. Держава забезпечує рівний захист майнових прав усіх суб'єктів господарювання.

(Із змінами, внесеними згідно із
 Законом України від 04.02.2005 р. N 2424-IV)

Стаття 134. Право власності - основне речове право у сфері господарювання

1. Суб'єкт господарювання, який здійснює господарську діяльність на основі права власності, на свій розсуд, одноосібно або спільно з іншими суб'єктами володіє, користується і розпоряджається належним йому (їм) майном, у тому числі має право надати майно іншим суб'єктам для використання його на праві власності, праві господарського відання чи праві оперативного управління, або на основі інших форм правового режиму майна, передбачених цим Кодексом.

2. Майно, що використовується у господарській діяльності, може перебувати у спільній власності двох або більше власників.

3. Правовий режим власності та правові форми реалізації права власності у сфері господарювання визначаються цим Кодексом і законом.

Стаття 135. Організаційно-установчі повноваження власника

1. Власник майна має право одноосібно або спільно з іншими власниками на основі належного йому (їм) майна засновувати господарські організації або здійснювати господарську діяльність в інших організаційно-правових формах господарювання, не заборонених законом, на свій розсуд визначаючи мету і предмет господарської діяльності, структуру утвореного ним суб'єкта господарювання, склад і компетенцію його органів управління, порядок використання майна, інші питання управління діяльністю суб'єкта господарювання, а також приймати рішення про припинення господарської діяльності заснованих ним суб'єктів господарювання відповідно до законодавства.

2. Власник має право особисто або через уповноважені ним органи з метою здійснення підприємницької діяльності засновувати господарські організації, закріплюючи за ними належне йому майно на праві власності, праві господарського відання, а для здійснення некомерційної господарської діяльності - на праві оперативного управління, визначати мету та предмет діяльності таких організацій, склад і компетенцію їх органів управління, порядок прийняття ними рішень, склад і порядок використання майна, визначати інші умови господарювання у затверджених власником (уповноваженим ним органом) установчих документах господарської організації, а також здійснювати безпосередньо або через уповноважені ним органи у межах, встановлених законом, інші управлінські повноваження щодо заснованої організації та припиняти її діяльність відповідно до цього Кодексу та інших законів.

3. Власник має право здійснювати організаційно-установчі повноваження також на основі належних йому корпоративних прав відповідно до цього Кодексу та інших законів.

4. Державні та комунальні підприємства можуть бути об'єднані за рішенням власника (уповноваженого ним органу) у державні (комунальні) господарські об'єднання, передбачені цим Кодексом.

Стаття 136. Право господарського відання

1. Право господарського відання є речовим правом суб'єкта підприємництва, який володіє, користується і розпоряджається майном, закріпленим за ним власником (уповноваженим ним органом), з обмеженням правомочності розпорядження щодо окремих видів майна за згодою власника у випадках, передбачених цим Кодексом та іншими законами.

2. Власник майна, закріпленого на праві господарського відання за суб'єктом підприємництва, здійснює контроль за використанням та збереженням належного йому майна безпосередньо або через уповноважений ним орган, не втручаючись в оперативно-господарську діяльність підприємства.

3. Щодо захисту права господарського відання застосовуються положення закону, встановлені для захисту права власності. Суб'єкт підприємництва, який здійснює господарську діяльність на основі права господарського відання, має право на захист своїх майнових прав також від власника.

Стаття 137. Право оперативного управління

1. Правом оперативного управління у цьому Кодексі визнається речове право суб'єкта господарювання, який володіє, користується і розпоряджається майном, закріпленим за ним власником (уповноваженим ним органом) для здійснення некомерційної господарської діяльності, у межах, встановлених цим Кодексом та іншими законами, а також власником майна (уповноваженим ним органом).

2. Власник майна, закріпленого на праві оперативного управління за суб'єктом господарювання, здійснює контроль за використанням і збереженням переданого в оперативне управління майна безпосередньо або через уповноважений ним орган і має право вилучати у суб'єкта господарювання надлишкове майно, а також майно, що не використовується, та майно, що використовується ним не за призначенням.

3. Право оперативного управління захищається законом відповідно до положень, встановлених для захисту права власності.

Стаття 138. Виключена

(згідно із Законом
 України від 04.02.2005 р. N 2424-IV)

Стаття 139. Майно у сфері господарювання

1. Майном у цьому Кодексі визнається сукупність речей та інших цінностей (включаючи нематеріальні активи), які мають вартісне визначення, виробляються чи використовуються у діяльності суб'єктів господарювання та відображаються в їх балансі або враховуються в інших передбачених законом формах обліку майна цих суб'єктів.

2. Залежно від економічної форми, якої набуває майно у процесі здійснення господарської діяльності, майнові цінності належать до основних фондів, оборотних засобів, коштів, товарів.

3. Основними фондами виробничого і невиробничого призначення є будинки, споруди, машини та устаткування, обладнання, інструмент, виробничий інвентар і приладдя, господарський інвентар та інше майно тривалого використання, що віднесено законодавством до основних фондів.

4. Оборотними засобами є сировина, паливо, матеріали, малоцінні предмети та предмети, що швидко зношуються, інше майно виробничого і невиробничого призначення, що віднесено законодавством до оборотних засобів.

5. Коштами у складі майна суб'єктів господарювання є гроші у національній та іноземній валюті, призначені для здійснення товарних відносин цих суб'єктів з іншими суб'єктами, а також фінансових відносин відповідно до законодавства.

6. Товарами у складі майна суб'єктів господарювання визнаються вироблена продукція (товарні запаси), виконані роботи та послуги.

7. Особливим видом майна суб'єктів господарювання є цінні папери.

Стаття 140. Джерела формування майна суб'єктів господарювання

1. Джерелами формування майна суб'єктів господарювання є:

грошові та матеріальні внески засновників;

доходи від реалізації продукції (робіт, послуг);

доходи від цінних паперів;

капітальні вкладення і дотації з бюджетів;

надходження від продажу (здачі в оренду) майнових об'єктів (комплексів), що належать їм, придбання майна інших суб'єктів;

кредити банків та інших кредиторів;

безоплатні та благодійні внески, пожертвування організацій і громадян;

інші джерела, не заборонені законом.

2. Правовий режим майна суб'єктів господарювання встановлюється цим Кодексом та іншими законами з урахуванням зазначених у статті 139 цього Кодексу видів майна.

Стаття 141. Особливості правового режиму державного майна у сфері господарювання

1. До державного майна у сфері господарювання належать цілісні майнові комплекси державних підприємств або їх структурних підрозділів, нерухоме майно, інше окреме індивідуально визначене майно державних підприємств, акції (частки, паї) держави у майні суб'єктів господарювання різних форм власності, а також майно, закріплене за державними установами і організаціями з метою здійснення необхідної господарської діяльності, та майно, передане в безоплатне користування самоврядним установам і організаціям або в оренду для використання його у господарській діяльності. Держава через уповноважені органи державної влади здійснює права власника також щодо об'єктів права власності Українського народу, зазначених у частині першій статті 148 цього Кодексу.

2. Управління об'єктами державної власності відповідно до закону здійснюють Кабінет Міністрів України і, за його уповноваженням, центральні та місцеві органи виконавчої влади. У випадках, передбачених законом, управління державним майном здійснюють також інші суб'єкти.

3. Кабінет Міністрів України встановлює перелік державного майна, яке безоплатно передається у власність відповідних територіальних громад (комунальну власність). Передача об'єктів господарського призначення з державної у комунальну власність здійснюється в порядку, встановленому законом.

4. Не можуть бути об'єктами передачі з державної у комунальну власність підприємства, що здійснюють діяльність, яку дозволяється здійснювати виключно державним підприємствам, установам і організаціям.

5. Види майна, що може перебувати виключно у державній власності, відчуження якого недержавним суб'єктам господарювання не допускається, а також додаткові обмеження щодо розпорядження окремими видами майна, яке належить до основних фондів державних підприємств, установ і організацій, визначаються законом.

6. Відчуження суб'єктом господарювання державного майна, яке належить до основних фондів, здійснюється у порядку, що встановлюється Кабінетом Міністрів України. Продаж суб'єктом господарювання державного майна, яке належить до основних фондів, здійснюється лише на конкурентних засадах.

(Із доповненнями, внесеними згідно із
 Законом України від 09.01.2007 р. N 549-V)

Стаття 142. Прибуток (доход) суб'єкта господарювання

1. Прибуток (доход) суб'єкта господарювання є показником фінансових результатів його господарської діяльності, що визначається шляхом зменшення суми валового доходу суб'єкта господарювання за певний період на суму валових витрат та суму амортизаційних відрахувань.

2. Склад валового доходу та валових витрат суб'єктів господарювання визначається законодавством. Для цілей оподаткування законом може встановлюватися спеціальний порядок визначення доходу як об'єкта оподаткування.

3. Порядок використання прибутку (доходу) суб'єкта господарювання визначає власник (власники) або уповноважений ним орган відповідно до законодавства та установчих документів. Порядок використання прибутку державних підприємств та господарських товариств, у статутних фондах яких більше 50 відсотків акцій (часток, паїв) належить державі, здійснюється відповідно до статті 75 цього Кодексу.

4. Держава може впливати на вибір суб'єктами господарювання напрямів та обсягів використання прибутку (доходу) через нормативи, податки, податкові пільги та господарські санкції відповідно до закону.

(Із змінами, внесеними згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

Стаття 143. Цінні папери у складі майна суб'єктів господарювання

1. Суб'єкт господарювання має право випускати власні цінні папери, реалізовувати їх громадянам і юридичним особам, а також придбавати цінні папери інших суб'єктів. Види цінних паперів, умови і порядок їх випуску, реалізації та придбання суб'єктами господарювання встановлюються цим Кодексом та іншими законами.

Стаття 144. Підстави виникнення майнових прав та обов'язків суб'єкта господарювання

1. Майнові права та майнові обов'язки суб'єкта господарювання можуть виникати:

з угод, передбачених законом, а також з угод, не передбачених законом, але таких, що йому не суперечать;

з актів органів державної влади та органів місцевого самоврядування, їх посадових осіб у випадках, передбачених законом;

внаслідок створення та придбання майна з підстав, не заборонених законом;

внаслідок заподіяння шкоди іншій особі, придбання або збереження майна за рахунок іншої особи без достатніх підстав;

внаслідок порушення вимог закону при здійсненні господарської діяльності;

з інших обставин, з якими закон пов'язує виникнення майнових прав та обов'язків суб'єктів господарювання.

2. Право на майно, що підлягає державній реєстрації, виникає з дня реєстрації цього майна або відповідних прав на нього, якщо інше не встановлено законом.

Стаття 145. Майновий стан та облік майна суб'єкта господарювання

1. Майновий стан суб'єкта господарювання визначається сукупністю належних йому майнових прав та майнових зобов'язань, що відображається у бухгалтерському обліку його господарської діяльності відповідно до вимог закону.

2. Зміна правового режиму майна суб'єкта господарювання здійснюється за рішенням власника (власників) майна у спосіб, передбачений цим Кодексом та прийнятими відповідно до нього іншими законами, крім випадків, якщо така зміна забороняється законом.

3. Правовий режим майна суб'єкта господарювання, заснованого на державній (комунальній) власності, може бути змінений шляхом приватизації майна державного (комунального) підприємства відповідно до закону.

4. Правовий режим майна суб'єкта господарювання, заснованого на державній (комунальній) власності, може бути змінений шляхом здачі цілісного майнового комплексу підприємства або майнового комплексу його структурного підрозділу в оренду.

5. Законом можуть бути визначені також інші підстави зміни правового режиму майна суб'єкта господарювання.

6. Суб'єкти господарювання зобов'язані на основі даних бухгалтерського обліку складати фінансову звітність за формами, передбаченими законодавством, проводити інвентаризацію належного їм майна для забезпечення достовірності даних бухгалтерського обліку та звітності, надавати фінансову звітність відповідно до вимог закону та їх установчих документів.

Стаття 146. Приватизація державних та комунальних підприємств

1. Майно єдиного цілісного майнового комплексу державного (комунального) підприємства або його окремих підрозділів, що є єдиними (цілісними) майновими комплексами і виділяються в самостійні підприємства, а також об'єкти незавершеного будівництва та акції (частини, паї), що належать державі у майні інших суб'єктів господарювання, можуть бути відчужені на користь громадян чи недержавних юридичних осіб і приватизовані цими особами відповідно до закону.

2. Приватизація державних (комунальних) підприємств здійснюється не інакше як на виконання державної програми приватизації, що визначає цілі, пріоритети та умови приватизації, і в порядку, встановленому законом.

3. Приватизація державних (комунальних) підприємств чи їх майна здійснюється шляхом:

купівлі-продажу об'єктів приватизації на аукціоні, за конкурсом, іншими способами, що передбачають конкуренцію покупців;

викупу цілісного майнового комплексу державного (комунального) підприємства, зданого в оренду, у випадках та порядку, передбачених законом;

викупу майна державного (комунального) підприємства в інших випадках, передбачених законом.

4. Кожний громадянин України має право на придбання державного майна в процесі приватизації в порядку, встановленому законом.

5. Загальні умови та порядок здійснення приватизації державних (комунальних) підприємств або їх майна визначаються законом.

6. В окремих галузях народного господарства законом можуть бути визначені особливості приватизації майна державних підприємств.

7. У процесі приватизації державного (комунального) підприємства права працівників підприємства, що приватизується, гарантуються законом.

Стаття 147. Гарантії та захист майнових прав суб'єктів господарювання

1. Майнові права суб'єктів господарювання захищаються законом.

2. Вилучення державою у суб'єкта господарювання його майна допускається не інакше як у випадках, на підставах і в порядку, передбачених законом.

3. Збитки, завдані суб'єкту господарювання порушенням його майнових прав громадянами чи юридичними особами, а також органами державної влади чи органами місцевого самоврядування, відшкодовуються йому відповідно до закону.

4. Право власності та інші майнові права суб'єкта господарювання захищаються у спосіб, зазначений у статті 20 цього Кодексу.

Глава 15
ВИКОРИСТАННЯ ПРИРОДНИХ РЕСУРСІВ У СФЕРІ ГОСПОДАРЮВАННЯ

Стаття 148. Особливості правового режиму використання природних ресурсів у сфері господарювання

1. Відповідно до Конституції України земля, її надра, атмосферне повітря, водні та інші природні ресурси, що знаходяться в межах території України, природні ресурси її континентального шельфу, виключної (морської) економічної зони є об'єктами права власності Українського народу. Від імені народу права власника здійснюють органи державної влади та органи місцевого самоврядування в межах, визначених Конституцією України.

2. Кожний громадянин має право користуватися природними об'єктами права власності Українського народу відповідно до закону.

3. Земля є основним національним багатством, що перебуває під особливою охороною держави. Право власності на землю гарантується. Це право набувається і реалізується громадянами, юридичними особами та державою відповідно до Земельного кодексу України та інших законів.

4. Правовий режим використання окремих видів природних ресурсів (землі, вод, лісів, надр, атмосферного повітря, тваринного світу) встановлюється законами.

5. Природні ресурси можуть надаватися суб'єктам господарювання для використання або придбаватися ними у власність лише у випадках та порядку, передбачених законом.

Стаття 149. Використання природних ресурсів суб'єктами господарювання

1. Суб'єкти господарювання використовують у господарській діяльності природні ресурси в порядку спеціального або загального природокористування відповідно до цього Кодексу та інших законів.

2. Кабінет Міністрів України забезпечує державний облік природних ресурсів, що належать до державної власності, перебувають в управлінні Автономної Республіки Крим та належать до комунальної власності і можуть використовуватися у господарській діяльності.

Стаття 150. Використання природних ресурсів на праві власності

1. Суб'єктам господарювання може передаватися у власність земля із закритими водоймами, ділянками лісів, загальнопоширеними корисними копалинами, що знаходяться в ній, у тому числі громадянам для ведення фермерського господарства, а також сільськогосподарським підприємствам - для господарської діяльності.

2. Порядок надання землі у власність визначається виключно законом з урахуванням необхідності визначення гарантій ефективного використання землі суб'єктами господарювання, запобігання її безгосподарному використанню та псуванню.

(Із змінами, внесеними згідно із
 Законом України від 03.03.2005 р. N 2454-IV)

Стаття 151. Використання природних ресурсів на праві користування

1. Суб'єктам господарювання для здійснення господарської діяльності надаються в користування на підставі спеціальних дозволів (рішень) уповноважених державою органів земля та інші природні ресурси (в тому числі за плату або на інших умовах).

2. Порядок надання у користування природних ресурсів громадянам і юридичним особам для здійснення господарської діяльності встановлюється земельним, водним, лісовим та іншим спеціальним законодавством.

Стаття 152. Права суб'єктів господарювання щодо використання природних ресурсів

1. Суб'єкт господарювання, здійснюючи господарську діяльність, має право:

експлуатувати корисні властивості наданих йому природних ресурсів;

використовувати для господарських потреб в установленому законодавством порядку корисні копалини місцевого значення, водні об'єкти, лісові ресурси, що знаходяться на наданій йому земельній ділянці;

одержувати доходи від результатів господарської діяльності, пов'язаної з використанням природних ресурсів;

одержувати пільгові короткострокові та довгострокові кредити для реалізації заходів щодо ефективного використання, відтворення та охорони природних ресурсів, а також користуватися податковими пільгами при здійсненні зазначених заходів;

вимагати компенсації шкоди, завданої належним йому природним ресурсам іншими суб'єктами, а також усунення перешкод у здійсненні господарської діяльності, пов'язаної з використанням природних ресурсів.

Стаття 153. Обов'язки суб'єктів господарювання щодо використання природних ресурсів

1. Суб'єкт господарювання, здійснюючи господарську діяльність, зобов'язаний:

використовувати природні ресурси відповідно до цільового призначення, визначеного при їх наданні (придбанні) для використання у господарській діяльності;

ефективно і економно використовувати природні ресурси на основі застосування новітніх технологій у виробничій діяльності;

здійснювати заходи щодо своєчасного відтворення і запобігання псуванню, забрудненню, засміченню та виснаженню природних ресурсів, не допускати зниження їх якості у процесі господарювання;

своєчасно вносити відповідну плату за використання природних ресурсів;

здійснювати господарську діяльність без порушення прав інших власників та користувачів природних ресурсів;

відшкодовувати збитки, завдані ним власникам або первинним користувачам природних ресурсів.

2. Законом можуть бути визначені й інші обов'язки суб'єкта господарювання щодо використання природних ресурсів у господарській діяльності.

Глава 16
ВИКОРИСТАННЯ У ГОСПОДАРСЬКІЙ ДІЯЛЬНОСТІ ПРАВ ІНТЕЛЕКТУАЛЬНОЇ ВЛАСНОСТІ

Стаття 154. Регулювання відносин щодо використання у господарській діяльності прав інтелектуальної власності

1. Відносини, пов'язані з використанням у господарській діяльності та охороною прав інтелектуальної власності, регулюються цим Кодексом та іншими законами.

2. До відносин, пов'язаних з використанням у господарській діяльності прав інтелектуальної власності, застосовуються положення Цивільного кодексу України з урахуванням особливостей, передбачених цим Кодексом та іншими законами.

Стаття 155. Об'єкти прав інтелектуальної власності

1. Об'єктами прав інтелектуальної власності у сфері господарювання визнаються:

винаходи та корисні моделі;

промислові зразки;

сорти рослин та породи тварин;

торговельні марки (знаки для товарів і послуг);

комерційне (фірмове) найменування;

географічне зазначення;

комерційна таємниця;

комп'ютерні програми;

інші об'єкти, передбачені законом.

2. Загальні умови захисту прав інтелектуальної власності на об'єкти, зазначені у цій статті, визначаються Цивільним кодексом України.

Стаття 156. Правомочності щодо використання винаходу, корисної моделі та промислового зразка

1. Право інтелектуальної власності на винахід, корисну модель, промисловий зразок відповідно до законодавства України засвідчується патентом.

2. Відносини суб'єкта господарювання, що є роботодавцем для винахідника (винахідників) або автора (авторів) об'єктів, зазначених у частині першій цієї статті, щодо прав на одержання патенту і права використання зазначених об'єктів інтелектуальної власності регулюються Цивільним кодексом України та іншими законами.

3. Використанням винаходу, корисної моделі чи промислового зразка у сфері господарювання є:

виготовлення, пропонування для продажу, запровадження в господарський (комерційний) обіг, застосування, ввезення чи зберігання з зазначеною метою продукту, що охороняється відповідно до закону;

застосування способу, що охороняється відповідно до закону, або пропонування його для застосування в Україні за умов, передбачених Цивільним кодексом України;

пропонування для продажу, запровадження в господарський (комерційний) обіг, застосування, ввезення чи зберігання з зазначеною метою продукту, виготовленого безпосередньо способом, що охороняється відповідно до закону.

4. Суб'єктам господарювання належить право попереднього використання винаходу, корисної моделі чи промислового зразка за умов, передбачених Цивільним кодексом України.

5. Володілець патенту може передавати свої права щодо використання винаходу, корисної моделі чи промислового зразка як вклад у статутний фонд підприємства.

6. Правила цієї статті застосовуються також до регулювання відносин, що виникають у зв'язку з реалізацією у сфері господарювання прав на сорти рослин та породи тварин.

Стаття 157. Правомочності щодо використання торговельної марки

1. Право інтелектуальної власності на торговельну марку засвідчується свідоцтвом у випадках і порядку, передбачених законом.

2. Використанням торговельної марки у сфері господарювання визнається застосування її на товарах та при наданні послуг, для яких вона зареєстрована, на упаковці товарів, у рекламі, друкованих виданнях, на вивісках, під час показу експонатів на виставках і ярмарках, що проводяться в Україні, у проспектах, рахунках, на бланках та в іншій документації, пов'язаній з впровадженням зазначених товарів і послуг у господарський (комерційний) обіг.

3. Свідоцтво надає право його володільцеві забороняти іншим особам використовувати зареєстровану торговельну марку без його дозволу, за винятком випадків правомірного використання торговельної марки без його дозволу.

4. Суб'єкти права на торговельну марку можуть проставляти попереджувальне маркування, яке вказує на те, що торговельна марка, яка застосовується, зареєстрована в Україні.

5. Суб'єкти права на торговельну марку, які здійснюють посередницьку діяльність, можуть на підставі договору з виробником товару (послуг) використовувати свою торговельну марку з торговельною маркою виробника, а також замість його торговельної марки.

6. Право інтелектуальної власності на торговельну марку може бути передано як вклад до статутного фонду суб'єкта господарювання.

7. У разі банкрутства суб'єкта господарювання право на торговельну марку оцінюється разом з іншим майном цього суб'єкта.

Стаття 158. Правомочності щодо використання торговельної марки, право на яку належить кільком особам

1. Торговельна марка, право на яку належить кільком особам, - це марка, що відрізняє товари і послуги учасників об'єднання підприємств (торговельна марка об'єднання, спільна торговельна марка) від однорідних товарів і послуг інших суб'єктів господарювання, або використовується спільно кількома суб'єктами в інших випадках, передбачених законом.

2. Реєстрація торговельної марки, право на яку належить кільком особам, здійснюється в порядку, встановленому законом.

Стаття 159. Правомочності суб'єктів господарювання щодо комерційного найменування

1. Суб'єкт господарювання - юридична особа або громадянин-підприємець може мати комерційне найменування.

Громадянин-підприємець має право заявити як комерційне найменування своє прізвище або ім'я.

2. Відомості про комерційне найменування суб'єкта господарювання вносяться за його поданням до реєстрів, порядок ведення яких встановлюється законом. Суб'єкт господарювання, комерційне найменування якого було включено до реєстру раніше, має пріоритетне право захисту перед будь-яким іншим суб'єктом, тотожне комерційне найменування якого включено до реєстру пізніше.

3. Правовій охороні підлягає як повне, так і скорочене комерційне найменування суб'єкта господарювання, якщо воно фактично використовується ним у господарському обігу.

4. У разі якщо комерційне найменування суб'єкта господарювання є елементом його торговельної марки, то здійснюється правова охорона і комерційного найменування, і торговельної марки.

5. Особа, яка використовує чуже комерційне найменування, на вимогу його власника зобов'язана припинити таке використання і відшкодувати завдані збитки.

Стаття 160. Правомочності щодо використання географічного зазначення

1. Право на використання географічного зазначення мають лише суб'єкти господарювання, які виробляють товари (надають послуги), щодо яких здійснено державну реєстрацію відповідного географічного зазначення.

2. Використанням географічного зазначення суб'єктом господарювання вважається: застосування його на товарах, для яких зареєстровано це географічне зазначення, а також на упаковці; застосування в рекламі, проспектах, рахунках, друкованих виданнях, офіційних бланках, вивісках тощо.

3. Суб'єкти господарювання, які здійснюють посередницьку діяльність, можуть використовувати свою торговельну марку поряд з географічним зазначенням товару виробника не інакше як на підставі договору.

4. Умови надання правової охорони географічного зазначення визначаються законом.

Стаття 161. Використання назви країни походження товару

1. Вироби іноземного походження або у встановлених законодавством випадках їх упаковка, а також вироби вітчизняного виробництва чи їх упаковка, призначені для експорту, повинні містити інформацію про країну їх походження.

2. Інформація про країну походження має знаходитися у доступному місці виробу (упаковки) та нанесена у спосіб, що відповідає встановленим вимогам.

3. Забороняється використання суб'єктами господарювання напису (клейма) "Виготовлено в Україні" або аналогічного за змістом щодо товарів, які мають іноземне походження.

4. Уповноважені органи державної влади контролюють дотримання зазначених вимог відповідно до закону.

Стаття 162. Правомочності суб'єктів господарювання щодо комерційної таємниці

1. Суб'єкт господарювання, що є володільцем технічної, організаційної або іншої комерційної інформації, має право на захист від незаконного використання цієї інформації третіми особами, за умов, що ця інформація має комерційну цінність у зв'язку з тим, що вона невідома третім особам і до неї немає вільного доступу інших осіб на законних підставах, а володілець інформації вживає належних заходів до охорони її конфіденційності.

2. Строк правової охорони комерційної таємниці обмежується часом дії сукупності зазначених у частині першій цієї статті умов.

3. Особа, яка протиправно використовує комерційну інформацію, що належить суб'єкту господарювання, зобов'язана відшкодувати завдані йому такими діями збитки відповідно до закону. Особа, яка самостійно і добросовісно одержала інформацію, що є комерційною таємницею, має право використовувати цю інформацію на свій розсуд.

4. До відносин, пов'язаних з комерційною таємницею, не врегульованих цим Кодексом, застосовуються відповідні положення Цивільного кодексу України та інших законів.

Глава 17
ЦІННІ ПАПЕРИ У ГОСПОДАРСЬКІЙ ДІЯЛЬНОСТІ

Стаття 163. Цінні папери та їх види

1. Суб'єкти господарювання в межах своєї компетенції та відповідно до встановленого законодавством порядку можуть випускати та реалізовувати цінні папери, а також придбавати цінні папери інших суб'єктів господарювання.

Цінним папером є документ встановленої форми з відповідними реквізитами, що посвідчує грошове або інше майнове право і визначає відносини між суб'єктом господарювання, який його випустив (видав), і власником та передбачає виконання зобов'язань згідно з умовами його випуску, а також можливість передачі прав, що випливають з цього документа, іншим особам.

2. В Україні можуть випускатися і перебувати в обігу пайові, боргові та інші цінні папери. У сфері господарювання у випадках, передбачених законом, використовуються такі види цінних паперів: акції, облігації внутрішніх та зовнішніх державних позик, облігації місцевих позик, облігації підприємств, казначейські зобов'язання, ощадні (депозитні) сертифікати, векселі, сертифікати фондів операцій з нерухомістю (сертифікати ФОН), іпотечні сертифікати (сертифікати з фіксованою дохідністю, сертифікати участі), інші види цінних паперів, передбачені цим Кодексом та іншими законами.

3. Цінні папери можуть бути іменними або на пред'явника. Іменні цінні папери передаються шляхом повного індосаменту (передавальним записом, який засвідчує перехід прав за цінним папером до іншої особи), якщо інше не передбачено законом або в них спеціально не вказано, що вони не підлягають передачі. Цінні папери на пред'явника обертаються вільно.

Порядок іменної ідентифікації цінних паперів у бездокументарній формі встановлюється законом.

4. Правовий режим цінних паперів визначається цим Кодексом та іншими законами.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 15.12.2005 р. N 3201-IV,
від 23.02.2006 р. N 3480-IV)

Стаття 164. Умови і порядок випуску цінних паперів суб'єктами господарювання

1. Суб'єкт господарювання - юридична особа у випадках і порядку, передбачених законом, має право випускати від свого імені акції та облігації підприємства і реалізовувати їх громадянам та юридичним особам.

2. Право на випуск акцій та облігацій підприємства виникає у суб'єкта господарювання з дня реєстрації цього випуску у відповідному органі державної влади.

3. Суб'єкту господарювання забороняється випуск акцій та облігацій підприємства для покриття збитків, пов'язаних з його господарською діяльністю.

4. Суб'єкти господарювання, виключною діяльністю яких є діяльність з управління активами інститутів спільного інвестування, мають право випускати інвестиційні сертифікати.

5. Установи банків, що приймають на депонування кошти від юридичних осіб та громадян, видають їм письмові свідоцтва, які посвідчують право вкладників на одержання після закінчення встановленого строку депозиту і відсотків по ньому (ощадні (депозитні) сертифікати).

6. Фінансові установи, які створили фонд операцій з нерухомістю та здійснюють залучення коштів фізичних та юридичних осіб в управління з метою фінансування будівництва житла, мають право випускати сертифікати фонду операцій з нерухомістю.

7. Суб'єкти господарювання мають право в порядку, встановленому законом, випускати в обіг векселі - боргові цінні папери, які посвідчують безумовне грошове зобов'язання векселедавця або його наказ третій особі сплатити після настання строку платежу визначену суму власнику векселя (векселедержателю).

8. Цінні папери (або їх бланки) виготовляються лише на державних підприємствах, що мають ліцензію Міністерства фінансів України, та охороняються.

9. Особливості випуску цінних паперів у бездокументарній формі визначаються законом.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 15.12.2005 р. N 3201-IV,
 від 23.02.2006 р. N 3480-IV)

Стаття 165. Придбання цінних паперів суб'єктами господарювання

1. Суб'єкти господарювання можуть придбавати акції та інші цінні папери, зазначені у цьому Кодексі, за рахунок коштів, що надходять у їх розпорядження після сплати податків та відсотків за банківський кредит, якщо інше не встановлено законом.

2. Цінні папери оплачуються суб'єктами господарювання у гривнях, а у випадках, передбачених законом та умовами їх випуску в обіг, - в іноземній валюті. Незалежно від виду валюти, якою проведено оплату цінних паперів, їх вартість виражається у гривнях.

3. Операції купівлі-продажу цінних паперів здійснюють їх емітенти, власники, а також торговці цінними паперами - посередники у сфері випуску та обігу цінних паперів. Види та порядок здійснення зазначеної діяльності визначаються цим Кодексом та іншими законами.

Стаття 166. Державне регулювання ринку цінних паперів

1. З метою реалізації єдиної державної політики у сфері випуску та обігу цінних паперів, створення умов для ефективної мобілізації та розміщення суб'єктами господарювання фінансових ресурсів з урахуванням інтересів суспільства та захисту прав учасників фондового ринку здійснюється державне регулювання ринку цінних паперів.

2. Державне регулювання ринку цінних паперів здійснює Державна комісія з цінних паперів та фондового ринку, статус, порядок організації та діяльності якої визначаються законом.

3. Інші органи державної влади здійснюють контроль за діяльністю учасників ринку цінних паперів у межах повноважень, визначених законом.

4. Форми державного регулювання ринку цінних паперів, порядок здійснення професійної діяльності на ринку цінних паперів суб'єктами господарювання та відповідальність цих суб'єктів за порушення правил зазначеної діяльності визначаються цим Кодексом та прийнятими відповідно до нього іншими законодавчими актами.

Глава 18
КОРПОРАТИВНІ ПРАВА ТА КОРПОРАТИВНІ ВІДНОСИНИ

(назва глави із змінами, внесеними згідно із
 Законом України від 15.12.2006 р. N 483-V)

Стаття 167. Зміст корпоративних прав та корпоративних відносин

1. Корпоративні права - це права особи, частка якої визначається у статутному фонді (майні) господарської організації, що включають правомочності на участь цієї особи в управлінні господарською організацією, отримання певної частки прибутку (дивідендів) даної організації та активів у разі ліквідації останньої відповідно до закону, а також інші правомочності, передбачені законом та статутними документами.

2. Володіння корпоративними правами не вважається підприємництвом. Законом можуть бути встановлені обмеження певним особам щодо володіння корпоративними правами та/або їх здійснення.

3. Під корпоративними відносинами маються на увазі відносини, що виникають, змінюються та припиняються щодо корпоративних прав.

(Із доповненнями, внесеними згідно із
 Законом України від 15.12.2006 р. N 483-V)

Стаття 168. Здійснення корпоративних прав держави

1. Корпоративні права держави здійснюються визначеними законом центральними органами виконавчої влади та уповноваженими особами в порядку, встановленому Кабінетом Міністрів України.

2. Центральні органи виконавчої влади та уповноважені особи:

здійснюють правомочності щодо участі в управлінні господарською організацією відповідно до частки (акцій, паїв) держави у статутному фонді цієї організації;

ведуть реєстр державних корпоративних прав;

проводять оцінку державних корпоративних прав;

здійснюють контроль за ефективністю роботи господарської організації у частині реалізації належних державі корпоративних прав.

3. Правомочності з управління корпоративними правами держави здійснюються безпосередньо відповідними органами виконавчої влади у разі якщо:

держава має сто відсотків часток (акцій) у статутному фонді господарської організації;

суб'єкт господарювання, щодо якого здійснюються корпоративні права держави, бере участь у державних та регіональних програмах, що фінансуються з Державного бюджету України;

не відбувся конкурс з призначення уповноваженої особи через відсутність претендентів, або якщо пропозиції конкурсантів не відповідають умовам конкурсу;

в інших випадках, передбачених законом.

У решті випадків управління корпоративними правами держави здійснюється із залученням уповноваженої особи.

4. Умови передачі повноважень та завдання з управління корпоративними правами держави, у тому числі щодо юридичної відповідальності уповноважених осіб, є обов'язковою частиною відповідного рішення Кабінету Міністрів України та договору з уповноваженою особою.

5. Управління корпоративними правами територіальних громад здійснюється відповідно до положень цієї статті, якщо інше не встановлено законом.

Стаття 169. Оцінка корпоративних прав держави

1. Корпоративні права держави та активи суб'єктів господарювання, у статутному фонді яких визначено частку держави, підлягають оцінці за методикою, що затверджується Кабінетом Міністрів України, відповідно до вимог закону.

Стаття 170. Визначення уповноваженої особи з управління корпоративними правами держави

1. Уповноваженою особою з управління корпоративними правами держави може бути громадянин або юридична особа, що визначена за результатами конкурсу, з якою відповідний центральний орган виконавчої влади укладає договір доручення з управління корпоративними правами держави.

2. Порядок проведення конкурсу з визначення уповноваженої особи на виконання функцій з управління корпоративними правами держави встановлюється Кабінетом Міністрів України.

Стаття 171. Реєстр корпоративних прав держави

1. Центральний орган виконавчої влади, уповноважений Кабінетом Міністрів України для здійснення необхідних заходів з управління корпоративними правами держави, координації діяльності органів виконавчої влади у цій сфері та надання необхідних відомостей іншим органам державної влади, відповідно до законодавства формує і веде реєстр корпоративних прав держави.

Стаття 172. Законодавство про корпоративні права держави

1. Відносини, пов'язані з управлінням корпоративними правами держави, регулюються цим Кодексом, іншими законами та нормативно-правовими актами, прийнятими відповідно до цього Кодексу.

Розділ IV
ГОСПОДАРСЬКІ ЗОБОВ'ЯЗАННЯ

Глава 19
ЗАГАЛЬНІ ПОЛОЖЕННЯ ПРО ГОСПОДАРСЬКІ ЗОБОВ'ЯЗАННЯ

Стаття 173. Господарське зобов'язання

1. Господарським визнається зобов'язання, що виникає між суб'єктом господарювання та іншим учасником (учасниками) відносин у сфері господарювання з підстав, передбачених цим Кодексом, в силу якого один суб'єкт (зобов'язана сторона, у тому числі боржник) зобов'язаний вчинити певну дію господарського чи управлінсько-господарського характеру на користь іншого суб'єкта (виконати роботу, передати майно, сплатити гроші, надати інформацію тощо), або утриматися від певних дій, а інший суб'єкт (управнена сторона, у тому числі кредитор) має право вимагати від зобов'язаної сторони виконання її обов'язку.

2. Основними видами господарських зобов'язань є майново-господарські зобов'язання та організаційно-господарські зобов'язання.

3. Сторони можуть за взаємною згодою конкретизувати або розширити зміст господарського зобов'язання в процесі його виконання, якщо законом не встановлено інше.

Стаття 174. Підстави виникнення господарських зобов'язань

1. Господарські зобов'язання можуть виникати:

безпосередньо із закону або іншого нормативно-правового акта, що регулює господарську діяльність;

з акту управління господарською діяльністю;

з господарського договору та інших угод, передбачених законом, а також з угод, не передбачених законом, але таких, які йому не суперечать;

внаслідок заподіяння шкоди суб'єкту або суб'єктом господарювання, придбання або збереження майна суб'єкта або суб'єктом господарювання за рахунок іншої особи без достатніх на те підстав;

у результаті створення об'єктів інтелектуальної власності та інших дій суб'єктів, а також внаслідок подій, з якими закон пов'язує настання правових наслідків у сфері господарювання.

Стаття 175. Майново-господарські зобов'язання

1. Майново-господарськими визнаються цивільно-правові зобов'язання, що виникають між учасниками господарських відносин при здійсненні господарської діяльності, в силу яких зобов'язана сторона повинна вчинити певну господарську дію на користь другої сторони або утриматися від певної дії, а управнена сторона має право вимагати від зобов'язаної сторони виконання її обов'язку.

Майнові зобов'язання, які виникають між учасниками господарських відносин, регулюються Цивільним кодексом України з урахуванням особливостей, передбачених цим Кодексом.

2. Суб'єктами майново-господарських зобов'язань можуть бути суб'єкти господарювання, зазначені у статті 55 цього Кодексу, негосподарюючі суб'єкти - юридичні особи, а також органи державної влади, органи місцевого самоврядування, наділені господарською компетенцією. Якщо майново-господарське зобов'язання виникає між суб'єктами господарювання або між суб'єктами господарювання і негосподарюючими суб'єктами - юридичними особами, зобов'язаною та управненою сторонами зобов'язання є відповідно боржник і кредитор.

3. Зобов'язання майнового характеру, що виникають між суб'єктами господарювання та негосподарюючими суб'єктами - громадянами, не є господарськими і регулюються іншими актами законодавства.

4. Суб'єкти господарювання у випадках, передбачених цим Кодексом та іншими законами, можуть добровільно брати на себе зобов'язання майнового характеру на користь інших учасників господарських відносин (благодійництво тощо). Такі зобов'язання не є підставою для вимог щодо їх обов'язкового виконання.

Стаття 176. Організаційно-господарські зобов'язання

1. Організаційно-господарськими визнаються господарські зобов'язання, що виникають у процесі управління господарською діяльністю між суб'єктом господарювання та суб'єктом організаційно-господарських повноважень, в силу яких зобов'язана сторона повинна здійснити на користь другої сторони певну управлінсько-господарську (організаційну) дію або утриматися від певної дії, а управнена сторона має право вимагати від зобов'язаної сторони виконання її обов'язку.

2. Організаційно-господарські зобов'язання можуть виникати:

між суб'єктом господарювання та власником, який є засновником даного суб'єкта, або органом державної влади, органом місцевого самоврядування, наділеним господарською компетенцією щодо цього суб'єкта;

між суб'єктами господарювання, які разом організовують об'єднання підприємств чи господарське товариство, та органами управління цих об'єднань чи товариств;

між суб'єктами господарювання, у разі якщо один з них є щодо іншого дочірнім підприємством;

в інших випадках, передбачених цим Кодексом, іншими законодавчими актами або установчими документами суб'єкта господарювання.

3. Організаційно-господарські зобов'язання суб'єктів можуть виникати з договору та набувати форми договору.

4. Суб'єкти господарювання мають право разом здійснювати господарську діяльність для досягнення спільної мети, без утворення єдиного суб'єкта господарювання, на умовах, визначених договором про спільну діяльність. У разі якщо учасники договору про спільну діяльність доручають керівництво спільною діяльністю одному з учасників, на нього може бути покладено обов'язок ведення спільних справ. Такий учасник здійснює організаційно-управлінські повноваження на підставі доручення, підписаного іншими учасниками.

Стаття 177. Соціально-комунальні зобов'язання суб'єктів господарювання

1. Суб'єкти господарювання зобов'язані за рішенням місцевої ради за рахунок своїх коштів відповідно до закону створювати спеціальні робочі місця для осіб з обмеженою працездатністю та організовувати їх професійну підготовку.

2. Суб'єкти господарювання відповідно до частини четвертої статті 175 цього Кодексу можуть, незалежно від статутної мети своєї діяльності, брати на себе зобов'язання про господарську допомогу у вирішенні питань соціального розвитку населених пунктів їх місцезнаходження, у будівництві й утриманні соціально-культурних об'єктів та об'єктів комунального господарства і побутового обслуговування, подавати іншу господарську допомогу з метою розв'язання місцевих проблем. Суб'єкти господарювання мають право брати участь у формуванні відповідних фондів місцевих рад, якщо інше не встановлено законом, та у виконанні робіт щодо комплексного економічного і соціального розвитку територій.

Стаття 178. Публічні зобов'язання суб'єктів господарювання

1. Суб'єкт господарювання, який відповідно до закону та своїх установчих документів зобов'язаний здійснювати виконання робіт, надання послуг або продаж товарів кожному, хто до нього звертається на законних підставах, не має права відмовити у виконанні робіт, наданні послуг, продажу товару за наявності у нього такої можливості або надавати перевагу одному споживачеві перед іншими, крім випадків, передбачених законодавством.

2. Суб'єкт господарювання, який безпідставно ухиляється від виконання публічного зобов'язання, повинен відшкодувати другій стороні завдані цим збитки в порядку, визначеному законом.

3. Кабінет Міністрів України може у визначених законом випадках видавати правила, обов'язкові для сторін публічного зобов'язання, в тому числі щодо встановлення або регулювання цін. Умови зобов'язання, що не відповідають цим правилам або встановленим цінам, є недійсними.

Глава 20
ГОСПОДАРСЬКІ ДОГОВОРИ

Стаття 179. Загальні умови укладання договорів, що породжують господарські зобов'язання

1. Майново-господарські зобов'язання, які виникають між суб'єктами господарювання або між суб'єктами господарювання і негосподарюючими суб'єктами - юридичними особами на підставі господарських договорів, є господарсько-договірними зобов'язаннями.

2. Кабінет Міністрів України, уповноважені ним органи виконавчої влади можуть рекомендувати суб'єктам господарювання орієнтовні умови господарських договорів (примірні договори), а у визначених законом випадках - затверджувати типові договори.

3. Укладення господарського договору є обов'язковим для сторін, якщо він заснований на державному замовленні, виконання якого є обов'язком для суб'єкта господарювання у випадках, передбачених законом, або існує пряма вказівка закону щодо обов'язковості укладення договору для певних категорій суб'єктів господарювання чи органів державної влади або органів місцевого самоврядування.

4. При укладенні господарських договорів сторони можуть визначати зміст договору на основі:

вільного волевиявлення, коли сторони мають право погоджувати на свій розсуд будь-які умови договору, що не суперечать законодавству;

примірного договору, рекомендованого органом управління суб'єктам господарювання для використання при укладенні ними договорів, коли сторони мають право за взаємною згодою змінювати окремі умови, передбачені примірним договором, або доповнювати його зміст;

типового договору, затвердженого Кабінетом Міністрів України, чи у випадках, передбачених законом, іншим органом державної влади, коли сторони не можуть відступати від змісту типового договору, але мають право конкретизувати його умови;

договору приєднання, запропонованого однією стороною для інших можливих суб'єктів, коли ці суб'єкти у разі вступу в договір не мають права наполягати на зміні його змісту.

5. Зміст договору, що укладається на підставі державного замовлення, повинен відповідати цьому замовленню.

6. Суб'єкти господарювання, які забезпечують споживачів, зазначених у частині першій цієї статті, електроенергією, зв'язком, послугами залізничного та інших видів транспорту, а у випадках, передбачених законом, також інші суб'єкти зобов'язані укладати договори з усіма споживачами їхньої продукції (послуг). Законодавством можуть бути передбачені обов'язкові умови таких договорів.

7. Господарські договори укладаються за правилами, встановленими Цивільним кодексом України з урахуванням особливостей, передбачених цим Кодексом, іншими нормативно-правовими актами щодо окремих видів договорів.

Стаття 180. Істотні умови господарського договору

1. Зміст господарського договору становлять умови договору, визначені угодою його сторін, спрямованою на встановлення, зміну або припинення господарських зобов'язань, як погоджені сторонами, так і ті, що приймаються ними як обов'язкові умови договору відповідно до законодавства.

2. Господарський договір вважається укладеним, якщо між сторонами у передбачених законом порядку та формі досягнуто згоди щодо усіх його істотних умов. Істотними є умови, визнані такими за законом чи необхідні для договорів даного виду, а також умови, щодо яких на вимогу однієї із сторін повинна бути досягнута згода.

3. При укладенні господарського договору сторони зобов'язані у будь-якому разі погодити предмет, ціну та строк дії договору.

4. Умови про предмет у господарському договорі повинні визначати найменування (номенклатуру, асортимент) та кількість продукції (робіт, послуг), а також вимоги до їх якості. Вимоги щодо якості предмета договору визначаються відповідно до обов'язкових для сторін нормативних документів, зазначених у статті 15 цього Кодексу, а у разі їх відсутності - в договірному порядку, з додержанням умов, що забезпечують захист інтересів кінцевих споживачів товарів і послуг.

5. Ціна у господарському договорі визначається в порядку, встановленому цим Кодексом, іншими законами, актами Кабінету Міністрів України. За згодою сторін у господарському договорі може бути передбачено доплати до встановленої ціни за продукцію (роботи, послуги) вищої якості або виконання робіт у скорочені строки порівняно з нормативними.

6. У разі визнання погодженої сторонами в договорі ціни такою, що порушує вимоги антимонопольно-конкурентного законодавства, антимонопольний орган має право вимагати від сторін зміни умови договору щодо ціни.

7. Строком дії господарського договору є час, впродовж якого існують господарські зобов'язання сторін, що виникли на основі цього договору. На зобов'язання, що виникли у сторін до укладення ними господарського договору, не поширюються умови укладеного договору, якщо договором не передбачено інше. Закінчення строку дії господарського договору не звільняє сторони від відповідальності за його порушення, що мало місце під час дії договору.

Стаття 181. Загальний порядок укладання господарських договорів

1. Господарський договір за загальним правилом викладається у формі єдиного документа, підписаного сторонами та скріпленого печатками. Допускається укладення господарських договорів у спрощений спосіб, тобто шляхом обміну листами, факсограмами, телеграмами, телефонограмами тощо, а також шляхом підтвердження прийняття до виконання замовлень, якщо законом не встановлено спеціальні вимоги до форми та порядку укладення даного виду договорів.

2. Проект договору може бути запропонований будь-якою з сторін. У разі якщо проект договору викладено як єдиний документ, він надається другій стороні у двох примірниках.

3. Сторона, яка одержала проект договору, у разі згоди з його умовами оформляє договір відповідно до вимог частини першої цієї статті і повертає один примірник договору другій стороні або надсилає відповідь на лист, факсограму тощо у двадцятиденний строк після одержання договору.

4. За наявності заперечень щодо окремих умов договору сторона, яка одержала проект договору, складає протокол розбіжностей, про що робиться застереження у договорі, та у двадцятиденний строк надсилає другій стороні два примірники протоколу розбіжностей разом з підписаним договором.

5. Сторона, яка одержала протокол розбіжностей до договору, зобов'язана протягом двадцяти днів розглянути його, в цей же строк вжити заходів для врегулювання розбіжностей з другою стороною та включити до договору всі прийняті пропозиції, а ті розбіжності, що залишились неврегульованими, передати в цей же строк до суду, якщо на це є згода другої сторони.

6. У разі досягнення сторонами згоди щодо всіх або окремих умов, зазначених у протоколі розбіжностей, така згода повинна бути підтверджена у письмовій формі (протоколом узгодження розбіжностей, листами, телеграмами, телетайпограмами тощо).

7. Якщо сторона, яка одержала протокол розбіжностей щодо умов договору, заснованого на державному замовленні або такого, укладення якого є обов'язковим для сторін на підставі закону, або сторона - виконавець за договором, що в установленому порядку визнаний монополістом на певному ринку товарів (робіт, послуг), яка одержала протокол розбіжностей, не передасть у зазначений двадцятиденний строк до суду розбіжності, що залишилися неврегульованими, то пропозиції другої сторони вважаються прийнятими.

8. У разі якщо сторони не досягли згоди з усіх істотних умов господарського договору, такий договір вважається неукладеним (таким, що не відбувся). Якщо одна із сторін здійснила фактичні дії щодо його виконання, правові наслідки таких дій визначаються нормами Цивільного кодексу України.

Стаття 182. Особливості укладання попередніх договорів

1. За попереднім договором суб'єкт господарювання зобов'язується у певний строк, але не пізніше одного року з моменту укладення попереднього договору, укласти основний господарський договір на умовах, передбачених попереднім договором.

2. Попередній договір повинен містити умови, що дозволяють визначити предмет, а також інші істотні умови основного договору. До укладення попередніх договорів не застосовується загальний порядок укладення господарських договорів.

3. У разі якщо сторона, яка уклала попередній договір, одержавши проект договору від іншої сторони, ухиляється від укладення основного договору, друга сторона має право вимагати укладення такого договору в судовому порядку.

4. Зобов'язання укласти основний договір, передбачене попереднім договором, припиняється, якщо до закінчення строку, в який сторони мають укласти основний договір, одна із сторін не надішле проект такого договору другій стороні.

5. Відносини щодо укладення попередніх договорів регулюються Цивільним кодексом України з урахуванням особливостей, передбачених цим Кодексом.

6. Угода сторін про наміри (протокол про наміри тощо) не визнається попереднім договором і не породжує юридичних наслідків.

Стаття 183. Особливості укладання господарських договорів за державним замовленням

1. Договори за державним замовленням укладаються між визначеними законом суб'єктами господарювання - виконавцями державного замовлення та державними замовниками, що уповноважені від імені держави укладати договори (державні контракти), в яких визначаються господарські зобов'язання сторін та регулюються відносини замовника з виконавцем щодо виконання державного замовлення.

2. Держава в особі Кабінету Міністрів України виступає гарантом за зобов'язаннями державних замовників.

3. Укладення сторонами договору за державним замовленням (державного контракту) здійснюється в порядку, передбаченому статтею 181 цього Кодексу, з урахуванням особливостей, передбачених законодавством. Державний контракт укладається шляхом підписання сторонами єдиного документа.

4. Ухилення від укладення договору за державним замовленням є порушенням господарського законодавства і тягне за собою відповідальність, передбачену цим Кодексом та іншими законами. Спори, пов'язані з укладенням договору за державним замовленням, в тому числі при ухиленні від укладення договору однієї або обох сторін, вирішуються в судовому порядку.

5. Виконавець державного замовлення звільняється від обов'язку укладення державного контракту на умовах, визначених державним замовленням, у разі визнання в судовому порядку державного замовлення недійсним.

Стаття 184. Особливості укладання господарських договорів на основі вільного волевиявлення сторін, примірних і типових договорів

1. При укладенні господарського договору на основі вільного волевиявлення сторін проект договору може бути розроблений за ініціативою будь-якої із сторін у строки, погоджені самими сторонами.

2. Укладення договору на основі вільного волевиявлення сторін може відбуватися у спрощений спосіб або у формі єдиного документа, з додержанням загального порядку укладення договорів, встановленого статтею 181 цього Кодексу.

3. Укладення господарських договорів на основі примірних і типових договорів повинно здійснюватися з додержанням умов, передбачених статтею 179 цього Кодексу, не інакше як шляхом викладення договору у вигляді єдиного документа, оформленого згідно з вимогами статті 181 цього Кодексу та відповідно до правил, встановлених нормативно-правовими актами щодо застосування примірного або типового договору.

Стаття 185. Особливості укладання господарських договорів на біржах, ярмарках та публічних торгах

1. До укладення господарських договорів на біржах, оптових ярмарках, публічних торгах застосовуються загальні правила укладення договорів на основі вільного волевиявлення, з урахуванням нормативно-правових актів, якими регулюється діяльність відповідних бірж, ярмарків та публічних торгів.

Стаття 186. Укладання організаційно-господарських договорів

1. Договірне оформлення організаційно-господарських зобов'язань може здійснюватися учасниками господарських відносин як на основі вільного волевиявлення сторін, так і на основі примірних договорів, якщо укладання таких договорів передбачено відповідними нормативно-правовими актами. Спрощений спосіб укладання організаційно-господарських договорів не допускається.

Стаття 187. Укладання господарських договорів за рішенням суду

1. Спори, що виникають при укладанні господарських договорів за державним замовленням, або договорів, укладення яких є обов'язковим на підставі закону та в інших випадках, встановлених законом, розглядаються судом. Інші переддоговірні спори можуть бути предметом розгляду суду у разі якщо це передбачено угодою сторін або якщо сторони зобов'язані укласти певний господарський договір на підставі укладеного між ними попереднього договору.

2. День набрання чинності рішенням суду, яким вирішено питання щодо переддоговірного спору, вважається днем укладення відповідного господарського договору, якщо рішенням суду не визначено інше.

Стаття 188. Порядок зміни та розірвання господарських договорів

1. Зміна та розірвання господарських договорів в односторонньому порядку не допускаються, якщо інше не передбачено законом або договором.

2. Сторона договору, яка вважає за необхідне змінити або розірвати договір, повинна надіслати пропозиції про це другій стороні за договором.

3. Сторона договору, яка одержала пропозицію про зміну чи розірвання договору, у двадцятиденний строк після одержання пропозиції повідомляє другу сторону про результати її розгляду.

4. У разі якщо сторони не досягли згоди щодо зміни (розірвання) договору або у разі неодержання відповіді у встановлений строк з урахуванням часу поштового обігу, заінтересована сторона має право передати спір на вирішення суду.

5. Якщо судовим рішенням договір змінено або розірвано, договір вважається зміненим або розірваним з дня набрання чинності даним рішенням, якщо іншого строку набрання чинності не встановлено за рішенням суду.

Глава 21
ЦІНИ І ЦІНОУТВОРЕННЯ У СФЕРІ ГОСПОДАРЮВАННЯ

Стаття 189. Ціна у господарських зобов'язаннях

1. Ціна (тариф) у цьому Кодексі є формою грошового визначення вартості продукції (робіт, послуг), яку реалізують суб'єкти господарювання.

2. Ціна є істотною умовою господарського договору. Ціна зазначається в договорі у гривнях. Ціни у зовнішньоекономічних договорах (контрактах) можуть визначатися в іноземній валюті за згодою сторін.

3. Суб'єкти господарювання можуть використовувати у господарській діяльності вільні ціни, державні фіксовані ціни та регульовані ціни - граничні рівні цін або граничні відхилення від державних фіксованих цін.

4. При здійсненні експортних та імпортних операцій у розрахунках з іноземними контрагентами застосовуються контрактні (зовнішньоторговельні) ціни, що формуються відповідно до цін і умов світового ринку та індикативних цін.

Стаття 190. Вільні ціни

1. Вільні ціни визначаються на всі види продукції (робіт, послуг), за винятком тих, на які встановлено державні ціни.

2. Вільні ціни визначаються суб'єктами господарювання самостійно за згодою сторін, а у внутрішньогосподарських відносинах - також за рішенням суб'єкта господарювання.

Стаття 191. Державні та комунальні ціни

1. Державні фіксовані та регульовані ціни встановлюються на ресурси, що справляють визначальний вплив на загальний рівень і динаміку цін, а також на продукцію та послуги, що мають суттєве соціальне значення для населення. Перелік зазначених ресурсів, продукції, послуг затверджує Кабінет Міністрів України.

2. Відповідно до закону державні ціни встановлюються також на продукцію (послуги) суб'єктів господарювання - природних монополістів. Переліки видів продукції (послуг) зазначених суб'єктів затверджуються Кабінетом Міністрів України.

3. Державні ціни встановлюються на імпортні товари, придбані за рахунок коштів Державного бюджету України.

4. Законом може бути передбачено встановлення комунальних цін на продукцію та послуги, виробництво яких здійснюється комунальними підприємствами.

5. Державне регулювання цін здійснюється шляхом встановлення фіксованих державних та комунальних цін, граничних рівнів цін, граничних рівнів торговельних надбавок і постачальницьких винагород, граничних нормативів рентабельності або шляхом запровадження обов'язкового декларування зміни цін.

6. Органи виконавчої влади та органи місцевого самоврядування при встановленні фіксованих цін, застосування яких унеможливлює одержання прибутку суб'єктами підприємництва, зобов'язані надати цим суб'єктам дотацію відповідно до закону.

Стаття 192. Законодавство про ціни і ціноутворення

1. Політика ціноутворення, порядок встановлення та застосування цін, повноваження органів державної влади та органів місцевого самоврядування щодо встановлення та регулювання цін, а також контролю за цінами і ціноутворенням визначаються законом про ціни і ціноутворення, іншими законодавчими актами.

Глава 22
ВИКОНАННЯ ГОСПОДАРСЬКИХ ЗОБОВ'ЯЗАНЬ. ПРИПИНЕННЯ ЗОБОВ'ЯЗАНЬ

Стаття 193. Загальні умови виконання господарських зобов'язань

1. Суб'єкти господарювання та інші учасники господарських відносин повинні виконувати господарські зобов'язання належним чином відповідно до закону, інших правових актів, договору, а за відсутності конкретних вимог щодо виконання зобов'язання - відповідно до вимог, що у певних умовах звичайно ставляться.

До виконання господарських договорів застосовуються відповідні положення Цивільного кодексу України з урахуванням особливостей, передбачених цим Кодексом.

2. Кожна сторона повинна вжити усіх заходів, необхідних для належного виконання нею зобов'язання, враховуючи інтереси другої сторони та забезпечення загальногосподарського інтересу. Порушення зобов'язань є підставою для застосування господарських санкцій, передбачених цим Кодексом, іншими законами або договором.

3. Застосування господарських санкцій до суб'єкта, який порушив зобов'язання, не звільняє цього суб'єкта від обов'язку виконати зобов'язання в натурі, крім випадків, коли інше передбачено законом або договором, або управнена сторона відмовилася від прийняття виконання зобов'язання.

4. Управнена сторона має право не приймати виконання зобов'язання частинами, якщо інше не передбачено законом, іншими нормативно-правовими актами або договором, або не випливає із змісту зобов'язання.

5. Зобов'язана сторона має право виконати зобов'язання достроково, якщо інше не передбачено законом, іншим нормативно-правовим актом або договором, або не випливає із змісту зобов'язання.

6. Зобов'язана сторона має право відмовитися від виконання зобов'язання у разі неналежного виконання другою стороною обов'язків, що є необхідною умовою виконання.

7. Не допускаються одностороння відмова від виконання зобов'язань, крім випадків, передбачених законом, а також відмова від виконання або відстрочка виконання з мотиву, що зобов'язання другої сторони за іншим договором не було виконано належним чином.

8. Управнена сторона, приймаючи виконання господарського зобов'язання, на вимогу зобов'язаної сторони повинна видати письмове посвідчення виконання зобов'язання повністю або його частини.

Стаття 194. Виконання господарського зобов'язання третьою особою

1. Виконання господарського зобов'язання може бути покладено в цілому або в частині на третю особу, що не є стороною в зобов'язанні. Управнена сторона зобов'язана прийняти виконання, запропоноване третьою особою - безпосереднім виконавцем, якщо із закону, господарського договору або характеру зобов'язання не випливає обов'язок сторони виконати зобов'язання особисто.

2. Неналежне виконання зобов'язання третьою особою не звільняє сторони від обов'язку виконати зобов'язання в натурі, крім випадків, передбачених частиною третьою статті 193 цього Кодексу.

Стаття 195. Передача (делегування) прав у господарських зобов'язаннях

1. Управнений суб'єкт господарського зобов'язання, якщо інше не передбачено законом, може передати другій стороні, за її згодою, належні йому за законом, статутом чи договором права на одержання майна від третьої особи з метою вирішення певних питань щодо управління майном або делегувати права для здійснення господарсько-управлінських повноважень. Передачу (делегування) таких прав може бути зумовлено певним строком.

2. Акт передачі прав вважається чинним з дня одержання повідомлення про це зобов'язаною стороною, а акт делегування господарсько-управлінських повноважень іншому суб'єкту - з дня офіційного опублікування цього акта.

3. Передача (делегування) прав тягне за собою обов'язок суб'єкта, який одержав у результаті такої передачі (делегування) додаткові повноваження, вирішувати відповідне до цих повноважень коло господарських питань та нести відповідальність за наслідки рішень, що ним приймаються.

Стаття 196. Виконання господарських зобов'язань, у яких беруть участь кілька управнених або кілька зобов'язаних суб'єктів

1. У разі якщо в господарському зобов'язанні беруть участь кілька управнених або кілька зобов'язаних суб'єктів, кожний з управнених суб'єктів має право вимагати виконання, а кожний із зобов'язаних суб'єктів повинен виконати зобов'язання відповідно до частки цього суб'єкта, визначеної зобов'язанням.

2. У разі якщо це передбачено законодавством або договором, зобов'язання повинно виконуватися солідарно. При солідарному виконанні господарських зобов'язань застосовуються відповідні положення Цивільного кодексу України, якщо інше не передбачено законом.

Стаття 197. Місце виконання господарського зобов'язання

1. Господарське зобов'язання підлягає виконанню за місцем, визначеним законом, господарським договором, або місцем, яке визначено змістом зобов'язання.

2. У разі якщо місце виконання зобов'язання не визначено, зобов'язання повинно бути виконано:

за зобов'язаннями, змістом яких є передача прав на будівлю або земельну ділянку, іншого нерухомого майна - за місцезнаходженням будівлі чи земельної ділянки, іншого нерухомого майна;

за грошовими зобов'язаннями - за місцезнаходженням (місцем проживання) управненої сторони на момент виникнення зобов'язання, або за її новим місцезнаходженням (місцем проживання) за умови, що управнена сторона своєчасно повідомила про нього зобов'язану сторону;

за іншими зобов'язаннями - за місцезнаходженням (місцем проживання) зобов'язаної сторони, якщо інше не передбачено законом.

3. У разі відсутності управненої сторони, ухилення її від прийняття виконання або іншого прострочення нею виконання зобов'язана сторона за грошовим зобов'язанням має право внести належні з неї гроші або передати за зобов'язанням цінні папери до депозиту нотаріальної контори, яка повідомляє про це управнену сторону. Внесення грошей (цінних паперів) до депозиту нотаріальної контори вважається виконанням зобов'язання.

(Із змінами, внесеними згідно із
 Законом України від 03.03.2005 р. N 2452-IV)

Стаття 198. Виконання грошових зобов'язань

1. Платежі за грошовими зобов'язаннями, що виникають у господарських відносинах, здійснюються у безготівковій формі або готівкою через установи банків, якщо інше не встановлено законом.

2. Грошові зобов'язання учасників господарських відносин повинні бути виражені і підлягають оплаті у гривнях. Грошові зобов'язання можуть бути виражені в іноземній валюті лише у випадках, якщо суб'єкти господарювання мають право проводити розрахунки між собою в іноземній валюті відповідно до законодавства. Виконання зобов'язань, виражених в іноземній валюті, здійснюється відповідно до закону.

3. Відсотки за грошовими зобов'язаннями учасників господарських відносин застосовуються у випадках, розмірах та порядку, визначених законом або договором.

Стаття 199. Забезпечення виконання господарських зобов'язань

1. Виконання господарських зобов'язань забезпечується заходами захисту прав та відповідальності учасників господарських відносин, передбаченими цим Кодексом та іншими законами. За погодженням сторін можуть застосовуватися передбачені законом або такі, що йому не суперечать, види забезпечення виконання зобов'язань, які звичайно застосовуються у господарському (діловому) обігу.

До відносин щодо забезпечення виконання зобов'язань учасників господарських відносин застосовуються відповідні положення Цивільного кодексу України.

2. Зобов'язання суб'єктів господарювання, які належать до державного сектора економіки, можуть бути забезпечені державною гарантією у випадках та у спосіб, передбачених законом.

Стаття 200. Банківська гарантія забезпечення виконання господарських зобов'язань

1. Гарантія є специфічним засобом забезпечення виконання господарських зобов'язань шляхом письмового підтвердження (гарантійного листа) банком, іншою кредитною установою, страховою організацією (банківська гарантія) про задоволення вимог управненої сторони у розмірі повної грошової суми, зазначеної у письмовому підтвердженні, якщо третя особа (зобов'язана сторона) не виконає вказане у ньому певне зобов'язання, або настануть інші умови, передбачені у відповідному підтвердженні.

2. Зобов'язання за банківською гарантією виконується лише на письмову вимогу управненої сторони.

3. Гарант має право висунути управненій стороні лише ті претензії, висунення яких допускається гарантійним листом. Зобов'язана сторона не має права висунути гаранту заперечення, які вона могла б висунути управненій стороні, якщо її договір з гарантом не містить зобов'язання гаранта внести до гарантійного листа застереження щодо висунення таких заперечень.

4. До відносин банківської гарантії в частині, не врегульованій цим Кодексом, застосовуються відповідні положення Цивільного кодексу України.

Стаття 201. Загальногосподарські (публічні) гарантії виконання зобов'язань

1. З метою нейтралізації несприятливих наслідків від економічних злочинів законом може бути передбачено обов'язок комерційних банків, страховиків, акціонерних товариств та інших суб'єктів господарювання, які залучають кошти або цінні папери громадян і юридичних осіб, передавати частину своїх коштів для формування єдиного страхового фонду публічної застави.

Стаття 202. Загальні умови припинення господарських зобов'язань

1. Господарське зобов'язання припиняється: виконанням, проведеним належним чином; зарахуванням зустрічної однорідної вимоги або страхового зобов'язання; у разі поєднання управненої та зобов'язаної сторін в одній особі; за згодою сторін; через неможливість виконання та в інших випадках, передбачених цим Кодексом або іншими законами.

2. Господарське зобов'язання припиняється також у разі його розірвання або визнання недійсним за рішенням суду.

3. До відносин щодо припинення господарських зобов'язань застосовуються відповідні положення Цивільного кодексу України з урахуванням особливостей, передбачених цим Кодексом.

Стаття 203. Припинення господарського зобов'язання виконанням або зарахуванням

1. Господарське зобов'язання, всі умови якого виконано належним чином, припиняється, якщо виконання прийнято управненою стороною.

2. У разі якщо зобов'язана сторона належним чином виконала одне з двох або кількох зобов'язань, щодо яких вона мала право вибору (альтернативне зобов'язання), господарське зобов'язання припиняється виконанням.

3. Господарське зобов'язання припиняється зарахуванням зустрічної однорідної вимоги, строк якої настав або строк якої не зазначений чи визначений моментом витребування. Для зарахування достатньо заяви однієї сторони.

4. Господарське зобов'язання може бути припинено зарахуванням страхового зобов'язання, якщо інше не випливає з закону або змісту основного чи страхового зобов'язання.

5. Не допускається зарахування вимог, щодо яких за заявою другої сторони належить застосувати строк позовної давності і строк цей минув, а також в інших випадках, передбачених законом.

Стаття 204. Припинення господарського зобов'язання за згодою сторін чи у разі поєднання його сторін в одній особі

1. Господарське зобов'язання може бути припинено за згодою сторін, зокрема угодою про заміну одного зобов'язання іншим між тими самими сторонами, якщо така заміна не суперечить обов'язковому акту, на підставі якого виникло попереднє зобов'язання.

2. Господарське зобов'язання припиняється у разі поєднання управненої та зобов'язаної сторін в одній особі. Зобов'язання виникає знову, якщо це поєднання припиняється.

Стаття 205. Припинення господарського зобов'язання у разі неможливості виконання

1. Господарське зобов'язання припиняється неможливістю виконання у разі виникнення обставин, за які жодна з його сторін не відповідає, якщо інше не передбачено законом.

2. У разі неможливості виконання зобов'язання повністю або частково зобов'язана сторона з метою запобігання невигідним для сторін майновим та іншим наслідкам повинна негайно повідомити про це управнену сторону, яка має вжити необхідних заходів щодо зменшення зазначених наслідків. Таке повідомлення не звільняє зобов'язану сторону від відповідальності за невиконання зобов'язання відповідно до вимог закону.

3. Господарське зобов'язання припиняється неможливістю виконання у разі ліквідації суб'єкта господарювання, якщо не допускається правонаступництво за цим зобов'язанням.

4. У разі неспроможності суб'єкта господарювання через недостатність його майна задовольнити вимоги кредиторів він може бути оголошений за рішенням суду банкрутом. Умови, порядок та наслідки оголошення суб'єктів господарювання банкрутами встановлюються цим Кодексом та іншими законами. Ліквідація суб'єкта господарювання - банкрута є підставою припинення зобов'язань за його участі.

Стаття 206. Розірвання господарського зобов'язання

1. Господарське зобов'язання може бути розірвано сторонами відповідно до правил, встановлених статтею 188 цього Кодексу.

2. Державний контракт підлягає розірванню у разі зміни або скасування державного замовлення, яким передбачено припинення дії контракту, з моменту, коли про це стало відомо сторонам зобов'язання. Наслідки розірвання державного контракту для його сторін визначаються відповідно до закону.

Стаття 207. Недійсність господарського зобов'язання

1. Господарське зобов'язання, що не відповідає вимогам закону, або вчинено з метою, яка завідомо суперечить інтересам держави і суспільства, або укладено учасниками господарських відносин з порушенням хоча б одним з них господарської компетенції (спеціальної правосуб'єктності), може бути на вимогу однієї із сторін, або відповідного органу державної влади визнано судом недійсним повністю або в частині.

2. Недійсною може бути визнано також нікчемну умову господарського зобов'язання, яка самостійно або в поєднанні з іншими умовами зобов'язання порушує права та законні інтереси другої сторони або третіх осіб. Нікчемними визнаються, зокрема, такі умови типових договорів і договорів приєднання, що:

виключають або обмежують відповідальність виробника продукції, виконавця робіт (послуг) або взагалі не покладають на зобов'язану сторону певних обов'язків;

допускають односторонню відмову від зобов'язання з боку виконавця або односторонню зміну виконавцем його умов;

вимагають від одержувача товару (послуги) сплати непропорційно великого розміру санкцій у разі відмови його від договору і не встановлюють аналогічної санкції для виконавця.

3. Виконання господарського зобов'язання, визнаного судом недійсним повністю або в частині, припиняється повністю або в частині з дня набрання рішенням суду законної сили як таке, що вважається недійсним з моменту його виникнення. У разі якщо за змістом зобов'язання воно може бути припинено лише на майбутнє, таке зобов'язання визнається недійсним і припиняється на майбутнє.

Стаття 208. Наслідки визнання господарського зобов'язання недійсним

1. Якщо господарське зобов'язання визнано недійсним як таке, що вчинено з метою, яка завідомо суперечить інтересам держави і суспільства, то за наявності наміру в обох сторін - у разі виконання зобов'язання обома сторонами - в доход держави за рішенням суду стягується все одержане ними за зобов'язанням, а у разі виконання зобов'язання однією стороною з другої сторони стягується в доход держави все одержане нею, а також все належне з неї першій стороні на відшкодування одержаного. У разі наявності наміру лише у однієї із сторін усе одержане нею повинно бути повернено другій стороні, а одержане останньою або належне їй на відшкодування виконаного стягується за рішенням суду в доход держави.

2. У разі визнання недійсним зобов'язання з інших підстав кожна із сторін зобов'язана повернути другій стороні все одержане за зобов'язанням, а за неможливості повернути одержане в натурі - відшкодувати його вартість грошима, якщо інші наслідки недійсності зобов'язання не передбачені законом.

Глава 23
ВИЗНАННЯ СУБ'ЄКТА ПІДПРИЄМНИЦТВА БАНКРУТОМ

Стаття 209. Неспроможність суб'єкта підприємництва

1. У разі нездатності суб'єкта підприємництва після настання встановленого строку виконати свої грошові зобов'язання перед іншими особами, територіальною громадою або державою інакше як через відновлення його платоспроможності цей суб'єкт (боржник) відповідно до частини четвертої статті 205 цього Кодексу визнається неспроможним.

2. Нездатність боржника відновити свою платоспроможність та задовольнити визнані судом вимоги кредиторів інакше як через застосування визначеної судом ліквідаційної процедури вважається банкрутством.

3. Суб'єктом банкрутства (далі - банкрутом) може бути лише суб'єкт підприємницької діяльності. Не можуть бути визнані банкрутом казенні підприємства.

4. Щодо банкрутства державних комерційних підприємств законом передбачаються додаткові вимоги та гарантії права власності Українського народу.

(Із змінами, внесеними згідно із
 Законом України від 04.02.2005 р. N 2424-IV)

Стаття 210. Кредитори неплатоспроможних боржників

1. Кредиторами неплатоспроможних боржників є суб'єкти, зазначені в частині першій статті 209 цього Кодексу, які мають підтверджені відповідно до законодавства вимоги до боржника щодо грошових зобов'язань, включаючи кредиторів, вимоги яких повністю або частково забезпечені заставою. Правами кредиторів щодо неплатоспроможних боржників користуються також визначені законом органи справляння податків, зборів (обов'язкових платежів).

2. У разі якщо до одного боржника мають грошові вимоги одночасно два або більше кредиторів, вони утворюють збори (комітет) кредиторів відповідно до вимог закону.

Стаття 211. Заходи щодо запобігання банкрутству суб'єктів підприємництва

1. Засновники (учасники) суб'єкта підприємництва, власник майна, органи державної влади та органи місцевого самоврядування, наділені господарською компетенцією, у межах своїх повноважень зобов'язані вживати своєчасних заходів щодо запобігання його банкрутству.

2. Власники майна державного (комунального) або приватного підприємства, засновники (учасники) суб'єкта підприємництва, що виявився неплатоспроможним боржником, кредитори та інші особи в межах заходів щодо запобігання банкрутству вказаного суб'єкта можуть подати йому фінансову допомогу в розмірі, достатньому для погашення його зобов'язань перед кредиторами, включаючи зобов'язання щодо сплати податків, зборів (обов'язкових платежів), та відновлення платоспроможності цього суб'єкта (досудова санація).

3. Подання фінансової допомоги боржнику передбачає його обов'язок взяти на себе відповідні зобов'язання перед особами, які подали допомогу, в порядку, встановленому законом.

4. Досудова санація державних підприємств здійснюється за рахунок бюджетних коштів, обсяг яких встановлюється законом про Державний бюджет України. Умови проведення досудової санації державних підприємств за рахунок інших джерел фінансування погоджуються з органом, наділеним господарською компетенцією щодо боржника, у порядку, встановленому Кабінетом Міністрів України.

Стаття 212. Процедури, що застосовуються до неплатоспроможного боржника

1. У випадках, передбачених законом, щодо неплатоспроможного боржника застосовуються такі процедури:

розпорядження майном боржника;

мирова угода;

санація (відновлення платоспроможності) боржника;

ліквідація банкрута.

2. Санація боржника або ліквідація банкрута здійснюється з дотриманням вимог антимонопольно-конкурентного законодавства.

3. З дня винесення ухвали про порушення провадження у справі про банкрутство реорганізація юридичної особи - боржника власником (уповноваженим ним органом), а також передача майна боржника в статутний фонд допускаються лише у випадках та порядку, передбачених законом.

Стаття 213. Майнові активи неплатоспроможного боржника

1. З метою врегулювання заборгованості неплатоспроможного боржника у процедурах, зазначених у статті 212 цього Кодексу, використовуються майнові активи, які належать йому на підставі речових та зобов'язальних прав, а також права інтелектуальної власності.

2. До складу ліквідаційної маси включаються також майнові активи осіб, які відповідають за зобов'язаннями неплатоспроможного боржника відповідно до закону або установчих документів боржника.

Стаття 214. Державна політика з питань банкрутства

1. Державну політику щодо запобігання банкрутству, забезпечення умов реалізації процедур відновлення платоспроможності суб'єкта підприємництва або визнання його банкрутом щодо державних підприємств та підприємств, у статутному фонді яких частка державної власності перевищує двадцять п'ять відсотків, а також суб'єктів підприємництва інших форм власності у випадках, передбачених законом, здійснює орган державної влади з питань банкрутства.

2. Орган державної влади з питань банкрутства сприяє створенню організаційних, економічних та інших умов, необхідних для реалізації процедур відновлення платоспроможності суб'єктів підприємництва - боржників або визнання їх банкрутами. Повноваження органу державної влади з питань банкрутства визначаються законом.

3. Процедури щодо неплатоспроможних боржників, передбачені цим Кодексом, не застосовуються до казенних підприємств. До державних підприємств, які відповідно до закону не підлягають приватизації, вказані процедури застосовуються в частині санації чи ліквідації лише після виключення їх у встановленому порядку з переліку об'єктів, що не підлягають приватизації.

4. У випадках, передбачених законом, не застосовуються процедури банкрутства щодо комунальних підприємств.

5. Щодо окремих категорій суб'єктів підприємництва законом можуть бути визначені особливості регулювання відносин, пов'язаних з банкрутством.

6. Відносини, пов'язані з банкрутством, учасниками яких є іноземні кредитори, регулюються законодавством України з урахуванням відповідних положень міжнародних договорів, згоду на обов'язковість яких надано Верховною Радою України.

Стаття 215. Відповідальність за порушення законодавства про банкрутство

1. У випадках, передбачених законом, суб'єкт підприємництва - боржник, його засновники (учасники), власник майна, а також інші особи несуть юридичну відповідальність за порушення вимог законодавства про банкрутство, зокрема фіктивне банкрутство, приховування банкрутства або умисне доведення до банкрутства.

2. Фіктивним банкрутством визнається завідомо неправдива заява суб'єкта підприємництва до суду про нездатність виконати зобов'язання перед кредиторами та державою. Встановивши факт фіктивного банкрутства, тобто фактичну платоспроможність боржника, суд відмовляє боржникові у задоволенні заяви про визнання банкрутом і застосовує санкції, передбачені законом.

3. Умисним банкрутством визнається стійка неплатоспроможність суб'єкта підприємництва, викликана цілеспрямованими діями власника майна або посадової особи суб'єкта підприємництва, якщо це завдало істотної матеріальної шкоди інтересам держави, суспільства або інтересам кредиторів, що охороняються законом.

4. Приховування банкрутства, фіктивне банкрутство або умисне доведення до банкрутства, а також неправомірні дії у процедурах неплатоспроможності, пов'язані з розпорядженням майном боржника, що завдали істотної шкоди інтересам кредиторів та держави, тягнуть за собою кримінальну відповідальність винних осіб відповідно до закону.

Розділ V
ВІДПОВІДАЛЬНІСТЬ ЗА ПРАВОПОРУШЕННЯ У СФЕРІ ГОСПОДАРЮВАННЯ

Глава 24
ЗАГАЛЬНІ ЗАСАДИ ВІДПОВІДАЛЬНОСТІ УЧАСНИКІВ ГОСПОДАРСЬКИХ ВІДНОСИН

Стаття 216. Господарсько-правова відповідальність учасників господарських відносин

1. Учасники господарських відносин несуть господарсько-правову відповідальність за правопорушення у сфері господарювання шляхом застосування до правопорушників господарських санкцій на підставах і в порядку, передбачених цим Кодексом, іншими законами та договором.

2. Застосування господарських санкцій повинно гарантувати захист прав і законних інтересів громадян, організацій та держави, в тому числі відшкодування збитків учасникам господарських відносин, завданих внаслідок правопорушення, та забезпечувати правопорядок у сфері господарювання.

3. Господарсько-правова відповідальність базується на принципах, згідно з якими:

потерпіла сторона має право на відшкодування збитків незалежно від того, чи є застереження про це в договорі; передбачена законом відповідальність виробника (продавця) за недоброякісність продукції застосовується також незалежно від того, чи є застереження про це в договорі;

сплата штрафних санкцій за порушення зобов'язання, а також відшкодування збитків не звільняють правопорушника без згоди другої сторони від виконання прийнятих зобов'язань у натурі;

у господарському договорі неприпустимі застереження щодо виключення або обмеження відповідальності виробника (продавця) продукції.

Стаття 217. Господарські санкції як правовий засіб відповідальності у сфері господарювання

1. Господарськими санкціями визнаються заходи впливу на правопорушника у сфері господарювання, в результаті застосування яких для нього настають несприятливі економічні та/або правові наслідки.

2. У сфері господарювання застосовуються такі види господарських санкцій: відшкодування збитків; штрафні санкції; оперативно-господарські санкції.

3. Крім зазначених у частині другій цієї статті господарських санкцій, до суб'єктів господарювання за порушення ними правил здійснення господарської діяльності застосовуються адміністративно-господарські санкції.

4. Господарські санкції застосовуються у встановленому законом порядку за ініціативою учасників господарських відносин, а адміністративно-господарські санкції - уповноваженими органами державної влади або органами місцевого самоврядування.

Стаття 218. Підстави господарсько-правової відповідальності

1. Підставою господарсько-правової відповідальності учасника господарських відносин є вчинене ним правопорушення у сфері господарювання.

2. Учасник господарських відносин відповідає за невиконання або неналежне виконання господарського зобов'язання чи порушення правил здійснення господарської діяльності, якщо не доведе, що ним вжито усіх залежних від нього заходів для недопущення господарського правопорушення. У разі якщо інше не передбачено законом або договором, суб'єкт господарювання за порушення господарського зобов'язання несе господарсько-правову відповідальність, якщо не доведе, що належне виконання зобов'язання виявилося неможливим внаслідок дії непереборної сили, тобто надзвичайних і невідворотних обставин за даних умов здійснення господарської діяльності. Не вважаються такими обставинами, зокрема, порушення зобов'язань контрагентами правопорушника, відсутність на ринку потрібних для виконання зобов'язання товарів, відсутність у боржника необхідних коштів.

Стаття 219. Межі господарсько-правової відповідальності. Зменшення розміру та звільнення від відповідальності

1. За невиконання або неналежне виконання господарських зобов'язань чи порушення правил здійснення господарської діяльності правопорушник відповідає належним йому на праві власності або закріпленим за ним на праві господарського відання чи оперативного управління майном, якщо інше не передбачено цим Кодексом та іншими законами.

2. Засновники суб'єкта господарювання не відповідають за зобов'язаннями цього суб'єкта, крім випадків, передбачених законом або установчими документами про створення даного суб'єкта.

3. Якщо правопорушенню сприяли неправомірні дії (бездіяльність) другої сторони зобов'язання, суд має право зменшити розмір відповідальності або звільнити відповідача від відповідальності.

4. Сторони зобов'язання можуть передбачити певні обставини, які через надзвичайний характер цих обставин є підставою для звільнення їх від господарської відповідальності у випадку порушення зобов'язання через дані обставини, а також порядок засвідчення факту виникнення таких обставин.

Стаття 220. Прострочення боржника

1. Боржник, який прострочив виконання господарського зобов'язання, відповідає перед кредитором (кредиторами) за збитки, завдані простроченням, і за неможливість виконання, що випадково виникла після прострочення.

2. Якщо внаслідок прострочення боржника виконання втратило інтерес для кредитора, він має право відмовитися від прийняття виконання і вимагати відшкодування збитків.

3. Боржник не вважається таким, що прострочив виконання зобов'язання, поки воно не може бути виконано внаслідок прострочення кредитора.

Стаття 221. Прострочення кредитора

1. Кредитор вважається таким, що прострочив виконання господарського зобов'язання, якщо він відмовився прийняти належне виконання, запропоноване боржником, або не виконав дій, що передбачені законом, іншими правовими актами, або випливають із змісту зобов'язання, до вчинення яких боржник не міг виконати свого зобов'язання перед кредитором.

2. Прострочення кредитора дає боржникові право на відшкодування завданих простроченням збитків, якщо кредитор не доведе, що прострочення не спричинено умисно або через необережність його самого або тих осіб, на яких за законом чи дорученням кредитора було покладено прийняття виконання. Після закінчення прострочення кредитора боржник відповідає за виконання на загальних підставах.

3. У разі якщо кредитор не виконав дій, зазначених у частині першій цієї статті, за погодженням сторін допускається відстрочення виконання на строк прострочення кредитора.

Стаття 222. Досудовий порядок реалізації господарсько-правової відповідальності

1. Учасники господарських відносин, що порушили майнові права або законні інтереси інших суб'єктів, зобов'язані поновити їх, не чекаючи пред'явлення їм претензії чи звернення до суду.

2. У разі необхідності відшкодування збитків або застосування інших санкцій суб'єкт господарювання чи інша юридична особа - учасник господарських відносин, чиї права або законні інтереси порушено, з метою безпосереднього врегулювання спору з порушником цих прав або інтересів має право звернутися до нього з письмовою претензією, якщо інше не встановлено законом.

3. У претензії зазначаються:

повне найменування і поштові реквізити заявника претензії та особи (осіб), якій претензія пред'являється;

дата пред'явлення і номер претензії;

обставини, на підставі яких пред'явлено претензію;

докази, що підтверджують ці обставини;

вимоги заявника з посиланням на нормативні акти;

сума претензії та її розрахунок, якщо претензія підлягає грошовій оцінці;

платіжні реквізити заявника претензії;

перелік документів, що додаються до претензії.

4. Документи, що підтверджують вимоги заявника, додаються в оригіналах чи належним чином засвідчених копіях. Документи, які є у другої сторони, можуть не додаватися до претензії.

5. Претензія підписується повноважною особою заявника претензії або його представником та надсилається адресатові рекомендованим або цінним листом або вручається адресатові під розписку.

6. Претензія розглядається в місячний строк з дня її одержання, якщо інший строк не встановлено цим Кодексом або іншими законодавчими актами. Обгрунтовані вимоги заявника одержувач претензії зобов'язаний задовольнити.

7. При розгляді претензії сторони у разі необхідності повинні звірити розрахунки, провести експертизу або вчинити інші дії для забезпечення досудового врегулювання спору.

8. Про результати розгляду претензії заявник має бути повідомлений письмово. Відповідь на претензію підписується повноважною особою або представником одержувача претензії та надсилається заявникові рекомендованим або цінним листом або вручається йому під розписку.

9. Частину дев'яту виключено

(Із змінами, внесеними згідно із
 Законом України від 23.06.2005 р. N 2705-IV)

Стаття 223. Строки реалізації господарсько-правової відповідальності

1. При реалізації в судовому порядку відповідальності за правопорушення у сфері господарювання застосовуються загальний та скорочені строки позовної давності, передбачені Цивільним кодексом України, якщо інші строки не встановлено цим Кодексом.

2. Строки застосування адміністративно-господарських санкцій до суб'єктів господарювання встановлюються цим Кодексом.

Глава 25
ВІДШКОДУВАННЯ ЗБИТКІВ У СФЕРІ ГОСПОДАРЮВАННЯ

Стаття 224. Відшкодування збитків

1. Учасник господарських відносин, який порушив господарське зобов'язання або установлені вимоги щодо здійснення господарської діяльності, повинен відшкодувати завдані цим збитки суб'єкту, права або законні інтереси якого порушено.

2. Під збитками розуміються витрати, зроблені управненою стороною, втрата або пошкодження її майна, а також не одержані нею доходи, які управнена сторона одержала б у разі належного виконання зобов'язання або додержання правил здійснення господарської діяльності другою стороною.

Стаття 225. Склад та розмір відшкодування збитків

1. До складу збитків, що підлягають відшкодуванню особою, яка допустила господарське правопорушення, включаються:

вартість втраченого, пошкодженого або знищеного майна, визначена відповідно до вимог законодавства;

додаткові витрати (штрафні санкції, сплачені іншим суб'єктам, вартість додаткових робіт, додатково витрачених матеріалів тощо), понесені стороною, яка зазнала збитків внаслідок порушення зобов'язання другою стороною;

неодержаний прибуток (втрачена вигода), на який сторона, яка зазнала збитків, мала право розраховувати у разі належного виконання зобов'язання другою стороною;

матеріальна компенсація моральної шкоди у випадках, передбачених законом.

2. Законом щодо окремих видів господарських зобов'язань може бути встановлено обмежену відповідальність за невиконання або неналежне виконання зобов'язань.

3. При визначенні розміру збитків, якщо інше не передбачено законом або договором, враховуються ціни, що існували за місцем виконання зобов'язання на день задоволення боржником у добровільному порядку вимоги сторони, яка зазнала збитків, а у разі якщо вимогу не задоволено у добровільному порядку, - на день подання до суду відповідного позову про стягнення збитків.

4. Виходячи з конкретних обставин, суд може задовольнити вимогу про відшкодування збитків, беручи до уваги ціни на день винесення рішення суду.

5. Сторони господарського зобов'язання мають право за взаємною згодою заздалегідь визначити погоджений розмір збитків, що підлягають відшкодуванню, у твердій сумі або у вигляді відсоткових ставок залежно від обсягу невиконання зобов'язання чи строків порушення зобов'язання сторонами. Не допускається погодження між сторонами зобов'язання щодо обмеження їх відповідальності, якщо розмір відповідальності для певного виду зобов'язань визначений законом.

6. Кабінетом Міністрів України можуть затверджуватися методики визначення розміру відшкодування збитків у сфері господарювання.

7. Склад збитків, що підлягають відшкодуванню у внутрішньогосподарських відносинах, визначається відповідними суб'єктами господарювання - господарськими організаціями з урахуванням специфіки їх діяльності.

Стаття 226. Умови і порядок відшкодування збитків

1. Учасник господарських відносин, який вчинив господарське правопорушення, зобов'язаний вжити необхідних заходів щодо запобігання збиткам у господарській сфері інших учасників господарських відносин або щодо зменшення їх розміру, а у разі якщо збитків завдано іншим суб'єктам, - зобов'язаний відшкодувати на вимогу цих суб'єктів збитки у добровільному порядку в повному обсязі, якщо законом або договором сторін не передбачено відшкодування збитків в іншому обсязі.

2. Сторона, яка порушила своє зобов'язання або напевно знає, що порушить його при настанні строку виконання, повинна невідкладно повідомити про це другу сторону. У протилежному випадку ця сторона позбавляється права посилатися на невжиття другою стороною заходів щодо запобігання збиткам та вимагати відповідного зменшення розміру збитків.

3. Сторона господарського зобов'язання позбавляється права на відшкодування збитків у разі якщо вона була своєчасно попереджена другою стороною про можливе невиконання нею зобов'язання і могла запобігти виникненню збитків своїми діями, але не зробила цього, крім випадків, якщо законом або договором не передбачено інше.

4. Не підлягають відшкодуванню збитки, завдані правомірною відмовою зобов'язаної сторони від подальшого виконання зобов'язання.

5. У разі невиконання зобов'язання про передачу їй індивідуально визначеної речі (речей, визначених родовими ознаками) управнена сторона має право вимагати відібрання цієї речі (речей) у зобов'язаної сторони або вимагати відшкодування останньою збитків.

6. У разі невиконання зобов'язання виконати певну роботу (надати послугу) управнена сторона має право виконати цю роботу самостійно або доручити її виконання (надання послуги) третім особам, якщо інше не передбачено законом або зобов'язанням, та вимагати відшкодування збитків, завданих невиконанням зобов'язання.

7. Відшкодування збитків, завданих неналежним виконанням зобов'язання, не звільняє зобов'язану сторону від виконання зобов'язання в натурі, крім випадків, зазначених у частині третій статті 193 цього Кодексу.

Стаття 227. Солідарне відшкодування збитків

1. У разі заподіяння збитків одночасно кількома учасниками господарських відносин кожний з них зобов'язаний відшкодувати збитки суб'єкту, якому завдано збитків, відповідно до вимог статті 196 цього Кодексу.

Стаття 228. Регресні вимоги щодо відшкодування збитків

1. Учасник господарських відносин, який відшкодував збитки, має право стягнути збитки з третіх осіб у порядку регресу. Державні (комунальні) підприємства за наявності підстав зобов'язані вжити заходів щодо стягнення в порядку регресу збитків з інших суб'єктів господарювання або стягнути збитки з винних працівників підприємства відповідно до вимог законодавства про працю.

Стаття 229. Відшкодування збитків у разі порушення грошових зобов'язань

1. Учасник господарських відносин у разі порушення ним грошового зобов'язання не звільняється від відповідальності через неможливість виконання і зобов'язаний відшкодувати збитки, завдані невиконанням зобов'язання, а також сплатити штрафні санкції відповідно до вимог, встановлених цим Кодексом та іншими законами.

2. Обчислення розміру збитків здійснюється у валюті, в якій провадилися або повинні бути проведені розрахунки між сторонами, якщо інше не встановлено законом.

3. У разі висунення вимог щодо відшкодування збитків в іноземній валюті кредитором повинен бути зазначений грошовий еквівалент суми збитків у гривнях за офіційним курсом Національного банку України на день висунення вимог.

Глава 26
ШТРАФНІ ТА ОПЕРАТИВНО-ГОСПОДАРСЬКІ САНКЦІЇ

Стаття 230. Штрафні санкції

1. Штрафними санкціями у цьому Кодексі визнаються господарські санкції у вигляді грошової суми (неустойка, штраф, пеня), яку учасник господарських відносин зобов'язаний сплатити у разі порушення ним правил здійснення господарської діяльності, невиконання або неналежного виконання господарського зобов'язання.

2. Суб'єктами права застосування штрафних санкцій є учасники відносин у сфері господарювання, зазначені у статті 2 цього Кодексу.

Стаття 231. Розмір штрафних санкцій

1. Законом щодо окремих видів зобов'язань може бути визначений розмір штрафних санкцій, зміна якого за погодженням сторін не допускається.

2. У разі якщо порушено господарське зобов'язання, в якому хоча б одна сторона є суб'єктом господарювання, що належить до державного сектора економіки, або порушення пов'язане з виконанням державного контракту, або виконання зобов'язання фінансується за рахунок Державного бюджету України чи за рахунок державного кредиту, штрафні санкції застосовуються, якщо інше не передбачено законом чи договором, у таких розмірах:

за порушення умов зобов'язання щодо якості (комплектності) товарів (робіт, послуг) стягується штраф у розмірі двадцяти відсотків вартості неякісних (некомплектних) товарів (робіт, послуг);

за порушення строків виконання зобов'язання стягується пеня у розмірі 0,1 відсотка вартості товарів (робіт, послуг), з яких допущено прострочення виконання за кожний день прострочення, а за прострочення понад тридцять днів додатково стягується штраф у розмірі семи відсотків вказаної вартості.

3. Законом може бути визначений розмір штрафних санкцій також за інші порушення окремих видів господарських зобов'язань, зазначених у частині другій цієї статті.

4. У разі якщо розмір штрафних санкцій законом не визначено, санкції застосовуються в розмірі, передбаченому договором. При цьому розмір санкцій може бути встановлено договором у відсотковому відношенні до суми невиконаної частини зобов'язання або у певній, визначеній грошовій сумі, або у відсотковому відношенні до суми зобов'язання незалежно від ступеня його виконання, або у кратному розмірі до вартості товарів (робіт, послуг).

5. У разі недосягнення згоди між сторонами щодо встановлення та розміру штрафних санкцій за порушення зобов'язання спір може бути вирішений в судовому порядку за заявою заінтересованої сторони відповідно до вимог цього Кодексу.

6. Штрафні санкції за порушення грошових зобов'язань встановлюються у відсотках, розмір яких визначається обліковою ставкою Національного банку України, за увесь час користування чужими коштами, якщо інший розмір відсотків не передбачено законом або договором.

7. Розмір штрафних санкцій, що застосовуються у внутрішньогосподарських відносинах за порушення зобов'язань, визначається відповідним суб'єктом господарювання - господарською організацією.

Стаття 232. Порядок застосування штрафних санкцій

1. Якщо за невиконання або неналежне виконання зобов'язання встановлено штрафні санкції, то збитки відшкодовуються в частині, не покритій цими санкціями.

2. Законом або договором можуть бути передбачені випадки, коли:

допускається стягнення тільки штрафних санкцій;

збитки можуть бути стягнуті у повній сумі понад штрафні санкції;

за вибором кредитора можуть бути стягнуті або збитки, або штрафні санкції.

3. Вимогу щодо сплати штрафних санкцій за господарське правопорушення може заявити учасник господарських відносин, права чи законні інтереси якого порушено, а у випадках, передбачених законом, - уповноважений орган, наділений господарською компетенцією.

4. Відсотки за неправомірне користування чужими коштами справляються по день сплати суми цих коштів кредитору, якщо законом або договором не встановлено для нарахування відсотків інший строк.

5. За грошовим зобов'язанням боржник не повинен платити відсотки за час прострочення кредитора.

6. Нарахування штрафних санкцій за прострочення виконання зобов'язання, якщо інше не встановлено законом або договором, припиняється через шість місяців від дня, коли зобов'язання мало бути виконано.

7. У випадках, передбачених законом, штрафні санкції за порушення господарських зобов'язань стягуються судом у доход держави.

Стаття 233. Зменшення розміру штрафних санкцій

1. У разі якщо належні до сплати штрафні санкції надмірно великі порівняно із збитками кредитора, суд має право зменшити розмір санкцій. При цьому повинно бути взято до уваги: ступінь виконання зобов'язання боржником; майновий стан сторін, які беруть участь у зобов'язанні; не лише майнові, але й інші інтереси сторін, що заслуговують на увагу.

2. Якщо порушення зобов'язання не завдало збитків іншим учасникам господарських відносин, суд може з урахуванням інтересів боржника зменшити розмір належних до сплати штрафних санкцій.

Стаття 234. Обов'язок боржника, який сплатив штрафні санкції, виконати зобов'язання в натурі

1. Сплата штрафних санкцій за невиконання або неналежне виконання господарського зобов'язання не звільняє боржника від виконання зобов'язання в натурі, крім випадків, передбачених у частині третій статті 193 цього Кодексу.

Стаття 235. Оперативно-господарські санкції

1. За порушення господарських зобов'язань до суб'єктів господарювання та інших учасників господарських відносин можуть застосовуватися оперативно-господарські санкції - заходи оперативного впливу на правопорушника з метою припинення або попередження повторення порушень зобов'язання, що використовуються самими сторонами зобов'язання в односторонньому порядку.

2. До суб'єкта, який порушив господарське зобов'язання, можуть бути застосовані лише ті оперативно-господарські санкції, застосування яких передбачено договором.

3. Оперативно-господарські санкції застосовуються незалежно від вини суб'єкта, який порушив господарське зобов'язання.

Стаття 236. Види оперативно-господарських санкцій

1. У господарських договорах сторони можуть передбачати використання таких видів оперативно-господарських санкцій:

1) одностороння відмова від виконання свого зобов'язання управненою стороною, із звільненням її від відповідальності за це - у разі порушення зобов'язання другою стороною;

відмова від оплати за зобов'язанням, яке виконано неналежним чином або достроково виконано боржником без згоди другої сторони;

відстрочення відвантаження продукції чи виконання робіт внаслідок прострочення виставлення акредитива платником, припинення видачі банківських позичок тощо;

2) відмова управненої сторони зобов'язання від прийняття подальшого виконання зобов'язання, порушеного другою стороною, або повернення в односторонньому порядку виконаного кредитором за зобов'язанням (списання з рахунку боржника в безакцентному порядку коштів, сплачених за неякісну продукцію, тощо);

3) встановлення в односторонньому порядку на майбутнє додаткових гарантій належного виконання зобов'язань стороною, яка порушила зобов'язання: зміна порядку оплати продукції (робіт, послуг), переведення платника на попередню оплату продукції (робіт, послуг) або на оплату після перевірки їх якості тощо;

4) відмова від встановлення на майбутнє господарських відносин із стороною, яка порушує зобов'язання.

2. Перелік оперативно-господарських санкцій, встановлений у частині першій цієї статті, не є вичерпним. Сторони можуть передбачити у договорі також інші оперативно-господарські санкції.

Стаття 237. Підстави та порядок застосування оперативно-господарських санкцій

1. Підставою для застосування оперативно-господарських санкцій є факт порушення господарського зобов'язання другою стороною. Оперативно-господарські санкції застосовуються стороною, яка потерпіла від правопорушення, у позасудовому порядку та без попереднього пред'явлення претензії порушнику зобов'язання.

2. Порядок застосування сторонами конкретних оперативно-господарських санкцій визначається договором. У разі незгоди з застосуванням оперативно-господарської санкції заінтересована сторона може звернутися до суду з заявою про скасування такої санкції та відшкодування збитків, завданих її застосуванням.

3. Оперативно-господарські санкції можуть застосовуватися одночасно з відшкодуванням збитків та стягненням штрафних санкцій.

Глава 27
АДМІНІСТРАТИВНО-ГОСПОДАРСЬКІ САНКЦІЇ

Стаття 238. Застосування адміністративно-господарських санкцій до суб'єктів господарювання

1. За порушення встановлених законодавчими актами правил здійснення господарської діяльності до суб'єктів господарювання можуть бути застосовані уповноваженими органами державної влади або органами місцевого самоврядування адміністративно-господарські санкції, тобто заходи організаційно-правового або майнового характеру, спрямовані на припинення правопорушення суб'єкта господарювання та ліквідацію його наслідків.

2. Види адміністративно-господарських санкцій, умови та порядок їх застосування визначаються цим Кодексом, іншими законодавчими актами. Адміністративно-господарські санкції можуть бути встановлені виключно законами.

Стаття 239. Види адміністративно-господарських санкцій

1. Органи державної влади та органи місцевого самоврядування відповідно до своїх повноважень та у порядку, встановленому законом, можуть застосовувати до суб'єктів господарювання такі адміністративно-господарські санкції:

вилучення прибутку (доходу);

адміністративно-господарський штраф;

стягнення зборів (обов'язкових платежів);

абзац п'ятий виключено

застосування антидемпінгових заходів;

припинення експортно-імпортних операцій;

застосування індивідуального режиму ліцензування;

зупинення дії ліцензії (патенту) на здійснення суб'єктом господарювання певних видів господарської діяльності;

анулювання ліцензії (патенту) на здійснення суб'єктом господарювання окремих видів господарської діяльності;

обмеження або зупинення діяльності суб'єкта господарювання;

скасування державної реєстрації та ліквідація суб'єкта господарювання;

інші адміністративно-господарські санкції, встановлені цим Кодексом та іншими законами.

(Із змінами, внесеними згідно із
 Законом України від 15.03.2006 р. N 3541-IV)

Стаття 240. Безоплатне вилучення прибутку (доходу)

1. Прибуток (доход), одержаний суб'єктом господарювання внаслідок порушення встановлених законодавством правил здійснення господарської діяльності, а також суми прихованого (заниженого) прибутку (доходу) чи суми податку, несплаченого за прихований об'єкт оподаткування, підлягають вилученню в доход відповідного бюджету в порядку, встановленому законом.

Крім того, з суб'єкта господарювання стягується у випадках і порядку, передбачених законом, штраф, але не більш як у двократному розмірі вилученої суми, а у разі повторного порушення протягом року після застосування цієї санкції - у трикратному розмірі вилученої суми.

2. Перелік порушень, за які до суб'єкта господарювання застосовуються санкції, передбачені цією статтею, а також порядок їх застосування визначаються законами.

Стаття 241. Штраф як адміністративно-господарська санкція

1. Адміністративно-господарський штраф - це грошова сума, що сплачується суб'єктом господарювання до відповідного бюджету у разі порушення ним встановлених правил здійснення господарської діяльності.

2. Перелік порушень, за які з суб'єкта господарювання стягується штраф, розмір і порядок його стягнення визначаються законами, що регулюють податкові та інші відносини, в яких допущено правопорушення.

3. Адміністративно-господарський штраф може застосовуватися у визначених законом випадках одночасно з іншими адміністративно-господарськими санкціями, передбаченими статтею 239 цього Кодексу.

Стаття 242. Стягнення зборів (обов'язкових платежів)

1. У разі порушення суб'єктом господарювання встановлених правил обліку або звітності щодо сплати зборів (обов'язкових платежів) або їх несплати чи неповної сплати сума, яку належить сплатити, стягується до відповідного бюджету. Крім того, з суб'єкта господарювання у визначених законом випадках може бути стягнуто штраф у розмірі до п'ятдесяти відсотків належної до сплати суми збору (обов'язкового платежу).

Стаття 243. Виключена.

(згідно із Законом України
 від 15.03.2006 р. N 3541-IV)

Стаття 244. Застосування антидемпінгових заходів

1. У разі здійснення окремими учасниками господарських відносин зовнішньоекономічної діяльності, пов'язаної з одержанням незаконної переваги на ринку України (здійснення демпінгового імпорту, субсидованого імпорту, а також інших дій, які визначаються законом як недобросовісна конкуренція), що завдало шкоди економіці України або спричинило загрозу виникнення такої шкоди, до цих учасників відносин можуть бути застосовані антидемпінгові, компенсаційні або спеціальні заходи відповідно до закону.

2. Порядок визначення розміру шкоди (загрози шкоди) економіці України та застосування заходів, зазначених у цій статті, встановлюється Кабінетом Міністрів України відповідно до закону.

Стаття 245. Припинення експортно-імпортних операцій. Застосування індивідуального режиму ліцензування

1. У випадках недобросовісної конкуренції, розміщення валютних цінностей з порушенням встановленого законодавством порядку на рахунках та вкладах за межами України, а також в інших випадках, якщо дії учасників зовнішньоекономічної діяльності завдають шкоди економіці України, експортно-імпортні операції таких суб'єктів господарювання припиняються на умовах і в порядку, передбачених законом.

2. За порушення суб'єктами господарювання правил здійснення зовнішньоекономічної діяльності щодо антимонопольних заходів, заборони недобросовісної конкуренції та інших правил, зазначених у частині першій цієї статті, якими встановлюються певні обмеження чи заборони у здійсненні зовнішньоекономічної діяльності, до таких суб'єктів може застосовуватися індивідуальний режим ліцензування. Порядок і строки застосування індивідуального режиму ліцензування встановлюються законом.

Стаття 246. Обмеження та зупинення діяльності суб'єкта господарювання

1. Здійснення будь-якої господарської діяльності, що загрожує життю і здоров'ю людей або становить підвищену небезпеку для довкілля, забороняється.

2. У разі здійснення господарської діяльності з порушенням екологічних вимог діяльність суб'єкта господарювання може бути обмежена або зупинена Кабінетом Міністрів України, Радою міністрів Автономної Республіки Крим, а також іншими уповноваженими органами в порядку, встановленому законом.

3. До підприємств торгівлі, громадського харчування і сфери послуг, що неодноразово допустили реалізацію недоброякісних товарів або систематично порушують встановлені законодавством правила торгівлі та надання послуг або умови зберігання і транспортування товарів, крім господарських та адміністративно-господарських санкцій, передбачених цим Кодексом, можуть застосовуватися також спеціально передбачені законом про захист прав споживачів адміністративно-господарські санкції, включаючи вилучення недоброякісних товарів та зупинення діяльності зазначених суб'єктів у встановленому законом порядку.

4. Органи державної влади з питань захисту прав споживачів мають право у випадках і порядку, передбачених законом, приймати обов'язкові рішення про припинення суб'єктом господарювання виробництва продукції (виконання робіт, послуг), відвантаження і реалізації товарів, що не відповідають вимогам нормативних актів.

Стаття 247. Скасування державної реєстрації суб'єкта господарювання за порушення закону

1. У разі здійснення суб'єктом господарювання діяльності, що суперечить закону чи установчим документам, до нього може бути застосовано адміністративно-господарську санкцію у вигляді скасування державної реєстрації цього суб'єкта та його ліквідації.

2. Скасування державної реєстрації суб'єкта господарювання провадиться за рішенням суду, що є підставою для ліквідації даного суб'єкта господарювання відповідно до статті 59 цього Кодексу.

Стаття 248. Порядок ліквідації суб'єкта господарювання за порушення закону

1. Ліквідація суб'єкта господарювання у зв'язку із скасуванням його державної реєстрації за порушення закону здійснюється в порядку, встановленому статтями 60, 61 цього Кодексу.

Стаття 249. Гарантії прав суб'єктів господарювання у разі неправомірного застосування до них адміністративно-господарських санкцій

1. Суб'єкт господарювання має право оскаржити до суду рішення будь-якого органу державної влади або органу місцевого самоврядування щодо застосування до нього адміністративно-господарських санкцій.

2. У разі прийняття органом державної влади або органом місцевого самоврядування акта, що не відповідає законодавству, і порушує права чи законні інтереси суб'єкта господарювання, останній відповідно до статті 20 цього Кодексу має право звернутися до суду із заявою про визнання такого акта недійсним.

3. Збитки, завдані суб'єкту господарювання у зв'язку з неправомірним застосуванням до нього адміністративно-господарських санкцій, підлягають відшкодуванню в порядку, встановленому цим Кодексом та іншими законами.

Стаття 250. Строки застосування адміністративно-господарських санкцій

1. Адміністративно-господарські санкції можуть бути застосовані до суб'єкта господарювання протягом шести місяців з дня виявлення порушення, але не пізніш як через один рік з дня порушення цим суб'єктом встановлених законодавчими актами правил здійснення господарської діяльності, крім випадків, передбачених законом.

Глава 28
ВІДПОВІДАЛЬНІСТЬ СУБ'ЄКТІВ ГОСПОДАРЮВАННЯ ЗА ПОРУШЕННЯ АНТИМОНОПОЛЬНО-КОНКУРЕНТНОГО ЗАКОНОДАВСТВА

Стаття 251. Накладання штрафів за порушення антимонопольно-конкурентного законодавства

1. Антимонопольний комітет України накладає штрафи на суб'єктів господарювання - юридичних осіб за:

вчинення дій, передбачених статтями 29, 30 і 32 цього Кодексу, ухилення від виконання або несвоєчасне виконання рішень Антимонопольного комітету України чи його територіальних відділень про припинення порушень антимонопольно-конкурентного законодавства, відновлення первинного стану або зміну угод, що суперечать антимонопольно-конкурентному законодавству;

створення, реорганізацію (злиття, приєднання), ліквідацію суб'єктів господарювання, вступ одного або декількох суб'єктів господарювання в об'єднання, придбання чи набуття будь-яким іншим способом у власність, одержання в управління (користування) часток (акцій, паїв) та активів (майна) у вигляді цілісних майнових комплексів підприємств чи їх структурних підрозділів, а також в оренду цілісних майнових комплексів підприємств чи їх структурних підрозділів без згоди на це Антимонопольного комітету України чи його органів у випадках, якщо законом передбачено необхідність одержання такої згоди;

неподання чи несвоєчасне подання передбаченої законом інформації, або подання завідомо недостовірної інформації Антимонопольному комітету України, його територіальним відділенням.

2. Вчинення дій, визначених цим Кодексом як недобросовісна конкуренція, юридичними особами, що не є суб'єктами господарювання, тягне за собою накладення на них Антимонопольним комітетом України або його територіальними відділеннями штрафу в розмірі, передбаченому законом.

Стаття 252. Адміністративна відповідальність громадян-підприємців та посадових осіб

1. Посадові особи органів державної влади, органів місцевого самоврядування, підприємств, установ, організацій, а також громадяни, зареєстровані як підприємці, несуть адміністративну відповідальність згідно із законом за:

вчинення дій, передбачених статтями 29 - 32 цього Кодексу;

неподання чи несвоєчасне подання передбаченої законом інформації, або подання завідомо недостовірної інформації Антимонопольному комітету України, його територіальним відділенням;

ухилення від виконання чи несвоєчасне виконання рішень Антимонопольного комітету України, його територіальних відділень.

2. Вчинення дій, визначених цим Кодексом як недобросовісна конкуренція, громадянами-підприємцями, а також вчинення в інтересах третіх осіб зазначених дій громадянами, які не є підприємцями, тягне за собою адміністративну відповідальність, передбачену законом.

3. Штрафи за порушення антимонопольно-конкурентного законодавства стягуються в судовому порядку.

Стаття 253. Вилучення незаконно одержаного прибутку (доходу)

1. Прибуток (доход), незаконно одержаний суб'єктами підприємницької діяльності в результаті порушення статей 29, 30 і 32 цього Кодексу, стягується за рішенням суду до Державного бюджету України.

Стаття 254. Вилучення товарів з неправомірно використаним позначенням та копій виробів іншого суб'єкта господарювання

1. У разі встановлення факту неправомірного використання чужих позначень, рекламних матеріалів, упаковки або факту копіювання виробів, передбачених статтею 33 цього Кодексу, заінтересовані особи можуть звернутися до Антимонопольного комітету України, його територіальних відділень із заявою про вилучення в судовому порядку товарів з неправомірно використаним позначенням або копій виробів іншого суб'єкта господарювання як у виробника, так і у продавця.

2. Вилучення товарів із неправомірно використаним позначенням та копій виробів іншого суб'єкта господарювання застосовується у разі якщо можливість змішування з діяльністю іншого суб'єкта господарювання не може бути усунена іншим шляхом.

3. Порядок використання вилучених товарів визначається Кабінетом Міністрів України.

Стаття 255. Відшкодування збитків

1. Збитки, заподіяні зловживанням монопольним становищем, антиконкурентними узгодженими діями, дискримінацією суб'єктів господарювання органами державної влади, органами місцевого самоврядування, а також збитки, заподіяні внаслідок вчинення дій, визначених цим Кодексом як недобросовісна конкуренція, підлягають відшкодуванню за позовами заінтересованих осіб у порядку, встановленому законом.

Стаття 256. Спростування неправдивих, неточних або неповних відомостей

1. У разі встановлення факту дискредитації суб'єкта господарювання Антимонопольний комітет України, його територіальні відділення мають право прийняти рішення про спростування за рахунок порушника поширених ним неправдивих, неточних або неповних відомостей у строк і спосіб, що визначені законодавством або цим рішенням.

Стаття 257. Процесуальні засади розгляду Антимонопольним комітетом України та його територіальними відділеннями справ про недобросовісну конкуренцію

1. Справи про порушення антимонопольно-конкурентного законодавства розглядаються Антимонопольним комітетом України, його територіальними відділеннями у порядку, встановленому законом.

Розділ VI
ОСОБЛИВОСТІ ПРАВОВОГО РЕГУЛЮВАННЯ В ОКРЕМИХ ГАЛУЗЯХ ГОСПОДАРЮВАННЯ

Глава 29
ГАЛУЗІ ТА ВИДИ ГОСПОДАРСЬКОЇ ДІЯЛЬНОСТІ

Стаття 258. Загальні умови, що визначають особливості регулювання господарських відносин

1. Особливості правового регулювання господарських відносин визначаються залежно від сфери суспільного виробництва, в якій складаються ці відносини, особливостей галузі господарювання, виду господарської діяльності, економічної форми результату господарської діяльності, простору, на якому складаються господарські відносини (внутрішньому чи зовнішньому ринку), особливостей суб'єктів, між якими виникають господарські відносини.

2. Правове регулювання господарських відносин здійснюється з урахуванням суспільного розподілу праці, що склався, та об'єктивно існуючих галузей народного господарства.

3. Особливості правового регулювання зовнішньоекономічних відносин визначаються розділом VII цього Кодексу.

Стаття 259. Види господарської діяльності та їх класифікація

1. Вид господарської діяльності має місце у разі об'єднання ресурсів (устаткування, технологічних засобів, сировини та матеріалів, робочої сили) для створення виробництва певної продукції або надання послуг. Окремий вид діяльності може складатися з єдиного простого процесу або охоплювати ряд процесів, кожний з яких входить до відповідної категорії класифікації.

2. У правовому регулюванні господарської діяльності та у здійсненні державного управління народним господарством мають враховуватися особливості здійснення суб'єктами господарювання окремих видів цієї діяльності.

3. Для віднесення суб'єкта господарювання до відповідної категорії обліку визначаються основні, другорядні та допоміжні види господарської діяльності.

4. З метою забезпечення системи державного управління народним господарством обліково-статистичною інформацією, яка задовольняє потреби учасників господарських відносин в об'єктивних даних про стан і тенденції соціально-економічного розвитку, господарські та фінансові взаємозв'язки на міждержавному, державному, регіональному і галузевому рівнях, а також впровадження міжнародних стандартів у галузі обліку і звітності та переходу на міжнародну систему обліку і статистики Кабінет Міністрів України затверджує заходи щодо розвитку національної статистики України і державної системи класифікації техніко-економічної та соціальної інформації.

5. Складовою частиною державної системи класифікації і кодування техніко-економічної та соціальної інформації є класифікація видів економічної діяльності (КВЕД), яка затверджується центральним органом виконавчої влади з питань стандартизації та має статус державного стандарту.

6. Об'єктами класифікації в КВЕД є усі види господарської (економічної) діяльності суб'єктів.

Стаття 260. Галузі народного господарства та їх класифікація

1. Сукупність усіх виробничих одиниць, які здійснюють переважно однакові або подібні види виробничої діяльності, складає галузь.

2. Загальна класифікація галузей народного господарства є складовою частиною єдиної системи класифікації і кодування техніко-економічної і статистичної інформації, яка використовується суб'єктами господарювання та іншими учасниками господарських відносин, а також органами державної влади та органами місцевого самоврядування в процесі управління господарською діяльністю.

3. Вимоги до класифікації галузей народного господарства встановлюються законом.

Стаття 261. Галузі сфери матеріального виробництва

1. До сфери матеріального виробництва належать галузі, які визначаються видами діяльності, що створюють, відновлюють або знаходять матеріальні блага (продукцію, енергію, природні ресурси), а також продовжують виробництво у сфері обігу (реалізації) шляхом переміщення, зберігання, сортування, пакування продукції чи інших видів діяльності.

2. Усі інші види діяльності у своїй сукупності становлять сферу нематеріального виробництва (невиробничу сферу).

Стаття 262. Продукція виробничо-технічного призначення і вироби народного споживання

1. У галузях матеріального виробництва здійснюється виробництво матеріальних благ, призначених як для використання у сфері виробництва в якості засобів виробництва (продукція виробничо-технічного призначення), так і для використання у сфері особистого споживання (вироби народного споживання).

2. У разі якщо продукти виробництва можуть використовуватися як у виробництві, так і для особистого споживання, економічна форма таких продуктів визначається залежно від цільового призначення певного продукту виробництва.

3. Обіг продукції виробничо-технічного призначення і обіг виробів народного споживання у сфері господарювання регулюються цим Кодексом та іншими нормативно-правовими актами, прийнятими відповідно до нього, а в частині, не врегульованій цими актами, застосовуються відповідні положення Цивільного кодексу України.

4. Особливості правового регулювання господарської діяльності, пов'язаної з реалізацією продукції виробничо-технічного призначення і виробів народного споживання, встановлюються цим Кодексом та іншими нормативно-правовими актами, що йому не суперечать.

Глава 30
ОСОБЛИВОСТІ ПРАВОВОГО РЕГУЛЮВАННЯ ГОСПОДАРСЬКО-ТОРГОВЕЛЬНОЇ ДІЯЛЬНОСТІ

Стаття 263. Господарсько-торговельна діяльність

1. Господарсько-торговельною є діяльність, що здійснюється суб'єктами господарювання у сфері товарного обігу, спрямована на реалізацію продукції виробничо-технічного призначення і виробів народного споживання, а також допоміжна діяльність, яка забезпечує їх реалізацію шляхом надання відповідних послуг.

2. Залежно від ринку (внутрішнього чи зовнішнього), в межах якого здійснюється товарний обіг, господарсько-торговельна діяльність виступає як внутрішня торгівля або зовнішня торгівля.

3. Господарсько-торговельна діяльність може здійснюватися суб'єктами господарювання в таких формах: матеріально-технічне постачання і збут; енергопостачання; заготівля; оптова торгівля; роздрібна торгівля і громадське харчування; продаж і передача в оренду засобів виробництва; комерційне посередництво у здійсненні торговельної діяльності та інша допоміжна діяльність по забезпеченню реалізації товарів (послуг) у сфері обігу.

4. Господарсько-торговельна діяльність опосередковується господарськими договорами поставки, контрактації сільськогосподарської продукції, енергопостачання, купівлі-продажу, оренди, міни (бартеру), лізингу та іншими договорами.

§ 1. Поставка
Стаття 264. Матеріально-технічне постачання та збут

1. Матеріально-технічне постачання та збут продукції виробничо-технічного призначення і виробів народного споживання як власного виробництва, так і придбаних у інших суб'єктів господарювання, здійснюються суб'єктами господарювання шляхом поставки, а у випадках, передбачених цим Кодексом, також на основі договорів купівлі-продажу.

2. Законодавством можуть бути передбачені особливості поставки окремих видів продукції виробничо-технічного призначення або виробів народного споживання, а також особливий порядок здійснення поставки продукції для пріоритетних державних потреб.

3. Основні вимоги щодо укладення та виконання договорів поставки встановлюються цим Кодексом, іншими законодавчими актами.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 265. Договір поставки

1. За договором поставки одна сторона - постачальник зобов'язується передати (поставити) у зумовлені строки (строк) другій стороні - покупцеві товар (товари), а покупець зобов'язується прийняти вказаний товар (товари) і сплатити за нього певну грошову суму.

2. Договір поставки укладається на розсуд сторін або відповідно до державного замовлення.

3. Сторонами договору поставки можуть бути суб'єкти господарювання, зазначені у пунктах 1, 2 частини другої статті 55 цього Кодексу.

4. Умови договорів поставки повинні викладатися сторонами відповідно до вимог Міжнародних правил щодо тлумачення термінів "Інкотермс".

5. Поставка товарів без укладення договору поставки може здійснюватися лише у випадках і порядку, передбачених законом.

6. Реалізація суб'єктами господарювання товарів негосподарюючим суб'єктам здійснюється за правилами про договори купівлі-продажу. До відносин поставки, не врегульованих цим Кодексом, застосовуються відповідні положення Цивільного кодексу України про договір купівлі-продажу.

Стаття 266. Предмет, кількість і асортимент поставки

1. Предметом поставки є визначені родовими ознаками продукція, вироби з найменуванням, зазначеним у стандартах, технічних умовах, документації до зразків (еталонів), прейскурантах чи товарознавчих довідниках. Предметом поставки можуть бути також продукція, вироби, визначені індивідуальними ознаками.

2. Загальна кількість товарів, що підлягають поставці, їх часткове співвідношення (асортимент, сортамент, номенклатура) за сортами, групами, підгрупами, видами, марками, типами, розмірами визначаються специфікацією за згодою сторін, якщо інше не передбачено законом.

Стаття 267. Строки і порядок поставки

1. Договір поставки може бути укладений на один рік, на строк більше одного року (довгостроковий договір) або на інший строк, визначений угодою сторін. Якщо в договорі строк його дії не визначений, він вважається укладеним на один рік.

2. Строки поставки встановлюються сторонами в договорі з урахуванням необхідності ритмічного та безперебійного постачання товарів споживачам, якщо інше не передбачено законодавством.

3. Якщо в довгостроковому договорі кількість поставки визначено лише на рік або менший строк, у договорі повинен бути передбачений порядок погодження сторонами строків поставки на наступні періоди до закінчення строку дії договору. Якщо такий порядок не передбачений, договір вважається укладеним на один рік.

4. У разі якщо сторонами передбачено поставку товарів окремими партіями, строком (періодом) поставки продукції виробничо-технічного призначення є, як правило, квартал, а виробів народного споживання, як правило, - місяць. Сторони можуть погодити в договорі також графік поставки (місяць, декада, доба тощо).

5. У договорі поставки за згодою сторін може бути передбачений порядок відвантаження товарів будь-яким видом транспорту, а також вибірка товарів покупцем.

6. Договором може бути передбачено відвантаження товарів вантажовідправником (виготовлювачем), що не є постачальником, та одержання товарів вантажоодержувачем, що не є покупцем, а також оплата товарів платником, що не є покупцем.

7. Договором може бути передбачений порядок поставки недоодержаної покупцем у встановлений строк кількості товарів.

Стаття 268. Якість товарів, що поставляються

1. Якість товарів, що поставляються, повинна відповідати стандартам, технічним умовам, іншій технічній документації, яка встановлює вимоги до їх якості, або зразкам (еталонам), якщо сторони не визначать у договорі більш високі вимоги до якості товарів.

2. Номери та індекси стандартів, технічних умов або іншої документації про якість товарів зазначаються в договорі. Якщо вказану документацію не опубліковано у загальнодоступних виданнях, її копії повинні додаватися постачальником до примірника договору покупця на його вимогу.

3. У разі відсутності в договорі умов щодо якості товарів остання визначається відповідно до мети договору або до звичайного рівня якості для предмета договору чи загальних критеріїв якості.

4. Постачальник повинен засвідчити якість товарів, що поставляються, належним товаросупровідним документом, який надсилається разом з товаром, якщо інше не передбачено в договорі.

5. У разі поставки товарів більш низької якості, ніж вимагається стандартом, технічними умовами чи зразком (еталоном), покупець має право відмовитися від прийняття і оплати товарів, а якщо товари уже оплачені покупцем, - вимагати повернення сплаченої суми.

6. У разі якщо недоліки поставлених товарів можуть бути усунені без повернення їх постачальнику, покупець має право вимагати від постачальника усунення недоліків у місцезнаходженні товарів або усунути їх своїми засобами за рахунок постачальника.

7. Якщо поставлені товари відповідають стандартам або технічним умовам, але виявляться більш низького сорту, ніж було зумовлено, покупець має право прийняти товари з оплатою за ціною, встановленою для товарів відповідного сорту, або відмовитися від прийняття і оплати поставлених товарів.

8. У разі якщо покупець (одержувач) відмовився від прийняття товарів, які не відповідають за якістю стандартам, технічним умовам, зразкам (еталонам) або умовам договору, постачальник (виробник) зобов'язаний розпорядитися товарами у десятиденний строк, а щодо товарів, які швидко псуються, - протягом 24 годин з моменту одержання повідомлення покупця (одержувача) про відмову від товарів. Якщо постачальник (виробник) у зазначений строк не розпорядиться товарами, покупець (одержувач) має право реалізувати їх на місці або повернути виробникові. Товари, що швидко псуються, підлягають в усіх випадках реалізації на місці.

Стаття 269. Гарантії якості товарів. Претензії у зв'язку з недоліками поставлених товарів

1. Строки і порядок встановлення покупцем недоліків поставлених йому товарів, які не могли бути виявлені при звичайному їх прийманні, і пред'явлення постачальникові претензій у зв'язку з недоліками поставлених товарів визначаються законодавством відповідно до цього Кодексу.

2. Стандартами, технічними умовами або договором щодо товарів, призначених для тривалого користування чи зберігання, можуть передбачатися більш тривалі строки для встановлення покупцем у належному порядку зазначених недоліків (гарантійні строки). Сторони можуть погодити в договорі гарантійні строки більш тривалі порівняно з передбаченими стандартами або технічними умовами.

3. Гарантійний строк експлуатації обчислюється від дня введення виробу в експлуатацію, але не пізніше одного року з дня одержання виробу покупцем (споживачем), а щодо виробів народного споживання, які реалізуються через роздрібну торгівлю, - з дня роздрібного продажу речі, якщо інше не передбачено стандартами, технічними умовами або договором.

4. Гарантійний строк придатності та зберігання товарів обчислюється від дня виготовлення товару.

5. Постачальник (виробник) гарантує якість товарів у цілому. Гарантійний строк на комплектуючі вироби і складові частини вважається рівним гарантійному строку на основний виріб, якщо інше не передбачено договором або стандартами (технічними умовами) на основний виріб.

6. Постачальник (виробник) зобов'язаний за свій рахунок усунути дефекти виробу, виявлені протягом гарантійного строку, або замінити товари, якщо не доведе, що дефекти виникли внаслідок порушення покупцем (споживачем) правил експлуатації або зберігання виробу. У разі усунення дефектів у виробі, на який встановлено гарантійний строк експлуатації, цей строк продовжується на час, протягом якого він не використовувався через дефект, а при заміні виробу гарантійний строк обчислюється заново від дня заміни.

7. У разі поставки товарів неналежної якості покупець (одержувач) має право стягнути з виготовлювача (постачальника) штраф у розмірі, передбаченому статтею 231 цього Кодексу, якщо інший розмір не передбачено законом або договором.

8. Позови, що випливають з поставки товарів неналежної якості, можуть бути пред'явлені протягом шести місяців з дня встановлення покупцем у належному порядку недоліків поставлених йому товарів.

Стаття 270. Комплектність товарів, що поставляються

1. Товари повинні поставлятися комплектно відповідно до вимог стандартів, технічних умов або прейскурантів. Договором може бути передбачено поставку з додатковими до комплекту виробами (частинами) або без окремих, не потрібних покупцеві виробів (частин), що входять до комплекту.

2. Якщо комплектність не визначено стандартами, технічними умовами або прейскурантами, вона в необхідних випадках може визначатися договором.

3. У разі поставки некомплектних виробів постачальник (виробник) зобов'язаний на вимогу покупця (одержувача) доукомплектувати їх у двадцятиденний строк після одержання вимоги або замінити комплектними виробами у той же строк, якщо сторонами не погоджено інший строк. Надалі до укомплектування виробу або його заміни покупець (одержувач) має право відмовитися від його оплати, а якщо товар уже оплачений, вимагати в установленому порядку повернення сплачених сум. У разі якщо постачальник (виробник) у встановлений строк не укомплектує виріб або не замінить його комплектним, покупець має право відмовитися від товару.

4. Прийняття покупцем некомплектних виробів не звільняє постачальника (виробника) від відповідальності.

Стаття 271. Положення про поставки і Особливі умови поставок

1. Кабінет Міністрів України відповідно до вимог цього Кодексу та інших законів затверджує Положення про поставки продукції виробничо-технічного призначення та поставки виробів народного споживання, а також Особливі умови поставки окремих видів товарів.

§ 2. Контрактація сільськогосподарської продукції
Стаття 272. Договір контрактації сільськогосподарської продукції

1. Державна закупка сільськогосподарської продукції здійснюється за договорами контрактації, які укладаються на основі державних замовлень на поставку державі сільськогосподарської продукції.

2. За договором контрактації виробник сільськогосподарської продукції (далі - виробник) зобов'язується передати заготівельному (закупівельному) або переробному підприємству чи організації (далі - контрактанту) вироблену ним продукцію у строки, кількості, асортименті, що передбачені договором, а контрактант зобов'язується сприяти виробникові у виробництві зазначеної продукції, прийняти і оплатити її.

3. У договорах контрактації повинні передбачатися:

види продукції (асортимент), номер державного стандарту або технічних умов, гранично допустимий вміст у продукції шкідливих речовин;

кількість продукції, яку контрактант приймає безпосередньо у виробника;

ціна за одиницю, загальна сума договору, порядок і умови доставки, строки здавання-приймання продукції;

обов'язки контрактанта щодо подання допомоги в організації виробництва сільськогосподарської продукції та її транспортування на приймальні пункти і підприємства;

взаємна майнова відповідальність сторін у разі невиконання ними умов договору;

інші умови, передбачені Типовим договором контрактації сільськогосподарської продукції, затвердженим у порядку, встановленому Кабінетом Міністрів України.

Стаття 273. Особливості виконання договорів контрактації

1. Виробник повинен не пізніш як за п'ятнадцять днів до початку заготівлі продукції повідомити контрактанта про кількість і строки здачі сільськогосподарської продукції, що пропонується до продажу, та погодити календарний графік її здачі.

2. Контрактант зобов'язаний прийняти від виробника всю пред'явлену ним продукцію на умовах, передбачених у договорі. Нестандартну продукцію, яка швидко псується, придатну для використання у свіжому або переробленому вигляді, та стандартну продукцію, яка швидко псується, що здається понад обсяги, передбачені договором, контрактант приймає за цінами і на умовах, що погоджені сторонами.

3. У договорі контрактації можуть передбачатися обсяги сільськогосподарської продукції, приймання якої контрактант здійснює безпосередньо у виробника, та продукції, яка доставляється безпосередньо виробником торговельним підприємствам. Решта продукції приймається контрактантом на визначених договором приймальних пунктах, розташованих у межах адміністративного району за місцезнаходженням виробника.

4. Забезпечення виробників тарою та необхідними матеріалами для пакування продукції здійснюється у кількості, порядку та строки, передбачені договором.

5. Інші особливості виконання договорів контрактації встановлюються Положенням про контрактацію сільськогосподарської продукції, яке затверджується Кабінетом Міністрів України.

Стаття 274. Відповідальність за договором контрактації

1. За нездачу сільськогосподарської продукції у строки, передбачені договором контрактації, виробник сплачує контрактанту неустойку в розмірі, встановленому договором, якщо інший розмір не передбачений законом.

2. За невиконання зобов'язання щодо приймання сільськогосподарської продукції безпосередньо у виробника, а також у разі відмови від приймання продукції, пред'явленої виробником у строки і в порядку, що погоджені сторонами, контрактант сплачує виробнику штраф у розмірі п'яти відсотків вартості неприйнятої продукції, враховуючи надбавки і знижки, а також відшкодовує завдані виробникові збитки, а щодо продукції, яка швидко псується, - повну її вартість.

3. У разі якщо продукцію не було своєчасно підготовлено до здавання-приймання і про це не було попереджено контрактанта, виробник відшкодовує контрактанту завдані цим збитки.

4. У договорі контрактації можуть бути передбачені також інші санкції за невиконання або неналежне виконання зобов'язань відповідно до вимог цього Кодексу.

§ 3. Енергопостачання
Стаття 275. Договір енергопостачання

1. За договором енергопостачання енергопостачальне підприємство (енергопостачальник) відпускає електричну енергію, пару, гарячу і перегріту воду (далі - енергію) споживачеві (абоненту), який зобов'язаний оплатити прийняту енергію та дотримуватися передбаченого договором режиму її використання, а також забезпечити безпечну експлуатацію енергетичного обладнання, що ним використовується.

2. Відпуск енергії без оформлення договору енергопостачання не допускається.

3. Предметом договору енергопостачання є окремі види енергії з найменуванням, передбаченим у державних стандартах або технічних умовах.

4. Виробники і постачальники енергії, що займають монопольне становище, зокрема суб'єкти природних монополій, зобов'язані укласти договір енергопостачання на вимогу споживачів, які мають технічні засоби для одержання енергії. Розбіжності, що виникають при укладенні такого договору, врегульовуються відповідно до вимог цього Кодексу.

5. Енергопостачальні підприємства інших, крім державної і комунальної, форм власності можуть брати участь у забезпеченні енергією будь-яких споживачів, у тому числі через державну (комунальну) енергомережу, на умовах, визначених відповідними договорами.

Стаття 276. Кількість і якість енергії. Строки, ціни та порядок розрахунків за договором енергопостачання

1. Загальна кількість енергії, що відпускається, визначається за погодженням сторін. У разі якщо енергія виділяється в рахунок замовлення на пріоритетні державні потреби (ліміту), енергопостачальник не має права зменшувати абоненту цей ліміт без його згоди.

2. Пропозиції абонента щодо кількості та видів енергії, строків її відпуску є пріоритетними за наявності виробничих можливостей у енергопостачальника.

3. Показники якості енергії узгоджуються сторонами на підставі державних стандартів або технічних умов шляхом погодження переліку (величини) показників, підтримання яких є обов'язком для сторін договору.

4. Строки постачання енергії встановлюються сторонами у договорі виходячи, як правило, з необхідності забезпечення її ритмічного та безперебійного надходження абоненту. Основним обліковим періодом енергопостачання є декада, з коригуванням обсягів протягом доби. Сторони можуть погоджувати постачання енергії протягом доби за годинами, а також час і тривалість максимальних та мінімальних навантажень.

5. Кількість енергії, недоодержаної у попередні періоди з вини енергопостачальника, підлягає поповненню на вимогу абонента. Якщо енергію не вибрано абонентом або недоодержано ним для обігрівання у зв'язку зі сприятливими погодними умовами, поповнення недоодержаної енергії здійснюється за погодженням сторін.

6. Розрахунки за договорами енергопостачання здійснюються на підставі цін (тарифів), встановлених відповідно до вимог закону.

7. Оплата енергії, що відпускається, здійснюється, як правило, у формі попередньої оплати. За погодженням сторін можуть застосовуватися планові платежі з наступним перерахунком або оплата, що провадиться за фактично відпущену енергію.

8. У разі якщо абонент має власне енергоджерело і відпускає енергію в мережі енергопостачальника, допускаються розрахунки за сальдо взаємно одержаної енергії.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 277. Правила користування енергією

1. Абоненти користуються енергією з додержанням правил користування енергією відповідного виду, що затверджуються Кабінетом Міністрів України.

2. Правилами можуть бути передбачені типові договори постачання окремих видів енергії.

3. Абонент має право відпускати енергію приєднаним до його мереж вторинним споживачам (субабонентам). У цьому випадку субабоненти укладають договір енергопостачання з абонентом і мають права та несуть обов'язки абонента, а абонент має права та несе обов'язки енергопостачальника.

4. Абонент зобов'язаний повідомити перелік субабонентів енергопостачальнику, який має право контролю енергомереж і приладів субабонентів та право контролю за додержанням субабонентами правил користування енергією.

5. Відповідальність за порушення правил користування енергією встановлюється законом.

§ 4. Біржова торгівля
Стаття 278. Торговельно-біржова діяльність

1. Здійснення торговельно-біржової діяльності має на меті організацію та регулювання торгівлі шляхом надання послуг суб'єктам господарювання у здійсненні ними торговельних операцій спеціально утвореною господарською організацією - товарною біржею.

2. Правові умови створення та діяльності товарних бірж, а також основні правила здійснення торговельно-біржової діяльності визначаються цим Кодексом, прийнятими відповідно до нього законами та іншими нормативно-правовими актами.

Стаття 279. Товарна біржа

1. Товарна біржа є особливим суб'єктом господарювання, який надає послуги в укладенні біржових угод, виявленні попиту і пропозицій на товари, товарних цін, вивчає, упорядковує товарообіг і сприяє пов'язаним з ним торговельним операціям.

2. Товарна біржа є юридичною особою, діє на засадах самоврядування і господарської самостійності, має відокремлене майно, самостійний баланс, рахунки в установах банку, печатку зі своїм найменуванням.

3. Товарна біржа створюється на основі добровільного об'єднання заінтересованих суб'єктів господарювання. Засновниками і членами товарної біржі не можуть бути органи державної влади та органи місцевого самоврядування, а також державні і комунальні підприємства, установи та організації, що повністю або частково утримуються за рахунок Державного бюджету України або місцевих бюджетів.

4. Заснування товарної біржі здійснюється шляхом укладення засновниками угоди, яка визначає порядок її створення, склад засновників, їх обов'язки, розмір і строки сплати пайових, вступних та періодичних внесків. Засновники сплачують пайовий внесок.

5. Товарна біржа діє на підставі статуту, який затверджується засновниками біржі.

6. Державна реєстрація товарної біржі провадиться відповідно до вимог статті 58 цього Кодексу.

7. Товарна біржа не займається комерційним посередництвом і не має на меті одержання прибутку.

8. Товарна біржа здійснює свою діяльність за принципами рівноправності учасників біржових торгів, публічного проведення біржових торгів, застосування вільних (ринкових) цін.

Стаття 280. Права та обов'язки товарної біржі

1. Товарна біржа має право:

встановлювати відповідно до законодавства власні обов'язкові для всіх учасників торгів правила біржової торгівлі та біржового арбітражу;

встановлювати вступні та періодичні внески для членів біржі, розмір плати за послуги, що надаються біржею;

встановлювати і стягувати відповідно до статуту біржі плату за реєстрацію угод на біржі, а також санкції за порушення статуту біржі та біржових правил;

створювати підрозділи біржі та затверджувати положення про них;

засновувати арбітражні комісії для вирішення спорів у торговельних угодах;

розробляти з урахуванням державних стандартів власні стандарти і типові контракти;

укладати угоди з іншими біржами, мати своїх представників на біржах, у тому числі розташованих за межами України;

видавати біржові бюлетені, довідники та інші інформаційні і рекламні видання;

вирішувати інші питання, передбачені законом.

2. Товарна біржа зобов'язана:

створювати умови для проведення біржової торгівлі;

регулювати біржові операції;

регулювати ціни на товари, що допускаються до обігу на біржі;

надавати членам і відвідувачам біржі організаційні, інформаційні та інші послуги;

забезпечувати збір, обробку і розповсюдження інформації, що стосується кон'юнктури ринку.

Стаття 281. Правила біржової торгівлі. Біржові торги

1. Правила біржової торгівлі розробляються відповідно до законодавства і є основним документом, що регламентує порядок здійснення біржових операцій, ведення біржової торгівлі та розв'язання спорів з цих питань.

2. Правила біржової торгівлі затверджуються загальними зборами членів товарної біржі або органом, ними уповноваженим.

3. Біржовими торгами є торги, що публічно і гласно проводяться в торговельних залах біржі за участі членів біржі по товарах, допущених до реалізації на біржі в порядку, встановленому правилами біржової торгівлі.

4. Біржові операції дозволяється здійснювати тільки членам біржі або брокерам - громадянам, зареєстрованим на біржі відповідно до її статуту для виконання доручень членів біржі, яких вони представляють, щодо здійснення біржових операцій.

Стаття 282. Припинення товарної біржі

1. Припинення товарної біржі відбувається за рішенням загальних зборів членів біржі, а також за рішенням суду у випадках, передбачених законом.

§ 5. Оренда майна та лізинг
Стаття 283. Оренда майна у сфері господарювання

1. За договором оренди одна сторона (орендодавець) передає другій стороні (орендареві) за плату на певний строк у користування майно для здійснення господарської діяльності.

2. У користування за договором оренди передається індивідуально визначене майно виробничо-технічного призначення (або цілісний майновий комплекс), що не втрачає у процесі використання своєї споживчої якості (неспоживна річ).

3. Об'єктом оренди можуть бути:

державні та комунальні підприємства або їх структурні підрозділи як цілісні майнові комплекси, тобто господарські об'єкти із завершеним циклом виробництва продукції (робіт, послуг), відокремленою земельною ділянкою, на якій розміщений об'єкт, та автономними інженерними комунікаціями і системою енергопостачання;

нерухоме майно (будівлі, споруди, приміщення);

інше окреме індивідуально визначене майно виробничо-технічного призначення, що належить суб'єктам господарювання.

4. Оренда структурних підрозділів державних та комунальних підприємств не повинна порушувати виробничо-господарську цілісність, технологічну єдність даного підприємства.

5. Законом може бути встановлено перелік державних та комунальних підприємств, цілісні майнові комплекси яких не можуть бути об'єктом оренди.

6. До відносин оренди застосовуються відповідні положення Цивільного кодексу України з урахуванням особливостей, передбачених цим Кодексом.

Стаття 284. Умови договору оренди

1. Істотними умовами договору оренди є: об'єкт оренди (склад і вартість майна з урахуванням її індексації); строк, на який укладається договір оренди; орендна плата з урахуванням її індексації; порядок використання амортизаційних відрахувань; відновлення орендованого майна та умови його повернення або викупу.

2. Оцінка об'єкта оренди здійснюється за відновною вартістю. Умови договору оренди зберігають свою силу на весь строк дії договору, а також у разі якщо після його укладення законодавством встановлено правила, що погіршують становище орендаря.

3. Реорганізація орендодавця не є підставою для зміни умов або розірвання договору оренди.

4. Строк договору оренди визначається за погодженням сторін. У разі відсутності заяви однієї із сторін про припинення або зміну умов договору оренди протягом одного місяця після закінчення строку дії договору він вважається продовженим на такий самий строк і на тих самих умовах, які були передбачені договором.

Стаття 285. Основні права та обов'язки орендаря

1. Орендар має переважне право перед іншими суб'єктами господарювання на продовження строку дії договору оренди.

2. Орендар може бути зобов'язаний використовувати об'єкт оренди за цільовим призначенням відповідно до профілю виробничої діяльності підприємства, майно якого передано в оренду.

3. Орендар зобов'язаний берегти орендоване майно відповідно до умов договору, запобігаючи його псуванню або пошкодженню, та своєчасно і в повному обсязі сплачувати орендну плату.

4. Орендар відшкодовує орендодавцю вартість орендованого майна у разі відчуження цього майна або його знищення чи псування з вини орендаря.

Стаття 286. Орендна плата

1. Орендна плата - це фіксований платіж, який орендар сплачує орендодавцю незалежно від наслідків своєї господарської діяльності. Розмір орендної плати може бути змінений за погодженням сторін, а також в інших випадках, передбачених законодавством.

2. Орендар має право вимагати зменшення розміру орендної плати, якщо через обставини, за які він не відповідає, змінилися передбачені договором умови господарювання або істотно погіршився стан об'єкта оренди.

3. Орендна плата встановлюється у грошовій формі. Залежно від специфіки виробничої діяльності орендаря орендна плата за згодою сторін може встановлюватися в натуральній або грошово-натуральній формі.

4. Строки внесення орендної плати визначаються в договорі.

Стаття 287. Оренда державного та комунального майна

1. Орендодавцями щодо державного та комунального майна є:

1) Фонд державного майна України, його регіональні відділення - щодо цілісних майнових комплексів підприємств, їх структурних підрозділів та нерухомого майна, яке є державною власністю, а також іншого майна у випадках, передбачених законом;

2) органи, уповноважені Верховною Радою Автономної Республіки Крим або місцевими радами управляти майном, - відповідно щодо майна, яке належить Автономній Республіці Крим або є у комунальній власності;

3) державні (комунальні) підприємства - щодо окремого індивідуально визначеного майна, а з дозволу орендодавців, зазначених у пункті 2 цієї статті, - також щодо цілісних майнових комплексів, їх структурних підрозділів та нерухомого майна.

2. Організаційні та майнові відносини, пов'язані з передачею в оренду цілісних майнових комплексів державного сектора економіки, а також цілісних майнових комплексів, що є комунальною власністю, регулюються законодавством відповідно до цього Кодексу.

3. Утворення орендного підприємства здійснюється відповідно до статті 115 цього Кодексу. Статут суб'єкта господарювання, утвореного на базі орендованого майна, не може суперечити умовам договору оренди.

Стаття 288. Суборенда державного та комунального майна

1. Орендар має право передати окремі об'єкти оренди в суборенду, якщо інше не передбачено законом або договором оренди.

2. Передача в суборенду цілісних майнових комплексів не допускається.

Стаття 289. Викуп (приватизація) об'єкта оренди

1. Орендар має право на викуп об'єкта оренди, якщо таке право передбачено договором оренди.

2. Умови викупу орендованого державного (комунального) майна (цілісного майнового комплексу) визначаються відповідно до закону.

3. Орендар має право у будь-який час відмовитися від здійснення передбаченого в договорі права на викуп об'єкта оренди.

4. Приватизація цілісних майнових комплексів, зданих в оренду, здійснюється у випадках і порядку, передбачених законом.

Стаття 290. Оренда землі у сфері господарювання

1. Відносини, пов'язані з орендою землі як засобу виробництва, регулюються Земельним кодексом України та іншими законами.

2. Оренда земельної ділянки без договору, укладеного в письмовій формі, посвідченого нотаріально та зареєстрованого в установленому законом порядку, не допускається.

3. Розмір плати за користування земельною ділянкою, що є державною або комунальною власністю, не може бути нижчим за встановлений відповідно до закону. Випадки звільнення від плати за користування земельною ділянкою або зменшення розміру плати визначаються законом.

Стаття 291. Припинення договору оренди

1. Одностороння відмова від договору оренди не допускається.

2. Договір оренди припиняється у разі:

закінчення строку, на який його було укладено;

викупу (приватизації) об'єкта оренди;

ліквідації суб'єкта господарювання - орендаря;

загибелі (знищення) об'єкта оренди.

3. Договір оренди може бути розірваний за згодою сторін. На вимогу однієї із сторін договір оренди може бути достроково розірваний з підстав, передбачених Цивільним кодексом України для розірвання договору найму, в порядку, встановленому статтею 188 цього Кодексу.

4. Правові наслідки припинення договору оренди визначаються відповідно до умов регулювання договору найму Цивільним кодексом України.

Стаття 292. Лізинг у сфері господарювання

1. Лізинг - це господарська діяльність, спрямована на інвестування власних чи залучених фінансових коштів, яка полягає в наданні за договором лізингу однією стороною (лізингодавцем) у виключне користування другій стороні (лізингоодержувачу) на визначений строк майна, що належить лізингодавцю або набувається ним у власність (господарське відання) за дорученням чи погодженням лізингоодержувача у відповідного постачальника (продавця) майна, за умови сплати лізингоодержувачем періодичних лізингових платежів.

2. Залежно від особливостей здійснення лізингових операцій лізинг може бути двох видів - фінансовий чи оперативний. За формою здійснення лізинг може бути зворотним, пайовим, міжнародним тощо.

3. Об'єктом лізингу може бути нерухоме і рухоме майно, призначене для використання як основні фонди, не заборонене законом до вільного обігу на ринку і щодо якого немає обмежень про передачу його в лізинг.

4. Майно, зазначене в частині першій цієї статті, яке є державною (комунальною) власністю, може бути об'єктом лізингу тільки за погодженням з органом, що здійснює управління цим майном, відповідно до закону.

5. Не можуть бути об'єктами лізингу земельні ділянки, інші природні об'єкти, а також цілісні майнові комплекси державних (комунальних) підприємств та їх структурних підрозділів.

6. Перехід права власності на об'єкт лізингу до іншої особи не є підставою для розірвання договору лізингу.

7. Правове регулювання лізингу здійснюється відповідно до цього Кодексу та інших законів.

§ 6. Інші види господарсько-торговельної діяльності
Стаття 293. Міна (бартер) у сфері господарювання

1. За договором міни (бартеру) кожна із сторін зобов'язується передати другій стороні у власність, повне господарське відання чи оперативне управління певний товар в обмін на інший товар.

2. Сторона договору вважається продавцем того товару, який вона передає в обмін, і покупцем товару, який вона одержує взамін.

3. За погодженням сторін можлива грошова доплата за товар більшої вартості, що обмінюється на товар меншої вартості, якщо це не суперечить законодавству.

4. Не може бути об'єктом міни (бартеру) майно, віднесене законодавством до основних фондів, яке належить до державної або комунальної власності, у разі якщо друга сторона договору міни (бартеру) не є відповідно державним чи комунальним підприємством. Законодавством можуть бути встановлені також інші особливості здійснення бартерних (товарообмінних) операцій, пов'язаних з придбанням і використанням окремих видів майна, а також здійснення таких операцій в окремих галузях господарювання.

5. До договору міни (бартеру) застосовуються правила, що регулюють договори купівлі-продажу, поставки, контрактації, елементи яких містяться в договорі міни (бартеру), якщо це не суперечить законодавству і відповідає суті відносин сторін.

Стаття 294. Зберігання у товарному складі

1. Товарним складом визнається організація, що здійснює зберігання товарів та надає пов'язані із зберіганням послуги на засадах підприємницької діяльності.

2. Товарний склад є складом загального користування у разі якщо із закону, інших правових актів або виданого суб'єкту господарювання дозволу (ліцензії) випливає, що він зобов'язаний приймати на зберігання товари від будь-якого товароволодільця.

3. Зберігання у товарному складі здійснюється за договором складського зберігання.

4. До регулювання відносин, що випливають із зберігання товарів за договором складського зберігання, застосовуються відповідні положення Цивільного кодексу України.

Глава 31
КОМЕРЦІЙНЕ ПОСЕРЕДНИЦТВО (АГЕНТСЬКІ ВІДНОСИНИ) У СФЕРІ ГОСПОДАРЮВАННЯ

Стаття 295. Агентська діяльність

1. Комерційне посередництво (агентська діяльність) є підприємницькою діяльністю, що полягає в наданні комерційним агентом послуг суб'єктам господарювання при здійсненні ними господарської діяльності шляхом посередництва від імені, в інтересах, під контролем і за рахунок суб'єкта, якого він представляє.

2. Комерційним агентом може бути суб'єкт господарювання (громадянин або юридична особа), який за повноваженням, основаним на агентському договорі, здійснює комерційне посередництво.

3. Не є комерційними агентами підприємці, що діють хоча і в чужих інтересах, але від власного імені.

4. Комерційний агент не може укладати угоди від імені того, кого він представляє, стосовно себе особисто.

5. Законом можуть бути встановлені обмеження або заборона здійснення комерційного посередництва в окремих галузях господарювання.

Стаття 296. Підстави виникнення агентських відносин

1. Агентські відносини виникають у разі:

надання суб'єктом господарювання на підставі договору повноважень комерційному агентові на вчинення відповідних дій;

схвалення суб'єктом господарювання, якого представляє комерційний агент, угоди, укладеної в інтересах цього суб'єкта агентом без повноваження на її укладення або з перевищенням наданого йому повноваження.

Стаття 297. Предмет агентського договору

1. За агентським договором одна сторона (комерційний агент) зобов'язується надати послуги другій стороні (суб'єкту, якого представляє агент) в укладенні угод чи сприяти їх укладенню (надання фактичних послуг) від імені цього суб'єкта і за його рахунок.

2. Агентський договір повинен визначати сферу, характер і порядок виконання комерційним агентом посередницьких послуг, права та обов'язки сторін, умови і розмір винагороди комерційному агентові, строк дії договору, санкції у разі порушення сторонами умов договору, інші необхідні умови, визначені сторонами.

3. Договором повинна бути передбачена умова щодо території, в межах якої комерційний агент здійснює діяльність, визначену угодою сторін. У разі якщо територію дії агента в договорі не визначено, вважається, що агент діє в межах території України.

4. Агентський договір укладається в письмовій формі. У договорі має бути визначено форму підтвердження повноважень (представництва) комерційного агента.

Стаття 298. Схвалення угоди, укладеної комерційним агентом без повноваження на її укладення або з перевищенням повноважень

1. Комерційний агент повідомляє суб'єкта, якого він представляє, про кожний випадок його посередництва в укладенні угод та про кожну укладену ним в інтересах цього суб'єкта угоду.

2. Угода, укладена від імені суб'єкта, якого представляє комерційний агент, без повноваження на її укладення або з перевищенням наданого йому повноваження, вважається схваленою цим суб'єктом за умови, якщо він не відхилить перед третьою особою дії комерційного агента. Наступне схвалення угоди суб'єктом, якого представляє агент, робить угоду дійсною з дня її укладення.

Стаття 299. Немонопольні і монопольні агентські відносини

1. Суб'єкт, якого представляє комерційний агент, має право довірити комерційне посередництво також іншим суб'єктам, повідомивши про це агента, а агент має право здійснювати комерційне посередництво також для інших суб'єктів господарювання, якщо інтереси суб'єктів, яких представляє комерційний агент, не є суперечливими у питаннях, для вирішення яких запрошений цей агент.

2. У разі монопольних агентських відносин комерційний агент, що представляє суб'єкта господарювання, не має права здійснювати комерційне посередництво для інших суб'єктів у межах, передбачених агентським договором.

Стаття 300. Передача прав комерційного агента

1. Комерційний агент повинен особисто виконати дії, на які він уповноважений суб'єктом, якого він представляє.

2. Якщо агентським договором не передбачено інше, комерційний агент не може передавати на свій розсуд іншим особам прав, якими він володіє в інтересах того, кого він представляє.

Стаття 301. Взаєморозрахунки в агентських відносинах

1. Відповідно до агентського договору комерційний агент одержує агентську винагороду за посередницькі операції, що здійснені ним в інтересах суб'єкта, якого він представляє, у розмірі, передбаченому договором.

2. Агентська винагорода виплачується комерційному агенту після оплати третьою особою за угодою, укладеною з його посередництвом, якщо інше не передбачено договором сторін.

3. Сторони можуть передбачити в договорі, що комерційному агенту сплачується додаткова винагорода у разі, якщо він бере на себе зобов'язання гарантувати виконання угоди, укладеної ним в інтересах суб'єкта, якого він представляє.

4. Суб'єкт, якого представляє комерційний агент, розраховує винагороду, на яку має право комерційний агент, відповідно до розмірів і строків, передбачених договором сторін.

5. Комерційний агент має право вимагати для розрахунку бухгалтерський витяг щодо всіх угод, за які йому належить агентська винагорода.

6. Умови виплати винагороди комерційному агенту за угоди, укладені після закінчення договірних відносин, а також інші умови, що стосуються розрахунків сторін, визначаються договором.

Стаття 302. Обов'язки щодо нерозголошення конфіденційної інформації в агентських відносинах

1. Комерційний агент не має права передавати конфіденційну інформацію, одержану від суб'єкта, якого він представляє, без згоди цього суб'єкта, використовувати її у власних інтересах чи в інтересах інших осіб всупереч інтересам суб'єкта, якого він представляє, як при здійсненні комерційним агентом своєї діяльності в інтересах зазначеного суб'єкта, так і після припинення агентських відносин з ним.

2. Сторони агентського договору можуть укласти окрему угоду про захист конфіденційної інформації суб'єкта, якого представляє комерційний агент (договір про нерозголошення).

3. Комерційний агент несе відповідальність за розголошення конфіденційної інформації відповідно до закону та договору.

Стаття 303. Відповідальність за порушення агентського договору

1. Комерційний агент несе відповідальність у повному обсязі за шкоду, заподіяну суб'єкту, якого він представляє, внаслідок невиконання або неналежного виконання своїх обов'язків, якщо інше не передбачено агентським договором.

2. Якщо інше не передбачено договором, комерційний агент не гарантує суб'єкту, якого він представляє, виконання третіми особами зобов'язань за угодами, укладеними за його посередництва.

3. У разі порушення агентського договору суб'єктом, якого представляє комерційний агент, останній має право на одержання винагороди у розмірах, передбачених агентським договором, а також на відшкодування збитків, понесених ним внаслідок невиконання або неналежного виконання договору другою стороною.

Стаття 304. Припинення агентського договору

1. Агентський договір припиняється за угодою сторін, а також у разі: відкликання повноважень комерційного агента суб'єктом, якого він представляє, або відмови комерційного агента від подальшого здійснення комерційного посередництва за договором, укладеним сторонами без визначення строку його дії; вибуття однієї із сторін договору внаслідок її припинення або смерті; виникнення інших обставин, що припиняють повноваження комерційного агента або суб'єкта, якого він представляє.

2. У разі відкликання повноважень комерційного агента суб'єкт, якого представляє комерційний агент, повинен сповістити його про припинення договору не менш як за один місяць, якщо більш тривалий строк не передбачений договором.

3. У разі усунення (закінчення) обставин, що призвели до припинення повноважень комерційного агента, ці повноваження за згодою сторін можуть бути поновлені.

Стаття 305. Законодавство про комерційне посередництво у сфері господарювання

1. Відносини, що виникають при здійсненні комерційного посередництва (агентської діяльності) у сфері господарювання, регулюються цим Кодексом, іншими прийнятими відповідно до нього нормативно-правовими актами, що визначають особливості комерційного посередництва в окремих галузях господарювання.

2. У частині, не врегульованій нормативно-правовими актами, зазначеними у цій статті, до агентських відносин можуть застосовуватися відповідні положення Цивільного кодексу України, якими регулюються відносини доручення.

Глава 32
ПРАВОВЕ РЕГУЛЮВАННЯ ПЕРЕВЕЗЕННЯ ВАНТАЖІВ

Стаття 306. Перевезення вантажів як вид господарської діяльності

1. Перевезенням вантажів у цьому Кодексі визнається господарська діяльність, пов'язана з переміщенням продукції виробничо-технічного призначення та виробів народного споживання залізницями, автомобільними дорогами, водними та повітряними шляхами, а також транспортування продукції трубопроводами.

2. Суб'єктами відносин перевезення вантажів є перевізники, вантажовідправники та вантажоодержувачі.

3. Перевезення вантажів здійснюють вантажний залізничний транспорт, автомобільний вантажний транспорт, морський вантажний транспорт та вантажний внутрішній флот, авіаційний вантажний транспорт, трубопровідний транспорт, космічний транспорт, інші види транспорту.

4. Допоміжним видом діяльності, пов'язаним з перевезенням вантажу, є транспортна експедиція.

5. Загальні умови перевезення вантажів, а також особливі умови перевезення окремих видів вантажів (вибухових речовин, зброї, отруйних, легкозаймистих, радіоактивних та інших небезпечних речовин тощо) визначаються цим Кодексом і виданими відповідно до нього транспортними кодексами, транспортними статутами та іншими нормативно-правовими актами.

6. Відносини, пов'язані з перевезенням пасажирів та багажу, регулюються Цивільним кодексом України та іншими нормативно-правовими актами.

Стаття 307. Договір перевезення вантажу

1. За договором перевезення вантажу одна сторона (перевізник) зобов'язується доставити ввірений їй другою стороною (вантажовідправником) вантаж до пункту призначення в установлений законодавством чи договором строк та видати його уповноваженій на одержання вантажу особі (вантажоодержувачу), а вантажовідправник зобов'язується сплатити за перевезення вантажу встановлену плату.

2. Договір перевезення вантажу укладається в письмовій формі. Укладення договору перевезення вантажу підтверджується складенням перевізного документа (транспортної накладної, коносамента тощо) відповідно до вимог законодавства. Перевізники зобов'язані забезпечувати вантажовідправників бланками перевізних документів згідно з правилами здійснення відповідних перевезень.

3. Вантажовідправник і перевізник у разі необхідності здійснення систематичних впродовж певного строку перевезень вантажів можуть укласти довгостроковий договір, за яким перевізник зобов'язується у встановлені строки приймати, а вантажовідправник - подавати до перевезення вантажі у погодженому сторонами обсязі.

4. Залежно від виду транспорту, яким передбачається систематичне перевезення вантажів, укладаються такі довгострокові договори: довгостроковий - на залізничному і морському транспорті, навігаційний - на річковому транспорті (внутрішньому флоті), спеціальний - на повітряному транспорті, річний - на автомобільному транспорті. Порядок укладення довгострокових договорів встановлюється відповідними транспортними кодексами, транспортними статутами або правилами перевезень.

5. Умови перевезення вантажів окремими видами транспорту, а також відповідальність суб'єктів господарювання за цими перевезеннями визначаються транспортними кодексами, транспортними статутами та іншими нормативно-правовими актами. Сторони можуть передбачити в договорі також інші умови перевезення, що не суперечать законодавству, та додаткову відповідальність за неналежне виконання договірних зобов'язань.

Стаття 308. Приймання вантажу до перевезення

1. Вантаж до перевезення приймається перевізниками залежно від виду транспорту та вантажу в місцях загального або незагального користування.

2. Відповідальність перевізника за збереження вантажу виникає з моменту прийняття вантажу до перевезення.

3. Вантажовідправник зобов'язаний підготувати вантаж до перевезення з урахуванням необхідності забезпечення транспортабельності та збереження його в процесі перевезення і має право застрахувати вантаж у порядку, встановленому законодавством.

4. У разі якщо для здійснення перевезення вантажу законодавством або договором передбачено спеціальні документи (посвідчення), які підтверджують якість та інші властивості вантажу, що перевозиться, вантажовідправник зобов'язаний передати такі документи перевізникові разом з вантажем.

5. Про прийняття вантажу до перевезення перевізник видає вантажовідправнику в пункті відправлення документ, оформлений належним чином.

Стаття 309. Зміна умов перевезення

1. Вантажовідправник має право в порядку, встановленому транспортними кодексами чи статутами, одержати назад зданий до перевезення вантаж до його відправлення, замінити вказаного в перевізному документі одержувача вантажу (до його видачі адресату), розпорядитися вантажем у разі неприйняття його одержувачем чи неможливості видачі вантажу одержувачу.

2. У разі переривання або припинення перевезення вантажів з незалежних від перевізника обставин перевізник зобов'язаний повідомити вантажовідправника і одержати від нього відповідне розпорядження щодо вантажу.

Стаття 310. Одержання вантажу в пункті призначення

1. Перевізник зобов'язаний повідомити одержувача про прибуття вантажу на його адресу.

2. Одержувач зобов'язаний прийняти вантаж, який прибув на його адресу. Він має право відмовитися від прийняття пошкодженого або зіпсованого вантажу, якщо буде встановлено, що внаслідок зміни якості виключається можливість повного або часткового використання його за первісним призначенням.

3. Відповідальність перевізника за збереження вантажу припиняється з моменту його видачі одержувачу в пункті призначення. Якщо одержувач не затребував вантаж, що прибув, в установлений строк або відмовився його прийняти, перевізник має право залишити вантаж у себе на зберігання за рахунок і на ризик вантажовідправника, письмово повідомивши його про це.

4. Вантаж, не одержаний протягом місяця після повідомлення перевізником одержувача, вважається невитребуваним і реалізується в установленому законодавством порядку.

Стаття 311. Плата за перевезення вантажів

1. Плата за перевезення вантажів та виконання інших робіт, пов'язаних з перевезенням, визначається за цінами, встановленими відповідно до законодавства.

Стаття 312. Договір перевезення вантажу в прямому змішаному сполученні

1. За договором перевезення вантажу в прямому змішаному сполученні перевезення здійснюється від вантажовідправника до вантажоодержувача двома або більше перевізниками різних видів транспорту за єдиним перевізним документом.

2. До договорів перевезення вантажу у прямому змішаному сполученні застосовуються правила статті 307 цього Кодексу, якщо інше не передбачено транспортними кодексами чи статутами.

3. Відносини перевізників під час перевезення вантажу у прямому змішаному сполученні та умови роботи перевалочних пунктів регулюються вузловими угодами. Порядок укладення вузлових угод встановлюється транспортними кодексами та статутами.

Стаття 313. Відповідальність перевізника за прострочення доставки вантажу

1. Перевізник зобов'язаний доставити вантаж до пункту призначення у строк, передбачений транспортними кодексами, статутами чи правилами. Якщо строк доставки вантажів у зазначеному порядку не встановлено, сторони мають право встановити цей строк у договорі.

2. Перевізник звільняється від відповідальності за прострочення в доставці вантажу, якщо прострочення сталося не з його вини.

3. Розмір штрафів, що стягуються з перевізників за прострочення в доставці вантажу, визначається відповідно до закону.

4. Сплата штрафу за доставку вантажу з простроченням не звільняє перевізника від відповідальності за втрату, нестачу або пошкодження вантажу, що сталися внаслідок прострочення.

Стаття 314. Відповідальність перевізника за втрату, нестачу, пошкодження вантажу

1. Перевізник несе відповідальність за втрату, нестачу та пошкодження прийнятого до перевезення вантажу, якщо не доведе, що втрата, нестача або пошкодження сталися не з його вини.

2. У транспортних кодексах чи статутах можуть бути передбачені випадки, коли доведення вини перевізника у втраті, нестачі або пошкодженні вантажу покладається на одержувача або відправника.

3. За шкоду, заподіяну при перевезенні вантажу, перевізник відповідає:

у разі втрати або нестачі вантажу - в розмірі вартості вантажу, який втрачено або якого не вистачає;

у разі пошкодження вантажу - в розмірі суми, на яку зменшилася його вартість;

у разі втрати вантажу, зданого до перевезення з оголошенням його цінності, - у розмірі оголошеної цінності, якщо не буде доведено, що вона є нижчою від дійсної вартості вантажу.

4. Якщо внаслідок пошкодження вантажу його якість змінилася настільки, що він не може бути використаний за прямим призначенням, одержувач вантажу має право від нього відмовитися і вимагати відшкодування за його втрату.

5. У разі якщо вантаж, за втрату чи нестачу якого перевізник сплатив відповідне відшкодування, буде згодом знайдено, одержувач (відправник) має право вимагати видачі йому цього вантажу, повернувши одержане за його втрату чи нестачу відшкодування.

Стаття 315. Порядок вирішення спорів щодо перевезень

1. До пред'явлення перевізникові позову, що випливає з договору перевезення вантажу, можливим є пред'явлення йому претензії.

2. Претензії можуть пред'являтися протягом шести місяців, а претензії щодо сплати штрафів і премій - протягом сорока п'яти днів.

3. Перевізник розглядає заявлену претензію і повідомляє заявника про задоволення чи відхилення її протягом трьох місяців, а щодо претензії з перевезення у прямому змішаному сполученні - протягом шести місяців. Претензії щодо сплати штрафу або премії розглядаються протягом сорока п'яти днів.

4. Якщо претензію відхилено або відповідь на неї не одержано в строк, зазначений у частині третій цієї статті, заявник має право звернутися до суду протягом шести місяців з дня одержання відповіді або закінчення строку, встановленого для відповіді.

5. Для пред'явлення перевізником до вантажовідправників та вантажоодержувачів позовів, що випливають з перевезення, встановлюється шестимісячний строк.

6. Щодо спорів, пов'язаних з міждержавними перевезеннями вантажів, порядок пред'явлення позовів та строки позовної давності встановлюються транспортними кодексами чи статутами або міжнародними договорами, згоду на обов'язковість яких надано Верховною Радою України.

(Із змінами, внесеними згідно із
 Законом України від 23.06.2005 р. N 2705-IV)

Стаття 316. Договір транспортного експедирування

1. За договором транспортного експедирування одна сторона (експедитор) зобов'язується за плату і за рахунок другої сторони (клієнта) виконати або організувати виконання визначених договором послуг, пов'язаних з перевезенням вантажу.

Договором транспортного експедирування може бути встановлений обов'язок експедитора організувати перевезення вантажу транспортом і за маршрутом, вибраним експедитором або клієнтом, укладати від свого імені або від імені клієнта договір перевезення вантажу, забезпечувати відправку і одержання вантажу, а також виконання інших зобов'язань, пов'язаних із перевезенням.

Договором транспортного експедирування може бути передбачено надання додаткових послуг, необхідних для доставки вантажу (перевірка кількості та стану вантажу, його завантаження та вивантаження, сплата мита, зборів і витрат, покладених на клієнта, зберігання вантажу до його одержання у пункті призначення, одержання необхідних для експорту та імпорту документів, виконання митних формальностей тощо).

2. Плата за договором транспортного експедирування здійснюється за цінами, що визначаються відповідно до глави 21 цього Кодексу.

Глава 33
КАПІТАЛЬНЕ БУДІВНИЦТВО

Стаття 317. Підрядні відносини у капітальному будівництві

1. Будівництво об'єктів виробничого та іншого призначення, підготовка будівельних ділянок, роботи з обладнання будівель, роботи з завершення будівництва, прикладні та експериментальні дослідження і розробки тощо, які виконуються суб'єктами господарювання для інших суб'єктів або на їх замовлення, здійснюються на умовах підряду.

2. Для здійснення робіт, зазначених у частині першій цієї статті, можуть укладатися договори підряду: на капітальне будівництво (в тому числі субпідряду); на виконання проектних і досліджувальних робіт; на виконання геологічних, геодезичних та інших робіт, необхідних для капітального будівництва; інші договори. Загальні умови договорів підряду визначаються відповідно до положень Цивільного кодексу України про договір підряду, якщо інше не передбачено цим Кодексом.

3. Господарські відносини у сфері матеріально-технічного забезпечення капітального будівництва регулюються відповідними договорами підряду, якщо інше не передбачено законодавством або договором сторін. За згодою сторін будівельні поставки можуть здійснюватися на основі договорів поставки.

Стаття 318. Договір підряду на капітальне будівництво

1. За договором підряду на капітальне будівництво одна сторона (підрядник) зобов'язується своїми силами і засобами на замовлення другої сторони (замовника) побудувати і здати замовникові у встановлений строк визначений договором об'єкт відповідно до проектно-кошторисної документації або виконати зумовлені договором будівельні та інші роботи, а замовник зобов'язується передати підряднику затверджену проектно-кошторисну документацію, надати йому будівельний майданчик, прийняти закінчені будівництвом об'єкти і оплатити їх.

2. Договір підряду відповідно до цієї статті укладається на будівництво, розширення, реконструкцію та перепрофілювання об'єктів; будівництво об'єктів з покладенням повністю або частково на підрядника виконання робіт з проектування, поставки обладнання, пусконалагоджувальних та інших робіт; виконання окремих комплексів будівельних, монтажних, спеціальних, проектно-конструкторських та інших робіт, пов'язаних з будівництвом об'єктів.

3. Забезпечення будівництва матеріалами, технологічним, енергетичним, електротехнічним та іншим устаткуванням покладається на підрядника, якщо інше не передбачено законодавством або договором.

4. Зміст договору підряду на капітальне будівництво, що укладається на підставі державного замовлення, має відповідати цьому замовленню.

5. Договір підряду на капітальне будівництво повинен передбачати: найменування сторін; місце і дату укладення; предмет договору (найменування об'єкта, обсяги і види робіт, передбачених проектом); строки початку і завершення будівництва, виконання робіт; права і обов'язки сторін; вартість і порядок фінансування будівництва об'єкта (робіт); порядок матеріально-технічного, проектного та іншого забезпечення будівництва; режим контролю якості робіт і матеріалів замовником; порядок прийняття об'єкта (робіт); порядок розрахунків за виконані роботи, умови про дефекти і гарантійні строки; страхування ризиків, фінансові гарантії; відповідальність сторін (відшкодування збитків); урегулювання спорів, підстави та умови зміни і розірвання договору.

Стаття 319. Генеральний підрядник і субпідрядник

1. Договір підряду на капітальне будівництво може укладати замовник з одним підрядником або з двома і більше підрядниками.

2. Підрядник має право за згодою замовника залучати до виконання договору як третіх осіб субпідрядників, на умовах укладених з ними субпідрядних договорів, відповідаючи перед замовником за результати їх роботи. У цьому випадку підрядник виступає перед замовником як генеральний підрядник, а перед субпідрядниками - як замовник.

3. Договір підряду на виконання робіт з монтажу устаткування замовник може укладати з генеральним підрядником або з постачальником устаткування. За згодою генерального підрядника договори на виконання монтажних та інших спеціальних робіт можуть укладатися замовником з відповідними спеціалізованими підприємствами.

Стаття 320. Права замовника

1. Замовник має право, не втручаючись у господарську діяльність підрядника, здійснювати контроль і технічний нагляд за відповідністю обсягу, вартості і якості виконаних робіт проектам і кошторисам. Він має право перевіряти хід і якість будівельних і монтажних робіт, а також якість матеріалів, що використовуються.

2. У разі якщо підрядник не береться своєчасно за виконання договору або виконує роботу настільки повільно, що закінчення її до строку стає явно неможливим, замовник має право вимагати розірвання договору та відшкодування збитків.

3. Підрядник має право не братися за роботу, а розпочату роботу зупинити у разі порушення замовником своїх зобов'язань за договором, внаслідок якого початок або продовження робіт підрядником виявляються неможливими чи значно ускладненими.

4. Недоліки виконання робіт чи матеріалів, що використовуються для робіт, допущені з вини підрядника або субпідрядника, повинні бути усунені підрядником за свій рахунок.

Стаття 321. Розрахунки за договором підряду на капітальне будівництво

1. У договорі підряду на капітальне будівництво сторони визначають вартість робіт (ціну договору) або спосіб її визначення.

2. Вартість робіт за договором підряду (компенсація витрат підрядника та належна йому винагорода) може визначатися складанням приблизного або твердого кошторису. Кошторис вважається твердим, якщо договором не передбачено інше. Зміни до твердого кошторису можуть бути внесені лише за погодженням сторін.

3. У разі виникнення потреби значно перевищити приблизний кошторис підрядник зобов'язаний своєчасно попередити про це замовника. Якщо підрядник не попередив замовника про перевищення кошторису, він зобов'язаний виконати роботу, не вимагаючи відшкодування понесених додаткових витрат.

4. Підрядник не має права вимагати збільшення твердого кошторису, а замовник - його зменшення. У разі істотного зростання після укладення договору вартості матеріалів та устаткування, які мали бути надані підрядником, а також послуг, що надавалися йому третіми особами, підрядник має право вимагати збільшення встановленої вартості робіт, а у разі відмови замовника - розірвання договору в установленому порядку.

5. Якщо договором не передбачено попередньої оплати виконаної роботи або окремих її етапів, замовник зобов'язаний сплатити підряднику зумовлену договором ціну після остаточної здачі об'єкта будівництва, за умови, що робота виконана належним чином і в погоджений строк або, за згодою замовника, - достроково.

6. Підрядник має право вимагати виплати йому авансу, якщо така виплата та розмір авансу передбачені договором.

7. У разі необхідності консервації будівництва з незалежних від сторін обставин замовник зобов'язаний оплатити підряднику виконані до консервації роботи та відшкодувати йому пов'язані з консервацією витрати.

Стаття 322. Відповідальність за порушення договору підряду на капітальне будівництво

1. За невиконання або неналежне виконання зобов'язань за договором підряду на капітальне будівництво винна сторона сплачує штрафні санкції, а також відшкодовує другій стороні збитки (зроблені другою стороною витрати, втрату або пошкодження її майна, неодержані доходи) в сумі, не покритій штрафними санкціями, якщо інший порядок не встановлено законом.

2. Недоліки, виявлені при прийнятті робіт (об'єкта), підрядник зобов'язаний усунути за свій рахунок у строки, погоджені з замовником. У разі порушення строків усунення недоліків підрядник несе відповідальність, передбачену договором.

3. Позовна давність для вимог, що випливають з неналежної якості робіт за договором підряду на капітальне будівництво, визначається з дня прийняття роботи замовником і становить:

один рік - щодо недоліків некапітальних конструкцій, а у разі якщо недоліки не могли бути виявлені за звичайного способу прийняття роботи - два роки;

три роки - щодо недоліків капітальних конструкцій, а у разі якщо недоліки не могли бути виявлені за звичайного способу прийняття роботи - десять років;

тридцять років - щодо відшкодування збитків, завданих замовникові протиправними діями підрядника, які призвели до руйнувань чи аварій.

4. У разі якщо договором підряду або законодавством передбачено надання гарантії якості роботи і недоліки виявлено в межах гарантійного строку, перебіг строку позовної давності починається з дня виявлення недоліків.

Стаття 323. Умови укладання та виконання договорів підряду в капітальному будівництві

1. Договори підряду (субпідряду) на капітальне будівництво укладаються і виконуються на загальних умовах укладання та виконання договорів підряду в капітальному будівництві, затверджених Кабінетом Міністрів України, відповідно до закону.

2. Договори підряду на капітальне будівництво за участі іноземних суб'єктів господарювання укладаються і виконуються в порядку, передбаченому цим Кодексом, міждержавними угодами, а також особливими умовами укладання та виконання договорів підряду в капітальному будівництві, затвердженими в порядку, встановленому Кабінетом Міністрів України.

Стаття 324. Договір підряду на проведення проектних і досліджувальних робіт

1. За договором підряду на проведення проектних і досліджувальних робіт підрядник зобов'язується розробити за завданням замовника проектну документацію або виконати обумовлені договором проектні роботи, а також виконати досліджувальні роботи, а замовник зобов'язується прийняти і оплатити їх.

2. До відносин, що виникають у процесі виконання проектних та досліджувальних робіт, можуть застосовуватися положення статті 318 цього Кодексу.

3. Підрядник несе відповідальність за недоліки проекту, в тому числі виявлені в процесі його реалізації та експлуатації побудованого за даним проектом об'єкта.

4. У разі виявлення недоліків проекту підрядник зобов'язаний безоплатно переробити проект, а також відшкодувати замовнику збитки, спричинені недоліками проекту.

5. Позов про відшкодування замовнику збитків, спричинених недоліками проекту, може бути заявлено протягом десяти років, а якщо збитки замовнику завдано протиправними діями підрядника, які призвели до руйнувань, аварій, обрушень, - протягом тридцяти років з дня прийняття побудованого об'єкта.

Глава 34
ПРАВОВЕ РЕГУЛЮВАННЯ ІННОВАЦІЙНОЇ ДІЯЛЬНОСТІ

Стаття 325. Інноваційна діяльність

1. Інноваційною діяльністю у сфері господарювання є діяльність учасників господарських відносин, що здійснюється на основі реалізації інвестицій з метою виконання довгострокових науково-технічних програм з тривалими строками окупності витрат і впровадження нових науково-технічних досягнень у виробництво та інші сфери суспільного життя.

Стаття 326. Інвестування інноваційної діяльності

1. Інвестиціями у сфері господарювання визнаються довгострокові вкладення різних видів майна, інтелектуальних цінностей та майнових прав в об'єкти господарської діяльності з метою одержання доходу (прибутку) або досягнення іншого соціального ефекту.

2. Формами інвестування інноваційної діяльності є:

державне (комунальне) інвестування, що здійснюється органами державної влади або органами місцевого самоврядування за рахунок бюджетних коштів та інших коштів відповідно до закону;

комерційне інвестування, що здійснюється суб'єктами господарювання за рахунок власних або позичкових коштів з метою розвитку бази підприємництва;

соціальне інвестування, що здійснюється в об'єкти соціальної сфери та інших невиробничих сфер;

іноземне інвестування, що здійснюється іноземними юридичними особами або іноземцями, а також іншими державами;

спільне інвестування, що здійснюється суб'єктами України разом з іноземними юридичними особами чи іноземцями.

3. Загальні умови реалізації інвестицій в Україні визначаються законом.

Стаття 327. Види інноваційної діяльності

1. Інноваційна діяльність передбачає інвестування наукових досліджень і розробок, спрямованих на здійснення якісних змін у стані продуктивних сил і прогресивних міжгалузевих структурних зрушень, розробки і впровадження нових видів продукції і технологій.

2. Інноваційна діяльність здійснюється за такими напрямами:

проведення наукових досліджень і розробок, спрямованих на створення об'єктів інтелектуальної власності, науково-технічної продукції;

розробка, освоєння, випуск і розповсюдження принципово нових видів техніки і технології;

розробка і впровадження нових ресурсозберігаючих технологій, призначених для поліпшення соціального і екологічного становища;

технічне переозброєння, реконструкція, розширення, будівництво нових підприємств, що здійснюються вперше як промислове освоєння виробництва нової продукції або впровадження нової технології.

3. Інвестування відтворення основних фондів і приросту матеріально-виробничих запасів здійснюється як капітальні вкладення.

Стаття 328. Державне регулювання інноваційної діяльності

1. Держава регулює інноваційну діяльність шляхом:

визначення інноваційної діяльності як необхідної складової інвестиційної та структурно-галузевої політики; формування і забезпечення реалізації інноваційних програм та цільових проектів;

створення економічних, правових та організаційних умов для забезпечення державного регулювання інноваційної діяльності;

створення та сприяння розвиткові інфраструктури інноваційної діяльності.

2. Держава здійснює контроль за інноваційною діяльністю суб'єктів господарювання та інших учасників господарських відносин, її відповідністю вимогам законодавства і державним інноваційним програмам. Законом можуть бути передбачені галузі або об'єкти інноваційної діяльності, в яких обмежується чи забороняється використання іноземних інвестицій.

Стаття 329. Державні гарантії інноваційної діяльності

1. Держава гарантує суб'єктам інноваційної діяльності:

підтримку інноваційних програм і проектів, спрямованих на реалізацію економічної та соціальної політики держави;

підтримку створення та розвитку суб'єктів інфраструктури інноваційної діяльності;

охорону та захист прав інтелектуальної власності, захист від недобросовісної конкуренції у сфері інноваційної діяльності;

вільний доступ до інформації про пріоритети державної економічної та соціальної політики, про інноваційні потреби та результати науково-технічної діяльності, крім випадків, передбачених законом;

підтримку щодо підготовки, перепідготовки та підвищення кваліфікації кадрів у сфері здійснення інноваційної діяльності.

Стаття 330. Державна експертиза інноваційних проектів

1. Інноваційні проекти, що інвестуються за рахунок Державного бюджету України або місцевих бюджетів, а також проекти, замовниками яких є органи державної влади чи органи місцевого самоврядування, підлягають обов'язковій державній експертизі відповідно до законодавства. Інноваційні проекти, що інвестуються за рахунок інших джерел, підлягають обов'язковій державній експертизі з питань додержання екологічних, містобудівних та санітарно-гігієнічних вимог.

2. У разі необхідності експертиза окремих інноваційних проектів, що мають важливе народногосподарське значення, може здійснюватися за рішенням Кабінету Міністрів України.

Стаття 331. Договір на створення і передачу науково-технічної продукції

1. За договором на створення і передачу науково-технічної продукції одна сторона (виконавець) зобов'язується виконати зумовлені завданням другої сторони (замовника) науково-дослідні та дослідно-конструкторські роботи (далі - НДДКР), а замовник зобов'язується прийняти виконані роботи (продукцію) і оплатити їх.

2. Предметом договору на передачу науково-технічної продукції може бути модифікована науково-технічна продукція.

3. Науково-технічною продукцією є завершені науково-дослідні, проектні, конструкторські, технологічні роботи та послуги, створення дослідних зразків або партій виробів, необхідних для проведення НДДКР згідно з вимогами, погодженими із замовниками, що виконуються чи надаються суб'єктами господарювання (науково-дослідними, конструкторськими, проектно-конструкторськими і технологічними установами, організаціями, а також науково-дослідними і конструкторськими підрозділами підприємств, установ і організацій тощо).

4. Договір може укладатися на виконання усього комплексу робіт від дослідження до впровадження у виробництво науково-технічної продукції, а також на її подальше технічне супроводження (обслуговування).

5. У разі якщо науково-технічна продукція є результатом ініціативних робіт, договір укладається на її передачу, включаючи надання послуг на її впровадження та освоєння.

6. Договори на створення і передачу науково-технічної продукції для пріоритетних державних потреб та за участі іноземних суб'єктів господарювання укладаються і виконуються в порядку, встановленому Кабінетом Міністрів України відповідно до закону.

(Із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 332. Законодавство про інноваційну діяльність

1. Відносини, що виникають у процесі здійснення інноваційної діяльності, регулюються цим Кодексом та іншими законодавчими актами. До вказаних відносин у частині, не врегульованій цим Кодексом, застосовуються відповідні положення Цивільного кодексу України.

Глава 35
ОСОБЛИВОСТІ ПРАВОВОГО РЕГУЛЮВАННЯ ФІНАНСОВОЇ ДІЯЛЬНОСТІ

§ 1. Фінанси і банківська діяльність
Стаття 333. Фінансова діяльність суб'єктів господарювання

1. Фінанси суб'єктів господарювання є самостійною ланкою національної фінансово-кредитної системи з індивідуальним кругообігом коштів, що забезпечує покриття витрат виробництва продукції (робіт, послуг) і одержання прибутку.

2. Фінансова діяльність суб'єктів господарювання включає грошове та інше фінансове посередництво, страхування, а також допоміжну діяльність у сфері фінансів і страхування.

3. Фінансовим посередництвом є діяльність, пов'язана з отриманням та перерозподілом фінансових коштів, крім випадків, передбачених законодавством. Фінансове посередництво здійснюється установами банків та іншими фінансово-кредитними організаціями.

4. Страхуванням у сфері господарювання є діяльність, спрямована на покриття довготермінових та короткотермінових ризиків суб'єктів господарювання з використанням заощаджень через кредитно-фінансову систему або без такого використання.

5. Допоміжною діяльністю у сфері фінансів та страхування є недержавне управління фінансовими ринками, біржові операції з фондовими цінностями, інші види діяльності (посередництво у кредитуванні, фінансові консультації, діяльність, пов'язана з іноземною валютою, страхуванням вантажів, оцінювання страхового ризику та збитків, інші види допоміжної діяльності).

Стаття 334. Правовий статус банків

1. Банківська система України складається з Національного банку України та інших банків, а також філій іноземних банків, що створені і діють на території України відповідно до закону.

2. Банки - це фінансові установи, функціями яких є залучення у вклади грошових коштів громадян і юридичних осіб та розміщення зазначених коштів від свого імені, на власних умовах і на власний ризик, відкриття та ведення банківських рахунків громадян та юридичних осіб.

3. Банки є юридичними особами. Банки можуть функціонувати як універсальні або як спеціалізовані - ощадні, інвестиційні, іпотечні, розрахункові (клірингові).

4. Посадовим особам органів державної влади та органів місцевого самоврядування забороняється участь в органах управління банків, якщо інше не передбачено законом.

5. Банки не відповідають за зобов'язаннями держави, а держава не відповідає за зобов'язаннями банків, крім випадків, передбачених законом, та випадків, коли держава відповідно до закону бере на себе таку відповідальність.

6. Банки у своїй діяльності керуються цим Кодексом, законом про банки і банківську діяльність, іншими законодавчими актами.

7. Суб'єкт господарювання не має права у своїй назві використовувати слово "банк" без реєстрації цього суб'єкта як банку в Національному банку України, крім випадків, передбачених законом.

(Із змінами, внесеними згідно із
 Законом України від 16.11.2006 р. N 358-V)

Стаття 335. Національний банк України. Рада Національного банку України

1. Національний банк України - центральний банк держави, основною функцією якого є забезпечення стабільності грошової одиниці України - гривні.

2. Правовий статус Національного банку України визначається законом про Національний банк України.

3. Розробку основних засад грошово-кредитної політики та контроль за її виконанням здійснює Рада Національного банку України. Правовий статус Ради Національного банку України визначається законом.

Стаття 336. Організаційно-правові форми банків

1. Банки створюються у формі відкритого акціонерного товариства або кооперативного банку.

2. Учасниками банку можуть бути юридичні особи та громадяни, резиденти і нерезиденти, а також держава в особі Кабінету Міністрів України або уповноважених ним органів. Учасниками банку не можуть бути юридичні особи, в яких банк має істотну участь, об'єднання громадян, релігійні та благодійні організації.

3. Забороняється використовувати для формування статутного фонду банку бюджетні кошти, якщо такі кошти мають інше цільове призначення, кошти, одержані в кредит та під заставу, а також збільшувати статутний фонд банку для покриття збитків.

4. Банки мають право створювати банківські об'єднання, види яких визначаються законом, а також бути учасниками промислово-фінансових груп. Банк може бути учасником лише одного банківського об'єднання.

5. Умови та порядок створення, державної реєстрації, ліцензування діяльності та реорганізації банків, вимоги щодо статуту, формування статутного та інших фондів, а також здійснення функцій банків встановлюються законом про банки і банківську діяльність. Законодавство про господарські товариства та про кооперацію поширюється на банки в частині, що не суперечить цьому Кодексу та зазначеному закону.

(Із змінами, внесеними згідно із
 Законом України від 14.09.2006 р. N 133-V)

Стаття 337. Державні банки

1. Державним є банк, створений за рішенням Кабінету Міністрів України на основі державної власності.

2. Статут державного банку затверджується постановою Кабінету Міністрів України.

3. Найменування державного банку повинно містити слово "державний".

4. Держава здійснює повноваження власника щодо акцій (паїв), які належать їй у статутному фонді державного банку, через органи управління державного банку.

5. У разі прийняття рішення про часткове або повне відчуження державою належних їй акцій (паїв) державного банку цей банк втрачає статус державного.

Стаття 338. Кооперативні банки

1. Кооперативний банк - це банк, створений суб'єктами господарювання, а також іншими особами за принципом територіальності на засадах добровільного членства та об'єднання пайових внесків для спільної грошово-кредитної діяльності. Відповідно до закону можуть створюватися місцеві та центральний кооперативні банки.

2. Статутний фонд кооперативного банку поділяється на паї.

3. Кожний учасник кооперативного банку незалежно від його участі (паю) у статутному фонді банку має право одного голосу.

Стаття 339. Банківські операції

1. Фінансове посередництво здійснюється банками у формі банківських операцій. Основними видами банківських операцій є депозитні, розрахункові, кредитні, факторингові та лізингові операції.

2. Перелік банківських операцій визначається законом про банки і банківську діяльність.

3. Банківські операції провадяться в порядку, встановленому Національним банком України.

Стаття 340. Депозитні операції банків

1. Депозитні операції банків полягають у залученні коштів у вклади та розміщення ощадних (депозитних) сертифікатів.

2. Депозити утворюються за рахунок коштів у готівковій або у безготівковій формі, у гривнях або в іноземній валюті, що розміщені юридичними особами чи громадянами (клієнтами) на їх рахунках у банку на договірних засадах на певний строк зберігання або без зазначення такого строку і підлягають виплаті вкладнику відповідно до законодавства та умов договору. Договір банківського вкладу (депозиту) укладається у письмовій формі.

Стаття 341. Розрахункові операції банків

1. Розрахункові операції банків спрямовані на забезпечення взаємних розрахунків між учасниками господарських відносин, а також інших розрахунків у фінансовій сфері.

2. Для здійснення розрахунків суб'єкти господарювання зберігають грошові кошти в установах банків на відповідних рахунках.

3. Безготівкові розрахунки можуть здійснюватися у формі платіжних доручень, платіжних вимог, вимог-доручень, векселів, чеків, банківських платіжних карток та інших дебетових і кредитових платіжних інструментів, що застосовуються у міжнародній банківській практиці.

4. При безготівкових розрахунках усі платежі провадяться через установи банків шляхом перерахування належних сум з рахунку платника на рахунок одержувача або шляхом заліку взаємних зобов'язань і грошових претензій. Платежі здійснюються у межах наявних коштів на рахунку платника. У разі потреби банк може надати платникові кредит для здійснення розрахунків.

5. Установи банків забезпечують розрахунки відповідно до законодавства та вимог клієнта, на умовах договору на розрахункове обслуговування. Договір повинен містити реквізити сторін, умови відкриття і закриття рахунків, види послуг, що надаються банком, обов'язки сторін та відповідальність за їх невиконання, а також умови припинення договору.

Стаття 342. Банківські рахунки

1. Рахунки юридичної особи, що є клієнтом банку, відкриваються в установах банків за місцем її реєстрації чи в будь-якому банку на території України за згодою сторін. Порядок відкриття рахунків в установах банків за межами України встановлюється законом.

2. Суб'єктам господарювання, які мають самостійний баланс, рахунки відкриваються для розрахунків за продукцію, виконані роботи, надані послуги, для виплати заробітної плати, сплати податків, зборів (обов'язкових платежів), а також інших розрахунків, пов'язаних з фінансовим забезпеченням їх діяльності.

3. Суб'єкт підприємництва має право відкривати рахунки для зберігання грошових коштів, здійснення всіх видів операцій у будь-яких банках України та інших держав за своїм вибором і за згодою цих банків у порядку, встановленому Національним банком України.

4. Юридичні особи та громадяни-підприємці відкривають рахунки для зберігання грошових коштів і здійснення всіх видів банківських операцій у будь-яких банках України за своїм вибором і за згодою цих банків у порядку, встановленому Національним банком України.

5. Суб'єктам господарювання, яким виділяються кошти для цільового використання з Державного бюджету України або місцевих бюджетів, відкриваються рахунки відповідно до закону.

6. Порядок відкриття рахунків в установах банків, форми розрахунків та порядок їх здійснення визначаються законом про банки і банківську діяльність, іншими законами, а також нормативно-правовими актами Національного банку України.

(Із змінами, внесеними згідно із
 Законом України від 04.02.2005 р. N 2424-IV)

Стаття 343. Відповідальність за порушення строків розрахунків

1. Платники і одержувачі коштів здійснюють контроль за своєчасним проведенням розрахунків та розглядають претензії, що виникли, без участі установ банку.

2. Платник грошових коштів сплачує на користь одержувача цих коштів за прострочку платежу пеню в розмірі, що встановлюється за згодою сторін, але не може перевищувати подвійної облікової ставки Національного банку України, що діяла у період, за який сплачується пеня.

3. У разі затримки зарахування грошових надходжень на рахунок клієнта банки сплачують на користь одержувачів грошових коштів пеню у розмірі, що передбачається угодою про проведення касово-розрахункових операцій, а за відсутності угоди про розмір пені - в розмірі, встановленому законом.

4. Платник зобов'язаний самостійно нараховувати пеню на прострочену суму платежу і давати банку доручення про її перерахування з наявних на рахунку платника коштів.

Стаття 344. Міжнародні розрахункові операції

1. Міжнародні розрахункові операції провадяться за грошовими вимогами і зобов'язаннями, що виникають при здійсненні зовнішньоекономічної діяльності між державами, суб'єктами господарювання, іншими юридичними особами та громадянами, які перебувають на території різних країн.

2. Суб'єктами міжнародних розрахунків є експортери, імпортери і банки, які вступають у відносини, пов'язані з рухом товаророзпорядчих документів та операційним оформленням платежів.

3. Міжнародні розрахунки регулюються нормами міжнародного права, банківськими звичаями і правилами, умовами зовнішньоекономічних контрактів, валютним законодавством країн - учасниць розрахунків.

4. Загальні умови розрахункових відносин з іноземними державами визначаються міжнародними договорами. Порядок розрахунків і ведення банківських рахунків встановлюється договорами, що укладаються уповноваженими на це банками.

5. Міжнародні розрахунки здійснюються через установи банків, між якими є кореспондентські відносини (банки, що мають домовленість про проведення платежів та розрахунків за взаємним дорученням).

6. Для здійснення міжнародних розрахунків використовуються комерційні документи: коносамент, накладна, рахунок-фактура, страхові документи (страховий поліс, сертифікат), документ про право власності та інші комерційні документи. Фінансовими документами, що використовуються для здійснення міжнародних розрахунків, є простий вексель, переказний вексель, боргова розписка, чек та інші документи, що використовуються для одержання платежу.

Стаття 345. Кредитні операції банків

1. Кредитні операції полягають у розміщенні банками від свого імені, на власних умовах та на власний ризик залучених коштів юридичних осіб (позичальників) та громадян. Кредитними визнаються банківські операції, визначені як такі законом про банки і банківську діяльність.

2. Кредитні відносини здійснюються на підставі кредитного договору, що укладається між кредитором і позичальником у письмовій формі. У кредитному договорі передбачаються мета, сума і строк кредиту, умови і порядок його видачі та погашення, види забезпечення зобов'язань позичальника, відсоткові ставки, порядок плати за кредит, обов'язки, права і відповідальність сторін щодо видачі та погашення кредиту.

Стаття 346. Кредитування суб'єктів господарювання

1. Для одержання банківського кредиту позичальник надає банкові такі документи:

клопотання (заяву), в якому зазначаються характер кредитної угоди, мета використання кредиту, сума позички і строк користування нею;

техніко-економічне обґрунтування кредитного заходу та розрахунок економічного ефекту від його реалізації;

інші необхідні документи.

2. Для зниження ступеня ризику банк надає кредит позичальникові за наявності гарантії платоспроможного суб'єкта господарювання чи поручительства іншого банку, під заставу належного позичальникові майна, під інші гарантії, прийняті у банківській практиці. З цією метою банк має право попередньо вивчити стан господарської діяльності позичальника, його платоспроможність та спрогнозувати ризик непогашення кредиту.

3. Кредити надаються банком під відсоток, ставка якого, як правило, не може бути нижчою від відсоткової ставки за кредитами, які бере сам банк, і відсоткової ставки, що виплачується ним по депозитах. Надання безвідсоткових кредитів забороняється, крім випадків, передбачених законом.

Стаття 347. Форми та види банківського кредиту

1. У сфері господарювання можуть використовуватися банківський, комерційний, лізинговий, іпотечний та інші форми кредиту.

2. Кредити, які надаються банками, розрізняються за:

строками користування (короткострокові - до одного року, середньострокові - до трьох років, довгострокові - понад три роки);

способом забезпечення;

ступенем ризику;

методами надання;

строками погашення;

іншими умовами надання, користування або погашення.

Стаття 348. Контроль банку за використанням кредиту

1. Банк здійснює контроль за виконанням умов кредитного договору, цільовим використанням, своєчасним і повним погашенням позички в порядку, встановленому законодавством.

2. У разі якщо позичальник не виконує своїх зобов'язань, передбачених кредитним договором, банк має право зупинити подальшу видачу кредиту відповідно до договору.

Стаття 349. Кредитні ресурси

1. Банки здійснюють кредитні операції в межах кредитних ресурсів, які вони утворюють у процесі своєї діяльності. Вони можуть позичати один в одного на договірних засадах ресурси, залучати та розміщувати кошти у формі депозитів, вкладів і здійснювати взаємні операції, передбачені їх статутами.

2. У разі недостатності коштів для здійснення кредитних операцій і виконання взятих на себе зобов'язань банки можуть одержувати позички у Національного банку України. Кредитні ресурси Національного банку України становлять кошти статутного та інших фондів, інші кошти, що використовуються як кредитні ресурси відповідно до закону.

3. Загальні умови використання кредитних ресурсів визначаються цим Кодексом та іншими законами.

Стаття 350. Факторингові послуги банків

1. Придбання банком права вимоги у грошовій формі з поставки товарів або надання послуг з прийняттям ризику виконання такої вимоги та прийом платежів (факторинг) є банківською операцією, що здійснюється на комісійних засадах на договірній основі.

2. За договором факторингу банк бере на себе зобов'язання передати за плату кошти в розпорядження клієнта, а клієнт бере на себе зобов'язання відступити банкові грошову вимогу до третьої особи, що випливає з відносин клієнта з цією третьою особою.

3. Факторингові операції банків можуть супроводжуватися наданням клієнтам додаткових консультаційних та інформаційних послуг.

4. Договір факторингу є дійсним незалежно від угоди між клієнтом та його боржником про заборону або обмеження передавання грошової вимоги.

5. Загальні умови та порядок здійснення факторингових операцій визначаються Цивільним кодексом України, цим Кодексом, законом про банки і банківську діяльність, іншими законами, а також нормативно-правовими актами Національного банку України.

Стаття 351. Лізингові операції банків

1. Банки мають право придбавати за власні кошти засоби виробництва для передачі їх у лізинг з дотриманням вимог, встановлених у статті 292 цього Кодексу.

2. Загальні умови та порядок здійснення лізингових операцій визначаються законом про банки і банківську діяльність, іншими законодавчими актами, а також нормативно-правовими актами Національного банку України.

§ 2. Страхування
Стаття 352. Страхування у сфері господарювання

1. Страхування - це діяльність спеціально уповноважених державних організацій та суб'єктів господарювання (страховиків), пов'язана з наданням страхових послуг юридичним особам або громадянам (страхувальникам) щодо захисту їх майнових інтересів у разі настання визначених законом чи договором страхування подій (страхових випадків), за рахунок грошових фондів, які формуються шляхом сплати страхувальниками страхових платежів.

2. Страхування може здійснюватися на основі договору між страхувальником і страховиком (добровільне страхування) або на основі закону (обов'язкове страхування).

3. Суб'єкти господарювання з метою страхового захисту їх майнових інтересів можуть створювати товариства взаємного страхування в порядку і на умовах, визначених законодавством.

Стаття 353. Суб'єкти страхової діяльності у сфері господарювання

1. Суб'єкти господарювання - страховики здійснюють страхову діяльність за умови одержання ліцензії на право проведення певного виду страхування. Страховик має право займатися лише тими видами страхування, які визначені в ліцензії.

2. Предметом безпосередньої діяльності страховика може бути лише страхування, перестраховування та фінансова діяльність, пов'язана з формуванням, розміщенням страхових резервів та управлінням ними. Допускається здійснення вказаних видів діяльності у вигляді надання послуг для інших страховиків за договорами про спільну діяльність.

3. Страхувальниками у цьому Кодексі визначаються учасники господарських відносин, які уклали договори страхування із страховиками або є страхувальниками відповідно до закону.

Стаття 354. Договір страхування

1. За договором страхування страховик зобов'язується у разі настання страхового випадку здійснити страхову виплату страхувальнику або іншій особі, визначеній страхувальником у договорі страхування, а страхувальник зобов'язується сплачувати страхові платежі у визначені строки та виконувати інші умови договору.

2. Орган державної влади, уповноважений здійснювати нагляд за страховою діяльністю, має право відповідно до закону встановлювати додаткові вимоги до договорів страхування.

3. При укладенні договору страхування страховик має право вимагати у страхувальника довідку про його фінансовий стан, підтверджену аудитором (аудиторською організацією).

4. Укладення договору страхування може посвідчуватися страховим свідоцтвом (полісом, сертифікатом), що є формою договору страхування.

Стаття 355. Законодавство про страхування у сфері господарювання

1. Об'єкти страхування, види обов'язкового страхування, а також загальні умови здійснення страхування, вимоги до договорів страхування та порядок здійснення державного нагляду за страховою діяльністю визначаються Цивільним кодексом України, цим Кодексом, законом про страхування, іншими законодавчими актами.

§ 3. Посередництво у здійсненні операцій з цінними паперами. Фондова біржа
Стаття 356. Посередництво, пов'язане з випуском та обігом цінних паперів

1. Посередницькою діяльністю у сфері випуску та обігу цінних паперів є підприємницька діяльність суб'єктів господарювання (далі - торговці цінними паперами), для яких операції з цінними паперами становлять виключний вид їх діяльності або яким така діяльність дозволена законом.

2. Частину другу виключено

3. Законом можуть передбачатися також інші види посередницької діяльності з цінними паперами (діяльність з управління цінними паперами тощо).

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3480-IV)

Стаття 357. Ліцензування посередницької діяльності у сфері випуску та обігу цінних паперів

1. Здійснення посередницької діяльності у сфері випуску та обігу цінних паперів допускається на основі ліцензії, що видається в порядку, встановленому законодавством.

2. Суб'єкти виключної посередницької діяльності у сфері випуску та обігу цінних паперів можуть здійснювати окремі види діяльності, пов'язані з обігом цінних паперів (надання консультацій власникам цінних паперів тощо).

Стаття 358. Умови, за яких не допускається здійснення посередницької діяльності у сфері випуску та обігу цінних паперів

1. Ліцензію на здійснення будь-якого виду посередницької діяльності у сфері випуску та обігу цінних паперів не може одержати торговець цінними паперами, який безпосередньо або побічно володіє майном іншого торговця цінними паперами, вартість якого перевищує розмір, встановлений законом.

2. Торговець цінними паперами, який має ліцензію на здійснення будь-якого виду посередницької діяльності у сфері випуску та обігу цінних паперів, не може безпосередньо або побічно володіти майном іншого торговця цінними паперами, вартість якого перевищує розмір, встановлений законом.

3. Торговець цінними паперами не може здійснювати торгівлю:

цінними паперами власного випуску;

акціями того емітента, у якого він безпосередньо або побічно володіє майном у розмірі понад п'ять відсотків статутного фонду.

Стаття 359. Укладання угод щодо цінних паперів

1. У разі прийняття доручення на купівлю або продаж цінних паперів торговець цінними паперами зобов'язаний надавати особі, за дорученням і за рахунок якої він діє, інформацію про курс цінних паперів.

2. Торговець цінними паперами зобов'язаний надавати фондовій біржі інформацію щодо всіх укладених ним угод з цінними паперами в строки і порядку, що визначені правилами фондової біржі.

3. Спеціальні вимоги до укладення угод щодо цінних паперів встановлюються законом.

4. Особливості ведення бухгалтерського обліку, операцій з цінними паперами визначаються відповідно до закону.

Стаття 360. Фондова біржа

1. Для забезпечення функціонування ринку цінних паперів утворюється фондова біржа. Порядок утворення та провадження діяльності фондової біржі визначається законом.

2. Фондова біржа створюється засновниками - торговцями цінними паперами в порядку, встановленому законом.

3. Діяльність фондової біржі спрямовується виключно на організацію укладання угод купівлі-продажу цінних паперів та їх похідних. Фондова біржа не може здійснювати операції з цінними паперами від власного імені та за дорученням клієнтів, а також виконувати функції депозитарію.

4. Фондова біржа набуває статусу юридичної особи з дня її державної реєстрації відповідно до закону.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3480-IV)

Стаття 361. Особливі умови припинення діяльності фондової біржі

1. Діяльність фондової біржі припиняється за умови, якщо кількість її членів протягом встановленого законом строку залишається меншою, ніж мінімальна кількість, визначена законом.

2. Діяльність фондової біржі припиняється в порядку, встановленому для припинення діяльності господарських товариств, якщо інше не передбачено законом.

§ 4. Аудит
Стаття 362. Аудиторська діяльність

1. Аудиторською діяльністю визнається діяльність громадян та організацій, предметом якої є здійснення аудиту, організаційне і методичне забезпечення аудиту та надання інших аудиторських послуг.

2. Аудиторська діяльність регулюється цим Кодексом, законом про аудиторську діяльність та іншими прийнятими відповідно до них нормативно-правовими актами.

Стаття 363. Аудит та державний фінансовий аудит

1. Аудит - це перевірка публічної бухгалтерської звітності, обліку, первинних документів та іншої інформації щодо фінансово-господарської діяльності суб'єктів господарювання з метою визначення достовірності їх звітності, обліку, його повноти і відповідності законодавству та встановленим нормативам.

2. Аудит здійснюється незалежними особами (аудиторами), аудиторськими організаціями, які уповноважені суб'єктами господарювання на його проведення.

3. Державний фінансовий аудит є різновидом державного фінансового контролю і полягає у перевірці та аналізі фактичного стану справ щодо законного та ефективного використання державних чи комунальних коштів і майна, інших активів держави, правильності ведення бухгалтерського обліку і достовірності фінансової звітності, функціонування системи внутрішнього контролю.

4. Державний фінансовий аудит здійснюється Рахунковою палатою та органами державної контрольно-ревізійної служби відповідно до законів.

5. Аудит та державний фінансовий аудит можуть проводитися за ініціативою суб'єктів господарювання, а також у випадках, передбачених законом (обов'язковий аудит).

(У редакції Закону
 України від 15.12.2005 р. N 3202-IV)

Стаття 364. Аудитор і аудиторська організація

1. Аудитором може бути фізична особа, яка має сертифікат, що визначає її кваліфікаційну придатність на заняття аудиторською діяльністю на території України.

2. Аудитор має право об'єднатися з іншими аудиторами у спілку з дотриманням вимог законодавства.

3. Аудиторською організацією є господарська організація, створена відповідно до вимог закону.

4. Умови та порядок здійснення аудиторської діяльності, права та обов'язки аудиторів та аудиторських організацій визначаються законом, іншими нормативно-правовими актами.

(Із змінами, внесеними згідно із
 Законом України від 06.07.2005 р. N 2738-IV)

Стаття 365. Аудиторська палата України

1. Аудиторська палата України - самоврядний орган, що здійснює сертифікацію суб'єктів, які мають намір займатися аудиторською діяльністю, затверджує програми підготовки аудиторів, норми і стандарти аудиту, веде облік аудиторських організацій та аудиторів.

2. Правовий статус та порядок діяльності Аудиторської палати України визначаються законом про аудиторську діяльність та іншими прийнятими відповідно до нього нормативно-правовими актами.

Глава 36
ВИКОРИСТАННЯ У ПІДПРИЄМНИЦЬКІЙ ДІЯЛЬНОСТІ ПРАВ ІНШИХ СУБ'ЄКТІВ ГОСПОДАРЮВАННЯ (КОМЕРЦІЙНА КОНЦЕСІЯ)

Стаття 366. Договір комерційної концесії

1. За договором комерційної концесії одна сторона (правоволоділець) зобов'язується надати другій стороні (користувачеві) на строк або без визначення строку право використання в підприємницькій діяльності користувача комплексу прав, належних правоволодільцеві, а користувач зобов'язується дотримуватися умов використання наданих йому прав та сплатити правоволодільцеві обумовлену договором винагороду.

2. Договір комерційної концесії передбачає використання комплексу наданих користувачеві прав, ділової репутації і комерційного досвіду правоволодільця в певному обсязі, із зазначенням або без зазначення території використання щодо певної сфери підприємницької діяльності.

Стаття 367. Форма і реєстрація договору комерційної концесії

1. Договір комерційної концесії повинен бути укладений у письмовій формі у вигляді єдиного документа. Недодержання цієї вимоги тягне за собою недійсність договору.

2. Договір комерційної концесії підлягає державній реєстрації органом, який здійснив реєстрацію суб'єкта господарювання, що виступає за договором як правоволоділець. Якщо правоволоділець зареєстрований як суб'єкт господарювання не в Україні, реєстрація договору комерційної концесії здійснюється органом, який зареєстрував суб'єкта господарювання, що є користувачем.

3. У відносинах з третіми особами сторони договору комерційної концесії мають право посилатися на договір лише з дня його державної реєстрації. Відсутність реєстрації договору позбавляє сторони права в разі спору посилатися на цей договір.

4. Інші вимоги щодо укладання договору комерційної концесії встановлюються законом.

Стаття 368. Комерційна субконцесія

1. Договором комерційної концесії може бути передбачено право користувача дозволяти іншим особам користування наданим йому комплексом прав або часткою цього комплексу прав на умовах комерційної субконцесії, погоджених ним із правоволодільцем або визначених у договорі комерційної концесії.

2. Якщо договір комерційної концесії визнано недійсним, недійсні також укладені на його основі договори комерційної субконцесії.

Стаття 369. Винагорода за договором комерційної концесії

1. Винагорода за договором комерційної концесії може виплачуватися користувачем правоволодільцеві у формі разових або періодичних платежів або в іншій формі, передбаченій договором.

Стаття 370. Обов'язки правоволодільця

1. Правоволоділець зобов'язаний:

передати користувачеві технічну та комерційну документацію і надати іншу інформацію, необхідну користувачеві для здійснення прав, наданих йому за договором комерційної концесії, а також проінструктувати користувача і його працівників з питань, пов'язаних із здійсненням цих прав;

видати користувачеві передбачені договором ліцензії (дозволи), забезпечивши їх оформлення у встановленому законодавством порядку.

2. Якщо договором комерційної концесії не передбачено інше, правоволоділець зобов'язаний:

забезпечити реєстрацію договору комерційної концесії;

надавати користувачеві постійне технічне та консультативне сприяння, включаючи сприяння у навчанні та підвищенні кваліфікації працівників;

контролювати якість товарів (робіт, послуг), що виробляються (виконуються або надаються) користувачем на підставі договору комерційної концесії.

Стаття 371. Обов'язки користувача

1. З урахуванням характеру та особливостей діяльності, що здійснюється користувачем за договором комерційної концесії, користувач зобов'язаний:

використовувати при здійсненні передбаченої договором діяльності торговельну марку та інші позначення правоволодільця визначеним у договорі способом;

забезпечити відповідність якості товарів, що виробляються ним на основі договору, виконаних робіт, послуг, що надаються, якості таких самих товарів (робіт, послуг), що виробляються (виконуються або надаються) безпосередньо правоволодільцем;

дотримуватися інструкцій і вказівок правоволодільця, спрямованих на забезпечення відповідності характеру, способів та умов використання комплексу наданих прав використанню цих прав правоволодільцем;

надавати покупцям (замовникам) додаткові послуги, на які вони могли б розраховувати, купуючи (замовляючи) товар (роботу, послуги) безпосередньо у правоволодільця;

інформувати покупців (замовників) найбільш очевидним для них способом про використання ним торговельної марки та інших позначень правоволодільця за договором комерційної концесії;

не розголошувати секрети виробництва правоволодільця та іншу одержану від нього конфіденційну інформацію;

сплатити правоволодільцеві обумовлену договором винагороду.

Стаття 372. Обмеження прав сторін за договором комерційної концесії

1. Договором комерційної концесії можуть бути передбачені обмеження прав сторін за цим договором, зокрема:

обов'язок правоволодільця не надавати іншим особам аналогічні комплекси прав для їх використання на закріпленій за користувачем території або утримуватися від власної аналогічної діяльності на цій території;

обов'язок користувача не допускати його конкуренції з правоволодільцем на території, на яку поширюється чинність договору комерційної концесії стосовно підприємницької діяльності, що здійснюється користувачем з використанням належних правоволодільцеві прав;

відмова користувача від одержання за договором комерційної концесії аналогічних прав у конкурентів (потенційних конкурентів) правоволодільця;

обов'язок користувача погоджувати з правоволодільцем місце розташування виробничих приміщень, що мають використовуватися при здійсненні наданих за договором прав, а також їх внутрішнє і зовнішнє оформлення.

2. Обмежувальні умови можуть бути визнані недійсними, якщо ці умови суперечать законодавству.

Стаття 373. Відповідальність правоволодільця за вимогами, що заявляються до користувача

1. Правоволоділець несе субсидіарну відповідальність за вимогами, що заявляються до користувача комерційної концесії у разі невідповідності якості товарів (робіт, послуг), які продаються (виконуються, надаються) користувачем.

2. За вимогами, що заявляються до користувача як виробника продукції (товарів) правоволодільця, останній відповідає солідарно з користувачем.

Стаття 374. Зміна та розірвання договору комерційної концесії

1. Договір комерційної концесії може бути змінений відповідно до положень, встановлених статтею 188 цього Кодексу.

2. У відносинах з третіми особами сторони договору комерційної концесії мають право посилатися на зміни договору лише з дня державної реєстрації цієї зміни відповідно до статті 367 цього Кодексу, якщо не доведуть, що третя особа знала або повинна була знати про зміну договору раніше.

3. Кожна із сторін договору комерційної концесії, укладеного без зазначеного строку, має право у будь-який час відмовитися від договору, повідомивши про це другу сторону за шість місяців, якщо договором не передбачений більш тривалий строк.

4. Дострокове розірвання договору комерційної концесії, укладеного на визначений строк, а також розірвання договору, укладеного без визначення строку, підлягають державній реєстрації відповідно до статті 367 цього Кодексу.

5. При оголошенні правоволодільця або користувача неплатоспроможним (банкрутом) договір комерційної концесії припиняється.

Стаття 375. Наслідки зміни торговельної марки чи іншого позначення правоволодільця

1. У разі зміни торговельної марки чи іншого позначення правоволодільця, права на використання яких входять у комплекс прав за договором комерційної концесії, цей договір зберігає чинність щодо нових позначень правоволодільця, якщо користувач не вимагає розірвання договору.

2. У разі продовження чинності договору комерційної концесії користувач має право вимагати відповідного зменшення належної правоволодільцеві винагороди.

3. Якщо в період дії договору комерційної концесії припинилося право, користування яким надано за цим договором, договір продовжує свою чинність, крім положень, що стосуються права, яке припинилося, а користувач, якщо інше не передбачено договором, має право вимагати відповідного зменшення належної правоволодільцеві винагороди.

Стаття 376. Правове регулювання комерційної концесії

1. Відносини, пов'язані з використанням у підприємницькій діяльності прав інших суб'єктів господарювання, регулюються цим Кодексом та іншими законами.

Розділ VII
ЗОВНІШНЬОЕКОНОМІЧНА ДІЯЛЬНІСТЬ

Глава 37
ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 377. Поняття зовнішньоекономічної діяльності

1. Зовнішньоекономічною діяльністю суб'єктів господарювання є господарська діяльність, яка в процесі її здійснення потребує перетинання митного кордону України майном, зазначеним у частині першій статті 139 цього Кодексу, та/або робочою силою.

2. Зовнішньоекономічна діяльність провадиться на принципах свободи її суб'єктів добровільно вступати у зовнішньоекономічні відносини, здійснювати їх у будь-яких формах, не заборонених законом, та рівності перед законом усіх суб'єктів зовнішньоекономічної діяльності.

3. Загальні умови та порядок здійснення зовнішньоекономічної діяльності суб'єктами господарювання визначаються цим Кодексом, законом про зовнішньоекономічну діяльність та іншими нормативно-правовими актами.

Стаття 378. Суб'єкти зовнішньоекономічної діяльності

1. Суб'єктами зовнішньоекономічної діяльності є:

суб'єкти господарювання, зазначені в пунктах 1, 2 частини другої статті 55 цього Кодексу.

виключено

2. У зовнішньоекономічній діяльності можуть брати участь також зовнішньоекономічні організації, що мають статус юридичної особи, утворені в Україні відповідно до закону органами державної влади або органами місцевого самоврядування.

3. Держава гарантує однаковий захист усіх суб'єктів зовнішньоекономічної діяльності.

(Із змінами, внесеними згідно із
 Законом України від 04.02.2005 р. N 2424-IV)

Стаття 379. Види зовнішньоекономічної діяльності та зовнішньоекономічні операції

1. Усі суб'єкти зовнішньоекономічної діяльності мають право на здійснення будь-яких видів зовнішньоекономічної діяльності і зовнішньоекономічних операцій, якщо інше не встановлено законом.

2. Види зовнішньоекономічної діяльності, перелік зовнішньоекономічних операцій, що здійснюються на території України, умови та порядок їх здійснення суб'єктами зовнішньоекономічної діяльності, а також перелік товарів (робіт, послуг), заборонених для експорту та імпорту, визначаються законом.

Стаття 380. Державне регулювання зовнішньоекономічної діяльності

1. Державне регулювання зовнішньоекономічної діяльності спрямовується на захист економічних інтересів України, прав і законних інтересів суб'єктів зовнішньоекономічної діяльності, створення рівних умов для розвитку усіх видів підприємництва у сфері зовнішньоекономічних відносин та використання суб'єктами зовнішньоекономічної діяльності доходів та інвестицій, заохочення конкуренції і обмеження монополізму суб'єктів господарювання у сфері зовнішньоекономічної діяльності.

2. Органи державної влади, органи місцевого самоврядування не мають права втручатися в оперативну діяльність суб'єктів зовнішньоекономічної діяльності, крім випадків, передбачених законом.

3. Перелік та повноваження органів державної влади, що здійснюють регулювання зовнішньоекономічної діяльності, а також форми її державного регулювання та контролю визначаються цим Кодексом, законом про зовнішньоекономічну діяльність, іншими законами.

Стаття 381. Ліцензування і квотування зовнішньоекономічних операцій

1. Кабінет Міністрів України може встановлювати перелік товарів (робіт, послуг), експорт та імпорт яких здійснюються суб'єктами зовнішньоекономічної діяльності лише за наявності ліцензії.

2. Порядок ліцензування експортно-імпортних операцій та види ліцензій визначаються законом.

3. Режим квотування зовнішньоекономічних операцій запроваджується у випадках, передбачених законом, чинними міжнародними договорами України, та здійснюється шляхом обмеження загальної кількості та/або сумарної митної вартості товарів, яка може бути ввезена (вивезена) за певний період. Порядок квотування зазначених операцій та види квот визначаються законом.

4. Інформація щодо введення режиму ліцензування або квотування публікується в офіційних виданнях у порядку, встановленому законом.

Стаття 382. Зовнішньоекономічні договори (контракти)

1. Суб'єкти зовнішньоекономічної діяльності мають право укладати будь-які зовнішньоекономічні договори (контракти), крім тих, укладення яких заборонено законодавством України.

2. Зовнішньоекономічний договір (контракт) укладається в письмовій формі, якщо інше не встановлено законом або чинним міжнародним договором, згоду на обов'язковість якого надано Верховною Радою України.

3. Форма зовнішньоекономічного договору (контракту) визначається правом місця його укладення. Місце укладення договору (контракту) визначається відповідно до законів України.

4. Форма зовнішньоекономічних договорів (контрактів) щодо земельних ділянок, будівель та іншого нерухомого майна, розташованого на території України, визначається законами України.

5. Права та обов'язки сторін зовнішньоекономічного договору (контракту) визначаються правом місця його укладення, якщо сторони не погодили інше. Порядок визначення права, яке має застосовуватися до договору (контракту) у разі недосягнення згоди сторін стосовно вказаного порядку, встановлюється законом про зовнішньоекономічну діяльність.

6. Зовнішньоекономічний договір (контракт) може бути визнаний недійсним у судовому порядку, якщо він не відповідає вимогам законів України або чинним міжнародним договорам, згоду на обов'язковість яких надано Верховною Радою України.

7. Законом може бути встановлений особливий порядок укладення, виконання і розірвання окремих видів зовнішньоекономічних договорів (контрактів).

Стаття 383. Державна реєстрація зовнішньоекономічних договорів (контрактів)

1. Кабінет Міністрів України з метою забезпечення відповідності зовнішньоекономічних договорів (контрактів) законодавству України може запроваджувати їх державну реєстрацію.

2. Види зовнішньоекономічних договорів (контрактів), що підлягають державній реєстрації, а також порядок її здійснення визначаються законом про зовнішньоекономічну діяльність та іншими нормативно-правовими актами, прийнятими відповідно до нього.

3. Виконання зобов'язань, що випливають із зовнішньоекономічних договорів (контрактів), не зареєстрованих в установленому законом порядку, тягне застосування до суб'єктів господарювання, які порушили цю вимогу, адміністративно-господарських санкцій, передбачених законом.

Стаття 384. Митне регулювання при здійсненні зовнішньоекономічної діяльності

1. Держава здійснює митне регулювання зовнішньоекономічної діяльності.

2. Митне регулювання зовнішньоекономічної діяльності здійснюється відповідно до Митного кодексу України, закону про зовнішньоекономічну діяльність, інших законів, Єдиного митного тарифу та чинних міжнародних договорів, згоду на обов'язковість яких надано Верховною Радою України.

3. Митний контроль на території спеціальних (вільних) економічних зон регулюється окремими законами та чинними міжнародними договорами, згоду на обов'язковість яких надано Верховною Радою України, що встановлюють спеціальний правовий режим зазначених зон відповідно до розділу VIII цього Кодексу.

Стаття 385. Принципи оподаткування при здійсненні зовнішньоекономічної діяльності

1. Оподаткування суб'єктів зовнішньоекономічної діяльності має здійснюватися за такими принципами:

встановлення рівня оподаткування виходячи з необхідності досягнення та підтримання самоокупності суб'єктів зовнішньоекономічної діяльності та забезпечення бездефіцитності платіжного балансу України;

гарантування стабільності видів і розміру податків, встановлення податків і зборів (обов'язкових платежів), а також статусу іноземних валют на території України виключно законом;

рівності суб'єктів зовнішньоекономічної діяльності при встановленні ставок податків;

заохочення експорту продукції вітчизняного виробництва.

2. Податкові пільги надаються виключно відповідно до закону, як правило, суб'єктам зовнішньоекономічної діяльності, які стабільно експортують наукову, наукоємну продукцію, експорт яких перевищує імпорт за фінансовий рік і обсяг експорту яких становить не менше п'яти відсотків від обсягу реалізованих за фінансовий рік товарів.

3. Ставки податків встановлюються та скасовуються відповідно до законів про оподаткування.

Стаття 386. Валютні рахунки суб'єктів зовнішньоекономічної діяльності

1. Суб'єкти зовнішньоекономічної діяльності мають право відкривати будь-які не заборонені законом валютні рахунки в банківських установах, розташованих на території інших держав.

2. Порядок відкриття валютних рахунків у банківських установах на території інших держав регулюється законодавством відповідної держави. У разі відкриття валютного рахунку в банківській установі за межами України суб'єкт зовнішньоекономічної діяльності зобов'язаний повідомити про це Національний банк України не пізніш як у триденний строк. Порушення цієї вимоги тягне адміністративно-господарську відповідальність у порядку, встановленому законом.

3. Відкриття валютного рахунку в установі банку за межами України суб'єктом зовнішньоекономічної діяльності, у статутному фонді якого є частка державного майна, здійснюється за погодженням з Фондом державного майна України.

4. Суб'єкти зовнішньоекономічної діяльності зобов'язані надавати відомості про використання своїх валютних рахунків податковим органам у порядку, встановленому законодавством.

5. Порядок здійснення розрахунків в іноземній валюті суб'єктами зовнішньоекономічної діяльності встановлюється законом.

Стаття 387. Валютна виручка від зовнішньоекономічної діяльності

1. Суб'єкти зовнішньоекономічної діяльності після сплати передбачених законом податків та зборів (обов'язкових платежів) самостійно розпоряджаються валютною виручкою від проведених ними операцій, крім випадків, визначених законом відповідно до цього Кодексу.

2. Законом може бути запроваджено режим обов'язкового розподілу виручки від зовнішньоекономічних операцій в іноземній валюті між суб'єктами зовнішньоекономічної діяльності та уповноваженими державними валютними фондами, а також порядок і розміри відрахувань іноземної валюти. Інформація про запровадження вказаного режиму має бути опублікована в офіційному друкованому органі Кабінету Міністрів України не пізніш як за два місяці до запровадження цього режиму.

Стаття 388. Одержання суб'єктами зовнішньоекономічної діяльності кредитів в іноземних фінансових установах

1. Суб'єкти зовнішньоекономічної діяльності можуть одержувати в іноземних фінансових установах валютні кредити на договірній основі. При цьому умови кредитного договору не можуть суперечити законодавству України.

2. Суб'єкти зовнішньоекономічної діяльності, у статутному фонді яких є частка державного майна, можуть укладати кредитні договори з іноземними фінансовими установами лише за згодою Фонду державного майна України.

3. Види майна, що не може бути предметом застави у разі одержання валютного кредиту в іноземній фінансовій установі, визначаються законом.

Стаття 389. Захист державою прав та законних інтересів суб'єктів зовнішньоекономічної діяльності

1. Держава здійснює захист прав та законних інтересів суб'єктів зовнішньоекономічної діяльності за межами України згідно з нормами міжнародного права. Такий захист здійснюється через дипломатичні та консульські установи, державні торговельні представництва, які представляють інтереси України, а також в інший спосіб, визначений законом.

2. Держава вживає необхідних заходів у відповідь на дискримінаційні та/або недружні дії з боку інших держав, митних союзів або економічних угруповань, які обмежують права та законні інтереси суб'єктів зовнішньоекономічної діяльності України.

3. Законом може бути передбачено спеціальні заходи щодо захисту національного товаровиробника від демпінгового імпорту та спеціальні заходи щодо імпорту, який завдає або може завдати істотної шкоди національним товаровиробникам, а також визначено перелік видів товарів і послуг, експорт, імпорт та транзит яких через територію України забороняється.

4. У випадках недобросовісної конкуренції до суб'єктів зовнішньоекономічної діяльності або їх іноземних контрагентів застосовуються санкції відповідно до закону про зовнішньоекономічну діяльність та інших законів.

Глава 38
ІНОЗЕМНІ ІНВЕСТИЦІЇ

Стаття 390. Іноземні інвестори

1. Іноземними інвесторами визнаються такі суб'єкти, що здійснюють інвестиційну діяльність на території України:

юридичні особи, утворені за законодавством іншим, ніж законодавство України;

іноземці та особи без громадянства, які не мають постійного місця проживання на території України;

міжнародні урядові та неурядові організації;

інші держави;

інші іноземні суб'єкти інвестиційної діяльності, визначені законом.

Стаття 391. Види іноземних інвестицій

1. Іноземні інвестори мають право здійснювати інвестиції на території України у вигляді іноземної валюти, що визнається конвертованою Національним банком України, будь-якого рухомого і нерухомого майна та пов'язаних з ним майнових прав; інших цінностей (майна), які відповідно до закону визнаються іноземними інвестиціями.

2. Заборона або обмеження будь-яких видів іноземних інвестицій може здійснюватися виключно законом.

Стаття 392. Форми здійснення іноземних інвестицій

1. Іноземні інвестори мають право здійснювати всі види інвестицій, зазначені у статті 391 цього Кодексу, в таких формах:

участь у господарських організаціях, що створюються разом з вітчизняними юридичними особами чи громадянами, або придбання частки в діючих господарських організаціях;

створення іноземних підприємств на території України, філій або інших структурних підрозділів іноземних юридичних осіб або придбання у власність діючих підприємств;

придбання безпосередньо нерухомого або рухомого майна, що не заборонено законами України, або придбання акцій чи інших цінних паперів;

придбання самостійно або за участі громадян чи вітчизняних юридичних осіб прав користування землею та використання природних ресурсів на території України;

господарська діяльність на основі угод про розподіл продукції;

придбання інших майнових прав;

в інших формах, не заборонених законом.

2. Заборона або обмеження будь-яких форм здійснення іноземних інвестицій може провадитися лише законом.

3. Відносини, що виникають у зв'язку з придбанням іноземним інвестором майнових прав на землю та інші природні ресурси в Україні, регулюються відповідно земельним та іншим законодавством України.

Стаття 393. Оцінка іноземних інвестицій

1. Оцінка іноземних інвестицій, включаючи внески до статутного фонду підприємства з іноземними інвестиціями, здійснюється в іноземній конвертованій валюті та у гривнях, за згодою сторін, на основі цін міжнародних ринків або ринку України. При цьому перерахунок сум в іноземній валюті у гривні провадиться за курсом, встановленим Національним банком України.

Стаття 394. Правовий режим іноземних інвестицій

1. На території України щодо іноземних інвестицій встановлюється національний режим інвестиційної діяльності, за винятками, передбаченими цим Кодексом, іншими законами і чинними міжнародними договорами, згоду на обов'язковість яких надано Верховною Радою України.

2. Відносини щодо оподаткування іноземних інвесторів та підприємств з іноземними інвестиціями регулюються податковим законодавством України.

3. У державних програмах залучення іноземних інвестицій в пріоритетні галузі економіки та соціальну сферу може бути передбачено встановлення додаткових пільг для суб'єктів господарювання, що здійснюють діяльність у цих сферах.

4. Законом може бути обмежено або заборонено діяльність іноземних інвесторів та підприємств з іноземними інвестиціями в окремих галузях народного господарства або в межах окремих територій України виходячи з інтересів національної безпеки України.

Стаття 395. Державна реєстрація іноземних інвестицій

1. Державна реєстрація іноземних інвестицій здійснюється Радою міністрів Автономної Республіки Крим, обласними, Київською та Севастопольською міськими державними адміністраціями протягом трьох робочих днів після фактичного їх внесення у порядку, що встановлюється Кабінетом Міністрів України.

2. Відмова у державній реєстрації іноземних інвестицій можлива лише у разі порушення законодавства України про іноземне інвестування. Відмову у державній реєстрації іноземних інвестицій може бути оскаржено у судовому порядку.

3. Незареєстровані іноземні інвестиції не дають права на одержання пільг та гарантій, передбачених цим Кодексом та іншими законами для іноземних інвесторів і підприємств з іноземними інвестиціями.

Стаття 396. Діяльність суб'єктів господарювання з іноземними інвестиціями в Україні

1. На території України можуть створюватися і діяти суб'єкти господарювання з іноземними інвестиціями, які здійснюють свою діяльність у формах підприємства з іноземними інвестиціями (стаття 116 цього Кодексу), іноземного підприємства (стаття 117 цього Кодексу), інших формах, не заборонених законом.

2. Порядок утворення підприємств з іноземними інвестиціями та іноземних підприємств регулюється цим Кодексом, іншими законами, прийнятими відповідно до нього. Особливості створення банківських, страхових та інших фінансових установ за участі іноземного інвестора визначаються відповідними законами.

(Із змінами, внесеними згідно із
 Законом України від 04.02.2005 р. N 2424-IV)

Стаття 397. Гарантії здійснення іноземних інвестицій

1. З метою забезпечення стабільності правового режиму іноземного інвестування встановлюються такі гарантії для іноземних інвесторів:

застосування державних гарантій захисту іноземних інвестицій у разі зміни законодавства про іноземні інвестиції;

гарантії щодо примусового вилучення, а також від незаконних дій органів влади та їх посадових осіб;

компенсація і відшкодування збитків іноземним інвесторам;

гарантії у разі припинення інвестиційної діяльності;

гарантії переказу прибутків та використання доходів від іноземних інвестицій;

інші гарантії здійснення інвестиційної діяльності.

2. У разі зміни законодавства про режим іноземного інвестування на вимогу іноземного інвестора у випадках і в порядку, визначених законом, застосовуються державні гарантії, які визначаються законодавством, що діяло на момент вкладення інвестицій.

3. Іноземні інвестиції в Україні не підлягають націоналізації.

4. Органи державної влади та їх посадові особи не мають права реквізувати іноземні інвестиції, крім випадків здійснення рятувальних заходів у разі стихійного лиха, аварій, епідемій, епізоотій. Зазначена реквізиція може бути здійснена лише на підставі рішення органів, уповноважених на це Кабінетом Міністрів України, і в порядку, встановленому законом.

5. Іноземні інвестори мають право вимагати відшкодування збитків, завданих їм незаконними діями чи бездіяльністю органів державної влади або органів місцевого самоврядування, їх посадових осіб. Збитки іноземних інвесторів повинні бути відшкодовані за поточними ринковими цінами або на основі обґрунтованих оцінок, підтверджених незалежним аудитором (аудиторською організацією).

6. Компенсація, яка виплачується іноземному інвестору в порядку відшкодування збитків, повинна бути адекватною, ефективною та визначеною на момент виконання рішення про відшкодування збитків. Сума компенсації за цим рішенням має бути негайно виплачена у валюті, в якій були здійснені інвестиції, чи в іншій прийнятній для іноземного інвестора валюті відповідно до валютного законодавства. Законом може бути передбачено нарахування відсотків на суму компенсації.

7. Компенсація збитків іноземним інвесторам здійснюється в порядку, встановленому законом.

Стаття 398. Гарантії переказу та використання доходів від іноземних інвестицій

1. Іноземним інвесторам після сплати ними податків, зборів (обов'язкових платежів) гарантується безперешкодний негайний переказ за кордон їхніх доходів, прибутків та інших коштів в іноземній валюті, одержаних на законних підставах від здійснення інвестицій.

2. Порядок переказу за кордон зазначених коштів встановлюється Національним банком України. Доход іноземного інвестора або інші кошти, одержані в Україні у гривнях або іноземній валюті від здійснення інвестицій, можуть реінвестуватися в Україні в порядку, встановленому законодавством.

Стаття 399. Гарантії іноземним інвесторам у разі припинення інвестиційної діяльності

1. У разі припинення інвестиційної діяльності на території України іноземний інвестор має право на повернення своїх інвестицій не пізніше шести місяців після припинення цієї діяльності, а також доходів за цими інвестиціями у грошовій або товарній формі, якщо інше не встановлено законом або угодою сторін.

Стаття 400. Законодавство про іноземні інвестиції

1. Відносини, пов'язані з іноземними інвестиціями в Україні, регулюються цим Кодексом, законом про режим іноземного інвестування, іншими законодавчими актами та чинними міжнародними договорами, згоду на обов'язковість яких надано Верховною Радою України. У разі якщо міжнародним договором встановлено інші правила, ніж ті, що передбачено законодавством України про іноземні інвестиції, застосовуються правила міжнародного договору.

Розділ VIII
СПЕЦІАЛЬНІ РЕЖИМИ ГОСПОДАРЮВАННЯ

Глава 39
СПЕЦІАЛЬНІ (ВІЛЬНІ) ЕКОНОМІЧНІ ЗОНИ

Стаття 401. Визначення спеціальної (вільної) економічної зони

1. Спеціальною (вільною) економічною зоною вважається частина території України, на якій встановлено спеціальний правовий режим господарської діяльності, особливий порядок застосування та дії законодавства України. На території спеціальної (вільної) економічної зони можуть запроваджуватися пільгові митні, податкові, валютно-фінансові та інші умови підприємництва вітчизняних та іноземних інвесторів.

2. Спеціальні (вільні) економічні зони створюються з метою залучення інвестицій та ефективного їх використання, активізації спільно з іноземними інвесторами підприємницької діяльності з метою збільшення експорту товарів, поставок на внутрішній ринок високоякісної продукції і послуг, впровадження нових технологій, розвитку інфраструктури ринку, поліпшення використання природних, матеріальних і трудових ресурсів, прискорення соціально-економічного розвитку України.

Стаття 402. Територія і статус спеціальної (вільної) економічної зони

1. Територія і статус спеціальної (вільної) економічної зони, в тому числі строк, на який вона створюється, визначаються окремим законом для кожної спеціальної (вільної) економічної зони.

Стаття 403. Типи спеціальних (вільних) економічних зон

1. На території України можуть створюватися спеціальні (вільні) економічні зони різних функціональних типів: вільні митні зони і порти, експортні, транзитні зони, митні склади, технологічні парки, технополіси, комплексні виробничі зони, туристично-рекреаційні, страхові, банківські тощо. Окремі економічні зони можуть поєднувати в собі функції, властиві різним типам спеціальних (вільних) економічних зон, зазначених у цій статті.

Стаття 404. Державні гарантії інвестицій у спеціальній (вільній) економічній зоні

1. На всіх суб'єктів господарювання, що здійснюють інвестиції у спеціальній (вільній) економічній зоні, поширюється система державних гарантій захисту інвестицій, передбачена законодавством про інвестиційну діяльність та про іноземні інвестиції. Держава гарантує суб'єктам господарювання спеціальної (вільної) економічної зони право на вивезення прибутків та інвестицій за межі даної зони і межі України відповідно до закону.

Стаття 405. Законодавство, що діє на території спеціальної (вільної) економічної зони

1. На території спеціальної (вільної) економічної зони діє законодавство України з урахуванням особливостей, передбачених цим Кодексом, законом про загальні засади створення і функціонування спеціальних (вільних) економічних зон, а також законом про створення конкретної спеціальної (вільної) економічної зони, прийнятим відповідно до цього Кодексу.

Глава 40
КОНЦЕСІЇ

Стаття 406. Концесійна діяльність в Україні

1. Концесія - це надання з метою задоволення суспільних потреб уповноваженим органом державної влади чи органом місцевого самоврядування на підставі концесійного договору на платній та строковій основі вітчизняним або іноземним суб'єктам господарювання (концесіонерам) права на створення (будівництво) та/або управління (експлуатацію) об'єктом концесії за умови взяття концесіонером на себе відповідних зобов'язань, майнової відповідальності і підприємницького ризику.

2. Сфери господарювання, в яких дозволяється концесійна діяльність, об'єкти права державної або комунальної власності, що можуть надаватися в концесію, а також види підприємницької діяльності, які не дозволяється здійснювати на концесійній основі, визначаються законом.

Стаття 407. Засади концесійної діяльності

1. Концесійна діяльність в Україні базується на таких засадах:

поєднання державного регулювання концесійної діяльності та здійснення її на підставі концесійного договору;

вибір концесіонерів переважно на конкурсній основі;

комплексне та оплатне використання об'єкта концесії, участь держави, органів місцевого самоврядування у частковому фінансуванні об'єктів концесії соціального призначення;

взаємна вигода сторін у концесійному договорі, розподіл ризиків між сторонами концесійного договору;

державне гарантування інвестицій концесіонерів;

стабільність умов концесійних договорів;

забезпечення прав та законних інтересів споживачів продукції (послуг), що надаються концесіонерами.

Стаття 408. Концесійний договір

1. Концесійна діяльність здійснюється на основі концесійних договорів, що укладаються відповідно до законодавства України з концесіонерами, в тому числі іноземними інвесторами, Кабінетом Міністрів України або уповноваженим ним органом державної влади, або визначеними законом органами місцевого самоврядування.

2. Строк дії концесійного договору встановлюється сторонами договору залежно від характеру та умов концесії. Цей строк не може бути меншим десяти років та більшим п'ятдесяти років.

3. Кабінет Міністрів України може затверджувати типові концесійні договори для здійснення певних видів концесійної діяльності.

4. Вимоги до концесійних договорів, порядок їх укладення, а також інші питання правового регулювання концесійної діяльності визначаються законом про концесії, іншими законами.

Стаття 409. Припинення діяльності підприємства, майно якого передається в концесію

1. Припинення діяльності державного або комунального підприємства, майно якого передається в концесію, здійснюється шляхом ліквідації даного підприємства, з припиненням права господарського відання на майно, закріплене за цим державним або комунальним підприємством.

2. Умовами концесійного договору повинно передбачатися максимальне використання в концесійній діяльності праці громадян України, в тому числі звільнених у зв'язку з ліквідацією державного або комунального підприємства, майно якого передано в концесію.

Стаття 410. Законодавство про концесії

1. Відносини, пов'язані з концесійною діяльністю, регулюються цим Кодексом, законом про концесії, іншими нормативно-правовими актами, прийнятими відповідно до них.

2. Спеціальними законами можуть визначатися особливості здійснення концесійної діяльності в окремих сферах господарювання.

Глава 41
ІНШІ ВИДИ СПЕЦІАЛЬНИХ РЕЖИМІВ ГОСПОДАРСЬКОЇ ДІЯЛЬНОСТІ

Стаття 411. Виключна (морська) економічна зона України

1. Морські райони, зовні прилеглі до територіального моря України, включаючи райони навколо островів, що їй належать, становлять виключну (морську) економічну зону України.

2. Ширина виключної (морської) економічної зони становить до двохсот морських миль, відлічених від тих самих вихідних ліній, що і територіальне море України.

3. З метою забезпечення суверенних прав України на розвідку, експлуатацію, збереження живих ресурсів та управління ними у виключній (морській) економічній зоні держава вживає заходів (включаючи огляд, інспекцію, арешт і судовий розгляд) щодо забезпечення додержання суб'єктами господарювання законодавства України.

4. Держава у виключній (морській) економічній зоні України має виключне право створювати, а також дозволяти і регулювати спорудження, експлуатацію та використання штучних островів, установок і споруд для морських наукових досліджень, розвідки і розробки природних ресурсів, інших економічних цілей відповідно до законодавства України.

5. Режим здійснення господарської діяльності у виключній (морській) економічній зоні встановлюється відповідно до цього Кодексу законом про виключну (морську) економічну зону України, іншими законодавчими актами, що регулюють питання, пов'язані з правовим режимом виключної (морської) економічної зони України.

Стаття 412. Особливості здійснення господарської діяльності на державному кордоні України

1. Господарська діяльність на державному кордоні України (судноплавство, користування водними об'єктами для потреб лісосплаву та інші види водокористування, створення гідроспоруд, провадження інших робіт у внутрішніх водах України, користування землею, лісами, об'єктами тваринного світу, ведення геологічних розвідувань та інша господарська діяльність) здійснюється з урахуванням особливостей режиму державного кордону України відповідно до законодавства України та чинних міжнародних договорів, згоду на обов'язковість яких надано Верховною Радою України.

2. Умови здійснення на державному кордоні України господарської діяльності визначаються відповідними органами державної влади України з урахуванням місцевих умов згідно з вимогами закону.

3. У випадках і в порядку, передбачених законом, сполучення через державний кордон України на окремих ділянках за рішенням Кабінету Міністрів України може бути тимчасово обмежено чи припинено або встановлено заходи карантину для людей, тварин, вантажів, насіннєвого, садивного матеріалу та іншої продукції тваринного і рослинного походження, що перетинають державний кордон України.

Стаття 413. Особливості здійснення господарської діяльності в санітарно-захисних та інших охоронних зонах, на територіях і об'єктах, що особливо охороняються

1. Господарська діяльність у санітарно-захисних, водоохоронних зонах, зонах санітарної охорони та інших охоронних зонах здійснюється з урахуванням правового режиму таких зон, що встановлюється законом.

2. Господарська діяльність на територіях і об'єктах природно-заповідного фонду України, курортних, лікувально-оздоровчих, рекреаційних та інших територіях і об'єктах, віднесених законодавством до таких, що особливо охороняються, здійснюється відповідно до вимог правового режиму цих територій і об'єктів, встановлених законом та іншими законодавчими актами.

3. Законом встановлюються додаткові вимоги щодо здійснення господарської діяльності та соціальних гарантій працюючих на територіях, радіоактивно забруднених внаслідок Чорнобильської катастрофи.

Стаття 414. Спеціальний режим господарювання в окремих галузях народного господарства

1. У разі необхідності стабілізації або прискореного розвитку окремих галузей народного господарства за поданням Кабінету Міністрів України може встановлюватися законом спеціальний режим господарювання у цих галузях.

2. У Збройних Силах України може здійснюватися лише некомерційна (неприбуткова) господарська діяльність.

3. Господарська діяльність у Збройних Силах України - це специфічна діяльність військових частин, закладів, установ та організацій Збройних Сил України, пов'язана із забезпеченням їх повсякденної життєдіяльності, що передбачає ведення підсобного господарства, виробництво продукції, виконання робіт і надання послуг, передачу в оренду рухомого та нерухомого військового майна (за винятком озброєння, боєприпасів, бойової та спеціальної техніки) у межах і в порядку, визначених законом.

4. Відносини, пов'язані із здійсненням господарської діяльності в Збройних Силах України, регулюються цим Кодексом та іншими законами.

Стаття 415. Особливості здійснення господарської діяльності на території пріоритетного розвитку

1. Законом може бути визначено за поданням відповідного органу місцевого самоврядування в межах міста, району територію, на якій склалися несприятливі соціально-економічні умови і на якій на підставах та в порядку, передбачених законом, вводиться спеціальний режим інвестиційної діяльності з метою створення нових робочих місць (територію пріоритетного розвитку).

2. Порядок здійснення господарської діяльності на території пріоритетного розвитку встановлюється законом.

Стаття 416. Порядок здійснення господарської діяльності в умовах надзвичайного стану, надзвичайної екологічної ситуації

1. Господарська діяльність в умовах надзвичайного стану - особливого правового режиму діяльності органів державної влади та органів місцевого самоврядування, підприємств, установ, організацій, передбаченого Конституцією України, який тимчасово допускає обмеження у здійсненні конституційних прав і свобод громадян, а також прав юридичних осіб та покладає на них додаткові обов'язки, - може здійснюватися з урахуванням обмежень та зобов'язань, встановлених виданим відповідно до Конституції України указом Президента України про введення надзвичайного стану в Україні або в окремих її місцевостях.

2. Повноваження органів державної влади та органів місцевого самоврядування щодо учасників господарських відносин, заходи, що вживаються в умовах надзвичайного стану, а також відповідальність за порушення режиму надзвичайного стану визначаються законом про надзвичайний стан.

3. Правила цієї статті щодо здійснення господарської діяльності застосовуються також у разі оголошення окремих місцевостей зонами надзвичайної екологічної ситуації.

Стаття 417. Порядок здійснення господарської діяльності в умовах воєнного стану

1. У період дії воєнного стану, введеного на території України або в окремих місцевостях, правовий режим господарської діяльності визначається на основі закону про оборону України, інших законодавчих актів щодо забезпечення обороноздатності держави та законодавства про режим воєнного стану.

Стаття 418. Гарантії прав учасників господарських відносин в умовах спеціального режиму господарювання

1. Запровадження спеціальних режимів господарювання, не передбачених цим Кодексом, якими встановлюється обмеження прав суб'єктів господарювання, не допускається.

2. Держава гарантує суб'єктам господарювання та іншим учасникам господарських відносин право на звернення до суду за захистом їх майнових та інших прав від незаконного обмеження в умовах будь-якого спеціального режиму господарювання, передбаченого цим Кодексом.

Розділ IX
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Кодекс набирає чинності з 1 січня 2004 року.

2. Визнати такими, що втратили чинність з 1 січня 2004 року:

Закон України "Про підприємництво" (Відомості Верховної Ради УРСР, 1991 р., N 14, ст. 168) з наступними змінами, крім статті 4 Закону;

Закон України "Про підприємства в Україні" (Відомості Верховної Ради УРСР, 1991 р., N 24, ст. 272) з наступними змінами.

3. Кабінету Міністрів України:

1) внести до Верховної Ради України у тримісячний строк з дня опублікування Господарського кодексу України:

перелік законодавчих актів (їх окремих положень), які мають бути визнані такими, що втратили чинність, та перелік законодавчих актів, до яких слід внести зміни у зв'язку з набранням чинності цим Кодексом;

пропозиції щодо уточнення, у разі необхідності, порядку набрання чинності окремих положень цього Кодексу;

2) затвердити нормативно-правові акти, передбачені цим Кодексом;

3) забезпечити перегляд, приведення у відповідність із цим Кодексом або визнання такими, що втратили чинність, нормативно-правових актів Кабінету Міністрів України та нормативно-правових актів міністерств, інших центральних органів виконавчої влади;

4) визначити суб'єктів господарювання, що належать до державного сектора економіки, відповідно до вимог цього Кодексу;

5) внести на розгляд Верховної Ради України законопроект щодо переліку видів діяльності, в яких забороняється підприємництво, та видів господарської діяльності, яку дозволяється здійснювати виключно державним підприємствам, установам і організаціям;

6) забезпечити формування і ведення Реєстру державних корпоративних прав відповідно до вимог цього Кодексу.

4. Встановити, що Господарський кодекс України застосовується до господарських відносин, які виникли після набрання чинності його положеннями відповідно до цього розділу.

До господарських відносин, що виникли до набрання чинності відповідними положеннями Господарського кодексу України, зазначені положення застосовуються щодо тих прав і обов'язків, які продовжують існувати або виникли після набрання чинності цими положеннями.

5. Положення Господарського кодексу України щодо відповідальності за порушення правил здійснення господарської діяльності, а також за порушення господарських зобов'язань застосовуються у разі, якщо ці порушення були вчинені після набрання чинності зазначеними положеннями, крім випадків, коли за порушення господарських зобов'язань була встановлена інша відповідальність договором, укладеним до зазначеного в пункті 1 цього розділу строку.

Положення Господарського кодексу України щодо відповідальності за порушення, зазначені в абзаці першому цього пункту, вчинені до набрання чинності відповідними положеннями цього Кодексу стосовно відповідальності учасників господарських відносин, застосовуються у разі якщо вони пом'якшують відповідальність за вказані порушення.

6. Встановити, що до господарських відносин, зазначених в абзаці другому пункту 4 цього розділу, застосовуються строки позовної давності, передбачені Господарським кодексом України, у такому порядку:

спеціальні строки позовної давності, встановлені законодавством, чинним до набрання чинності цим Кодексом, якщо вказані строки перевищують строк, встановлений цим Кодексом;

збільшені спеціальні строки позовної давності відповідно до встановлених цим Кодексом строків, якщо тривалість раніше чинних строків є меншою порівняно із встановленими цим Кодексом строками позовної давності.

Президент України | Л. КУЧМА
м. Київ 16 січня 2003 року N 436-IV |


ЦИВІЛЬНИЙ ПРОЦЕСУАЛЬНИЙ КОДЕКС УКРАЇНИ

Із змінами і доповненнями, внесеними
 Законом України
 від 23 червня 2005 року N 2709-IV, ОВУ, 2005 р., N 29, ст. 1694,
Кодексом адміністративного судочинства України
 від 6 липня 2005 року N 2747-IV, ОВУ, 2005 р., N 32, ст. 1918,
 Законами України
 від 8 вересня 2005 року N 2875-IV, ОВУ, 2005 р., N 38, ст.
2362,
 від 15 березня 2006 року N 3538-IV, ОВУ, 2006 р., N 14, ст. 961,
 від 16 березня 2006 року N 3551-IV, ОВУ, 2006 р., N 14, ст. 963,
 від 16 березня 2006 року N 3570-IV, ОВУ, 2006 р., N 15, ст. 1070,
 від 1 грудня 2006 року N 424-V, ОВУ, 2007 р., N 1, ст. 1,
 від 15 грудня 2006 року N 483-V, ОВУ, 2007 р., N 52, ст. 3476 ,
 від 9 січня 2007 року N 543-V, ОВУ, 2007 р., N 8, ст. 274,
 від 19 квітня 2007 року N 962-V

Положення статті 7 цього Кодексу визнано
 такими, що відповідають Конституції України (є конституційними)
(згідно з Рішенням Конституційного Суду України
 від 22 квітня 2008 року N 8-рп/2008)

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ

Глава 1. ОСНОВНІ ПОЛОЖЕННЯ

Стаття 1. Завдання цивільного судочинства

1. Завданнями цивільного судочинства є справедливий, неупереджений та своєчасний розгляд і вирішення цивільних справ з метою захисту порушених, невизнаних або оспорюваних прав, свобод чи інтересів фізичних осіб, прав та інтересів юридичних осіб, інтересів держави.

Стаття 2. Законодавство про цивільне судочинство

1. Цивільне судочинство здійснюється відповідно до Конституції України, цього Кодексу та Закону України "Про міжнародне приватне право".

2. Якщо міжнародним договором, згода на обов'язковість якого надана Верховною Радою України, передбачено інші правила, ніж встановлені цим Кодексом, застосовуються правила міжнародного договору.

3. Провадження в цивільних справах здійснюється відповідно до законів, чинних на час вчинення окремих процесуальних дій, розгляду і вирішення справи.

4. Закон, який встановлює нові обов'язки, скасовує чи звужує права, належні учасникам цивільного процесу, чи обмежує їх використання, не має зворотної дії в часі.

(Із змінами, внесеними згідно із
 Законом України від 23.06.2005 р. N 2709-IV)

Стаття 3. Право на звернення до суду за захистом

1. Кожна особа має право в порядку, встановленому цим Кодексом, звернутися до суду за захистом своїх порушених, невизнаних або оспорюваних прав, свобод чи інтересів.

2. У випадках, встановлених законом, до суду можуть звертатися органи та особи, яким надано право захищати права, свободи та інтереси інших осіб, або державні чи суспільні інтереси.

3. Відмова від права на звернення до суду за захистом є недійсною.

Стаття 4. Способи захисту, які застосовуються судом

1. Здійснюючи правосуддя, суд захищає права, свободи та інтереси фізичних осіб, права та інтереси юридичних осіб, державні та суспільні інтереси у спосіб, визначений законами України.

Стаття 5. Здійснення правосуддя на засадах поваги до честі і гідності, рівності перед законом і судом

1. Суд зобов'язаний поважати честь і гідність усіх учасників цивільного процесу і здійснювати правосуддя на засадах їх рівності перед законом і судом незалежно від раси, кольору шкіри, політичних, релігійних та інших переконань, статі, етнічного та соціального походження, майнового стану, місця проживання, мовних та інших ознак.

Стаття 6. Гласність та відкритість судового розгляду

1. Розгляд справ у всіх судах проводиться усно і відкрито.

2. Ніхто не може бути позбавлений права на інформацію про час і місце розгляду своєї справи.

3. Закритий судовий розгляд допускається у разі, якщо відкритий розгляд може привести до розголошення державної або іншої таємниці, яка охороняється законом, а також за клопотанням осіб, які беруть участь у справі, з метою забезпечення таємниці усиновлення, запобігання розголошенню відомостей про інтимні чи інші особисті сторони життя осіб, які беруть участь у справі, або відомостей, що принижують їх честь і гідність.

4. Особисті папери, листи, записи телефонних розмов, телеграми та інші види кореспонденції можуть бути оголошені у судовому засіданні тільки за згодою осіб, визначених Цивільним кодексом України. Це правило застосовується при дослідженні звуко- і відеозаписів такого самого характеру.

5. При розгляді справ у закритому судовому засіданні мають право бути присутні особи, які беруть участь у справі, а у разі необхідності - свідки, експерти, спеціалісти і перекладачі.

6. Розгляд справи у закритому судовому засіданні проводиться з додержанням усіх правил цивільного судочинства.

7. Про розгляд справи в закритому судовому засіданні суд зобов'язаний постановити мотивовану ухвалу в нарадчій кімнаті, яка оголошується негайно.

8. Учасники цивільного процесу та інші особи, присутні на відкритому судовому засіданні, мають право робити письмові записи, а також використовувати портативні аудіотехнічні пристрої. Проведення в залі судового засідання фото- і кінозйомки, відео-, звукозапису із застосуванням стаціонарної апаратури, а також транслювання судового засідання по радіо і телебаченню допускаються на підставі ухвали суду за наявності згоди на це осіб, які беруть участь у справі.

9. Рішення суду проголошується прилюдно, крім випадків, коли розгляд проводився у закритому судовому засіданні. Особи, які беруть участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їх права, свободи чи обов'язки, мають право на отримання в суді усної або письмової інформації про результати розгляду відповідної справи. Особи, які не брали участі у справі, якщо суд вирішив питання про їх права, свободи чи обов'язки, мають право знайомитися з матеріалами справи, робити з них витяги, знімати копії з документів, долучених до справи, одержувати копії рішень і ухвал.

10. Хід судового засідання фіксується технічними засобами. Порядок фіксування судового засідання технічними засобами встановлюється цим Кодексом.

11. Офіційним записом судового засідання є лише технічний запис, зроблений судом.

(Із доповненнями, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 7. Мова, якою здійснюється цивільне судочинство

1. Цивільне судочинство здійснюється державною мовою.

2. Особи, які беруть участь у справі і не володіють або недостатньо володіють державною мовою, у порядку, встановленому цим Кодексом, мають право робити заяви, давати пояснення, виступати в суді і заявляти клопотання рідною мовою або мовою, якою вони володіють, користуючись при цьому послугами перекладача, в порядку, встановленому цим Кодексом.

3. Судові документи складаються державною мовою.

(положення статті 7 визнано такими, що відповідають Конституції України (є конституційними) згідно з Рішенням Конституційного Суду України від 22.04.2008 р. N 8-рп/2008)

Стаття 8. Законодавство, відповідно до якого суд вирішує справи

1. Суд вирішує справи відповідно до Конституції України, законів України та міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України.

2. Суд застосовує інші нормативно-правові акти, прийняті відповідним органом на підставі, в межах повноважень та у спосіб, що встановлені Конституцією та законами України.

3. У разі виникнення у суду сумніву під час розгляду справи щодо відповідності закону чи іншого правового акта Конституції України, вирішення питання про конституційність якого належить до юрисдикції Конституційного Суду України, суд звертається до Верховного Суду України для вирішення питання стосовно внесення до Конституційного Суду України подання щодо конституційності закону чи іншого правового акта.

4. У разі невідповідності правового акта закону України або міжнародному договору, згода на обов'язковість якого надана Верховною Радою України, суд застосовує акт законодавства, який має вищу юридичну силу.

5. У разі невідповідності закону України міжнародному договору, згода на обов'язковість якого надана Верховною Радою України, суд застосовує міжнародний договір.

6. Норми права інших держав суд застосовує у разі, коли це встановлено законом України чи міжнародним договором, згода на обов'язковість якого надана Верховною Радою України.

7. Суд вирішує справи у сфері державних закупівель з урахуванням особливостей, визначених Законом України "Про закупівлю товарів, робіт і послуг за державні кошти".

8. Якщо спірні відносини не врегульовані законом, суд застосовує закон, що регулює подібні за змістом відносини (аналогія закону), а за відсутності такого - суд виходить із загальних засад законодавства (аналогія права).

9. Забороняється відмова у розгляді справи з мотивів відсутності, неповноти, нечіткості, суперечливості законодавства, що регулює спірні відносини.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 01.12.2006 р. N 424-V)

Стаття 9. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 10. Змагальність сторін

1. Цивільне судочинство здійснюється на засадах змагальності сторін.

2. Сторони та інші особи, які беруть участь у справі, мають рівні права щодо подання доказів, їх дослідження та доведення перед судом їх переконливості.

3. Кожна сторона повинна довести ті обставини, на які вона посилається як на підставу своїх вимог або заперечень, крім випадків, встановлених цим Кодексом.

4. Суд сприяє всебічному і повному з'ясуванню обставин справи: роз'яснює особам, які беруть участь у справі, їх права та обов'язки, попереджує про наслідки вчинення або невчинення процесуальних дій і сприяє здійсненню їхніх прав у випадках, встановлених цим Кодексом.

Стаття 11. Диспозитивність цивільного судочинства

1. Суд розглядає цивільні справи не інакше як за зверненням фізичних чи юридичних осіб, поданим відповідно до цього Кодексу, в межах заявлених ними вимог і на підставі доказів сторін та інших осіб, які беруть участь у справі.

2. Особа, яка бере участь у справі, розпоряджається своїми правами щодо предмета спору на власний розсуд. Таке право мають також особи (за винятком тих осіб, які не мають цивільної процесуальної дієздатності), в інтересах яких заявлено вимоги.

3. Суд залучає відповідний орган чи особу, яким законом надано право захищати права, свободи та інтереси інших осіб, якщо дії законного представника суперечать інтересам особи, яку він представляє.

Стаття 12. Право на правову допомогу

1. Особа, яка бере участь у справі, має право на правову допомогу, яка надається адвокатами або іншими фахівцями у галузі права в порядку, встановленому законом.

Стаття 13. Забезпечення апеляційного і касаційного оскарження судових рішень

1. Особи, які беруть участь у справі, а також особи, які не беруть участі у справі, якщо суд вирішив питання про їхні права та обов'язки, мають право на апеляційне та касаційне оскарження судових рішень у випадках та порядку, встановлених цим Кодексом.

Стаття 14. Обов'язковість судових рішень

1. Судові рішення, що набрали законної сили, обов'язкові для всіх органів державної влади і органів місцевого самоврядування, підприємств, установ, організацій, посадових чи службових осіб та громадян і підлягають виконанню на всій території України, а у випадках, встановлених міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, - і за її межами.

2. Невиконання судового рішення є підставою для відповідальності, встановленої законом.

3. Обов'язковість судового рішення не позбавляє осіб, які не брали участі у справі, можливості звернутися до суду, якщо ухваленим судовим рішенням порушуються їхні права, свободи чи інтереси.

Глава 2. ЦИВІЛЬНА ЮРИСДИКЦІЯ

Стаття 15. Компетенція судів щодо розгляду цивільних справ

1. Суди розглядають в порядку цивільного судочинства справи про захист порушених, невизнаних або оспорюваних прав, свобод чи інтересів, що виникають із цивільних, житлових, земельних, сімейних, трудових відносин, а також з інших правовідносин, крім випадків, коли розгляд таких справ проводиться за правилами іншого судочинства.

2. Законом може бути передбачено розгляд інших справ за правилами цивільного судочинства.

3. Суди розглядають справи, визначені у частині першій цієї статті, в порядку позовного, наказного та окремого провадження.

Стаття 16. Розгляд кількох пов'язаних між собою вимог

1. Не допускається об'єднання в одне провадження вимог, які підлягають розгляду за правилами різних видів судочинства, якщо інше не встановлено законом.

Стаття 17. Право сторін на передачу спору на розгляд третейського суду

1. Сторони мають право передати спір на розгляд третейського суду, крім випадків, встановлених законом.

Глава 3. СКЛАД СУДУ. ВІДВОДИ

Стаття 18. Склад суду

1. Цивільні справи у судах першої інстанції розглядаються одноособово суддею, який є головуючим і діє від імені суду.

2. У випадках, встановлених цим Кодексом, цивільні справи у судах першої інстанції розглядаються колегією у складі одного судді і двох народних засідателів, які при здійсненні правосуддя користуються всіма правами судді.

3. Цивільні справи у судах апеляційної інстанції розглядаються колегією у складі трьох суддів, головуючий з числа яких визначається в установленому законом порядку.

4. Цивільні справи у суді касаційної інстанції розглядаються колегією у складі не менше трьох суддів.

5. Цивільні справи у зв'язку з винятковими обставинами переглядаються колегією суддів Судової палати у цивільних справах Верховного Суду України за наявності не менш як двох третин її чисельності, а у випадках, встановлених цим Кодексом, колегією суддів на спільному засіданні відповідних судових палат Верховного Суду України при їх рівному представництві за наявності не менш як двох третин чисельності кожної палати.

6. Під час перегляду рішення, ухвали суду чи судового наказу у зв'язку з нововиявленими обставинами суд діє в такому самому складі, в якому вони були ухвалені (одноособово або колегіально).

(Із змінами, внесеними згідно із
 Законом України від 08.09.2005 р. N 2875-IV)

Стаття 19. Порядок вирішення питань колегією суддів

1. Питання, що виникають під час розгляду справи колегією суддів, вирішуються більшістю голосів суддів. Головуючий голосує останнім.

2. При прийнятті рішення з кожного питання жоден із суддів не має права утримуватися від голосування та підписання рішення чи ухвали.

3. Суддя, не згодний з рішенням, може письмово викласти свою окрему думку. Цей документ не оголошується в судовому засіданні, приєднується до справи і є відкритим для ознайомлення.

Стаття 20. Підстави для відводу судді

1. Суддя не може брати участі в розгляді справи і підлягає відводу (самовідводу), якщо:

1) під час попереднього вирішення цієї справи він брав участь у процесі як свідок, експерт, спеціаліст, перекладач, представник, секретар судового засідання;

2) він прямо чи побічно заінтересований у результаті розгляду справи;

3) він є членом сім'ї або близьким родичем (чоловік, дружина, батько, мати, вітчим, мачуха, син, дочка, пасинок, падчерка, брат, сестра, дід, баба, внук, внучка, усиновлювач чи усиновлений, опікун чи піклувальник, член сім'ї або близький родич цих осіб) сторони або інших осіб, які беруть участь у справі;

4) якщо є інші обставини, які викликають сумнів в об'єктивності та неупередженості судді.

2. До складу суду не можуть входити особи, які є членами сім'ї або близькими родичами між собою.

Стаття 21. Недопустимість повторної участі судді в розгляді справи

1. Суддя, який брав участь у вирішенні справи в суді першої інстанції, не може брати участі в розгляді цієї самої справи в судах апеляційної і касаційної інстанцій, у перегляді справи у зв'язку з винятковими обставинами, а так само у новому розгляді її судом першої інстанції після скасування попереднього рішення або ухвали про закриття провадження в справі.

2. Суддя, який брав участь у вирішенні справи в суді апеляційної інстанції, не може брати участі у розгляді цієї самої справи в судах касаційної і першої інстанцій, у перегляді справи у зв'язку з винятковими обставинами, а також у новому розгляді справи після скасування ухвали чи нового рішення апеляційного суду.

3. Суддя, який брав участь у перегляді справи в суді касаційної інстанції, не може брати участі в розгляді цієї самої справи в суді першої чи апеляційної інстанції.

4. Суддя, який брав участь у перегляді справи у зв'язку з винятковими обставинами, не може брати участі у розгляді цієї самої справи в суді першої, апеляційної чи касаційної інстанції.

Стаття 22. Підстави для відводу секретаря судового засідання, експерта, спеціаліста, перекладача

1. Секретар судового засідання, експерт, спеціаліст, перекладач не можуть брати участі у розгляді справи та підлягають відводу з підстав, зазначених у статті 20 цього Кодексу.

2. Експерт або спеціаліст, крім того, не може брати участі у розгляді справи, якщо:

1) він перебував або перебуває в службовій або іншій залежності від осіб, які беруть участь у справі;

2) з'ясування обставин, які мають значення для справи, виходить за межі сфери його спеціальних знань.

3. Участь секретаря судового засідання, експерта, спеціаліста, перекладача у судовому засіданні при попередньому розгляді даної справи відповідно як секретаря судового засідання, експерта, спеціаліста, перекладача не є підставою для їх відводу.

Стаття 23. Заяви про самовідводи та відводи

1. За наявності підстав, зазначених у статтях 20, 21 і 22 цього Кодексу, суддя, секретар судового засідання, експерт, спеціаліст, перекладач зобов'язані заявити самовідвід.

2. На підставах, зазначених у статтях 20, 21 і 22 цього Кодексу, судді, секретарю судового засідання, експерту, спеціалісту, перекладачу може бути заявлено відвід особами, які беруть участь у справі.

3. Відвід (самовідвід) повинен бути вмотивованим і заявленим до початку з'ясування обставин у справі та перевірки їх доказами. Заявляти відвід (самовідвід) після цього дозволяється лише у випадках, коли про підставу відводу (самовідводу) стало відомо після початку з'ясування обставин у справі та перевірки їх доказами.

Стаття 24. Порядок вирішення заяви про відвід

1. У разі заявлення відводу суд повинен вислухати особу, якій заявлено відвід, якщо вона бажає дати пояснення, а також думку осіб, які беруть участь у справі.

2. Заява про відвід вирішується в нарадчій кімнаті ухвалою суду, що розглядає справу. Заява про відвід кільком суддям або всьому складу суду вирішується простою більшістю голосів.

Стаття 25. Наслідки відводу суду (судді)

1. У разі задоволення заяви про відвід судді, який розглядає справу одноособово, справа розглядається в тому самому суді іншим суддею.

2. У разі задоволення заяви про відвід комусь із суддів або всьому складу суду, якщо справа розглядається колегією суддів, справа розглядається в тому самому суді тим самим кількісним складом колегії суддів без участі відведеного судді або іншим складом суддів.

3. Якщо після задоволення відводів (самовідводів) або за наявності підстав, зазначених у статті 21 цього Кодексу, неможливо утворити новий склад суду для розгляду справи, суд постановляє ухвалу про визначення підсудності справи в порядку, встановленому цим Кодексом.

Глава 4. УЧАСНИКИ ЦИВІЛЬНОГО ПРОЦЕСУ

§ 1. Особи, які беруть участь у справі
Стаття 26. Склад осіб, які беруть участь у справі

1. У справах позовного провадження особами, які беруть участь у справі, є сторони, треті особи, представники сторін та третіх осіб.

2. У справах наказного та окремого провадження особами, які беруть участь у справі, є заявники, інші заінтересовані особи, їхні представники.

3. У справах можуть також брати участь органи та особи, яким законом надано право захищати права, свободи та інтереси інших осіб.

Стаття 27. Права та обов'язки осіб, які беруть участь у справі

1. Особи, які беруть участь у справі, мають право знайомитися з матеріалами справи, робити з них витяги, знімати копії з документів, долучених до справи, одержувати копії рішень, ухвал, брати участь у судових засіданнях, подавати докази, брати участь у дослідженні доказів, задавати питання іншим особам, які беруть участь у справі, а також свідкам, експертам, спеціалістам, заявляти клопотання та відводи, давати усні та письмові пояснення судові, подавати свої доводи, міркування щодо питань, які виникають під час судового розгляду, і заперечення проти клопотань, доводів і міркувань інших осіб, користуватися правовою допомогою, знайомитися з журналом судового засідання, знімати з нього копії та подавати письмові зауваження з приводу його неправильності чи неповноти, прослуховувати запис фіксування судового засідання технічними засобами, робити з нього копії, подавати письмові зауваження з приводу його неправильності чи неповноти, оскаржувати рішення і ухвали суду, користуватися іншими процесуальними правами, встановленими законом.

2. Особи, які беруть участь у справі позовного провадження, для підтвердження своїх вимог або заперечень зобов'язані подати усі наявні у них докази або повідомити про них суд до або під час попереднього судового засідання.

3. Особи, які беруть участь у справі, зобов'язані добросовісно здійснювати свої процесуальні права і виконувати процесуальні обов'язки.

Стаття 28. Цивільна процесуальна правоздатність

1. Здатність мати цивільні процесуальні права та обов'язки сторони, третьої особи, заявника, заінтересованої особи (цивільна процесуальна правоздатність) мають усі фізичні і юридичні особи.

Стаття 29. Цивільна процесуальна дієздатність

1. Здатність особисто здійснювати цивільні процесуальні права та виконувати свої обов'язки в суді (цивільна процесуальна дієздатність) мають фізичні особи, які досягли повноліття, а також юридичні особи.

2. Неповнолітні особи віком від чотирнадцяти до вісімнадцяти років, а також особи, цивільна дієздатність яких обмежена, можуть особисто здійснювати цивільні процесуальні права та виконувати свої обов'язки в суді у справах, що виникають з відносин, у яких вони особисто беруть участь, якщо інше не встановлено законом. Суд може залучити до участі в таких справах законного представника неповнолітньої особи або особи, цивільна дієздатність якої обмежена.

3. У разі реєстрації шлюбу фізичної особи, яка не досягла повноліття, вона набуває цивільної процесуальної дієздатності з моменту реєстрації шлюбу. Цивільної процесуальної дієздатності набуває також неповнолітня особа, якій у порядку, встановленому цим Кодексом, надано повну цивільну дієздатність.

Стаття 30. Сторони

1. Сторонами в цивільному процесі є позивач і відповідач.

2. Позивачем і відповідачем можуть бути фізичні і юридичні особи, а також держава.

Стаття 31. Процесуальні права та обов'язки сторін

1. Сторони мають рівні процесуальні права і обов'язки.

2. Крім прав та обов'язків, визначених у статті 27 цього Кодексу, позивач має право протягом усього часу розгляду справи змінити підставу або предмет позову, збільшити або зменшити розмір позовних вимог, відмовитися від позову, а відповідач має право визнати позов повністю або частково, пред'явити зустрічний позов.

3. Сторони можуть укласти мирову угоду на будь-якій стадії цивільного процесу.

4. Кожна із сторін має право вимагати виконання судового рішення в частині, що стосується цієї сторони.

5. Заявник та заінтересовані особи у справах окремого провадження мають права і обов'язки сторін, за винятками, встановленими у розділі IV цього Кодексу.

Стаття 32. Участь у справі кількох позивачів або відповідачів

1. Позов може бути пред'явлений спільно кількома позивачами або до кількох відповідачів. Кожен із позивачів або відповідачів щодо другої сторони діє в цивільному процесі самостійно.

2. Участь у справі кількох позивачів і (або) відповідачів (процесуальна співучасть) допускається, якщо:

1) предметом спору є спільні права чи обов'язки кількох позивачів або відповідачів;

2) права і обов'язки кількох позивачів чи відповідачів виникли з однієї підстави;

3) предметом спору є однорідні права і обов'язки.

3. Співучасники можуть доручити вести справу одному із співучасників, якщо він має повну цивільну процесуальну дієздатність.

Стаття 33. Заміна неналежного відповідача, залучення співвідповідачів

1. Суд за клопотанням позивача, не припиняючи розгляду справи, замінює первісного відповідача належним відповідачем, якщо позов пред'явлено не до тієї особи, яка має відповідати за позовом, або залучає до участі у справі іншу особу як співвідповідача. У разі відсутності згоди на це позивача суд залучає до участі в справі іншу особу як співвідповідача.

2. Після заміни відповідача або залучення до участі у справі співвідповідача справа за клопотанням нового відповідача або залученого співвідповідача розглядається спочатку.

Стаття 34. Треті особи, які заявляють самостійні вимоги щодо предмета спору

1. Треті особи, які заявляють самостійні вимоги щодо предмета спору, можуть вступити у справу до закінчення судового розгляду, пред'явивши позов до однієї чи обох сторін. Ці особи мають усі процесуальні права і обов'язки позивача.

2. Після вступу в справу третьої особи, яка заявила самостійні вимоги щодо предмета спору, справа за клопотанням цієї особи розглядається спочатку.

Стаття 35. Треті особи, які не заявляють самостійних вимог щодо предмета спору

1. Треті особи, які не заявляють самостійних вимог щодо предмета спору, можуть вступити у справу на стороні позивача або відповідача до ухвалення судом рішення, якщо рішення в справі може вплинути на їх права або обов'язки щодо однієї із сторін.

2. Треті особи, які не заявляють самостійних вимог щодо предмета спору, можуть бути залучені до участі в справі також за клопотанням сторін, інших осіб, які беруть участь у справі, або з ініціативи суду.

3. Треті особи, які не заявляють самостійних вимог, мають процесуальні права і обов'язки, встановлені статтею 27 цього Кодексу.

4. Вступ у справу третьої особи, яка не заявляє самостійних вимог щодо предмета спору, не тягне за собою розгляду справи спочатку.

Стаття 36. Порядок залучення до участі у справі або вступу в справу третіх осіб, які не заявляють самостійних вимог

1. Сторона, в якої за рішенням суду виникне право заявити вимогу до третьої особи або до якої у такому випадку може заявити вимогу сама третя особа, зобов'язана повідомити суд про цю третю особу.

2. У заяві про залучення третьої особи повинні бути зазначені ім'я (найменування) третьої особи, місце її проживання (перебування) або місцезнаходження та підстави, з яких вона має бути залучена до участі у справі.

3. Суд повідомляє третю особу про справу, направляє їй копію заяви про залучення третьої особи і роз'яснює її право заявити про свою участь у справі. Копія заяви надсилається особам, які беруть участь у справі. Якщо від третьої особи не надійшло повідомлення про згоду на участь у справі, справа розглядається без неї.

4. Третя особа, яка не заявляє самостійних вимог щодо предмета спору, може сама звернутися з заявою про свою участь у справі.

5. Якщо особи, які беруть участь у справі, заперечують проти залучення чи допуску третьої особи до участі в справі, це питання вирішується судом залежно від обставин справи.

6. З питання залучення або допуску до участі в справі третьої особи суд постановляє ухвалу.

Стаття 37. Процесуальне правонаступництво

1. У разі смерті фізичної особи, припинення юридичної особи, заміни кредитора чи боржника у зобов'язанні, а також в інших випадках заміни особи у відносинах, щодо яких виник спір, суд залучає до участі у справі правонаступника відповідної сторони або третьої особи на будь-якій стадії цивільного процесу.

2. Усі дії, вчинені в цивільному процесі до вступу правонаступника, обов'язкові для нього так само, як вони були обов'язкові для особи, яку він замінив.

Стаття 38. Участь у справі представника

1. Сторона, третя особа, особа, яка відповідно до закону захищає права, свободи чи інтереси інших осіб, а також заявники та інші заінтересовані особи в справах окремого провадження (крім справ про усиновлення) можуть брати участь у цивільній справі особисто або через представника.

2. Особиста участь у справі особи не позбавляє її права мати в цій справі представника.

3. Юридичних осіб представляють їхні органи, що діють у межах повноважень, наданих їм законом, статутом чи положенням, або їх представники.

4. Державу представляють відповідні органи державної влади в межах їх компетенції через свого представника.

Стаття 39. Законні представники

1. Права, свободи та інтереси малолітніх осіб віком до чотирнадцяти років, а також недієздатних фізичних осіб захищають у суді відповідно їхні батьки, усиновлювачі, опікуни чи інші особи, визначені законом.

2. Права, свободи та інтереси неповнолітніх осіб віком від чотирнадцяти до вісімнадцяти років, а також осіб, цивільна дієздатність яких обмежена, можуть захищати у суді відповідно їхні батьки, усиновлювачі, піклувальники чи інші особи, визначені законом. Суд може залучити до участі в таких справах неповнолітню особу чи особу, цивільна дієздатність якої обмежена.

3. Права, свободи та інтереси особи, яка визнана безвісно відсутньою, захищає опікун, призначений для опіки над її майном.

4. Права, свободи та інтереси спадкоємців особи, яка померла або оголошена померлою, якщо спадщина ще ніким не прийнята, захищає виконавець заповіту або інша особа, яка вживає заходів щодо охорони спадкового майна.

5. Законні представники можуть доручати ведення справи в суді іншим особам.

Стаття 40. Особи, які можуть бути представниками

1. Представником у суді може бути адвокат або інша особа, яка досягла вісімнадцяти років, має цивільну процесуальну дієздатність і належно посвідчені повноваження на здійснення представництва в суді, за винятком осіб, визначених у статті 41 цього Кодексу.

2. Одна й та сама особа не може бути одночасно представником іншої сторони, третіх осіб, які заявляють самостійні вимоги щодо предмета спору або беруть участь у справі на другій стороні.

Стаття 41. Особи, які не можуть бути представниками

1. Не можуть бути представниками в суді особи, які діють у цьому процесі як секретар судового засідання, перекладач, експерт, спеціаліст, свідок.

2. Судді, слідчі, прокурори не можуть бути представниками в суді, крім випадків, коли вони діють як представники відповідного органу, що є стороною або третьою особою в справі, чи як законні представники.

Стаття 42. Документи, що посвідчують повноваження представників

1. Повноваження представників сторін та інших осіб, які беруть участь у справі, мають бути посвідчені такими документами:

1) довіреністю фізичної особи;

2) довіреністю юридичної особи або документами, що посвідчують службове становище і повноваження її керівника;

3) свідоцтвом про народження дитини або рішенням про призначення опікуном, піклувальником чи охоронцем спадкового майна.

2. Довіреність фізичної особи повинна бути посвідчена нотаріально або посадовою особою організації, в якій довіритель працює, навчається, перебуває на службі, стаціонарному лікуванні чи за рішенням суду, або за місцем його проживання.

3. Довіреність від імені юридичної особи видається за підписом посадової особи, уповноваженої на це законом, статутом або положенням, з прикладенням печатки юридичної особи.

4. Повноваження адвоката як представника можуть також посвідчуватись ордером, який виданий відповідним адвокатським об'єднанням, або договором.

5. Оригінали документів, зазначених у цій статті, або копії з них, посвідчені суддею, приєднуються до справи.

6. Фізична особа може надати повноваження представникові за усною заявою, яка заноситься до журналу судового засідання.

Стаття 43. Призначення або заміна законного представника судом

1. У разі відсутності у сторони чи третьої особи, визнаної недієздатною або обмеженою у цивільній дієздатності, законного представника суд за поданням органу опіки та піклування ухвалою призначає опікуна або піклувальника і залучає їх до участі у справі як законних представників.

2. Якщо при розгляді справи буде встановлено, що малолітня чи неповнолітня особа, позбавлена батьківського піклування, не має законного представника, суд ухвалою встановлює над нею відповідно опіку чи піклування за поданням органу опіки та піклування, призначає опікуна або піклувальника та залучає їх до участі у справі як законних представників.

3. У разі якщо законний представник не має права вести справу в суді з підстав, встановлених законом, суд за поданням органу опіки та піклування замінює законного представника.

4. Звільнення опікуна чи піклувальника в разі, якщо їх призначив суд, і призначення ними інших осіб здійснюються в порядку, встановленому частиною другою статті 241 цього Кодексу.

(У редакції Закону України
 від 16.03.2006 р. N 3551-IV)

Стаття 44. Повноваження представника в суді

1. Представник, який має повноваження на ведення справи в суді, може вчиняти від імені особи, яку він представляє, усі процесуальні дії, що їх має право вчиняти ця особа.

2. Обмеження повноважень представника на вчинення певної процесуальної дії мають бути застережені у виданій йому довіреності.

3. Підстави і порядок припинення представництва за довіреністю визначаються статтями 248 - 250 Цивільного кодексу України.

4. Про припинення представництва або обмеження повноважень представника за довіреністю має бути повідомлено суд шляхом подання письмової заяви або усної заяви, зробленої у судовому засіданні.

5. У разі відмови представника від наданих йому повноважень представник не може бути у цій самій справі представником іншої сторони.

Стаття 45. Участь у цивільному процесі органів та осіб, яким законом надано право захищати права, свободи та інтереси інших осіб

1. У випадках, встановлених законом, Уповноважений Верховної Ради України з прав людини, прокурор, органи державної влади, органи місцевого самоврядування, фізичні та юридичні особи можуть звертатися до суду із заявами про захист прав, свобод та інтересів інших осіб, або державних чи суспільних інтересів та брати участь у цих справах.

2. Прокурор здійснює у суді представництво інтересів громадянина або держави в порядку, встановленому цим Кодексом та іншими законами, і може здійснювати представництво на будь-якій стадії цивільного процесу.

3. Органи державної влади та органи місцевого самоврядування можуть бути залучені судом до участі в справі або взяти участь у справі за своєю ініціативою для подання висновків на виконання своїх повноважень. Участь зазначених органів у цивільному процесі для подання висновків у справі є обов'язковою у випадках, встановлених законом, або якщо суд визнає це за необхідне.

Стаття 46. Процесуальні права органів та осіб, яким законом надано право захищати права, свободи та інтереси інших осіб

1. Органи та інші особи, які відповідно до статті 45 цього Кодексу звернулися до суду в інтересах інших осіб або державних чи суспільних інтересах, мають процесуальні права й обов'язки особи, в інтересах якої вони діють, за винятком права укладати мирову угоду.

2. Відмова органів та інших осіб, які відповідно до статті 45 цього Кодексу звернулися до суду в інтересах інших осіб, від поданої ними заяви або зміна вимог не позбавляє особу, на захист прав, свобод та інтересів якої подано заяву, права вимагати від суду розгляду справи та вирішення вимоги у первісному обсязі.

3. Якщо особа, яка має цивільну процесуальну дієздатність і в інтересах якої подана заява, не підтримує заявлених вимог, суд залишає заяву без розгляду.

4. Прокурор, який не брав участі у справі, з метою вирішення питання про наявність підстав для подання апеляційної чи касаційної скарги, заяви про перегляд рішення у зв'язку з винятковими або нововиявленими обставинами, має право знайомитися з матеріалами справи в суді.

5. Органи державної влади та органи місцевого самоврядування, які беруть участь у справі для подання висновку, мають процесуальні права і обов'язки, встановлені статтею 27 цього Кодексу, а також мають право висловити свою думку щодо вирішення справи по суті.

§ 2. Інші учасники цивільного процесу
Стаття 47. Особи, які є іншими учасниками цивільного процесу

1. Учасниками цивільного процесу, крім осіб, які беруть участь у справі, є секретар судового засідання, судовий розпорядник, свідок, експерт, перекладач, спеціаліст, особа, яка надає правову допомогу.

Стаття 48. Секретар судового засідання

1. Секретар судового засідання:

1) здійснює судові виклики і повідомлення;

2) перевіряє наявність та з'ясовує причини відсутності осіб, яких було викликано до суду, і доповідає про це головуючому;

3) забезпечує фіксування судового засідання технічними засобами;

4) веде журнал судового засідання;

5) оформлює матеріали справи;

6) виконує інші доручення головуючого, що стосуються розгляду справи.

2. Секретар судового засідання може уточнювати суть процесуальної дії з метою її правильного відображення в журналі судового засідання.

Стаття 49. Судовий розпорядник

1. Судовий розпорядник:

1) забезпечує належний стан залу судового засідання і запрошує до нього учасників цивільного процесу;

2) з урахуванням кількості місць та забезпечення порядку під час судового засідання визначає можливу кількість осіб, що можуть бути присутні у залі судового засідання;

3) оголошує про вхід і вихід суду та пропонує всім присутнім встати;

4) слідкує за додержанням порядку особами, присутніми у залі судового засідання;

5) виконує розпорядження головуючого про приведення до присяги перекладача, експерта;

6) під час судового засідання приймає від учасників цивільного процесу документи та інші матеріали і передає до суду;

7) запрошує до залу судового засідання свідків та виконує вказівки головуючого щодо приведення їх до присяги;

8) виконує інші доручення головуючого, пов'язані із створенням умов, необхідних для розгляду справи.

2. Вимоги судового розпорядника, пов'язані з виконанням обов'язків, зазначених у частині першій цієї статті, є обов'язковими для учасників цивільного процесу.

3. Скарги на дії чи бездіяльність судового розпорядника розглядаються судом у цьому самому процесі.

Стаття 50. Свідок

1. Свідком може бути кожна особа, якій відомі будь-які обставини, що стосуються справи.

2. Свідок зобов'язаний з'явитися до суду у визначений час і дати правдиві показання про відомі йому обставини.

3. У разі неможливості прибуття за викликом суду свідок зобов'язаний завчасно повідомити про це суд.

4. Свідок має право давати показання рідною мовою або мовою, якою він володіє, користуватися письмовими записами, відмовитися від давання показань у випадках, встановлених законом, а також на компенсацію витрат, пов'язаних з викликом до суду.

5. За завідомо неправдиві показання або за відмову від давання показань з непередбачених законом підстав свідок несе кримінальну відповідальність, а за невиконання інших обов'язків - відповідальність, встановлену законом.

Стаття 51. Особи, які не підлягають допиту як свідки

1. Не підлягають допиту як свідки:

1) недієздатні фізичні особи, а також особи, які перебувають на обліку чи на лікуванні у психіатричному лікувальному закладі і не здатні через свої фізичні або психічні вади правильно сприймати обставини, що мають значення для справи, або давати показання;

2) особи, які за законом зобов'язані зберігати в таємниці відомості, що були довірені їм у зв'язку з їхнім службовим чи професійним становищем, - про такі відомості;

3) священнослужителі - про відомості, одержані ними на сповіді віруючих;

4) професійні судді, народні засідателі та присяжні - про обставини обговорення у нарадчій кімнаті питань, що виникли під час ухвалення рішення чи вироку.

2. Особи, які мають дипломатичний імунітет, не можуть бути допитані як свідки без їхньої згоди, а представники дипломатичних представництв - без згоди дипломатичного представника.

Стаття 52. Особи, які мають право відмовитися від давання показань

1. Фізична особа має право відмовитися давати показання щодо себе, членів сім'ї чи близьких родичів (чоловік, дружина, батько, мати, вітчим, мачуха, син, дочка, пасинок, падчерка, брат, сестра, дід, баба, внук, внучка, усиновлювач чи усиновлений, опікун чи піклувальник, особа, над якою встановлено опіку чи піклування, член сім'ї або близький родич цих осіб).

2. Особа, яка відмовляється давати показання, зобов'язана повідомити причини відмови.

Стаття 53. Експерт

1. Експертом є особа, якій доручено провести дослідження матеріальних об'єктів, явищ і процесів, що містять інформацію про обставини справи, і дати висновок з питань, які виникають під час розгляду справи і стосуються сфери її спеціальних знань.

2. Як експерт може залучатися особа, яка відповідає вимогам, встановленим Законом України "Про судову експертизу", і внесена до Державного реєстру атестованих судових експертів.

3. Експерт зобов'язаний з'явитися за викликом суду, провести повне дослідження і дати обґрунтований та об'єктивний письмовий висновок на задані йому питання, а у разі необхідності - роз'яснити його.

4. Під час проведення дослідження експерт повинен забезпечити збереження об'єкта експертизи. Якщо дослідження пов'язане з повним або частковим знищенням об'єкта експертизи або зміною його властивостей, експерт має одержати на це відповідний дозвіл суду, який оформляється ухвалою.

5. Експерт не має права за власною ініціативою збирати матеріали для проведення експертизи; спілкуватися з особами, які беруть участь у справі, а також іншими учасниками цивільного процесу, за винятком дій, пов'язаних з проведенням експертизи; розголошувати відомості, що стали йому відомі у зв'язку з проведенням експертизи, або повідомляти будь-кому, крім суду, про результати експертизи.

6. Експерт невідкладно повинен повідомити суд про неможливість проведення ним експертизи через відсутність у нього необхідних знань або без залучення інших експертів.

7. У разі виникнення сумніву щодо змісту та обсягу доручення експерт невідкладно заявляє суду клопотання щодо його уточнення або повідомляє суд про неможливість проведення ним експертизи за заданими питаннями.

8. Експерт не має права передоручати проведення експертизи іншій особі.

9. У разі постановлення ухвали суду про припинення проведення експертизи, експерт зобов'язаний негайно подати матеріали справи та інші документи, що використовувалися для проведення експертизи.

10. Експерт має право:

1) знайомитися з матеріалами справи, що стосуються предмета дослідження;

2) заявляти клопотання про подання йому додаткових матеріалів і зразків;

3) викладати у висновку судової експертизи виявлені в ході її проведення факти, які мають значення для справи і з приводу яких йому не були задані питання;

4) бути присутнім під час вчинення процесуальних дій, що стосуються предмета і об'єктів дослідження;

5) задавати питання особам, які беруть участь у справі, та свідкам;

6) користуватися іншими правами, встановленими Законом України "Про судову експертизу".

11. Експерт має право на оплату виконаної роботи та на компенсацію витрат, пов'язаних з проведенням експертизи і викликом до суду.

12. Експерт може відмовитися від давання висновку, якщо подані йому матеріали недостатні для виконання покладених на нього обов'язків. Заява про відмову повинна бути вмотивованою.

13. За завідомо неправдивий висновок або за відмову без поважних причин від виконання покладених на нього обов'язків експерт несе кримінальну відповідальність, а за невиконання інших обов'язків - відповідальність, встановлену законом.

Стаття 54. Спеціаліст

1. Спеціалістом може бути особа, яка володіє спеціальними знаннями та навичками застосування технічних засобів і може надавати консультації під час вчинення процесуальних дій з питань, що потребують відповідних спеціальних знань і навичок.

2. Спеціаліст може бути залучений до участі у цивільному процесі за ухвалою суду для надання безпосередньої технічної допомоги (фотографування, складання схем, планів, креслень, відбору зразків для проведення експертизи тощо) під час вчинення процесуальних дій. Допомога спеціаліста технічного характеру під час вчинення процесуальних дій не замінює висновку експерта.

3. Спеціаліст зобов'язаний з'явитися за викликом суду, відповідати на задані судом питання, давати усні консультації та письмові роз'яснення, звертати увагу суду на характерні обставини чи особливості доказів, у разі потреби надавати суду технічну допомогу.

4. Допомога спеціаліста не може стосуватися правових питань.

5. Спеціаліст має право знати мету свого виклику до суду, відмовитися від участі у цивільному процесі, якщо він не володіє відповідними знаннями та навичками, з дозволу суду задавати питання особам, які беруть участь у справі, та свідкам, звертати увагу суду на характерні обставини чи особливості доказів, на оплату виконаної роботи та на компенсацію витрат, пов'язаних з викликом до суду.

Стаття 55. Перекладач

1. Перекладачем може бути особа, яка вільно володіє мовою, якою здійснюється цивільне судочинство, та іншою мовою, знання якої необхідне для усного чи письмового перекладу з однієї мови на іншу, а також особа, яка володіє технікою спілкування з глухими, німими чи глухонімими.

2. Перекладач допускається ухвалою суду за заявою особи, яка бере участь у справі.

3. Перекладач має право задавати питання з метою уточнення перекладу, відмовитися від участі у цивільному процесі, якщо він не володіє достатніми знаннями мови, необхідними для перекладу, а також на оплату виконаної роботи та на компенсацію витрат, пов'язаних з викликом до суду.

4. Перекладач зобов'язаний з'являтися за викликом суду, здійснювати повний і правильний переклад, посвідчувати правильність перекладу своїм підписом в процесуальних документах, що вручаються сторонам у перекладі на їх рідну мову або мову, якою вони володіють.

5. За завідомо неправильний переклад або за відмову без поважних причин від виконання покладених на нього обов'язків перекладач несе кримінальну відповідальність, а за невиконання інших обов'язків - відповідальність, встановлену законом.

Стаття 56. Особа, яка надає правову допомогу

1. Правову допомогу може надавати особа, яка є фахівцем у галузі права і за законом має право на надання правової допомоги.

2. Особа, зазначена в частині першій цієї статті, має право: знайомитися з матеріалами справи, робити з них витяги, знімати копії долучених до справи документів, бути присутнім у судовому засіданні. Особа, яка має право на надання правової допомоги, допускається ухвалою суду за заявою особи, яка бере участь у справі.

Глава 5. ДОКАЗИ

Стаття 57. Докази

1. Доказами є будь-які фактичні дані, на підставі яких суд встановлює наявність або відсутність обставин, що обґрунтовують вимоги і заперечення сторін, та інших обставин, які мають значення для вирішення справи.

2. Ці дані встановлюються на підставі пояснень сторін, третіх осіб, їхніх представників, допитаних як свідків, показань свідків, письмових доказів, речових доказів, зокрема звуко- і відеозаписів, висновків експертів.

Стаття 58. Належність доказів

1. Належними є докази, які містять інформацію щодо предмета доказування.

2. Сторони мають право обґрунтовувати належність конкретного доказу для підтвердження їхніх вимог або заперечень.

3. Суд не бере до розгляду докази, які не стосуються предмета доказування.

Стаття 59. Допустимість доказів

1. Суд не бере до уваги докази, які одержані з порушенням порядку, встановленого законом.

2. Обставини справи, які за законом мають бути підтверджені певними засобами доказування, не можуть підтверджуватись іншими засобами доказування.

Стаття 60. Обов'язки доказування і подання доказів

1. Кожна сторона зобов'язана довести ті обставини, на які вона посилається як на підставу своїх вимог і заперечень, крім випадків, встановлених статтею 61 цього Кодексу.

2. Докази подаються сторонами та іншими особами, які беруть участь у справі.

3. Доказуванню підлягають обставини, які мають значення для ухвалення рішення у справі і щодо яких у сторін та інших осіб, які беруть участь у справі, виникає спір.

4. Доказування не може ґрунтуватися на припущеннях.

Стаття 61. Підстави звільнення від доказування

1. Обставини, визнані сторонами та іншими особами, які беруть участь у справі, не підлягають доказуванню.

2. Обставини, визнані судом загальновідомими, не потребують доказування.

3. Обставини, встановлені судовим рішенням у цивільній, господарській або адміністративній справі, що набрало законної сили, не доказуються при розгляді інших справ, у яких беруть участь ті самі особи або особа, щодо якої встановлено ці обставини.

4. Вирок у кримінальній справі, що набрав законної сили, або постанова суду у справі про адміністративне правопорушення обов'язкові для суду, що розглядає справу про цивільно-правові наслідки дій особи, стосовно якої ухвалено вирок або постанову суду, з питань, чи мали місце ці дії та чи вчинені вони цією особою.

Стаття 62. Пояснення сторін, третіх осіб та їхніх представників

1. Сторони, треті особи та їхні представники за їх згодою можуть бути допитані як свідки про відомі їм обставини, що мають значення для справи.

Стаття 63. Показання свідка

1. Показання свідка - це повідомлення про відомі йому обставини, які мають значення для справи. Не є доказом показання свідка, який не може назвати джерела своєї обізнаності щодо певної обставини.

Стаття 64. Письмові докази

1. Письмовими доказами є будь-які документи, акти, довідки, листування службового або особистого характеру або витяги з них, що містять відомості про обставини, які мають значення для справи.

2. Письмові докази, як правило, подаються в оригіналі. Якщо подано копію письмового доказу, суд за клопотанням осіб, які беруть участь у справі, має право вимагати подання оригіналу.

Стаття 65. Речові докази

1. Речовими доказами є предмети матеріального світу, що містять інформацію про обставини, які мають значення для справи.

2. Речовими доказами є також магнітні, електронні та інші носії інформації, що містять аудіовізуальну інформацію про обставини, що мають значення для справи.

Стаття 66. Висновок експерта

1. Висновок експерта - докладний опис проведених експертом досліджень, зроблені у результаті них висновки та обґрунтовані відповіді на питання, задані судом.

Глава 6. ПРОЦЕСУАЛЬНІ СТРОКИ

Стаття 67. Види процесуальних строків

1. Строки, в межах яких вчиняються процесуальні дії, встановлюються законом, а якщо не визначені законом, - встановлюються судом.

Стаття 68. Обчислення процесуальних строків

1. Строки, встановлені законом або судом, обчислюються роками, місяцями і днями, а також можуть визначатися вказівкою на подію, яка повинна неминуче настати.

Стаття 69. Початок перебігу процесуальних строків

1. Перебіг процесуального строку починається з наступного дня після відповідної календарної дати або настання події, з якою пов'язано його початок.

Стаття 70. Закінчення процесуальних строків

1. Строк, обчислюваний роками, закінчується у відповідні місяць і число останнього року строку.

2. Строк, обчислюваний місяцями, закінчується у відповідне число останнього місяця строку. Якщо закінчення строку, обчислюваного місяцями, припадає на такий місяць, що відповідного числа не має, строк закінчується в останній день цього місяця.

3. Якщо закінчення строку припадає на вихідний, святковий чи інший неробочий день, останнім днем строку є перший після нього робочий день.

4. Перебіг строку, закінчення якого пов'язане з подією, яка повинна неминуче настати, закінчується наступного дня після настання події.

5. Останній день строку триває до 24 години, але коли в цей строк слід було вчинити процесуальну дію в суді, де робочий час закінчується раніше, строк закінчується в момент закінчення цього часу.

6. Строк не вважається пропущеним, якщо до його закінчення заява, скарга, інші документи чи матеріали або грошові кошти здано на пошту чи передані іншими відповідними засобами зв'язку.

Стаття 71. Зупинення процесуальних строків

1. Зупинення провадження у справі зупиняє перебіг процесуальних строків. Зупинення цих строків починається з моменту настання тієї події, внаслідок якої суд зупинив провадження.

Стаття 72. Наслідки пропущення процесуальних строків

1. Право на вчинення процесуальної дії втрачається із закінченням строку, встановленого законом або судом.

2. Документи, подані після закінчення процесуальних строків, залишаються без розгляду, якщо суд за клопотанням особи, що їх подала, не знайде підстав для поновлення або продовження строку.

Стаття 73. Поновлення та продовження процесуальних строків

1. Суд поновлює або продовжує строк, встановлений відповідно законом або судом, за клопотанням сторони або іншої особи у разі його пропущення з поважних причин.

2. Питання про поновлення чи продовження пропущеного строку вирішує суд, у якому належало вчинити процесуальну дію або до якого потрібно було подати документ чи доказ. Про місце і час розгляду цього питання повідомляються особи, які беруть участь у справі. Присутність цих осіб не є обов'язковою.

3. Одночасно з клопотанням про поновлення чи продовження строку належить вчинити ту дію або подати той документ чи доказ, стосовно якого заявлено клопотання.

4. З питань, зазначених у цій статті, судом постановляється ухвала.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Глава 7. СУДОВІ ВИКЛИКИ І ПОВІДОМЛЕННЯ

Стаття 74. Судові повістки

1. Судові виклики здійснюються судовими повістками про виклик.

2. Судові повідомлення здійснюються судовими повістками-повідомленнями.

3. Судові повістки про виклик у суд надсилаються особам, які беруть участь у справі, свідкам, експертам, спеціалістам, перекладачам, а судові повістки-повідомлення - особам, які беруть участь у справі з приводу вчинення процесуальних дій, у яких участь цих осіб не є обов'язковою.

4. Судова повістка про виклик повинна бути вручена з таким розрахунком, щоб особи, які викликаються, мали достатньо часу для явки в суд і підготовки до участі в судовому розгляді справи, але не пізніше ніж за сім днів до судового засідання, а судова повістка-повідомлення - завчасно.

5. Судова повістка разом із розпискою, а у випадках, встановлених цим Кодексом, разом з копіями відповідних документів надсилається поштою рекомендованим листом із повідомленням або через кур'єрів за адресою, зазначеною стороною чи іншою особою, яка бере участь у справі. Стороні чи її представникові за їх згодою можуть бути видані судові повістки для вручення відповідним учасникам цивільного процесу. Судова повістка може бути вручена безпосередньо в суді, а у разі відкладення розгляду справи про час і місце наступного засідання може бути повідомлено під розписку.

6. Особи, які беруть участь у справі, а також свідки, експерти, спеціалісти і перекладачі можуть бути повідомлені або викликані в суд телеграмою, факсом чи за допомогою інших засобів зв'язку, які забезпечують фіксацію повідомлення або виклику.

7. Якщо насправді особа не проживає за адресою, повідомленою суду, судова повістка може бути надіслана за місцем її роботи.

8. Судова повістка юридичній особі направляється за її місцезнаходженням або за місцезнаходженням її представництва, філії, якщо позов виник у зв'язку з їх діяльністю.

9. Відповідач, місце проживання (перебування чи роботи) або місцезнаходження якого позивачеві невідоме, навіть після його звернення до адресного бюро і органів внутрішніх справ, викликається в суд через оголошення у пресі. З опублікуванням оголошення про виклик відповідач вважається повідомленим про час і місце розгляду справи. На ці випадки поширюється правило частини четвертої цієї статті.

10. Друкований орган, у якому розміщуються оголошення про виклик відповідача протягом наступного року, визначається не пізніше 1 грудня поточного року в порядку, встановленому Кабінетом Міністрів України.

Стаття 75. Зміст судової повістки і оголошення про виклик у суд

1. Судова повістка про виклик у суд повинна містити:

1) ім'я фізичної особи чи найменування юридичної особи, якій адресується повістка;

2) найменування та адресу суду;

3) зазначення місця, дня і часу явки за викликом;

4) назву справи, за якою робиться виклик;

5) зазначення, в якості кого викликається особа (як позивач, відповідач, третя особа, свідок, експерт, спеціаліст, перекладач);

6) зазначення, чи викликається особа в судове засідання чи у попереднє судове засідання, а у разі повторного виклику сторони у зв'язку з необхідністю дати особисті пояснення - про потребу дати особисті пояснення;

7) у разі необхідності - пропозицію особі, яка бере участь у справі, подати всі раніше неподані докази;

8) зазначення обов'язку особи, яка одержала судову повістку в зв'язку з відсутністю адресата, за першої можливості вручити її адресату;

9) роз'яснення про наслідки неявки залежно від процесуального статусу особи, яка викликається (накладення штрафу, примусовий привід, розгляд справи за відсутності, залишення заяви без розгляду), і про обов'язок повідомити суд про причини неявки.

2. В оголошенні про виклик вказуються дані, зазначені в пунктах 1 - 7 і 9 частини першої цієї статті.

3. Судова повістка-повідомлення повинна містити найменування та адресу суду, назву справи, вказівку про те, яку дію буде вчинено, місце, день і час її вчинення, а також про те, що участь у її вчиненні для цієї особи не є обов'язковою.

4. Якщо разом із судовою повісткою надсилаються копії відповідних документів, у повістці особі, якій вони надсилаються, повинно бути зазначено, які документи надсилаються і про її право подати заперечення та відповідні докази на їх підтвердження.

Стаття 76. Порядок вручення судових повісток

1. Судові повістки, адресовані фізичним особам, вручаються їм під розписку, а юридичним особам - відповідній службовій особі, яка розписується про одержання повістки.

2. Розписка про одержання судової повістки з поміткою про дату вручення в той самий день особами, які її вручали, повертається до суду.

3. Якщо особу, якій адресовано судову повістку, не виявлено в місці проживання, повістку під розписку вручають будь-кому з повнолітніх членів сім'ї, які проживають разом з нею, а за їх відсутності - відповідній житлово-експлуатаційній організації або виконавчому органу місцевого самоврядування.

4. У разі відсутності адресата особа, що доставляє судову повістку, негайно повертає її до суду з поміткою про причини невручення.

5. Вручення судової повістки представникові особи, яка бере участь у справі, вважається врученням повістки і цій особі.

6. Якщо особа, яка бере участь у справі, перебуває під вартою або відбуває покарання у виді довічного позбавлення волі, позбавлення волі на певний строк, тримання у дисциплінарному батальйоні військовослужбовців, обмеження волі, арешту, повістка та інші судові документи вручаються їй під розписку адміністрацією місця утримання особи, яка негайно надсилає розписку та письмові пояснення цієї особи до суду.

7. Особам, які проживають за межами України, судові повістки вручаються в порядку, визначеному міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, в разі відсутності таких - через дипломатичні представництва та консульські установи України за місцем проживання цих осіб.

8. У разі відмови адресата одержати судову повістку особа, яка її доставляє, робить відповідну помітку на повістці і повертає її до суду. Особа, яка відмовилася одержати судову повістку, вважається повідомленою.

9. Якщо місцеперебування відповідача невідоме, суд розглядає справу після надходження до суду відомостей щодо його виклику до суду в порядку, визначеному цим Кодексом.

Стаття 77. Обов'язок осіб, які беруть участь у справі, повідомляти суд про зміну свого місця проживання (перебування, знаходження) та про причини неявки в судове засідання

1. Сторони та інші особи, які беруть участь у справі, зобов'язані повідомляти суд про зміну свого місця проживання (перебування, знаходження) або місцезнаходження під час провадження справи. У разі відсутності заяви про зміну місця проживання або місцезнаходження судова повістка надсилається на останню відому судові адресу і вважається доставленою, навіть якщо особа за цією адресою більше не проживає або не знаходиться.

2. Сторони та інші особи, які беруть участь у справі, зобов'язані повідомляти суд про причини неявки у судове засідання. У разі неповідомлення суду про причини неявки вважається, що сторони та інші особи, які беруть участь у справі, не з'явилися в судове засідання без поважних причин.

Стаття 78. Розшук відповідача

1. Якщо місцеперебування відповідача в справах за позовами про стягнення аліментів або про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи, невідоме, суд ухвалою оголошує його розшук. Розшук проводиться органами внутрішніх справ, а витрати на його проведення стягуються з відповідача в дохід держави за рішенням суду.

Глава 8. СУДОВІ ВИТРАТИ

Стаття 79. Види судових витрат

1. Судові витрати складаються з судового збору та витрат, пов'язаних з розглядом справи.

2. Розмір судового збору, порядок його сплати і звільнення від сплати встановлюються законом.

3. До витрат, пов'язаних з розглядом судової справи, належать:

1) витрати на інформаційно-технічне забезпечення;

2) витрати на правову допомогу;

3) витрати сторін та їх представників, що пов'язані з явкою до суду;

4) витрати, пов'язані із залученням свідків, спеціалістів, перекладачів та проведенням судових експертиз;

5) витрати, пов'язані з проведенням огляду доказів за місцем їх знаходження та вчиненням інших дій, необхідних для розгляду справи.

Стаття 80. Ціна позову

1. Ціна позову визначається:

1) у позовах про стягнення грошових коштів - сумою, яка стягується;

2) у позовах про визнання права власності на майно або його витребування - вартістю майна;

3) у позовах про стягнення аліментів - сукупністю всіх виплат, але не більше ніж за шість місяців;

4) у позовах про строкові платежі і видачі - сукупністю всіх платежів або видач, але не більше ніж за три роки;

5) у позовах про безстрокові або довічні платежі і видачі - сукупністю платежів або видач за три роки;

6) у позовах про зменшення або збільшення платежів або видач - сумою, на яку зменшуються або збільшуються платежі чи видачі, але не більше ніж за один рік;

7) у позовах про припинення платежів або видач - сукупністю платежів або видач, що залишилися, але не більше ніж за один рік;

8) у позовах про розірвання договору найму (оренди) або договору найму (оренди) житла - сукупністю платежів за користування майном або житлом протягом строку, що залишається до кінця дії договору, але не більше ніж за три роки;

9) у позовах про право власності на нерухоме майно, що належить фізичним особам на праві приватної власності, - дійсною вартістю нерухомого майна, а на нерухоме майно, що належить юридичним особам, - не нижче його балансової вартості;

10) у позовах, які складаються з кількох самостійних вимог, - загальною сумою всіх вимог.

2. Якщо визначена позивачем ціна позову вочевидь не відповідає дійсній вартості спірного майна або на момент пред'явлення позову встановити точну його ціну неможливо, розмір судового збору попередньо визначає суд з наступним стягненням недоплаченого або з поверненням переплаченого судового збору відповідно до ціни позову, встановленої судом при вирішенні справи.

3. У разі збільшення розміру позовних вимог або пред'явлення нових вимог несплачену суму судового збору належить сплатити до звернення в суд з відповідною заявою. У разі зменшення розміру позовних вимог питання про повернення суми судового збору вирішується відповідно до частини першої статті 83 цього Кодексу.

Стаття 81. Витрати на інформаційно-технічне забезпечення розгляду справи

1. До витрат на інформаційно-технічне забезпечення розгляду справи відносяться витрати, пов'язані з інформуванням учасників цивільного процесу про хід і результати розгляду справи, а також витрати, пов'язані з виготовленням та видачею копій судових рішень.

2. Розмір та порядок оплати витрат на інформаційно-технічне забезпечення розгляду справи залежно від категорії справ встановлюються Кабінетом Міністрів України.

3. Не підлягають оплаті при зверненні до суду і покладаються на сторони після розгляду справи судом витрати на інформаційно-технічне забезпечення у справах про:

1) поновлення на роботі;

2) стягнення заробітної плати, компенсацій працівникам, вихідної допомоги, відшкодування за затримку їх виплати;

3) відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи;

4) стягнення аліментів;

5) визнання батьківства або материнства.

4. Не підлягають оплаті витрати на інформаційно-технічне забезпечення у справах про:

1) обмеження цивільної дієздатності фізичної особи, визнання фізичної особи недієздатною та поновлення цивільної дієздатності фізичної особи;

2) надання неповнолітній особі повної цивільної дієздатності;

3) надання особі психіатричної допомоги в примусовому порядку;

4) обов'язкову госпіталізацію до протитуберкульозного закладу;

5) відшкодування шкоди, завданої особі незаконними рішеннями, діями або бездіяльністю органів дізнання, досудового слідства, прокуратури або суду.

5. Не підлягають оплаті витрати на інформаційно-технічне забезпечення у справах, в яких, у випадках, встановлених законом, представництво інтересів громадянина або держави в суді здійснює прокурор.

(Із доповненнями, внесеними згідно із
 Законом України від 09.01.2007 р. N 543-V)

Стаття 82. Відстрочення та розстрочення судових витрат, зменшення їх розміру або звільнення від їх оплати

1. Суд, враховуючи майновий стан сторони, може своєю ухвалою відстрочити або розстрочити сплату судового збору та витрат на інформаційно-технічне забезпечення розгляду справи на визначений строк, але не більше як до ухвалення судового рішення у справі.

2. Якщо у встановлений судом строк судові витрати не будуть оплачені, заява відповідно до статті 207 залишається без розгляду, або витрати стягуються за судовим рішенням у справі, коли оплата судових витрат була відстрочена або розстрочена до ухвалення цього рішення.

3. З підстав, зазначених у частині першій цієї статті, суд може зменшити розмір належних до оплати судових витрат, пов'язаних з розглядом справи, або звільнити від їх оплати.

4. У разі подання позовної заяви після подання заяви про забезпечення доказів або позову розмір судового збору зменшується на розмір судового збору, сплаченого за відповідну заяву про забезпечення доказів або позову.

Стаття 83. Повернення судового збору та коштів на оплату витрат на інформаційно-технічне забезпечення розгляду судової справи

1. Сплачена сума судового збору повертається за ухвалою суду у разі:

1) зменшення розміру позовних вимог або внесення судового збору у більшому розмірі, ніж це встановлено законом;

2) повернення заяви або скарги;

3) відмови у відкритті провадження у справі;

4) залишення заяви або скарги без розгляду;

5) закриття провадження у справі.

2. Сплачена сума коштів на оплату витрат на інформаційно-технічне забезпечення розгляду справи повертається за ухвалою суду у разі:

1) внесення коштів у більшому розмірі, ніж це встановлено законодавством;

2) повернення заяви або скарги;

3) відмови у відкритті провадження у справі;

4) закриття провадження у справі з підстави, визначеної пунктом 1 статті 205 цього Кодексу;

5) залишення заяви без розгляду з підстав, визначених пунктами 1, 2 і 8 статті 207 цього Кодексу.

3. У випадках, встановлених пунктом 1 частини першої і пунктом 1 частини другої цієї статті, судовий збір та кошти на оплату витрат на інформаційно-технічне забезпечення розгляду справи повертаються у розмірі зайво внесеної суми; в інших випадках, встановлених цією статтею, - повністю.

4. Судовий збір повертається в інших випадках, встановлених законом.

Стаття 84. Витрати на правову допомогу

1. Витрати, пов'язані з оплатою правової допомоги адвоката або іншого фахівця в галузі права, несуть сторони, крім випадків надання безоплатної правової допомоги.

2. Граничний розмір компенсації витрат на правову допомогу встановлюється законом.

Стаття 85. Витрати сторін та їх представників, що пов'язані з явкою до суду

1. Витрати, пов'язані з переїздом до іншого населеного пункту сторін та їх представників, а також найманням житла, несуть сторони.

2. Стороні, на користь якої ухвалено судове рішення, та її представникові сплачуються іншою стороною добові (у разі переїзду до іншого населеного пункту), а також компенсація за втрачений заробіток чи відрив від звичайних занять. Компенсація за втрачений заробіток обчислюється пропорційно від розміру середньомісячного заробітку, а компенсація за відрив від звичайних занять - пропорційно від розміру мінімальної заробітної плати.

3. Граничний розмір компенсації за судовим рішенням витрат сторін та їх представників, що пов'язані з явкою до суду, встановлюється Кабінетом Міністрів України.

Стаття 86. Витрати, пов'язані із залученням свідків, спеціалістів, перекладачів та проведенням судових експертиз

1. Витрати, пов'язані з переїздом до іншого населеного пункту свідків, спеціалістів, перекладачів, експертів, найманням ними житла, а також проведенням судових експертиз, несе сторона, яка заявила клопотання про виклик свідків, залучення спеціаліста, перекладача та проведення судової експертизи.

2. Кошти на оплату судової експертизи вносяться стороною, яка заявила клопотання про проведення експертизи. Якщо клопотання про проведення експертизи заявлено обома сторонами, витрати на її оплату несуть обидві сторони порівну. У разі неоплати судової експертизи у встановлений судом строк суд скасовує ухвалу про призначення судової експертизи.

3. Добові (у разі переїзду до іншого населеного пункту), а також компенсація за втрачений заробіток чи відрив від звичайних занять свідкам, спеціалістам, перекладачам, експертам сплачуються стороною, не на користь якої ухвалено судове рішення. Компенсація за втрачений заробіток обчислюється пропорційно від розміру середньомісячного заробітку, а компенсація за відрив від звичайних занять - пропорційно від розміру мінімальної заробітної плати. У такому самому порядку компенсуються витрати на оплату послуг експерта, спеціаліста, перекладача.

4. Якщо у справах окремого провадження виклик свідків, призначення експертизи, залучення спеціалістів здійснюються за ініціативою суду, а також у випадках звільнення від сплати судових витрат або зменшення їх розміру, відповідні витрати відшкодовуються за рахунок Державного бюджету України.

5. Граничний розмір компенсації витрат, пов'язаних із залученням свідків, спеціалістів, перекладачів та проведенням судових експертиз, встановлюється Кабінетом Міністрів України.

Стаття 87. Витрати, пов'язані з проведенням огляду доказів за їх місцезнаходженням та вчиненням інших дій, необхідних для розгляду справи

1. Витрати, пов'язані з проведенням огляду доказів за їх місцезнаходженням та вчиненням інших дій, необхідних для розгляду справи, несе сторона, яка заявила клопотання про вчинення цих дій. Якщо клопотання про вчинення відповідних дій заявлено обома сторонами, витрати на них несуть обидві сторони порівну.

2. Граничний розмір компенсації витрат, пов'язаних з проведенням огляду доказів за їх місцезнаходженням та вчиненням інших дій, необхідних для розгляду справи, встановлюється Кабінетом Міністрів України.

Стаття 88. Розподіл судових витрат між сторонами

1. Стороні, на користь якої ухвалено рішення, суд присуджує з другої сторони понесені нею і документально підтверджені судові витрати. Якщо позов задоволено частково, судові витрати присуджуються позивачеві пропорційно до розміру задоволених позовних вимог, а відповідачеві - пропорційно до тієї частини позовних вимог, у задоволенні яких позивачеві відмовлено.

2. Якщо сторону, на користь якої ухвалено рішення, звільнено від оплати судових витрат, з другої сторони стягуються судові витрати на користь осіб, що їх понесли, пропорційно до задоволеної чи відхиленої частини вимог. Якщо обидві сторони звільнені від оплати судових витрат, вони компенсуються за рахунок держави у порядку, встановленому Кабінетом Міністрів України.

3. Якщо позивача, на користь якого ухвалено рішення, звільнено від сплати судового збору, він стягується з відповідача в дохід держави пропорційно до задоволеної чи відхиленої частини вимог.

4. У разі залишення позову без задоволення, закриття провадження у справі або залишення без розгляду позову позивача, звільненого від оплати судових витрат, судові витрати, понесені відповідачем, компенсуються за рахунок держави.

5. Якщо суд апеляційної або касаційної інстанції, не передаючи справи на новий розгляд, змінює рішення або ухвалює нове, суд відповідно змінює розподіл судових витрат.

Стаття 89. Розподіл витрат у разі відмови від позову і укладення мирової угоди

1. У разі відмови позивача від позову понесені ним витрати відповідачем не відшкодовуються, а витрати відповідача за його заявою стягуються з позивача. Однак якщо позивач не підтримує своїх вимог унаслідок задоволення їх відповідачем після пред'явлення позову, суд за заявою позивача присуджує стягнення всіх понесених ним у справі витрат з відповідача.

2. Якщо сторони під час укладення мирової угоди не передбачили порядку розподілу судових витрат, кожна сторона у справі несе половину судових витрат.

3. В інших випадках закриття провадження у справі, а також у разі залишення заяви без розгляду відповідач має право заявити вимоги про компенсацію здійснених ним витрат, пов'язаних з розглядом справи, внаслідок необґрунтованих дій позивача.

Глава 9. ЗАХОДИ ПРОЦЕСУАЛЬНОГО ПРИМУСУ

Стаття 90. Підстави і порядок застосування заходів процесуального примусу

1. Заходами процесуального примусу є встановлені цим Кодексом процесуальні дії, що застосовуються судом до осіб, які порушують встановлені в суді правила або протиправно перешкоджають здійсненню цивільного судочинства.

2. Заходи процесуального примусу застосовуються судом негайно після вчинення порушення шляхом постановлення ухвали.

Стаття 91. Види заходів процесуального примусу

1. Заходами процесуального примусу є:

1) попередження;

2) видалення із залу судового засідання;

3) тимчасове вилучення доказів для дослідження судом;

4) привід.

2. До однієї особи не може бути застосовано кілька заходів процесуального примусу за одне й те саме правопорушення.

Стаття 92. Попередження і видалення із залу судового засідання

1. До учасників цивільного процесу та інших осіб, присутніх в судовому засіданні, за порушення порядку під час судового засідання або невиконання ними розпоряджень головуючого застосовується попередження, а у разі повторного вчинення зазначених дій - видалення із зали судового засідання.

2. У разі повторного вчинення дій, зазначених у частині першій цієї статті, перекладачем суд оголошує перерву і надає час для його заміни.

Стаття 93. Тимчасове вилучення доказів для дослідження судом

1. У разі неподання без поважних причин письмових чи речових доказів, що витребувані судом, та неповідомлення причин їх неподання суд може постановити ухвалу про тимчасове вилучення цих доказів для дослідження судом.

2. В ухвалі про тимчасове вилучення доказів для дослідження судом зазначаються: ім'я (найменування) особи, у якої знаходиться доказ, її місце проживання (перебування) або місцезнаходження, назва або опис письмового чи речового доказу, підстави проведення його тимчасового вилучення.

Стаття 94. Привід свідка

1. Належно викликаний свідок, який без поважних причин не з'явився в судове засідання або не повідомив про причини неявки, може бути підданий приводу через органи внутрішніх справ з відшкодуванням у дохід держави витрат на його здійснення.

2. Про привід суд постановляє ухвалу, в якій зазначає ім'я фізичної особи, яка підлягає приводу, місце проживання, роботи чи навчання, підстави застосування приводу, коли і куди ця особа повинна бути доставлена, кому доручається здійснення приводу.

3. Ухвала про привід у суд передається для виконання до органу внутрішніх справ за місцем провадження в справі або за місцем проживання, роботи чи навчання особи, яка підлягає приводу.

4. Не підлягають приводу в суд особи, які не можуть бути допитані відповідно до статті 51 цього Кодексу, а також малолітні та неповнолітні особи, вагітні жінки, інваліди першої і другої груп, особи, які доглядають дітей віком до шести років або дітей-інвалідів.

5. Ухвала про привід оголошується свідку особою, яка її виконує.

6. У разі неможливості приводу особа, яка виконує ухвалу, через начальника органу внутрішніх справ негайно повертає її суду з письмовим поясненням причин невиконання.

Розділ II. НАКАЗНЕ ПРОВАДЖЕННЯ

Стаття 95. Стягнення на підставі судового наказу

1. Судовий наказ є особливою формою судового рішення про стягнення з боржника грошових коштів або витребування майна за заявою особи, якій належить право такої вимоги.

2. Судовий наказ підлягає виконанню за правилами, встановленими для виконання судових рішень у порядку, встановленому законом.

Стаття 96. Вимоги, за якими може бути видано судовий наказ

1. Судовий наказ може бути видано, якщо:

1) заявлено вимогу, яка ґрунтується на правочині, вчиненому у письмовій формі;

2) заявлено вимогу про стягнення нарахованої, але не виплаченої працівникові суми заробітної плати;

3) заявлено вимогу про компенсацію витрат на проведення розшуку відповідача, боржника, дитини або транспортних засобів боржника.

2. Судовий наказ може бути видано і в інших випадках, встановлених законом.

Стаття 97. Підсудність

1. Заява про видачу судового наказу подається до суду першої інстанції за загальними правилами підсудності, встановленими цим Кодексом.

Стаття 98. Форма і зміст заяви про видачу судового наказу

1. Заява про видачу судового наказу подається в суд у письмовій формі.

2. У заяві повинно бути зазначено:

1) найменування суду, в який подається заява;

2) ім'я (найменування) заявника та боржника, а також ім'я (найменування) представника заявника, якщо заява подається представником, їхнє місце проживання або місцезнаходження;

3) вимоги заявника і обставини, на яких вони ґрунтуються;

4) вартість майна у разі його витребування;

5) перелік документів, що додаються до заяви.

3. Заява підписується заявником або його представником і подається з її копіями та копіями доданих до неї документів відповідно до кількості боржників.

4. До заяви, яка подається представником заявника, повинно бути додано документ, що підтверджує його повноваження.

5. До неналежно оформленої заяви застосовуються положення статті 121 цього Кодексу.

Стаття 99. Судовий збір за подання заяви про видачу судового наказу

1. За подання заяви про видачу судового наказу сплачується судовий збір у розмірі п'ятдесяти відсотків ставки, яка визначається з оспорюваної суми у разі звернення в суд з позовом у порядку позовного провадження.

2. У разі відмови в прийнятті заяви про видачу судового наказу або у разі скасування судового наказу внесена сума судового збору стягувачу не повертається. У разі пред'явлення стягувачем позову до боржника у порядку позовного провадження ця сума зараховується до суми судового збору, встановленої за позовну заяву.

(Із змінами, внесеними згідно із
 Законом України від 08.09.2005 р. N 2875-IV)

Стаття 100. Підстави для відмови у прийнятті заяви про видачу судового наказу

1. Суддя відмовляє у прийнятті заяви про видачу судового наказу, якщо:

1) заявлено вимогу, не передбачену статтею 96 цього Кодексу;

2) із заяви і поданих документів вбачається спір про право.

2. Про відмову у прийнятті заяви суддя постановляє ухвалу.

Стаття 101. Наслідки повернення заяви або відмови в її прийнятті

1. Повернення заяви у випадку, встановленому частиною другою статті 121 цього Кодексу, не є перешкодою для повторного звернення з такою самою заявою після усунення її недоліків.

2. Відмова у прийнятті заяви унеможливлює повторне звернення з такою самою заявою. Заявник у цьому випадку має право звернутися з тими самими вимогами у позовному порядку.

Стаття 102. Порядок розгляду заяв про видачу судового наказу

1. У разі прийняття заяви стягувача про видачу судового наказу суд у триденний строк видає судовий наказ по суті заявлених вимог.

2. Видача судового наказу проводиться без судового засідання і виклику стягувача та боржника для заслуховування їх пояснень.

Стаття 103. Зміст судового наказу

1. У судовому наказі зазначаються:

1) дата видачі наказу;

2) найменування суду, прізвище та ініціали судді, який видав судовий наказ;

3) ім'я (найменування) стягувача і боржника, їх місце проживання або місцезнаходження;

4) посилання на закон, на підставі якого підлягають задоволенню заявлені вимоги;

5) сума грошових коштів, які підлягають стягненню, а також розрахунковий рахунок боржника (юридичної особи) в установі банку, з якого повинні бути стягнуті грошові кошти, якщо такий повідомлений заявником, яке майно присуджено та його вартість;

6) сума судових витрат, що сплачена заявником і підлягає стягненню на його користь з боржника.

2. Судовий наказ має відповідати вимогам до виконавчого документа, встановленим Законом України "Про виконавче провадження".

3. Судовий наказ складається і підписується суддею у двох примірниках, один з яких залишається у справі, а другий скріплюється печаткою суду і видається стягувачу після набрання ним законної сили.

Стаття 104. Надіслання боржникові копії судового наказу

1. Після видачі судового наказу суд невідкладно надсилає його копію боржникові рекомендованим листом із повідомленням.

2. Одночасно з копією судового наказу боржникові надсилається копія заяви стягувача з копіями доданих до неї документів та роз'яснюється його право в разі заперечення проти вимог стягувача протягом десяти днів з дня отримання судового наказу подати заяву про його скасування.

Стаття 105. Набрання судовим наказом законної сили та видача його стягувачеві

1. У разі ненадходження заяви від боржника протягом трьох днів після закінчення строку на її подання та за наявності даних про отримання боржником копії наказу судовий наказ набирає законної сили і суд видає його стягувачеві для пред'явлення до виконання.

Стаття 106. Скасування судового наказу

1. Заява боржника про скасування судового наказу, що подана в установлений строк, розглядається судом протягом п'яти днів з дня її надходження без судового розгляду і виклику сторін, про що постановляється ухвала, якою скасовується судовий наказ.

2. Заява боржника про скасування судового наказу, подана після закінчення строку, встановленого частиною другою статті 104 цього Кодексу, залишається без розгляду, якщо суд за заявою особи, яка її подала, не знайде підстав для поновлення строку подання цієї заяви.

3. В ухвалі про скасування судового наказу суд одночасно роз'яснює, що заявлені стягувачем вимоги можуть бути розглянуті в позовному провадженні з додержанням загальних правил щодо пред'явлення позову.

4. Копії ухвали надсилаються стягувачеві та боржникові не пізніше трьох днів після її постановлення.

Розділ III. ПОЗОВНЕ ПРОВАДЖЕННЯ

Глава 1. ПІДСУДНІСТЬ

Стаття 107. Суд першої інстанції

1. Усі справи, що підлягають вирішенню в порядку цивільного судочинства, розглядаються районними, районними у містах, міськими та міськрайонними судами.

Стаття 108. Підсудність справ, у яких однією із сторін є суд або суддя

1. Підсудність цивільних справ, у яких однією із сторін є суд або суддя цього суду, визначається ухвалою судді суду вищої інстанції без виклику сторін.

2. Підсудність справ, у яких однією із сторін є Верховний Суд України або суддя цього суду, визначається за загальними правилами підсудності.

Стаття 109. Підсудність справ за місцезнаходженням відповідача

1. Позови до фізичної особи пред'являються в суд за місцем її проживання.

2. Позови до юридичних осіб пред'являються в суд за їхнім місцезнаходженням.

Стаття 110. Підсудність справ за вибором позивача

1. Позови про стягнення аліментів, про визнання батьківства відповідача, позови, що виникають з трудових правовідносин, можуть пред'являтися також за місцем проживання позивача.

2. Позови про розірвання шлюбу можуть пред'являтися за місцем проживання позивача також у разі, якщо на його утриманні є малолітні або неповнолітні діти або якщо він не може за станом здоров'я чи з інших поважних причин виїхати до місця проживання відповідача. За домовленістю подружжя справа може розглядатися за місцем проживання будь-кого з них.

3. Позови про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи, чи шкоди, завданої внаслідок скоєння злочину, можуть пред'являтися також за місцем проживання позивача чи за місцем завдання шкоди.

4. Позови, пов'язані з відшкодуванням шкоди, завданої особі незаконними рішеннями, діями чи бездіяльністю органу дізнання, досудового слідства, прокуратури або суду, можуть пред'являтися також за місцем проживання позивача.

5. Позови про захист прав споживачів можуть пред'являтися також за місцем проживання споживача або за місцем заподіяння шкоди чи виконання договору.

6. Позови про відшкодування шкоди, завданої майну фізичних або юридичних осіб, можуть пред'являтися також за місцем завдання шкоди.

7. Позови, що виникають з діяльності філії або представництва юридичної особи, можуть пред'являтися також за їх місцезнаходженням.

8. Позови, що виникають з договорів, у яких зазначено місце виконання або виконувати які через їх особливість можна тільки в певному місці, можуть пред'являтися також за місцем виконання цих договорів.

9. Позови до відповідача, місце проживання якого невідоме, пред'являються за місцезнаходженням майна відповідача чи за місцем його перебування або за останнім відомим місцем проживання відповідача чи постійного його заняття (роботи).

10. Позови до відповідача, який не має в Україні місця проживання, можуть пред'являтися за місцезнаходженням його майна або за останнім відомим місцем його проживання чи перебування в Україні. Місцезнаходження майна та останнє відоме місце проживання чи перебування відповідача повинні бути в кожному випадку достовірно встановлені.

11. Позови про відшкодування збитків, завданих зіткненням суден, а також про стягнення сум винагороди за рятування на морі можуть пред'являтися також за місцезнаходженням судна відповідача або порту реєстрації судна.

12. Позови до стягувача про визнання виконавчого напису нотаріуса таким, що не підлягає виконанню, або про повернення стягненого за виконавчим написом нотаріуса можуть пред'являтися також за місцем його виконання.

13. Позивач має право на вибір між кількома судами, яким згідно з цією статтею підсудна справа, за винятком виключної підсудності, встановленої статтею 114 цього Кодексу.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 08.09.2005 р. N 2875-IV,
 від 15.03.2006 р. N 3538-IV)

Стаття 111. Підсудність справ про спори між громадянами України, якщо обидві сторони проживають за її межами

1. Підсудність справи про спір між громадянами України, якщо обидві сторони проживають за її межами, за клопотанням позивача визначається ухвалою судді Верховного Суду України. У такому самому порядку визначається підсудність справи про розірвання шлюбу між громадянином України та іноземцем або особою без громадянства, які проживають за межами України.

Стаття 112. Договірна підсудність

1. Сторони мають право письмово визначити територіальну підсудність справи, крім справ, для яких встановлена виключна підсудність.

Стаття 113. Підсудність кількох вимог, пов'язаних між собою

1. Позови до кількох відповідачів, які проживають або знаходяться в різних місцях, пред'являються за місцем проживання або місцезнаходженням одного з відповідачів за вибором позивача.

2. Зустрічний позов незалежно від його підсудності пред'являється в суді за місцем розгляду первісного позову.

Стаття 114. Виключна підсудність

1. Позови, що виникають з приводу нерухомого майна, пред'являються за місцезнаходженням майна або основної його частини.

2. Позови про виключення майна з опису пред'являються за місцезнаходженням цього майна або основної його частини.

3. Позови кредиторів спадкодавця, що подаються до прийняття спадщини спадкоємцями, пред'являються за місцезнаходженням спадкового майна або основної його частини.

4. Позови до перевізників, що виникають з договорів перевезення вантажів, пасажирів, багажу, пошти, пред'являються за місцезнаходженням перевізника.

Стаття 115. Наслідки порушення правил підсудності

1. Якщо суддя, вирішуючи питання про відкриття провадження у справі, встановить, що справа не підсудна цьому суду, заява повертається позивачеві для подання до належного суду, про що постановляється ухвала. Ухвала суду разом із заявою та всіма додатками до неї надсилаються позивачеві.

Стаття 116. Передача справи з одного суду до іншого

1. Суд передає справу на розгляд іншому суду, якщо:

1) задоволено клопотання відповідача, місце проживання якого раніше не було відоме, про передачу справи за місцем його проживання або місцезнаходженням;

2) після відкриття провадження у справі і до початку судового розгляду виявилося, що заяву було прийнято з порушенням правил підсудності;

3) після задоволення відводів (самовідводів) неможливо утворити новий склад суду для розгляду справи;

4) ліквідовано суд, який розглядав справу.

2. У випадках, встановлених пунктами 3 і 4 частини першої цієї статті, справа передається до суду, найбільш територіально наближеного до цього суду.

3. Передача справи з одного суду до іншого здійснюється на підставі ухвали суду після закінчення строку на її оскарження, а в разі подання скарги - після залишення її без задоволення.

4. Забороняється передавати до іншого суду справу, яка розглядається судом, за винятком випадків, встановлених цим Кодексом.

Стаття 117. Недопустимість спорів про підсудність

1. Спори між судами про підсудність не допускаються.

2. Справа, передана з одного суду до іншого в порядку, встановленому статтею 116 цього Кодексу, повинна бути прийнята до провадження судом, якому вона надіслана.

Глава 2. ПРЕД'ЯВЛЕННЯ ПОЗОВУ. ВІДКРИТТЯ ПРОВАДЖЕННЯ У СПРАВІ

Стаття 118. Пред'явлення позову

1. Позов пред'являється шляхом подання позовної заяви до суду першої інстанції, де вона реєструється, оформлюється і передається судді в порядку черговості.

2. Позивач має право об'єднати в одній позовній заяві кілька вимог, які пов'язані між собою.

Стаття 119. Форма і зміст позовної заяви

1. Позовна заява подається в письмовій формі.

2. Позовна заява повинна містити:

1) найменування суду, до якого подається заява;

2) ім'я (найменування) позивача і відповідача, а також ім'я представника позивача, якщо позовна заява подається представником, їх місце проживання або місцезнаходження, поштовий індекс, номер засобів зв'язку, якщо такий відомий;

3) зміст позовних вимог;

4) ціну позову щодо вимог майнового характеру;

5) виклад обставин, якими позивач обґрунтовує свої вимоги;

6) зазначення доказів, що підтверджують кожну обставину, наявність підстав для звільнення від доказування;

7) перелік документів, що додаються до заяви.

3. Позовна заява підписується позивачем або його представником із зазначенням дати її подання.

4. Позовна заява повинна відповідати іншим вимогам, встановленим законом.

5. До позовної заяви додаються документи, що підтверджують сплату судового збору та оплату витрат на інформаційно-технічне забезпечення розгляду справи.

6. У разі пред'явлення позову особами, які діють на захист прав, свобод та інтересів іншої особи, в заяві повинні бути зазначені підстави такого звернення.

7. Якщо позовна заява подається представником позивача, до позовної заяви додається довіреність чи інший документ, що підтверджує його повноваження.

8. Позовна заява, подана після забезпечення доказів або позову, повинна містити, крім зазначеного у частині другій цієї статті, відомості про забезпечення доказів або позову.

Стаття 120. Подання копії позовної заяви та доданих до неї документів

1. Позивач повинен додати до позовної заяви її копії та копії всіх документів, що додаються до неї, відповідно до кількості відповідачів і третіх осіб.

2. Правила цієї статті щодо подання копій документів не поширюються на позови, що виникають з трудових правовідносин, а також про відшкодування шкоди, завданої внаслідок злочину чи каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи, незаконними рішеннями, діями чи бездіяльністю органів дізнання, досудового слідства, прокуратури або суду.

Стаття 121. Залишення позовної заяви без руху, повернення заяви

1. Суддя, встановивши, що позовну заяву подано без додержання вимог, викладених у статтях 119 і 120 цього Кодексу, або не сплачено судовий збір чи не оплачено витрати на інформаційно-технічне забезпечення розгляду справи, постановляє ухвалу, в якій зазначаються підстави залишення заяви без руху, про що повідомляє позивача і надає йому строк для усунення недоліків.

2. Якщо позивач відповідно до ухвали суду у встановлений строк виконає вимоги, визначені статтями 119 і 120 цього Кодексу, сплатить суму судового збору, а також оплатить витрати на інформаційно-технічне забезпечення розгляду справи, позовна заява вважається поданою в день первісного її подання до суду. Інакше заява вважається неподаною і повертається позивачеві.

3. Крім цього, заява повертається у випадках, коли:

1) позивач до відкриття провадження у справі подав заяву про повернення йому позову;

2) заяву подано недієздатною особою;

3) заяву від імені позивача подано особою, яка не має повноважень на ведення справи;

4) справа не підсудна цьому суду;

5) подана заява про розірвання шлюбу під час вагітності дружини або до досягнення дитиною одного року без дотримання вимог, встановлених Сімейним кодексом України.

4. Про повернення позовної заяви суддя постановляє ухвалу.

5. Повернення позовної заяви не перешкоджає повторному зверненню із заявою до суду, якщо перестануть існувати обставини, що стали підставою для повернення заяви.

Стаття 122. Відкриття провадження у справі

1. Суддя відкриває провадження у цивільній справі не інакше як на підставі заяви, поданої і оформленої в порядку, встановленому цим Кодексом.

2. Суддя відмовляє у відкритті провадження у справі, якщо:

1) заява не підлягає розгляду в судах у порядку цивільного судочинства;

2) є таке, що набрало законної сили, рішення чи ухвала суду про закриття провадження у справі у зв'язку з відмовою позивача від позову або укладенням мирової угоди сторін у спорі між тими самими сторонами, про той самий предмет і з тих самих підстав. Відмова від позову не позбавляє другу сторону права пред'явити такий самий позов до особи, яка відмовилась від позову;

3) у провадженні цього чи іншого суду є справа із спору між тими самими сторонами, про той самий предмет і з тих самих підстав;

4) є рішення третейського суду, прийняте в межах його компетенції, щодо спору між тими самими сторонами, про той самий предмет і з тих самих підстав, за винятком випадків, коли суд відмовив у видачі виконавчого листа на примусове виконання рішення третейського суду або скасував рішення третейського суду і розгляд справи в тому ж третейському суді виявився неможливим;

5) після смерті фізичної особи, а також у зв'язку з припиненням юридичної особи, які є однією із сторін у справі, спірні правовідносини не допускають правонаступництва.

3. Питання про відкриття провадження у справі або про відмову у відкритті провадження у справі суддя вирішує не пізніше десяти днів з дня надходження заяви до суду або закінчення строку, встановленого для усунення недоліків.

4. Про відкриття провадження у справі чи відмову у відкритті провадження у справі суддя постановляє ухвалу. В ухвалі про відкриття провадження у справі зазначаються:

1) найменування суду, прізвище та ініціали судді, який відкрив провадження у справі, номер справи;

2) ким і до кого пред'явлено позов;

3) зміст позовних вимог;

4) час і місце попереднього судового засідання;

5) пропозиція відповідачу подати в зазначений строк письмові заперечення проти позову та посилання на докази, якими вони обґрунтовуються.

5. Ухвала про відмову у відкритті провадження у справі повинна бути невідкладно надіслана позивачеві разом із заявою та всіма доданими до неї документами.

6. Відмова у відкритті провадження у справі перешкоджає повторному зверненню до суду з таким самим позовом.

Стаття 123. Зустрічний позов

1. Відповідач має право до або під час попереднього судового засідання пред'явити зустрічний позов.

2. Зустрічний позов приймається до спільного розгляду з первісним позовом, якщо обидва позови взаємопов'язані і спільний їх розгляд є доцільним, зокрема, коли вони виникають з одних правовідносин, або коли вимоги за позовами можуть зараховуватися, або коли задоволення зустрічного позову може виключити повністю або частково задоволення первісного позову.

3. Вимоги за зустрічним позовом ухвалою суду об'єднуються в одне провадження з первісним позовом.

Стаття 124. Форма і зміст зустрічної позовної заяви

1. Зустрічна позовна заява, яка подається з додержанням загальних правил пред'явлення позову, повинна відповідати вимогам статей 119 і 120 цього Кодексу.

2. До зустрічної позовної заяви, поданої з порушенням вимог, встановлених частиною першою цієї статті, застосовуються положення статті 121 цього Кодексу.

Стаття 125. Позов третьої особи із самостійними вимогами

1. Положення статей 123 і 124 цього Кодексу застосовуються до позовів третіх осіб, які заявляють самостійні вимоги щодо предмета спору у справі, у якій відкрито провадження.

Стаття 126. Об'єднання і роз'єднання позовів

1. Суддя під час відкриття провадження у справі, підготовки справи до судового розгляду або суд під час її розгляду мають право постановити ухвалу про об'єднання в одне провадження кількох однорідних позовних вимог за позовами одного й того самого позивача до одного й того самого відповідача чи до різних відповідачів або за позовом різних позивачів до одного й того самого відповідача.

2. Залежно від обставин справи суддя чи суд мають право постановити ухвалу про роз'єднання кількох поєднаних в одному провадженні вимог у самостійні провадження, якщо їх спільний розгляд ускладнює вирішення справи.

Глава 3. ПРОВАДЖЕННЯ У СПРАВІ ДО СУДОВОГО РОЗГЛЯДУ

Стаття 127. Надіслання копії ухвали про відкриття провадження у справі, копії позовної заяви та доданих до неї документів

1. Після відкриття провадження у справі суд невідкладно надсилає особам, які беруть участь у справі, копії ухвали про відкриття провадження у справі.

2. Одночасно з копією ухвали про відкриття провадження у справі відповідачу надсилається копія позовної заяви з копіями доданих до неї документів, а третій особі - копія позовної заяви.

Стаття 128. Заперечення відповідача проти позову

1. Після одержання копій ухвали про відкриття провадження у справі і позовної заяви відповідач має право подати суду письмове заперечення проти позову.

2. Відповідач може заперечувати проти позову, посилаючись на незаконність вимог позивача, їх необґрунтованість, відсутність у позивача права на звернення до суду або наявність перешкод для відкриття провадження у справі.

3. Заперечення проти позову можуть стосуватися всіх заявлених вимог чи їх певної частини або обсягу.

Стаття 129. Строк проведення попереднього судового засідання

1. Попереднє судове засідання повинно бути призначено і проведено протягом одного місяця з дня відкриття провадження у справі.

Стаття 130. Попереднє судове засідання

1. Попереднє судове засідання проводиться з метою з'ясування можливості врегулювання спору до судового розгляду або забезпечення правильного та швидкого вирішення справи.

2. Попереднє судове засідання проводиться суддею за участю сторін та інших осіб, які беруть участь у справі.

3. Для врегулювання спору до судового розгляду суд з'ясовує: чи не відмовляється позивач від позову, чи визнає позов відповідач, чи не бажають сторони укласти мирову угоду або передати справу на розгляд третейського суду.

4. Ухвалення у попередньому судовому засіданні судового рішення у разі відмови від позову, визнання позову, укладення мирової угоди проводиться в порядку, встановленому статтями 174 і 175 цього Кодексу.

5. Якщо між сторонами укладено договір про передачу спору на вирішення третейського суду, суд постановляє ухвалу про залишення заяви без розгляду.

6. Якщо спір не врегульовано у порядку, визначеному частиною третьою цієї статті, суд:

1) уточнює позовні вимоги або заперечення проти позову;

2) вирішує питання про склад осіб, які братимуть участь у справі;

3) визначає факти, які необхідно встановити для вирішення спору і які з них визнаються кожною стороною, а які підлягають доказуванню;

4) з'ясовує, якими доказами кожна сторона буде обґрунтовувати свої доводи чи заперечення щодо невизнаних обставин, та встановлює строки їх подання;

5) за клопотанням осіб, які беруть участь у справі, вирішує питання про витребування доказів та виклик свідків, про проведення експертизи, залучення до участі у справі спеціаліста, перекладача, особи, яка надає правову допомогу, або про судові доручення щодо збирання доказів;

6) у невідкладних випадках проводить огляд на місці, огляд письмових і речових доказів;

7) за клопотанням осіб, які беруть участь у справі, вирішує питання про вжиття заходів забезпечення позову;

8) вчиняє інші дії, необхідні для підготовки справи до судового розгляду;

9) визначає час і місце судового розгляду.

7. Попереднє судове засідання є обов'язковим для кожної справи, за винятком випадків, встановлених цим Кодексом.

8. За заявою однієї або обох сторін про неможливість явки до суду проведення попереднього судового засідання може бути відкладено, якщо причини неявки буде визнано судом поважними.

9. У разі неявки у попереднє судове засідання сторони без поважних причин або неповідомлення нею причин неявки з'ясування обставин у справі проводиться на підставі доказів, про подання яких було заявлено до або під час попереднього судового засідання. У подальшому прийняття інших доказів залежить від поважності причин, через які вони були подані несвоєчасно.

10. Про процесуальні дії, які необхідно вчинити до судового розгляду, суд постановляє ухвалу.

11. Попереднє судове засідання проводиться з додержанням загальних правил, встановлених цим Кодексом для судового розгляду, з винятками, встановленими цією главою.

Стаття 131. Подання доказів

1. Сторони зобов'язані подати свої докази чи повідомити про них суд до або під час попереднього судового засідання у справі. Докази подаються у строк, встановлений судом з урахуванням часу, необхідного для подання доказів.

2. Докази, подані з порушенням вимог, встановлених частиною першою цієї статті, не приймаються, якщо сторона не доведе, що докази подано несвоєчасно з поважних причин.

Стаття 132. Судові доручення щодо збирання доказів

1. Суд, який розглядає справу, в разі необхідності збирання доказів за межами його територіальної підсудності доручає відповідному суду провести певні процесуальні дії.

2. В ухвалі про судове доручення коротко викладається суть справи, що розглядається, зазначаються особи, які беруть у ній участь, обставини, що підлягають з'ясуванню, докази, які повинен зібрати суд, що виконує доручення, перелік питань, поставлених особам, які беруть участь у справі, та судом свідку. Ця ухвала обов'язкова для суду, якому вона адресована.

3. Судове доручення виконується у судовому засіданні за правилами, встановленими цим Кодексом. Суд повідомляє осіб, які беруть участь у справі, про час і місце засідання. Їхня присутність не є обов'язковою.

4. Протоколи і всі зібрані при виконанні доручення матеріали негайно пересилаються до суду, який розглядає справу.

5. Якщо свідки, які дали показання суду, що виконував доручення, прибудуть у суд, який розглядає справу, вони дають показання у загальному порядку.

Стаття 133. Забезпечення доказів

1. Особи, які беруть участь у справі і вважають, що подання потрібних доказів є неможливим або у них є складнощі в поданні цих доказів, мають право заявити клопотання про забезпечення цих доказів.

2. Способами забезпечення судом доказів є допит свідків, призначення експертизи, витребування та (або) огляд доказів, у тому числі за їх місцезнаходженням. У необхідних випадках судом можуть бути застосовані інші способи забезпечення доказів.

3. За заявою заінтересованої особи суд може забезпечити докази до пред'явлення нею позову.

4. У разі подання заяви про забезпечення доказів до подання позовної заяви заявник повинен подати позовну заяву протягом десяти днів з дня постановлення ухвали про забезпечення доказів. У разі неподання позовної заяви у зазначений строк особа, яка подала заяву про забезпечення доказів, зобов'язана відшкодувати судові витрати, а також збитки, заподіяні у зв'язку із забезпеченням доказів.

Стаття 134. Заява про забезпечення доказів

1. У заяві про забезпечення доказів повинні бути зазначені: докази, які необхідно забезпечити; обставини, що можуть бути підтверджені цими доказами; обставини, які свідчать про те, що подання потрібних доказів може стати неможливим або ускладненим, а також справа, для якої потрібні ці докази або з якою метою потрібно їх забезпечити.

2. До заяви про забезпечення доказів, яка не відповідає вимогам цієї статті, застосовуються наслідки, встановлені статтею 121 цього Кодексу.

Стаття 135. Розгляд заяви про забезпечення доказів

1. Заява про забезпечення доказів розглядається судом, який розглядає справу, а якщо позов ще не пред'явлено, - місцевим загальним судом, у межах територіальної підсудності якого можуть бути вчинені процесуальні дії щодо забезпечення доказів.

2. Заява про забезпечення доказів розглядається протягом п'яти днів з дня її надходження з повідомленням сторін та інших осіб, які беруть участь у справі. Присутність цих осіб не є обов'язковою.

3. У разі обґрунтованої вимоги заявника, а також якщо не можна встановити, до кого може бути згодом пред'явлено позов, заява про забезпечення доказів розглядається судом невідкладно лише за участю заявника.

4. Питання про забезпечення доказів вирішується ухвалою. Оскарження ухвали про забезпечення доказів не зупиняє її виконання, а також не перешкоджає розгляду справи.

5. Якщо після вчинення процесуальних дій щодо забезпечення доказів позовну заяву подано до іншого суду, протоколи та інші матеріали щодо забезпечення доказів надсилаються до суду, який розглядає справу.

Стаття 136. Заява про виклик свідка

1. У заяві про виклик свідка зазначаються його ім'я, місце проживання (перебування) або місце роботи, обставини, які він може підтвердити.

Стаття 137. Витребування доказів

1. У випадках, коли щодо отримання доказів у сторін та інших осіб, які беруть участь у справі, є складнощі, суд за їх клопотанням зобов'язаний витребувати такі докази.

2. У заяві про витребування доказів має бути зазначено, який доказ вимагається, підстави, за яких особа вважає, що доказ знаходиться в іншої особи, обставини, які може підтвердити цей доказ.

3. Докази, які вимагає суд, направляються до суду безпосередньо. Суд може також уповноважити заінтересовану особу, яка бере участь у справі, одержати доказ для представлення його суду.

4. Особи, які не мають можливості подати доказ, який вимагає суд, взагалі або у встановлені судом строки, зобов'язані повідомити про це суд із зазначенням причин протягом п'яти днів з дня отримання ухвали.

5. За неповідомлення суду про неможливість подати докази, а також за неподання доказів, у тому числі і з причин, визнаних судом неповажними, винні особи несуть відповідальність, встановлену законом.

6. Притягнення винних осіб до відповідальності не звільняє їх від обов'язку подати суду докази.

7. За клопотанням сторони суд інформує в судовому засіданні про виконання його вимог щодо витребування доказів.

Стаття 138. Повернення оригіналів письмових доказів

1. Оригінали письмових доказів до набрання судовим рішенням законної сили повертаються судом за клопотанням осіб, які їх подали, якщо це можливо без шкоди для розгляду справи. У справі залишається засвідчена суддею копія письмового доказу.

Стаття 139. Зберігання речових доказів

1. Речові докази до набрання рішенням законної сили зберігаються у справі або за окремим описом здаються до камери схову речових доказів суду.

2. Речові докази, що не можуть бути доставлені до суду, зберігаються за їх місцезнаходженням за ухвалою суду; вони повинні бути докладно описані та опечатані, а в разі необхідності - сфотографовані.

3. Суд вживає заходів для забезпечення зберігання речових доказів у незмінному стані.

Стаття 140. Огляд доказів за їх місцезнаходженням

1. Речові та письмові докази, які не можна доставити в суд, оглядаються за їх місцезнаходженням.

2. Про час і місце огляду доказів за їх місцезнаходженням повідомляються особи, які беруть участь у справі. Неявка цих осіб не є перешкодою для проведення огляду.

3. У разі необхідності, в тому числі за клопотанням особи, яка бере участь у справі, для участі в огляді доказів за їх місцезнаходженням можуть бути залучені свідки, перекладачі, експерти, спеціалісти, а також здійснено фотографування, звуко- і відеозапис.

4. Про огляд доказів за їх місцезнаходженням складається протокол, що підписується всіма особами, які беруть участь в огляді. До протоколу додаються разом з описом усі складені або звірені під час огляду на місці плани, креслення, копії документів, а також зроблені під час огляду фотознімки письмових і речових доказів, відеозаписи тощо.

5. Особи, які беруть участь в огляді доказів за їх місцезнаходженням, мають право робити свої зауваження щодо протоколу огляду.

Стаття 141. Огляд речових доказів, що швидко псуються

1. Продукти та інші речові докази, що швидко псуються, негайно оглядаються судом з повідомленням про призначений огляд осіб, які беруть участь у справі. Неявка цих осіб не перешкоджає огляду речових доказів.

2. У разі необхідності, в тому числі за клопотанням особи, яка бере участь у справі, для участі в огляді продуктів та інших речових доказів, що швидко псуються, може бути залучено свідків, перекладачів, експертів, спеціалістів, а також здійснено фотографування і відеозапис.

3. Огляд продуктів та інших речових доказів, що швидко псуються, за їх місцезнаходженням здійснюється у порядку, встановленому статтею 140 цього Кодексу.

4. Після огляду ці речові докази повертаються особам, від яких вони були одержані.

Стаття 142. Повернення речових доказів

1. Речові докази після огляду та дослідження їх судом повертаються особам, від яких вони були одержані, якщо останні заявили про це клопотання і якщо його задоволення можливе без шкоди для розгляду справи.

2. Речові докази, що є об'єктами, які вилучені з цивільного обороту або обмежено оборотоздатні, передаються відповідним підприємствам, установам або організаціям. За клопотанням державних експертних установ такі речові докази можуть бути передані їм для використання в експертній та науковій роботі у порядку, встановленому Кабінетом Міністрів України.

3. Речові докази повертаються особам, від яких вони були одержані, або передаються особам, за якими суд визнав право на ці речі після набрання рішенням суду законної сили.

Стаття 143. Порядок призначення експертизи

1. Для з'ясування обставин, що мають значення для справи і потребують спеціальних знань у галузі науки, мистецтва, техніки, ремесла тощо, суд призначає експертизу за заявою осіб, які беруть участь у справі.

2. Якщо сторони домовилися про залучення експертами певних осіб, суд повинен призначити їх відповідно до цієї домовленості.

3. Особи, які беруть участь у справі, мають право подати суду питання, на які потрібна відповідь експерта. Кількість і зміст питань, за якими має бути проведена експертиза, визначається судом. При цьому суд має мотивувати відхилення питань осіб, які беруть участь у справі.

4. Особи, які беруть участь у справі, мають право просити суд провести експертизу у відповідній судово-експертній установі, доручити її конкретному експерту, заявляти відвід експерту, давати пояснення експерту, знайомитися з висновком експерта, просити суд призначити повторну, додаткову, комісійну або комплексну експертизу.

5. Якщо проведення експертизи доручено спеціалізованій експертній установі, її керівник має право доручити проведення експертизи одному або кільком експертам, створювати комісії з експертів керованої ним установи, якщо судом не визначено конкретних експертів, у разі потреби замінювати виконавців експертизи, заявити клопотання щодо організації проведення досліджень поза межами експертної установи.

Стаття 144. Ухвала суду про призначення експертизи

1. Експертиза призначається ухвалою суду, де зазначаються: підстави та строк для проведення експертизи; з яких питань потрібні висновки експертів, ім'я експерта або найменування експертної установи, експертам якої доручається проведення експертизи; об'єкти, які мають бути досліджені; перелік матеріалів, що передаються для дослідження, а також попередження про відповідальність експерта за завідомо неправдивий висновок та за відмову без поважних причин від виконання покладених на нього обов'язків.

2. Якщо експертизу призначено експертам кількох установ, в ухвалі про її призначення зазначається найменування провідної установи, на яку покладається проведення експертизи. Якщо проведення експертизи доручається експертній установі та особі, яка не є працівником цієї установи, провідною визнається експертна установа. Ухвала про призначення експертизи направляється в кожну установу - виконавцям, а також особі, яка не є працівником експертної установи. Об'єкти дослідження та матеріали справи направляються провідній установі.

3. При визначенні об'єктів та матеріалів, що підлягають направленню на експертизу, суд у необхідних випадках вирішує питання щодо відібрання відповідних зразків.

4. Якщо цього вимагають особливі обставини справи, суд може заслухати експерта щодо формулювання питання, яке потребує з'ясування, проінструктувати його про доручене завдання і за його клопотанням дати відповідні роз'яснення щодо сформульованих питань. Про вчинення цих дій повідомляються особи, які беруть участь у справі і які мають право брати участь у їх вчиненні.

Стаття 145. Обов'язкове призначення експертизи

1. Призначення експертизи є обов'язковим у разі заявлення клопотання про призначення експертизи обома сторонами. Призначення експертизи є обов'язковим також за клопотанням хоча б однієї із сторін, якщо у справі необхідно встановити:

1) характер і ступінь ушкодження здоров'я;

2) психічний стан особи;

3) вік особи, якщо про це немає відповідних документів і неможливо їх одержати.

Стаття 146. Наслідки ухилення від участі в експертизі

1. У разі ухилення особи, яка бере участь у справі, від подання експертам необхідних матеріалів, документів або від іншої участі в експертизі, якщо без цього провести експертизу неможливо, суд залежно від того, хто із цих осіб ухиляється, а також яке для них ця експертиза має значення, може визнати факт, для з'ясування якого експертиза була призначена, або відмовити у його визнанні.

2. У разі ухилення відповідача від проведення судово-біологічної (судово-генетичної) експертизи у справах про визнання батьківства, материнства суд має право постановити ухвалу про примусовий привід на проведення такої експертизи.

Стаття 147. Проведення експертизи та висновок експерта

1. Експертиза проводиться в суді або поза судом, якщо це потрібно у зв'язку з характером досліджень або якщо об'єкт досліджень неможливо доставити до суду.

2. Експерт дає у письмовій формі свій мотивований висновок, який приєднується до справи. Суд має право за заявою осіб, які беруть участь у справі, або з власної ініціативи запропонувати експерту дати усне пояснення свого висновку. Усне пояснення заноситься до журналу судового засідання.

3. У висновку експерта повинно бути зазначено: коли, де, ким (ім'я, освіта, спеціальність, свідоцтво про присвоєння кваліфікації судового експерта, стаж експертної роботи, науковий ступінь, вчене звання, посада експерта), на якій підставі була проведена експертиза, хто був присутній при проведенні експертизи, питання, що були поставлені експертові, які матеріали експерт використав, докладний опис проведених досліджень, зроблені в результаті їх висновки і обґрунтовані відповіді на поставлені судом питання.

4. У висновку експерта обов'язково повинно бути зазначено, що його попереджено про відповідальність за завідомо неправдивий висновок та за відмову без поважних причин від виконання покладених на нього обов'язків.

5. Якщо експерт під час проведення експертизи встановить обставини, що мають значення для справи, з приводу яких йому не були поставлені питання, він має право свої міркування про ці обставини включити до свого висновку.

6. Висновок експерта для суду не є обов'язковим і оцінюється судом за правилами, встановленими статтею 212 цього Кодексу.

7. Незгода суду з висновком експерта повинна бути мотивована в рішенні або ухвалі.

Стаття 148. Комісійна експертиза

1. Комісійна експертиза проводиться не менш як двома експертами одного напряму знань.

2. Якщо за результатами проведених досліджень думки експертів збігаються, вони підписують єдиний висновок. Експерт, не згодний з висновком іншого експерта (експертів), дає окремий висновок з усіх питань або з питань, які викликали розбіжності.

Стаття 149. Комплексна експертиза

1. Комплексна експертиза проводиться не менш як двома експертами різних галузей знань або різних напрямів у межах однієї галузі знань.

2. У висновку експертів зазначається, які дослідження і в якому обсязі провів кожний експерт, які факти він встановив і яких висновків дійшов. Кожен експерт підписує ту частину висновку, яка містить опис здійснених ним досліджень, і несе за неї відповідальність.

3. Загальний висновок роблять експерти, компетентні в оцінці отриманих результатів і формулюванні єдиного висновку. У разі виникнення розбіжностей між експертами висновки оформлюються відповідно до частини другої статті 148 цього Кодексу.

Стаття 150. Додаткова і повторна експертиза

1. Якщо висновок експерта буде визнано неповним або неясним, судом може бути призначена додаткова експертиза, яка доручається тому самому або іншому експерту (експертам).

2. Якщо висновок експерта буде визнано необґрунтованим або таким, що суперечить іншим матеріалам справи або викликає сумніви в його правильності, судом може бути призначена повторна експертиза, яка доручається іншому експертові (експертам).

Стаття 151. Підстави для забезпечення позову

1. Суд за заявою осіб, які беруть участь у справі, може вжити заходи забезпечення позову.

2. У заяві про забезпечення позову повинно бути зазначено:

1) причини, у зв'язку з якими потрібно забезпечити позов;

2) вид забезпечення позову, який належить застосувати, з обґрунтуванням його необхідності;

3) інші відомості, потрібні для забезпечення позову.

3. Забезпечення позову допускається на будь-якій стадії розгляду справи, якщо невжиття заходів забезпечення може утруднити чи зробити неможливим виконання рішення суду.

4. За заявою заінтересованої особи суд може забезпечити позов до подання позовної заяви з метою запобігання порушенню права інтелектуальної власності. До заяви про забезпечення позову додаються документи та інші докази, які підтверджують, що саме ця особа є суб'єктом відповідного права інтелектуальної власності і що її права можуть бути порушені у разі невжиття заходів забезпечення позову. До заяви додаються також її копії відповідно до кількості осіб, щодо яких просять вжити заходи забезпечення позову.

5. У разі подання заяви про забезпечення позову до подання позовної заяви заявник повинен подати відповідну позовну заяву протягом десяти днів з дня постановлення ухвали про забезпечення позову.

Стаття 152. Види забезпечення позову

1. Позов забезпечується:

1) накладенням арешту на майно або грошові кошти, що належать відповідачеві і знаходяться у нього або в інших осіб;

2) забороною вчиняти певні дії;

3) встановленням обов'язку вчинити певні дії;

4) забороною іншим особам здійснювати платежі або передавати майно відповідачеві чи виконувати щодо нього інші зобов'язання;

5) зупиненням продажу описаного майна, якщо подано позов про право власності на це майно або про виключення його з опису;

6) зупиненням стягнення на підставі виконавчого документа, який оскаржується боржником у судовому порядку;

7) передачею речі, яка є предметом спору, на зберігання іншим особам.

2. У разі необхідності судом можуть бути застосовані інші види забезпечення позову. Суд може застосувати кілька видів забезпечення позову.

3. Види забезпечення позову мають бути співмірними із заявленими позивачем вимогами.

4. Не допускається забезпечення позову шляхом накладення арешту на заробітну плату, пенсію та стипендію, допомогу по загальнообов'язковому державному соціальному страхуванню, яка виплачується у зв'язку з тимчасовою непрацездатністю (включаючи догляд за хворою дитиною), вагітністю та пологами, по догляду за дитиною до досягнення нею трирічного віку, на допомогу, яка виплачується касами взаємодопомоги, благодійними організаціями, а також на вихідну допомогу, допомогу по безробіттю. Ця вимога не поширюється на позови про стягнення аліментів, про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи, про відшкодування збитків, завданих злочином.

5. Не може бути накладено арешт на предмети, що швидко псуються.

6. Не допускається забезпечення позову шляхом зупинення тимчасової адміністрації або ліквідації банку, заборони або встановлення обов'язку вчиняти певні дії тимчасовому адміністратору, ліквідатору банку або Національному банку України при здійсненні тимчасової адміністрації чи ліквідації банку.

Стаття 153. Розгляд заяви про забезпечення позову, виконання ухвали про забезпечення позову

1. Заява про забезпечення позову розглядається судом, у провадженні якого перебуває справа, в день її надходження без повідомлення відповідача та інших осіб, які беруть участь у справі.

2. Заява про забезпечення позову, подана до подання позовної заяви, розглядається судом не пізніше двох днів з дня її подання. У разі обґрунтованої вимоги заявника заява про забезпечення позову, подана до подання позовної заяви, розглядається лише за його участю без повідомлення особи, щодо якої просять вжити заходи забезпечення позову.

3. Суд, розглядаючи заяву про забезпечення позову, подану до подання позовної заяви, може вимагати від заявника подати додаткові документи та інші докази, що підтверджують необхідність забезпечення позову.

4. Суд, допускаючи забезпечення позову, може вимагати від позивача забезпечити його вимогу заставою, достатньою для того, щоб запобігти зловживанню забезпеченням позову, яка вноситься на депозитний рахунок суду. Розмір застави визначається судом з урахуванням обставин справи, але не повинен бути більшим за розмір ціни позову.

5. Про вжиття заходів забезпечення позову суд постановляє ухвалу, в якій зазначає вид забезпечення позову і підстави його обрання, порядок виконання, розмір застави, якщо така призначена. Копія ухвали надсилається заявнику та заінтересованим особам негайно після її постановлення.

6. Залежно від обставин справи суд може забезпечити позов повністю або частково.

7. У разі постановлення ухвали без повідомлення особи, щодо якої просять вжити заходи забезпечення позову, копія ухвали надсилається особі, щодо якої вжито заходи забезпечення позову, негайно після її виконання.

8. Суд, встановивши, що заяву про забезпечення позову подано без додержання вимог статті 151 цього Кодексу, повертає її заявнику, про що постановляє ухвалу.

9. Ухвала про забезпечення позову виконується негайно в порядку, встановленому для виконання судових рішень. У разі забезпечення вимог заявника заставою ухвала про забезпечення позову звертається до виконання негайно після внесення предмета застави в повному розмірі.

10. Оскарження ухвали про забезпечення позову не зупиняє її виконання, а також не перешкоджає подальшому розгляду справи.

11. Оскарження ухвали про скасування забезпечення позову або про заміну одного виду забезпечення іншим зупиняє виконання цієї ухвали.

12. Особи, винні в порушенні заходів забезпечення позову, несуть відповідальність, встановлену законом.

Стаття 154. Заміна виду забезпечення позову або скасування заходів забезпечення позову

1. Суд може за заявою однієї із сторін і зважаючи на пояснення другої сторони допустити заміну одного способу забезпечення позову іншим. Заява про заміну способу забезпечення позову розглядається судом у строки, встановлені частиною другою статті 153 цього Кодексу. На заміну способу забезпечення позову за заявою відповідача потрібна згода позивача, за винятком випадку, визначеного частиною другою цієї статті.

2. У разі забезпечення позову про стягнення грошових коштів відповідач може з дозволу суду замість допущеного виду забезпечення внести на депозитний рахунок суду суму, зазначену в позовній заяві.

3. Заходи забезпечення позову можуть бути скасовані судом, який розглядає справу.

4. Особа, щодо якої вжито заходи забезпечення позову без її повідомлення, протягом десяти днів з дня отримання копії ухвали може подати до суду заяву про їх скасування, яка розглядається судом протягом двох днів.

5. Питання про скасування заходів забезпечення позову вирішується в судовому засіданні з повідомленням осіб, які беруть участь у справі. Неявка цих осіб не перешкоджає розгляду питання про скасування заходів забезпечення позову.

6. Якщо у задоволенні позову було відмовлено, провадження у справі закрито або заяву залишено без розгляду, вжиті заходи забезпечення позову застосовуються до набрання судовим рішенням законної сили. Проте суд може одночасно з ухваленням судового рішення або після цього постановити ухвалу про скасування заходів забезпечення позову.

7. Заходи забезпечення позову, вжиті судом до подання позовної заяви, скасовуються судом також у разі:

1) неподання заявником відповідної позовної заяви згідно з вимогами частини п'ятої статті 151 цього Кодексу;

2) повернення позовної заяви;

3) відмови у відкритті провадження у справі.

Стаття 155. Відшкодування збитків, завданих забезпеченням позову, та повернення предмета застави

1. У разі скасування заходів забезпечення позову, набрання законної сили рішенням про відмову у задоволенні позову чи ухвалою про закриття провадження у справі або залишення заяви без розгляду особа, щодо якої вжито заходи забезпечення позову, має право на відшкодування збитків, завданих забезпеченням позову.

2. У разі внесення позивачем предмета застави відшкодування збитків, завданих забезпеченням позову, в першу чергу здійснюється за рахунок предмета застави.

3. Предмет застави повертається позивачеві, якщо позов про відшкодування збитків не подано протягом двох місяців після настання обставин, визначених частиною першою цієї статті. Також предмет застави повертається позивачеві, якщо набрало законної сили рішення суду про задоволення позову або якщо сторони уклали мирову угоду.

Стаття 156. Призначення справи до розгляду

1. Після закінчення підготовки справи до судового розгляду суддя постановляє ухвалу, в якій зазначає, які підготовчі дії ним проведені, і встановлює дату розгляду справи.

2. Справа має бути призначена до розгляду не пізніше п'ятнадцяти днів після закінчення дій підготовки до судового розгляду.

Глава 4. СУДОВИЙ РОЗГЛЯД

Стаття 157. Строки розгляду справ

1. Суд розглядає справи протягом розумного строку, але не більше двох місяців з дня відкриття провадження у справі, а справи про поновлення на роботі, про стягнення аліментів - одного місяця.

2. У виняткових випадках за клопотанням сторони, з урахуванням особливостей розгляду справи, суд ухвалою може подовжити розгляд справи, але не більш як на один місяць.

Стаття 158. Розгляд судом справи у судовому засіданні

1. Розгляд судом цивільної справи відбувається в судовому засіданні з обов'язковим повідомленням осіб, які беруть участь у справі.

2. Особа, яка бере участь у справі, має право заявити клопотання про розгляд справи за її відсутності.

3. Судове засідання проводиться в спеціально обладнаному для цього приміщенні суду - залі засідань.

Стаття 159. Безпосередність судового розгляду. Перерви в судовому засіданні

1. Суд під час розгляду справи повинен безпосередньо дослідити докази у справі.

2. Справа розглядається одним і тим самим складом суду. У разі заміни одного із суддів під час судового розгляду справа розглядається спочатку.

3. У судовому засіданні можуть бути оголошені перерви, тривалість яких визначається відповідно до обставин розгляду справи, що їх викликали.

Стаття 160. Головуючий у судовому засіданні

1. Під час одноособового розгляду справи в суді першої інстанції головуючим є суддя, який розглядає справу.

2. Головуючий керує ходом судового засідання, забезпечує додержання послідовності і порядку вчинення процесуальних дій, здійснення учасниками цивільного процесу їх процесуальних прав і виконання ними обов'язків, спрямовує судовий розгляд на забезпечення повного, всебічного та об'єктивного з'ясування обставин справи, усуваючи із судового розгляду все, що не має істотного значення для вирішення справи.

3. У разі виникнення заперечень у будь-кого з осіб, які беруть участь у справі, а також свідків, експертів, спеціалістів, перекладачів щодо дій головуючого ці заперечення заносяться до журналу судового засідання і про їх прийняття чи відхилення суд постановляє ухвалу.

4. Головуючий вживає необхідних заходів для забезпечення в судовому засіданні належного порядку.

5. Головуючий розглядає скарги на дії чи бездіяльність судового розпорядника стосовно виконання покладених на нього обов'язків, про що постановляє ухвалу.

Стаття 161. Звертання до суду у судовому засіданні

1. Особи, які беруть участь у справі, свідки, перекладачі, експерти, спеціалісти звертаються до суду словами "Ваша честь".

Стаття 162. Обов'язки осіб, присутніх у залі судового засідання

1. Особи, присутні в залі судового засідання, повинні встати, коли входить і виходить суд. Рішення суду особи, присутні в залі, заслуховують стоячи. Особи, які беруть участь у справі, свідки, експерти, спеціалісти, перекладачі дають пояснення, показання, висновки, консультації тощо стоячи.

2. Відступ від вимог, встановлених частиною першою цієї статті, допускається з дозволу головуючого.

3. Учасники цивільного процесу, а також інші особи, присутні в залі судового засідання, зобов'язані додержуватися в судовому засіданні встановленого порядку і беззаперечно підкорятися розпорядженням головуючого.

4. Особи, які беруть участь у справі, передають документи та інші матеріали головуючому через судового розпорядника.

Стаття 163. Відкриття судового засідання

1. У призначений для розгляду справи час головуючий відкриває судове засідання і оголошує, яка справа розглядатиметься.

2. Секретар судового засідання доповідає судові, хто з викликаних у справі осіб з'явився в судове засідання, чи вручено судові повістки та повідомлення тим, хто не з'явився, та повідомляє причини їх неявки, якщо вони відомі.

3. Суд встановлює особи тих, хто з'явився, а також перевіряє повноваження представників.

Стаття 164. Роз'яснення перекладачеві його прав та обов'язків. Присяга перекладача

1. Головуючий роз'яснює перекладачеві його права та обов'язки, встановлені цим Кодексом, і попереджає перекладача під розписку про кримінальну відповідальність за завідомо неправильний переклад і за відмову без поважних причин від виконання покладених на нього обов'язків.

2. Головуючий приводить перекладача до присяги: "Я, (прізвище, ім'я, по батькові), присягаю сумлінно виконувати обов'язки перекладача, використовуючи всі свої професійні можливості".

3. Текст присяги підписується перекладачем. Підписаний перекладачем текст присяги та розписка приєднуються до справи.

Стаття 165. Видалення свідків із зали судового засідання

1. Свідки видаляються із зали судового засідання у відведені для цього приміщення.

2. Судовий розпорядник вживає заходів щодо того, щоб свідки, які допитані судом, не спілкувалися з тими, яких суд ще не допитав.

Стаття 166. Оголошення складу суду і роз'яснення права відводу

1. Головуючий оголошує склад суду, а також прізвища експерта, перекладача, спеціаліста, секретаря судового засідання і роз'яснює особам, які беруть участь у справі, право заявляти відводи.

2. Підстави для відводу, порядок розгляду заяви про відвід та наслідки її задоволення визначаються главою 3 розділу I цього Кодексу.

Стаття 167. Роз'яснення особам, які беруть участь у справі, їх прав та обов'язків

1. Головуючий роз'яснює сторонам та іншим особам, які беруть участь у справі, їх права та обов'язки, про що зазначається в журналі судового засідання.

Стаття 168. Розгляд судом заяв і клопотань осіб, які беруть участь у справі

1. Заяви і клопотання осіб, які беруть участь у справі, розглядаються судом після того, як буде заслухана думка решти присутніх у судовому засіданні осіб, які беруть участь у справі, про що постановляється ухвала. Ухвала суду про відмову в задоволенні клопотання не перешкоджає повторному його заявленню.

Стаття 169. Наслідки неявки в судове засідання особи, яка бере участь у справі

1. Суд відкладає розгляд справи в межах строків, встановлених статтею 157 цього Кодексу, у разі:

1) неявки в судове засідання однієї із сторін або будь-кого з інших осіб, які беруть участь у справі, про яких нема відомостей, що їм вручені судові повістки;

2) неявки в судове засідання сторони або будь-кого з інших осіб, які беруть участь у справі, оповіщених у встановленому порядку про час і місце судового розгляду, якщо вони повідомили про причини неявки, які судом визнано поважними;

3) першої неявки без поважних причин належним чином повідомленого позивача в судове засідання або неповідомлення ним про причини неявки, якщо від нього не надійшла заява про розгляд справи за його відсутності;

4) якщо суд визнає потрібним, щоб сторона, яка подала заяву про розгляд справи за її відсутності, дала особисті пояснення. Викликати позивача або відповідача для особистих пояснень можна і тоді, коли в справі беруть участь їх представники.

2. Неявка представника в судове засідання без поважних причин або неповідомлення ним про причини неявки не є перешкодою для розгляду справи. За клопотанням сторони та з урахуванням обставин справи суд може відкласти її розгляд.

3. У разі повторної неявки в судове засідання позивача, повідомленого належним чином, без поважної причини або неповідомлення ним про причину повторної неявки, якщо від нього не надійшла заява про розгляд справи за його відсутності, суд залишає заяву без розгляду.

4. Якщо суд не має відомостей про причину неявки відповідача, повідомленого належним чином, або причину неявки буде визнано неповажною, суд вирішує справу на підставі наявних у ній даних чи доказів (постановляє заочне рішення).

5. Наслідки, визначені частинами другою - четвертою цієї статті, настають і в разі, якщо сторона залишить залу судового засідання.

Стаття 170. Наслідки неявки в судове засідання свідка, експерта, спеціаліста, перекладача

1. У разі неявки в судове засідання свідка, експерта, спеціаліста, перекладача суд заслуховує думку осіб, які беруть участь у справі, про можливість розгляду справи за відсутності свідка, експерта, спеціаліста, перекладача, які не з'явилися, та постановляє ухвалу про продовження судового розгляду або про відкладення розгляду справи на певний строк. Одночасно суд вирішує питання про відповідальність свідка, експерта, спеціаліста, перекладача, які не з'явилися.

Стаття 171. Роз'яснення прав та обов'язків експерта. Присяга експерта

1. Головуючий роз'яснює експертові його права та обов'язки, встановлені цим Кодексом, і попереджає експерта під розписку про кримінальну відповідальність за завідомо неправдивий висновок і за відмову без поважних причин від виконання покладених на нього обов'язків.

2. Головуючий приводить експерта до присяги: "Я, (прізвище, ім'я, по батькові), присягаю сумлінно виконувати обов'язки експерта, використовуючи всі свої професійні можливості".

3. Текст присяги підписується експертом. Дія присяги поширюється і на ті випадки, коли висновок був складений до її проголошення. Підписаний експертом текст присяги та розписка приєднуються до справи.

4. Якщо експертиза призначається під час судового розгляду, права, обов'язки експертів і їх відповідальність роз'яснюються головуючим відразу після залучення їх до участі в цивільному процесі.

5. Експертам, які працюють у державних експертних установах, роз'яснення прав і обов'язків експерта та приведення його до присяги здійснюються керівником експертної установи під час призначення особи на посаду та присвоєння кваліфікації судового експерта. Підписаний текст присяги та розписка про ознайомлення з правами і обов'язками експерта та про кримінальну відповідальність за відмову без поважних причин від виконання покладених на нього обов'язків, за завідомо неправдивий висновок приєднується до особової справи. Засвідчені печаткою експертної установи копії цих документів подаються на вимогу суду.

Стаття 172. Роз'яснення спеціалістові його прав та обов'язків

1. Головуючий роз'яснює спеціалістові його права та обов'язки, встановлені цим Кодексом.

Стаття 173. Початок розгляду справи по суті

1. Розгляд справи по суті розпочинається доповіддю головуючого про зміст заявлених вимог та про визнання сторонами певних обставин під час попереднього судового засідання, після чого з'ясовується, чи підтримує позивач свої вимоги, чи визнає відповідач вимоги позивача та чи не бажають сторони укласти мирову угоду або звернутися для вирішення спору до третейського суду.

2. У разі розгляду справи за відсутності відповідача головуючий доповідає про позицію останнього щодо заявлених вимог, викладену в письмових поясненнях. Якщо позивач змінює свої вимоги, головуючий пропонує викласти ці зміни у письмовій формі, встановленій для позовної заяви. При частковому визнанні позову відповідачем головуючий з'ясовує, у якій саме частині позов визнається.

Стаття 174. Відмова позивача від позову, визнання позову відповідачем

1. Позивач може відмовитися від позову, а відповідач - визнати позов протягом усього часу судового розгляду, зробивши усну заяву. Якщо відмову позивача від позову, визнання позову відповідачем викладено в адресованих суду письмових заявах, ці заяви приєднуються до справи.

2. До ухвалення судового рішення у зв'язку з відмовою позивача від позову або визнанням позову відповідачем суд роз'яснює сторонам наслідки відповідних процесуальних дій, перевіряє, чи не обмежений представник сторони, який висловив намір вчинити ці дії, у повноваженнях на їх вчинення.

3. У разі відмови позивача від позову суд постановляє ухвалу про закриття провадження у справі.

4. У разі визнання відповідачем позову суд за наявності для того законних підстав ухвалює рішення про задоволення позову. Якщо визнання відповідачем позову суперечить закону або порушує права, свободи чи інтереси інших осіб, суд постановляє ухвалу про відмову у прийнятті визнання відповідачем позову і продовжує судовий розгляд.

5. Суд не приймає відмову позивача від позову, визнання позову відповідачем у справі, в якій особу представляє її законний представник, якщо його дії суперечать інтересам особи, яку він представляє.

Стаття 175. Мирова угода сторін

1. Мирова угода укладається сторонами з метою врегулювання спору на основі взаємних поступок і може стосуватися лише прав та обов'язків сторін та предмета позову.

2. Сторони можуть укласти мирову угоду і повідомити про це суд, зробивши спільну заяву. Якщо мирову угоду або повідомлення про неї викладено в адресованій суду письмовій заяві сторін, ця заява приєднується до справи.

3. До ухвалення судового рішення у зв'язку з укладенням сторонами мирової угоди суд роз'яснює сторонам наслідки такого рішення, перевіряє, чи не обмежений представник сторони, який висловив намір вчинити ці дії, у повноваженнях на їх вчинення.

4. У разі укладення сторонами мирової угоди суд постановляє ухвалу про закриття провадження у справі.

5. Закриваючи провадження у справі, суд за клопотанням сторін може постановити ухвалу про визнання мирової угоди. Якщо умови мирової угоди суперечать закону чи порушують права, свободи чи інтереси інших осіб, суд постановляє ухвалу про відмову у визнанні мирової угоди і продовжує судовий розгляд.

6. Суд не визнає мирової угоди у справі, в якій одну із сторін представляє її законний представник, якщо його дії суперечать інтересам особи, яку він представляє.

Стаття 176. Пояснення осіб, які беруть участь у справі

1. Після доповіді у справі суд заслуховує пояснення позивача та третьої особи, яка бере участь на його стороні, відповідача та третьої особи, яка бере участь на його стороні, а також інших осіб, які беруть участь у справі.

2. Якщо поряд із стороною, третьою особою у справі беруть участь їх представники, суд після пояснень сторони, третьої особи заслуховує пояснення їх представників. За клопотанням сторони, третьої особи пояснення може давати тільки представник. Особи, які звернулися до суду за захистом прав, свобод та інтересів інших осіб, дають пояснення першими.

3. Якщо в справі заявлено кілька вимог, суд може зобов'язати сторони та інших осіб, які беруть участь у справі, дати окремо пояснення щодо кожної з них.

4. Якщо сторони та інші особи, які беруть участь у справі, висловлюються нечітко або з їх слів не можна дійти висновку про те, визнають вони обставини чи заперечують проти них, суд може зажадати від цих осіб конкретної відповіді - "так" чи "ні".

5. Сторони та інші особи, які беруть участь у справі, можуть ставити питання один одному.

6. Якщо у справі є письмові пояснення сторін та інших осіб, які беруть участь у справі, головуючий оголошує зміст цих пояснень.

Стаття 177. Встановлення порядку з'ясування обставин справи та дослідження доказів

1. Суд, заслухавши пояснення сторін та інших осіб, які беруть участь у справі, встановлює порядок з'ясування обставин, на які сторони посилаються як на підставу своїх вимог і заперечень, та порядок дослідження доказів, якими вони обґрунтовуються.

2. Порядок дослідження доказів визначається судом залежно від змісту спірних правовідносин і в разі потреби може бути змінений.

Стаття 178. Відмова від визнання обставин

1. Відмова від визнання в попередньому судовому засіданні обставин приймається судом, якщо сторона, яка відмовляється, доведе, що вона визнала ці обставини внаслідок помилки, що має істотне значення, обману, насильства, погрози, тяжкої обставини або обставини визнано у результаті зловмисної домовленості її представника з другою стороною.

2. Про прийняття відмови сторони від визнання обставин суд постановляє ухвалу.

3. У разі прийняття судом відмови сторони від визнання обставин вони доводяться в загальному порядку.

Стаття 179. Дослідження доказів

1. Предметом доказування під час судового розгляду є факти, які обґрунтовують заявлені вимоги чи заперечення або мають інше значення для вирішення справи (причини пропуску строку позовної давності тощо) і підлягають встановленню при ухваленні судового рішення.

2. Для встановлення у судовому засіданні фактів, зазначених у частині першій цієї статті, досліджуються показання свідків, письмові та речові докази, висновки експертів.

Стаття 180. Порядок допиту свідків

1. Кожний свідок допитується окремо.

2. Свідки, які ще не дали показань, не можуть перебувати в залі судового засідання під час розгляду справи.

3. Перед допитом свідка головуючий встановлює його особу, вік, рід занять, місце проживання і стосунки із сторонами та іншими особами, які беруть участь у справі, роз'яснює його права і з'ясовує, чи не відмовляється свідок із встановлених законом підстав від давання показань.

4. Відмова від давання показань приймається судом шляхом постановлення ухвали.

5. Якщо перешкод для допиту свідка не встановлено, головуючий під розписку попереджає свідка про кримінальну відповідальність за завідомо неправдиве показання і відмову від давання показань та приводить його до присяги: "Я, (ім'я, по батькові, прізвище), присягаю говорити правду, нічого не приховуючи і не спотворюючи".

6. Текст присяги підписується свідком. Підписаний свідком текст присяги та розписка приєднуються до справи.

7. Допит свідка розпочинається з пропозиції суду розповісти все, що йому особисто відомо у справі, після чого першою задає питання особа, за заявою якої викликано свідка, а потім інші особи, які беруть участь у справі.

8. Суд має право з'ясовувати суть відповіді свідка на питання осіб, які беруть участь у справі, а також ставити питання свідку після закінчення його допиту особами, які беруть участь у справі.

9. Головуючий має право за заявою осіб, які беруть участь у справі, знімати питання, поставлені свідку, якщо вони за змістом ображають честь чи гідність особи, є навідними або не стосуються предмета розгляду.

10. Кожний допитаний свідок залишається в залі судового засідання до закінчення розгляду справи. Суд може дозволити допитаним свідкам залишити залу засідання суду до закінчення розгляду справи за згодою сторін.

11. Свідок може бути допитаний повторно в тому самому або наступному засіданні за його власною заявою, заявою сторін та інших осіб, які беруть участь у справі, або з ініціативи суду. Під час дослідження інших доказів свідкам можуть ставити питання сторони, інші особи, які беруть участь у справі, суд.

12. Суд може одночасно допитати свідків для з'ясування причин розходжень у їхніх показаннях.

Стаття 181. Використання свідком письмових записів

1. Свідок, даючи показання, може користуватися записами в тих випадках, якщо його показання пов'язані з будь-якими обчисленнями та іншими даними, які важко зберегти в пам'яті. Ці записи подаються судові та особам, які беруть участь у справі, і можуть бути приєднані до справи за ухвалою суду.

Стаття 182. Порядок допиту малолітніх і неповнолітніх свідків

1. Допит малолітніх свідків і, за розсудом суду, неповнолітніх свідків проводиться в присутності педагога або батьків, усиновлювачів, опікунів, піклувальників, якщо вони не заінтересовані у справі.

2. Свідкам, які не досягли шістнадцятирічного віку, головуючий роз'яснює обов'язок про необхідність дати правдиві показання, не попереджуючи про відповідальність за відмову від давання показань і за завідомо неправдиві показання, і не приводить до присяги.

3. Особи, зазначені в частині першій цієї статті, можуть з дозволу суду задавати свідкові питання, а також висловлювати свою думку стосовно особи свідка, змісту його показань.

4. У виняткових випадках, коли це необхідно для об'єктивного з'ясування обставин справи, на час допиту осіб, які не досягли вісімнадцятирічного віку, із зали судового засідання за ухвалою суду може бути видалена та чи інша особа, яка бере участь у справі. Після повернення цієї особи до зали судового засідання головуючий повідомляє її про показання цього свідка і надає можливість задати йому питання.

5. Свідок, який не досяг шістнадцятирічного віку, після закінчення його допиту видаляється із зали судового засідання, крім випадків, коли суд визнав необхідною присутність цього свідка в залі судового засідання.

Стаття 183. Оголошення показань свідків

1. У разі відкладення розгляду справи показання свідків, зібрані за судовими дорученнями в порядку забезпечення доказів під час допиту їх за місцем проживання, або показання, дані ними у судовому засіданні, в якому було ухвалено скасоване рішення, повинні бути оголошені і досліджені в судовому засіданні, в якому ухвалено рішення, якщо участь цих свідків у новому судовому засіданні є неможливою. Особи, які беруть участь у справі, мають право висловити своє ставлення до цих показань і дати щодо них свої пояснення.

Стаття 184. Допит сторін, третіх осіб, їх представників як свідків

1. Якщо сторона, третя особа, їх представники заявляють, що факти, які мають значення для справи, їм відомі особисто, вони за їх згодою можуть бути допитані як свідки згідно із статтями 180 - 182 цього Кодексу.

Стаття 185. Дослідження письмових доказів

1. Письмові докази або протоколи їх огляду оголошуються в судовому засіданні та надаються для ознайомлення особам, які беруть участь у справі, а в необхідних випадках - також експертам, спеціалістам і свідкам. Особи, які беруть участь у справі, можуть давати свої пояснення з приводу цих доказів або протоколу їх огляду. Особами, які беруть участь у справі, з приводу зазначених доказів можуть ставитися питання свідкам, а також експертам, спеціалістам.

2. У разі подання заяви про те, що доданий до справи або поданий до суду особою, яка бере участь у справі, для ознайомлення документ викликає сумнів з приводу його достовірності або є фальшивим, особа, яка подала цей документ, може просити суд виключити його з числа доказів і розглядати справу на підставі інших доказів.

Стаття 186. Оголошення і дослідження змісту особистих паперів, листів, записів телефонних розмов, телеграм та інших видів кореспонденції

1. Зміст особистих паперів, листів, записів телефонних розмов, телеграм та інших видів кореспонденції фізичних осіб може бути оголошений і досліджений у відкритому судовому засіданні тільки за згодою осіб, визначених Цивільним кодексом України.

Стаття 187. Дослідження речових доказів

1. Речові докази оглядаються судом або досліджуються ним іншим способом, а також пред'являються для ознайомлення особам, які беруть участь у справі, а в необхідних випадках - також експертам, спеціалістам і свідкам. Особи, яким пред'явлено для ознайомлення речові докази, можуть звернути увагу суду на ті чи інші обставини, пов'язані з оглядом. Ці заяви заносяться до журналу судового засідання.

2. Протоколи огляду речових доказів оголошуються в судовому засіданні. Особи, які беруть участь у справі, можуть дати свої пояснення з приводу цих протоколів.

3. Особи, які беруть участь у справі, можуть ставити питання з приводу речових доказів свідкам, а також експертам, спеціалістам, які їх оглядали.

Стаття 188. Відтворення звукозапису, демонстрація відеозапису і їх дослідження

1. Під час відтворення звукозапису, демонстрації відеозапису, що мають приватний характер, а також під час їх дослідження застосовуються правила цього Кодексу щодо оголошення і дослідження змісту особистого листування і телеграфних повідомлень.

2. Відтворення звукозапису і демонстрація відеозапису проводяться в судовому засіданні або в іншому приміщенні, спеціально підготовленому для цього, з відображенням у журналі судового засідання особливостей оголошуваних матеріалів і зазначенням часу демонстрації. Після цього суд заслуховує пояснення осіб, які беруть участь у справі.

3. У разі потреби відтворення звукозапису і демонстрація відеозапису можуть бути повторені повністю або у певній частині.

4. З метою з'ясування відомостей, що містяться у матеріалах звуко- і відеозапису, а також у зв'язку з надходженням заяви про їх фальшивість судом може бути залучено спеціаліста або призначено експертизу.

Стаття 189. Дослідження висновку експерта

1. Висновок експерта оголошується в судовому засіданні.

2. Для роз'яснення і доповнення висновку експерту можуть бути поставлені питання. Першою ставить питання експертові особа, за заявою якої призначено експертизу, та її представник, а потім інші особи, які беруть участь у справі. Якщо експертизу призначено за клопотанням обох сторін, першим ставить питання експертові позивач і його представник.

3. Суд має право з'ясовувати суть відповіді експерта на питання осіб, які беруть участь у справі, а також ставити питання експерту після закінчення його допиту особами, які беруть участь у справі.

4. Викладені письмово і підписані експертом роз'яснення і доповнення висновку приєднуються до справи.

Стаття 190. Консультації та роз'яснення спеціаліста

1. Під час дослідження доказів суд може скористатися усними консультаціями або письмовими роз'ясненнями (висновками) спеціалістів.

2. Спеціалісту можуть бути поставлені питання по суті наданих усних консультацій чи письмових роз'яснень. Першою ставить питання особа, за клопотанням якої залучено спеціаліста, та її представник, а потім інші особи, які беруть участь у справі. Якщо спеціаліста залучено за клопотанням обох сторін або за ініціативою суду, першим ставить питання спеціалістові позивач і (або) його представник.

3. Суд має право з'ясовувати суть відповіді спеціаліста на питання осіб, які беруть участь у справі, а також ставити питання спеціалісту після закінчення його опитування особами, які беруть участь у справі.

4. Викладені письмово і підписані спеціалістом роз'яснення приєднуються до справи.

Стаття 191. Відкладення розгляду справи або оголошення перерви в її розгляді

1. Суд може відкласти розгляд справи у випадках, встановлених цим Кодексом, а також у разі неможливості розгляду справи у зв'язку з необхідністю заміни відведеного судді або залучення до участі в справі інших осіб.

2. У разі неможливості продовження розгляду справи у зв'язку з необхідністю подання нових доказів суд оголошує перерву на час, необхідний для цього.

3. Суд, відкладаючи розгляд справи або оголошуючи перерву в її розгляді, призначає відповідно день нового судового засідання або його продовження, про що ознайомлює під розписку учасників цивільного процесу, присутніх у судовому засіданні. Учасників цивільного процесу, які не з'явилися або яких суд залучає вперше до участі в процесі, викликають у судове засідання на призначений день.

4. У разі відкладення розгляду справи суд повинен допитати свідків, які з'явилися. Тільки у виняткових випадках за ухвалою суду свідки не допитуються і викликаються знову.

5. У справі про розірвання шлюбу суд може відкласти розгляд справи і призначити подружжю строк для примирення.

6. Якщо розгляд справи відкладався, справа розглядається спочатку.

7. У випадках, коли сторони не наполягають на повторенні пояснень учасників цивільного процесу, наданих раніше, знайомі з матеріалами справи, в тому числі з поясненнями учасників цивільного процесу, якщо склад суду не змінився і до участі у справі не було залучено інших осіб, суд має право надати учасникам цивільного процесу можливість підтвердити раніше надані пояснення без їх повторення, доповнити їх і поставити додаткові питання.

Стаття 192. Закінчення з'ясування обставин та перевірки їх доказами

1. Після з'ясування всіх обставин справи та перевірки їх доказами головуючий надає сторонам та іншим особам, які беруть участь у справі, можливість дати додаткові пояснення, які можуть доповнити матеріали справи.

2. У зв'язку з додатковими поясненнями особи, яка бере участь у справі, суд може ставити питання іншим учасникам цивільного процесу.

3. Вислухавши додаткові пояснення і вирішивши заявлені при цьому клопотання осіб, які беруть участь у справі, суд постановляє ухвалу про закінчення з'ясування обставин справи та перевірки їх доказами і переходить до судових дебатів.

Стаття 193. Судові дебати

1. У судових дебатах виступають з промовами особи, які беруть участь у справі. У цих промовах можна посилатися лише на обставини і докази, досліджені в судовому засіданні.

2. У судових дебатах першим надається слово позивачеві та його представникові.

3. Треті особи без самостійних вимог виступають у судових дебатах після особи, на стороні якої вони беруть участь.

4. Третя особа, яка заявила самостійні позовні вимоги щодо предмета спору, та її представник у судових дебатах виступають після сторін.

5. За клопотанням сторін і третіх осіб у судових дебатах можуть виступати лише їхні представники.

6. Органи та особи, яким законом надано право захищати права, свободи та інтереси інших осіб, виступають у судових дебатах першими. За ними виступають особи, в інтересах яких відкрито провадження у справі.

7. Суд не може обмежувати тривалість судових дебатів певним часом. Головуючий може зупинити промовця лише тоді, коли він виходить за межі справи, що розглядається судом, або повторюється. З дозволу суду промовці можуть обмінюватися репліками. Право останньої репліки завжди належить відповідачеві та його представникові.

Стаття 194. Повернення до з'ясування обставин у справі

1. Якщо під час судових дебатів виникає необхідність з'ясування нових обставин, що мають значення для справи, або дослідження нових доказів, суд постановляє ухвалу про повернення до з'ясування обставин у справі. Після закінчення з'ясування обставин у справі та перевірки їх доказами судові дебати проводяться в загальному порядку.

Стаття 195. Вихід суду для ухвалення рішення

1. Після судових дебатів суд виходить до нарадчої кімнати (спеціально обладнаного для прийняття судових рішень приміщення) для ухвалення рішення, оголосивши орієнтовний час його проголошення.

2. Якщо під час ухвалення рішення виникає потреба з'ясувати будь-яку обставину шляхом повторного допиту свідків або вчинення іншої процесуальної дії, суд, не ухвалюючи рішення, постановляє ухвалу про поновлення судового розгляду.

3. Розгляд справи у випадку, встановленому частиною другою цієї статті, проводиться виключно в межах з'ясування обставин, що потребують додаткової перевірки.

4. Після закінчення поновленого розгляду справи суд залежно від його результатів відкриває судові дебати з приводу додатково досліджених обставин і виходить до нарадчої кімнати для ухвалення рішення або, якщо вчинення необхідних процесуальних дій у даному судовому засіданні виявилося неможливим, постановляє ухвалу про відкладення розгляду справи чи оголошує перерву.

Стаття 196. Таємниця нарадчої кімнати

1. Під час ухвалення судового рішення ніхто не має права перебувати в нарадчій кімнаті, крім складу суду, який розглядає справу.

2. Під час перебування в нарадчій кімнаті суддя не має права розглядати інші судові справи.

3. Судді не мають права розголошувати хід обговорення та ухвалення рішення у нарадчій кімнаті.

Глава 5. ФІКСУВАННЯ ЦИВІЛЬНОГО ПРОЦЕСУ

Стаття 197. Фіксування судового засідання технічними засобами

1. Суд під час судового розгляду справи здійснює повне фіксування судового засідання за допомогою звукозаписувального технічного засобу.

2. Фіксування судового засідання технічним засобом здійснює секретар судового засідання або за розпорядженням головуючого інший працівник апарату суду.

3. Повне або часткове відтворення технічного запису судового засідання здійснюється на вимогу особи, яка бере участь у справі, або за ініціативою суду.

4. Носій інформації, на який здійснювався технічний запис судового засідання (касета, дискета тощо), є додатком до журналу судового засідання і після закінчення судового засідання приєднується до матеріалів справи.

5. За клопотанням особи, яка бере участь у справі, може бути за плату здійснено повне або часткове роздрукування технічного запису судового засідання за розпорядженням головуючого. Особа, яка бере участь у справі, має право отримати копію інформації з носія, на який здійснювався технічний запис цивільного процесу.

6. Розмір плати за роздрукування технічного запису судового засідання встановлюється Кабінетом Міністрів України.

Стаття 198. Журнал судового засідання

1. Одночасно з проведенням фіксування технічними засобами секретарем судового засідання ведеться журнал судового засідання.

2. У журналі судового засідання зазначаються такі відомості:

1) рік, місяць, число і місце судового засідання;

2) найменування суду, який розглядає справу, прізвище та ініціали судді, секретаря судового засідання;

3) справа, що розглядається, імена (найменування) сторін та інших осіб, що беруть участь у справі;

4) порядковий номер вчинення процесуальної дії;

5) назва процесуальної дії;

6) час вчинення процесуальної дії;

7) інші відомості, визначені цим Кодексом.

3. Журнал судового засідання ведеться секретарем судового засідання та підписується ним невідкладно після судового засідання і приєднується до справи.

Стаття 199. Зауваження щодо технічного запису судового засідання, журналу судового засідання та їх розгляд

1. Особи, які беруть участь у справі, мають право ознайомитися із технічним записом судового засідання, журналом судового засідання та протягом семи днів з дня проголошення рішення у справі подати до суду письмові зауваження щодо неповноти або неправильності їх запису.

2. Головуючий розглядає зауваження щодо технічного запису судового засідання та журналу судового засідання, про що постановляє відповідну ухвалу.

3. У разі пропуску строку подання зауважень і відсутності підстав для його поновлення головуючий залишає їх без розгляду.

4. Зауваження щодо технічного запису судового засідання чи журналу судового засідання повинні бути розглянуті не пізніше п'яти днів з дня їх подання.

Стаття 200. Порядок складання та оформлення протоколів про окремі процесуальні дії

1. Під час вчинення окремої процесуальної дії поза судовим засіданням складається протокол. При його складанні можуть застосовуватися технічні засоби.

2. У протоколі вчинення окремої процесуальної дії зазначаються такі відомості:

1) рік, місяць, число і місце вчинення процесуальної дії;

2) час початку вчинення процесуальної дії;

3) найменування суду, який розглядає справу, прізвище та ініціали судді, секретаря судового засідання;

4) справа, що розглядається, імена (найменування) сторін та інших осіб, які беруть участь у справі;

5) відомості про явку осіб, які беруть участь у справі, експертів, спеціалістів, перекладачів, свідків;

6) відомості про роз'яснення сторонам та іншим особам, які беруть участь у справі, їх процесуальних прав та обов'язків;

7) усі розпорядження головуючого та постановлені ухвали;

8) заяви і клопотання сторін та інших осіб, які беруть участь у справі;

9) основний зміст пояснень сторін, третіх осіб, їх представників та інших осіб, які беруть участь у справі, а також показання свідків, усне роз'яснення експертами своїх висновків і відповідей на поставлені їм додаткові питання; консультацій та висновків спеціалістів;

10) докази, а в разі якщо докази не додаються до справи, - номер, дата та зміст письмових доказів, опис доказів;

11) час закінчення вчинення процесуальної дії;

12) інші відомості, визначені цим Кодексом.

3. Протокол повинен бути оформлений не пізніше наступного дня після вчинення окремої процесуальної дії.

4. Протокол приєднується до справи.

Глава 6. ЗУПИНЕННЯ І ЗАКРИТТЯ ПРОВАДЖЕННЯ У СПРАВІ. ЗАЛИШЕННЯ ЗАЯВИ БЕЗ РОЗГЛЯДУ

Стаття 201. Обов'язок суду зупинити провадження у справі

1. Суд зобов'язаний зупинити провадження у справі у разі:

1) смерті або оголошення фізичної особи померлою, яка була стороною у справі, якщо спірні правовідносини допускають правонаступництво;

2) злиття, приєднання, поділу, перетворення юридичної особи, яка була стороною у справі;

3) перебування позивача або відповідача у складі Збройних Сил України або інших утворених відповідно до закону військових формувань, що переведені на воєнний стан;

4) неможливості розгляду цієї справи до вирішення іншої справи, що розглядається в порядку конституційного, цивільного, господарського, кримінального чи адміністративного судочинства;

5) призначення або заміни законного представника у випадках, передбачених частинами першою - третьою статті 43 цього Кодексу.

2. З питань, зазначених у цій статті, суд постановляє ухвалу.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3551-IV)

Стаття 202. Право суду зупинити провадження у справі

1. Суд може за заявою особи, яка бере участь у справі, а також з власної ініціативи зупинити провадження у справі у випадках:

1) перебування сторони на строковій військовій службі або альтернативній (невійськовій) службі не за місцем проживання;

2) захворювання сторони, підтвердженого медичною довідкою, що виключає можливість явки до суду протягом тривалого часу;

3) перебування сторони у тривалому службовому відрядженні;

4) розшуку відповідача в разі неможливості розгляду справи за його відсутності;

5) призначення судом експертизи.

2. Суд не зупиняє провадження у випадках, встановлених пунктами 1 - 3 частини першої цієї статті, якщо відсутня сторона веде справу через свого представника.

3. З питань, зазначених у цій статті, суд постановляє ухвалу.

Стаття 203. Строки, на які зупиняється провадження у справі

1. Провадження у справі зупиняється у випадках, встановлених:

1) пунктами 1, 2 і 5 частини першої статті 201 цього Кодексу - до залучення до участі у справі правонаступника чи законного представника;

2) пунктом 3 частини першої статті 201 та статтею 202 цього Кодексу:

до припинення перебування сторони у складі Збройних Сил України або інших утворених відповідно до закону військових формувань, що переведені на воєнний стан, на строковій військовій службі, альтернативній (невійськовій) службі, службового відрядження;

на час хвороби сторони;

до розшуку відповідача;

на час проведення експертизи;

3) пунктом 4 частини першої статті 201 цього Кодексу - до набрання законної сили судовим рішенням, від якого залежить вирішення справи.

Стаття 204. Відновлення провадження у справі

1. Провадження у справі відновлюється ухвалою суду за заявою особи, яка бере участь у справі, або з ініціативи суду після усунення обставин, що викликали його зупинення.

2. З дня відновлення провадження у справі перебіг процесуальних строків продовжується.

3. Після відновлення провадження суд викликає сторони та інших осіб, які беруть участь у справі, і продовжує судовий розгляд за правилами глави 4 розділу III цього Кодексу.

Стаття 205. Підстави закриття провадження у справі

1. Суд своєю ухвалою закриває провадження у справі, якщо:

1) справа не підлягає розгляду в порядку цивільного судочинства;

2) набрали законної сили рішення суду або ухвала суду про закриття провадження у справі у зв'язку з відмовою позивача від позову або укладенням мирової угоди сторін, ухвалені або постановлені з приводу спору між тими самими сторонами, про той самий предмет і з тих самих підстав;

3) позивач відмовився від позову і відмова прийнята судом;

4) сторони уклали мирову угоду і вона визнана судом;

5) є рішення третейського суду, прийняте в межах його компетенції, з приводу спору між тими самими сторонами, про той самий предмет і з тих самих підстав, за винятком випадків, коли суд відмовив у видачі виконавчого листа на примусове виконання рішення третейського суду або повернув справу на новий розгляд до третейського суду, який ухвалив рішення, але розгляд справи у тому самому третейському суді виявився неможливим;

6) померла фізична особа, яка була однією із сторін у справі, якщо спірні правовідносини не допускають правонаступництва;

7) ліквідовано юридичну особу, яка була однією із сторін у справі.

Стаття 206. Наслідки закриття провадження у справі

1. Про закриття провадження у справі суд постановляє ухвалу.

2. Якщо провадження у справі закривається з підстав, визначених пунктом 1 частини першої статті 205 цього Кодексу, суд повинен повідомити заявникові, до юрисдикції якого суду віднесено розгляд таких справ.

3. У разі закриття провадження у справі повторне звернення до суду з приводу спору між тими самими сторонами, про той самий предмет і з тих самих підстав не допускається. Наявність ухвали про закриття провадження у зв'язку з прийняттям відмови позивача від позову не позбавляє відповідача в цій справі права на звернення до суду за вирішенням цього спору.

Стаття 207. Залишення заяви без розгляду

1. Суд постановляє ухвалу про залишення заяви без розгляду, якщо:

1) заяву подано особою, яка не має цивільної процесуальної дієздатності;

2) заяву від імені заінтересованої особи подано особою, яка не має повноважень на ведення справи;

3) належним чином повідомлений позивач повторно не з'явився в судове засідання без поважних причин або повторно не повідомив про причини неявки, якщо від нього не надійшла заява про розгляд справи за його відсутності;

4) спір між тими самими сторонами, про той самий предмет і з тих самих підстав розглядається в іншому суді;

5) позивач подав заяву про залишення позову без розгляду;

6) між сторонами укладено договір про передачу спору на вирішення до третейського суду і від відповідача надійшло до початку з'ясування обставин у справі та перевірки їх доказами заперечення проти вирішення спору в суді;

7) особа, в інтересах якої у встановлених законом випадках відкрито провадження у справі за заявою іншої особи, не підтримує заявлених вимог і від неї надійшла відповідна заява;

8) провадження у справі відкрито за заявою, поданою без додержання вимог, викладених у статтях 119 і 120 цього Кодексу, та не було сплачено судовий збір чи не було оплачено витрати на інформаційно-технічне забезпечення розгляду справи і позивач не усунув цих недоліків у встановлений судом строк;

9) позивач до закінчення розгляду справи покинув судове засідання і не подав до суду заяви про розгляд справи за його відсутності.

2. Особа, заяву якої залишено без розгляду, після усунення умов, що були підставою для залишення заяви без розгляду, має право звернутися до суду повторно.

Глава 7. СУДОВІ РІШЕННЯ

Стаття 208. Види судових рішень

1. Судові рішення викладаються у двох формах:

1) ухвали;

2) рішення.

2. Питання, пов'язані з рухом справи в суді першої інстанції, клопотання та заяви осіб, які беруть участь у справі, питання про відкладення розгляду справи, оголошення перерви, зупинення або закриття провадження у справі, залишення заяви без розгляду у випадках, встановлених цим Кодексом, вирішуються судом шляхом постановлення ухвал.

3. Судовий розгляд закінчується ухваленням рішення суду.

Стаття 209. Порядок ухвалення рішень та постановлення ухвал, їх форма

1. Суди ухвалюють рішення іменем України негайно після закінчення судового розгляду.

2. Рішення суду ухвалюється, оформлюється і підписується в нарадчій кімнаті суддею, а в разі колегіального розгляду - суддями, які розглядали справу.

3. У виняткових випадках залежно від складності справи складання повного рішення може бути відкладено на строк не більше ніж п'ять днів з дня закінчення розгляду справи, але вступну і резолютивну частини суд повинен проголосити в тому самому засіданні, в якому закінчився розгляд справи. Проголошені вступна і резолютивна частини рішення мають бути підписані всім складом суду і приєднані до справи.

4. Ухвали суду, які оформлюються окремим процесуальним документом, постановляються в нарадчій кімнаті, інші ухвали суд може постановити, не виходячи до нарадчої кімнати.

5. Ухвали суду, постановлені окремим процесуальним документом, підписуються суддею (суддями) і приєднуються до справи. Ухвали, постановлені судом, не виходячи до нарадчої кімнати, заносяться до журналу судового засідання.

6. Ухвали, постановлені в судовому засіданні, оголошуються негайно після їх постановлення.

7. Виправлення в рішеннях і ухвалах повинні бути застережені перед підписом судді.

Стаття 210. Зміст ухвали суду

1. Ухвала суду, що постановляється як окремий документ, складається з:

1) вступної частини із зазначенням:

часу і місця її постановлення;

прізвища та ініціалів судді (суддів - при колегіальному розгляді);

прізвища та ініціалів секретаря судового засідання;

імен (найменувань) сторін та інших осіб, які брали участь у справі;

предмета позовних вимог;

2) описової частини із зазначенням суті питання, що вирішується ухвалою;

3) мотивувальної частини із зазначенням мотивів, з яких суд дійшов висновків, і закону, яким керувався суд, постановляючи ухвалу;

4) резолютивної частини із зазначенням:

висновку суду;

строку і порядку набрання ухвалою законної сили та її оскарження.

2. Ухвала, яка постановляється судом не виходячи до нарадчої кімнати, повинна містити відомості, визначені пунктами 3, 4 частини першої цієї статті.

3. Якщо ухвала має силу виконавчого документа і підлягає виконанню за правилами, встановленими для виконання судових рішень, така ухвала оформлюється з урахуванням вимог, встановлених Законом України "Про виконавче провадження".

Стаття 211. Окремі ухвали суду

1. Суд, виявивши під час розгляду справи порушення закону і встановивши причини та умови, що сприяли вчиненню порушення, може постановити окрему ухвалу і направити її відповідним особам чи органам для вжиття заходів щодо усунення цих причин та умов. Про вжиті заходи протягом місяця з дня надходження окремої ухвали повинно бути повідомлено суд, який постановив окрему ухвалу.

2. Окрему ухвалу може бути оскаржено особами, інтересів яких вона стосується, у загальному порядку, встановленому цим Кодексом.

Стаття 212. Оцінка доказів

1. Суд оцінює докази за своїм внутрішнім переконанням, що ґрунтується на всебічному, повному, об'єктивному та безпосередньому дослідженні наявних у справі доказів.

2. Жоден доказ не має для суду наперед встановленого значення.

3. Суд оцінює належність, допустимість, достовірність кожного доказу окремо, а також достатність і взаємний зв'язок доказів у їх сукупності.

4. Результати оцінки доказів суд відображає в рішенні, в якому наводяться мотиви їх прийняття чи відмови у прийнятті.

Стаття 213. Законність і обґрунтованість рішення суду

1. Рішення суду повинно бути законним і обґрунтованим.

2. Законним є рішення, яким суд, виконавши всі вимоги цивільного судочинства, вирішив справу згідно із законом.

3. Обґрунтованим є рішення, ухвалене на основі повно і всебічно з'ясованих обставин, на які сторони посилаються як на підставу своїх вимог і заперечень, підтверджених тими доказами, які були досліджені в судовому засіданні.

Стаття 214. Питання, які вирішує суд під час ухвалення рішення

1. Під час ухвалення рішення суд вирішує такі питання:

1) чи мали місце обставини, якими обґрунтовувалися вимоги і заперечення, та якими доказами вони підтверджуються;

2) чи є інші фактичні дані (пропущення строку позовної давності тощо), які мають значення для вирішення справи, та докази на їх підтвердження;

3) які правовідносини сторін випливають із встановлених обставин;

4) яка правова норма підлягає застосуванню до цих правовідносин;

5) чи слід позов задовольнити або в позові відмовити;

6) як розподілити між сторонами судові витрати;

7) чи є підстави допустити негайне виконання судового рішення;

8) чи є підстави для скасування заходів забезпечення позову.

Стаття 215. Зміст рішення суду

1. Рішення суду складається з:

1) вступної частини із зазначенням:

часу та місця його ухвалення;

найменування суду, що ухвалив рішення;

прізвищ та ініціалів судді (суддів - при колегіальному розгляді);

прізвища та ініціалів секретаря судового засідання;

імен (найменувань) сторін та інших осіб, які брали участь у справі;

предмета позовних вимог;

2) описової частини із зазначенням:

узагальненого викладу позиції відповідача;

пояснень осіб, які беруть участь у справі;

інших доказів, досліджених судом;

3) мотивувальної частини із зазначенням:

встановлених судом обставин і визначених відповідно до них правовідносин;

мотивів, з яких суд вважає встановленою наявність або відсутність фактів, якими обґрунтовувалися вимоги чи заперечення, бере до уваги або відхиляє докази, застосовує зазначені в рішенні нормативно-правові акти;

чи були порушені, не визнані або оспорені права, свободи чи інтереси, за захистом яких особа звернулася до суду, а якщо були, то ким;

назви, статті, її частини, абзацу, пункту, підпункту закону, на підставі якого вирішено справу, а також процесуального закону, яким суд керувався;

4) резолютивної частини із зазначенням:

висновку суду про задоволення позову або відмову в позові повністю чи частково;

висновку суду по суті позовних вимог;

розподілу судових витрат;

строку і порядку набрання рішенням суду законної сили та його оскарження.

Стаття 216. Рішення суду на користь кількох позивачів або проти кількох відповідачів

1. Суд, ухвалюючи рішення на користь кількох позивачів або проти кількох відповідачів, повинен зазначити, в якій частині рішення стосується кожного з них, або зазначити, що обов'язок чи право стягнення є солідарним.

Стаття 217. Визначення порядку і строку виконання рішення суду, забезпечення його виконання

1. Суд, який ухвалив рішення, може визначити порядок його виконання, надати відстрочку або розстрочити виконання, вжити заходів для забезпечення його виконання, про що зазначає в рішенні.

Стаття 218. Проголошення рішення суду

1. Рішення суду або його вступна та резолютивна частини проголошуються негайно після закінчення судового розгляду і прилюдно, крім випадків, встановлених цим Кодексом. Головуючий роз'яснює зміст рішення, порядок і строк його оскарження. У разі проголошення у судовому засіданні тільки вступної та резолютивної частин судового рішення суд повідомляє, коли особи, які беруть участь у справі, зможуть ознайомитися з повним рішенням суду.

2. Після проголошення рішення суд, який його ухвалив, не може сам скасувати або змінити це рішення.

Стаття 219. Виправлення описок та арифметичних помилок у судовому рішенні

1. Суд може з власної ініціативи або за заявою осіб, які беруть участь у справі, виправити допущені у судовому рішенні описки чи арифметичні помилки. Питання про внесення виправлень вирішується в судовому засіданні, про що постановляється ухвала. Особи, які беруть участь у справі, повідомляються про час і місце засідання. Їхня неявка не перешкоджає розглядові питання про внесення виправлень.

Стаття 220. Додаткове рішення суду

1. Суд, що ухвалив рішення, може за заявою осіб, які беруть участь у справі, чи з власної ініціативи ухвалити додаткове рішення, якщо:

1) стосовно якої-небудь позовної вимоги, з приводу якої сторони подавали докази і давали пояснення, не ухвалено рішення;

2) суд, вирішивши питання про право, не зазначив точної суми грошових коштів, які підлягають стягненню, майно, яке підлягає передачі, або які дії треба виконати;

3) суд не допустив негайного виконання рішення у випадках, встановлених статтею 367 цього Кодексу;

4) судом не вирішено питання про судові витрати.

2. Заяву про ухвалення додаткового рішення може бути подано до закінчення строку на виконання рішення.

3. Суд ухвалює додаткове рішення після розгляду питання в судовому засіданні з повідомленням сторін. Їх присутність не є обов'язковою.

4. На додаткове рішення може бути подано скаргу.

5. Про відмову в ухваленні додаткового рішення суд постановляє ухвалу.

Стаття 221. Роз'яснення рішення суду

1. Якщо рішення суду є незрозумілим для осіб, які брали участь у справі, або для державного виконавця, суд за їхньою заявою постановляє ухвалу, в якій роз'яснює своє рішення, не змінюючи при цьому його змісту.

2. Подання заяви про роз'яснення рішення суду допускається, якщо воно ще не виконане або не закінчився строк, протягом якого рішення може бути пред'явлене до примусового виконання.

3. Заява про роз'яснення рішення суду розглядається протягом десяти днів. Неявка осіб, які брали участь у справі, і (або) державного виконавця не перешкоджає розгляду питання про роз'яснення рішення суду.

4. Ухвала, в якій роз'яснюється рішення суду, надсилається особам, які брали участь у справі, а також державному виконавцю, якщо рішення суду роз'яснено за його заявою.

Стаття 222. Видача або направлення копій судового рішення особам, які брали участь у справі

1. Частину першу виключено

2. Копії судового рішення видаються особам, які брали участь у справі, на їхню вимогу не пізніше п'яти днів з дня проголошення рішення.

3. Особам, які брали участь у справі, але не були присутні у судовому засіданні, копії судового рішення надсилаються протягом п'яти днів з дня проголошення рішення рекомендованим листом з повідомленням про вручення.

4. Копії судових рішень повторно видаються за заявою особи за плату у розмірі, встановленому законодавством.

(Із змінами, внесеними згідно із
 Законом України від 08.09.2005 р. N 2875-IV)

Стаття 223. Набрання рішенням суду законної сили

1. Рішення суду набирає законної сили після закінчення строку подання заяви про апеляційне оскарження, якщо заяву про апеляційне оскарження не було подано. Якщо було подано заяву про апеляційне оскарження, але апеляційна скарга не була подана у строк, встановлений статтею 294 цього Кодексу, рішення суду набирає законної сили після закінчення цього строку. У разі подання апеляційної скарги рішення, якщо його не скасовано, набирає законної сили після розгляду справи апеляційним судом.

2. Після набрання рішенням суду законної сили сторони та треті особи із самостійними вимогами, а також їх правонаступники не можуть знову заявляти в суді ту саму позовну вимогу з тих самих підстав, а також оспорювати в іншому процесі встановлені судом факти і правовідносини.

3. Якщо справу розглянуто за заявою осіб, визначених частиною другою статті 3 цього Кодексу, рішення суду, що набрало законної сили, є обов'язковим для особи, в інтересах якої було розпочато справу.

4. Якщо після набрання рішенням суду законної сили, яким з відповідача присуджені періодичні платежі, зміняться обставини, що впливають на визначені розміри платежів, їх тривалість чи припинення, кожна сторона має право шляхом пред'явлення нового позову вимагати зміни розміру, строків платежів або звільнення від них.

Глава 8. ЗАОЧНИЙ РОЗГЛЯД СПРАВИ

Стаття 224. Умови проведення заочного розгляду справи

1. У разі неявки в судове засідання відповідача, який належним чином повідомлений і від якого не надійшло повідомлення про причини неявки або якщо зазначені ним причини визнані неповажними, суд може ухвалити заочне рішення на підставі наявних у справі доказів, якщо позивач не заперечує проти такого вирішення справи.

2. У разі участі у справі кількох відповідачів заочний розгляд справи можливий у випадку неявки в судове засідання всіх відповідачів.

3. У разі зміни позивачем предмета або підстави позову, зміни розміру позовних вимог суд відкладає судовий розгляд для повідомлення про це відповідача.

Стаття 225. Порядок заочного розгляду справи

1. Про заочний розгляд справи суд постановляє ухвалу.

2. Розгляд справи і ухвалення рішення проводяться за загальними правилами з винятками і доповненнями, встановленими цією главою.

Стаття 226. Форма і зміст заочного рішення

1. За формою і змістом заочне рішення повинно відповідати вимогам, встановленим статтями 213 і 215 цього Кодексу, і, крім цього, у ньому має бути зазначено строк і порядок подання заяви про його перегляд.

Стаття 227. Повідомлення про заочне рішення

1. Відповідачам, які не з'явилися в судове засідання, направляється рекомендованим листом із повідомленням копія заочного рішення не пізніше п'яти днів з дня його проголошення.

Стаття 228. Порядок і строк подання заяви про перегляд заочного рішення

1. Заочне рішення може бути переглянуте судом, що його ухвалив, за письмовою заявою відповідача.

2. Заяву про перегляд заочного рішення може бути подано протягом десяти днів з дня отримання його копії.

Стаття 229. Форма і зміст заяви про перегляд заочного рішення

1. Заява про перегляд заочного рішення повинна бути подана у письмовій формі.

2. У заяві про перегляд заочного рішення повинно бути зазначено:

1) найменування суду, який ухвалив заочне рішення;

2) ім'я (найменування) відповідача або його представника, які подають заяву, їх місце проживання чи місцезнаходження, номер засобів зв'язку;

3) обставини, що свідчать про поважність причин неявки в судове засідання і неповідомлення їх суду, і докази про це;

4) посилання на докази, якими відповідач обґрунтовує свої заперечення проти вимог позивача;

5) клопотання про перегляд заочного рішення;

6) перелік доданих до заяви матеріалів.

3. Заява про перегляд заочного рішення підписується особою, яка її подає.

4. До заяви про перегляд заочного рішення додаються її копії за кількістю осіб, які беруть участь у справі, та копії всіх доданих до неї матеріалів.

5. До заяви про перегляд заочного рішення, поданої представником відповідача, додається довіреність або інший документ, який підтверджує його повноваження.

6. За подання заяви про перегляд заочного рішення судовий збір не сплачується.

7. До неналежно оформленої заяви про перегляд заочного рішення застосовуються правила статті 121 цього Кодексу.

Стаття 230. Дії суду після прийняття заяви про перегляд заочного рішення

1. Прийнявши належно оформлену заяву про перегляд заочного рішення, суд невідкладно надсилає її копію та копії доданих до неї матеріалів іншим особам, які беруть участь у справі. Одночасно суд повідомляє особам, які беруть участь у справі, про час і місце розгляду заяви.

2. Заява про перегляд заочного рішення повинна бути розглянута протягом п'ятнадцяти днів з дня її надходження.

Стаття 231. Порядок розгляду заяви про перегляд заочного рішення

1. Заява про перегляд заочного рішення розглядається в судовому засіданні. Неявка осіб, належним чином повідомлених про час і місце засідання, не перешкоджає розгляду заяви.

2. Головуючий відкриває судове засідання і з'ясовує, хто з осіб, які беруть участь у справі, з'явився, встановлює їх особу, перевіряє повноваження представників, після чого повідомляє зміст заяви і з'ясовує думку сторін та інших осіб, які беруть участь у справі, щодо вимог про перегляд заочного рішення.

3. У результаті розгляду заяви про перегляд заочного рішення суд може своєю ухвалою:

1) залишити заяву без задоволення;

2) скасувати заочне рішення і призначити справу до розгляду в загальному порядку.

4. У разі залишення заяви про перегляд заочного рішення без задоволення заочне рішення може бути оскаржене в загальному порядку, встановленому цим Кодексом. У цьому разі строк, протягом якого розглядалася заява, не включається до строку на апеляційне оскарження рішення.

Стаття 232. Скасування та оскарження заочного рішення

1. Заочне рішення підлягає скасуванню, якщо судом буде встановлено, що відповідач не з'явився в судове засідання та не повідомив про причини неявки з поважних причин і докази, на які він посилається, мають істотне значення для правильного вирішення справи.

2. Позивач має право оскаржити заочне рішення в загальному порядку, встановленому цим Кодексом.

3. Повторне заочне рішення позивач та відповідач можуть оскаржити в загальному порядку, встановленому цим Кодексом.

Стаття 233. Законна сила заочного рішення

1. Заочне рішення набирає законної сили відповідно до загального порядку, встановленого цим Кодексом.

Розділ IV. ОКРЕМЕ ПРОВАДЖЕННЯ

Глава 1. ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 234. Окреме провадження

1. Окреме провадження - це вид непозовного цивільного судочинства, в порядку якого розглядаються цивільні справи про підтвердження наявності або відсутності юридичних фактів, що мають значення для охорони прав та інтересів особи або створення умов здійснення нею особистих немайнових чи майнових прав або підтвердження наявності чи відсутності неоспорюваних прав.

2. Суд розглядає в порядку окремого провадження справи про:

1) обмеження цивільної дієздатності фізичної особи, визнання фізичної особи недієздатною та поновлення цивільної дієздатності фізичної особи;

2) надання неповнолітній особі повної цивільної дієздатності;

3) визнання фізичної особи безвісно відсутньою чи оголошення її померлою;

4) усиновлення;

5) встановлення фактів, що мають юридичне значення;

6) відновлення прав на втрачені цінні папери на пред'явника та векселі;

7) передачу безхазяйної нерухомої речі у комунальну власність;

8) визнання спадщини відумерлою;

9) надання особі психіатричної допомоги в примусовому порядку;

10) обов'язкову госпіталізацію до протитуберкульозного закладу;

11) розкриття банком інформації, яка містить банківську таємницю, щодо юридичних та фізичних осіб.

3. У порядку окремого провадження розглядаються також справи про надання права на шлюб, про розірвання шлюбу за заявою подружжя, яке має дітей, про поновлення шлюбу після його розірвання, про встановлення режиму окремого проживання за заявою подружжя та інші справи у випадках, встановлених законом.

4. У випадках, встановлених пунктами 1, 3, 4, 9, 10 частини другої цієї статті, розгляд справ проводиться судом у складі одного судді і двох народних засідателів.

Стаття 235. Порядок розгляду справ окремого провадження

1. Під час розгляду справ окремого провадження суд зобов'язаний роз'яснити особам, які беруть участь у справі, їх права та обов'язки, сприяти у здійсненні та охороні гарантованих Конституцією і законами України прав, свобод чи інтересів фізичних або юридичних осіб, вживати заходів щодо всебічного, повного і об'єктивного з'ясування обставин справи.

2. З метою з'ясування обставин справи суд може за власною ініціативою витребувати необхідні докази.

3. Справи окремого провадження розглядаються судом з додержанням загальних правил, встановлених цим Кодексом, за винятком положень щодо змагальності та меж судового розгляду. Інші особливості розгляду цих справ встановлені цим розділом.

4. Справи окремого провадження суд розглядає за участю заявника і заінтересованих осіб.

5. Справи окремого провадження не можуть бути передані на розгляд третейського суду і не можуть бути закриті у зв'язку з укладенням мирової угоди.

6. Якщо під час розгляду справи у порядку окремого провадження виникає спір про право, який вирішується в порядку позовного провадження, суд залишає заяву без розгляду і роз'яснює заінтересованим особам, що вони мають право подати позов на загальних підставах.

7. При ухваленні судом рішення судові витрати не відшкодовуються, якщо інше не встановлено законом.

Глава 2. РОЗГЛЯД СУДОМ СПРАВ ПРО ОБМЕЖЕННЯ ЦИВІЛЬНОЇ ДІЄЗДАТНОСТІ ФІЗИЧНОЇ ОСОБИ, ВИЗНАННЯ ФІЗИЧНОЇ ОСОБИ НЕДІЄЗДАТНОЮ ТА ПОНОВЛЕННЯ ЦИВІЛЬНОЇ ДІЄЗДАТНОСТІ ФІЗИЧНОЇ ОСОБИ

Стаття 236. Підсудність

1. Заява про обмеження цивільної дієздатності фізичної особи, у тому числі неповнолітньої особи, чи визнання фізичної особи недієздатною подається до суду за місцем проживання цієї особи, а якщо вона перебуває на лікуванні у наркологічному або психіатричному закладі, - за місцезнаходженням цього закладу.

Стаття 237. Особи, які можуть бути заявниками

1. Заява про обмеження цивільної дієздатності фізичної особи може бути подана членами її сім'ї, органом опіки та піклування, наркологічним або психіатричним закладом.

2. Заява про обмеження права неповнолітньої особи самостійно розпоряджатися своїм заробітком, стипендією чи іншими доходами або позбавлення її цього права може бути подана батьками (усиновлювачами), піклувальниками, органом опіки та піклування.

3. Заява про визнання фізичної особи недієздатною може бути подана членами її сім'ї, близькими родичами, незалежно від їх спільного проживання, органом опіки та піклування, психіатричним закладом.

Стаття 238. Зміст заяви

1. У заяві про обмеження цивільної дієздатності фізичної особи повинні бути викладені обставини, що свідчать про психічний розлад, істотно впливають на її здатність усвідомлювати значення своїх дій та (або) керувати ними, чи обставини, що підтверджують дії, внаслідок яких фізична особа, яка зловживає спиртними напоями, наркотичними засобами, токсичними речовинами тощо, поставила себе чи свою сім'ю, а також інших осіб, яких вона за законом зобов'язана утримувати, у скрутне матеріальне становище.

2. У заяві про обмеження права неповнолітньої особи самостійно розпоряджатися своїм заробітком, стипендією чи іншими доходами або позбавлення її цього права повинні бути викладені обставини, що свідчать про негативні матеріальні, психічні чи інші наслідки для неповнолітнього здійснення ним цього права.

3. У заяві про визнання фізичної особи недієздатною повинні бути викладені обставини, що свідчать про хронічний, стійкий психічний розлад, внаслідок чого особа не здатна усвідомлювати значення своїх дій та (або) керувати ними.

Стаття 239. Призначення експертизи

1. Суд за наявності достатніх даних про психічний розлад здоров'я фізичної особи призначає для встановлення її психічного стану судово-психіатричну експертизу.

2. У виняткових випадках, коли особа, щодо якої відкрито провадження у справі про обмеження її у цивільній дієздатності чи визнання її недієздатною, явно ухиляється від проходження експертизи, суд у судовому засіданні за участю лікаря-психіатра може постановити ухвалу про примусове направлення фізичної особи на судово-психіатричну експертизу.

Стаття 240. Розгляд справ

1. Справи про обмеження цивільної дієздатності фізичної особи чи визнання фізичної особи недієздатною суд розглядає за участю заявника та представника органу опіки та піклування. Питання про виклик фізичної особи, щодо якої розглядається справа про визнання її недієздатною, вирішується в кожному випадку судом з урахуванням стану її здоров'я.

2. Судові витрати, пов'язані з провадженням справи про визнання фізичної особи недієздатною або обмеження цивільної дієздатності фізичної особи, відносяться на рахунок держави.

3. Суд, установивши, що заявник діяв недобросовісно без достатньої для цього підстави, стягує із заявника всі судові витрати.

Стаття 241. Рішення суду

1. Суд, ухвалюючи рішення про обмеження цивільної дієздатності фізичної особи (у тому числі обмеження або позбавлення права неповнолітньої особи самостійно розпоряджатися своїми доходами) чи визнання фізичної особи недієздатною, встановлює над нею відповідно піклування або опіку і за поданням органу опіки та піклування призначає їй піклувальника чи опікуна.

2. Суд за заявою органу опіки та піклування чи особи, призначеної піклувальником або опікуном, у місячний строк звільняє її від повноважень піклувальника або опікуна і призначає за поданням органу опіки та піклування іншу особу, про що постановляє ухвалу. Суд за заявою особи, над якою встановлено піклування, може звільнити піклувальника від його повноважень і призначити за поданням органу опіки та піклування іншого піклувальника, про що постановляє ухвалу.

Суд розглядає питання про звільнення опікуна або піклувальника в судовому засіданні з повідомленням заінтересованих осіб. Неявка цих осіб не перешкоджає розгляду питання про звільнення опікуна або піклувальника.

3. Скасування рішення суду про обмеження цивільної дієздатності фізичної особи та поновлення цивільної дієздатності фізичної особи, цивільна дієздатність якої була обмежена, здійснюється за рішенням суду за заявою самої фізичної особи, її піклувальника, членів сім'ї або органу опіки та піклування.

4. Скасування рішення суду про визнання фізичної особи недієздатною та поновлення цивільної дієздатності фізичної особи, яка була визнана недієздатною, в разі її видужання або значного поліпшення її психічного стану здійснюється за рішенням суду на підставі відповідного висновку судово-психіатричної експертизи за заявою опікуна, органу опіки та піклування.

5. Рішення суду після набрання ним законної сили надсилається органу опіки та піклування.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 16.03.2006 р. N 3551-IV)

Глава 3. РОЗГЛЯД СУДОМ СПРАВ ПРО НАДАННЯ НЕПОВНОЛІТНІЙ ОСОБІ ПОВНОЇ ЦИВІЛЬНОЇ ДІЄЗДАТНОСТІ

Стаття 242. Підсудність

1. Заява неповнолітньої особи, яка досягла шістнадцятирічного віку, про надання їй повної цивільної дієздатності у випадках, встановлених Цивільним кодексом України, за відсутності згоди батьків (усиновлювачів) або піклувальника подається до суду за місцем її проживання.

Стаття 243. Зміст заяви

1. У заяві про надання неповнолітній особі повної цивільної дієздатності повинні бути викладені дані про те, що неповнолітня особа працює за трудовим договором або є матір'ю чи батьком дитини відповідно до актового запису цивільного стану.

Стаття 244. Розгляд справи

1. Справи про надання неповнолітній особі повної цивільної дієздатності суд розглядає за участю заявника, одного або обох батьків (усиновлювачів) або піклувальника, а також представників органів опіки та піклування. Участь представників органів опіки та піклування у розгляді справи є обов'язковою.

Стаття 245. Рішення суду

1. Суд, розглянувши заяву про надання неповнолітній особі повної цивільної дієздатності по суті, ухвалює рішення, яким задовольняє або відмовляє у задоволенні вимоги заявника.

2. У разі задоволення заявленої вимоги неповнолітній особі надається повна цивільна дієздатність після набрання рішенням суду законної сили.

3. Рішення суду про надання неповнолітній особі повної цивільної дієздатності після набрання ним законної сили надсилається органові опіки та піклування.

Глава 4. РОЗГЛЯД СУДОМ СПРАВ ПРО ВИЗНАННЯ ФІЗИЧНОЇ ОСОБИ БЕЗВІСНО ВІДСУТНЬОЮ АБО ОГОЛОШЕННЯ ЇЇ ПОМЕРЛОЮ

Стаття 246. Підсудність

1. Заява про визнання фізичної особи безвісно відсутньою або оголошення її померлою подається до суду за місцем проживання заявника або за останнім відомим місцем проживання (перебування) фізичної особи, місцеперебування якої невідоме, або за місцезнаходженням її майна.

Стаття 247. Зміст заяви

1. У заяві про визнання фізичної особи безвісно відсутньою або оголошення її померлою повинно бути зазначено: для якої мети необхідно заявникові визнати фізичну особу безвісно відсутньою або оголосити її померлою; обставини, що підтверджують безвісну відсутність фізичної особи, або обставини, що загрожували смертю фізичній особі, яка пропала безвісти, або обставини, що дають підставу припускати її загибель від певного нещасного випадку.

Стаття 248. Підготовка справи до розгляду

1. Суд до початку розгляду справи встановлює осіб (родичів, співробітників тощо), які можуть дати свідчення про фізичну особу, місцеперебування якої невідоме, а також запитує відповідні організації за останнім місцем проживання відсутнього (житлово-експлуатаційні організації, органи внутрішніх справ або органи місцевого самоврядування) і за останнім місцем роботи про наявність відомостей щодо фізичної особи, місцеперебування якої невідоме.

2. Одночасно суд вживає заходів через органи опіки та піклування щодо встановлення опіки над майном фізичної особи, місцеперебування якої невідоме, якщо опіку над майном ще не встановлено.

Стаття 249. Розгляд справи

1. Суд розглядає справу за участю заявника, свідків, зазначених у заяві, та осіб, яких сам суд визнає за потрібне допитати, і ухвалює рішення про визнання фізичної особи безвісно відсутньою або про оголошення її померлою.

2. Після набрання законної сили рішенням про оголошення фізичної особи померлою суд надсилає рішення відповідному органу державної реєстрації актів цивільного стану для реєстрації смерті фізичної особи, а також до нотаріуса за місцем відкриття спадщини, а в населеному пункті, де немає нотаріуса, - відповідного органу місцевого самоврядування для вжиття заходів щодо охорони спадкового майна. У разі наявності в населеному пункті кількох нотаріусів, а також у випадках, коли місце відкриття спадщини невідоме, рішення надсилається до державного нотаріального архіву з метою передачі його за належністю уповноваженому нотаріусу для вжиття заходів з охорони спадкового майна.

Стаття 250. Дії суду в разі появи фізичної особи, яку було визнано безвісно відсутньою або оголошено померлою

1. У разі одержання заяви про появу фізичної особи, яку було визнано безвісно відсутньою або оголошено померлою, або відомостей про місцеперебування цієї особи суд за місцеперебуванням особи або суд, який ухвалив рішення про визнання особи безвісно відсутньою або оголосив її померлою, призначає справу до слухання за участю цієї особи, заявника та інших заінтересованих осіб і скасовує своє рішення про визнання фізичної особи безвісно відсутньою або оголошення її померлою. Заяву може бути подано особою, яку було визнано безвісно відсутньою або померлою, або іншою заінтересованою особою.

2. Копію рішення суд надсилає відповідному органу державної реєстрації актів цивільного стану для анулювання актового запису про смерть.

Глава 5. РОЗГЛЯД СУДОМ СПРАВ ПРО УСИНОВЛЕННЯ

Стаття 251. Підсудність

1. Заява про усиновлення дитини або повнолітньої особи, яка не має матері, батька або була позбавлена їхнього піклування, подається до суду за місцем їх проживання.

Стаття 252. Зміст заяви

1. Заява про усиновлення дитини повинна містити: найменування суду, до якого подається заява, ім'я, місце проживання заявника, а також прізвище, ім'я, по батькові, вік усиновлюваної дитини, її місце проживання, відомості про стан здоров'я дитини. Заява про усиновлення дитини може також містити клопотання про зміну прізвища, імені, по батькові, дати, місця народження дитини, про запис заявника матір'ю або батьком дитини.

2. До заяви про усиновлення дитини за наявності мають бути додані такі документи:

1) копія свідоцтва про шлюб, а також письмова згода на це другого з подружжя, засвідчена нотаріально, - при усиновленні дитини одним із подружжя;

2) медичний висновок про стан здоров'я заявника;

3) довідка з місця роботи із зазначенням заробітної плати або копія декларації про доходи;

4) документ, що підтверджує право власності або користування жилим приміщенням;

5) інші документи, визначені законом.

3. До заяви про усиновлення дитини особами без громадянства, що постійно проживають за межами України, або іноземцями, крім документів, зазначених у частині другій цієї статті, додаються дозвіл уповноваженого органу виконавчої влади, висновок компетентного органу відповідної держави про умови їх життя і можливість бути усиновлювачами, дозвіл компетентного органу відповідної держави на в'їзд усиновленої дитини та її постійне проживання на території цієї держави, зобов'язання усиновлювача, оформлене в нотаріальному порядку, про надання представникам дипломатичної установи України за кордоном інформації про усиновлену дитину та можливості спілкування з дитиною.

4. До заяви громадян України про усиновлення дитини, яка є громадянином іншої держави, крім документів, зазначених у частині другій цієї статті, додаються згода законного представника дитини та згода компетентного органу держави, громадянином якої є дитина.

5. Документи усиновлювачів, які є громадянами інших держав, мають бути у встановленому законодавством порядку легалізовані, якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України. Такі документи повинні бути перекладені українською мовою, а переклад має бути засвідчений нотаріально.

6. Заява про усиновлення повнолітньої особи повинна містити відомості, зазначені у частині першій цієї статті, а також дані про відсутність матері, батька або позбавлення піклування. До заяви мають бути додані документи, зазначені у пункті 1 частини другої цієї статті, а також згода особи на усиновлення.

Стаття 253. Підготовка справи до розгляду

1. Суддя під час підготовки справи про усиновлення дитини до розгляду вирішує питання про участь у ній як заінтересованих осіб відповідного органу опіки та піклування, а у справах, провадження в яких відкрито за заявами іноземних громадян, - уповноваженого органу виконавчої влади.

2. Орган опіки та піклування повинен подати суду висновок про доцільність усиновлення та відповідність його інтересам дитини.

3. До висновку органу опіки та піклування мають бути додані:

1) акт обстеження умов життя заявника, складений за місцем його проживання;

2) свідоцтво про народження дитини;

3) медичний висновок про стан здоров'я дитини, про її фізичний і розумовий розвиток;

4) у випадках, встановлених законом, згода батьків, опікуна, піклувальника дитини, закладу охорони здоров'я або навчального закладу, а також самої дитини на усиновлення.

Суд у разі необхідності може вимагати подання інших документів.

Стаття 254. Розгляд справи

1. Суд розглядає справу про усиновлення дитини за обов'язковою участю заявника, органу опіки та піклування або уповноваженого органу виконавчої влади, а також дитини, якщо вона за віком і станом здоров'я усвідомлює факт усиновлення, з викликом заінтересованих та інших осіб, яких суд визнає за потрібне допитати.

2. Суд розглядає справу про усиновлення повнолітньої особи з обов'язковою участю заявника (заявників), усиновлюваної особи, з викликом заінтересованих та інших осіб, яких суд визнає за потрібне допитати.

3. Для забезпечення таємниці усиновлення у випадках, встановлених Сімейним кодексом України, суд розглядає справу в закритому судовому засіданні.

4. Суд перевіряє законність підстав для усиновлення, в тому числі наявність згоди усиновлюваної дитини, якщо така згода є необхідною, або наявність згоди усиновлюваної повнолітньої особи.

Стаття 255. Рішення суду

1. За результатами розгляду заяви про усиновлення суд ухвалює рішення.

2. У разі задоволення заяви суд зазначає у резолютивній частині рішення про усиновлення дитини або повнолітньої особи заявником (заявниками).

3. За клопотанням заявника (заявників) суд вирішує питання про зміну імені, прізвища та по батькові, дати і місця народження усиновленої дитини, про зміну імені, прізвища, по батькові усиновленої повнолітньої особи, про запис усиновлювачів батьками.

4. Судові витрати, пов'язані з розглядом справи про усиновлення, відносяться на рахунок заявника (заявників).

5. Якщо після ухвалення рішення про усиновлення, але до набрання ним законної сили батьки дитини відкликали свою згоду на її усиновлення, суд скасовує своє рішення і поновлює розгляд справи.

6. У разі відкликання заяви про усиновлення після ухвалення рішення про усиновлення, але до набрання ним законної сили, суд скасовує своє рішення і залишає заяву без розгляду.

7. Усиновлення вважається здійсненим з дня набрання законної сили рішенням суду. Для внесення змін до актового запису про народження усиновленої дитини або повнолітньої особи копія рішення суду надсилається до органу державної реєстрації актів цивільного стану за місцем ухвалення рішення, а у справах про усиновлення дітей іноземцями - також до уповноваженого органу виконавчої влади.

Глава 6. РОЗГЛЯД СУДОМ СПРАВ ПРО ВСТАНОВЛЕННЯ ФАКТІВ, ЩО МАЮТЬ ЮРИДИЧНЕ ЗНАЧЕННЯ

Стаття 256. Справи про встановлення фактів, що мають юридичне значення

1. Суд розглядає справи про встановлення факту:

1) родинних відносин між фізичними особами;

2) перебування фізичної особи на утриманні;

3) каліцтва, якщо це потрібно для призначення пенсії або одержання допомоги по загальнообов'язковому державному соціальному страхуванню;

4) реєстрації шлюбу, розірвання шлюбу, усиновлення;

5) проживання однією сім'єю чоловіка та жінки без шлюбу;

6) належності правовстановлюючих документів особі, прізвище, ім'я, по батькові, місце і час народження якої, що зазначені в документі, не збігаються з ім'ям, по батькові, прізвищем, місцем і часом народження цієї особи, зазначеним у свідоцтві про народження або в паспорті;

7) народження особи в певний час у разі неможливості реєстрації органом державної реєстрації актів цивільного стану факту народження;

8) смерті особи в певний час у разі неможливості реєстрації органом державної реєстрації актів цивільного стану факту смерті.

2. У судовому порядку можуть бути встановлені також інші факти, від яких залежить виникнення, зміна або припинення особистих чи майнових прав фізичних осіб, якщо законом не визначено іншого порядку їх встановлення.

3. Справи про встановлення факту належності особі паспорта, військового квитка, квитка про членство в об'єднанні громадян, а також свідоцтв, що їх видають органи державної реєстрації актів цивільного стану, судовому розгляду в окремому провадженні не підлягають.

Стаття 257. Підсудність

1. Заява фізичної особи про встановлення факту, що має юридичне значення, подається до суду за місцем її проживання.

Стаття 258. Зміст заяви

1. У заяві повинно бути зазначено:

1) який факт заявник просить встановити та з якою метою;

2) причини неможливості одержання або відновлення документів, що посвідчують цей факт;

3) докази, що підтверджують факт.

2. До заяви додаються докази, що підтверджують викладені в заяві обставини, і довідка про неможливість відновлення втрачених документів.

Стаття 259. Зміст рішення суду про встановлення факту, що має юридичне значення

1. У рішенні суду повинно бути зазначено відомості про факт, встановлений судом, мету його встановлення, а також докази, на підставі яких суд установив цей факт.

2. Рішення суду про встановлення факту, який підлягає реєстрації в органах державної реєстрації актів цивільного стану або нотаріальному посвідченню, не замінює собою документів, що видаються цими органами, а є тільки підставою для одержання зазначених документів.

Глава 7. РОЗГЛЯД СУДОМ СПРАВ ПРО ВІДНОВЛЕННЯ ПРАВ НА ВТРАЧЕНІ ЦІННІ ПАПЕРИ НА ПРЕД'ЯВНИКА ТА ВЕКСЕЛІ

Стаття 260. Підсудність

1. Особа, яка втратила цінний папір на пред'явника або вексель, може звернутися до суду із заявою про визнання їх недійсними і про відновлення її прав на втрачений цінний папір.

2. Заява подається до суду за місцезнаходженням емітента цінного папера на пред'явника або за місцем платежу за векселем.

Стаття 261. Зміст заяви

1. У заяві до суду про визнання втраченого цінного папера на пред'явника або векселя недійсним та відновлення прав на них повинно бути зазначено:

1) ім'я і місце проживання заявника, найменування та місцезнаходження юридичної особи - заявника;

2) обставини, за яких втрачено цінний папір на пред'явника або вексель;

3) повну і точну назву емітента втраченого цінного папера на пред'явника і його реквізити, а для векселя - вид, номер бланка, суму векселя, дату і місце складання, строк та місце платежу, найменування векселедавця та інших, відомих заявнику, зобов'язаних за векселем осіб, а також першого векселедержателя.

Стаття 262. Ухвала суду до судового розгляду

1. Суд, одержавши заяву, своєю ухвалою постановляє:

1) зробити публікацію про виклик держателя втраченого цінного папера на пред'явника або векселя до суду;

2) заборонити здійснювати будь-які операції за втраченим цінним папером на пред'явника або за векселем.

2. Ухвала надсилається емітенту втраченого цінного папера на пред'явника. У справі про визнання недійсним втраченого векселя та відновлення прав на нього ухвала суду надсилається негайно зобов'язаним за векселем особам, якщо їх адреси відомі суду, а також, якщо строк платежу за векселем не настав, на адресу всіх нотаріусів відповідного нотаріального округу, на території якого знаходиться місце платежу за векселем. При пред'явленні векселя нотаріусу для вчинення протесту, щодо якого постановлено ухвалу, якою заборонено будь-які операції за ним, нотаріус зобов'язаний повідомити відповідний суд про пред'явлення такого векселя для вчинення протесту.

3. З дати постановлення ухвали суду зупиняється перебіг усіх строків щодо обігу втраченого цінного папера на пред'явника або векселя, встановлених законодавством про обіг векселів.

Стаття 263. Зміст публікації

1. Публікація про виклик держателя втраченого цінного папера на пред'явника або векселя, з приводу яких подано заяву до суду, повинна містити інформацію, визначену пунктами 1 і 3 статті 261 цього Кодексу, а також пропозицію держателя втраченого цінного папера на пред'явника або векселя повідомити суд у тримісячний строк про свої права на цінний папір або вексель.

2. Публікація робиться за рахунок заявника у місцевій газеті за місцезнаходженням емітента цінного папера або за місцем платежу векселя, а також в одному з офіційних друкованих видань.

(Із змінами, внесеними згідно із
 Законом України від 08.09.2005 р. N 2875-IV)

Стаття 264. Обов'язки держателя втраченого цінного папера на пред'явника або векселя

1. Держатель втраченого цінного папера на пред'явника або векселя повинен у встановлений строк подати до суду, який постановив ухвалу, разом з цінним папером на пред'явника або векселем заяву про те, що він є його держателем.

Стаття 265. Строк пред'явлення позову заявником до держателя втраченого цінного папера або векселя

1. Якщо держатель втраченого цінного папера на пред'явника або векселя подасть заяву до суду, суд постановляє ухвалу про залишення заяви про визнання втраченого цінного папера на пред'явника або векселя недійсним та відновлення прав на нього без розгляду та встановлює строк для пред'явлення заявником позову в загальному порядку до держателя цього цінного папера на пред'явника або векселя про їх витребування.

2. Строк пред'явлення позову заявником до держателя втраченого цінного папера на пред'явника або векселя не може бути більшим двох місяців.

3. Якщо заявник у встановлений судом строк не пред'явить позову до держателя втраченого цінного папера на пред'явника або векселя, суд постановляє ухвалу про зняття заборони здійснювати будь-які операції за цінним папером на пред'явника або за векселем.

4. Копія ухвали надсилається особам, зазначеним у частині другій статті 262 цього Кодексу.

Стаття 266. Призначення справи до розгляду

1. Якщо протягом тримісячного строку з дня публікації про виклик держателя втраченого цінного папера на пред'явника або векселя не надійде заяви, зазначеної у статті 264 цього Кодексу, суд призначає справу до розгляду.

2. Про день розгляду справи суд повідомляє заявника, емітента втраченого цінного папера на пред'явника або зобов'язаних за векселем осіб.

Стаття 267. Вирішення справи

1. За результатами розгляду справи суд ухвалює рішення про визнання втраченого цінного папера на пред'явника або векселя недійсним або про відмову в задоволенні заявленої вимоги. Рішення про визнання втраченого цінного папера на пред'явника або векселя недійсним є підставою для видачі заявникові цінного папера на пред'явника замість визнаного недійсним або проведення визначених ним операцій; для здійснення платежу за векселем або для видачі заявникові векселя замість визнаного недійсним та для відновлення зобов'язаними за векселем особами передавальних написів.

2. Рішення суду про визнання недійсним втраченого цінного папера на пред'явника або векселя публікується в порядку, встановленому частиною другою статті 263 цього Кодексу.

Стаття 268. Права держателя цінного папера на пред'явника або векселя щодо відшкодування збитків

1. У разі ухвалення судом рішення про відмову в задоволенні заявленої вимоги держатель цінного папера на пред'явника або векселя має право звернутися до суду із заявою про відшкодування за рахунок заявника збитків, заподіяних йому забороною здійснювати будь-які операції за цінним папером на пред'явника або за векселем.

2. Держатель цінного папера на пред'явника або векселя, який не заявив вчасно з будь-яких причин про своє право на цінний папір на пред'явника або вексель, може пред'явити позов до особи, за якою визнано право на цінний папір на пред'явника або на вексель.

Глава 8. РОЗГЛЯД СУДОМ СПРАВ ПРО ПЕРЕДАЧУ БЕЗХАЗЯЙНОЇ НЕРУХОМОЇ РЕЧІ У КОМУНАЛЬНУ ВЛАСНІСТЬ

Стаття 269. Підсудність

1. Заява про передачу безхазяйної нерухомої речі у власність територіальної громади за умов, визначених Цивільним кодексом України, подається до суду за місцезнаходженням цієї речі органом, уповноваженим управляти майном відповідної територіальної громади.

Стаття 270. Зміст заяви

1. У заяві про передачу безхазяйної нерухомої речі у власність відповідної територіальної громади повинно бути зазначено, яку нерухому річ заявник просить передати у власність територіальної громади, основні характеристики нерухомої речі, посилання на документи про взяття безхазяйної нерухомої речі на облік органом, що здійснює державну реєстрацію прав на нерухоме майно, друковані засоби масової інформації, в яких було зроблено оголошення про взяття відповідної нерухомої речі на облік.

Стаття 271. Відмова в прийнятті заяви

1. Суд відмовляє в прийнятті заяви про передачу безхазяйної нерухомої речі у власність територіальної громади, якщо вона не взята на облік органом, який здійснює державну реєстрацію права на нерухоме майно, або якщо заяву подано до закінчення одного року з дня прийняття її на облік.

Стаття 272. Розгляд справи

1. Справа про передачу безхазяйної нерухомої речі у власність територіальної громади розглядається судом за участі заявника з обов'язковим повідомленням усіх заінтересованих осіб.

Стаття 273. Рішення суду

1. Суд, встановивши, що нерухома річ є безхазяйною та взята на облік органом, який здійснює державну реєстрацію прав на нерухоме майно, а також що сплив один рік з дня взяття на облік нерухомої речі, ухвалює рішення про передачу безхазяйної нерухомої речі у власність відповідної територіальної громади.

Глава 9. РОЗГЛЯД СУДОМ СПРАВ ПРО ВИЗНАННЯ СПАДЩИНИ ВІДУМЕРЛОЮ

Стаття 274. Підсудність

1. Заява про визнання спадщини відумерлою у випадках, встановлених Цивільним кодексом України, подається до суду органом місцевого самоврядування за місцем відкриття спадщини.

Стаття 275. Зміст заяви

1. У заяві про визнання спадщини відумерлою повинно бути наведено відомості про час і місце відкриття спадщини, про майно, що становить спадщину, а також докази, які свідчать про належність цього майна спадкодавцю, про відсутність спадкоємців за заповітом і за законом, або про усунення їх від права на спадкування, або про неприйняття ними спадщини, або про відмову від її прийняття.

Стаття 276. Відмова в прийнятті заяви

1. Суд відмовляє в прийнятті заяви про визнання спадщини відумерлою, якщо орган місцевого самоврядування подасть заяву до закінчення одного року з часу відкриття спадщини.

Стаття 277. Розгляд справи

1. Справа про визнання спадщини відумерлою розглядається судом з обов'язковою участю заявника та з обов'язковим повідомленням усіх заінтересованих осіб.

Стаття 278. Рішення суду

1. Суд, встановивши, що спадкоємці за заповітом і за законом відсутні або спадкоємці усунені від права на спадкування, або спадкоємці не прийняли спадщину чи відмовилися від її прийняття, ухвалює рішення про визнання спадщини відумерлою та про передачу її територіальній громаді за місцем відкриття спадщини.

Глава 10. РОЗГЛЯД ЗАЯВИ ПРО НАДАННЯ ОСОБІ ПСИХІАТРИЧНОЇ ДОПОМОГИ У ПРИМУСОВОМУ ПОРЯДКУ

Стаття 279. Підсудність

1. За умов, визначених Законом України "Про психіатричну допомогу", заява лікаря-психіатра про проведення психіатричного огляду особи у примусовому порядку, про надання особі амбулаторної психіатричної допомоги та її продовження в примусовому порядку подається до суду за місцем проживання особи, а заява представника психіатричного закладу про госпіталізацію особи до психіатричного закладу у примусовому порядку та заява про продовження такої госпіталізації подається до суду за місцезнаходженням зазначеного закладу.

2. Заява особи, якій за рішенням суду надається амбулаторна психіатрична допомога у примусовому порядку, або її законного представника про припинення цієї допомоги подається до суду за місцепроживанням особи, а про припинення госпіталізації до психіатричного закладу у примусовому порядку - до суду за місцезнаходженням психіатричного закладу.

Стаття 280. Зміст заяви і строк її подання

1. У заяві про проведення психіатричного огляду фізичної особи у примусовому порядку, про надання особі амбулаторної психіатричної допомоги у примусовому порядку та її продовження, про госпіталізацію до психіатричного закладу у примусовому порядку та продовження такої госпіталізації повинні бути зазначені підстави для надання психіатричної допомоги у примусовому порядку, встановлені законом.

2. До заяви про психіатричний огляд або надання амбулаторної психіатричної допомоги у примусовому порядку додається висновок лікаря-психіатра, а про продовження примусово амбулаторної психіатричної допомоги, про примусову госпіталізацію, її продовження - висновок комісії лікарів-психіатрів та інші відповідні матеріали.

3. У заяві фізичної особи або її законного представника про припинення амбулаторної психіатричної допомоги чи госпіталізації до психіатричного закладу у примусовому порядку мають бути наведені обставини і докази, на яких ґрунтуються ці вимоги.

4. У випадках, коли відповідно до закону госпіталізація у примусовому порядку була проведена за рішенням лікаря-психіатра і визнана доцільною комісією лікарів-психіатрів, психіатричний заклад, в якому перебуває особа, направляє до суду заяву про її госпіталізацію у примусовому порядку протягом 24 годин.

5. Заява фізичної особи або її законного представника про припинення надання особі психіатричної допомоги у примусовому порядку може бути подана через три місяці з дня ухвалення рішення суду про надання амбулаторної психіатричної допомоги у примусовому порядку або її продовження, госпіталізацію у примусовому порядку, її продовження.

Стаття 281. Розгляд справи

1. Заява про надання психіатричної допомоги у примусовому порядку розглядається судом у такі строки з дня її надходження до суду: про госпіталізацію особи до психіатричного закладу - протягом 24 годин; про психіатричний огляд - протягом трьох днів; про надання амбулаторної психіатричної допомоги, її продовження та продовження госпіталізації - протягом десяти днів.

2. Справа за заявою про надання психіатричної допомоги у примусовому порядку чи про припинення надання амбулаторної психіатричної допомоги, госпіталізацію у примусовому порядку розглядається в присутності особи, щодо якої вирішується питання про надання їй психіатричної допомоги у примусовому порядку, з обов'язковою участю прокурора, лікаря-психіатра, представника психіатричного закладу, що подав заяву, та законного представника особи, щодо якої розглядаються питання, пов'язані з наданням психіатричної допомоги.

Стаття 282. Рішення суду

1. Залежно від встановлених обставин суд ухвалює рішення про задоволення заяви або про відмову в її задоволенні.

2. Рішення про задоволення заяви лікаря-психіатра, представника психіатричного закладу є підставою для надання відповідної психіатричної допомоги у примусовому порядку.

3. Рішення про відмову в задоволенні заяви про продовження амбулаторної психіатричної допомоги, продовження госпіталізації, а також рішення про задоволення заяви фізичної особи чи її законного представника є підставою для припинення надання зазначеної примусової психіатричної допомоги.

Глава 11. РОЗГЛЯД СУДОМ СПРАВ ПРО ОБОВ'ЯЗКОВУ ГОСПІТАЛІЗАЦІЮ ДО ПРОТИТУБЕРКУЛЬОЗНОГО ЗАКЛАДУ

Стаття 283. Підсудність

1. Заява про обов'язкову госпіталізацію до протитуберкульозного закладу хворого на заразну форму туберкульозу, який ухиляється від лікування, подається до суду за місцезнаходженням протитуберкульозного закладу, який здійснює медичний (диспансерний) нагляд за цим хворим, або до суду за місцем виявлення такого хворого.

Стаття 284. Зміст і строк подання заяви

1. У заяві про обов'язкову госпіталізацію до протитуберкульозного закладу або про продовження лікування повинні бути зазначені встановлені законом підстави для такої госпіталізації. До заяви додається мотивований висновок лікарської комісії про необхідність обов'язкової госпіталізації до протитуберкульозного закладу або про продовження лікування, в якому зазначається строк, протягом якого буде проведено лікування.

2. Заява подається протягом 24-х годин з часу виявлення в особи загрозливої форми туберкульозу.

Стаття 285. Розгляд справи

1. Справи про обов'язкову госпіталізацію до протитуберкульозного закладу або про продовження лікування суд розглядає не пізніше трьох днів після відкриття провадження у справі. Особі має бути надано право особистої участі в судовому засіданні, за винятком випадків, коли за даними протитуберкульозного закладу така особа становить загрозу розповсюдження хвороби.

2. Участь у розгляді справи представника протитуберкульозного закладу, за заявою якого відкрито провадження у справі, представника особи, стосовно якої вирішується питання про госпіталізацію, є обов'язковою.

Стаття 286. Рішення суду

1. Розглянувши заяву про обов'язкову госпіталізацію до протитуберкульозного закладу або про продовження лікування, суд ухвалює рішення, яким відхиляє або задовольняє заяву.

2. Рішення про задоволення заяви, зазначеної у частині першій цієї статті, є підставою для обов'язкової госпіталізації або подальшого лікування особи в протитуберкульозному закладі на встановлений законом строк.

Глава 12. РОЗГЛЯД СУДОМ СПРАВ ПРО РОЗКРИТТЯ БАНКАМИ ІНФОРМАЦІЇ, ЯКА МІСТИТЬ БАНКІВСЬКУ ТАЄМНИЦЮ, ЩОДО ЮРИДИЧНИХ ТА ФІЗИЧНИХ ОСІБ

Стаття 287. Підсудність

1. Заява про розкриття банком інформації, яка містить банківську таємницю, щодо юридичної або фізичної особи у випадках, встановлених законом, подається до суду за місцезнаходженням банку, що обслуговує таку юридичну або фізичну особу.

Стаття 288. Зміст заяви

1. У заяві до суду про розкриття банком інформації, яка містить банківську таємницю, щодо юридичної або фізичної особи має бути зазначено:

1) найменування суду, до якого подається заява;

2) ім'я (найменування) заявника та особи, щодо якої вимагається розкриття інформації, яка містить банківську таємницю, їх місце проживання або місцезнаходження, а також ім'я представника заявника, коли заява подається представником;

3) найменування та місцезнаходження банку, що обслуговує особу, щодо якої необхідно розкрити банківську таємницю;

4) обґрунтування необхідності та обставини, за яких вимагається розкрити інформацію, що містить банківську таємницю, щодо особи, із зазначенням положень законів, які надають відповідні повноваження, або прав та інтересів, які порушено;

5) обсяги (межі розкриття) інформації, яка містить банківську таємницю, щодо особи та мету її використання.

Стаття 289. Розгляд справи

1. Справа про розкриття банком інформації, яка містить банківську таємницю, розглядається у п'ятиденний строк з дня надходження заяви у закритому судовому засіданні з повідомленням заявника, особи, щодо якої вимагається розкриття банківської таємниці, та банку, а у випадках, коли справа розглядається з метою охорони державних інтересів та національної безпеки, - з повідомленням тільки заявника.

2. Неявка в судове засідання без поважних причин заявника та (або) особи, щодо якої вимагається розкриття банківської таємниці, чи їх представників або представника банку не перешкоджає розгляду справи, якщо суд не визнав їхню участь обов'язковою.

3. Якщо під час розгляду справи буде встановлено, що заява ґрунтується на спорі, який розглядається в порядку позовного провадження, суд залишає заяву без розгляду і роз'яснює заінтересованим особам, що вони мають право подати позов на загальних підставах.

Стаття 290. Рішення суду

1. У рішенні про розкриття банком інформації, яка містить банківську таємницю, щодо юридичної або фізичної особи зазначаються:

1) ім'я (найменування) одержувача інформації, його місце проживання або місцезнаходження, а також ім'я представника одержувача, коли інформація надається представникові;

2) ім'я (найменування) особи, щодо якої банк має розкрити інформацію, яка містить банківську таємницю, місце проживання або місцезнаходження цієї особи;

3) найменування та місцезнаходження банку, що обслуговує особу, щодо якої необхідно розкрити банківську таємницю;

4) обсяги (межі розкриття) інформації, яка містить банківську таємницю, що має бути надана банком одержувачу, та мету її використання.

2. Якщо під час судового розгляду буде встановлено, що заявник вимагає розкрити інформацію, яка містить банківську таємницю, щодо юридичної або фізичної особи без підстав та повноважень, визначених законом, то суд ухвалює рішення про відмову в задоволенні заяви.

3. Ухвалене судом рішення підлягає негайному виконанню. Копії рішення суд надсилає банку, що обслуговує юридичну або фізичну особу, заявнику та особі, щодо якої надається інформація. Особа, щодо якої банк розкриває банківську таємницю, або заявник мають право у п'ятиденний строк оскаржити ухвалене судом рішення до апеляційного суду в установленому порядку. Оскарження рішення не зупиняє його виконання.

Розділ V. ПЕРЕГЛЯД СУДОВИХ РІШЕНЬ

Глава 1. АПЕЛЯЦІЙНЕ ПРОВАДЖЕННЯ

Стаття 291. Суди апеляційної інстанції

1. Апеляційною інстанцією у цивільних справах є судові палати у цивільних справах апеляційних загальних судів, у межах територіальної юрисдикції яких знаходиться місцевий суд, який ухвалив судове рішення, що оскаржується.

Стаття 292. Право апеляційного оскарження

1. Сторони та інші особи, які беруть участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їх права та обов'язки, мають право оскаржити в апеляційному порядку рішення суду першої інстанції повністю або частково.

2. Ухвала суду першої інстанції оскаржується в апеляційному порядку окремо від рішення суду у випадках, передбачених статтею 293 цього Кодексу.

Стаття 293. Ухвали, на які можуть бути подані скарги окремо від рішення суду

1. Окремо від рішення суду можуть бути оскаржені в апеляційному порядку ухвали суду першої інстанції щодо:

1) відмови у прийнятті заяви про видачу судового наказу або скасуванні судового наказу;

2) забезпечення позову, а також щодо скасування забезпечення позову;

3) повернення заяви позивачеві (заявникові);

4) відмови у відкритті провадження у справі;

5) відкриття провадження у справі з недотриманням правил підсудності;

6) передачі справи на розгляд іншому суду;

7) відмови поновити або продовжити пропущений процесуальний строк;

8) визнання мирової угоди за клопотанням сторін;

9) визначення розміру судових витрат;

10) внесення виправлень у рішення;

11) відмови ухвалити додаткове рішення;

12) роз'яснення рішення;

13) зупинення провадження у справі;

14) закриття провадження у справі;

15) залишення заяви без розгляду;

16) залишення заяви про перегляд заочного рішення без розгляду;

17) відхилення заяви про перегляд судового рішення у зв'язку з нововиявленими обставинами;

18) видачі дубліката виконавчого листа;

19) поновлення пропущеного строку для пред'явлення виконавчого документа до виконання;

20) відстрочки і розстрочки, зміни чи встановлення способу і порядку виконання рішення;

21) тимчасового влаштування дитини до дитячого або лікувального закладу;

22) оголошення розшуку відповідача (боржника) або дитини;

23) примусового проникнення до житла;

24) звернення стягнення на грошові кошти, що знаходяться на рахунках;

25) заміни сторони виконавчого провадження;

26) визначення частки майна боржника у майні, яким він володіє спільно з іншими особами;

27) рішень, дій або бездіяльності державного виконавця чи іншої посадової особи державної виконавчої служби;

28) повороту виконання рішення суду;

281) виправлення помилки у виконавчому листі або визнання виконавчого листа таким, що не підлягає виконанню;

29) відмови в поновленні втраченого судового провадження;

30) звільнення (призначення) опікуна чи піклувальника.

2. Заперечення на ухвали, що не підлягають оскарженню окремо від рішення суду, включаються до апеляційної скарги на рішення суду.

(Із доповненнями, внесеними згідно із
 законами України від 15.03.2006 р. N 3538-IV,
від 16.03.2006 р. N 3551-IV)

Стаття 294. Строки апеляційного оскарження

1. Заяву про апеляційне оскарження рішення суду першої інстанції може бути подано протягом десяти днів з дня проголошення рішення. Апеляційна скарга на рішення суду подається протягом двадцяти днів після подання заяви про апеляційне оскарження.

2. Заяву про апеляційне оскарження ухвали суду першої інстанції може бути подано протягом п'яти днів з дня проголошення ухвали. Апеляційна скарга на ухвалу суду подається протягом десяти днів після подання заяви про апеляційне оскарження.

3. Заява про апеляційне оскарження чи апеляційна скарга, подані після закінчення строків, встановлених цією статтею, залишаються без розгляду, якщо апеляційний суд за заявою особи, яка їх подала, не знайде підстав для поновлення строку, про що постановляється ухвала.

Стаття 295. Форма і зміст заяви про апеляційне оскарження та апеляційної скарги

1. Заява про апеляційне оскарження та апеляційна скарга подаються у письмовій формі.

2. У заяві про апеляційне оскарження мають бути зазначені:

1) найменування суду, до якого подається заява;

2) ім'я (найменування) особи, яка подає заяву, її місце проживання або місцезнаходження;

3) рішення або ухвала, що оскаржуються.

3. В апеляційній скарзі мають бути зазначені:

1) найменування суду, до якого подається скарга;

2) ім'я (найменування) особи, яка подає скаргу, її місце проживання або місцезнаходження;

3) ім'я (найменування) осіб, які беруть участь у справі, їх місце проживання або місцезнаходження;

4) дата подання заяви про апеляційне оскарження;

5) в чому полягає незаконність і (або) необґрунтованість рішення або ухвали (неповнота встановлення обставин, які мають значення для справи, та (або) неправильність встановлення обставин, які мають значення для справи, внаслідок необґрунтованої відмови у прийнятті доказів, неправильного їх дослідження чи оцінки, неподання доказів з поважних причин та (або) неправильне визначення відповідно до встановлених судом обставин правовідносин);

6) нові обставини, які підлягають встановленню, докази, які підлягають дослідженню чи оцінці, обґрунтування поважності причин неподання доказів у суд першої інстанції, заперечення проти доказів, використаних судом першої інстанції;

7) клопотання особи, яка подала скаргу;

8) перелік документів та інших матеріалів, що додаються.

4. Апеляційна скарга може бути подана без попереднього подання заяви про апеляційне оскарження, якщо скарга подається у строк, встановлений для подання заяви про апеляційне оскарження.

5. Заява про апеляційне оскарження та апеляційна скарга підписуються особою, яка їх подає, або її представником.

6. До заяви про апеляційне оскарження чи апеляційної скарги, поданих представником, повинна бути додана довіреність або інший документ, що посвідчує повноваження представника, якщо ці документи раніше не подавалися.

7. До заяви про апеляційне оскарження та апеляційної скарги додаються копії заяви, скарги та доданих письмових матеріалів відповідно до кількості осіб, які беруть участь у справі.

Стаття 296. Порядок подання заяви про апеляційне оскарження та апеляційної скарги

1. Заява про апеляційне оскарження та апеляційна скарга подаються апеляційному суду через суд першої інстанції, який ухвалив оскаржуване судове рішення.

2. Суд першої інстанції після одержання усіх апеляційних скарг у справі від осіб, які подали заяви про апеляційне оскарження, або через три дні після закінчення строку на подання апеляційної скарги надсилає їх разом зі справою до апеляційного суду. Апеляційні скарги, що надійшли після цього, не пізніше наступного робочого дня після їхнього надходження направляються до апеляційного суду.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 297. Порядок прийняття апеляційної скарги до розгляду

1. Справа реєструється в апеляційному суді і передається в порядку черговості судді-доповідачу. Протягом трьох днів після надходження справи суддя-доповідач вирішує питання про прийняття апеляційної скарги до розгляду апеляційним судом.

2. До апеляційної скарги, яка не оформлена відповідно до вимог, встановлених статтею 295 цього Кодексу, а також у разі несплати суми судового збору чи неоплати витрат на інформаційно-технічне забезпечення розгляду справи застосовуються положення статті 121 цього Кодексу.

3. Про прийняття апеляційної скарги до розгляду або повернення скарги суддя-доповідач постановляє ухвалу. Ухвалу судді про повернення апеляційної скарги може бути оскаржено в касаційному порядку.

4. При надходженні неналежно оформленої справи, з нерозглянутими зауваженнями на правильність і повноту фіксування судового процесу технічними засобами або з нерозглянутими письмовими зауваженнями щодо повноти чи неправильності протоколу судового засідання, або без вирішення питання про ухвалення додаткового рішення суддя-доповідач повертає справу до суду першої інстанції, про що постановляє ухвалу із зазначенням строку, протягом якого суд першої інстанції має усунути недоліки.

(Із доповненнями, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 298. Надіслання копій заяви про апеляційне оскарження, апеляційної скарги та доданих до них матеріалів особам, які беруть участь у справі

1. Апеляційний суд не пізніше наступного дня після постановлення ухвали про прийняття апеляційної скарги до розгляду надсилає копії заяви про апеляційне оскарження, апеляційної скарги та доданих до них матеріалів особам, які беруть участь у справі, і встановлює строк, протягом якого можуть бути подані ними заперечення на апеляційну скаргу.

Стаття 299. Приєднання до апеляційної скарги

1. Особи, які беруть участь у справі, мають право приєднатися до апеляційної скарги, поданої особою, на стороні якої вони виступали. До апеляційної скарги мають право приєднатися також особи, які не брали участі у справі, якщо суд вирішив питання про їх права та обов'язки.

2. Заяву про приєднання до апеляційної скарги може бути подано до початку розгляду справи в апеляційному суді.

3. За подання заяви про приєднання до апеляційної скарги судовий збір не сплачується.

Стаття 300. Доповнення, зміна апеляційної скарги або відкликання її чи відмова від неї

1. Особа, яка подала апеляційну скаргу, має право доповнити чи змінити її протягом строку на апеляційне оскарження.

2. Особа, яка подала апеляційну скаргу, має право відкликати її до початку розгляду справи в апеляційному суді, а друга сторона має право визнати апеляційну скаргу обґрунтованою в повному обсязі чи в певній частині.

3. При відкликанні апеляційної скарги суддя, який готував справу до розгляду в апеляційному суді, постановляє ухвалу про повернення скарги.

4. Особа, яка подала апеляційну скаргу, має право протягом усього часу розгляду справи відмовитися від неї повністю або частково. Питання про прийняття відмови від апеляційної скарги і закриття у зв'язку з цим апеляційного провадження вирішується апеляційним судом, що розглядає справу, в судовому засіданні. Повторне оскарження цього рішення, ухвали з тих самих підстав не допускається.

5. Визнання апеляційної скарги другою стороною враховується апеляційним судом у частині наявності або відсутності фактів, які мають значення для вирішення справи.

Стаття 301. Підготовка розгляду справи апеляційним судом

1. Протягом десяти днів з дня отримання справи суддя-доповідач вчиняє такі дії:

1) з'ясовує питання про склад осіб, які беруть участь у справі;

2) визначає характер спірних правовідносин та закон, який їх регулює;

3) з'ясовує обставини, на які посилаються сторони та інші особи, які беруть участь у справі, як на підставу своїх вимог і заперечень;

4) з'ясовує, які обставини визнаються чи заперечуються сторонами та іншими особами;

5) вирішує питання щодо поважності причин неподання доказів до суду першої інстанції;

6) за клопотанням сторін та інших осіб, які беруть участь у справі, вирішує питання про виклик свідків, призначення експертизи, витребування доказів, судових доручень щодо збирання доказів, залучення до участі у справі спеціаліста, перекладача;

7) за клопотанням осіб, які беруть участь у справі, вирішує питання щодо вжиття заходів забезпечення позову;

8) вчиняє інші дії, пов'язані із забезпеченням апеляційного розгляду справи.

2. Підготовчі дії, визначені пунктами 6 - 8 частини першої цієї статті, здійснюються за правилами, встановленими главою 3 розділу III цього Кодексу.

Стаття 302. Призначення справи до розгляду в апеляційному суді

1. Після проведення підготовчих дій суддя-доповідач доповідає про них колегії суддів, яка в разі необхідності вирішує питання про проведення додаткових підготовчих дій та призначення справи до розгляду.

2. Справа має бути призначена до розгляду у розумний строк, але не пізніше п'ятнадцяти днів після закінчення дій підготовки справи до розгляду.

Стаття 303. Межі розгляду справи апеляційним судом

1. Під час розгляду справи в апеляційному порядку апеляційний суд перевіряє законність і обґрунтованість рішення суду першої інстанції в межах доводів апеляційної скарги та вимог, заявлених у суді першої інстанції.

2. Апеляційний суд досліджує докази, які судом першої інстанції були досліджені з порушенням встановленого порядку або в дослідженні яких було неправомірно відмовлено, а також нові докази, неподання яких до суду першої інстанції було зумовлено поважними причинами.

3. Апеляційний суд не обмежений доводами апеляційної скарги, якщо під час розгляду справи буде встановлено неправильне застосування норм матеріального права або порушення норм процесуального права, які є обов'язковою підставою для скасування рішення.

4. Якщо поза увагою доводів апеляційної скарги залишилась очевидна незаконність або необґрунтованість рішення суду першої інстанції у справах окремого провадження, апеляційний суд перевіряє справу в повному обсязі.

Стаття 304. Порядок розгляду справи апеляційним судом

1. Справа розглядається апеляційним судом за правилами, встановленими для розгляду справи судом першої інстанції, з винятками і доповненнями, встановленими цією главою.

2. Суддя-доповідач доповідає зміст рішення (ухвали), яке оскаржено, доводи апеляційної скарги, межі, в яких повинні здійснюватися перевірка рішення (ухвали), встановлюватися обставини і досліджуватися докази.

3. Після доповіді судді-доповідача пояснення дає особа, яка подала апеляційну скаргу. Якщо апеляційні скарги подали обидві сторони, - першим дає пояснення позивач. Далі дають пояснення інші особи, які беруть участь у справі.

4. Закінчивши з'ясування обставин і перевірку їх доказами, апеляційний суд надає особам, які беруть участь у справі, можливість виступити у судових дебатах в такій самій послідовності, в якій вони давали пояснення.

5. На початку судового засідання суд може оголосити про час, який відводиться для судових дебатів. Кожній особі, яка бере участь у розгляді справи в апеляційному суді, надається однаковий проміжок часу для виступу.

6. Після закінчення дебатів суд виходить до нарадчої кімнати.

7. У разі потреби під час розгляду справи може бути оголошено перерву або розгляд її відкладено.

Стаття 305. Наслідки неявки в судове засідання осіб, які беруть участь у справі

1. Апеляційний суд відкладає розгляд справи в разі неявки у судове засідання особи, яка бере участь у справі, щодо якої немає відомостей про вручення їй судової повістки, або за її клопотанням, коли повідомлені нею причини неявки буде визнано судом поважними.

2. Неявка сторін або інших осіб, які беруть участь у справі, належним чином повідомлених про час і місце розгляду справи, не перешкоджає розглядові справи.

Стаття 306. Відмова позивача від позову та мирова угода сторін

1. В апеляційному суді позивач має право відмовитися від позову, а сторони - укласти мирову угоду відповідно до загальних правил про ці процесуальні дії незалежно від того, хто подав апеляційну скаргу.

Стаття 307. Повноваження апеляційного суду

1. За наслідками розгляду апеляційної скарги на рішення суду першої інстанції апеляційний суд має право:

1) постановити ухвалу про відхилення апеляційної скарги і залишення рішення без змін;

2) скасувати рішення суду першої інстанції і ухвалити нове рішення по суті позовних вимог;

3) змінити рішення;

4) постановити ухвалу про скасування рішення суду першої інстанції і закриття провадження у справі або залишення заяви без розгляду;

5) постановити ухвалу про повне або часткове скасування рішення суду першої інстанції і направити справу на новий розгляд до суду першої інстанції.

2. За наслідками розгляду скарги на ухвалу суду першої інстанції апеляційний суд має право:

1) постановити ухвалу про відхилення апеляційної скарги і залишення ухвали без змін;

2) скасувати ухвалу і постановити нову ухвалу;

3) змінити ухвалу;

4) скасувати ухвалу і передати питання на новий розгляд суду першої інстанції.

Стаття 308. Підстави для відхилення апеляційної скарги і залишення рішення без змін

1. Апеляційний суд відхиляє апеляційну скаргу і залишає рішення без змін, якщо визнає, що суд першої інстанції ухвалив рішення з додержанням норм матеріального і процесуального права.

2. Не може бути скасоване правильне по суті і справедливе рішення суду з одних лише формальних міркувань.

Стаття 309. Підстави для скасування рішення суду першої інстанції і ухвалення нового рішення або зміни рішення

1. Підставами для скасування рішення суду першої інстанції і ухвалення нового рішення або зміни рішення є:

1) неповне з'ясування судом обставин, що мають значення для справи;

2) недоведеність обставин, що мають значення для справи, які суд вважав встановленими;

3) невідповідність висновків суду обставинам справи;

4) порушення або неправильне застосування норм матеріального або процесуального права.

2. Норми матеріального права вважаються порушеними або неправильно застосованими, якщо застосовано закон, який не поширюється на ці правовідносини, або не застосовано закон, який підлягав застосуванню.

3. Порушення норм процесуального права можуть бути підставою для скасування або зміни рішення, якщо це порушення призвело до неправильного вирішення справи.

Стаття 310. Підстави для скасування рішення із закриттям провадження у справі або залишенням заяви без розгляду

1. Рішення суду підлягає скасуванню в апеляційному порядку із закриттям провадження у справі або залишенням заяви без розгляду з підстав, визначених статтями 205 і 207 цього Кодексу.

2. Якщо судом першої інстанції ухвалено законне і обґрунтоване рішення, смерть фізичної особи чи припинення юридичної особи - сторони у спірних правовідносинах після ухвалення рішення, що не допускає правонаступництва, не може бути підставою для застосування вимог частини першої цієї статті.

Стаття 311. Підстави для скасування рішення суду і передачі справи на новий розгляд

1. Рішення суду підлягає скасуванню з направленням справи на новий розгляд, якщо:

1) справу розглянуто неповноважним суддею або складом суду;

2) рішення ухвалено чи підписано не тим суддею, який розглядав справу;

3) справу розглянуто за відсутності будь-кого з осіб, які беруть участь у справі, належним чином не повідомлених про час і місце судового засідання;

4) суд вирішив питання про права та обов'язки осіб, які не брали участь у справі;

5) суд розглянув не всі вимоги і цей недолік не був і не міг бути усунений ухваленням додаткового рішення судом першої інстанції;

6) справу розглянуто з порушенням правил виключної підсудності.

2. Висновки і мотиви, з яких скасовані рішення, є обов'язковими для суду першої інстанції при новому розгляді справи.

(Із доповненнями, внесеними згідно із
 Законом України від 15.12.2006 р. N 483-V)

Стаття 312. Підстави для відхилення скарги на ухвалу суду першої інстанції або зміни чи скасування ухвали

1. Розглянувши скаргу на ухвалу суду першої інстанції, апеляційний суд:

1) відхиляє скаргу і залишає ухвалу без змін, якщо судом першої інстанції постановлено ухвалу з додержанням вимог закону;

2) змінює або скасовує ухвалу суду першої інстанції і постановляє ухвалу з цього питання, якщо воно було вирішено судом першої інстанції з порушенням норм процесуального права або при правильному вирішенні було помилково сформульовано суть процесуальної дії чи підстави її застосування;

3) скасовує ухвалу і передає питання на новий розгляд до суду першої інстанції, якщо останній порушив порядок, встановлений для його вирішення.

Стаття 313. Порядок ухвалення рішень та постановлення ухвал апеляційним судом

1. Апеляційний суд ухвалює рішення та постановляє ухвалу за правилами статті 19 і глави 7 розділу III цього Кодексу з винятками і доповненнями, зазначеними у статтях 314 - 316 цього Кодексу.

2. Рішення апеляційного суду оформлюється суддею-доповідачем і підписується всім складом суду, який розглядав справу.

Стаття 314. Ухвала та рішення апеляційного суду

1. Розглянувши справу, апеляційний суд постановляє ухвалу у випадках:

1) відхилення апеляційної скарги і залишення рішення суду без змін;

2) скасування рішення з направленням справи на новий розгляд;

3) скасування рішення суду із закриттям провадження у справі або залишенням заяви без розгляду;

4) відхилення апеляційної скарги і залишення ухвали суду без змін;

5) зміни ухвали суду першої інстанції;

6) скасування ухвали з направленням на новий розгляд або вирішенням питання по суті.

2. Апеляційний суд ухвалює рішення у випадках скасування судового рішення і ухвалення нового або зміни рішення.

Стаття 315. Зміст ухвали апеляційного суду

1. Ухвала суду апеляційної інстанції складається з:

1) вступної частини із зазначенням:

часу і місця її постановлення;

найменування суду;

прізвищ та ініціалів головуючого і суддів;

прізвища та ініціалів секретаря судового засідання;

найменування справи та повних імен (найменувань) осіб, які беруть участь у справі;

2) описової частини із зазначенням:

короткого змісту вимог апеляційної скарги і судового рішення суду першої інстанції;

узагальнених доводів особи, яка подала апеляційну скаргу;

узагальнених доводів та заперечень інших осіб, які беруть участь у справі;

встановлених судом першої інстанції обставин;

3) мотивувальної частини із зазначенням:

мотивів, з яких апеляційний суд виходив при постановленні ухвали, і положення закону, яким він керувався;

4) резолютивної частини із зазначенням:

висновку апеляційного суду;

розподілу судових витрат;

строку і порядку набрання ухвалою законної сили та її оскарження.

2. У разі відхилення апеляційної скарги в ухвалі зазначаються мотиви її відхилення.

3. У разі скасування рішення суду першої інстанції і направлення справи на новий розгляд до суду першої інстанції в ухвалі повинно бути зазначено, які порушення закону були допущені судом першої інстанції.

Стаття 316. Зміст рішення апеляційного суду

1. Рішення апеляційного суду складається з:

1) вступної частини із зазначенням:

часу і місця його ухвалення;

найменування суду;

прізвищ та ініціалів головуючого і суддів;

прізвища та ініціалів секретаря судового засідання;

найменування справи та повних імен (найменувань) осіб, які беруть участь у справі;

2) описової частини із зазначенням:

короткого змісту позовних вимог і рішення суду першої інстанції;

короткого змісту вимог апеляційної скарги;

узагальнених доводів особи, яка подала апеляційну скаргу;

узагальнених доводів та заперечень інших осіб, які беруть участь у справі;

3) мотивувальної частини із зазначенням:

мотивів зміни рішення, скасування рішення суду першої інстанції і ухвалення нового рішення;

встановлених судом першої інстанції та не оспорених обставин, а також обставин, встановлених апеляційним судом, і визначених відповідно до них правовідносин;

чи були і ким порушені, невизнані або оспорені права, свободи чи інтереси, за захистом яких особа звернулася до суду;

назви, статті, її частини, абзацу, пункту, підпункту закону, на підставі якого вирішено справу, а також процесуального закону, яким суд керувався;

4) резолютивної частини із зазначенням:

висновку апеляційного суду про зміну чи скасування рішення, задоволення позову або відмову в позові повністю чи частково;

висновку апеляційного суду по суті позовних вимог;

розподілу судових витрат;

строку і порядку набрання рішенням законної сили та його оскарження.

Стаття 317. Проголошення рішення та ухвали апеляційним судом

1. Рішення та ухвали апеляційного суду проголошуються за правилами, встановленими статтею 218 цього Кодексу.

Стаття 318. Порядок розгляду апеляційної скарги, що надійшла до апеляційного суду після закінчення апеляційного розгляду справи

1. Якщо апеляційні скарги на рішення або ухвалу суду першої інстанції були подані в установлені цим Кодексом строки, але надійшли до суду після закінчення апеляційного розгляду справи або коли строки на подання апеляційної скарги у зв'язку з пропущенням їх з поважних причин були поновлені або продовжені і особа, яка подала апеляційну скаргу, не була присутня під час розгляду справи, апеляційний суд розглядає цю скаргу за правилами цієї глави.

2. Залежно від обґрунтованості скарги, зазначеної в частині першій цієї статті, суд ухвалює рішення або постановляє ухвалу відповідно до статті 307 цього Кодексу. При цьому за наявності підстав може бути скасовано рішення або ухвалу апеляційного суду.

Стаття 319. Законна сила рішення і ухвали апеляційного суду

1. Рішення або ухвала апеляційного суду набирають законної сили з моменту їх проголошення.

Стаття 320. Окрема ухвала апеляційного суду

1. Апеляційний суд у випадках і в порядку, встановлених статтею 211 цього Кодексу, може постановити окрему ухвалу. Суд може також постановити окрему ухвалу, в якій зазначити порушення норм права і помилки, допущені судом першої інстанції, які не є підставою для скасування рішення чи ухвали суду першої інстанції.

Стаття 321. Оформлення судових рішень, видача або направлення їх сторонам та іншим особам, які брали участь у справі

1. Судові рішення апеляційного суду оформлюються, видаються або надсилаються в порядку, встановленому статтею 222 цього Кодексу.

2. Копії судових рішень апеляційного суду повторно видаються судом першої інстанції, де зберігається справа.

Стаття 322. Повернення справи

1. Після закінчення апеляційного провадження справа у семиденний строк направляється до суду першої інстанції, який її розглянув.

Глава 2. КАСАЦІЙНЕ ПРОВАДЖЕННЯ

Стаття 323. Суд касаційної інстанції

1. Касаційною інстанцією у цивільних справах є суд, визначений Законом України "Про судоустрій України" як суд касаційної інстанції у цих справах.

Стаття 324. Право касаційного оскарження

1. Сторони та інші особи, які беруть участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їх права, свободи чи обов'язки, мають право оскаржити у касаційному порядку:

1) рішення суду першої інстанції після їх перегляду в апеляційному порядку, рішення і ухвали апеляційного суду, ухвалені за результатами апеляційного розгляду;

2) ухвали суду першої інстанції, вказані у пунктах 1, 3, 4, 13, 14, 15, 16, 17, 18, 20, 24, 25, 26, 27, 28, 29 частини першої статті 293 цього Кодексу, після їх перегляду в апеляційному порядку і ухвали апеляційного суду, якщо вони перешкоджають подальшому провадженню у справі.

2. Підставами касаційного оскарження є неправильне застосування судом норм матеріального права чи порушення норм процесуального права.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 325. Строк на касаційне оскарження

1. Касаційна скарга може бути подана протягом двох місяців з дня набрання законної сили рішенням (ухвалою) апеляційного суду.

2. У разі пропущення строку, встановленого частиною першою цієї статті, з причин, визнаних поважними, суддя касаційної інстанції за заявою особи, яка подала скаргу, може поновити цей строк.

3. Касаційна скарга, подана після закінчення строку на касаційне оскарження, повертається особі, яка її подала, якщо вона не порушує питання про поновлення цього строку, а також коли у поновленні строку відмовлено.

4. Питання про поновлення строку на касаційне оскарження і про повернення касаційної скарги вирішується суддею-доповідачем, про що постановляється відповідна ухвала.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 326. Форма і зміст касаційної скарги

1. Касаційна скарга подається у письмовій формі.

2. У касаційній скарзі повинно бути зазначено:

1) найменування суду, до якого подається скарга;

2) ім'я (найменування) особи, яка подає скаргу, її місце проживання або місцезнаходження;

3) ім'я (найменування) осіб, які беруть участь у справі, їх місце проживання або місцезнаходження;

4) рішення (ухвала), що оскаржується;

5) в чому полягає неправильне застосування судом норм матеріального права чи порушення норм процесуального права;

6) клопотання особи, яка подає скаргу;

7) перелік письмових матеріалів, що додаються до скарги.

3. Касаційна скарга підписується особою, яка подає скаргу, або її представником.

4. До касаційної скарги, поданої представником, повинна бути додана довіреність або інший документ, що посвідчує повноваження представника.

5. До касаційної скарги додаються копії скарги та доданих до неї матеріалів відповідно до кількості осіб, які беруть участь у справі, а також копії оскаржуваних рішень (ухвал) судів першої та апеляційної інстанцій.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 327. Порядок подання касаційної скарги

1. Касаційна скарга подається безпосередньо до суду касаційної інстанції, де вона реєструється і передається в порядку черговості судді-доповідачу, який перевіряє її відповідність вимогам, встановленим статтею 326 цього Кодексу.

2. У разі надходження касаційної скарги, не оформленої відповідно до вимог, встановлених статтею 326 цього Кодексу, або у разі несплати суми судового збору чи неоплати витрат на інформаційно-технічне забезпечення розгляду справи застосовуються положення статті 121 цього Кодексу, про що суддею-доповідачем постановляється відповідна ухвала.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 328. Відкриття касаційного провадження у справі

1. Одержавши касаційну скаргу, оформлену відповідно до вимог статті 326 цього Кодексу, суддя-доповідач протягом десятиденного строку вирішує питання про відкриття касаційного провадження, про що постановляє відповідну ухвалу, витребовує справу, надсилає копії касаційної скарги та доданих до неї матеріалів особам, які беруть участь у справі, і встановлює строк, протягом якого можуть бути подані заперечення на касаційну скаргу. За наявності клопотання особи, яка подала касаційну скаргу, суддя-доповідач у разі необхідності вирішує питання про зупинення виконання рішення (ухвали) суду.

2. Суддя-доповідач повертає касаційну скаргу, подану після закінчення строку на касаційне оскарження, особі, яка її подала, якщо вона не порушує питання про поновлення цього строку.

3. Суддя-доповідач відмовляє у відкритті касаційного провадження у справі, якщо:

1) справа не підлягає касаційному розгляду у порядку цивільного судочинства;

2) справа не переглядалася в апеляційному порядку;

3) є ухвала про закриття касаційного провадження у зв'язку з відмовою цієї особи від касаційної скарги на це саме рішення чи ухвалу;

4) є ухвала про відхилення касаційної скарги цієї особи або про відмову у відкритті касаційного провадження за касаційною скаргою цієї особи на це саме рішення чи ухвалу;

5) касаційна скарга є необґрунтованою і викладені в ній доводи не викликають необхідності перевірки матеріалів справи.

4. Неправильне застосування норм матеріального права чи порушення норм процесуального права є підставою для відкриття касаційного провадження незалежно від обґрунтованості касаційної скарги.

5. Копія ухвали про повернення касаційної скарги або про відмову у відкритті касаційного провадження разом з доданими до скарги матеріалами направляються особі, яка подавала касаційну скаргу, а касаційна скарга залишається в суді касаційної інстанції.

(У редакції Закону України
 від 16.03.2006 р. N 3570-IV)

Стаття 329. Приєднання до касаційної скарги

1. Особи, які беруть участь у справі, мають право приєднатися до касаційної скарги, поданої особою, на стороні якої вони виступали. До касаційної скарги мають право приєднатися особи, які не брали участі у справі, якщо суд вирішив питання про їх права і обов'язки.

2. Заява про приєднання до касаційної скарги може бути подана протягом десяти днів з дня одержання копії касаційної скарги.

3. За подання заяви про приєднання до касаційної скарги судовий збір не сплачується.

4. Частину четверту виключено

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 330. Доповнення, зміна касаційної скарги або відкликання її та відмова від неї

1. Особа, яка подала касаційну скаргу, має право доповнити чи змінити її протягом строку на касаційне оскарження.

2. Особа, яка подала касаційну скаргу, має право відкликати її до початку розгляду справи у суді касаційної інстанції.

3. Особа, яка подала касаційну скаргу, має право відмовитися від неї до закінчення касаційного провадження. Про прийняття відмови від скарги та закриття касаційного провадження суд постановляє ухвалу.

4. При відкликанні касаційної скарги суддя, який готує справу до розгляду в суді касаційної інстанції, постановляє ухвалу про повернення скарги.

5. У разі закриття касаційного провадження у зв'язку з відмовою від касаційної скарги повторне оскарження цих рішень, ухвал цією особою не допускається.

(Із доповненнями, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 331. Підготовка справи до касаційного розгляду

1. Після отримання справи суддя-доповідач протягом десяти днів готує доповідь, у якій викладає обставини, необхідні для ухвалення рішення суду касаційної інстанції, з'ясовує питання про склад осіб, які беруть участь у справі.

Стаття 332. Попередній розгляд справи

1. Попередній розгляд справи має бути проведений протягом п'яти днів після складення доповіді суддею-доповідачем колегією у складі трьох суддів у нарадчій кімнаті без повідомлення осіб, які беруть участь у справі.

2. У попередньому судовому засіданні суддя-доповідач доповідає колегії суддів про проведення підготовчої дії та обставини, необхідні для ухвалення судового рішення судом касаційної інстанції.

3. Суд касаційної інстанції відхиляє касаційну скаргу і залишає рішення без змін, якщо відсутні підстави для скасування судового рішення.

4. Суд касаційної інстанції скасовує судове рішення за наявності підстав, які тягнуть за собою обов'язкове скасування судового рішення.

5. Суд касаційної інстанції призначає справу до судового розгляду за відсутності підстав, встановлених частинами третьою, четвертою цієї статті. Справа призначається до судового розгляду, якщо хоч один суддя із складу суду дійшов такого висновку. Про призначення справи до судового розгляду постановляється ухвала, яка підписується всім складом суду.

(Із змінами, внесеними згідно із
 Законом України від 08.09.2005 р. N 2875-IV)

Стаття 333. Порядок розгляду справи судом касаційної інстанції

1. У касаційному порядку справа розглядається колегією у складі п'яти суддів без повідомлення осіб, які беруть участь у справі. У разі необхідності особи, які брали участь у справі, можуть бути викликані для надання пояснень у справі.

2. Головуючий відкриває судове засідання і оголошує, яка справа, за чиєю скаргою та на рішення, ухвалу якого суду розглядається.

3. Суддя-доповідач доповідає в необхідному обсязі зміст оскаржуваного рішення суду та доводи касаційної скарги.

4. Сторони та інші особи, які беруть участь у справі, дають свої пояснення, першою дає пояснення сторона, яка подала касаційну скаргу. Якщо рішення оскаржили обидві сторони, першим дає пояснення позивач. Суд може обмежити тривалість пояснень, встановивши для всіх осіб, які беруть участь у справі, рівний проміжок часу, про що оголошується на початку судового засідання.

5. У своїх поясненнях сторони та інші особи, які беруть участь у справі, можуть наводити тільки ті доводи, які стосуються підстав касаційного розгляду справи.

6. Вислухавши пояснення осіб, які беруть участь у справі, суд виходить до нарадчої кімнати.

7. У разі потреби під час розгляду справи може бути оголошено перерву або розгляд її відкладено.

(Із змінами, внесеними згідно із
 Законом України від 08.09.2005 р. N 2875-IV)

Стаття 334. Відмова позивача від позову та укладення сторонами мирової угоди

1. Незалежно від того, за касаційною скаргою кого з осіб, які беруть участь у справі, було відкрито касаційне провадження, у суді касаційної інстанції позивач має право відмовитися від позову, а сторони мають право укласти між собою мирову угоду з додержанням правил цього Кодексу, що регулюють порядок і наслідки вчинення цих процесуальних дій.

Стаття 335. Межі розгляду справи судом касаційної інстанції

1. Під час розгляду справи в касаційному порядку суд перевіряє в межах касаційної скарги правильність застосування судом першої або апеляційної інстанції норм матеріального чи процесуального права і не може встановлювати або (та) вважати доведеними обставини, що не були встановлені в рішенні чи відкинуті ним, вирішувати питання про достовірність або недостовірність того чи іншого доказу, про перевагу одних доказів над іншими.

2. Касаційний суд перевіряє законність судових рішень лише в межах позовних вимог, заявлених у суді першої інстанції.

3. Суд не обмежений доводами касаційної скарги, якщо під час розгляду справи буде виявлено неправильне застосування норм матеріального права або порушення норм процесуального права, які є обов'язковою підставою для скасування рішення.

Стаття 336. Повноваження суду касаційної інстанції

1. За наслідками розгляду касаційної скарги на рішення суд касаційної інстанції має право:

1) постановити ухвалу про відхилення касаційної скарги і залишення рішення без змін;

2) постановити ухвалу про повне або часткове скасування рішення і передати справу на новий розгляд до суду першої або апеляційної інстанції;

3) постановити ухвалу про скасування рішення апеляційного суду і залишити в силі судове рішення суду першої інстанції, що було помилково скасоване апеляційним судом;

4) постановити ухвалу про скасування судових рішень і закрити провадження в справі або залишити заяву без розгляду;

5) скасувати судові рішення і ухвалити нове рішення або змінити рішення, не передаючи справи на новий розгляд.

2. За наслідками розгляду касаційної скарги на ухвалу суд касаційної інстанції має право:

1) постановити ухвалу про відхилення касаційної скарги і залишення ухвали без змін;

2) скасувати ухвалу і передати питання на розгляд суду першої або апеляційної інстанції;

3) змінити або скасувати ухвалу і вирішити питання по суті;

4) скасувати ухвалу і залишити в силі ухвалу, що була помилково скасована апеляційним судом.

Стаття 337. Підстави для відхилення касаційної скарги і залишення рішення без змін

1. Суд касаційної інстанції відхиляє касаційну скаргу, якщо визнає, що рішення ухвалено з додержанням норм матеріального і процесуального права.

2. Не може бути скасоване правильне по суті і справедливе рішення з одних лише формальних міркувань.

Стаття 338. Підстави для скасування рішення і передачі справи на новий розгляд

1. Судове рішення підлягає обов'язковому скасуванню з передачею справи на новий розгляд, якщо:

1) справу розглянуто неповноважним суддею або складом суду;

2) рішення ухвалено чи підписано не тим суддею або суддями, які розглядали справу;

3) справу розглянуто за відсутності будь-кого з осіб, які беруть участь у справі, належним чином не повідомлених про час і місце судового засідання;

4) суд вирішив питання про права та обов'язки осіб, які не брали участь у справі;

5) суд розглянув не всі вимоги і цей недолік не був або не міг бути усунений ухваленням додаткового рішення;

6) справу розглянуто з порушенням правил виключної підсудності.

2. Інші випадки порушення або неправильного застосування норм процесуального права можуть бути підставою для скасування рішення суду лише за умови, що це порушення призвело до неправильного вирішення справи.

3. Якщо порушення закону, зазначені в частині першій цієї статті, було допущено судом першої інстанції і не було усунено апеляційним судом або одночасно допущено апеляційним судом після скасування судових рішень, справа передається на новий розгляд суду першої інстанції. У разі допущення цих порушень лише апеляційним судом справа передається на новий апеляційний розгляд.

4. Висновки і мотиви суду касаційної інстанції, з яких скасовані рішення, є обов'язковими для суду першої чи апеляційної інстанції при повторному розгляді справи.

(Із доповненнями, внесеними згідно із
 Законом України від 15.12.2006 р. N 483-V)

Стаття 339. Підстави для скасування судових рішень і залишення в силі судового рішення, скасованого помилково

1. Установивши, що апеляційним судом скасовано судове рішення, ухвалене згідно із законом, суд касаційної інстанції скасовує судове рішення суду апеляційної інстанції і залишає в силі судове рішення суду першої інстанції.

Стаття 340. Підстави для скасування рішення із закриттям провадження в справі або залишенням заяви без розгляду

1. Судове рішення підлягає скасуванню в касаційному порядку із закриттям провадження у справі або залишенням заяви без розгляду з підстав, визначених статтями 205 і 207 цього Кодексу.

2. Якщо суд першої або апеляційної інстанції ухвалив законне і обґрунтоване рішення, смерть фізичної особи чи припинення юридичної особи - сторони в спірних правовідносинах, що не допускають правонаступництва, після ухвалення рішення не може бути підставою для застосування положення частини першої цієї статті.

Стаття 341. Підстави для скасування судових рішень і ухвалення нового рішення або зміни рішення

1. Суд касаційної інстанції має право скасувати судові рішення і ухвалити нове рішення або змінити рішення, якщо застосовано закон, який не поширюється на ці правовідносини, чи не застосовано закон, який підлягав застосуванню.

Стаття 342. Підстави для відхилення касаційної скарги на ухвалу суду або її зміни чи скасування

1. Розглянувши касаційну скаргу на ухвалу суду, суд касаційної інстанції:

1) відхиляє скаргу і залишає ухвалу без змін, якщо судом прийнято ухвалу з додержанням вимог закону;

2) скасовує ухвалу і передає питання на новий розгляд до суду першої або апеляційної інстанції, якщо було порушено порядок, встановлений для його вирішення;

3) змінює або скасовує ухвалу і постановляє ухвалу з цього питання, якщо воно було вирішено всупереч нормам процесуального права або при правильному вирішенні було помилково сформульовано суть процесуальної дії чи підстави її застосування.

Стаття 343. Порядок ухвалення рішення та постановлення ухвал судом касаційної інстанції

1. Суд касаційної інстанції ухвалює рішення та постановляє ухвалу відповідно до правил, встановлених статтею 19 та главою 7 розділу III цього Кодексу з винятками і доповненнями, зазначеними в статтях 344 - 346 цього Кодексу.

2. Жоден із суддів не має права утримуватися від висловлення думки з питань, які обговорюються, та щодо правильності судового рішення, що оскаржене.

3. Рішення або ухвала суду касаційної інстанції оформлюється суддею-доповідачем і підписується всім складом суду, який розглядав справу.

4. Судді не мають права розголошувати міркування, що були висловлені у нарадчій кімнаті.

Стаття 344. Ухвала та рішення суду касаційної інстанції

1. Розглянувши справу, суд касаційної інстанції постановляє ухвалу у разі:

1) відхилення касаційної скарги і залишення судових рішень без змін;

2) скасування судових рішень із передачею справи на новий розгляд;

3) скасування судових рішень із закриттям провадження у справі або залишенням заяви без розгляду;

4) скасування судових рішень і залишення в силі судового рішення, що було помилково скасоване апеляційним судом;

5) відхилення касаційної скарги і залишення ухвали без змін;

6) зміни ухвали або скасування ухвали з направленням справи на новий розгляд або вирішенням питання по суті.

2. Суд касаційної інстанції ухвалює рішення у разі скасування судових рішень і ухвалення нового або зміни рішення.

Стаття 345. Зміст ухвали суду касаційної інстанції

1. В ухвалі суду касаційної інстанції зазначаються:

1) час і місце її постановлення;

2) найменування суду, прізвища та ініціали головуючого та суддів;

3) найменування справи та імен (найменувань) осіб, які беруть участь у справі;

4) короткий зміст заявлених вимог;

5) посилання на рішення суду першої та апеляційної інстанцій;

6) узагальнені доводи касаційної скарги;

7) мотиви суду з посиланням на закон, яким він керувався;

8) наслідки розгляду касаційної скарги, які формулюються у резолютивній частині із зазначенням висновку суду касаційної інстанції, розподілу судових витрат, строку і порядку набрання ухвалою законної сили та її оскарження.

2. У разі відхилення касаційної скарги в ухвалі зазначаються мотиви її відхилення.

3. У разі скасування судового рішення і направлення справи на новий розгляд в ухвалі повинно бути зазначено, які порушення права було допущено судом першої або апеляційної інстанції.

(Із змінами, внесеними згідно із
 законами України від 08.09.2005 р. N 2875-IV,
 від 16.03.2006 р. N 3570-IV)

Стаття 346. Зміст рішення суду касаційної інстанції

1. У рішенні суду касаційної інстанції зазначаються:

1) час і місце його ухвалення;

2) найменування суду, прізвища та ініціали головуючого та суддів;

3) найменування справи та імен (найменувань) осіб, які беруть участь у справі;

4) короткий зміст заявлених вимог;

5) посилання на рішення суду першої та апеляційної інстанцій, встановлені факти і визначені відповідно до них правовідносини;

6) узагальнені доводи особи, яка подала касаційну скаргу;

7) мотиви, на підставі яких суд касаційної інстанції змінив або скасував судове рішення і ухвалив нове;

8) чи були і ким порушені, не визнані або оспорені права, свободи чи інтереси, за захистом яких мало місце звернення до суду;

9) назва, стаття, її частина, абзац, пункт, підпункт закону, на підставі якого вирішено справу, а також процесуального закону, якими суд керувався;

10) висновок суду про скасування або зміну рішення, задоволення позову або відмову в позові повністю чи частково, вказівку щодо розподілу судових витрат, строку і порядку набрання рішенням законної сили та його оскарження.

(Із змінами, внесеними згідно із
 законами України від 08.09.2005 р. N 2875-IV,
 від 16.03.2006 р. N 3570-IV)

Стаття 347. Оголошення судом касаційної інстанції про прийняте рішення (ухвалу)

1. Про прийняте рішення (ухвалу) суд касаційної інстанції у судовому засіданні оголошує особам, які беруть участь у справі.

(У редакції Закону України
 від 16.03.2006 р. N 3570-IV)

Стаття 348. Порядок розгляду касаційної скарги, що надійшла до суду касаційної інстанції після закінчення касаційного розгляду справи

1. Якщо касаційну скаргу на судове рішення було подано в установлені цим Кодексом строки, але вона надійшла до суду касаційної інстанції після закінчення касаційного розгляду справи або коли строки на подання касаційної скарги у зв'язку з пропущенням їх з поважних причин було поновлено або продовжено і особа, яка подала касаційну скаргу, не була присутня під час розгляду справи, суд касаційної інстанції розглядає таку скаргу за правилами, встановленими цією главою.

2. Залежно від обґрунтованості зазначеної в частині першій цієї статті скарги суд постановляє ухвалу або ухвалює рішення відповідно до статей 345 і 346 цього Кодексу. При цьому за наявності підстав може бути скасовано ухвалу або рішення суду касаційної інстанції.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 349. Законна сила рішення і ухвали суду касаційної інстанції

1. Рішення і ухвала суду касаційної інстанції набирають законної сили з моменту їх оголошення.

2. З моменту оголошення рішення або ухвали судом касаційної інстанції скасовані рішення та ухвали суду першої або апеляційної інстанції втрачають законну силу.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Стаття 350. Окрема ухвала суду касаційної інстанції

1. Суд касаційної інстанції у випадках і в порядку, встановлених статтею 211 цього Кодексу, може постановити окрему ухвалу. Суд також може постановити окрему ухвалу, в якій зазначити порушення норм права і помилки, допущені судом першої або апеляційної інстанції, які не є підставою для скасування їх рішення чи ухвали.

Стаття 351. Оформлення судових рішень суду касаційної інстанції, видача та направлення їх особам, які беруть участь у справі

1. Судові рішення суду касаційної інстанції оформлюються, видаються або надсилаються в порядку, встановленому статтею 222 цього Кодексу.

2. Копії судових рішень суду касаційної інстанції повторно видаються судом першої інстанції, де зберігається справа.

Стаття 352. Повернення справ

1. Після закінчення касаційного провадження справа протягом десяти днів повертається до суду, який її розглядав.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3570-IV)

Глава 3. ПРОВАДЖЕННЯ У ЗВ'ЯЗКУ З ВИНЯТКОВИМИ ОБСТАВИНАМИ

Стаття 353. Право оскарження судових рішень у зв'язку з винятковими обставинами

1. Сторони та інші особи, які беруть участь у справі, а також особи, які не брали участі у справі, коли суд вирішив питання про їх права і обов'язки, мають право оскаржити до Верховного Суду України судові рішення у цивільних справах у зв'язку з винятковими обставинами після їх перегляду у касаційному порядку.

Стаття 354. Підстави оскарження у зв'язку з винятковими обставинами

1. Судові рішення у цивільних справах можуть бути переглянуті у зв'язку з винятковими обставинами після їх перегляду у касаційному порядку, якщо вони оскаржені з мотивів:

1) неоднакового застосування судом (судами) касаційної інстанції одного і того самого положення закону;

2) визнання судового рішення міжнародною судовою установою, юрисдикція якої визнана Україною, таким, що порушує міжнародні зобов'язання України.

Стаття 355. Порядок подання скарги у зв'язку з винятковими обставинами

1. Скарга може бути подана протягом одного місяця з дня відкриття виняткових обставин.

2. Скарга у зв'язку з винятковими обставинами подається за правилами подання касаційних скарг у касаційному провадженні.

3. За формою і змістом скарга повинна відповідати вимогам статті 326 цього Кодексу. До скарги повинні бути додані копії судових рішень, які оскаржуються.

4. У разі надходження скарги, оформленої без дотримання вимог, зазначених у цій статті, або у разі несплати суми судового збору чи неоплати витрат на інформаційно-технічне забезпечення розгляду справи застосовуються правила, встановлені статтею 121 цього Кодексу, про що суддею-доповідачем протягом десяти днів з дня отримання скарги постановляється відповідна ухвала.

5. За подання і розгляд скарги з підстави, встановленої пунктом 2 статті 354 цього Кодексу, судовий збір та витрати на інформаційно-технічне забезпечення розгляду справи не оплачуються.

Стаття 356. Допуск скарги до провадження у зв'язку з винятковими обставинами

1. Питання про допуск скарги до провадження у зв'язку з винятковими обставинами і витребування справи вирішується колегією у складі семи суддів без виклику осіб, які беруть участь у справі, протягом п'ятнадцяти днів з дня надходження скарги. Одночасно може бути вирішене питання про поновлення строку на оскарження у зв'язку з винятковими обставинами.

2. Скарга вважається допущеною до провадження у зв'язку з винятковими обставинами і справа витребовується, якщо хоча б три судді дійшли висновку про необхідність цього.

3. Про допуск скарги і витребування справи або відмову у цьому суд постановляє ухвалу, яка оскарженню не підлягає. Ухвала про допуск скарги і витребування справи надсилається до відповідного суду.

4. Копія ухвали про допуск скарги і витребування справи надсилається разом з копією скарги особам, які беруть участь у справі, а у разі відмови у допуску - особі, яка подала скаргу.

5. Якщо скарга допущена до провадження у зв'язку з винятковими обставинами, суд своєю ухвалою може зупинити виконання відповідних рішень.

6. До скарги, поданої з підстави, встановленої пунктом 2 статті 354 цього Кодексу, положення частин першої - четвертої цієї статті не застосовуються.

Стаття 357. Порядок провадження у зв'язку з винятковими обставинами

1. Розгляд справи у зв'язку з винятковими обставинами є різновидом касаційного провадження.

2. Справа в порядку провадження у зв'язку з винятковими обставинами розглядається колегією суддів Судової палати у цивільних справах Верховного Суду України за наявності не менш як двох третин її чисельності, крім випадків, встановлених частиною третьою цієї статті.

3. Якщо після касаційного розгляду справи виявлено неоднакове застосування судами касаційної інстанції одного і того самого положення закону, то справа розглядається колегією суддів на спільному засіданні відповідних судових палат Верховного Суду України за наявності не менш як двох третин чисельності кожної палати. Головує на спільному засіданні Голова Верховного Суду України або один з його заступників.

4. Провадження у зв'язку з винятковими обставинами здійснюється за правилами, встановленими цим Кодексом для касаційного провадження, з урахуванням особливостей, визначених цією главою.

Стаття 358. Повноваження Верховного Суду України при розгляді справи у зв'язку з винятковими обставинами

1. Розглядаючи справу в порядку провадження у зв'язку з винятковими обставинами, Верховний Суд України має право:

1) постановити ухвалу про відхилення скарги і залишення рішення, ухвали без змін;

2) постановити ухвалу про повне або часткове скасування судового рішення і направити справу відповідно на новий розгляд у суд першої, апеляційної або касаційної інстанції;

3) постановити ухвалу про скасування судового рішення і залишити в силі судове рішення, що було помилково скасовано судом апеляційної або касаційної інстанції;

4) постановити ухвалу про скасування судових рішень і закрити провадження в справі або залишити заяву без розгляду;

5) скасувати судові рішення і ухвалити нове рішення по суті справи або змінити рішення, не передаючи справи на новий розгляд.

2. У випадках, коли допущені судом першої інстанції порушення закону не були усунені судом апеляційної чи касаційної інстанції або одночасно допущені судом першої, апеляційної і касаційної інстанцій, Верховний Суд України скасовує всі рішення та ухвали у справі.

Стаття 359. Підстави для скасування чи зміни судових рішень

1. Верховний Суд України скасовує або змінює ухвалені у справі судові рішення тільки з підстав, визначених статтею 354 цього Кодексу.

Стаття 360. Законна сила рішень і ухвал Верховного Суду України

1. Ухвалені Верховним Судом України рішення або постановлені ним ухвали набирають законної сили з моменту їх проголошення і оскарженню не підлягають.

Глава 4. ПРОВАДЖЕННЯ У ЗВ'ЯЗКУ З НОВОВИЯВЛЕНИМИ ОБСТАВИНАМИ

Стаття 361. Підстави перегляду

1. Рішення або ухвала суду, якими закінчено розгляд справи, що набрали законної сили, а також судовий наказ можуть бути переглянуті у зв'язку з нововиявленими обставинами.

2. Підставами для перегляду рішення, ухвали суду чи судового наказу у зв'язку з нововиявленими обставинами є:

1) істотні для справи обставини, що не були і не могли бути відомі особі, яка звертається із заявою, на час розгляду справи;

2) встановлені вироком суду, що набрав законної сили, завідомо неправдиві показання свідка, завідомо неправильний висновок експерта, завідомо неправильний переклад, фальшивість документів або речових доказів, що потягли за собою ухвалення незаконного або необґрунтованого рішення;

3) скасування судового рішення, яке стало підставою для ухвалення рішення чи постановлення ухвали, що підлягають перегляду;

4) встановлена Конституційним Судом України неконституційність закону, іншого правового акта чи їх окремого положення, застосованого судом при вирішенні справи, якщо рішення суду ще не виконане.

Стаття 362. Строк подання заяв про перегляд у зв'язку з нововиявленими обставинами

1. Заяви про перегляд у зв'язку з нововиявленими обставинами можуть бути подані сторонами та іншими особами, які беруть участь у справі, протягом трьох місяців з дня встановлення обставини, що є підставою для перегляду.

2. Строк для подання заяви про перегляд у зв'язку з нововиявленими обставинами обчислюється:

1) у випадках, встановлених пунктом 1 частини другої статті 361 цього Кодексу, - з дня встановлення обставин, що мають істотне значення для справи;

2) у випадках, встановлених пунктом 2 частини другої статті 361 цього Кодексу, - з дня, коли вирок у кримінальній справі набрав законної сили;

3) у випадках, встановлених пунктом 3 частини другої статті 361 цього Кодексу, - з дня набрання законної сили судовим рішенням, яким скасовано судове рішення, що стало підставою для ухвалення рішення чи постановлення ухвали, які підлягають перегляду;

4) у випадках, встановлених пунктом 4 частини другої статті 361 цього Кодексу, - з дня ухвалення Конституційним Судом України відповідного рішення.

Стаття 363. Суди, що здійснюють перегляд у зв'язку з нововиявленими обставинами

1. Рішення, ухвала суду чи судовий наказ переглядаються у зв'язку з нововиявленими обставинами судом, який ухвалив рішення, постановив ухвалу або видав судовий наказ.

2. Ухвала суду апеляційної чи касаційної інстанції, якою було відхилено скаргу на рішення суду першої чи апеляційної інстанції, в разі перегляду рішення чи ухвали у зв'язку з нововиявленими обставинами втрачає законну силу.

Стаття 364. Форма і зміст заяви

1. Заяви про перегляд рішення, ухвали суду чи судового наказу у зв'язку з нововиявленими обставинами за формою і змістом повинні відповідати вимогам цього Кодексу щодо оформлення заяв до суду першої інстанції.

2. У заяві зазначаються:

1) найменування суду, якому адресується заява;

2) ім'я (найменування) особи, яка подає заяву, місце її проживання чи місцезнаходження;

3) інші особи, які брали участь у справі;

4) дата ухвалення чи постановлення і зміст рішення, ухвали чи судового наказу, про перегляд яких подано заяву;

5) нововиявлені обставини, якими обґрунтовується вимога про перегляд рішення, ухвали чи судового наказу, і дата їх відкриття або встановлення;

6) посилання на докази, що підтверджують наявність нововиявлених обставин.

3. До заяви додаються її копії відповідно до кількості осіб, які брали участь у справі.

Стаття 365. Розгляд заяви

1. Заява про перегляд рішення, ухвали суду чи судового наказу у зв'язку з нововиявленими обставинами розглядається у судовому засіданні. Заявник та інші особи, які беруть участь у справі, повідомляються про час і місце засідання. Неявка цих осіб не є перешкодою для розгляду заяви.

2. Розглянувши заяву, суд своєю ухвалою або задовольняє заяву і скасовує рішення, ухвалу суду чи судовий наказ у зв'язку з нововиявленими обставинами або відмовляє у її задоволенні у разі необґрунтованості заяви.

3. Після скасування рішення, ухвали суду або судового наказу справа розглядається судом за правилами, встановленими цим Кодексом.

Стаття 366. Оскарження ухвали суду

1. Ухвала суду про задоволення заяви про перегляд судового наказу, заочного рішення, рішення або ухвали у зв'язку з нововиявленими обставинами оскарженню не підлягає.

2. Ухвала суду про відмову в задоволенні заяви про перегляд судового наказу, заочного рішення, рішення або ухвали у зв'язку з нововиявленими обставинами може бути оскаржена в порядку, встановленому цим Кодексом.

Розділ VI. ПРОЦЕСУАЛЬНІ ПИТАННЯ, ПОВ'ЯЗАНІ З ВИКОНАННЯМ СУДОВИХ РІШЕНЬ У ЦИВІЛЬНИХ СПРАВАХ ТА РІШЕНЬ ІНШИХ ОРГАНІВ (ПОСАДОВИХ ОСІБ)

Стаття 367. Негайне виконання судових рішень

1. Суд допускає негайне виконання рішень у справах про:

1) стягнення аліментів - у межах суми платежу за один місяць;

2) присудження працівникові виплати заробітної плати, але не більше ніж за один місяць;

3) відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи, - у межах суми стягнення за один місяць;

4) поновлення на роботі незаконно звільненого або переведеного на іншу роботу працівника;

5) відібрання дитини і повернення її тому, з ким вона проживала;

6) розкриття банком інформації, яка містить банківську таємницю, щодо юридичних та фізичних осіб.

2. Суд, ухвалюючи рішення, може допустити негайне його виконання у разі стягнення всієї суми боргу при присудженні платежів, визначених пунктами 1, 2 і 3 частини першої цієї статті.

Стаття 368. Звернення судових рішень до виконання

1. Питання, пов'язані із зверненням судового рішення до виконання, вирішує місцевий суд, який розглянув справу.

2. За кожним судовим рішенням, яке набрало законної сили, за заявою осіб, на користь яких воно ухвалено, видається один виконавчий лист. Якщо на підставі ухваленого рішення належить передати майно, що перебуває в кількох місцях, або якщо рішення ухвалено на користь кількох позивачів чи проти кількох відповідачів, суд має право за заявою стягувачів видати кілька виконавчих листів, точно зазначивши, яку частину рішення треба виконати за кожним виконавчим листом.

3. Виконавчі документи про стягнення судового збору надсилаються судом до місцевих органів державної податкової служби.

4. Якщо судом було вжито заходів щодо забезпечення позову за заявою осіб, на користь яких ухвалено судове рішення, суд разом із виконавчим листом видає копію документів, які підтверджують виконання ухвали суду про забезпечення позову.

Стаття 369. Оформлення виконавчого листа, виправлення помилки в ньому та визнання виконавчого листа таким, що не підлягає виконанню

1. Виконавчий лист має відповідати вимогам до виконавчого документа, встановленим Законом України "Про виконавче провадження".

2. Суд, який видав виконавчий лист, може за заявою стягувача або боржника виправити помилку, допущену при його оформленні або видачі, чи визнати виконавчий лист таким, що не підлягає виконанню, та стягнути на користь боржника безпідставно одержане стягувачем за виконавчим листом.

3. Суд розглядає заяву в десятиденний строк у судовому засіданні з повідомленням стягувача та боржника і постановляє ухвалу. Неявка стягувача і боржника не є перешкодою для розгляду заяви. До розгляду заяви суд має право своєю ухвалою зупинити стягнення за виконавчим листом, а також витребувати виконавчий лист.

4. Суд ухвалою вносить виправлення до виконавчого листа, а у разі якщо його було видано помилково або якщо обов'язок боржника відсутній повністю чи частково у зв'язку з його припиненням добровільним виконанням боржником чи іншою особою або з інших причин, суд визнає виконавчий лист таким, що не підлягає виконанню повністю або частково. Якщо стягнення за таким виконавчим листом уже відбулося повністю або частково, суд одночасно на вимогу боржника стягує на його користь безпідставно одержане стягувачем за виконавчим листом.

(У редакції Закону України
 від 15.03.2006 р. N 3538-IV)

Стаття 370. Видача дубліката виконавчого листа або судового наказу

1. Замість втраченого оригіналу виконавчого листа або судового наказу суд, який видав виконавчий лист або судовий наказ, має право за заявою стягувача або поданням державного виконавця видати його дублікат.

2. Заява про видачу дубліката розглядається в судовому засіданні з викликом сторін і заінтересованих осіб. Їхня неявка не є перешкодою для вирішення питання про видачу дубліката.

3. За видачу дубліката виконавчого листа або судового наказу стягувачу справляється плата в розмірі, встановленому Кабінетом Міністрів України.

Стаття 371. Поновлення пропущеного строку для пред'явлення виконавчого документа до виконання

1. Стягувачам, які пропустили строк для пред'явлення виконавчого документа до виконання з причин, визнаних судом поважними, пропущений строк може бути поновлено.

2. Заява про поновлення пропущеного строку подається до суду, який видав виконавчий лист, або до суду за місцем виконання і розглядається в судовому засіданні з повідомленням сторін, які беруть участь у справі. Їхня неявка не є перешкодою для вирішення питання про поновлення пропущеного строку. Суд розглядає таку заяву в десятиденний строк.

Стаття 372. Мирова угода в процесі виконання

1. Мирова угода, укладена між сторонами, або відмова стягувача від примусового виконання в процесі виконання рішення подається в письмовій формі державному виконавцеві, який не пізніше триденного строку передає її до суду за місцем виконання рішення для визнання.

2. Суд має право перевірити і не визнати мирову угоду або не прийняти відмови стягувача від примусового виконання, якщо це суперечить закону або порушує права чи свободи інших осіб.

3. За результатами розгляду мирової угоди або відмови від примусового виконання суд постановляє ухвалу відповідно до положень цього Кодексу.

Стаття 373. Відстрочка і розстрочка виконання, зміна чи встановлення способу і порядку виконання

1. За наявності обставин, що утруднюють виконання рішення (хвороба боржника або членів його сім'ї, відсутність присудженого майна в натурі, стихійне лихо тощо), за заявою державного виконавця або за заявою сторони суд, який видав виконавчий документ, у десятиденний строк розглядає питання про відстрочку або розстрочку виконання, зміну чи встановлення способу і порядку виконання рішення в судовому засіданні з викликом сторін і у виняткових випадках може відстрочити або розстрочити виконання, змінити чи встановити спосіб і порядок виконання рішення.

Стаття 374. Вирішення питання про тимчасове влаштування дитини до дитячого або лікувального закладу

1. Питання про тимчасове влаштування дитини до дитячого або лікувального закладу вирішується судом за поданням державного виконавця.

2. Суд у десятиденний строк розглядає це питання в судовому засіданні з викликом сторін та за обов'язковою участю представників органів опіки та піклування. Неявка сторін не є перешкодою для вирішення питання про тимчасове влаштування дитини до дитячого або лікувального закладу.

Стаття 375. Вирішення питання про оголошення розшуку боржника або дитини

1. Розшук боржника або дитини оголошується за місцем виконання рішення або за останнім відомим місцем проживання (перебування) боржника або дитини чи місцезнаходженням їхнього майна, або за місцем проживання (перебування) стягувача.

2. Суд має право витребувати від державного виконавця всі необхідні документи для вирішення питання про оголошення розшуку.

3. Суд розглядає подання державного виконавця протягом десяти днів.

Стаття 376. Вирішення питання про примусове проникнення до житла чи іншого володіння особи

1. Питання про примусове проникнення до житла чи іншого володіння боржника - фізичної особи або особи, у якої знаходиться майно боржника чи майно та кошти, належні боржникові від інших осіб, або дитина, щодо якої є виконавчий документ про її відібрання, при виконанні судових рішень та рішень інших органів (посадових осіб) вирішується судом за місцезнаходженням житла чи іншого володіння особи за поданням державного виконавця.

2. Суд негайно розглядає подання, зазначене в частині першій цієї статті, без виклику чи повідомлення сторін та інших заінтересованих осіб за участю державного виконавця.

(Із змінами, внесеними згідно із
 Законом України від 15.03.2006 р. N 3538-IV)

Стаття 377. Вирішення питання про звернення стягнення на грошові кошти, що знаходяться на рахунках

1. Питання про звернення стягнення на належні боржнику від інших осіб грошові кошти, що знаходяться на рахунках цих осіб в установах банків та інших фінансових установах, при виконанні судових рішень та рішень інших органів (посадових осіб), а також питання про звернення стягнення на грошові кошти боржника, що знаходяться на його рахунках в установах банків та інших фінансових установах, при виконанні рішень інших органів (посадових осіб) вирішуються судом за поданням державного виконавця, погодженим з начальником відділу державної виконавчої служби.

2. Суд негайно розглядає подання державного виконавця без виклику чи повідомлення сторін та інших заінтересованих осіб за участю державного виконавця.

Стаття 378. Заміна сторони виконавчого провадження

1. У разі вибуття однієї із сторін виконавчого провадження за поданням державного виконавця або за заявою сторони суд замінює сторону виконавчого провадження її правонаступником.

2. Суд у десятиденний строк розглядає це питання у судовому засіданні з повідомленням сторін та заінтересованих осіб. Неявка сторін та інших осіб не є перешкодою для вирішення питання про заміну сторони виконавчого провадження.

Стаття 379. Визначення частки майна боржника у майні, яким він володіє спільно з іншими особами

1. Питання про визначення частки майна боржника у майні, яким він володіє спільно з іншими особами, вирішується судом за поданням державного виконавця.

2. Суд у десятиденний строк розглядає це питання у судовому засіданні з повідомленням сторін та заінтересованих осіб. Неявка сторін та інших осіб не є перешкодою для вирішення питання про визначення частки майна боржника у майні, яким він володіє спільно з іншими особами.

Стаття 380. Порядок вирішення питання про поворот виконання

1. Питання про поворот виконання вирішує суд апеляційної чи касаційної інстанції, якщо, скасувавши рішення, він закриває провадження у справі, залишає позов без розгляду, відмовляє в позові повністю або задовольняє позовні вимоги в меншому розмірі.

2. Якщо рішення після його виконання скасовано і справу повернено на новий розгляд, а при новому розгляді справи в позові відмовлено або позовні вимоги задоволено в меншому розмірі, або провадження у справі закрито чи заяву залишено без розгляду, суд, ухвалюючи рішення, повинен зобов'язати позивача повернути відповідачеві безпідставно стягнене з нього за скасованим рішенням.

3. У разі неможливості повернути майно в рішенні або ухвалі суду передбачається відшкодування вартості цього майна в розмірі грошових коштів, одержаних від його реалізації.

Стаття 381. Строк подання заяв про поворот виконання

1. Якщо питання про поворот виконання рішення не було вирішено судом при новому розгляді справи або судом апеляційної чи касаційної інстанції, заява відповідача про повернення стягненого з нього за скасованим рішенням майна розглядається судом, у якому перебуває справа. Заяву про поворот виконання можна подати у межах позовної давності.

2. За подання заяви про поворот виконання судовий збір не сплачується.

3. Суд розглядає заяву про поворот виконання в судовому засіданні з повідомленням сторін і постановляє ухвалу.

Стаття 382. Особливості повороту виконання в окремих категоріях справ

1. У разі скасування у зв'язку з нововиявленими обставинами рішень у справах про відшкодування шкоди, завданої каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи, поворот виконання допускається, якщо скасоване рішення було обґрунтоване на повідомлених позивачем неправдивих відомостях або поданих ним підроблених документах.

2. У справах про стягнення аліментів, а також у справах про стягнення заробітної плати чи інших виплат, що випливають з трудових правовідносин, поворот виконання не допускається незалежно від того, у якому порядку ухвалено рішення, за винятком випадків, коли рішення було обґрунтоване на підроблених документах або на завідомо неправдивих відомостях позивача.

Розділ VII. СУДОВИЙ КОНТРОЛЬ ЗА ВИКОНАННЯМ СУДОВИХ РІШЕНЬ

Стаття 383. Право на звернення із скаргою до суду

1. Учасники виконавчого провадження та особи, які залучаються до проведення виконавчих дій, мають право звернутися до суду із скаргою, якщо вважають, що рішенням, дією або бездіяльністю державного виконавця чи іншої посадової особи державної виконавчої служби під час виконання судового рішення, ухваленого відповідно до цього Кодексу, порушено їх права чи свободи.

Стаття 384. Подання скарги

1. Скаргу може бути подано до суду безпосередньо або після оскарження рішення, дії або бездіяльності державного виконавця чи іншої посадової особи державної виконавчої служби до начальника відповідного відділу державної виконавчої служби.

2. Скарга подається до суду, який видав виконавчий документ.

3. Про подання скарги суд повідомляє відповідний відділ державної виконавчої служби не пізніше наступного дня після прийняття її судом.

Стаття 385. Строки для звернення із скаргою

1. Скаргу може бути подано до суду:

у десятиденний строк з дня, коли особа дізналася або повинна була дізнатися про порушення її прав чи свобод;

у триденний строк з дня, коли особа дізналася або повинна була дізнатися про порушення її прав чи свобод, у разі оскарження постанови про відкладення провадження виконавчих дій.

2. Пропущений з поважних причин строк для подання скарги може бути поновлено судом.

Стаття 386. Розгляд скарги

1. Скарга розглядається у десятиденний строк у судовому засіданні за участю заявника і державного виконавця або іншої посадової особи державної виконавчої служби, рішення, дія чи бездіяльність якої оскаржуються.

2. Якщо заявник, державний виконавець або інша посадова особа державної виконавчої служби не можуть з'явитися до суду з поважних причин, справу може бути розглянуто за участю їх представників.

3. Якщо суд встановить, що особа, рішення, дія чи бездіяльність якої оскаржуються, не працює на попередній посаді, він залучає до участі в справі посадову особу, до компетенції якої належить вирішення питання про усунення порушення прав чи свобод заявника.

Стаття 387. Судове рішення за скаргою

1. За результатами розгляду скарги суд постановляє ухвалу.

2. У разі встановлення обґрунтованості скарги суд визнає оскаржувані рішення, дії чи бездіяльність неправомірними і зобов'язує державного виконавця або іншу посадову особу державної виконавчої служби задовольнити вимогу заявника та усунути порушення або іншим шляхом поновлює його порушені права чи свободи.

3. Якщо оскаржувані рішення, дії чи бездіяльність були прийняті або вчинені відповідно до закону, в межах повноважень державного виконавця або іншої посадової особи державної виконавчої служби і права чи свободи заявника не було порушено, суд постановляє ухвалу про відмову в задоволенні скарги.

Стаття 388. Розподіл витрат, пов'язаних з розглядом скарги

1. Судові витрати, пов'язані з розглядом скарги, покладаються судом на заявника, якщо було постановлено рішення про відмову в задоволенні його скарги, або на відділ державної виконавчої служби, якщо було постановлено ухвалу про задоволення скарги заявника.

Стаття 389. Виконання ухвали суду

1. Про виконання ухвали відповідний орган державної виконавчої служби повідомляє суд і заявника не пізніше ніж у місячний строк з дня одержання ухвали суду.

Розділ VIII. ПРО ВИЗНАННЯ ТА ВИКОНАННЯ РІШЕНЬ ІНОЗЕМНИХ СУДІВ В УКРАЇНІ

Глава 1. ВИЗНАННЯ ТА ЗВЕРНЕННЯ ДО ВИКОНАННЯ РІШЕННЯ ІНОЗЕМНОГО СУДУ, ЩО ПІДЛЯГАЄ ПРИМУСОВОМУ ВИКОНАННЮ

Стаття 390. Умови визнання та виконання рішення іноземного суду, що підлягає примусовому виконанню

1. Рішення іноземного суду визнається та виконується в Україні, якщо його визнання та виконання передбачено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, або за принципом взаємності за домовленістю ad hoc з іноземною державою, рішення суду якої має виконуватися в Україні.

Стаття 391. Строки пред'явлення рішення іноземного суду до примусового виконання

1. Рішення іноземного суду може бути пред'явлено до примусового виконання в Україні протягом трьох років з дня набрання ним законної сили, за винятком рішення про стягнення періодичних платежів, яке може бути пред'явлено до примусового виконання протягом усього строку проведення стягнення з погашенням заборгованості за останні три роки.

Стаття 392. Суди, що розглядають справи про надання дозволу на примусове виконання рішення іноземного суду

1. Питання про надання дозволу на примусове виконання рішення іноземного суду на клопотання стягувача розглядається судом за місцем проживання (перебування) або місцезнаходженням боржника.

2. Якщо боржник не має місця проживання (перебування) або місцезнаходження на території України або його місце проживання (перебування) або місцезнаходження невідоме, питання про надання дозволу на примусове виконання рішення іноземного суду розглядається судом за місцезнаходженням в Україні майна боржника.

Стаття 393. Порядок подання клопотання про надання дозволу на примусове виконання рішення іноземного суду

1. Клопотання про надання дозволу на примусове виконання рішення іноземного суду подається до суду безпосередньо стягувачем або у порядку, встановленому міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

2. Якщо міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, передбачено подання клопотання про надання дозволу на примусове виконання рішення іноземного суду через органи державної влади України, суд приймає до розгляду клопотання, що надійшло через орган державної влади України.

Стаття 394. Вимоги до клопотання про надання дозволу на примусове виконання рішення іноземного суду

1. Клопотання про надання дозволу на примусове виконання рішення іноземного суду подається у письмовій формі і повинно містити:

1) ім'я (найменування) стягувача або його представника (якщо клопотання подається представником), зазначення їхнього місця проживання (перебування) або місцезнаходження;

2) ім'я (найменування) боржника, зазначення його місця проживання (перебування), його місцезнаходження чи місцезнаходження його майна в Україні;

3) мотиви подання клопотання.

2. До клопотання про надання дозволу на примусове виконання рішення іноземного суду додаються документи, передбачені міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

3. Якщо міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, не визначено перелік документів, що мають додаватися до клопотання, або за відсутності такого договору, до клопотання додаються такі документи:

1) засвідчена в установленому порядку копія рішення іноземного суду, про примусове виконання якого подається клопотання;

2) офіційний документ про те, що рішення іноземного суду набрало законної сили (якщо це не зазначено в самому рішенні);

3) документ, який засвідчує, що сторона, стосовно якої постановлено рішення іноземного суду і яка не брала участі в судовому процесі, була належним чином повідомлена про час і місце розгляду справи;

4) документ, що визначає, в якій частині чи з якого часу рішення іноземного суду підлягає виконанню (якщо воно вже виконувалося раніше);

5) документ, що посвідчує повноваження представника стягувача (якщо клопотання подається представником);

6) засвідчений відповідно до законодавства переклад перелічених документів українською мовою або мовою, передбаченою міжнародними договорами України.

4. Суд, встановивши, що клопотання і документи, що додаються до нього, не оформлено відповідно до вимог, передбачених цією главою, або до клопотання не додано всі перелічені документи, залишає його без розгляду та повертає клопотання разом з документами, що додано до нього, стягувачеві (або його представникові).

Стаття 395. Розгляд клопотання про надання дозволу на примусове виконання рішення іноземного суду

1. Про надходження клопотання про надання дозволу на примусове виконання рішення іноземного суду суд у п'ятиденний строк письмово повідомляє боржника і пропонує йому у місячний строк подати можливі заперечення проти цього клопотання.

2. Після подання боржником заперечень у письмовій формі або у разі його відмови від подання заперечень, а так само коли у місячний строк з часу повідомлення боржника про одержане судом клопотання заперечення не подано, суддя постановляє ухвалу, в якій визначає час і місце судового розгляду клопотання, про що стягувач і боржник повідомляються письмово не пізніше ніж за десять днів до його розгляду.

3. За заявою стягувача або боржника і за наявності поважних причин суд може перенести час розгляду клопотання, про що повідомляє сторони.

4. Розгляд клопотання про надання дозволу на примусове виконання рішення іноземного суду проводиться суддею одноособово у відкритому судовому засіданні.

5. Неявка без поважних причин у судове засідання стягувача або боржника або їх представників, стосовно яких суду відомо про своєчасне вручення їм повістки про виклик до суду, не є перешкодою для розгляду клопотання, якщо будь-якою з сторін не було порушено питання про перенесення його розгляду.

6. Розглянувши подані документи та вислухавши пояснення сторін, суд постановляє ухвалу про надання дозволу на примусове виконання рішення іноземного суду або про відмову у задоволенні клопотання з цього питання. Копія ухвали надсилається судом стягувачеві та боржникові у триденний строк з дня постановлення ухвали.

7. Якщо рішення іноземного суду вже виконувалося раніше, суд визначає, в якій частині чи з якого часу воно підлягає виконанню.

8. Якщо в рішенні іноземного суду суму стягнення зазначено в іноземній валюті, суд, який розглядає це клопотання, визначає суму в національній валюті за курсом Національного банку України на день постановлення ухвали.

Стаття 396. Підстави для відмови у задоволенні клопотання про надання дозволу на примусове виконання рішення іноземного суду

1. Клопотання про надання дозволу на примусове виконання рішення іноземного суду не задовольняється у випадках, передбачених міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

2. Якщо міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, такі випадки не передбачено, у задоволенні клопотання може бути відмовлено:

1) якщо рішення іноземного суду за законодавством держави, на території якої воно постановлено, не набрало законної сили;

2) якщо сторона, стосовно якої постановлено рішення іноземного суду, була позбавлена можливості взяти участь у судовому процесі через те, що їй не було належним чином повідомлено про розгляд справи;

3) якщо рішення ухвалене у справі, розгляд якої належить виключно до компетенції суду або іншого уповноваженого відповідно до закону органу України;

4) якщо ухвалене рішення суду України у спорі між тими самими сторонами, з того ж предмета і на тих же підставах, що набрало законної сили, або якщо у провадженні суду України є справа у спорі між тими самими сторонами, з того ж предмета і на тих же підставах до часу відкриття провадження у справі в іноземному суді;

5) якщо пропущено встановлений міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, та цим Законом строк пред'явлення рішення іноземного суду до примусового виконання в Україні;

6) якщо предмет спору за законами України не підлягає судовому розгляду;

7) якщо виконання рішення загрожувало б інтересам України;

8) в інших випадках, встановлених законами України.

Стаття 397. Оскарження ухвали суду

1. Ухвала про надання дозволу на примусове виконання рішення іноземного суду або про відмову у задоволенні клопотання з цього питання може бути оскаржена у порядку і строки, передбачені цим Кодексом.

Стаття 398. Звернення до примусового виконання рішення іноземного суду

1. На підставі рішення іноземного суду та ухвали про надання дозволу на його примусове виконання, що набрала законної сили, суд видає виконавчий лист, який надсилається для виконання в порядку, встановленому законом.

Глава 2. ВИЗНАННЯ РІШЕННЯ ІНОЗЕМНОГО СУДУ, ЩО НЕ ПІДЛЯГАЄ ПРИМУСОВОМУ ВИКОНАННЮ

Стаття 399. Умови визнання рішення іноземного суду, що не підлягає примусовому виконанню

1. Рішення іноземного суду, що не підлягає примусовому виконанню, визнається в Україні, якщо його визнання передбачено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, або за принципом взаємності за домовленістю ad hoc з іноземною державою, рішення суду якої має виконуватися в Україні.

Стаття 400. Порядок подання клопотання про визнання рішення іноземного суду, що не підлягає примусовому виконанню

1. Клопотання про визнання рішення іноземного суду, що не підлягає примусовому виконанню, за умови, що це передбачено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, подається заінтересованою особою до суду в порядку, встановленому статтями 392 - 394 цього Кодексу для подання клопотання про надання дозволу на примусове виконання рішення іноземного суду, з урахуванням особливостей, визначених цією главою.

2. До клопотання про визнання рішення іноземного суду, що не підлягає примусовому виконанню, додаються такі документи:

1) засвідчена в установленому порядку копія рішення іноземного суду, про визнання якого порушується клопотання;

2) офіційний документ про те, що рішення іноземного суду набрало законної сили, якщо це не зазначено в самому рішенні;

3) засвідчений відповідно до законодавства переклад перелічених документів українською мовою або мовою, передбаченою міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

Стаття 401. Розгляд клопотання про визнання рішення іноземного суду, що не підлягає примусовому виконанню

1. Про надходження клопотання про визнання рішення іноземного суду, що не підлягає примусовому виконанню, суд у п'ятиденний строк письмово повідомляє заінтересовану особу і пропонує їй у місячний строк подати можливі заперечення проти цього клопотання.

2. Після подання заінтересованою особою заперечень у письмовій формі або у разі її відмови від подання заперечень, а так само коли у місячний строк з часу повідомлення заінтересованої особи про одержане судом клопотання заперечення не подано, суддя постановляє ухвалу, в якій визначає час і місце судового розгляду клопотання, про що заінтересовані особи повідомляються письмово не пізніше ніж за десять днів до його розгляду.

3. За заявою заінтересованої особи і за наявності поважних причин суд може перенести час розгляду клопотання, про що повідомляє заінтересовані особи.

4. Розгляд клопотання про визнання рішення іноземного суду, що не підлягає примусовому виконанню, проводиться суддею одноособово у відкритому судовому засіданні.

5. Неявка без поважних причин у судове засідання заінтересованих осіб або їх представників, стосовно яких суду відомо про своєчасне вручення їм повістки про виклик до суду, не є перешкодою для розгляду клопотання, якщо будь-якою із заінтересованих осіб не було порушено питання про перенесення його розгляду.

6. За наслідками розгляду клопотання, а також заперечення у разі його надходження суд постановляє ухвалу про визнання в Україні рішення іноземного суду та залишення заперечення без задоволення або про відмову у задоволенні клопотання про визнання рішення іноземного суду, що не підлягає примусовому виконанню.

7. У визнанні в Україні рішення іноземного суду, що не підлягає примусовому виконанню, може бути відмовлено з підстав, встановлених статтею 396 цього Кодексу.

8. Копія ухвали надсилається судом заінтересованим особам у триденний строк з дня постановлення ухвали.

9. Ухвала про визнання в Україні рішення іноземного суду або про відмову у задоволенні клопотання про визнання рішення іноземного суду, що не підлягає примусовому виконанню, може бути оскаржена в порядку і строки, встановлені цим Кодексом.

Розділ IX. ВІДНОВЛЕННЯ ВТРАЧЕНОГО СУДОВОГО ПРОВАДЖЕННЯ

Стаття 402. Порядок відновлення втраченого судового провадження

1. Відновлення втраченого повністю або частково судового провадження в цивільній справі, закінченій ухваленням рішення або у якій провадження закрито, проводиться у порядку, встановленому цим Кодексом.

Стаття 403. Особи, які мають право звертатися до суду із заявою про відновлення провадження

1. Втрачене судове провадження у цивільній справі може бути відновлене за заявою осіб, які брали участь у справі, або за ініціативою суду.

Стаття 404. Підсудність заяви про відновлення втраченого провадження

1. Заява про відновлення втраченого судового провадження подається до суду, який ухвалив рішення по суті справи або постановив ухвалу про закриття провадження у справі.

Стаття 405. Зміст заяви про відновлення втраченого судового провадження

1. У заяві повинно бути зазначено, про відновлення якого саме провадження просить заявник, чи було у справі ухвалено рішення по суті справи або постановлена ухвала про закриття провадження, якою саме особою з числа осіб, які брали участь у справі, був заявник, хто конкретно і в якості кого брав участь у справі, місце проживання чи місцезнаходження цих осіб, що відомо заявнику про обставини втрати провадження, про місцезнаходження копій документів провадження або відомостей щодо них, поновлення яких саме документів заявник вважає необхідним, для якої мети необхідне їх поновлення.

2. До заяви про відновлення втраченого провадження додаються документи або їх копії, навіть якщо вони не посвідчені в установленому порядку, що збереглися у заявника або у справі.

Стаття 406. Наслідки недодержання вимог до змісту заяви, відмова у відкритті провадження у справі або залишення заяви без розгляду

1. Якщо у заяві не зазначено мету відновлення провадження або відомості, необхідні для його відновлення, суд постановляє ухвалу про залишення заяви без руху, якою встановлює заявникові строк, необхідний для усунення цих недоліків.

2. Якщо мета звернення до суду, зазначена заявником, не пов'язана із захистом його прав та інтересів, суд своєю ухвалою відмовляє у відкритті провадження у справі про відновлення провадження або залишає заяву без розгляду, якщо провадження було відкрито.

3. Судове провадження, втрачене до закінчення судового розгляду, не підлягає відновленню у встановленому цим розділом порядку. Заявник у цьому разі може пред'явити новий позов. В ухвалі суду про відкриття провадження у новій справі у зв'язку з втратою незакінченого провадження про цю обставину повинно бути обов'язково зазначено.

Стаття 407. Розгляд справи

1. При розгляді справи суд використовує ту частину провадження, що збереглася, документи, видані зі справи фізичним чи юридичним особам до втрати провадження, копії цих документів, інші довідки, папери, відомості, що стосуються справи, виконавчого провадження.

2. Суд може допитати як свідків осіб, які були присутніми під час вчинення процесуальних дій, осіб (їх представників), які брали участь у справі, а в необхідних випадках - осіб, які входили до складу суду, що розглядав справу, з якої втрачено провадження, а також осіб, які виконували судове рішення.

Стаття 408. Рішення суду

1. На підставі зібраних і перевірених матеріалів суд ухвалює рішення про відновлення втраченого провадження повністю або в частині, яку, на його думку, необхідно відновити.

2. У рішенні суду про відновлення втраченого судового провадження зазначається, на підставі яких конкретно даних, поданих суду і досліджених у судовому засіданні з участю всіх учасників цивільного процесу з утраченого провадження, суд вважає установленим зміст відновленого судового рішення, наводяться висновки суду про доведеність того, які докази досліджувалися судом і які процесуальні дії вчинялися з утраченого провадження.

3. За недостатності зібраних матеріалів для точного відновлення втраченого судового провадження суд ухвалою закриває розгляд заяви про відновлення провадження і роз'яснює особам, які беруть участь у справі, право на повторне звернення з такою самою заявою за наявності необхідних документів.

4. Строк зберігання судового провадження не має значення для вирішення заяви про його відновлення, крім випадку звернення з такою заявою для виконання рішення, якщо строк на пред'явлення виконавчого листа для виконання закінчився і судом не поновлено.

Стаття 409. Звільнення заявника від судових витрат

1. У справі про відновлення втраченого провадження заявник звільняється від оплати судових витрат. У разі подання завідомо неправдивої заяви судові витрати відшкодовуються заявником.

Розділ X. ПРОВАДЖЕННЯ У СПРАВАХ ЗА УЧАСТЮ ІНОЗЕМНИХ ОСІБ

Стаття 410. Процесуальні права та обов'язки іноземних осіб

1. Іноземці, особи без громадянства, іноземні юридичні особи, іноземні держави (їх органи та посадові особи) та міжнародні організації (далі - іноземні особи) мають право звертатися до судів України для захисту своїх прав, свобод чи інтересів.

2. Іноземні особи мають процесуальні права та обов'язки нарівні з фізичними і юридичними особами України, за винятками, встановленими Конституцією та законами України, а також міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

3. Законом України можуть бути встановлені відповідні обмеження щодо фізичних та юридичних осіб тих держав, в яких допускаються спеціальні обмеження цивільних процесуальних прав фізичних або юридичних осіб України.

Стаття 411. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 412. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 413. Позови до іноземних держав та міжнародних організацій. Дипломатичний імунітет

1. Пред'явлення позову до іноземної держави, забезпечення позову і звернення стягнення на майно іноземної держави, яке знаходиться в Україні, можуть бути допущені лише за згодою компетентних органів відповідної держави, якщо інше не передбачено міжнародним договором, згода на обов'язковість якого надана Верховною Радою України, або законом України.

2. Акредитовані в Україні дипломатичні представники іноземних держав та інші особи, зазначені у відповідних законах України і міжнародних договорах, згода на обов'язковість яких надана Верховною Радою України, підлягають юрисдикції судів України в цивільних справах лише в межах, що визначаються принципами та нормами міжнародного права або міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

3. Міжнародні організації підлягають юрисдикції судів України у цивільних справах в межах, визначених міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, або законами України.

Стаття 414. Підсудність судам України цивільних справ у спорах, в яких беруть участь іноземці, а також у спорах, в яких хоча б одна із сторін, які беруть участь у спорі, проживає за кордоном

1. Підсудність судам України цивільних справ у спорах, в яких беруть участь іноземці, а також у спорах, в яких хоча б одна із сторін, які беруть участь у спорі, проживає за кордоном, визначається законами України.

Стаття 415. Виконання судових доручень іноземних судів і звернення судів України з дорученнями до іноземних судів

1. Суди України виконують передані їм в установленому порядку доручення іноземних судів про проведення окремих процесуальних дій (вручення повісток та інших документів, допит сторін і свідків, проведення експертизи і огляду на місці тощо), за винятком випадків, коли:

1) виконання доручення порушувало б суверенітет України або загрожувало б національній безпеці України;

2) виконання доручення не належить до юрисдикції цього суду.

2. Виконання доручень іноземних судів про вчинення окремих процесуальних дій проводиться на підставі законів України. На прохання іноземного суду під час виконання доручення процесуальні дії можуть вчинятися із застосуванням права іншої держави, якщо таке застосування не суперечить законодавству України та її публічному порядку.

3. Суди України можуть звертатися до іноземних судів з дорученням про виконання окремих процесуальних дій. Порядок зносин судів України з іноземними судами регулюється законами України і міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

Розділ XI. ПРИКІНЦЕВІ ТА ПЕРЕХІДНІ ПОЛОЖЕННЯ

1. Цей Кодекс набирає чинності 1 січня 2005 року, але не раніше набрання чинності Кодексом адміністративного судочинства України.

(пункт 1 розділу XI із змінами, внесеними згідно з Кодексом
 адміністративного судочинства України від 06.07.2005 р. N 2747-IV)

2. Частина друга статті 84 цього Кодексу набирає чинності з моменту набрання чинності відповідним законом. До цього часу граничний розмір компенсації витрат на правову допомогу встановлюється Кабінетом Міністрів України.

21. До 1 січня 2008 року повне фіксування судового засідання за допомогою звукозаписувального технічного засобу здійснюється судом тільки за вимогою особи, яка бере участь у справі, або за ініціативою суду. В усіх інших випадках хід судового засідання фіксується у протоколі судового засідання, у якому зазначаються:

1) рік, місяць, число і місце проведення судового засідання;

2) час початку судового засідання;

3) найменування суду, який розглядає справу, прізвище та ініціали судді (суддів), секретаря судового засідання;

4) справа, що розглядається, імена (найменування) сторін та інших осіб, які беруть участь у справі;

5) відомості про присутність осіб, які беруть участь у справі, експертів, спеціалістів, перекладачів, свідків або про їх відсутність, причини відсутності та про вручення їм судових повісток;

6) відомості про роз'яснення сторонам та іншим особам, які беруть участь у справі, їхніх процесуальних прав та обов'язків;

7) усі розпорядження головуючого та ухвали, постановлені без виходу до нарадчої кімнати, а також відомості про проголошення ухвал, постановлених у нарадчій кімнаті;

8) основний зміст заяв і клопотань сторін та інших осіб, які беруть участь у справі, та ходу їх обговорення;

9) основний зміст пояснень осіб, які беруть участь у справі, а також показання свідків, усні роз'яснення та доповнення експертами своїх висновків; усні роз'яснення спеціалістів;

10) подані в судовому засіданні докази, хід дослідження доказів, а у разі, якщо докази не додаються до справи, - номер, дата та зміст письмових доказів, а також ознаки і властивості речових доказів;

11) зміст судових дебатів;

12) відомості про проголошення рішення, ухвали за результатами розгляду справи та роз'яснення особам, які беруть участь у справі, змісту рішення, ухвали, порядку і строку їх оскарження, а також права та строк на ознайомлення з протоколом судового засідання, подання на нього зауважень;

13) час закінчення судового засідання у справі.

У протоколі судового засідання відображаються всі істотні моменти розгляду справи в тій послідовності, в якій вони мали місце в судовому засіданні.

Протокол складається секретарем судового засідання. Протокол повинен бути оформлений та підписаний головуючим і секретарем судового засідання не пізніше трьох днів з дня закінчення судового засідання. У разі необхідності строк для оформлення та підписання протоколу може бути продовжено головуючим, але не більше ніж на десять днів після закінчення судового засідання. Про підписання протоколу повідомляються особи, які беруть участь у справі.

Особи, які беруть участь у справі, мають право знайомитися з протоколом судового засідання і протягом трьох днів після їх повідомлення про підписання протоколу або після закінчення строку на підписання протоколу подавати свої письмові зауваження щодо неповноти або неправильності протоколу.

Головуючий розглядає зауваження до протоколу і в разі згоди з ними посвідчує їх правильність. У разі незгоди головуючого із поданими зауваженнями вони розглядаються судом з повідомленням осіб, які брали участь у справі, про час і місце проведення судового засідання.

Розглянувши зауваження, суд постановляє ухвалу, якою посвідчує правильність зауважень або відхиляє їх. У разі пропуску строку подання зауважень і відсутності підстав для його поновлення суд залишає їх без розгляду.

Зауваження повинні бути розглянуті не пізніше п'яти днів з дня їх надходження до суду.

Зауваження приєднуються до матеріалів справи, в тому числі, якщо їх не було розглянуто у зв'язку з вибуттям головуючого.

(розділ XI доповнено пунктом 21 згідно із
 Законом України від 08.09.2005 р. N 2875-IV)

3. Визнати такими, що втрачають чинність з набранням чинності цим Кодексом:

Цивільний процесуальний кодекс України від 18 липня 1963 року, із змінами, внесеними до нього;

Закон Української РСР "Про затвердження Цивільного процесуального кодексу Української РСР" (Відомості Верховної Ради УРСР, 1963 р., N 30, ст. 464);

Указ Президії Верховної Ради Української РСР від 9 грудня 1963 року "Про порядок введення в дію Цивільного і Цивільного процесуального кодексів Української РСР" (Відомості Верховної Ради УРСР, 1963 р., N 51, ст. 731).

4. Внести зміни до таких законів України:

1) у Законі України "Про судоустрій України" (Відомості Верховної Ради України, 2002 р., N 27 - 28, ст. 180):

а) друге речення частини третьої статті 13 викласти у такій редакції: "Перегляд справ у зв'язку з винятковими обставинами здійснюється Верховним Судом України у складі, встановленому процесуальним законом";

б) пункт 1 частини шостої статті 25 виключити;

в) у пункті 1 частини другої статті 47 слова "розглядає у касаційному порядку рішення загальних судів у справах, віднесених до його підсудності процесуальним законом; переглядає в порядку повторної касації усі інші справи, розглянуті судами загальної юрисдикції в касаційному порядку" замінити словами "переглядає справи у зв'язку з винятковими обставинами у порядку, встановленому процесуальним законом; переглядає справи у касаційному порядку у випадках, встановлених законом";

г) друге речення абзацу першого підпункту 9 пункту 3 розділу VII "Прикінцеві та перехідні положення" викласти у такій редакції: "До законодавчого визначення суду, який буде здійснювати повноваження касаційної інстанції у цивільних справах, його утворення і початку діяльності перегляд цих справ у касаційному порядку здійснює Судова палата у цивільних справах Верховного Суду України";

2) частину першу статті 14 Закону України "Про систему оподаткування" (Відомості Верховної Ради України, 1997 р., N 16, ст. 119; 1999 р., N 5 - 6, ст. 39, N 20 - 21, ст. 192, N 26, ст. 215, N 51, ст. 455; 2000 р., N 36, ст. 298; 2002 р., N 5, ст. 30; 2003 р., N 10 - 11, ст. 87, N 12, ст. 88, N 33 - 34, ст. 267; 2004 р., N 7, ст. 56) доповнити пунктом 28 такого змісту:

"28) судовий збір".

5. До набрання чинності законом, який регулює порядок сплати і розміри судового збору, судовий збір при зверненні до суду сплачується у порядку і розмірах, встановлених законодавством для державного мита.

6. Заяви і скарги, подані до набрання чинності цим Кодексом відповідно до Цивільного процесуального кодексу України 1963 року, розглядаються у порядку, встановленому цим Кодексом. Такі заяви чи скарги не можуть бути залишені без руху чи повернуті у порядку, встановленому статтями 121, 297, 327, 355 цього Кодексу, якщо вони подані з додержанням відповідних вимог Цивільного процесуального кодексу України 1963 року.

7. Заяви, які подані до набрання чинності цим Кодексом відповідно до Цивільного процесуального кодексу України 1963 року і містять вимоги, що можуть бути розглянуті за правилами наказного провадження, за клопотанням позивача розглядаються в порядку, встановленому розділом II "Наказне провадження" цього Кодексу, якщо їх судовий розгляд не розпочався за правилами позовного провадження.

8. Скарги, заяви щодо нотаріальних дій чи відмови у їх вчиненні, подані до набрання чинності цим Кодексом відповідно до глави 39 Цивільного процесуального кодексу України 1963 року, розглядаються за правилами позовного провадження, встановленими цим Кодексом.

9. Заяви і скарги у справах, що виникають з адміністративно-правових відносин, а також у справах щодо відмови органу державної реєстрації актів цивільного стану внести виправлення в актовий запис цивільного стану, подані до набрання чинності цим Кодексом за правилами, встановленими главами 29 - 32, 36 Цивільного процесуального кодексу України 1963 року, розглядаються в порядку, встановленому Кодексом адміністративного судочинства України.

(пункт 9 розділу XI із змінами, внесеними згідно з Кодексом
 адміністративного судочинства України від 06.07.2005 р. N 2747-IV)

10. Судові рішення, які ухвалені судом першої інстанції до набрання чинності цим Кодексом і не набрали законної сили, можуть бути оскаржені в апеляційному порядку без подання заяви про апеляційне оскарження, якщо строк апеляційного оскарження відповідно до Цивільного процесуального кодексу України 1963 року не закінчився. Неоскаржені судові рішення, ухвалені судом першої інстанції до набрання чинності цим Кодексом, набирають законної сили у порядку, встановленому Цивільним процесуальним кодексом України 1963 року.

11. Судові рішення, ухвалені в апеляційній інстанції до набрання чинності цим Кодексом, можуть бути оскаржені у касаційному порядку, якщо строк касаційного оскарження відповідно до Цивільного процесуального кодексу України 1963 року не закінчився.

12. Заяви про перегляд рішень і ухвал у зв'язку з винятковими обставинами, подані до набрання чинності цим Кодексом відповідно до Цивільного процесуального кодексу України 1963 року, розглядаються у порядку, встановленому цим Кодексом. Підставою для скасування чи зміни судових рішень за такими заявами, крім підстав, встановлених статтею 354 цього Кодексу, може бути також виявлене після касаційного розгляду справи застосування судами загальної юрисдикції положення закону всупереч нормам Конституції України.

13. Кабінету Міністрів України:

передбачати в проектах законів про Державний бюджет України на 2005 рік та наступні роки видатки на забезпечення повної фіксації судового засідання технічними засобами;

у тримісячний строк з дня опублікування цього Кодексу:

підготувати та подати на розгляд Верховної Ради України пропозиції щодо приведення законів у відповідність із цим Кодексом;

прийняти акти, що випливають з цього Кодексу, привести у відповідність із ним свої нормативно-правові акти.

22. Під час організації та проведення фінальної частини чемпіонату Європи 2012 року з футболу в Україні суд вирішує справи про порушення прав інтелектуальної власності УЄФА у семиденний строк без проведення попереднього судового засідання.

(розділ XI доповнено пунктом 22 згідно із
 Законом України від 19.04.2007 р. N 962-V)

Президент України | Л. КУЧМА
м. Київ 18 березня 2004 року N 1618-IV |


Господарський процесуальний кодекс України

(Назва у редакції Закону
 України від 21.06.2001 р. N 2539-III)

Із змінами і доповненнями, внесеними
 Законами України
 від 30 червня 1993 року N 3345-XII, ВВР, 1993, N 33, ст. 347,
 від 2 березня 1995 року N 82/95-ВР, ВВР, 1995, N 14, ст. 90,
 від 20 лютого 1996 року N 54/96-ВР, ВВР, 1996, N 9, ст. 44,
 від 13 травня 1997 року N 251/97-ВР, ОВУ, 1997, число 22, с. 3,
 від 30 червня 1999 року N 784-XIV, ОВУ, 1999, N 33, ст. 1699,
 від 20 квітня 2000 року N 1664-III, ОВУ, 2000, N 20, ст. 809,
 від 19 жовтня 2000 року N 2056-III, ОВУ, 2000, N 46, ст. 1975,
 від 21 грудня 2000 року N 2181-III, ОВУ, 2001, N 7, ст. 259,
 від 18 січня 2001 року N 2249-III, ОВУ, 2001, N 8, ст. 313,
 від 17 травня 2001 року N 2413-III, ОВУ, 2001, N 24, ст. 1060,
 від 21 червня 2001 року N 2539-III, ОВУ, 2001 р., N 25, ст. 1148,
 від 10 січня 2002 року N 2922-III, ОВУ, 2002 р., N 7, ст. 275,
 від 7 березня 2002 року N 3092-III, ОВУ, 2002 р., N 13, ст. 637,
 від 15 травня 2003 року N 761-IV, ОВУ, 2003 р., N 23, ст. 1020,
 від 22 травня 2003 року N 850-IV, ОВУ, 2003 р., N 25, ст. 1173,
 від 18 листопада 2003 року N 1255-IV, ОВУ, 2003 р., N 52, ст. 2734,
 від 24 червня 2004 року N 1892-IV, ОВУ, 2004 р., N 28, ст. 1865,
 від 3 березня 2005 року N 2456-IV, ОВУ, 2005 р., N 13, ст. 656,
 від 23 червня 2005 року N 2705-IV, ОВУ, 2005 р., N 29, ст. 1691,
 від 8 вересня 2005 року N 2875-IV, ОВУ, 2005 р., N 38, ст. 2362,
 від 22 вересня 2005 року N 2900-IV, ОВУ, 2005 р., N 41, ст. 2593,
 від 15 березня 2006 року N 3538-IV, ОВУ, 2006 р., N 14, ст. 961,
 від 15 березня 2006 року N 3541-IV, ОВУ, 2006 р., N 15, ст. 1066,
 від 1 грудня 2006 року N 424-V, ОВУ, 2007 р., N 1, ст. 1,
 від 15 грудня 2006 року N 483-V, ОВУ, 2007 р., N 52, ст. 3476,
 від 11 травня 2007 року N 1012-V

(З 28 червня 2002 року цей кодекс доповнено статтею 811
 згідно із Законом України від 21 червня 2001 року N 2539-III)

(Пункт 1 статті 14 цього кодексу визнано таким, що відповідає Конституції України (є конституційним) згідно з Рішенням Конституційного Суду України від 1 жовтня 1998 року N 13-рп/98)

(Положенням абзацу четвертого частини першої статті 2 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 8 квітня 1999 року N 3-рп/99)

(Положенню абзацу першого пункту 1 частини першої статті 12 щодо підвідомчості господарським судам справ "у спорах про визнання недійсними актів з підстав, зазначених у законодавстві" дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 2 липня 2002 року N 13-рп/2002)

(У тексті Кодексу слова "арбітражний", "доарбітражний" і "арбітражний процес" у всіх відмінках замінено відповідно словами "господарський", "досудовий" і "судовий процес" у відповідних відмінках згідно із Законом України від 21 червня 2001 року N 2539-III)

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Право на звернення до господарського суду

Підприємства, установи, організації, інші юридичні особи (у тому числі іноземні), громадяни, які здійснюють підприємницьку діяльність без створення юридичної особи і в установленому порядку набули статусу суб'єкта підприємницької діяльності (далі - підприємства та організації), мають право звертатися до господарського суду згідно з встановленою підвідомчістю господарських справ за захистом своїх порушених або оспорюваних прав і охоронюваних законом інтересів, а також для вжиття передбачених цим Кодексом заходів, спрямованих на запобігання правопорушенням.

У випадках, передбачених законодавчими актами України, до господарського суду мають право також звертатися державні та інші органи, фізичні особи, що не є суб'єктами підприємницької діяльності.

Угода про відмову від права на звернення до господарського суду є недійсною.

(Із змінами і доповненнями, внесеними згідно із
законами України від 13.05.97 р. N 251/97-ВР,
 від 22.05.2003 р. N 850-IV,
 від 15.12.2006 р. N 483-V)

Стаття 2. Порушення справ у господарському суді

Господарський суд порушує справи за позовними заявами:

підприємств та організацій, які звертаються до господарського суду за захистом своїх прав та охоронюваних законом інтересів;

державних та інших органів, які звертаються до господарського суду у випадках, передбачених законодавчими актами України;

прокурорів та їх заступників, які звертаються до господарського суду в інтересах держави;

Рахункової палати, яка звертається до господарського суду в інтересах держави в межах повноважень, що передбачені Конституцією та законами України.

Прокурор, який звертається до господарського суду в інтересах держави, в позовній заяві самостійно визначає, в чому полягає порушення інтересів держави, та обгрунтовує необхідність їх захисту, а також вказує орган, уповноважений державою здійснювати відповідні функції у спірних відносинах.

Господарський суд порушує справи про банкрутство за письмовою заявою будь-кого з кредиторів, боржника.

(Із змінами, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
 від 30.06.99 р. N 784-XIV,
від 18.01.2001 р. N 2249-III,
 від 21.06.2001 р. N 2539-III)

(положенням абзацу четвертого частини першої статті 2 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 08.04.99 р. N 3-рп/99)

Стаття 3. Мова судочинства

Мова судочинства визначається статтею 21 Закону України "Про мови в Українській РСР".

(Із змінами, внесеними згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 4. Законодавство, яке застосовується при вирішенні господарських спорів

Господарський суд вирішує господарські спори на підставі Конституції України, Закону України "Про господарські суди", цього Кодексу, інших законодавчих актів України, міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України.

Господарський суд не застосовує акти державних та інших органів, якщо ці акти не відповідають законодавству України.

Якщо в міжнародних договорах України, згода на обов'язковість яких надана Верховною Радою України, встановлені інші правила, ніж ті, що передбачені законодавством України, то застосовуються правила міжнародного договору.

Господарський суд у випадках, передбачених законом або міжнародним договором, застосовує норми права інших держав.

Господарський суд вирішує господарські спори у сфері державних закупівель з урахуванням особливостей, визначених Законом України "Про закупівлю товарів, робіт і послуг за державні кошти".

У разі відсутності законодавства, що регулює спірні відносини за участю іноземного суб'єкта підприємницької діяльності, господарський суд може застосовувати міжнародні торгові звичаї.

Забороняється відмова у розгляді справи з мотивів неповноти, неясності, суперечливості чи відсутності законодавства, яке регулює спірні відносини.

(У редакції Закону України
 від 13.05.97 р. N 251/97-ВР;
 із доповненнями, внесеними згідно із
 Законом України від 01.12.2006 р. N 424-V)

Стаття 41. Форми судового процесу

Господарські суди вирішують господарські спори у порядку позовного провадження, передбаченому цим Кодексом.

Господарські суди розглядають справи про банкрутство у порядку провадження, передбаченому цим Кодексом, з урахуванням особливостей, встановлених Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

(Доповнено статтею 41 згідно із
Законом України від 13.05.97 р. N 251/97-ВР,
 із змінами, внесеними згідно із Законом
 України від 30.06.99 р. N 784-XIV)

Стаття 42. Рівність перед законом і судом

Правосуддя у господарських судах здійснюється на засадах рівності всіх учасників судового процесу перед законом і судом.

(Доповнено статтею 42 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 43. Змагальність

Судочинство у господарських судах здійснюється на засадах змагальності.

Сторони та інші особи, які беруть участь у справі, обгрунтовують свої вимоги і заперечення поданими суду доказами.

Господарський суд створює сторонам та іншим особам, які беруть участь у справі, необхідні умови для встановлення фактичних обставин справи і правильного застосування законодавства.

(Доповнено статтею 43 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 44. Гласність розгляду справ

Розгляд справ у господарських судах відкритий, за винятком випадків, коли це суперечить вимогам щодо охорони державної, комерційної або банківської таємниці, або коли сторони чи одна з сторін обгрунтовано вимагають конфіденційного розгляду справи і подають відповідне клопотання до початку розгляду справи по суті.

Про розгляд справи у закритому засіданні або про відхилення клопотання з цього приводу виноситься ухвала.

Судовий процес фіксується технічними засобами та відображається у протоколі судового засідання у порядку, встановленому цим Кодексом.

(Доповнено статтею 44 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 45. Судові рішення

Господарські суди здійснюють правосуддя шляхом прийняття обов'язкових до виконання на усій території України рішень, ухвал, постанов. Рішення і постанови господарських судів приймаються іменем України.

Невиконання вимог рішень, ухвал, постанов господарських судів тягне відповідальність, встановлену цим Кодексом та іншими законами України.

Усі судові рішення викладаються у письмовій формі.

(Доповнено статтею 45 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 46. Склад господарського суду

Справи у місцевих господарських судах розглядаються суддею одноособово. Будь-яку справу, що відноситься до підсудності цього суду, залежно від категорії і складності справи, може бути розглянуто колегіально у складі трьох суддів.

Перегляд в апеляційному порядку рішень місцевих господарських судів здійснюється апеляційними господарськими судами колегією суддів у складі трьох суддів.

Перегляд у касаційному порядку рішень місцевих і апеляційних господарських судів здійснюється Вищим господарським судом України колегією суддів у складі трьох або більшої непарної кількості суддів.

(Доповнено статтею 46 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 47. Порядок прийняття судових рішень і вирішення питань щодо розгляду справи

Судове рішення приймається суддею за результатами обговорення усіх обставин справи, а якщо спір вирішується колегіально - більшістю голосів суддів. У такому ж порядку вирішуються питання, що виникають у процесі розгляду справи.

Жодний із суддів не має права утримуватися від голосування. Головуючий суддя голосує останнім.

Суддя, не згодний з рішенням більшості складу колегії суддів, зобов'язаний підписати процесуальний документ і має право викласти письмово свою окрему думку, яка долучається до справи, але не оголошується.

Підготовку проектів судових рішень здійснює головуючий колегії суддів або за його дорученням - будь-який суддя цієї колегії.

(Доповнено статтею 47 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Розділ II
ДОСУДОВЕ ВРЕГУЛЮВАННЯ ГОСПОДАРСЬКИХ СПОРІВ
Стаття 5. Основні положення досудового врегулювання господарського спору

Сторони застосовують заходи досудового врегулювання господарського спору за домовленістю між собою.

Частину другу виключено

Порядок досудового врегулювання спорів визначається цим Кодексом, якщо інший порядок не встановлено діючим на території України законодавством, яке регулює конкретний вид господарських відносин.

Частину четверту виключено

Порядок досудового врегулювання господарських спорів не поширюється на спори про визнання договорів недійсними, спори про визнання недійсними актів державних та інших органів, підприємств та організацій, які не відповідають законодавству і порушують права та охоронювані законом інтереси підприємств та організацій (далі - акти), спори про стягнення заборгованості за опротестованими векселями, спори про стягнення штрафів Національним банком України з банків та інших фінансово-кредитних установ, а також на спори про звернення стягнення на заставлене майно.

(Із змінами і доповненнями, внесеними згідно із
законами України від 02.03.95 р. N 82/95-ВР,
 від 13.05.97 р. N 251/97-ВР,
 від 20.04.2000 р. N 1664-III,
від 18.01.2001 р. N 2249-III,
від 17.05.2001 р. N 2413-III,
 від 23.06.2005 р. N 2705-IV)

Стаття 6. Порядок пред'явлення претензії

Підприємства та організації, що порушили майнові права і законні інтереси інших підприємств та організацій, зобов'язані поновити їх, не чекаючи пред'явлення претензії.

Підприємства та організації, чиї права і законні інтереси порушено, з метою безпосереднього врегулювання спору з порушником цих прав та інтересів звертаються до нього з письмовою претензією.

У претензії зазначаються:

а) повне найменування і поштові реквізити заявника претензії та підприємства, організації, яким претензія пред'являється; дата пред'явлення і номер претензії;

б) обставини, на підставі яких пред'явлено претензію; докази, що підтверджують ці обставини; посилання на відповідні нормативні акти;

в) вимоги заявника;

г) сума претензії та її розрахунок, якщо претензія підлягає грошовій оцінці; платіжні реквізити заявника претензії;

д) перелік документів, що додаються до претензії, а також інших доказів.

Документи, що підтверджують вимоги заявника, додаються в оригіналах чи належним чином засвідчених копіях. Документи, які є у другої сторони, можуть не додаватись до претензії із зазначенням про це у претензії. До претензії про сплату грошових коштів може додаватися платіжна вимога-доручення на суму претензії.

Претензія підписується повноважною особою підприємства, організації або їх представником та надсилається адресатові рекомендованим або цінним листом чи вручається під розписку.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 21.06.2001 р. N 2539-III,
 від 15.03.2006 р. N 3541-IV)

Стаття 7. Порядок і строки розгляду претензії

Претензія розглядається в місячний строк, який обчислюється з дня одержання претензії.

В тих випадках, коли обов'язковими для обох сторін правилами або договором передбачено право перепровірки забракованої продукції (товарів) підприємством-виготовлювачем, претензії, пов'язані з якістю та комплектністю продукції (товарів), розглядаються протягом двох місяців.

Якщо до претензії не додано всі документи, необхідні для її розгляду, вони витребуються у заявника із зазначенням строку їх подання, який не може бути менше п'яти днів, не враховуючи часу поштового обігу. При цьому перебіг строку розгляду претензії зупиняється до одержання витребуваних документів чи закінчення строку їх подання. Якщо витребувані документи у встановлений строк не надійшли, претензія розглядається за наявними документами.

При розгляді претензії підприємства та організації в разі необхідності повинні звірити розрахунки, провести судову експертизу або вчинити інші дії для забезпечення досудового врегулювання спору.

Підприємства та організації, що одержали претензію, зобов'язані задовольнити обгрунтовані вимоги заявника.

(Із змінами, внесеними згідно із
законами України від 13.05.97 р. N 251/97-ВР,
 від 23.06.2005 р. N 2705-IV)

Стаття 8. Повідомлення заявника про результати розгляду претензії

Про результати розгляду претензії заявник повідомляється у письмовій формі.

У відповіді на претензію зазначаються:

а) повне найменування і поштові реквізити підприємства, організації, що дають відповідь, та підприємства чи організації, яким надсилається відповідь; дата і номер відповіді; дата і номер претензії, на яку дається відповідь;

б) коли претензію визнано повністю або частково, - визнана сума, назва, номер і дата розрахункового документа на перерахування цієї суми чи строк та засіб задоволення претензії, якщо вона не підлягає грошовій оцінці;

в) коли претензію відхилено повністю або частково, - мотиви відхилення з посиланням на відповідні нормативні акти і документи, що обгрунтовують відхилення претензії;

г) перелік доданих до відповіді документів та інших доказів.

Коли претензію відхилено повністю або частково, заявникові повинно бути повернуто оригінали документів, одержаних з претензією, а також надіслано документи, що обгрунтовують відхилення претензії, якщо їх немає у заявника претензії.

Відповідь на претензію підписується повноважною особою підприємства, організації або їх представником та надсилається рекомендованим або цінним листом чи вручається під розписку.

Якщо претензію про сплату грошових коштів, до якої додано платіжну вимогу-доручення, визнано повністю або частково, у платіжній вимозі-дорученні зазначається визнана сума.

Платіжні вимоги-доручення виконуються установами банків у порядку, встановленому Національним банком України.

За необгрунтоване списання у безспірному порядку претензійної суми винна сторона сплачує другій стороні штраф у розмірі 10 процентів від списаної суми.

(Із змінами, внесеними згідно із
законами України від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III,
 від 10.01.2002 р. N 2922-III,
 від 15.03.2006 р. N 3541-IV)

Стаття 9. Виключена.

(стаття 9 із змінами, внесеними згідно із законами
 України від 30.06.1993 р. N 3345-XII,
 від 20.02.96 р. N 54/96-ВР,
 виключена згідно із
 Законом України від 23.06.2005 р. N 2705-IV)

Стаття 10. Досудове врегулювання розбіжностей, що виникають під час укладення господарських договорів

Спори, що виникають при укладенні господарських договорів, можуть бути подані на вирішення господарського суду.

(У редакції Закону України
 від 17.05.2001 р. N 2413-III,
 із змінами, внесеними згідно із
Законом України від 23.06.2005 р. N 2705-IV)

Стаття 11. Досудове врегулювання спорів, що виникають у разі зміни та розірвання господарських договорів

Підприємство чи організація, які вважають за необхідне змінити чи розірвати договір, надсилають пропозиції про це другій стороні за договором.

Підприємство, організація, які одержали пропозицію про зміну чи розірвання договору, відповідають на неї не пізніше 20 днів після одержання пропозиції. Якщо підприємства і організації не досягли згоди щодо зміни чи розірвання договору, а також у разі неодержання відповіді в установлений строк з урахуванням поштового обігу, заінтересована сторона має право передати спір на вирішення господарського суду.

(Із змінами, внесеними згідно із
 законами України від 17.05.2001 р. N 2413-III,
 від 23.06.2005 р. N 2705-IV)

Розділ III
ПІДВІДОМЧІСТЬ СПРАВ ГОСПОДАРСЬКИМ СУДАМ. ПІДСУДНІСТЬ СПРАВ

(Назва розділу у редакції Закону
України від 13.05.97 р. N 251/97-ВР)

Стаття 12. Справи, підвідомчі господарським судам

Господарським судам підвідомчі:

1) справи у спорах, що виникають при укладанні, зміні, розірванні і виконанні господарських договорів, у тому числі щодо приватизації майна, та з інших підстав, крім:

спорів про приватизацію державного житлового фонду;

спорів, що виникають при погодженні стандартів та технічних умов;

спорів про встановлення цін на продукцію (товари), а також тарифів на послуги (виконання робіт), якщо ці ціни і тарифи відповідно до законодавства не можуть бути встановлені за угодою сторін;

спорів, що виникають із публічно-правових відносин та віднесені до компетенції Конституційного Суду України та адміністративних судів;

інших спорів, вирішення яких відповідно до законів України та міжнародних договорів України віднесено до відання інших органів;

2) справи про банкрутство.

3) справи за заявами органів Антимонопольного комітету України, Рахункової палати з питань, віднесених законодавчими актами до їх компетенції.

4) справи, що виникають з корпоративних відносин у спорах між господарським товариством та його учасником (засновником, акціонером), у тому числі учасником, який вибув, а також між учасниками (засновниками, акціонерами) господарських товариств, що пов'язані із створенням, діяльністю, управлінням та припиненням діяльності цього товариства, крім трудових спорів.

Підвідомчий господарським судам спір може бути передано сторонами на вирішення третейського суду (арбітражу), крім спорів про визнання недійсними актів, а також спорів, що виникають при укладанні, зміні, розірванні та виконанні господарських договорів, пов'язаних із задоволенням державних потреб.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 30.06.93 р. N 3345-XII,
 від 02.03.95 р. N 82/95-ВР,
 від 13.05.97 р. N 251/97-ВР,
від 18.01.2001 р. N 2249-III,
 від 15.12.2006 р. N 483-V)

Стаття 13. Справи, підсудні місцевим господарським судам

Місцеві господарські суди розглядають у першій інстанції усі справи, підвідомчі господарським судам.

(У редакції законів України
 від 30.06.93 р. N 3345-XII,
 від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III)

Стаття 14. Виключена.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 30.06.93 р. N 3345-XII,
 від 13.05.97 р. N 251/97-ВР,
від 18.01.2001 р. N 2249-III;
 виключена згідно із
 Законом України від 21.06.2001 р. N 2539-III)

(Положення пункту 1 статті 14 цього кодексу щодо підсудності Вищому арбітражному суду України підвідомчих арбітражним судам відповідно до статті 12 Арбітражного процесуального кодексу України справ у спорах, однією із сторін у яких є Кабінет Міністрів України, визнано таким, що відповідає Конституції України (є конституційним), згідно з Рішенням Конституційного Суду України від 01.10.98 р. N 13-рп/98)

Стаття 15. Територіальна підсудність справ господарському суду

Справи у спорах, що виникають при укладанні, зміні та розірванні господарських договорів, справи у спорах про визнання договорів недійсними розглядаються господарським судом за місцезнаходженням сторони, зобов'язаної за договором здійснити на користь другої сторони певні дії, такі як: передати майно, виконати роботу, надати послуги, сплатити гроші тощо.

Справи у спорах, що виникають при виконанні господарських договорів та з інших підстав, а також справи про визнання недійсними актів розглядаються господарським судом за місцезнаходженням відповідача.

Справи у спорах за участю кількох відповідачів розглядаються господарським судом за місцезнаходженням одного з відповідачів за вибором позивача. Справи у спорах за участю боржника і стягувача про визнання виконавчого напису нотаріуса таким, що не підлягає виконанню, або про повернення стягненого за виконавчим написом нотаріуса розглядаються господарським судом за місцезнаходженням відповідача або за місцем виконання виконавчого напису нотаріуса за вибором позивача.

Якщо юридичну особу представляє уповноважений нею відособлений підрозділ, територіальна підсудність спору визначається з урахуванням частин першої - третьої цієї статті залежно від місцезнаходження відособленого підрозділу.

Місце розгляду справи з господарського спору, в якому однією з сторін є апеляційний господарський суд, господарський суд Автономної Республіки Крим, господарський суд області, міст Києва та Севастополя, визначає Вищий господарський суд.

Справи про банкрутство розглядаються господарським судом за місцезнаходженням боржника.

(Із змінами і доповненнями, внесеними згідно із
законами України від 30.06.93 р. N 3345-XII,
 від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III,
 від 15.03.2006 р. N 3538-IV)

Стаття 16. Виключна підсудність справ

Віднесені до підсудності господарського суду справи у спорах, що виникають з договору перевезення, в яких одним з відповідачів є орган транспорту, розглядаються господарським судом за місцезнаходженням цього органу.

Справи у спорах про право власності на майно або про витребування майна з чужого незаконного володіння чи про усунення перешкод у користуванні майном розглядаються господарським судом за місцезнаходженням майна.

Справи у спорах про порушення майнових прав інтелектуальної власності розглядаються господарським судом за місцем вчинення порушення.

Справи у спорах, у яких відповідачем є вищий чи центральний орган виконавчої влади, Національний банк України, Рахункова палата, Верховна Рада Автономної Республіки Крим або Рада міністрів Автономної Республіки Крим, обласні, Київська та Севастопольська міські ради або обласні, Київська і Севастопольська міські державні адміністрації, а також справи, матеріали яких містять державну таємницю, розглядаються господарським судом міста Києва.

Справи у спорах між господарським товариством та його учасником (засновником, акціонером), у тому числі учасником, який вибув, а також між учасниками (засновниками, акціонерами) господарського товариства, що пов'язані із створенням, діяльністю, управлінням та припиненням діяльності цього товариства, розглядаються господарським судом за місцезнаходженням господарського товариства згідно з Єдиним державним реєстром юридичних осіб та фізичних осіб - підприємців.

(Із змінами і доповненнями, внесеними згідно із
законами України від 30.06.93 р. N 3345-XII,
 від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III,
 від 22.05.2003 р. N 850-IV,
 від 18.11.2003 р. N 1255-IV,
 від 24.06.2004 р. N 1892-IV,
 від 15.12.2006 р. N 483-V)

Стаття 17. Передача справ з одного господарського суду до іншого господарського суду

Якщо справа не підсудна даному господарському суду, матеріали справи надсилаються господарським судом за встановленою підсудністю не пізніше п'яти днів з дня надходження позовної заяви або винесення ухвали про передачу справи.

Ухвалу про передачу справи за підсудністю може бути оскаржено.

Справа, прийнята господарським судом до свого провадження з додержанням правил підсудності, повинна бути ним розглянута по суті і в тому випадку, коли в процесі розгляду справи вона стала підсудною іншому господарському суду.

Якщо після відводу суддів неможливо розглянути справу в господарському суді, до підсудності якого відноситься справа, то Голова Вищого господарського суду України або його заступник мають право витребувати будь-яку справу, що є у провадженні місцевого господарського суду, і передати її на розгляд до іншого місцевого господарського суду.

(Із змінами і доповненнями, внесеними згідно із
законами України від 30.06.93 р. N 3345-XII,
 від 13.05.97 р. N 251/97-ВР,
 у редакції Закону України від 21.06.2001 р. N 2539-III)

Розділ IV
 УЧАСНИКИ СУДОВОГО ПРОЦЕСУ
Стаття 18. Склад учасників судового процесу

До складу учасників судового процесу входять: сторони, треті особи, прокурор, інші особи, які беруть участь у процесі у випадках, передбачених цим Кодексом.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 19. Суддя

Суддею є посадова особа господарського суду. Процесуальний статус судді визначається Законом України "Про господарські суди" та цим Кодексом.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 20. Відвід судді

Суддя не може брати участі в розгляді справи і підлягає відводу (самовідводу), якщо він є родичем осіб, які беруть участь в судовому процесі, або буде встановлено інші обставини, що викликають сумнів у його неупередженості. Суддя, який брав участь в розгляді справи, не може брати участі в новому розгляді справи у разі скасування рішення, ухвали, прийнятої за його участю.

При наявності зазначених підстав суддя повинен заявити самовідвід.

З цих же підстав відвід судді можуть заявити сторони та прокурор, який бере участь в судовому процесі.

Відвід повинен бути мотивованим, заявлятись у письмовій формі до початку вирішення спору. Заявляти відвід після цього можна лише у разі, якщо про підставу відводу сторона чи прокурор дізналися після початку розгляду справи по суті.

Питання про відвід судді вирішується головою господарського суду або заступником голови господарського суду, а про відвід заступника голови - головою господарського суду, який виносить з цього приводу ухвалу в триденний строк з дня надходження заяви. Якщо голова господарського суду прийняв справу до свого провадження, питання про його відвід вирішується президією Вищого господарського суду України в триденний строк з дня надходження заяви про відвід.

(Із змінами, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III)

Стаття 21. Сторони в судовому процесі

Сторонами в судовому процесі - позивачами і відповідачами - можуть бути підприємства та організації, зазначені у статті 1 цього Кодексу.

Позивачами є підприємства та організації, що подали позов або в інтересах яких подано позов про захист порушеного чи оспорюваного права або охоронюваного законом інтересу.

Відповідачами є підприємства та організації, яким пред'явлено позовну вимогу.

(Із змінами, внесеними згідно із
Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 22. Права та обов'язки сторін

Сторони користуються рівними процесуальними правами.

Сторони мають право знайомитися з матеріалами справи, робити з них витяги, знімати копії, брати участь в господарських засіданнях, подавати докази, брати участь у дослідженні доказів, заявляти клопотання, давати усні та письмові пояснення господарському суду, наводити свої доводи і міркування з усіх питань, що виникають у ході судового процесу, заперечувати проти клопотань і доводів інших учасників судового процесу, оскаржувати судові рішення господарського суду в установленому цим Кодексом порядку, а також користуватися іншими процесуальними правами, наданими їм цим Кодексом.

Сторони зобов'язані добросовісно користуватися належними їм процесуальними правами, виявляти взаємну повагу до прав і охоронюваних законом інтересів другої сторони, вживати заходів до всебічного, повного та об'єктивного дослідження всіх обставин справи.

Позивач вправі до прийняття рішення по справі змінити підставу або предмет позову, збільшити розмір позовних вимог за умови дотримання встановленого порядку досудового врегулювання спору у випадках, передбачених статтею 5 цього Кодексу, в цій частині, відмовитись від позову або зменшити розмір позовних вимог.

Відповідач має право визнати позов повністю або частково.

Господарський суд не приймає відмови від позову, зменшення розміру позовних вимог, визнання позову відповідачем, якщо ці дії суперечать законодавству або порушують чиї-небудь права і охоронювані законом інтереси.

(Із доповненнями, внесеними згідно із
 законами України від 17.05.2001 р. N 2413-III,
 від 21.06.2001 р. N 2539-III)

Стаття 23. Участь у справі кількох позивачів та відповідачів

Позов може бути подано кількома позивачами чи до кількох відповідачів. Кожний з позивачів або відповідачів щодо іншої сторони виступає в судовому процесі самостійно.

Стаття 24. Залучення до участі у справі іншого відповідача. Заміна неналежного відповідача

Господарський суд за наявністю достатніх підстав має право до прийняття рішення залучити за клопотанням сторони або за своєю ініціативою до участі у справі іншого відповідача.

Частину другу виключено

Господарський суд, встановивши до прийняття рішення, що позов подано не до тієї особи, яка повинна відповідати за позовом, може за згодою позивача, не припиняючи провадження у справі, допустити заміну первісного відповідача належним відповідачем.

Про залучення іншого відповідача чи заміну неналежного відповідача виноситься ухвала, і розгляд справи починається заново.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 17.05.2001 р. N 2413-III,
 від 23.06.2005 р. N 2705-IV)

Стаття 25. Процесуальне правонаступництво

В разі вибуття однієї з сторін у спірному або встановленому рішенням господарського суду правовідношенні внаслідок реорганізації підприємства чи організації господарський суд здійснює заміну цієї сторони її правонаступником, вказуючи про це в рішенні або ухвалі. Усі дії, вчинені в процесі до вступу правонаступника, є обов'язковими для нього в такій же мірі, в якій вони були б обов'язковими для особи, яку він замінив.

Правонаступництво можливе на будь-якій стадії судового процесу.

Стаття 26. Треті особи, які заявляють самостійні вимоги на предмет спору

Треті особи, які заявляють самостійні вимоги на предмет спору, можуть вступити у справу до прийняття рішення господарським судом, подавши позов до однієї або двох сторін.

Про прийняття позовної заяви та вступ третьої особи у справу господарський суд виносить ухвалу.

Треті особи, які заявляють самостійні вимоги на предмет спору, користуються усіма правами і несуть усі обов'язки позивача.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 17.05.2001 р. N 2413-III,
 від 23.06.2005 р. N 2705-IV)

Стаття 27. Треті особи, які не заявляють самостійних вимог на предмет спору

Треті особи, які не заявляють самостійних вимог на предмет спору, можуть вступити у справу на стороні позивача або відповідача до прийняття рішення господарським судом, якщо рішення з господарського спору може вплинути на їх права або обов'язки щодо однієї з сторін. Їх може бути залучено до участі у справі також за клопотанням сторін, прокурора або ініціативи господарського суду.

У заявах про залучення третіх осіб і у заявах третіх осіб про вступ у справу на стороні позивача або відповідача зазначається, на яких підставах третіх осіб належить залучити або допустити до участі у справі.

Питання про допущення або залучення третіх осіб до участі у справі вирішується господарським судом, який виносить з цього приводу ухвалу.

Треті особи, які не заявляють самостійних вимог, користуються процесуальними правами і несуть процесуальні обов'язки сторін, крім права на зміну підстави і предмета позову, збільшення чи зменшення розміру позовних вимог, а також на відмову від позову або визнання позову.

(Із змінами, внесеними згідно із
 Законом України від 17.05.2001 р. N 2413-III)

Стаття 28. Представники сторін і третіх осіб

Справи юридичних осіб в господарському суді ведуть їх органи, що діють у межах повноважень, наданих їм законодавством та установчими документами, через свого представника.

Керівники підприємств та організацій, інші особи, повноваження яких визначені законодавством або установчими документами, подають господарському суду документи, що посвідчують їх посадове становище.

Представниками юридичних осіб можуть бути також інші особи, повноваження яких підтверджуються довіреністю від імені підприємства, організації. Довіреність видається за підписом керівника або іншої уповноваженої ним особи та посвідчується печаткою підприємства, організації.

Повноваження сторони або третьої особи від імені юридичної особи може здійснювати її відособлений підрозділ, якщо таке право йому надано установчими або іншими документами.

Громадяни можуть вести свої справи в господарському суді особисто або через представників, повноваження яких підтверджуються нотаріально посвідченою довіреністю.

(У редакції Закону України
 від 13.05.97 р. N 251/97-ВР)

Стаття 29. Участь прокурора у розгляді справ

Прокурор бере участь у розгляді справ за його позовами, а також може вступити за своєю ініціативою у справу, порушену за позовом інших осіб, на будь-якій стадії її розгляду для представництва інтересів громадянина або держави. З метою вступу у справу прокурор може подати апеляційне, касаційне подання, подання про перегляд рішення за нововиявленими обставинами або повідомити суд і взяти участь у розгляді справи, порушеної за позовом інших осіб.

У разі прийняття господарським судом позовної заяви, поданої прокурором в інтересах держави в особі органу, уповноваженого здійснювати функції держави у спірних правовідносинах, зазначений орган набуває статусу позивача.

Про свою участь у вже порушеній справі прокурор повідомляє господарський суд письмово, а в судовому засіданні - також і усно.

Прокурор, який бере участь у справі, несе обов'язки і користується правами сторони, крім права на укладення мирової угоди.

Відмова прокурора від поданого ним позову не позбавляє позивача права вимагати вирішення спору по суті.

Відмова позивача від позову, поданого прокурором в інтересах держави, не позбавляє прокурора права підтримувати позов і вимагати вирішення спору по суті.

(У редакції законів України
 від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III,
 із змінами, внесеними згідно із
 Законом України від 07.03.2002 р. N 3092-III)

Стаття 30. Участь у процесі посадових осіб та інших працівників підприємств, установ, організацій, державних та інших органів

В судовому процесі можуть брати участь посадові особи та інші працівники підприємств, установ, організацій, державних та інших органів, коли їх викликано для дачі пояснень з питань, що виникають під час розгляду справи. Ці особи мають право знайомитися з матеріалами справи, давати пояснення, подавати докази, брати участь в огляді та дослідженні доказів.

Зазначені особи зобов'язані з'явитись до господарського суду на його виклик, сповістити про знані їм відомості та обставини у справі, подати на вимогу господарського суду пояснення в письмовій формі.

Стаття 31. Участь в судовому процесі судового експерта

В судовому процесі може брати участь судовий експерт.

Права, обов'язки та відповідальність судового експерта визначаються цим Кодексом та Законом України "Про судову експертизу".

Судовий експерт зобов'язаний за ухвалою господарського суду з'явитись на його виклик і дати мотивований висновок щодо поставлених йому питань. Висновок робиться у письмовій формі.

Судовий експерт, оскільки це необхідно для дачі висновку, має право знайомитися з матеріалами справи, брати участь в огляді та дослідженні доказів, просити господарський суд про надання йому додаткових матеріалів.

Судовий експерт має право відмовитись від дачі висновку, якщо наданих йому матеріалів недостатньо або якщо він не має необхідних знань для виконання покладеного на нього обов'язку.

Сторони і прокурор, який бере участь в судовому процесі, мають право заявити відвід судовому експерту, якщо він особисто, прямо чи побічно заінтересований в результаті розгляду справи, якщо він є родичем осіб, які беруть участь в судовому процесі, а також з мотивів його некомпетентності.

Відвід повинен бути мотивованим, заявлятись у письмовій формі до початку вирішення спору. Заявляти відвід після цього можна лише у випадку, коли про підставу відводу сторона чи прокурор дізналися після початку розгляду справи по суті.

Питання про відвід вирішується суддею, який виносить з цього приводу ухвалу.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Розділ V
ДОКАЗИ
Стаття 32. Поняття і види доказів

Доказами у справі є будь-які фактичні дані, на підставі яких господарський суд у визначеному законом порядку встановлює наявність чи відсутність обставин, на яких грунтуються вимоги і заперечення сторін, а також інші обставини, які мають значення для правильного вирішення господарського спору.

Ці дані встановлюються такими засобами:

письмовими і речовими доказами, висновками судових експертів;

поясненнями представників сторін та інших осіб, які беруть участь в судовому процесі. В необхідних випадках на вимогу судді пояснення представників сторін та інших осіб, які беруть участь в судовому процесі, мають бути викладені письмово.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 33. Обов'язок доказування і подання доказів

Кожна сторона повинна довести ті обставини, на які вона посилається як на підставу своїх вимог і заперечень.

Докази подаються сторонами та іншими учасниками судового процесу.

Стаття 34. Належність і допустимість доказів

Господарський суд приймає тільки ті докази, які мають значення для справи.

Обставини справи, які відповідно до законодавства повинні бути підтверджені певними засобами доказування, не можуть підтверджуватись іншими засобами доказування.

Стаття 35. Підстави звільнення від доказування

Обставини, визнані господарським судом загальновідомими, не потребують доказування.

Факти, встановлені рішенням господарського суду (іншого органу, який вирішує господарські спори) під час розгляду однієї справи, не доводяться знову при вирішенні інших спорів, в яких беруть участь ті самі сторони.

Вирок суду з кримінальної справи, що набрав законної сили, є обов'язковим для господарського суду при вирішенні спору з питань, чи мали місце певні дії та ким вони вчинені.

Рішення суду з цивільної справи, що набрало законної сили, є обов'язковим для господарського суду щодо фактів, які встановлені судом і мають значення для вирішення спору.

Факти, які відповідно до закону вважаються встановленими, не доводяться при розгляді справи. Таке припущення може бути спростовано в загальному порядку.

Стаття 36. Письмові докази

Письмовими доказами є документи і матеріали, які містять дані про обставини, що мають значення для правильного вирішення спору.

Письмові докази подаються в оригіналі або в належним чином засвідченій копії. Якщо для вирішення спору має значення лише частина документа, подається засвідчений витяг з нього.

Оригінали документів подаються, коли обставини справи відповідно до законодавства мають бути засвідчені тільки такими документами, а також в інших випадках на вимогу господарського суду.

Стаття 37. Речові докази

Речовими доказами є предмети, що своїми властивостями свідчать про обставини, які мають значення для правильного вирішення спору.

Стаття 38. Витребування доказів

Якщо подані сторонами докази є недостатніми, господарський суд зобов'язаний витребувати від підприємств та організацій незалежно від їх участі у справі документи і матеріали, необхідні для вирішення спору. Господарський суд має право знайомитися з доказами безпосередньо в місці їх знаходження.

Господарський суд може витребувати докази також до подання позову як запобіжний захід у порядку, встановленому статтями 431 - 4310 цього Кодексу.

Сторона, прокурор, які порушують клопотання перед господарським судом про витребування доказів, повинні докладно зазначити: який доказ вимагається, підстави, з яких вони вважають, що ці докази має підприємство чи організація, і обставини, які можуть підтвердити ці докази.

Господарський суд може уповноважити на одержання таких доказів заінтересовану сторону.

(Із доповненнями, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Стаття 39. Огляд та дослідження письмових і речових доказів у місці їх знаходження

Господарський суд може провести огляд та дослідження письмових і речових доказів у місці їх знаходження в разі складності подання цих доказів.

За результатами огляду та дослідження складається протокол, який підписується суддею. Протокол приєднується до матеріалів справи.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 40. Повернення письмових і речових доказів

Оригінали письмових доказів, що є у справі, за клопотанням підприємств та організацій повертаються їм після вирішення господарського спору та подання засвідчених копій цих доказів.

Речові докази, які знаходяться в господарському суді, після вирішення спору повертаються підприємствам та організаціям, від яких їх було одержано, або передаються стороні, за якою господарський суд визнав право на ці речі.

Стаття 41. Призначення і проведення судової експертизи

Для роз'яснення питань, що виникають при вирішенні господарського спору і потребують спеціальних знань, господарський суд призначає судову експертизу.

Учасники судового процесу мають право пропонувати господарському суду питання, які мають бути роз'яснені судовим експертом. Остаточне коло цих питань встановлюється господарським судом в ухвалі.

Проведення судової експертизи має бути доручено компетентним організаціям чи безпосередньо спеціалістам, які володіють необхідними для цього знаннями. Особа, яка проводить судову експертизу (далі - судовий експерт) користується правами і несе обов'язки, зазначені у статті 31 цього Кодексу.

Сторони і прокурор, який бере участь в судовому процесі, мають право до початку проведення судової експертизи заявити відвід судовому експерту в порядку та з підстав, зазначених у частинах п'ятій і шостій статті 31 цього Кодексу.

(Із змінами, внесеними згідно із
Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 42. Висновок судового експерта

Висновок судового експерта повинен містити докладний опис проведених досліджень, зроблені в результаті їх висновки і обгрунтовані відповіді на поставлені господарським судом питання. Висновок подається господарському суду в письмовій формі, і копія його надсилається сторонам.

Якщо під час проведення судової експертизи встановлюються обставини, що мають значення для правильного вирішення спору, з приводу яких судовому експерту не були поставлені питання, у висновку він викладає свої міркування і щодо цих обставин.

У випадках недостатньої ясності чи неповноти висновку судового експерта господарський суд може призначити додаткову судову експертизу.

При необхідності господарський суд може призначити повторну судову експертизу і доручити її проведення іншому судовому експерту.

Висновок судового експерта для господарського суду не є обов'язковим і оцінюється господарським судом за правилами, встановленими статтею 43 цього Кодексу.

Відхилення господарським судом висновку судового експерта повинно бути мотивованим у рішенні.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 43. Оцінка доказів

Господарський суд оцінює докази за своїм внутрішнім переконанням, що грунтується на всебічному, повному і об'єктивному розгляді в судовому процесі всіх обставин справи в їх сукупності, керуючись законом.

Ніякі докази не мають для господарського суду заздалегідь встановленої сили.

Визнання однією стороною фактичних даних і обставин, якими інша сторона обгрунтовує свої вимоги або заперечення, для господарського суду не є обов'язковим.

Розділ V1
Запобіжні заходи
Стаття 431. Підстави вжиття запобіжних заходів

Особа, яка має підстави побоюватись, що подача потрібних для неї доказів стане згодом неможливою або утрудненою, а також підстави вважати, що її права порушені або існує реальна загроза їх порушення, має право звернутися до господарського суду з заявою про вжиття запобіжних заходів до подання позову.

Стаття 432. Види запобіжних заходів

Запобіжні заходи включають:

1) витребування доказів;

2) огляд приміщень, в яких відбуваються дії, пов'язані з порушенням прав;

3) накладення арешту на майно, що належить особі, щодо якої вжито запобіжні заходи, і знаходиться в неї або в інших осіб.

Стаття 433. Заява про вжиття запобіжних заходів

Заява про вжиття запобіжних заходів повинна містити:

1) найменування господарського суду, до якого подається заява;

2) найменування заявника і особи, щодо якої просять вжити запобіжні заходи, їх поштові адреси; документи, що підтверджують за заявником-громадянином статус суб'єкта підприємницької діяльності;

3) вид і суть запобіжного заходу;

4) обставини, якими заявник обґрунтовує необхідність вжиття запобіжних заходів;

5) перелік документів та інших доказів, що додаються до заяви;

6) підпис заявника або його представника, якщо заява подається представником.

До заяви про вжиття запобіжних заходів додаються документи, які підтверджують сплату державного мита у встановлених законом порядку і розмірі. Разом з заявою про вжиття запобіжних заходів подаються її копії відповідно до кількості осіб, щодо яких просять вжити запобіжні заходи.

Заявник повинен подати відповідну позовну заяву протягом десяти днів з дня винесення ухвали про вжиття запобіжних заходів. Після подання заявником позовної заяви запобіжні заходи діють як заходи забезпечення позову.

Стаття 434. Порядок розгляду заяви про вжиття запобіжних заходів

Заява про вжиття запобіжних заходів розглядається не пізніше двох днів з дня її подання господарським судом, в районі діяльності якого належить провести ці процесуальні дії, з повідомленням заінтересованих осіб. Однак неявка їх не перешкоджає розглядові заяви.

У разі обґрунтованої вимоги заявника заява про вжиття запобіжних заходів розглядається лише за його участю без повідомлення особи, щодо якої просять вжити запобіжні заходи.

Господарський суд має право вимагати від заявника додати до заяви будь-який наявний у нього доказ про порушення або загрозу порушення його прав.

Господарський суд може зобов'язати заявника забезпечити його вимогу заставою, достатньою для того, щоб запобігти зловживанню запобіжними заходами, яка вноситься на депозит господарського суду. Розмір застави визначається господарським судом з урахуванням обставин справи, але не повинен бути більшим від розміру заявленої шкоди.

Про вжиття запобіжних заходів господарський суд виносить ухвалу, в якій зазначає обрані запобіжні заходи, підстави їх обрання, порядок і спосіб їх виконання, розмір застави, якщо така призначена. Копії ухвали надсилаються заявнику та особі, щодо якої мають бути вжиті запобіжні заходи, негайно після її винесення. У разі винесення ухвали за участю заявника без повідомлення особи, щодо якої просять вжити запобіжні заходи, копія ухвали надсилається особі, щодо якої вжито запобіжні заходи, негайно після її виконання.

У разі відсутності підстав, встановлених статтею 431 цього Кодексу, а також невиконання вимог, передбачених частиною третьою цієї статті, господарський суд виносить ухвалу про відмову в задоволенні заяви про вжиття запобіжних заходів.

Стаття 435. Наслідки подання заяви про вжиття запобіжних заходів, що не відповідає вимогам закону

Суддя, встановивши, що заяву про вжиття запобіжних заходів подано без додержання вимог, викладених у статті 433 цього Кодексу, або не оплачено державним митом, виносить ухвалу про залишення заяви без руху, про що повідомляє заявника і надає йому строк для виправлення недоліків.

Коли заявник відповідно до вказівок судді у встановлений строк не виконає всі перелічені у статті 433 цього Кодексу вимоги та не сплатить державне мито, заява вважається неподаною і повертається заявнику, про що суддя виносить мотивовану ухвалу.

Стаття 436. Виконання ухвали про вжиття запобіжних заходів

Ухвала про вжиття запобіжних заходів виконується негайно в порядку, встановленому для виконання судових рішень.

У разі забезпечення вимог заявника заставою ухвала про вжиття запобіжних заходів виконується негайно після внесення застави в повному розмірі.

Стаття 437. Скасування ухвали про вжиття запобіжних заходів

На ухвалу про вжиття запобіжних заходів, винесену за участю заявника без повідомлення особи, щодо якої вжито запобіжні заходи, остання протягом десяти днів з дня отримання копії ухвали може подати заяву про її скасування.

Подання заяви про скасування ухвали про вжиття запобіжних заходів не зупиняє виконання ухвали про вжиття запобіжних заходів.

Заява про скасування вжиття запобіжних заходів розглядається протягом трьох днів господарським судом, який виніс ухвалу про їх вжиття. Неявка заінтересованих осіб не перешкоджає розглядові заяви.

За результатами розгляду заяви господарський суд виносить ухвалу про залишення без змін ухвали про вжиття запобіжних заходів або її зміну чи скасування.

Стаття 438. Оскарження ухвал щодо вжиття запобіжних заходів

На ухвалу про вжиття запобіжних заходів, ухвалу про відмову в задоволенні заяви про вжиття запобіжних заходів, а також на ухвалу про залишення без змін ухвали про вжиття запобіжних заходів або її зміну чи скасування може бути подано апеляційну скаргу.

Подання апеляційної скарги на ухвалу про вжиття запобіжних заходів не зупиняє виконання відповідної ухвали. Подання апеляційної скарги на ухвалу про скасування запобіжних заходів або їх заміну зупиняє виконання відповідної ухвали.

Стаття 439. Припинення запобіжних заходів

Запобіжні заходи припиняються у разі:

1) неподання заявником відповідної позовної заяви у строк, встановлений частиною третьою статті 433 цього Кодексу;

2) відмови господарським судом у прийнятті позовної заяви з підстав, передбачених частиною першою статті 62 цього Кодексу;

3) невиконання позивачем вимог, передбачених статтею 63 цього Кодексу;

4) винесення господарським судом ухвали про скасування ухвали про вжиття запобіжних заходів.

Стаття 4310. Відшкодування шкоди, завданої вжиттям запобіжних заходів

У випадку припинення запобіжних заходів або у випадку відмови заявника від позову, або у випадку набрання законної сили рішенням щодо відмови у задоволенні позову особа, щодо якої вжито запобіжні заходи, має право на відшкодування шкоди, завданої вжиттям цих заходів.

У разі внесення заявником застави відшкодування шкоди, завданої вжиттям запобіжних заходів, в першу чергу здійснюється за рахунок цієї застави.

Застава повертається заявникові повністю, якщо господарський суд задовольнив позов заявника, або якщо відповідачем було визнано позов, або якщо господарським судом затверджено мирову угоду сторін.

У випадках, передбачених пунктами 2 - 4 статті 439 цього Кодексу, а також під час розгляду справи по суті господарський суд може вирішити питання щодо відшкодування шкоди, завданої вжиттям запобіжних заходів.

(Доповнено розділом VI згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Розділ VI
 СУДОВІ ВИТРАТИ

(Назва розділу у редакції
 Закону України від 21.06.2001 р. N 2539-III)

Стаття 44. Склад судових витрат

Судові витрати складаються з державного мита, сум, що підлягають сплаті за проведення судової експертизи, призначеної господарським судом, витрат, пов'язаних з оглядом та дослідженням речових доказів у місці їх знаходження, оплати послуг перекладача, адвоката, витрат на інформаційно-технічне забезпечення судового процесу та інших витрат, пов'язаних з розглядом справи.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР,
 у редакції Закону України від 21.06.2001 р. N 2539-III)

Стаття 45. Державне мито

Позовні заяви, заяви про вжиття запобіжних заходів і заяви про оскарження рішень, ухвал, постанов господарського суду оплачуються державним митом, крім випадків, встановлених законодавством.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 21.06.2001 р. N 2539-III,
 від 22.05.2003 р. N 850-IV)

Стаття 46. Сплата державного мита

Державне мито сплачується чи стягується в доход державного бюджету України в порядку і розмірі, встановлених законодавством України.

В разі збільшення розміру позовних вимог недоплачена сума державного мита доплачується чи стягується згідно з новою ціною позову.

До заяви про збільшення розміру позовних вимог додається документ, що підтверджує сплату державного мита у встановленому порядку і розмірі, за винятком випадків звільнення від сплати цього мита, відстрочки або розстрочки його сплати.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 30.06.93 р. N 3345-XII,
 від 21.06.2001 р. N 2539-III)

Стаття 47. Повернення державного мита

Державне мито підлягає поверненню у випадках і в порядку, встановлених законодавством.

В рішенні, ухвалі, постанові чи довідці господарського суду зазначаються обставини, що є підставою для повного або часткового повернення державного мита.

Стаття 471. Визначення розміру витрат на інформаційно-технічне забезпечення судового процесу

Розмір витрат на інформаційно-технічне забезпечення судового процесу визначається Кабінетом Міністрів України за поданням Вищого господарського суду України.

(Доповнено статтею 471 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 48. Визначення розміру сум, що підлягають сплаті за проведення судової експертизи та послуги перекладача

Витрати, що підлягають сплаті за проведення судової експертизи, послуги перекладача, визначаються господарським судом.

Судовим експертам і перекладачам відшкодовуються витрати, пов'язані з явкою до господарського суду, в розмірах, встановлених законодавством про службові відрядження.

Витрати, що підлягають сплаті за послуги адвоката, визначаються у порядку, встановленому Законом України "Про адвокатуру".

(Із змінами і доповненнями, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III)

Стаття 49. Розподіл господарських витрат

Державне мито покладається:

у спорах, що виникають при укладанні, зміні та розірванні договорів, - на сторону, яка безпідставно ухиляється від прийняття пропозицій іншої сторони, або на обидві сторони, якщо господарським судом відхилено частину пропозицій кожної із сторін;

у спорах, що виникають при виконанні договорів та з інших підстав, - на сторони пропорційно розміру задоволених позовних вимог.

Якщо спір виник внаслідок неправильних дій сторони, господарський суд має право покласти на неї державне мито незалежно від результатів вирішення спору.

Державне мито, від сплати якого позивач у встановленому порядку звільнений, стягується з відповідача в доход бюджету пропорційно розміру задоволених вимог, якщо відповідач не звільнений від сплати державного мита.

Стороні, на користь якої відбулося рішення, господарський суд відшкодовує мито за рахунок другої сторони і в тому разі, коли друга сторона звільнена від сплати державного мита.

Суми, які підлягають сплаті за проведення судової експертизи, послуги перекладача, адвоката, витрати на інформаційно-технічне забезпечення судового процесу та інші витрати, пов'язані з розглядом справи, покладаються:

при задоволенні позову - на відповідача;

при відмові в позові - на позивача;

при частковому задоволенні позову - на обидві сторони пропорційно розміру задоволених позовних вимог.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III)

Розділ VII
ПРОЦЕСУАЛЬНІ СТРОКИ
Стаття 50. Встановлення та обчислення процесуальних строків

Процесуальні дії вчиняються у строки, встановлені цим Кодексом. У тих випадках, коли процесуальні строки не встановлено, вони призначаються господарським судом.

Строки для вчинення процесуальних дій визначаються точною календарною датою, зазначенням події, що повинна неминуче настати, чи періодом часу. В останньому випадку дію може бути вчинено протягом всього періоду.

Перебіг процесуального строку, обчислюваного роками, місяцями або днями, починається наступного дня після календарної дати або настання події, якими визначено його початок.

Стаття 51. Закінчення процесуальних строків

Строк, обчислюваний роками, закінчується у відповідний місяць і число останнього року строку.

Строк, обчислюваний місяцями, закінчується у відповідне число останнього місяця строку. Якщо кінець строку, обчислюваного місяцями, припадає на такий місяць, що не має відповідного числа, строк закінчується в останній день цього місяця.

У випадках, коли останній день строку припадає на неробочий день, днем закінчення строку вважається перший наступний за ним робочий день.

Процесуальна дія, для якої встановлено строк, може бути вчинена до 24-ї години останнього дня строку. Якщо позовну заяву, відзив на позовну заяву, заяву про перегляд рішення та інші документи здано на пошту чи телеграф до 24-ї години останнього дня строку, строк не вважається пропущеним.

Стаття 52. Зупинення процесуальних строків

Перебіг усіх незакінчених процесуальних строків зупиняється із зупиненням провадження у справі.

З дня поновлення провадження перебіг процесуальних строків продовжується.

Стаття 53. Відновлення та продовження процесуальних строків

За заявою сторони, прокурора чи з своєї ініціативи господарський суд може визнати причину пропуску встановленого законом процесуального строку поважною і відновити пропущений строк.

Про відновлення пропущеного строку зазначається в рішенні, ухвалі чи постанові господарського суду. Про відмову у відновленні строку виноситься ухвала.

Ухвалу про відмову у відновленні пропущеного строку може бути оскаржено.

Призначені господарським судом строки можуть бути ним продовжені за заявою сторони, прокурора чи з своєї ініціативи.

(Із змінами, внесеними згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Розділ VIII
ПОДАННЯ ПОЗОВУ
Стаття 54. Форма і зміст позовної заяви

Позовна заява подається до господарського суду в письмовій формі і підписується повноважною посадовою особою позивача або його представником, прокурором чи його заступником, громадянином - суб'єктом підприємницької діяльності або його представником.

Позовна заява повинна містити:

1) найменування господарського суду, до якого подається заява;

2) найменування (для юридичних осіб) або ім'я (прізвище, ім'я та по батькові за його наявності для фізичних осіб) сторін, їх місцезнаходження (для юридичних осіб) або місце проживання (для фізичних осіб), ідентифікаційні коди суб'єкта господарської діяльності за їх наявності (для юридичних осіб) або індивідуальні ідентифікаційні номери за їх наявності (для фізичних осіб - платників податків);

2-1) документи, що підтверджують за громадянином статус суб'єкта підприємницької діяльності;

3) зазначення ціни позову, якщо позов підлягає грошовій оцінці; суми договору (у спорах, що виникають при укладанні, зміні та розірванні господарських договорів);

4) зміст позовних вимог; якщо позов подано до кількох відповідачів, - зміст позовних вимог щодо кожного з них;

5) виклад обставин, на яких грунтуються позовні вимоги; зазначення доказів, що підтверджують позов; обгрунтований розрахунок сум, що стягуються чи оспорюються; законодавство, на підставі якого подається позов;

6) відомості про вжиття заходів досудового врегулювання спору якщо такі проводилися;

61) відомості про вжиття запобіжних заходів відповідно до розділу V1 цього Кодексу;

7) перелік документів та інших доказів, що додаються до заяви.

У позовній заяві можуть бути вказані й інші відомості, якщо вони необхідні для правильного вирішення спору.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
від 17.05.2001 р. N 2413-III,
від 21.06.2001 р. N 2539-III,
 від 22.05.2003 р. N 850-IV,
 від 18.11.2003 р. N 1255-IV,
 від 23.06.2005 р. N 2705-IV)

Стаття 55. Ціна позову

Ціна позову визначається:

1) у позовах про стягнення грошей - стягуваною сумою або сумою, оспорюваною за виконавчим чи іншим документом, за яким стягнення провадиться у безспірному (безакцептному) порядку;

2) у позовах про витребування майна - вартістю майна, що витребується;

3) у позовах, які складаються з кількох самостійних вимог, - загальною сумою усіх вимог;

4) у позовах про стягнення іноземної валюти - в іноземній валюті та у карбованцях відповідно до офіційного курсу, встановленого Національним банком України на день подання позову.

В ціну позову включаються також вказані в позовній заяві суми неустойки (штрафу, пені), а якщо вони не вказані, - суми їх, визначені суддею.

Ціну позову вказує позивач. У випадках неправильного зазначення ціни позову вона визначається суддею.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 56. Надсилання копії позовної заяви і доданих до неї документів

Позивач, прокурор чи його заступник зобов'язані при поданні позову надіслати сторонам копії позовної заяви та доданих до неї документів, якщо цих документів у сторін немає.

Такий самий обов'язок покладається на позивача у разі залучення господарським судом до участі у справі іншого відповідача, заміни господарським судом неналежного відповідача.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 57. Документи, що додаються до позовної заяви

До позовної заяви додаються документи, які підтверджують:

1) вжиття заходів досудового врегулювання господарського спору у випадках, передбачених статтею 5 цього Кодексу, з кожним із відповідачів (у спорах, що виникають при укладанні, зміні та розірванні договорів, - відповідно договір, проект договору, лист, який містить вимогу про укладання, зміну чи розірвання договору, відомості про пропозиції однієї сторони і розгляд їх у встановленому порядку, відповідь другої сторони, якщо її одержано, та інші документи; у спорах, що виникають при виконанні договорів та з інших підстав, - копія претензії, докази її надсилання відповідачу, копія відповіді на претензію, якщо відповідь одержано);

2) відправлення відповідачеві копії позовної заяви і доданих до неї документів;

3) сплату державного мита у встановлених порядку і розмірі;

31) сплату витрат на інформаційно-технічне забезпечення судового процесу;

4) обставини, на яких грунтуються позовні вимоги.

До заяви про визнання акта недійсним додається також копія оспорюваного акта або засвідчений витяг з нього.

До позовної заяви, підписаної представником позивача, додається довіреність чи інший документ, що підтверджує повноваження представника позивача.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 17.05.2001 р. N 2413-III,
 від 21.06.2001 р. N 2539-III)

Стаття 58. Об'єднання позовних вимог

В одній позовній заяві може бути об'єднано кілька вимог, зв'язаних між собою підставою виникнення або поданими доказами.

Суддя має право об'єднати кілька однорідних позовних заяв або справ, у яких беруть участь ті ж самі сторони, в одну справу, про що зазначається в ухвалі про порушення справи або в рішенні.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 59. Відзив на позовну заяву

Відповідач має право після одержання ухвали про порушення справи надіслати:

1) господарському суду - відзив на позовну заяву і всі документи, що підтверджують заперечення проти позову;

2) позивачу, іншим відповідачам, а також прокурору, який бере участь в судовому процесі, - копію відзиву.

Відзив підписується повноважною особою відповідача або його представником.

Відзив повинен містити: найменування позивача і номер справи; мотиви повного або часткового відхилення вимог позивача з посиланням на законодавство, а також докази, що обгрунтовують відхилення позовної вимоги; перелік документів та інших доказів, що додаються до відзиву (у тому числі про надіслання копій відзиву і доданих до нього документів позивачеві, іншим відповідачам, прокурору).

До відзиву, підписаного представником відповідача, додається довіреність чи інший документ, що підтверджує повноваження представника відповідача.

(Із змінами і доповненнями, внесеними
 згідно із Законом України від 21.06.2001 р. N 2539-III)

Стаття 60. Подання зустрічного позову

Відповідач має право до прийняття рішення зі спору подати до позивача зустрічний позов для спільного розгляду з первісним позовом. Зустрічний позов повинен бути взаємно пов'язаний з первісним.

Подання зустрічного позову провадиться за загальними правилами подання позовів.

Розділ IX
 ПОРУШЕННЯ ПРОВАДЖЕННЯ У СПРАВІ ТА ПІДГОТОВКА МАТЕРІАЛІВ ДО РОЗГЛЯДУ У ПЕРШІЙ ІНСТАНЦІЇ

(назва розділу у редакції Закону
 України від 21.06.2001 р. N 2539-III)

Стаття 61. Прийняття позовної заяви

Питання про прийняття позовної заяви вирішується суддею.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 62. Відмова у прийнятті позовної заяви

Суддя відмовляє у прийнятті позовної заяви, якщо:

1) заява не підлягає розгляду в господарських судах України;

2) у провадженні господарського суду або іншого органу, який в межах своєї компетенції вирішує господарський спір, є справа зі спору між тими ж сторонами, про той же предмет із тих же підстав або є рішення цих органів з такого спору;

3) позов подано до підприємства, організації, які ліквідовано.

Про відмову в прийнятті позовної заяви виноситься ухвала, яка надсилається сторонам, прокурору чи його заступнику, якщо вони є заявниками, не пізніше п'яти днів з дня надходження заяви.

До ухвали про відмову у прийнятті позовної заяви, що надсилається заявникові, додаються позовні матеріали.

Ухвалу про відмову у прийнятті позовної заяви може бути оскаржено. У разі скасування цієї ухвали позовна заява вважається поданою в день первісного звернення до господарського суду.

(Із змінами, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III)

Стаття 63. Повернення позовної заяви

Суддя повертає позовну заяву і додані до неї документи без розгляду, якщо:

1) позовну заяву підписано особою, яка не має права її підписувати, або особою, посадове становище якої не вказано;

2) у позовній заяві не вказано повного найменування сторін, їх поштових адрес;

3) у позовній заяві не вказано обставин, на яких грунтується позовна вимога, доказів, що підтверджують викладені в заяві обставини, обгрунтований розрахунок стягуваної чи оспорюваної суми;

4) не подано доказів сплати державного мита у встановлених порядку та розмірі;

5) порушено правила поєднання вимог або об'єднано в одній позовній заяві кілька вимог до одного чи кількох відповідачів і сумісний розгляд цих вимог перешкоджатиме з'ясуванню прав і взаємовідносин сторін чи суттєво утруднить вирішення спору;

6) не подано доказів надсилання відповідачеві копії позовної заяви і доданих до неї документів;

7) виключено

8) виключено

9) до винесення ухвали про порушення провадження у справі від позивача надійшла заява про врегулювання спору;

10) не подано доказів сплати витрат на інформаційно-технічне забезпечення судового процесу.

Суддя повертає позовну заяву не пізніше п'яти днів з дня її надходження, про що виносить ухвалу. Ухвалу про повернення позовної заяви може бути оскаржено.

Повернення позовної заяви не перешкоджає повторному зверненню з нею до господарського суду в загальному порядку після усунення допущенного порушення.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
 від 17.05.2001 р. N 2413-III,
 від 21.06.2001 р. N 2539-III,
 від 23.06.2005 р. N 2705-IV)

Стаття 64. Порушення провадження у справі

Суддя, прийнявши позовну заяву, не пізніше п'яти днів з дня її надходження виносить і надсилає сторонам, прокурору, якщо він є заявником, ухвалу про порушення провадження у справі, в якій вказується про прийняття позовної заяви, призначення справи до розгляду в засіданні господарського суду, про час і місце його проведення, необхідні дії щодо підготовки справи до розгляду в засіданні.

Ухвала надсилається також іншим підприємствам, установам, організаціям, державним та іншим органам, у випадках, коли від них витребуються документи, відомості та висновки або їх посадові особи викликаються до господарського суду.

Ця ухвала виноситься з додержанням вимог статті 86 цього Кодексу.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 65. Дії судді по підготовці справи до розгляду

З метою забезпечення правильного і своєчасного вирішення господарського спору суддя вчиняє в необхідних випадках такі дії по підготовці справи до розгляду:

1) вирішує питання про залучення до участі у справі іншого відповідача та про виключення чи заміну неналежного відповідача;

2) виключено

3) викликає представників сторін (якщо сторони знаходяться у тому ж населеному пункті, що й господарський суд) для уточнення обставин справи і з'ясовує, які матеріали може бути подано додатково;

4) зобов'язує сторони, інші підприємства, установи, організації, державні та інші органи, їх посадових осіб виконати певні дії (звірити розрахунки, провести огляд доказів у місці їх знаходження тощо); витребує від них документи, відомості, висновки, необхідні для вирішення спору, чи знайомиться з такими матеріалами безпосередньо в місці їх знаходження;

5) вирішує питання про призначення експертизи;

6) провадить огляд і дослідження письмових та речових доказів у місці їх знаходження;

7) вирішує питання про визнання явки представників сторін у засідання господарського суду обов'язковою;

8) вирішує питання про виклик посадових та інших осіб для дачі пояснень по суті справи;

9) вирішує питання про розгляд справи безпосередньо на підприємстві, в організації;

10) вирішує питання про вжиття заходів до забезпечення позову;

11) вчиняє інші дії, спрямовані на забезпечення правильного і своєчасного розгляду справи.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
 від 17.05.2001 р. N 2413-III,
 від 23.06.2005 р. N 2705-IV)

Розділ X
ЗАБЕЗПЕЧЕННЯ ПОЗОВУ
Стаття 66. Підстави забезпечення позову

Господарський суд за заявою сторони, прокурора чи його заступника, який подав позов, або з своєї ініціативи має право вжити заходів до забезпечення позову. Забезпечення позову допускається в будь-якій стадії провадження у справі, якщо невжиття таких заходів може утруднити чи зробити неможливим виконання рішення господарського суду.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 67. Заходи до забезпечення позову

Позов забезпечується:

накладанням арешту на майно або грошові суми, що належать відповідачеві;

забороною відповідачеві вчиняти певні дії;

забороною іншим особам вчиняти дії, що стосуються предмета спору;

зупиненням стягнення на підставі виконавчого документа або іншого документа, за яким стягнення здійснюється у безспірному порядку.

Про забезпечення позову виноситься ухвала.

Ухвалу про забезпечення позову може бути оскаржено.

(Із змінами, внесеними згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 68. Скасування забезпечення позову

Питання про скасування забезпечення позову вирішується господарським судом, що розглядає справу, із зазначенням про це в рішенні чи ухвалі.

Розділ XI
 ВИРІШЕННЯ ГОСПОДАРСЬКИХ СПОРІВ У ПЕРШІЙ ІНСТАНЦІЇ

(назва розділу у редакції
 Закону України від 21.06.2001 р. N 2539-III)

Стаття 69. Строк вирішення спору

Спір має бути вирішено господарським судом у строк не більше двох місяців від дня одержання позовної заяви.

Спір про стягнення заборгованості за опротестованим векселем має бути вирішено господарським судом у строк не більше одного місяця від дня одержання позовної заяви.

У виняткових випадках голова господарського суду чи заступник голови господарського суду має право продовжити строк вирішення спору, але не більш як на один місяць.

За клопотанням обох сторін чи клопотанням однієї сторони, погодженим з другою стороною, спір може бути вирішено у більш тривалий строк, ніж встановлено частиною першою цієї статті.

Про продовження строку вирішення спору виноситься ухвала.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 70. Виключена.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР,
 виключена згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 71. Виключена.

(У редакції Закону України
 від 13.05.97 р. N 251/97-ВР,
 виключена згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 72. Виключена.

(У редакції Закону України
 від 13.05.97 р. N 251/97-ВР,
 виключена згідно із
Законом України від 21.06.2001 р. N 2539-III)

Стаття 73. Виключена.

(згідно із Законом України від 21.06.2001 р. N 2539-III)

Стаття 74. Порядок ведення засідання

Порядок ведення засідання визначається суддею, а в разі розгляду справи трьома суддями - суддею, головуючим у засіданні;

Суддя оголошує склад господарського суду, роз'яснює учасникам судового процесу їх права та обов'язки і сприяє у здійсненні належних їм прав.

У засіданні заслуховуються представники позивача і відповідача та інші особи, які беруть участь у засіданні.

(Із змінами, внесеними згідно із
Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 75. Вирішення спору при неподанні відзиву на позовну заяву і витребуваних господарським судом матеріалів

Якщо відзив на позовну заяву і витребувані господарським судом документи не подано, справу може бути розглянуто за наявними в ній матеріалами.

Стаття 76. Виключена.

(згідно із Законом України від 21.06.2001 р. N 2539-III)

Стаття 77. Відкладення розгляду справи, перерва в засіданні

Господарський суд відкладає в межах строків, встановлених статтею 69 цього Кодексу, розгляд справи, коли за якихось обставин спір не може бути вирішено в даному засіданні. Такими обставинами, зокрема, є:

1) нез'явлення в засідання представників сторін, інших учасників судового процесу;

2) неподання витребуваних доказів;

3) необхідність витребування нових доказів;

4) залучення до участі в справі іншого відповідача, заміна неналежного відповідача;

5) необхідність заміни відведеного судді, судового експерта.

Про відкладення розгляду справи виноситься ухвала, в якій вказуються час і місце проведення наступного засідання.

Суддя має право оголосити перерву в засіданні в межах встановленого строку вирішення спору з наступною вказівкою про це в рішенні або ухвалі.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 78. Відмова позивача від позову, визнання позову відповідачем, мирова угода сторін

Відмова позивача від позову, визнання позову відповідачем і умови мирової угоди сторін викладаються в адресованих господарському суду письмових заявах, що долучаються до справи. Ці заяви підписуються відповідно позивачем, відповідачем чи обома сторонами.

До прийняття відмови позивача від позову або до затвердження мирової угоди сторін господарський суд роз'яснює сторонам наслідки відповідних процесуальних дій, перевіряє, чи є повноваження на вчинення цих дій у представників сторін.

Мирова угода може стосуватися лише прав і обов'язків сторін щодо предмету позову.

Про прийняття відмови позивача від позову або про затвердження мирової угоди сторін господарський суд виносить ухвалу, якою одночасно припиняє провадження у справі.

У разі визнання відповідачем позову господарський суд приймає рішення про задоволення позову за умови, що дії відповідача не суперечать законодавству або не порушують прав і охоронюваних законом інтересів інших осіб.

(У редакції Закону України
 від 21.06.2001 р. N 2539-III)

Стаття 79. Зупинення провадження у справі та його поновлення

Господарський суд зупиняє провадження у справі в разі неможливості розгляду даної справи до вирішення пов'язаної з нею іншої справи, що розглядається іншим судом.

Господарський суд має право зупинити провадження у справі за клопотанням сторони, прокурора, який бере участь в судовому процесі, або за своєю ініціативою у випадках:

1) призначення господарським судом судової експертизи;

2) надсилання господарським судом матеріалів до слідчих органів;

3) заміни однієї з сторін її правонаступником внаслідок реорганізації підприємства, організації.

Господарський суд поновлює провадження у справі після усунення обставин, що зумовили його зупинення.

Про зупинення провадження у справі та його поновлення виноситься ухвала.

Ухвалу про зупинення провадження може бути оскаржено.

(Із змінами, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
від 21.06.2001 р. N 2539-III,
 від 18.11.2003 р. N 1255-IV)

Стаття 80. Припинення провадження у справі

Господарський суд припиняє провадження у справі, якщо:

1) спір не підлягає вирішенню в господарських судах України;

1-1) відсутній предмет спору;

2) є рішення господарського суду або іншого органу, який в межах своєї компетенції вирішив господарський спір між тими ж сторонами, про той же предмет і з тих же підстав;

3) виключено

4) позивач відмовився від позову і відмову прийнято господарським судом;

5) сторони уклали угоду про передачу даного спору на вирішення третейського суду;

6) підприємство чи організацію, які є сторонами, ліквідовано;

7) сторони уклали мирову угоду і вона затверджена господарським судом.

У випадках припинення провадження у справі повторне звернення до господарського суду зі спору між тими ж сторонами, про той же предмет і з тих же підстав не допускається.

Про припинення провадження у справі виноситься ухвала, в якій мають бути вирішені питання про розподіл між сторонами господарських витрат, про повернення державного мита з бюджету, а також можуть бути розв'язані питання про стягнення штрафів, передбачених у пунктах 4 і 5 частини другої статті 83 цього Кодексу.

Ухвалу про припинення провадження у справі може бути оскаржено.

(Із змінами і доповненнями, внесеними згідно із
законами України від 13.05.97 р. N 251/97-ВР,
від 17.05.2001 р. N 2413-III,
 від 21.06.2001 р. N 2539-III,
 від 23.06.2005 р. N 2705-IV)

Стаття 81. Залишення позову без розгляду

Господарський суд залишає позов без розгляду, якщо:

1) позовну заяву підписано особою, яка не має права підписувати її, або особою, посадове становище якої не вказано;

2) у провадженні господарського суду або іншого органу, який діє в межах своєї компетенції, є справа з господарського спору між тими ж сторонами, про той же предмет і з тих же підстав;

3) виключено

4) позивач не звертався до установи банку за одержанням з відповідача заборгованості, коли вона відповідно до законодавства мала бути одержана через банк;

5) позивач без поважних причин не подав витребувані господарським судом матеріали, необхідні для вирішення спору, або представник позивача не з'явився на виклик у засідання господарського суду і його нез'явлення перешкоджає вирішенню спору;

6) громадянин відмовився від позову, який було подано у його інтересах прокурором.

Про залишення заяви без розгляду виноситься ухвала, в якій можуть бути вирішені питання про розподіл між сторонами господарських витрат, про повернення державного мита з бюджету, а також про стягнення штрафів, передбачених у пунктах 4 і 5 частини другої статті 83 цього Кодексу.

Ухвалу про залишення позову без розгляду може бути оскаржено.

Після усунення обставин, що зумовили залишення позову без розгляду, позивач має право знову звернутися з ним до господарського суду в загальному порядку.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 17.05.2001 р. N 2413-III,
 від 21.06.2001 р. N 2539-III,
 від 23.06.2005 р. N 2705-IV)

Стаття 811. Протоколи

У судовому засіданні, а також про огляд і дослідження письмових або речових доказів у місці їх знаходження складається протокол.

У протоколі судового засідання зазначаються:

1) рік, місяць, число і місце судового засідання;

2) найменування суду, що розглядає справу, та склад суду;

3) номер справи і найменування сторін;

4) відомості про явку в судове засідання представників сторін, інших учасників судового процесу або про причини їх неявки;

5) відомості про роз'яснення господарським судом сторонам та іншим особам, які беруть участь у справі, їх процесуальних прав і обов'язків, зокрема, права заявляти відводи, та попередження перекладача про відповідальність за завідомо неправильний переклад, судового експерта - за дачу завідомо неправильного висновку або відмові від дачі висновку;

6) усні заяви і клопотання сторін та інших осіб, які беруть участь у справі;

7) усні роз'яснення судовими експертами своїх висновків і відповіді на поставлені їм додаткові запитання.

Протокол веде секретар судового засідання.

Протокол у триденний строк підписують суддя (суддя - головуючий у колегії суддів) і секретар судового засідання.

Сторони та інші особи, які беруть участь у справі, мають право знайомитися з протоколами і протягом п'яти днів після їх підписання подавати письмові зауваження з приводу допущених у протоколах неправильностей або неповноти протоколу. Зауваження на протоколи у всіх випадках долучаються до матеріалів справи.

Господарський суд розглядає зауваження на протокол протягом п'яти днів з дня подання зауваження і за результатами розгляду виносить ухвалу, якою приймає зауваження або мотивовано відхиляє їх.

На вимогу хоча б одного учасника судового процесу у суді першої чи апеляційної інстанції при розгляді справи по суті або за ініціативою суду здійснюється фіксування судового процесу з допомогою звукозаписувального технічного засобу.

Відтворення технічного запису судового процесу здійснюється в судовому засіданні при розгляді справи судом у першій інстанції, в апеляційному чи касаційному порядку, а також при розгляді зауважень на протокол судового засідання на вимогу сторін чи за ініціативою суду.

Питання про видачу копії технічного запису учаснику процесу, про його відтворення поза судовим засіданням вирішуються головуючим у кожному окремому випадку залежно від обставин.

(Доповнено статтею 811 згідно із
 Законом України від 21.06.2001 р. N 2539-III,
 із змінами і доповненнями, внесеними
 Законом України від 08.09.2005 р. N 2875-IV)

Стаття 82. Прийняття рішення

При вирішенні господарського спору по суті (задоволення позову, відмова в позові повністю або частково) господарський суд приймає рішення.

Рішення викладається у письмовій формі та підписується всіма суддями, які брали участь у засіданні. В разі розгляду справи трьома суддями суддя, не згодний з рішенням, зобов'язаний викласти у письмовій формі свою окрему думку, що приєднується до справи.

(У редакції Закону України
 від 13.05.97 р. N 251/97-ВР,
 із змінами, внесеними згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 83. Права господарського суду щодо прийняття рішення

Господарський суд, приймаючи рішення, має право:

1) визнати недійсним повністю чи у певній частині пов'язаний з предметом спору договір, який суперечить законодавству;

2) виходити за межі позовних вимог, якщо це необхідно для захисту прав і законних інтересів позивачів або третіх осіб з самостійними вимогами на предмет спору і про це є клопотання заінтересованої сторони;

3) зменшувати у виняткових випадках розмір неустойки (штрафу, пені), яка підлягає стягненню зі сторони, що порушила зобов'язання;

4) стягувати у доход Державного бюджету України із сторони, що порушила строки розгляду претензії, штраф у розмірі, встановленому статтею 9 цього Кодексу або у відповідності до законів, що регулюють порядок досудового врегулювання спорів у конкретних правовідносинах;

5) стягувати в доход Державного бюджету України з винної сторони штраф у розмірі до ста неоподатковуваних мінімумів доходів громадян за ухилення від вчинення дій, покладених господарським судом на сторону;

6) відстрочити або розстрочити виконання рішення.

(Із змінами, внесеними згідно із
 законами України від 30.06.93 р. N 3345-XII,
 від 20.02.96 р. N 54/96-ВР,
 від 13.05.97 р. N 251/97-ВР,
 у редакції Закону України від 21.06.2001 р. N 2539-III)

Стаття 84. Зміст рішення

Рішення господарського суду ухвалюється іменем України і складається із вступної, описової, мотивувальної і резолютивної частин, при цьому:

1) у вступній частині вказуються найменування господарського суду, номер справи, дата прийняття рішення, найменування сторін, ціна позову, прізвище судді (суддів), представників сторін, прокурора та інших осіб, які брали участь у засіданні, посади цих осіб. При розгляді справи на підприємстві, в організації про це також вказується у вступній частині рішення;

2) описова частина має містити стислий виклад вимог позивача, відзиву на позовну заяву, заяв, пояснень і клопотань сторін та їх представників, інших учасників судового процесу, опис дій, виконаних господарським судом (огляд та дослідження доказів і ознайомлення з матеріалами безпосередньо в місці їх знаходження);

3) у мотивувальній частині вказуються обставини справи, встановлені господарським судом; причини виникнення спору; докази, на підставі яких прийнято рішення; зміст письмової угоди сторін, якщо її досягнуто; доводи, за якими господарський суд відхилив клопотання і докази сторін, їх пропозиції щодо умов договору або угоди сторін; законодавство, яким господарський суд керувався, приймаючи рішення; обгрунтування відстрочки або розстрочки виконання рішення;

4) резолютивна частина має містити висновок про задоволення позову або про відмову в позові повністю чи частково по кожній з заявлених вимог. Висновок не може залежати від настання або ненастання якихось обставин (умовне рішення).

При задоволенні позову в резолютивній частині рішення вказуються:

найменування сторони, на користь якої вирішено спір, і сторони, з якої здійснено стягнення грошових сум або яка зобов'язана виконати відповідні дії, строк виконання цих дій, а також строк сплати грошових сум при відстрочці або розстрочці виконання рішення;

розмір сум, що підлягають стягненню (основної заборгованості за матеріальні цінності, виконані роботи та надані послуги, неустойки, штрафу, пені та збитків, а також штрафів, передбачених у пунктах 4 і 5 частини другої статті 83 цього Кодексу);

найменування майна, що підлягає передачі, і місце його знаходження (у спорі про передачу майна);

найменування, номер і дата виконавчого або іншого документа про стягнення коштів у безспірному порядку (у спорі про визнання цього документа як такого, що не підлягає виконанню), а також сума, що не підлягає списанню.

У спорі, що виник при укладанні або зміні договору, в резолютивній частині вказується рішення з кожної спірної умови договору, а у спорі про спонукання укласти договір-умови, на яких сторони зобов'язані укласти договір, з посиланням на поданий позивачем проект договору.

В резолютивній частині рішення вказується про визнання договору недійсним у випадках, передбачених у пункті 1 статті 83 цього Кодексу.

При задоволенні заяви про визнання акта недійсним в резолютивній частині вказуються найменування акта і органу, що його видав, номер акта, дата його видання, чи визнається акт недійсним повністю або частково (в якій саме частині).

В резолютивній частині рішення вказується про розподіл господарських витрат між сторонами, про повернення державного мита з бюджету.

Якщо у справі беруть участь кілька позивачів і відповідачів, в рішенні вказується, як вирішено спір щодо кожного з них.

При розгляді первісного і зустрічного позовів у рішенні вказуються результати розгляду кожного з позовів.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
від 21.06.2001 р. N 2539-III,
від 18.11.2003 р. N 1255-IV)

Стаття 85. Оголошення рішення та набрання ним законної сили

Прийняте рішення оголошується суддею у судовому засіданні після закінчення розгляду справи.

За згодою сторін суддя може оголосити тільки вступну та резолютивну частини рішення, про що зазначається у протоколі судового засідання. У такому разі повне рішення складається і підписується протягом п'яти днів з дня оголошення його вступної та резолютивної частин.

Рішення господарського суду набирає законної сили після закінчення десятиденного строку з дня його прийняття, а у разі, якщо у судовому засіданні було оголошено лише вступну та резолютивну частини рішення, воно набирає законної сили після закінчення десятиденного строку з дня підписання рішення, оформленого відповідно до статті 84 цього Кодексу.

У разі подання апеляційної скарги або внесення апеляційного подання рішення, якщо його не скасовано, набирає законної сили після розгляду справи апеляційною інстанцією.

(У редакції законів України
 від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III;
 із змінами і доповненнями, внесеними згідно із
 Законом України від 11.05.2007 р. N 1012-V)

Стаття 86. Винесення ухвали та її зміст

Якщо господарський спір не вирішується по суті (відкладення розгляду справи, зупинення, припинення провадження у справі, залишення позову без розгляду тощо), господарський суд виносить ухвалу.

Ухвала господарського суду має містити:

1) найменування господарського суду, номер справи і дату винесення ухвали, найменування сторін, ціну позову, вимогу позивача, прізвища судді (суддів), представників сторін, прокурора, інших осіб, які брали участь у засіданні (із зазначенням їх посад);

2) стислий виклад суті спору або зміст питання, з якого виноситься ухвала;

3) мотиви винесення ухвали з посиланням на законодавство;

4) висновок з розглянутого питання;

5) вказівку на дії, що їх повинні вчинити сторони, інші підприємства, організації, державні та інші органи та їх посадові особи у строки, визначені господарським судом.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР)

Стаття 87. Розсилання рішень та ухвал

Рішення та ухвали розсилаються сторонам, прокурору, який брав участь в судовому процесі, третім особам не пізніше п'яти днів після їх прийняття або вручаються їм під розписку, якщо інше не передбачено цим Кодексом.

(Із доповненнями, внесеними
 згідно із законами України від 21.06.2001 р. N 2539-III,
від 22.05.2003 р. N 850-IV)

Стаття 88. Додаткове рішення, ухвала

Господарський суд має право за заявою сторони, прокурора, який брав участь в судовому процесі, або за своєю ініціативою прийняти додаткове рішення, ухвалу, якщо:

1) з якоїсь позовної вимоги, яку було розглянуто в засіданні господарського суду, не прийнято рішення;

2) не вирішено питання про розподіл господарських витрат або про повернення державного мита з бюджету.

Додаткове рішення, ухвала можуть бути оскаржені в установленому порядку.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 13.05.97 р. N 251/97-ВР,
 від 21.06.2001 р. N 2539-III)

Стаття 89. Роз'яснення і виправлення рішення, ухвали

Суддя за заявою сторони чи державного виконавця роз'яснює рішення, ухвалу, не змінюючи при цьому їх змісту, а також за заявою сторони або за своєю ініціативою виправляє допущені в рішенні, ухвалі описки чи арифметичні помилки, не зачіпаючи суті рішення.

Про роз'яснення рішення, ухвали, а також про виправлення описок чи арифметичних помилок виноситься ухвала.

(Із змінами, внесеними згідно із
законами України від 13.05.97 р. N 251/97-ВР,
від 19.10.2000 р. N 2056-III)

Стаття 90. Окрема ухвала. Повідомлення господарського суду

Господарський суд, виявивши при вирішенні господарського спору порушення законності або недоліки в діяльності підприємства, установи, організації, державного чи іншого органу, виносить окрему ухвалу.

Окрема ухвала надсилається відповідним підприємствам, установам, організаціям, державним та іншим органам, посадовим особам, які несуть відповідальність за ухилення від виконання вказівок, що містяться в окремій ухвалі, в порядку та розмірі, передбачених частиною першою статті 119 цього Кодексу.

Окрему ухвалу може бути оскаржено в установленому цим Кодексом порядку.

Якщо при вирішенні господарського спору господарський суд виявить у діяльності працівників підприємств та організацій порушення законності, що містять ознаки дії, переслідуваної у кримінальному порядку, господарський суд надсилає про цей факт повідомлення органам внутрішніх справ чи прокуратури.

(Із змінами, внесеними згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Розділ XII
 ПЕРЕГЛЯД СУДОВИХ РІШЕНЬ В АПЕЛЯЦІЙНОМУ ПОРЯДКУ

(Розділ із змінами, внесеними згідно із
 законами України від 30.06.93 р. N 3345-XII,
 від 13.05.97 р. N 251/97-ВР,
 від 21.12.2000 р. N 2181-III,
від 17.05.2001 р. N 2413-III,
 у редакції Закону України від 21.06.2001 р. N 2539-III)

Стаття 91. Право апеляційного оскарження

Сторони у справі мають право подати апеляційну скаргу, а прокурор - апеляційне подання на рішення місцевого господарського суду, яке не набрало законної сили.

Апеляційна скарга або подання подається через місцевий господарський суд, який розглянув справу.

Місцевий господарський суд у п'ятиденний строк надсилає одержану апеляційну скаргу або подання разом зі справою відповідному апеляційному господарському суду.

Стаття 92. Визначення апеляційної інстанції

Перегляд за апеляційною скаргою або поданням рішення місцевого господарського суду здійснює апеляційний господарський суд, повноваження якого поширюються на територію знаходження відповідного місцевого господарського суду.

Стаття 93. Строк подання апеляційної скарги або внесення апеляційного подання

Апеляційна скарга подається, а апеляційне подання вноситься, протягом десяти днів з дня прийняття рішення місцевим господарським судом, а у разі якщо у судовому засіданні було оголошено лише вступну та резолютивну частину рішення - з дня підписання рішення, оформленого відповідно до статті 84 цього Кодексу.

Відновлення пропущеного строку подання апеляційної скарги (подання) можливе протягом трьох місяців з дня прийняття рішення місцевим господарським судом.

Стаття 94. Форма і зміст апеляційної скарги (подання)

Апеляційна скарга (подання) подається (вноситься) у письмовій формі і повинна містити:

1) найменування апеляційного господарського суду, до якого подається скарга (подання);

2) найменування місцевого господарського суду, який прийняв рішення, номер справи та дату прийняття рішення;

3) вимоги особи, яка подає апеляційну скаргу (подання), а також підстави, з яких порушено питання про перегляд рішення, з посиланням на законодавство і матеріали, що є у справі або подані додатково;

4) перелік документів, доданих до скарги (подання).

Апеляційна скарга підписується особою, яка подає скаргу або її представником.

До скарги додаються докази сплати державного мита і надсилання копії скарги іншій стороні у справі.

Стаття 95. Надсилання копії апеляційної скарги (подання) сторонам у справі

Особа, яка подає апеляційну скаргу, надсилає іншій стороні у справі копію цієї скарги і доданих до неї документів, які у сторони відсутні.

Прокурор, який вносить апеляційне подання, надсилає сторонам по справі його копію і копії доданих до неї документів, які відсутні у справі.

Стаття 96. Відзив на апеляційну скаргу (подання)

Сторона у справі, отримавши апеляційну скаргу (подання), має право надіслати відзив на неї апеляційній інстанції і особі, яка подала скаргу (подання).

Відсутність відзиву на апеляційну скаргу (подання) не перешкоджає перегляду рішення місцевого господарського суду.

Стаття 97. Повернення апеляційної скарги (подання)

Апеляційна скарга (подання) не приймається до розгляду і повертається апеляційним господарським судом, якщо:

1) апеляційна скарга (подання) підписана особою, яка не має права її підписувати, або особою, посадове становище якої не зазначено;

2) до скарги (подання) не додано доказів надсилання її копії іншій стороні (сторонам);

3) до скарги не додано документів, що підтверджують сплату державного мита у встановлених порядку і розмірі;

4) скаргу (подання) подано після закінчення строку, встановленого для її подання, без клопотання про відновлення цього строку;

5) до винесення ухвали про прийняття скарги (подання) до провадження особа, яка подала скаргу, подала заяву про її відкликання.

Про повернення апеляційної скарги (подання) виноситься ухвала.

На ухвалу про повернення апеляційної скарги (подання) може бути подана касаційна скарга.

Після усунення обставин, зазначених у пунктах 1, 2 і 3 частини першої цієї статті, сторона у справі має право повторно подати апеляційну скаргу, а прокурор внести апеляційне подання у загальному порядку.

Стаття 98. Прийняття апеляційної скарги (подання)

Про прийняття апеляційної скарги (подання) до провадження апеляційний господарський суд виносить ухвалу, в якій повідомляється про час і місце розгляду скарги (подання).

Ухвала надсилається сторонам та прокурору, який брав участь у розгляді справи або вступив у розгляд справи.

Стаття 99. Порядок розгляду апеляційної скарги (подання)

В апеляційній інстанції справи переглядаються за правилами розгляду цих справ у першій інстанції з урахуванням особливостей, передбачених у цьому розділі.

Апеляційний господарський суд, переглядаючи рішення в апеляційному порядку, користується правами, наданими суду першої інстанції.

Стаття 100. Відмова від апеляційної скарги (подання)

Особа, яка подала апеляційну скаргу (подання), має право відмовитися від неї до винесення постанови.

Апеляційний господарський суд має право не приймати відмову від скарги з підстав, визначених у частині шостій статті 22 цього Кодексу.

Про прийняття відмови від скарги (подання) апеляційний господарський суд виносить ухвалу, якщо рішення місцевого господарського суду не оскаржено іншою стороною.

Стаття 101. Межі перегляду справи в апеляційній інстанції

У процесі перегляду справи апеляційний господарський суд за наявними у справі і додатково поданими доказами повторно розглядає справу. Додаткові докази приймаються судом, якщо заявник обгрунтував неможливість їх подання суду першої інстанції з причин, що не залежали від нього.

Апеляційний господарський суд не зв'язаний доводами апеляційної скарги (подання) і перевіряє законність і обгрунтованість рішення місцевого господарського суду у повному обсязі.

В апеляційній інстанції не приймаються і не розглядаються вимоги, що не були предметом розгляду в суді першої інстанції.

Стаття 102. Строк розгляду апеляційної скарги (подання)

Апеляційна скарга (подання) на рішення місцевого господарського суду розглядається у двомісячний строк з дня надходження справи разом з апеляційною скаргою (поданням) в апеляційну інстанцію.

Стаття 103. Повноваження апеляційної інстанції

Апеляційна інстанція за результатами розгляду апеляційної скарги (подання) має право:

1) залишити рішення місцевого господарського суду без змін, а скаргу (подання) без задоволення;

2) скасувати рішення повністю або частково і прийняти нове рішення;

3) скасувати рішення повністю або частково і припинити провадження у справі або залишити позов без розгляду повністю або частково;

4) змінити рішення.

Стаття 104. Підстави для скасування або зміни рішення

Підставами для скасування або зміни рішення місцевого господарського суду є:

1) неповне з'ясування обставин, що мають значення для справи;

2) недоведеність обставин, що мають значення для справи, які місцевий господарський суд визнав встановленими;

3) невідповідність висновків, викладених у рішенні місцевого господарського суду, обставинам справи;

4) порушення або неправильне застосування норм матеріального чи процесуального права.

Порушення або неправильне застосування норм процесуального права може бути підставою для скасування або зміни рішення лише за умови, якщо це порушення призвело до прийняття неправильного рішення.

Порушення норм процесуального права є в будь-якому випадку підставою для скасування рішення місцевого господарського суду, якщо:

1) справу розглянуто господарським судом у незаконному складі колегії суддів;

2) справу розглянуто господарським судом за відсутністю будь-якої із сторін, не повідомленої належним чином про місце засідання суду;

3) господарський суд прийняв рішення про права і обов'язки осіб, що не були залучені до участі у справі;

4) рішення не підписано будь-ким із суддів або підписано не тими суддями, які зазначені у рішенні;

5) рішення прийнято не тими суддями, які входили до складу колегії, що розглядала справу;

6) рішення прийнято господарським судом з порушенням правил предметної або територіальної підсудності, крім випадків, передбачених у частині третій статті 17 цього Кодексу;

7) рішення прийнято господарським судом з порушенням правил виключної підсудності.

(Із доповненнями, внесеними згідно із
 Законом України від 15.12.2006 р. N 483-V)

Стаття 105. Постанова апеляційної інстанції

За наслідками розгляду апеляційної скарги (подання) апеляційний господарський суд приймає постанову.

У постанові мають бути зазначені:

1) найменування апеляційного господарського суду, який розглянув апеляційну скаргу, склад суду, номер справи і дата прийняття постанови;

2) найменування сторін і найменування особи, яка подала скаргу (подання);

3) найменування місцевого господарського суду, рішення якого оскаржується, номер справи, дата прийняття рішення, прізвища судді (суддів);

4) стислий виклад суті рішення місцевого господарського суду;

5) підстави, з яких порушено питання про перегляд рішення;

6) доводи, викладені у відзиві на апеляційну скаргу (подання);

7) обставини справи, встановлені апеляційною інстанцією, доводи, за якими апеляційна інстанція відхиляє ті чи інші докази, мотиви застосування законів та інших нормативно-правових актів;

8) у разі скасування або зміни рішення місцевого господарського суду - доводи, за якими апеляційна інстанція не погодилась з висновками суду першої інстанції;

9) висновки за результатами розгляду апеляційної скарги (подання);

10) новий розподіл судових витрат у разі скасування чи зміни рішення.

Постанова набирає законної сили з дня її прийняття.

Постанова надсилається сторонам у справі в п'ятиденний строк з дня її прийняття.

Постанову апеляційної інстанції може бути оскаржено у касаційному порядку.

Стаття 106. Апеляційні скарги на ухвали місцевого господарського суду

Ухвали місцевого господарського суду можуть бути оскаржені в апеляційному порядку у випадках, передбачених цим Кодексом та Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

Апеляційні скарги на ухвали місцевого господарського суду розглядаються в порядку, передбаченому для розгляду апеляційних скарг на рішення місцевого господарського суду.

Апеляційні скарги на ухвали місцевого господарського суду можуть подавати сторони та інші учасники судового процесу, зазначені у цьому Кодексі та Законі України "Про відновлення платоспроможності боржника або визнання його банкрутом".

У випадках скасування апеляційною інстанцією ухвал про відмову у прийнятті позовної заяви або заяви про порушення справи про банкрутство, про повернення позовної заяви або заяви про порушення справи про банкрутство, зупинення провадження у справі, припинення провадження у справі, про залишення позову без розгляду або залишення заяви у провадженні справи про банкрутство без розгляду справа передається на розгляд місцевого господарського суду.

Розділ XII1
 ПЕРЕГЛЯД СУДОВИХ РІШЕНЬ У КАСАЦІЙНОМУ ПОРЯДКУ

(Доповнено розділом XII1 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 107. Право касаційного оскарження

Сторони у справі мають право подати касаційну скаргу, а прокурор касаційне подання на рішення місцевого господарського суду, що набрало законної сили, та постанову апеляційного суду. Касаційну скаргу мають право подати також особи, яких не було залучено до участі у справі, якщо суд прийняв рішення чи постанову, що стосується їх прав і обов'язків.

Стаття 108. Касаційна інстанція

Вищий господарський суд України переглядає за касаційною скаргою (поданням) рішення місцевого господарського суду та постанови апеляційного господарського суду.

Стаття 109. Порядок подання касаційної скарги (подання)

Касаційна скарга (подання) подається (вноситься) до Вищого господарського суду України через місцевий чи апеляційний господарський суд, який прийняв оскаржуване рішення чи постанову.

Місцевий або апеляційний господарський суд, який прийняв оскаржуване рішення або постанову, зобов'язаний надіслати скаргу (подання) разом зі справою до Вищого господарського суду України у п'ятиденний строк з дня її надходження.

Стаття 110. Строк подання касаційної скарги (подання)

Касаційна скарга (подання) може бути подана (внесена) протягом одного місяця з дня набрання рішенням місцевого господарського суду чи постановою апеляційного господарського суду законної сили.

Стаття 111. Форма і зміст касаційної скарги (подання)

Касаційна скарга (подання) подається (вноситься) у письмовій формі і повинна містити:

1) найменування касаційної інстанції;

2) найменування місцевого або апеляційного господарського суду, судове рішення якого оскаржується, номер справи та дату прийняття рішення або постанови;

3) найменування особи, що подає скаргу (подання), та іншої сторони (сторін) у справі;

4) вимоги особи, що подала скаргу (подання), із зазначенням суті порушення або неправильного застосування норм матеріального чи процесуального права;

5) перелік доданих до скарги (подання) документів.

Не допускаються посилання у касаційній скарзі (поданні) на недоведеність обставин справи.

Касаційна скарга підписується особою, яка подала скаргу або її уповноваженим представником.

До скарги додаються докази сплати державного мита і надсилання копії скарги іншій стороні у справі.

Стаття 1111. Надсилання касаційної скарги (подання) сторонам у справі

Особа, яка подала касаційну скаргу, надсилає іншій стороні у справі копії касаційної скарги і доданих до неї документів, які у цієї сторони відсутні.

Прокурор, який вносить касаційне подання, надсилає сторонам у справі його копію і копії доданих до нього документів, які відсутні у справі.

Стаття 1112. Відзив на касаційну скаргу (подання)

Сторона у справі, отримавши касаційну скаргу (подання), має право надіслати відзив на неї касаційній інстанції і особі, що подала скаргу (подання).

Відсутність відзиву на касаційну скаргу (подання) не перешкоджає перегляду судового рішення, що оскаржується.

Стаття 1113. Повернення касаційної скарги (подання)

Касаційна скарга (подання) не приймається до розгляду і повертається судом, якщо:

1) касаційна скарга (подання) підписана особою, яка не має права її підписувати, або особою, посадове становище якої не зазначено;

2) скаргу (подання) надіслано інакше, ніж через місцевий або апеляційний господарський суд, що прийняв рішення або постанову;

3) до скарги (подання) не додано доказів надіслання її копії іншій стороні (сторонам) у справі;

4) до скарги не додано документів, що підтверджують сплату державного мита у встановлених порядку і розмірі;

5) скаргу (подання) подано після закінчення строку, встановленого для її подання, без клопотання або таке клопотання відхилено про відновлення цього строку;

6) у скарзі (поданні) не зазначено суті порушення або неправильного застосування норм матеріального чи процесуального права;

7) до надіслання ухвали про прийняття скарги (подання) до провадження від особи, що подала скаргу (подання), надійшла заява про її відкликання.

Про повернення касаційної скарги (подання) виноситься ухвала.

Після усунення обставин, зазначених у пунктах 1, 2, 3, 4 і 6 частини першої цієї статті, сторона у справі має право повторно подати касаційну скаргу, а прокурор внести касаційне подання в загальному порядку.

Стаття 1114. Прийняття касаційної скарги (подання)

Про прийняття касаційної скарги (подання) до провадження суд виносить ухвалу, в якій повідомляється про час і місце розгляду скарги (подання).

Ухвала надсилається усім учасникам судового процесу.

Стаття 1115. Порядок розгляду касаційної скарги (подання)

У касаційній інстанції скарга (подання) розглядається за правилами розгляду справи у суді першої інстанції за винятком процесуальних дій, пов'язаних із встановленням обставин справи та їх доказуванням.

Касаційна інстанція використовує процесуальні права суду першої інстанції виключно для перевірки юридичної оцінки обставин справи та повноти їх встановлення у рішенні або постанові господарського суду.

Стаття 1116. Відмова від касаційної скарги (подання)

Особа, що подала касаційну скаргу (подання), має право відмовитися від неї до винесення постанови касаційною інстанцією.

Касаційна інстанція має право не прийняти відмову від скарги з підстав, зазначених у частині шостій статті 22 цього Кодексу.

Про прийняття відмови від скарги (подання) касаційна інстанція виносить ухвалу, якщо рішення або постанову господарського суду не оскаржено іншою стороною.

Стаття 1117. Межі перегляду справи в касаційній інстанції

Переглядаючи у касаційному порядку судові рішення, касаційна інстанція на підставі встановлених фактичних обставин справи перевіряє застосування судом першої чи апеляційної інстанції норм матеріального і процесуального права.

Касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

У касаційній інстанції не приймаються і не розглядаються вимоги, що не були предметом розгляду в суді першої інстанції.

Стаття 1118. Строк розгляду касаційної скарги (подання)

Касаційна скарга (подання) розглядається у двомісячний строк з дня надходження справи разом із касаційною скаргою (поданням) до Вищого господарського суду України.

Стаття 1119. Повноваження касаційної інстанції

Касаційна інстанція за результатами розгляду касаційної скарги (подання) має право:

1) залишити рішення першої інстанції або постанову апеляційної інстанції без змін, а скаргу (подання) без задоволення;

2) скасувати рішення першої інстанції або постанову апеляційної інстанції повністю або частково і прийняти нове рішення;

3) скасувати рішення першої інстанції або постанову апеляційної інстанції і передати справу на новий розгляд до суду першої інстанції, якщо суд припустився порушень, передбачених частиною другою статті 11110 цього Кодексу;

4) скасувати рішення першої інстанції, постанову апеляційної інстанції повністю або частково і припинити провадження у справі чи залишити позов без розгляду повністю або частково;

5) змінити рішення першої інстанції або постанову апеляційної інстанції;

6) залишити в силі одне із раніше прийнятих рішень або постанов.

Стаття 11110. Підстави для скасування або зміни рішення або постанови

Підставами для скасування або зміни рішення місцевого чи апеляційного господарського суду або постанови апеляційного господарського суду є порушення або неправильне застосування норм матеріального чи процесуального права.

Порушення норм процесуального права є в будь-якому випадку підставою для скасування рішення місцевого або постанови апеляційного господарського суду, якщо:

1) справу розглянуто судом у незаконному складі колегії суддів;

2) справу розглянуто судом за відсутності будь-якої із сторін, не повідомленої належним чином про час і місце засідання суду;

3) господарський суд прийняв рішення або постанову, що стосується прав і обов'язків осіб, які не були залучені до участі в справі;

4) рішення або постанова не підписані будь-ким із суддів або підписані не тими суддями, що зазначені в рішенні або постанові;

5) рішення прийнято не тими суддями, які входили до складу колегії, що розглянула справу;

6) рішення прийнято господарським судом з порушенням правил предметної або територіальної підсудності, крім випадків, передбачених у частині четвертій статті 17 цього Кодексу;

7) рішення прийнято господарським судом з порушенням правил виключної підсудності.

(Із доповненнями, внесеними згідно із
 Законом України від 15.12.2006 р. N 483-V)

Стаття 11111. Постанова касаційної інстанції

За наслідками розгляду касаційної скарги (подання) суд приймає постанову.

У постанові мають бути зазначені:

1) найменування касаційної інстанції, склад суду, номер справи і дата прийняття постанови;

2) найменування сторін і найменування особи, яка подала касаційну скаргу (подання);

3) найменування місцевого господарського суду або апеляційного господарського суду, рішення, постанова якого оскаржується, номер справи, дата прийняття рішення, постанови, прізвище судді (суддів);

4) стислий виклад суті рішення місцевого господарського суду, рішення, постанови апеляційного господарського суду;

5) підстави, з яких оскаржено рішення, постанову;

6) доводи, викладені у відзиві на касаційну скаргу (подання);

7) мотиви, за якими касаційна інстанція не застосовує закони та інші нормативні правові акти, на котрі посилалися сторони, а також закони та інші нормативно-правові акти, якими керувався суд, приймаючи рішення;

8) у разі скасування або зміни рішення, постанови, - мотиви, за якими касаційна інстанція не погодилася з висновками суду першої або апеляційної інстанції;

9) висновки за результатами розгляду касаційної скарги (подання);

10) дії, що їх повинні виконати сторони та суд першої інстанції у разі скасування рішення, постанови і передачі справи на новий розгляд;

11) новий розподіл судових витрат у разі скасування чи зміни рішення.

Постанова набирає законної сили з дня її прийняття.

Постанова надсилається сторонам у справі у п'ятиденний строк з дня її прийняття.

Стаття 11112. Обов'язковість вказівок, що містяться у постанові касаційної інстанції

Вказівки, що містяться у постанові касаційної інстанції, є обов'язковими для суду першої інстанції під час нового розгляду справи.

Постанова касаційної інстанції не може містити вказівок про достовірність чи недостовірність того чи іншого доказу, про переваги одних доказів над іншими, про те, яка норма матеріального права повинна бути застосована і яке рішення має бути прийнято за результатами нового розгляду справи.

Стаття 11113. Касаційні скарги на ухвали господарських судів

Ухвали місцевого або апеляційного господарського суду можуть бути оскаржені у касаційному порядку у випадках, передбачених цим Кодексом та Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

Касаційні скарги на ухвали місцевого або апеляційного господарських судів розглядаються у порядку, передбаченому для розгляду касаційних скарг на рішення місцевого господарського суду, постанови апеляційного господарського суду.

Касаційні скарги на ухвали місцевого або апеляційного господарських судів можуть подавати сторони та інші учасники судового процесу, передбачені цим Кодексом та Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

У випадках скасування касаційною інстанцією ухвал про відмову у прийнятті позовної заяви або заяви про порушення справи про банкрутство про повернення позовної заяви або заяви про порушення справи про банкрутство, зупинення провадження у справі, припинення провадження у справі, про залишення позову без розгляду або про залишення без розгляду заяви у провадженні у справі про банкрутство, справа передається на розгляд суду першої інстанції.

Розділ XII2
 ПЕРЕГЛЯД СУДОВИХ РІШЕНЬ ВИЩОГО ГОСПОДАРСЬКОГО СУДУ УКРАЇНИ ВЕРХОВНИМ СУДОМ УКРАЇНИ

(Доповнено розділом XII2 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 11114. Право касаційного оскарження судових рішень Вищого господарського суду України

Сторони у справі та Генеральний прокурор України мають право оскаржити у касаційному порядку постанову Вищого господарського суду України, прийняту за наслідками перегляду рішення місцевого господарського суду, що набрало законної сили, чи постанови апеляційного господарського суду, а також ухвалу Вищого господарського суду України про повернення касаційної скарги (подання) до Верховного Суду України.

(Із доповненнями, внесеними згідно із
 Законом України від 15.05.2003 р. N 761-IV)

Стаття 11115. Підстави для оскарження до Верховного Суду України постанов чи ухвал Вищого господарського суду України

Верховний Суд України переглядає у касаційному порядку постанови чи ухвали Вищого господарського суду України у випадках, коли вони оскаржені:

1) з мотивів застосування Вищим господарським судом України закону чи іншого нормативно-правового акта, що суперечить Конституції України;

2) у разі їх невідповідності рішенням Верховного Суду України чи Вищого суду іншої спеціалізації з питань застосування норм матеріального права;

3) у зв'язку з виявленням різного застосування Вищим господарським судом України одного й того ж положення закону чи іншого нормативно-правового акта у аналогічних справах;

31) з мотивів невідповідності постанов чи ухвал міжнародним договорам, згода на обов'язковість яких надана Верховною Радою України;

4) на підставі визнання постанов чи ухвал міжнародною судовою установою, юрисдикція якої визнана Україною, такими, що порушують міжнародні зобов'язання України.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 15.05.2003 р. N 761-IV)

Стаття 11116. Порядок подання касаційної скарги та внесення касаційного подання на постанову чи ухвалу Вищого господарського суду України

Касаційна скарга, касаційне подання Генерального прокурора України на постанову чи ухвалу Вищого господарського суду України можуть бути подані не пізніше одного місяця з дня її прийняття.

У разі виникнення підстав для оскарження постанови чи ухвали Вищого господарського суду України після закінчення зазначеного строку Верховний Суд України зобов'язаний прийняти касаційну скаргу (подання) до свого провадження.

Касаційна скарга, касаційне подання Генерального прокурора України на постанову чи ухвалу Вищого господарського суду України подаються до Верховного Суду України через Вищий господарський суд України.

Вищий господарський суд України надсилає касаційну скаргу (подання) разом із справою до Верховного Суду України у десятиденний строк з дня надходження скарги (подання).

(Із доповненнями, внесеними згідно із
Законом України від 15.05.2003 р. N 761-IV)

Стаття 11117. Порядок перегляду у касаційному порядку постанов чи ухвал Вищого господарського суду України

Питання про порушення провадження з перегляду Верховним Судом України постанови чи ухвали Вищого господарського суду України вирішується позитивно при згоді хоча б одного судді на засіданні колегії у складі трьох суддів Судової палати у господарських справах і розглядається протягом місяця з дня надходження касаційної скарги чи касаційного подання.

Постанова чи ухвала Вищого господарського суду України переглядається на засіданні суддів Судової палати у господарських справах Верховного Суду України.

Постанови чи ухвали Вищого господарського суду України переглядаються у касаційному порядку за правилами розгляду справи у господарському суді першої інстанції, за винятком процесуальних дій, пов'язаних із встановленням обставин справи та їх доказуванням.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 15.05.2003 р. N 761-IV)

Стаття 11118. Повноваження Верховного Суду України при перегляді у касаційному порядку постанов чи ухвал Вищого господарського суду України

Верховний Суд України за результатами розгляду касаційної скарги, касаційного подання Генерального прокурора України на постанову чи ухвалу Вищого господарського суду України має право:

1) залишити постанову чи ухвалу без змін, а скаргу (подання) без задоволення;

2) скасувати постанову і передати справу на новий розгляд до суду першої інстанції або скасувати ухвалу і передати справу на розгляд до Вищого господарського суду України;

3) скасувати постанову чи ухвалу і припинити провадження у справі.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 15.05.2003 р. N 761-IV)

Стаття 11119. Підстави для скасування постанов чи ухвал Вищого господарського суду України

Підставами для скасування постанов чи ухвал Вищого господарського суду України є їх невідповідність Конституції України, міжнародним договорам, згода на обов'язковість яких надана Верховною Радою України, чи інше неправильне застосування норм матеріального права.

(Із доповненнями, внесеними згідно із
Законом України від 15.05.2003 р. N 761-IV)

Стаття 11120. Постанова Верховного Суду України

За результатами розгляду касаційної скарги, касаційного подання Генерального прокурора України на постанову чи ухвалу Вищого господарського суду України більшістю голосів суддів, які брали участь у перегляді постанови чи ухвали Вищого господарського суду України, ухвалюється постанова Верховного Суду України.

Судді, які не погоджуються з рішенням, можуть висловити окрему думку, яка додається до постанови.

Постанова Верховного Суду України є остаточною і оскарженню не підлягає.

Постанова надсилається сторонам у справі в п'ятиденний строк з дня її ухвалення.

(Із доповненнями, внесеними згідно із
Законом України від 15.05.2003 р. N 761-IV)

Стаття 11121. Обов'язковість вказівок, що містяться у постанові Верховного Суду України

Вказівки, що містяться у постанові Верховного Суду України, є обов'язковими для суду першої інстанції під час нового розгляду справи та для Вищого господарського суду України під час розгляду матеріалів касаційної скарги чи касаційного подання.

Постанова Верховного Суду України за результатами перегляду у касаційному порядку постанови чи ухвали Вищого господарського суду України не може містити вказівок про достовірність чи недостовірність того чи іншого доказу, про переваги одних доказів над іншими, про те, яку норму матеріального чи процесуального права повинно бути застосовано і яке рішення має бути ухвалено при новому розгляді справи.

(Із доповненнями, внесеними згідно із
Законом України від 15.05.2003 р. N 761-IV)

Стаття 11122. Касаційні скарги на ухвали Вищого господарського суду України

Ухвали Вищого господарського суду України про повернення касаційної скарги можуть бути оскаржені в касаційному порядку до Верховного Суду України.

(Доповнено статтею 11122 згідно із
 Законом України від 18.11.2003 року N 1255-IV)

Розділ XIII
 ПЕРЕГЛЯД РІШЕННЯ, УХВАЛИ, ПОСТАНОВИ ГОСПОДАРСЬКОГО СУДУ ЗА НОВОВИЯВЛЕНИМИ ОБСТАВИНАМИ
Стаття 112. Підстави перегляду судових рішень за нововиявленими обставинами

Господарський суд може переглянути прийняте ним судове рішення, яке набрало законної сили, за нововиявленими обставинами, що мають істотне значення для справи і не могли бути відомі заявникові.

(У редакції Закону України
 від 21.06.2001 р. N 2539-III)

Стаття 113. Порядок і строк подання заяви (внесення подання) про перегляд судових рішень за нововиявленими обставинами

Судове рішення господарського суду може бути переглянуто за нововиявленими обставинами за заявою сторони, поданням прокурора не пізніше двох місяців з дня встановлення обставин, що стали підставою для перегляду судового рішення.

Заява, подання прокурора подаються стороною до господарського суду, який прийняв судове рішення.

Заявник зобов'язаний надіслати іншим сторонам копії заяви та доданих до неї документів.

До заяви додаються документи, що підтверджують надіслання копії заяви іншим сторонам, та документ про сплату державного мита.

Заява, подання прокурора чи його заступника до розгляду не приймаються і повертаються заявникові у таких випадках:

1) подання після закінчення встановленого строку без клопотання про його відновлення або відхилення такого клопотання господарським судом;

2) подання без доказів надіслання копії заяви і доданих до неї документів іншим сторонам;

3) відсутності доказів сплати державного мита у порядку і розмірі, встановлених законодавством.

Про повернення заяви виноситься ухвала, яку може бути оскаржено.

(Із змінами, внесеними згідно із
 Законом України від 13.05.97 р. N 251/97-ВР,
 у редакції Закону України від 21.06.2001 р. N 2539-III)

Стаття 1131. Прийняття заяви (подання) про перегляд судового рішення за нововиявленими обставинами

Про прийняття заяви, подання прокурора про перегляд судового рішення за нововиявленими обставинами господарський суд виносить ухвалу, в якій повідомляється про час і місце розгляду заяви чи подання.

Ухвала надсилається відповідно сторонам у справі та прокурору, який брав участь у справі чи вніс подання.

(Доповнено статтею 1131 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 114. Перегляд судових рішень за нововиявленими обставинами

Рішення і ухвали, що набрали законної сили і прийняті судом першої інстанції, переглядаються господарським судом, який прийняв ці судові рішення.

Перегляд за нововиявленими обставинами постанов і ухвал апеляційної і касаційної інстанції, якими змінено або скасовано судове рішення суду першої інстанції, здійснюється судом тієї інстанції, яким змінено або прийнято нове судове рішення.

Заява, подання прокурора про перегляд рішення, ухвали, постанови за нововиявленими обставинами розглядаються господарським судом у судовому засіданні у місячний строк з дня їх надходження.

Неявка заявника та інших осіб, які беруть участь у справі, не є перешкодою для розгляду заяви.

За результатами перегляду судового рішення приймаються:

1) рішення - у разі зміни або скасування рішення;

2) постанова - у разі зміни або скасування постанови;

3) ухвала - у разі зміни чи скасування ухвали або залишення рішення, ухвали, постанови без змін.

Рішення, ухвала, постанова, прийняті за результатами перегляду судових рішень за нововиявленими обставинами, надсилаються сторонам, прокурору у п'ятиденний строк з дня їх прийняття.

Рішення, ухвала, постанова, прийняті за результатами перегляду судових рішень за нововиявленими обставинами, можуть бути переглянуті на загальних підставах.

У разі скасування судового рішення за результатами його перегляду за нововиявленими обставинами справа розглядається господарським судом за правилами, встановленими цим Кодексом.

(У редакції Закону України
 від 21.06.2001 р. N 2539-III)

Розділ XIV
ВИКОНАННЯ РІШЕННЯ, УХВАЛИ, ПОСТАНОВИ
Стаття 115. Обов'язковість виконання судових рішень

Рішення, ухвали, постанови господарського суду, що набрали законної сили, є обов'язковими на всій території України і виконуються у порядку, встановленому Законом України "Про виконавче провадження".

(Із змінами, внесеними згідно із законами України
від 21.06.2001 р. N 2539-III,
 від 10.01.2002 р. N 2922-III)

Стаття 1151. Виключена.

(Доповнено статтею 1151 згідно із
 Законом України від 19.10.2000 р. N 2056-III,
 виключена згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 116. Наказ господарського суду і пред'явлення його для виконання

Виконання рішення господарського суду провадиться на підставі виданого ним наказу, який є виконавчим документом. Наказ видається стягувачеві або надсилається йому після набрання судовим рішенням законної сили. Накази про стягнення державного мита надсилаються до місцевих органів державної податкової служби.

Накази видаються стягувачеві або надсилаються йому рекомендованим чи цінним листом.

У разі повного або часткового задоволення первісного і зустрічного позовів накази про стягнення грошових сум видаються окремо по кожному позову.

Якщо судове рішення прийнято на користь декількох позивачів, або проти декількох відповідачів, або якщо виконання повинно бути проведено в різних місцях, видаються накази із зазначенням тієї частини судового рішення, яка підлягає виконанню за даним наказом.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 19.10.2000 р. N 2056-III,
 від 21.06.2001 р. N 2539-III,
 від 10.01.2002 р. N 2922-III,
 від 22.09.2005 р. N 2900-IV)

Стаття 117. Оформлення наказу господарського суду, виправлення помилки в ньому та визнання наказу таким, що не підлягає виконанню

1. Наказ має відповідати вимогам до виконавчого документа, встановленим Законом України "Про виконавче провадження".

2. Господарський суд, який видав наказ, може за заявою стягувача або боржника виправити помилку, допущену при його оформленні або видачі, чи визнати наказ таким, що не підлягає виконанню, та стягнути на користь боржника безпідставно одержане стягувачем за наказом.

3. Господарський суд розглядає заяву в десятиденний строк у судовому засіданні з повідомленням стягувача та боржника і виносить ухвалу. Неявка стягувача і боржника не є перешкодою для розгляду заяви. До розгляду заяви господарський суд має право своєю ухвалою зупинити стягнення за наказом, а також витребувати наказ.

4. Господарський суд ухвалою вносить виправлення до наказу, а у разі якщо його було видано помилково або якщо обов'язок боржника відсутній повністю чи частково у зв'язку з його припиненням добровільним виконанням боржником чи іншою особою або з інших причин, господарський суд визнає наказ таким, що не підлягає виконанню повністю або частково. Якщо стягнення за таким наказом уже відбулося повністю або частково, господарський суд одночасно на вимогу боржника стягує на його користь безпідставно одержане стягувачем за наказом.

5. Ухвала господарського суду за результатами розгляду заяви надсилається стягувачеві і боржнику у п'ятиденний строк з дня її винесення. Ухвала може бути оскаржена у порядку, встановленому цим Кодексом.

(Із змінами і доповненнями, внесеними згідно із
законами України від 13.05.97 р. N 251/97-ВР,
 від 19.10.2000 р. N 2056-III,
 від 21.06.2001 р. N 2539-III,
 у редакції Закону України від 15.03.2006 р. N 3538-IV)

Стаття 118. Виключена.

(згідно із Законом України
 від 19.10.2000 р. N 2056-III)

Стаття 118. Строк для пред'явлення наказу до виконання

Виданий стягувачеві наказ може бути пред'явлено до виконання не пізніше трьох років з дня прийняття рішення, ухвали, постанови або закінчення строку, встановленого у разі відстрочки виконання судового рішення або після винесення ухвали про поновлення пропущеного строку для пред'явлення наказу до виконання. У цей строк не зараховується час, на який виконання судового рішення було зупинено.

(Доповнено статтею 118 згідно із
 Законом України від 21.06.2001 р. N 2539-III,
із змінами, внесеними згідно із
 Законом України від 03.03.2005 р. N 2456-IV)

Стаття 119. Виключена.

(Із змінами, внесеними згідно із
 законами України від 30.06.93 р. N 3345-XII,
від 20.02.96 р. N 54/96-ВР,
виключена згідно із Законом України
 від 19.10.2000 р. N 2056-III)

Стаття 119. Поновлення пропущеного строку для пред'явлення наказу до виконання

У разі пропуску строку для пред'явлення наказу до виконання з причин, визнаних господарським судом поважними, пропущений строк може бути відновлено.

Заява про відновлення пропущеного строку подається до господарського суду, який прийняв судове рішення. Заява розглядається у засіданні господарського суду, про час і місце якого повідомляються ухвалою стягувач і боржник. Неявка боржника і стягувача у судове засідання не є перешкодою для розгляду заяви.

За результатами розгляду заяви виноситься ухвала, яка надсилається стягувачеві і боржнику.

Ухвалу може бути оскаржено у встановленому цим Кодексом порядку.

(Доповнено статтею 119 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 120. Видача дубліката наказу

У разі втрати наказу господарський суд може видати його дублікат, якщо стягувач або державний виконавець звернувся із заявою про це до закінчення строку, встановленого для пред'явлення наказу до виконання.

Про видачу дубліката наказу виноситься ухвала.

До заяви про видачу дубліката наказу мають бути додані:

довідка установи банку, державного виконавця чи органу зв'язку про втрату наказу;

при втраті наказу стягувачем - довідка стягувача, підписана керівником чи заступником керівника та головним (старшим) бухгалтером підприємства, організації, що наказ втрачено і до виконання не пред'явлено.

(Із змінами, внесеними згідно із
 законами України від 19.10.2000 р. N 2056-III,
 від 03.03.2005 р. N 2456-IV)

Стаття 121. Відстрочка або розстрочка виконання рішення, зміна способу та порядку виконання рішення, ухвали, постанови

При наявності обставин, що ускладнюють виконання рішення або роблять його неможливим, за заявою сторони, державного виконавця, за поданням прокурора чи його заступника або за своєю ініціативою господарський суд, який видав виконавчий документ, у десятиденний строк розглядає це питання у судовому засіданні з викликом сторін, прокурора чи його заступника і у виняткових випадках, залежно від обставин справи, може відстрочити або розстрочити виконання рішення, ухвали, постанови, змінити спосіб та порядок їх виконання.

При відстрочці або розстрочці виконання рішення, ухвали, постанови господарський суд на загальних підставах може вжити заходів щодо забезпечення позову.

Про відстрочку або розстрочку виконання рішення, ухвали, постанови, зміну способу та порядку їх виконання виноситься ухвала, яка може бути оскаржена у встановленому порядку. В необхідних випадках ухвала надсилається установі банку за місцезнаходженням боржника або державному виконавцю.

Мирова угода, укладена сторонами у процесі виконання судового рішення, подається на затвердження господарського суду, який прийняв відповідне судове рішення. Про затвердження мирової угоди господарський суд виносить ухвалу.

(Із змінами і доповненнями, внесеними згідно із
законами України від 13.05.97 р. N 251/97-ВР,
від 19.10.2000 р. N 2056-III,
 від 21.06.2001 р. N 2539-III)

Стаття 1211. Зупинення виконання судового рішення

Суд касаційної інстанції за заявою сторони чи поданням прокурора або за своєю ініціативою може зупинити виконання оскарженого рішення господарського суду до закінчення його перегляду в порядку касації.

Про зупинення виконання судового рішення виноситься ухвала.

Після закінчення перегляду оскарженого судового рішення господарський суд може поновити виконання судового рішення, про що виноситься ухвала.

(Доповнено статтею 1211 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 1212. Оскарження дій чи бездіяльності органів Державної виконавчої служби

Скарги на дії чи бездіяльність органів Державної виконавчої служби щодо виконання рішень, ухвал, постанов господарських судів можуть бути подані стягувачем, боржником або прокурором протягом десяти днів з дня вчинення оскаржуваної дії, або з дня, коли зазначеним особам стало про неї відомо, або з дня, коли дія мала бути вчинена.

Скарги на дії органів Державної виконавчої служби розглядаються господарським судом, про час і місце якого повідомляються ухвалою стягувач, боржник чи прокурор та орган виконання судових рішень. Неявка боржника, стягувача, прокурора чи представника органу Державної виконавчої служби в судове засідання не є перешкодою для розгляду скарги.

За результатами розгляду скарги виноситься ухвала, яка надсилається стягувачеві, боржникові та органові виконання судових рішень. Ухвалу може бути оскаржено у встановленому цим Кодексом порядку.

(Доповнено статтею 1212 згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 122. Поворот виконання рішення, постанови

Якщо виконані рішення або постанова змінені чи скасовані і прийнято нове рішення про повну або часткову відмову в позові, або провадження у справі припинено, або позов залишено без розгляду, боржникові повертається все те, що з нього стягнуто на користь стягувача за зміненими чи скасованими у відповідній частині рішенням, постановою.

Видача наказу про повернення стягнутих грошових сум, майна або його вартості провадиться господарським судом за заявою боржника, до якої додається довідка, підписана керівником чи заступником керівника і головним (старшим) бухгалтером, про те, що суму, стягнуту за раніше прийнятим рішенням, списано установою банку або майно вилучено державним виконавцем.

Якщо не приведені у виконання рішення або постанова змінені чи скасовані і прийнято нове рішення про повну або часткову відмову в позові, або провадження у справі припинено, або заяву залишено без розгляду, господарський суд виносить ухвалу про повне або часткове припинення стягнення за зміненими чи скасованими у відповідній частині рішенням, постановою.

(Із змінами, внесеними згідно із
 Законом України від 19.10.2000 р. N 2056-III)

Розділ XV
 ПРОВАДЖЕННЯ У СПРАВАХ ЗА УЧАСТЮ ІНОЗЕМНИХ ПІДПРИЄМСТВ І ОРГАНІЗАЦІЙ

(Доповнено розділом XV згідно із
 Законом України від 21.06.2001 р. N 2539-III)

Стаття 123. Процесуальні права іноземних підприємств і організацій

Іноземні підприємства і організації мають право звертатися до господарських судів згідно з встановленою підвідомчістю і підсудністю господарських спорів за захистом своїх порушених або оспорюваних прав і охоронюваних законом інтересів.

Іноземні підприємства і організації мають процесуальні права і обов'язки нарівні з підприємствами і організаціями України.

Законодавством України можуть бути встановлені відповідні обмеження щодо підприємств і організацій тих держав, законодавством яких обмежуються процесуальні права підприємств або організацій України.

Стаття 124. Компетенція господарських судів у справах за участю іноземних підприємств і організацій

Господарські суди розглядають справи за участю іноземних підприємств і організацій, якщо місцезнаходження відповідача на території України.

Підвідомчість і підсудність справ за участю іноземних підприємств і організацій визначається за правилами, встановленими статтями 12 - 17 цього Кодексу.

Господарські суди мають право також розглядати справи за участю іноземних підприємств і організацій, якщо:

1) місцезнаходженням філії, представництва, іншого відособленого підрозділу іноземного підприємства чи організації є територія України;

2) іноземне підприємство чи організація має на території України нерухоме майно, щодо якого виник спір.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 18.11.2003 р. N 1255-IV,
 від 24.06.2004 р. N 1892-IV)

Стаття 125. Судовий імунітет

Подання до господарського суду позову до іноземної держави, залучення її до участі у справі як третьої особи, накладення арешту на майно або грошові кошти, що належать іноземній державі і знаходяться на території України, а також застосування щодо неї інших заходів забезпечення позову, звернення стягнення на майно іноземної держави в порядку примусового виконання судового рішення господарського суду допускається лише за згодою компетентних органів відповідної держави, якщо інше не передбачено законами України або міжнародними договорами України, згода на обов'язковість яких надана Верховною Радою України.

Судовий імунітет міжнародних організацій визначається законодавством України і міжнародними договорами України.
Голова Верховної Ради України | Л. КРАВЧУК
м. Київ 6 листопада 1991 року N 1798-XII |


КРИМІНАЛЬНИЙ КОДЕКС УКРАЇНИ

Із змінами і доповненнями, внесеними
 Законами України
 від 17 січня 2002 року N 2953-III, ОВУ, 2002 р., N 7, ст. 276,
від 7 березня 2002 року N 3075-III, ОВУ, 2002 р., N 14, ст. 700,
 від 16 січня 2003 року N 430-IV, ОВУ, 2003 р., N 6, ст. 212,
від 6 лютого 2003 року N 485-IV, ОВУ, 2003 р., N 7, ст. 275,
 від 3 квітня 2003 року N 662-IV, ОВУ, 2003 р., N 17, ст. 741
від 3 квітня 2003 року N 668-IV, ОВУ, 2003 р., N 17, ст. 746,
 від 3 квітня 2003 року N 669-IV, ОВУ, 2003 р., N 17, ст. 747,
 від 15 травня 2003 року N 744-IV, ОВУ, 2003 р., N 23, ст. 1016,
від 22 травня 2003 року N 850-IV, ОВУ, 2003 р., N 25, ст. 1173,
 від 5 червня 2003 року N 908-IV, ОВУ, 2003 р., N 27, ст. 1312,
від 10 липня 2003 року N 1098-IV, ОВУ, 2003 р., N 33, ст. 1776,
 від 11 липня 2003 року N 1130-IV, ОВУ, 2003 р., N 32, ст. 1690,
 від 18 березня 2004 року N 1626-IV, ОВУ, 2004 р., N 15, ст. 1027,
від 18 травня 2004 року N 1723-IV, ОВУ, 2004 р., N 23, ст. 1545,
від 16 грудня 2004 року N 2252-IV, ОВУ, 2005 р., N 2, ст. 58,
 від 21 грудня 2004 року N 2276-IV, ОВУ, 2005 р., N 2, ст. 64,
 від 23 грудня 2004 року N 2289-IV, ОВУ, 2005 р., N 2, ст. 69,
 від 11 січня 2005 року N 2308-IV, ОВУ, 2005 р., N 4, ст. 184,
від 12 січня 2005 року N 2322-IV, ОВУ, 2005 р., N 6, ст. 340,
 від 3 березня 2005 року N 2456-IV, ОВУ, 2005 р., N 13, ст. 656,
 від 31 травня 2005 року N 2598-IV, ОВУ, 2005 р., N 26, ст. 1482,
 від 6 липня 2005 року N 2734-IV, ОВУ, 2005 р., N 30, ст. 1772,
 від 22 вересня 2005 року N 2903-IV, ОВУ, 2005 р., N 41, ст. 2594,
 від 18 жовтня 2005 року N 2984-IV, ОВУ, 2005 р., N 44, ст. 2758,
 від 17 листопада 2005 року N 3108-IV, ОВУ, 2005 р., N 49, ст. 3048,
 від 1 грудня 2005 року N 3169-IV, ОВУ, 2006 р., N 1, ст. 2,
 від 12 січня 2006 року N 3316-IV, ОВУ, 2006 р., N 6, ст. 281,
 від 9 лютого 2006 року N 3423-IV, ОВУ, 2006 р., N 9, ст. 518,
 від 23 лютого 2006 року N 3480-IV, ОВУ, 2006 р., N 13, ст. 857,
 від 23 лютого 2006 року N 3504-IV, ОВУ, 2006 р., N 13, ст. 860,
 від 21 вересня 2006 року N 170-V, ОВУ, 2006 р., N 41, ст. 2725,
 від 22 грудня 2006 року N 527-V, ОВУ, 2007 р., N 1, ст.13,
 від 22 грудня 2006 року N 534-V, ОВУ, 2007 р., N 1, ст. 15,
 від 11 січня 2007 року N 578-V, ОВУ, 2007 р., N 8, ст. 278,
 від 22 лютого 2007 року N 698-V, ОВУ, 2007 р., N 20, ст. 789
(зміни, внесені Законом України від 22 лютого 2007 року N 698-V,
 набрали чинності з 1 жовтня 2007 року),
 від 5 квітня 2007 року N 875-V, ОВУ, 2007 р., N 44, ст. 1770,
 від 19 квітня 2007 року N 966-V, ОВУ, 2007 р., N 44, ст. 1775,
 від 24 травня 2007 року N 1071-V, ОВУ, 2007 р., N 44, ст. 1779,
 від 31 травня 2007 року N 1111-V, ОВУ, 2007 р., N 43, ст. 1708,
від 15 квітня 2008 року N 270-VI

(З 1 січня 2009 року до статті 53 цього Кодексу будуть внесені зміни, передбачені абзацами третім - п'ятим підпункту 6 пункту 1 розділу I, згідно із Законом України від 15 квітня 2008 року N 270-VI)

Положення частини першої статті 69 цього Кодексу
 визнано таким, що не відповідає Конституції України (є неконституційним)
 (згідно з Рішенням Конституційного Суду України
 від 2 листопада 2004 року N 15-рп/2004)

ЗАГАЛЬНА ЧАСТИНА

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Завдання Кримінального кодексу України

1. Кримінальний кодекс України має своїм завданням правове забезпечення охорони прав і свобод людини і громадянина, власності, громадського порядку та громадської безпеки, довкілля, конституційного устрою України від злочинних посягань, забезпечення миру і безпеки людства, а також запобігання злочинам.

2. Для здійснення цього завдання Кримінальний кодекс України визначає, які суспільно небезпечні діяння є злочинами та які покарання застосовуються до осіб, що їх вчинили.

Стаття 2. Підстава кримінальної відповідальності

1. Підставою кримінальної відповідальності є вчинення особою суспільно небезпечного діяння, яке містить склад злочину, передбаченого цим Кодексом.

2. Особа вважається невинуватою у вчиненні злочину і не може бути піддана кримінальному покаранню, доки її вину не буде доведено в законному порядку і встановлено обвинувальним вироком суду.

3. Ніхто не може бути притягнений до кримінальної відповідальності за той самий злочин більше одного разу.

Розділ II
ЗАКОН ПРО КРИМІНАЛЬНУ ВІДПОВІДАЛЬНІСТЬ
Стаття 3. Законодавство України про кримінальну відповідальність

1. Законодавство України про кримінальну відповідальність становить Кримінальний кодекс України, який ґрунтується на Конституції України та загальновизнаних принципах і нормах міжнародного права.

2. Закони України про кримінальну відповідальність, прийняті після набрання чинності цим Кодексом, включаються до нього після набрання ними чинності.

3. Злочинність діяння, а також його караність та інші кримінально-правові наслідки визначаються тільки цим Кодексом.

4. Застосування закону про кримінальну відповідальність за аналогією заборонено.

5. Закони України про кримінальну відповідальність повинні відповідати положенням, що містяться в чинних міжнародних договорах, згоду на обов'язковість яких надано Верховною Радою України.

Стаття 4. Чинність закону про кримінальну відповідальність у часі

1. Закон про кримінальну відповідальність набирає чинності через десять днів з дня його офіційного оприлюднення, якщо інше не передбачено самим законом, але не раніше дня його опублікування.

2. Злочинність і караність, а також інші кримінально-правові наслідки діяння визначаються законом про кримінальну відповідальність, що діяв на час вчинення цього діяння.

3. Часом вчинення злочину визнається час вчинення особою передбаченої законом про кримінальну відповідальність дії або бездіяльності.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 5. Зворотна дія закону про кримінальну відповідальність у часі

1. Закон про кримінальну відповідальність, що скасовує злочинність діяння, пом'якшує кримінальну відповідальність або іншим чином поліпшує становище особи, має зворотну дію у часі, тобто поширюється на осіб, які вчинили відповідні діяння до набрання таким законом чинності, у тому числі на осіб, які відбувають покарання або відбули покарання, але мають судимість.

2. Закон про кримінальну відповідальність, що встановлює злочинність діяння, посилює кримінальну відповідальність або іншим чином погіршує становище особи, не має зворотної дії в часі.

3. Закон про кримінальну відповідальність, що частково пом'якшує кримінальну відповідальність або іншим чином поліпшує становище особи, а частково посилює кримінальну відповідальність або іншим чином погіршує становище особи, має зворотну дію у часі лише в тій частині, що пом'якшує кримінальну відповідальність або іншим чином поліпшує становище особи.

4. Якщо після вчинення особою діяння, передбаченого цим Кодексом, закон про кримінальну відповідальність змінювався кілька разів, зворотну дію в часі має той закон, що скасовує злочинність діяння, пом'якшує кримінальну відповідальність або іншим чином поліпшує становище особи.

(У редакції Закону України
 від 15.04.2008 р. N 270-VI)

Стаття 6. Чинність закону про кримінальну відповідальність щодо злочинів, вчинених на території України

1. Особи, які вчинили злочини на території України, підлягають кримінальній відповідальності за цим Кодексом.

2. Злочин визнається вчиненим на території України, якщо його було почато, продовжено, закінчено або припинено на території України.

3. Злочин визнається вчиненим на території України, якщо його виконавець або хоча б один із співучасників діяв на території України.

4. Питання про кримінальну відповідальність дипломатичних представників іноземних держав та інших громадян, які за законами України і міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, не є підсудні у кримінальних справах судам України, в разі вчинення ними злочину на території України вирішується дипломатичним шляхом.

Стаття 7. Чинність закону про кримінальну відповідальність щодо злочинів, вчинених громадянами України або особами без громадянства за межами України

1. Громадяни України та особи без громадянства, що постійно проживають в Україні, які вчинили злочини за її межами, підлягають кримінальній відповідальності за цим Кодексом, якщо інше не передбачено міжнародними договорами України, згода на обов'язковість яких надана Верховною Радою України.

2. Якщо особи, зазначені у частині першій цієї статті, за вчинені злочини зазнали кримінального покарання за межами України, вони не можуть бути притягнені в Україні до кримінальної відповідальності за ці злочини.

Стаття 8. Чинність закону про кримінальну відповідальність щодо злочинів, вчинених іноземцями або особами без громадянства за межами України

Іноземці або особи без громадянства, що не проживають постійно в Україні, які вчинили злочини за її межами, підлягають в Україні відповідальності за цим Кодексом у випадках, передбачених міжнародними договорами або якщо вони вчинили передбачені цим Кодексом тяжкі або особливо тяжкі злочини проти прав і свобод громадян України або інтересів України.

(Із доповненнями, внесеними згідно із
 Законом України від 12.01.2006 р. N 3316-IV)

Стаття 9. Правові наслідки засудження особи за межами України

1. Вирок суду іноземної держави може бути врахований, якщо громадянин України, іноземець або особа без громадянства були засуджені за злочин, вчинений за межами України, та знову вчинили злочин на території України.

2. Відповідно до частини першої цієї статті рецидив злочинів, невідбуте покарання або інші правові наслідки вироку суду іноземної держави враховуються при кваліфікації нового злочину, призначенні покарання, звільненні від кримінальної відповідальності або покарання.

Стаття 10. Видача особи, яка обвинувачується у вчиненні злочину, та особи, яка засуджена за вчинення злочину

1. Громадяни України та особи без громадянства, що постійно проживають в Україні, які вчинили злочини поза межами України, не можуть бути видані іноземній державі для притягнення до кримінальної відповідальності та віддання до суду.

2. Іноземці, які вчинили злочини на території України і засуджені за них на підставі цього Кодексу, можуть бути передані для відбування покарання за вчинений злочин тій державі, громадянами якої вони є, якщо така передача передбачена міжнародними договорами України.

3. Іноземці та особи без громадянства, що постійно не проживають в Україні, які вчинили злочини поза межами України і перебувають на її території, можуть бути видані іноземній державі для притягнення до кримінальної відповідальності і віддання до суду або передані для відбування покарання, якщо така видача або передача передбачені міжнародними договорами України.

Розділ III
ЗЛОЧИН, ЙОГО ВИДИ ТА СТАДІЇ
Стаття 11. Поняття злочину

1. Злочином є передбачене цим Кодексом суспільно небезпечне винне діяння (дія або бездіяльність), вчинене суб'єктом злочину.

2. Не є злочином дія або бездіяльність, яка хоча формально і містить ознаки будь-якого діяння, передбаченого цим Кодексом, але через малозначність не становить суспільної небезпеки, тобто не заподіяла і не могла заподіяти істотної шкоди фізичній чи юридичній особі, суспільству або державі.

Стаття 12. Класифікація злочинів

1. Залежно від ступеня тяжкості злочини поділяються на злочини невеликої тяжкості, середньої тяжкості, тяжкі та особливо тяжкі.

2. Злочином невеликої тяжкості є злочин, за який передбачене покарання у виді позбавлення волі на строк не більше двох років, або інше, більш м'яке покарання.

3. Злочином середньої тяжкості є злочин, за який передбачене покарання у виді позбавлення волі на строк не більше п'яти років.

4. Тяжким злочином є злочин, за який передбачене покарання у виді позбавлення волі на строк не більше десяти років.

5. Особливо тяжким злочином є злочин, за який передбачене покарання у виді позбавлення волі на строк понад десять років або довічного позбавлення волі.

Стаття 13. Закінчений та незакінчений злочини

1. Закінченим злочином визнається діяння, яке містить усі ознаки складу злочину, передбаченого відповідною статтею Особливої частини цього Кодексу.

2. Незакінченим злочином є готування до злочину та замах на злочин.

Стаття 14. Готування до злочину

1. Готуванням до злочину є підшукування або пристосування засобів чи знарядь, підшукування співучасників або змова на вчинення злочину, усунення перешкод, а також інше умисне створення умов для вчинення злочину.

2. Готування до злочину невеликої тяжкості не тягне за собою кримінальної відповідальності.

Стаття 15. Замах на злочин

1. Замахом на злочин є вчинення особою з прямим умислом діяння (дії або бездіяльності), безпосередньо спрямованого на вчинення злочину, передбаченого відповідною статтею Особливої частини цього Кодексу, якщо при цьому злочин не було доведено до кінця з причин, що не залежали від її волі.

2. Замах на вчинення злочину є закінченим, якщо особа виконала усі дії, які вважала необхідними для доведення злочину до кінця, але злочин не було закінчено з причин, які не залежали від її волі.

3. Замах на вчинення злочину є незакінченим, якщо особа з причин, що не залежали від її волі, не вчинила усіх дій, які вважала необхідними для доведення злочину до кінця.

Стаття 16. Кримінальна відповідальність за незакінчений злочин

Кримінальна відповідальність за готування до злочину і замах на злочин настає за статтею 14 або 15 і за тією статтею Особливої частини цього Кодексу, яка передбачає відповідальність за закінчений злочин.

Стаття 17. Добровільна відмова при незакінченому злочині

1. Добровільною відмовою є остаточне припинення особою за своєю волею готування до злочину або замаху на злочин, якщо при цьому вона усвідомлювала можливість доведення злочину до кінця.

2. Особа, яка добровільно відмовилася від доведення злочину до кінця, підлягає кримінальній відповідальності лише в тому разі, якщо фактично вчинене нею діяння містить склад іншого злочину.

Розділ IV
ОСОБА, ЯКА ПІДЛЯГАЄ КРИМІНАЛЬНІЙ ВІДПОВІДАЛЬНОСТІ (СУБ'ЄКТ ЗЛОЧИНУ)
Стаття 18. Суб'єкт злочину

1. Суб'єктом злочину є фізична осудна особа, яка вчинила злочин у віці, з якого відповідно до цього Кодексу може наставати кримінальна відповідальність.

2. Спеціальним суб'єктом злочину є фізична осудна особа, що вчинила у віці, з якого може наставати кримінальна відповідальність, злочин, суб'єктом якого може бути лише певна особа.

Стаття 19. Осудність

1. Осудною визнається особа, яка під час вчинення злочину могла усвідомлювати свої дії (бездіяльність) і керувати ними.

2. Не підлягає кримінальній відповідальності особа, яка під час вчинення суспільно небезпечного діяння, передбаченого цим Кодексом, перебувала в стані неосудності, тобто не могла усвідомлювати свої дії (бездіяльність) або керувати ними внаслідок хронічного психічного захворювання, тимчасового розладу психічної діяльності, недоумства або іншого хворобливого стану психіки. До такої особи за рішенням суду можуть бути застосовані примусові заходи медичного характеру.

3. Не підлягає покаранню особа, яка вчинила злочин у стані осудності, але до постановлення вироку захворіла на психічну хворобу, що позбавляє її можливості усвідомлювати свої дії (бездіяльність) або керувати ними. До такої особи за рішенням суду можуть застосовуватися примусові заходи медичного характеру, а після одужання така особа може підлягати покаранню.

Стаття 20. Обмежена осудність

1. Підлягає кримінальній відповідальності особа, визнана судом обмежено осудною, тобто така, яка під час вчинення злочину, через наявний у неї психічний розлад, не була здатна повною мірою усвідомлювати свої дії (бездіяльність) та (або) керувати ними.

2. Визнання особи обмежено осудною враховується судом при призначенні покарання і може бути підставою для застосування примусових заходів медичного характеру.

Стаття 21. Кримінальна відповідальність за злочини, вчинені у стані сп'яніння внаслідок вживання алкоголю, наркотичних засобів або інших одурманюючих речовин

Особа, яка вчинила злочин у стані сп'яніння внаслідок вживання алкоголю, наркотичних засобів або інших одурманюючих речовин, підлягає кримінальній відповідальності.

Стаття 22. Вік, з якого може наставати кримінальна відповідальність

1. Кримінальній відповідальності підлягають особи, яким до вчинення злочину виповнилося шістнадцять років.

2. Особи, що вчинили злочини у віці від чотирнадцяти до шістнадцяти років, підлягають кримінальній відповідальності лише за умисне вбивство (статті 115 - 117), посягання на життя державного чи громадського діяча, працівника правоохоронного органу, члена громадського формування з охорони громадського порядку і державного кордону або військовослужбовця, судді, народного засідателя чи присяжного у зв'язку з їх діяльністю, пов'язаною із здійсненням правосуддя, захисника чи представника особи у зв'язку з діяльністю, пов'язаною з наданням правової допомоги, представника іноземної держави (статті 112, 348, 379, 400, 443), умисне тяжке тілесне ушкодження (стаття 121, частина третя статей 345, 346, 350, 377, 398), умисне середньої тяжкості тілесне ушкодження (стаття 122, частина друга статей 345, 346, 350, 377, 398), диверсію (стаття 113), бандитизм (стаття 257), терористичний акт (стаття 258), захоплення заручників (статті 147 і 349), зґвалтування (стаття 152), насильницьке задоволення статевої пристрасті неприродним способом (стаття 153), крадіжку (стаття 185, частина перша статей 262, 308), грабіж (статті 186, 262, 308), розбій (стаття 187, частина третя статей 262, 308), вимагання (статті 189, 262, 308), умисне знищення або пошкодження майна (частина друга статей 194, 347, 352, 378, частини друга та третя статті 399), пошкодження шляхів сполучення і транспортних засобів (стаття 277), угон або захоплення залізничного рухомого складу, повітряного, морського чи річкового судна (стаття 278), незаконне заволодіння транспортним засобом (частини друга, третя статті 289), хуліганство (стаття 296).

Розділ V
ВИНА ТА ЇЇ ФОРМИ
Стаття 23. Вина

Виною є психічне ставлення особи до вчинюваної дії чи бездіяльності, передбаченої цим Кодексом, та її наслідків, виражене у формі умислу або необережності.

Стаття 24. Умисел і його види

1. Умисел поділяється на прямий і непрямий.

2. Прямим є умисел, якщо особа усвідомлювала суспільно небезпечний характер свого діяння (дії або бездіяльності), передбачала його суспільно небезпечні наслідки і бажала їх настання.

3. Непрямим є умисел, якщо особа усвідомлювала суспільно небезпечний характер свого діяння (дії або бездіяльності), передбачала його суспільно небезпечні наслідки і хоча не бажала, але свідомо припускала їх настання.

Стаття 25. Необережність та її види

1. Необережність поділяється на злочинну самовпевненість та злочинну недбалість.

2. Необережність є злочинною самовпевненістю, якщо особа передбачала можливість настання суспільно небезпечних наслідків свого діяння (дії або бездіяльності), але легковажно розраховувала на їх відвернення.

3. Необережність є злочинною недбалістю, якщо особа не передбачала можливості настання суспільно небезпечних наслідків свого діяння (дії або бездіяльності), хоча повинна була і могла їх передбачити.

Розділ VI
СПІВУЧАСТЬ У ЗЛОЧИНІ
Стаття 26. Поняття співучасті

Співучастю у злочині є умисна спільна участь декількох суб'єктів злочину у вчиненні умисного злочину.

Стаття 27. Види співучасників

1. Співучасниками злочину, поряд із виконавцем, є організатор, підбурювач та пособник.

2. Виконавцем (співвиконавцем) є особа, яка у співучасті з іншими суб'єктами злочину безпосередньо чи шляхом використання інших осіб, що відповідно до закону не підлягають кримінальній відповідальності за скоєне, вчинила злочин, передбачений цим Кодексом.

3. Організатором є особа, яка організувала вчинення злочину (злочинів) або керувала його (їх) підготовкою чи вчиненням. Організатором також є особа, яка утворила організовану групу чи злочинну організацію або керувала нею, або особа, яка забезпечувала фінансування чи організовувала приховування злочинної діяльності організованої групи або злочинної організації.

4. Підбурювачем є особа, яка умовлянням, підкупом, погрозою, примусом або іншим чином схилила іншого співучасника до вчинення злочину.

5. Пособником є особа, яка порадами, вказівками, наданням засобів чи знарядь або усуненням перешкод сприяла вчиненню злочину іншими співучасниками, а також особа, яка заздалегідь обіцяла переховати злочинця, знаряддя чи засоби вчинення злочину, сліди злочину чи предмети, здобуті злочинним шляхом, придбати чи збути такі предмети, або іншим чином сприяти приховуванню злочину.

6. Не є співучастю не обіцяне заздалегідь переховування злочинця, знарядь і засобів вчинення злочину, слідів злочину чи предметів, здобутих злочинним шляхом, або придбання чи збут таких предметів. Особи, які вчинили ці діяння, підлягають кримінальній відповідальності лише у випадках, передбачених статтями 198 та 396 цього Кодексу.

7. Не є співучастю обіцяне до закінчення вчинення злочину неповідомлення про достовірно відомий підготовлюваний або вчинюваний злочин. Такі особи підлягають кримінальній відповідальності лише у випадках, коли вчинене ними діяння містить ознаки іншого злочину.

Стаття 28. Вчинення злочину групою осіб, групою осіб за попередньою змовою, організованою групою або злочинною організацією

1. Злочин визнається таким, що вчинений групою осіб, якщо у ньому брали участь декілька (два або більше) виконавців без попередньої змови між собою.

2. Злочин визнається вчиненим за попередньою змовою групою осіб, якщо його спільно вчинили декілька осіб (дві або більше), які заздалегідь, тобто до початку злочину, домовилися про спільне його вчинення.

3. Злочин визнається вчиненим організованою групою, якщо в його готуванні або вчиненні брали участь декілька осіб (три і більше), які попередньо зорганізувалися у стійке об'єднання для вчинення цього та іншого (інших) злочинів, об'єднаних єдиним планом з розподілом функцій учасників групи, спрямованих на досягнення цього плану, відомого всім учасникам групи.

4. Злочин визнається вчиненим злочинною організацією, якщо він скоєний стійким ієрархічним об'єднанням декількох осіб (п'ять і більше), члени якого або структурні частини якого за попередньою змовою зорганізувалися для спільної діяльності з метою безпосереднього вчинення тяжких або особливо тяжких злочинів учасниками цієї організації, або керівництва чи координації злочинної діяльності інших осіб, або забезпечення функціонування як самої злочинної організації, так і інших злочинних груп.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 29. Кримінальна відповідальність співучасників

1. Виконавець (співвиконавець) підлягає кримінальній відповідальності за статтею Особливої частини цього Кодексу, яка передбачає вчинений ним злочин.

2. Організатор, підбурювач та пособник підлягають кримінальній відповідальності за відповідною частиною статті 27 і тією статтею (частиною статті) Особливої частини цього Кодексу, яка передбачає злочин, вчинений виконавцем.

3. Ознаки, що характеризують особу окремого співучасника злочину, ставляться в вину лише цьому співучасникові. Інші обставини, що обтяжують відповідальність і передбачені у статтях Особливої частини цього Кодексу як ознаки злочину, що впливають на кваліфікацію дій виконавця, ставляться в вину лише співучаснику, який усвідомлював ці обставини.

4. У разі вчинення виконавцем незакінченого злочину інші співучасники підлягають кримінальній відповідальності за співучасть у незакінченому злочині.

5. Співучасники не підлягають кримінальній відповідальності за діяння, вчинене виконавцем, якщо воно не охоплювалося їхнім умислом.

Стаття 30. Кримінальна відповідальність організаторів та учасників організованої групи чи злочинної організації

1. Організатор організованої групи чи злочинної організації підлягає кримінальній відповідальності за всі злочини, вчинені організованою групою чи злочинною організацією, якщо вони охоплювалися його умислом.

2. Інші учасники організованої групи чи злочинної організації підлягають кримінальній відповідальності за злочини, у підготовці або вчиненні яких вони брали участь, незалежно від тієї ролі, яку виконував у злочині кожен із них.

Стаття 31. Добровільна відмова співучасників

1. У разі добровільної відмови від вчинення злочину виконавець (співвиконавець) не підлягає кримінальній відповідальності за наявності умов, передбачених статтею 17 цього Кодексу. У цьому випадку інші співучасники підлягають кримінальній відповідальності за готування до того злочину або замах на той злочин, від вчинення якого добровільно відмовився виконавець.

2. Не підлягають кримінальній відповідальності при добровільній відмові організатор, підбурювач чи пособник, якщо вони відвернули вчинення злочину або своєчасно повідомили відповідні органи державної влади про злочин, що готується або вчиняється. Добровільною відмовою пособника є також ненадання ним засобів чи знарядь вчинення злочину або неусунення перешкод вчиненню злочину.

3. У разі добровільної відмови будь-кого із співучасників виконавець підлягає кримінальній відповідальності за готування до злочину або за замах на злочин, залежно від того, на якій із цих стадій його діяння було припинено.

Розділ VII
ПОВТОРНІСТЬ, СУКУПНІСТЬ ТА РЕЦИДИВ ЗЛОЧИНІВ
Стаття 32. Повторність злочинів

1. Повторністю злочинів визнається вчинення двох або більше злочинів, передбачених тією самою статтею або частиною статті Особливої частини цього Кодексу.

2. Повторність, передбачена частиною першою цієї статті, відсутня при вчиненні продовжуваного злочину, який складається з двох або більше тотожних діянь, об'єднаних єдиним злочинним наміром.

3. Вчинення двох або більше злочинів, передбачених різними статтями цього Кодексу, визнається повторним лише у випадках, передбачених в Особливій частині цього Кодексу.

4. Повторність відсутня, якщо за раніше вчинений злочин особу було звільнено від кримінальної відповідальності за підставами, встановленими законом, або якщо судимість за цей злочин було погашено або знято.

Стаття 33. Сукупність злочинів

1. Сукупністю злочинів визнається вчинення особою двох або більше злочинів, передбачених різними статтями або різними частинами однієї статті Особливої частини цього Кодексу, за жоден з яких її не було засуджено. При цьому не враховуються злочини, за які особу було звільнено від кримінальної відповідальності за підставами, встановленими законом.

2. При сукупності злочинів кожен з них підлягає кваліфікації за відповідною статтею або частиною статті Особливої частини цього Кодексу.

Стаття 34. Рецидив злочинів

Рецидивом злочинів визнається вчинення нового умисного злочину особою, яка має судимість за умисний злочин.

Стаття 35. Правові наслідки повторності, сукупності та рецидиву злочинів

Повторність, сукупність та рецидив злочинів враховуються при кваліфікації злочинів та призначенні покарання, при вирішенні питання щодо можливості звільнення від кримінальної відповідальності та покарання у випадках, передбачених цим Кодексом.

Розділ VIII
ОБСТАВИНИ, ЩО ВИКЛЮЧАЮТЬ ЗЛОЧИННІСТЬ ДІЯННЯ
Стаття 36. Необхідна оборона

1. Необхідною обороною визнаються дії, вчинені з метою захисту охоронюваних законом прав та інтересів особи, яка захищається, або іншої особи, а також суспільних інтересів та інтересів держави від суспільно небезпечного посягання шляхом заподіяння тому, хто посягає, шкоди, необхідної і достатньої в даній обстановці для негайного відвернення чи припинення посягання, якщо при цьому не було допущено перевищення меж необхідної оборони.

2. Кожна особа має право на необхідну оборону незалежно від можливості уникнути суспільно небезпечного посягання або звернутися за допомогою до інших осіб чи органів влади.

3. Перевищенням меж необхідної оборони визнається умисне заподіяння тому, хто посягає, тяжкої шкоди, яка явно не відповідає небезпечності посягання або обстановці захисту. Перевищення меж необхідної оборони тягне кримінальну відповідальність лише у випадках, спеціально передбачених у статтях 118 та 124 цього Кодексу.

4. Особа не підлягає кримінальній відповідальності, якщо через сильне душевне хвилювання, викликане суспільно небезпечним посяганням, вона не могла оцінити відповідність заподіяної нею шкоди небезпечності посягання чи обстановці захисту.

5. Не є перевищенням меж необхідної оборони і не має наслідком кримінальну відповідальність застосування зброї або будь-яких інших засобів чи предметів для захисту від нападу озброєної особи або нападу групи осіб, а також для відвернення протиправного насильницького вторгнення у житло чи інше приміщення, незалежно від тяжкості шкоди, яку заподіяно тому, хто посягає.

Стаття 37. Уявна оборона

1. Уявною обороною визнаються дії, пов'язані із заподіянням шкоди за таких обставин, коли реального суспільно небезпечного посягання не було, і особа, неправильно оцінюючи дії потерпілого, лише помилково припускала наявність такого посягання.

2. Уявна оборона виключає кримінальну відповідальність за заподіяну шкоду лише у випадках, коли обстановка, що склалася, давала особі достатні підстави вважати, що мало місце реальне посягання, і вона не усвідомлювала і не могла усвідомлювати помилковості свого припущення.

3. Якщо особа не усвідомлювала і не могла усвідомлювати помилковості свого припущення, але при цьому перевищила межі захисту, що дозволяються в умовах відповідного реального посягання, вона підлягає кримінальній відповідальності як за перевищення меж необхідної оборони.

4. Якщо в обстановці, що склалася, особа не усвідомлювала, але могла усвідомлювати відсутність реального суспільно небезпечного посягання, вона підлягає кримінальній відповідальності за заподіяння шкоди через необережність.

Стаття 38. Затримання особи, що вчинила злочин

1. Не визнаються злочинними дії потерпілого та інших осіб безпосередньо після вчинення посягання, спрямовані на затримання особи, яка вчинила злочин, і доставлення її відповідним органам влади, якщо при цьому не було допущено перевищення заходів, необхідних для затримання такої особи.

2. Перевищенням заходів, необхідних для затримання злочинця, визнається умисне заподіяння особі, що вчинила злочин, тяжкої шкоди, яка явно не відповідає небезпечності посягання або обстановці затримання злочинця. Перевищення заходів, необхідних для затримання злочинця, має наслідком відповідальність лише у випадках, спеціально передбачених у статтях 118 та 124 цього Кодексу.

Стаття 39. Крайня необхідність

1. Не є злочином заподіяння шкоди правоохоронюваним інтересам у стані крайньої необхідності, тобто для усунення небезпеки, що безпосередньо загрожує особі чи охоронюваним законом правам цієї людини або інших осіб, а також суспільним інтересам чи інтересам держави, якщо цю небезпеку в даній обстановці не можна було усунути іншими засобами і якщо при цьому не було допущено перевищення меж крайньої необхідності.

2. Перевищенням меж крайньої необхідності є умисне заподіяння шкоди правоохоронюваним інтересам, якщо така шкода є більш значною, ніж відвернена шкода.

3. Особа не підлягає кримінальній відповідальності за перевищення меж крайньої необхідності, якщо внаслідок сильного душевного хвилювання, викликаного небезпекою, що загрожувала, вона не могла оцінити відповідність заподіяної шкоди цій небезпеці.

Стаття 40. Фізичний або психічний примус

1. Не є злочином дія або бездіяльність особи, яка заподіяла шкоду правоохоронюваним інтересам, вчинена під безпосереднім впливом фізичного примусу, внаслідок якого особа не могла керувати своїми вчинками.

2. Питання про кримінальну відповідальність особи за заподіяння шкоди правоохоронюваним інтересам, якщо ця особа зазнала фізичного примусу, внаслідок якого вона зберігала можливість керувати своїми діями, а також психічного примусу, вирішується відповідно до положень статті 39 цього Кодексу.

Стаття 41. Виконання наказу або розпорядження

1. Дія або бездіяльність особи, що заподіяла шкоду правоохоронюваним інтересам, визнається правомірною, якщо вона була вчинена з метою виконання законного наказу або розпорядження.

2. Наказ або розпорядження є законними, якщо вони віддані відповідною особою в належному порядку та в межах її повноважень і за змістом не суперечать чинному законодавству та не пов'язані з порушенням конституційних прав та свобод людини і громадянина.

3. Не підлягає кримінальній відповідальності особа, яка відмовилася виконувати явно злочинний наказ або розпорядження.

4. Особа, що виконала явно злочинний наказ або розпорядження, за діяння, вчинені з метою виконання такого наказу або розпорядження, підлягає кримінальній відповідальності на загальних підставах.

5. Якщо особа не усвідомлювала і не могла усвідомлювати злочинного характеру наказу чи розпорядження, то за діяння, вчинене з метою виконання такого наказу чи розпорядження, відповідальності підлягає тільки особа, що віддала злочинний наказ чи розпорядження.

Стаття 42. Діяння, пов'язане з ризиком

1. Не є злочином діяння (дія або бездіяльність), яке заподіяло шкоду правоохоронюваним інтересам, якщо це діяння було вчинене в умовах виправданого ризику для досягнення значної суспільно корисної мети.

2. Ризик визнається виправданим, якщо мету, що була поставлена, не можна було досягти в даній обстановці дією (бездіяльністю), не поєднаною з ризиком, і особа, яка допустила ризик, обґрунтовано розраховувала, що вжиті нею заходи є достатніми для відвернення шкоди правоохоронюваним інтересам.

3. Ризик не визнається виправданим, якщо він завідомо створював загрозу для життя інших людей або загрозу екологічної катастрофи чи інших надзвичайних подій.

Стаття 43. Виконання спеціального завдання з попередження чи розкриття злочинної діяльності організованої групи чи злочинної організації

1. Не є злочином вимушене заподіяння шкоди правоохоронюваним інтересам особою, яка відповідно до закону виконувала спеціальне завдання, беручи участь в організованій групі чи злочинній організації з метою попередження чи розкриття їх злочинної діяльності.

2. Особа, зазначена у частині першій цієї статті, підлягає кримінальній відповідальності лише за вчинення у складі організованої групи чи злочинної організації особливо тяжкого злочину, вчиненого умисно і поєднаного з насильством над потерпілим, або тяжкого злочину, вчиненого умисно і пов'язаного з спричиненням тяжкого тілесного ушкодження потерпілому або настанням інших тяжких або особливо тяжких наслідків.

3. Особа, яка вчинила злочин, що передбачений частиною другою цієї статті, не може бути засуджена до довічного позбавлення волі, а покарання у виді позбавлення волі не може бути призначене їй на строк, більший, ніж половина максимального строку позбавлення волі, передбаченого законом за цей злочин.

Розділ IX
ЗВІЛЬНЕННЯ ВІД КРИМІНАЛЬНОЇ ВІДПОВІДАЛЬНОСТІ
Стаття 44. Правові підстави та порядок звільнення від кримінальної відповідальності

1. Особа, яка вчинила злочин, звільняється від кримінальної відповідальності у випадках, передбачених цим Кодексом, а також на підставі закону України про амністію чи акта помилування.

2. Звільнення від кримінальної відповідальності у випадках, передбачених цим Кодексом, здійснюються виключно судом. Порядок звільнення від кримінальної відповідальності встановлюється законом.

Стаття 45. Звільнення від кримінальної відповідальності у зв'язку з дійовим каяттям

Особа, яка вперше вчинила злочин невеликої тяжкості або необережний злочин середньої тяжкості, звільняється від кримінальної відповідальності, якщо вона після вчинення злочину щиро покаялася, активно сприяла розкриттю злочину і повністю відшкодувала завдані нею збитки або усунула заподіяну шкоду.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 46. Звільнення від кримінальної відповідальності у зв'язку з примиренням винного з потерпілим

Особа, яка вперше вчинила злочин невеликої тяжкості або необережний злочин середньої тяжкості, звільняється від кримінальної відповідальності, якщо вона примирилася з потерпілим та відшкодувала завдані нею збитки або усунула заподіяну шкоду.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 47. Звільнення від кримінальної відповідальності у зв'язку з передачею особи на поруки

1. Особу, яка вперше вчинила злочин невеликої або середньої тяжкості та щиро покаялася, може бути звільнено від кримінальної відповідальності з передачею її на поруки колективу підприємства, установи чи організації за їхнім клопотанням за умови, що вона протягом року з дня передачі її на поруки виправдає довіру колективу, не ухилятиметься від заходів виховного характеру та не порушуватиме громадського порядку.

2. У разі порушення умов передачі на поруки особа притягається до кримінальної відповідальності за вчинений нею злочин.

Стаття 48. Звільнення від кримінальної відповідальності у зв'язку із зміною обстановки

Особу, яка вперше вчинила злочин невеликої або середньої тяжкості, може бути звільнено від кримінальної відповідальності, якщо буде визнано, що на час розслідування або розгляду справи в суді внаслідок зміни обстановки вчинене нею діяння втратило суспільну небезпечність або ця особа перестала бути суспільно небезпечною.

Стаття 49. Звільнення від кримінальної відповідальності у зв'язку із закінченням строків давності

1. Особа звільняється від кримінальної відповідальності, якщо з дня вчинення нею злочину і до дня набрання вироком законної сили минули такі строки:

1) два роки - у разі вчинення злочину невеликої тяжкості, за який передбачене покарання менш суворе, ніж обмеження волі;

2) три роки - у разі вчинення злочину невеликої тяжкості, за який передбачене покарання у виді обмеження або позбавлення волі;

3) п'ять років - у разі вчинення злочину середньої тяжкості;

4) десять років - у разі вчинення тяжкого злочину;

5) п'ятнадцять років - у разі вчинення особливо тяжкого злочину.

2. Перебіг давності зупиняється, якщо особа, що вчинила злочин, ухилилася від слідства або суду. У цих випадках перебіг давності відновлюється з дня з'явлення особи із зізнанням або її затримання. У цьому разі особа звільняється від кримінальної відповідальності, якщо з часу вчинення злочину минуло п'ятнадцять років.

3. Перебіг давності переривається, якщо до закінчення зазначених у частинах першій та другій цієї статті строків особа вчинила новий злочин середньої тяжкості, тяжкий або особливо тяжкий злочин. Обчислення давності в цьому разі починається з дня вчинення нового злочину. При цьому строки давності обчислюються окремо за кожний злочин.

4. Питання про застосування давності до особи, що вчинила особливо тяжкий злочин, за який згідно із законом може бути призначено довічне позбавлення волі, вирішується судом. Якщо суд не визнає за можливе застосувати давність, довічне позбавлення волі не може бути призначено і заміняється позбавленням волі на певний строк.

5. Давність не застосовується у разі вчинення злочинів проти миру та безпеки людства, передбачених у статтях 437 - 439 і частині першій статті 442 цього Кодексу.

Розділ X
ПОКАРАННЯ ТА ЙОГО ВИДИ
Стаття 50. Поняття покарання та його мета

1. Покарання є заходом примусу, що застосовується від імені держави за вироком суду до особи, визнаної винною у вчиненні злочину, і полягає в передбаченому законом обмеженні прав і свобод засудженого.

2. Покарання має на меті не тільки кару, а й виправлення засуджених, а також запобігання вчиненню нових злочинів як засудженими, так і іншими особами.

3. Покарання не має на меті завдати фізичних страждань або принизити людську гідність.

Стаття 51. Види покарань

До осіб, визнаних винними у вчиненні злочину, судом можуть бути застосовані такі види покарань:

1) штраф;

2) позбавлення військового, спеціального звання, рангу, чину або кваліфікаційного класу;

3) позбавлення права обіймати певні посади або займатися певною діяльністю;

4) громадські роботи;

5) виправні роботи;

6) службові обмеження для військовослужбовців;

7) конфіскація майна;

8) арешт;

9) обмеження волі;

10) тримання в дисциплінарному батальйоні військовослужбовців;

11) позбавлення волі на певний строк;

12) довічне позбавлення волі.

Стаття 52. Основні та додаткові покарання

1. Основними покараннями є громадські роботи, виправні роботи, службові обмеження для військовослужбовців, арешт, обмеження волі, тримання в дисциплінарному батальйоні військовослужбовців, позбавлення волі на певний строк, довічне позбавлення волі.

2. Додатковими покараннями є позбавлення військового, спеціального звання, рангу, чину або кваліфікаційного класу та конфіскація майна.

3. Штраф та позбавлення права обіймати певні посади або займатися певною діяльністю можуть застосовуватися як основні, так і як додаткові покарання.

4. За один злочин може бути призначено лише одне основне покарання, передбачене в санкції статті (санкції частини статті) Особливої частини цього Кодексу. До основного покарання може бути приєднане одне чи кілька додаткових покарань у випадках та порядку, передбачених цим Кодексом.

5. Ухилення від покарання, призначеного вироком суду, має наслідком відповідальність, передбачену статтями 389 та 390 цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 53. Штраф

1. Штраф - це грошове стягнення, що накладається судом у випадках і межах, встановлених в Особливій частині цього Кодексу.

2. Розмір штрафу визначається судом залежно від тяжкості вчиненого злочину та з урахуванням майнового стану винного в межах від тридцяти до тисячі неоподатковуваних мінімумів доходів громадян, якщо статтями Особливої частини цього Кодексу не передбачено вищого розміру штрафу.

3. Штраф як додаткове покарання може бути призначений лише тоді, якщо його спеціально передбачено в санкції статті (санкції частини статті) Особливої частини цього Кодексу.

4. У разі неможливості сплати штрафу суд може замінити несплачену суму штрафу покаранням у виді громадських робіт із розрахунку: десять годин громадських робіт за один встановлений законодавством неоподатковуваний мінімум доходів громадян, або виправними роботами із розрахунку один місяць виправних робіт за чотири встановлених законодавством неоподатковуваних мінімумів доходів громадян, але на строк не більше двох років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 54. Позбавлення військового, спеціального звання, рангу, чину або кваліфікаційного класу

Засуджена за тяжкий чи особливо тяжкий злочин особа, яка має військове, спеціальне звання, ранг, чин або кваліфікаційний клас, може бути позбавлена за вироком суду цього звання, рангу, чину або кваліфікаційного класу.

Стаття 55. Позбавлення права обіймати певні посади або займатися певною діяльністю

1. Позбавлення права обіймати певні посади або займатися певною діяльністю може бути призначене як основне покарання на строк від двох до п'яти років або як додаткове покарання на строк від одного до трьох років.

2. Позбавлення права обіймати певні посади або займатися певною діяльністю як додаткове покарання може бути призначене й у випадках, коли воно не передбачене в санкції статті (санкції частини статті) Особливої частини цього Кодексу за умови, що з урахуванням характеру злочину, вчиненого за посадою або у зв'язку із заняттям певною діяльністю, особи засудженого та інших обставин справи суд визнає за неможливе збереження за ним права обіймати певні посади або займатися певною діяльністю.

3. При призначенні позбавлення права обіймати певні посади або займатися певною діяльністю як додаткового покарання до арешту, обмеження волі, тримання в дисциплінарному батальйоні військовослужбовців або позбавлення волі на певний строк - воно поширюється на увесь час відбування основного покарання і, крім цього, на строк, встановлений вироком суду, що набрав законної сили. При цьому строк додаткового покарання обчислюється з моменту відбуття основного покарання, а при призначенні покарання у виді позбавлення права обіймати певні посади або займатися певною діяльністю як додаткове до інших основних покарань, а також у разі застосування статті 77 цього Кодексу - з моменту набрання законної сили вироком.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 56. Громадські роботи

1. Громадські роботи полягають у виконанні засудженим у вільний від роботи чи навчання час безоплатних суспільно корисних робіт, вид яких визначають органи місцевого самоврядування.

2. Громадські роботи встановлюються на строк від шістдесяти до двохсот сорока годин і відбуваються не більш як чотири години на день.

3. Громадські роботи не призначаються особам, визнаним інвалідами першої або другої групи, вагітним жінкам, особам, які досягли пенсійного віку, а також військовослужбовцям строкової служби.

Стаття 57. Виправні роботи

1. Покарання у виді виправних робіт встановлюється на строк від шести місяців до двох років і відбувається за місцем роботи засудженого. Із суми заробітку засудженого до виправних робіт провадиться відрахування в доход держави у розмірі, встановленому вироком суду, в межах від десяти до двадцяти відсотків.

2. Виправні роботи не застосовуються до вагітних жінок та жінок, які перебувають у відпустці по догляду за дитиною, до непрацездатних, до осіб, що не досягли шістнадцяти років, та тих, що досягли пенсійного віку, а також до військовослужбовців, працівників правоохоронних органів, нотаріусів, суддів, прокурорів, адвокатів, державних службовців, посадових осіб органів місцевого самоврядування.

3. Особам, які стали непрацездатними після постановлення вироку суду, виправні роботи суд може замінити штрафом із розрахунку трьох встановлених законодавством неоподатковуваних мінімумів доходів громадян за один місяць виправних робіт.

Стаття 58. Службові обмеження для військовослужбовців

1. Покарання у виді службового обмеження застосовується до засуджених військовослужбовців, крім військовослужбовців строкової служби, на строк від шести місяців до двох років у випадках, передбачених цим Кодексом, а також у випадках, коли суд, враховуючи обставини справи та особу засудженого, вважатиме за можливе замість обмеження волі чи позбавлення волі на строк не більше двох років призначити службове обмеження на той самий строк.

2. Із суми грошового забезпечення засудженого до службового обмеження провадиться відрахування в доход держави у розмірі, встановленому вироком суду, в межах від десяти до двадцяти відсотків. Під час відбування цього покарання засуджений не може бути підвищений за посадою, у військовому званні, а строк покарання не зараховується йому в строк вислуги років для присвоєння чергового військового звання.

Стаття 59. Конфіскація майна

1. Покарання у виді конфіскації майна полягає в примусовому безоплатному вилученні у власність держави всього або частини майна, яке є власністю засудженого. Якщо конфіскується частина майна, суд повинен зазначити, яка саме частина майна конфіскується, або перелічити предмети, що конфіскуються.

2. Конфіскація майна встановлюється за тяжкі та особливо тяжкі корисливі злочини і може бути призначена лише у випадках, спеціально передбачених в Особливій частині цього Кодексу.

3. Перелік майна, що не підлягає конфіскації, визначається законом України.

Стаття 60. Арешт

1. Покарання у виді арешту полягає в триманні засудженого в умовах ізоляції і встановлюється на строк від одного до шести місяців.

2. Військовослужбовці відбувають арешт на гауптвахті.

3. Арешт не застосовується до осіб віком до шістнадцяти років, вагітних жінок та до жінок, які мають дітей віком до семи років.

Стаття 61. Обмеження волі

1. Покарання у виді обмеження волі полягає у триманні особи в кримінально-виконавчих установах відкритого типу без ізоляції від суспільства в умовах здійснення за нею нагляду з обов'язковим залученням засудженого до праці.

2. Обмеження волі встановлюється на строк від одного до п'яти років.

3. Обмеження волі не застосовується до неповнолітніх, вагітних жінок і жінок, що мають дітей віком до чотирнадцяти років, до осіб, що досягли пенсійного віку, військовослужбовців строкової служби та до інвалідів першої і другої групи.

Стаття 62. Тримання в дисциплінарному батальйоні військовослужбовців

1. Покарання у виді тримання в дисциплінарному батальйоні призначається військовослужбовцям строкової служби на строк від шести місяців до двох років у випадках, передбачених цим Кодексом, а також якщо суд, враховуючи обставини справи та особу засудженого, вважатиме за можливе замінити позбавлення волі на строк не більше двох років триманням у дисциплінарному батальйоні на той самий строк.

2. Тримання в дисциплінарному батальйоні військовослужбовців замість позбавлення волі не може застосовуватися до осіб, які раніше відбували покарання у виді позбавлення волі.

Стаття 63. Позбавлення волі на певний строк

1. Покарання у виді позбавлення волі полягає в ізоляції засудженого та поміщенні його на певний строк до кримінально-виконавчої установи.

2. Позбавлення волі встановлюється на строк від одного до п'ятнадцяти років, за винятком випадків, передбачених Загальною частиною цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 64. Довічне позбавлення волі

1. Довічне позбавлення волі встановлюється за вчинення особливо тяжких злочинів і застосовується лише у випадках, спеціально передбачених цим Кодексом, якщо суд не вважає за можливе застосовувати позбавлення волі на певний строк.

2. Довічне позбавлення волі не застосовується до осіб, що вчинили злочини у віці до 18 років, і до осіб у віці понад 65 років, а також до жінок, що були в стані вагітності під час вчинення злочину або на момент постановлення вироку.

Розділ XI
ПРИЗНАЧЕННЯ ПОКАРАННЯ
Стаття 65. Загальні засади призначення покарання

1. Суд призначає покарання:

1) у межах, установлених у санкції статті (санкції частини статті) Особливої частини цього Кодексу, що передбачає відповідальність за вчинений злочин;

2) відповідно до положень Загальної частини цього Кодексу;

3) враховуючи ступінь тяжкості вчиненого злочину, особу винного та обставини, що пом'якшують та обтяжують покарання.

2. Особі, яка вчинила злочин, має бути призначене покарання, необхідне й достатнє для її виправлення та попередження нових злочинів. Більш суворий вид покарання з числа передбачених за вчинений злочин призначається лише у разі, якщо менш суворий вид покарання буде недостатній для виправлення особи та попередження вчинення нею нових злочинів.

3. Підстави для призначення більш м'якого покарання, ніж це передбачено відповідною статтею Особливої частини цього Кодексу за вчинений злочин, визначаються статтею 69 цього Кодексу.

4. Більш суворе покарання, ніж передбачене відповідними статтями Особливої частини цього Кодексу за вчинений злочин, може бути призначене за сукупністю злочинів і за сукупністю вироків згідно зі статтями 70 та 71 цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 66. Обставини, які пом'якшують покарання

1. При призначенні покарання обставинами, які його пом'якшують, визнаються:

1) з'явлення із зізнанням, щире каяття або активне сприяння розкриттю злочину;

2) добровільне відшкодування завданого збитку або усунення заподіяної шкоди;

21) надання медичної або іншої допомоги потерпілому безпосередньо після вчинення злочину;

3) вчинення злочину неповнолітнім;

4) вчинення злочину жінкою в стані вагітності;

5) вчинення злочину внаслідок збігу тяжких особистих, сімейних чи інших обставин;

6) вчинення злочину під впливом погрози, примусу або через матеріальну, службову чи іншу залежність;

7) вчинення злочину під впливом сильного душевного хвилювання, викликаного неправомірними або аморальними діями потерпілого;

8) вчинення злочину з перевищенням меж крайньої необхідності;

9) виконання спеціального завдання з попередження чи розкриття злочинної діяльності організованої групи чи злочинної організації, поєднане з вчиненням злочину у випадках, передбачених цим Кодексом.

2. При призначенні покарання суд може визнати такими, що його пом'якшують, і інші обставини, не зазначені в частині першій цієї статті.

3. Якщо будь-яка з обставин, що пом'якшує покарання, передбачена в статті Особливої частини цього Кодексу як ознака злочину, що впливає на його кваліфікацію, суд не може ще раз враховувати її при призначенні покарання як таку, що його пом'якшує.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 67. Обставини, які обтяжують покарання

1. При призначенні покарання обставинами, які його обтяжують, визнаються:

1) вчинення злочину особою повторно та рецидив злочинів;

2) вчинення злочину групою осіб за попередньою змовою (частина друга або третя статті 28);

3) вчинення злочину на ґрунті расової, національної чи релігійної ворожнечі або розбрату;

4) вчинення злочину у зв'язку з виконанням потерпілим службового або громадського обов'язку;

5) тяжкі наслідки, завдані злочином;

6) вчинення злочину щодо малолітнього, особи похилого віку або особи, що перебуває в безпорадному стані;

7) вчинення злочину щодо жінки, яка завідомо для винного перебувала у стані вагітності;

8) вчинення злочину щодо особи, яка перебуває в матеріальній, службовій чи іншій залежності від винного;

9) вчинення злочину з використанням малолітнього або особи, що страждає психічним захворюванням чи недоумством;

10) вчинення злочину з особливою жорстокістю;

11) вчинення злочину з використанням умов воєнного або надзвичайного стану, інших надзвичайних подій;

12) вчинення злочину загальнонебезпечним способом;

13) вчинення злочину особою, що перебуває у стані алкогольного сп'яніння або у стані, викликаному вживанням наркотичних або інших одурманюючих засобів.

2. Суд має право, залежно від характеру вчиненого злочину, не визнати будь-яку із зазначених у частині першій цієї статті обставин, за винятком обставин, зазначених у пунктах 2, 6, 7, 9, 10, 12, такою, що обтяжує покарання, навівши мотиви свого рішення у вироку.

3. При призначенні покарання суд не може визнати такими, що його обтяжують, обставини, не зазначені в частині першій цієї статті.

4. Якщо будь-яка з обставин, що обтяжує покарання, передбачена в статті Особливої частини цього Кодексу як ознака злочину, що впливає на його кваліфікацію, суд не може ще раз враховувати її при призначенні покарання як таку, що його обтяжує.

Стаття 68. Призначення покарання за незакінчений злочин та за злочин, вчинений у співучасті

1. При призначенні покарання за незакінчений злочин суд, керуючись положеннями статей 65 - 67 цього Кодексу, враховує ступінь тяжкості вчиненого особою діяння, ступінь здійснення злочинного наміру та причини, внаслідок яких злочин не було доведено до кінця.

2. За вчинення готування до злочину строк або розмір покарання не може перевищувати половини максимального строку або розміру найбільш суворого виду покарання, передбаченого санкцією статті (санкцією частини статті) Особливої частини цього Кодексу.

3. За вчинення замаху на злочин строк або розмір покарання не може перевищувати двох третин максимального строку або розміру найбільш суворого виду покарання, передбаченого санкцією статті (санкцією частини статті) Особливої частини цього Кодексу.

4. При призначенні покарання співучасникам злочину суд, керуючись положеннями статей 65 - 67 цього Кодексу, враховує характер та ступінь участі кожного з них у вчиненні злочину.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 69. Призначення більш м'якого покарання, ніж передбачено законом

1. За наявності кількох обставин, що пом'якшують покарання та істотно знижують ступінь тяжкості вчиненого злочину, з урахуванням особи винного суд, умотивувавши своє рішення, може призначити основне покарання, нижче від найнижчої межі, встановленої в санкції статті (санкції частини статті) Особливої частини цього Кодексу, або перейти до іншого, більш м'якого виду основного покарання, не зазначеного в санкції статті (санкції частини статті) Особливої частини цього Кодексу за цей злочин. У цьому випадку суд не має права призначити покарання, нижче від найнижчої межі, встановленої для такого виду покарання в Загальній частині цього Кодексу.

2. На підставах, передбачених у частині першій цієї статті, суд може не призначати додаткового покарання, що передбачене в санкції статті (санкції частини статті) Особливої частини цього Кодексу як обов'язкове.

(положення частини першої статті 69 визнано таким, що не відповідає Конституції України (є неконституційним), в частині, яка унеможливлює призначення особам, які вчинили злочини невеликої тяжкості, більш м'якого покарання, ніж передбачено законом, згідно з Рішенням Конституційного Суду України від 02.11.2004 р. N 15-рп/2004)

(Із змінами і доповненнями, внесеними згідно із
 законами України від 22.12.2006 р. N 527-V,
від 15.04.2008 р. N 270-VI)

Стаття 691. Призначення покарання за наявності обставин, що пом'якшують покарання

1. За наявності обставин, що пом'якшують покарання, передбачених пунктами 1 та 2 частини першої статті 66 цього Кодексу, відсутності обставин, що обтяжують покарання, а також при визнанні підсудним своєї вини, строк або розмір покарання не може перевищувати двох третин максимального строку або розміру найбільш суворого виду покарання, передбаченого відповідною санкцією статті (санкцією частини статті) Особливої частини цього Кодексу.

(Доповнено статтею 691 згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 70. Призначення покарання за сукупністю злочинів

1. При сукупності злочинів суд, призначивши покарання (основне і додаткове) за кожний злочин окремо, визначає остаточне покарання шляхом поглинення менш суворого покарання більш суворим або шляхом повного чи часткового складання призначених покарань.

2. При складанні покарань остаточне покарання за сукупністю злочинів визначається в межах, встановлених санкцією статті (санкцією частини статті) Особливої частини цього Кодексу, яка передбачає більш суворе покарання. Якщо хоча б один із злочинів є умисним тяжким або особливо тяжким, суд може призначити остаточне покарання за сукупністю злочинів у межах максимального строку, встановленого для даного виду покарання в Загальній частині цього Кодексу. Якщо хоча б за один із вчинених злочинів призначено довічне позбавлення волі, то остаточне покарання за сукупністю злочинів визначається шляхом поглинення будь-яких менш суворих покарань довічним позбавленням волі.

3. До основного покарання, призначеного за сукупністю злочинів, можуть бути приєднані додаткові покарання, призначені судом за злочини, у вчиненні яких особу було визнано винною.

4. За правилами, передбаченими в частинах першій - третій цієї статті, призначається покарання, якщо після постановлення вироку в справі буде встановлено, що засуджений винен ще і в іншому злочині, вчиненому ним до постановлення попереднього вироку. У цьому випадку в строк покарання, остаточно призначеного за сукупністю злочинів, зараховується покарання, відбуте повністю або частково за попереднім вироком, за правилами, передбаченими в статті 72 цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 71. Призначення покарання за сукупністю вироків

1. Якщо засуджений після постановлення вироку, але до повного відбуття покарання вчинив новий злочин, суд до покарання, призначеного за новим вироком, повністю або частково приєднує невідбуту частину покарання за попереднім вироком.

2. При складанні покарань за сукупністю вироків загальний строк покарання не може перевищувати максимального строку, встановленого для даного виду покарання в Загальній частині цього Кодексу. При складанні покарань у виді позбавлення волі загальний строк покарання, остаточно призначеного за сукупністю вироків, не повинен перевищувати п'ятнадцяти років, а у випадку, якщо хоча б один із злочинів є особливо тяжким, загальний строк позбавлення волі може бути більшим п'ятнадцяти років, але не повинен перевищувати двадцяти п'яти років. При складанні покарань у виді довічного позбавлення волі та будь-яких менш суворих покарань загальний строк покарання, остаточно призначеного за сукупністю вироків, визначається шляхом поглинення менш суворих покарань довічним позбавленням волі.

3. Призначене хоча б за одним із вироків додаткове покарання або невідбута його частина за попереднім вироком підлягає приєднанню до основного покарання, остаточно призначеного за сукупністю вироків.

4. Остаточне покарання за сукупністю вироків, крім випадків, коли воно визначається шляхом поглинення одного покарання іншим, призначеним у максимальному розмірі має бути більшим від покарання, призначеного за новий злочин, а також від невідбутої частини покарання за попереднім вироком.

5. Якщо засуджений після постановлення вироку, але до повного відбуття покарання вчинив два або більше злочинів, суд призначає покарання за ці нові злочини за правилами, передбаченими у статті 70 цього Кодексу, а потім до остаточного покарання, призначеного за сукупністю злочинів, повністю чи частково приєднує невідбуту частину покарання за попереднім вироком у межах, встановлених у частині другій цієї статті.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 72. Правила складання покарань та зарахування строку попереднього ув'язнення

1. При складанні покарань за сукупністю злочинів та сукупністю вироків менш суворий вид покарання переводиться в більш суворий вид виходячи з такого їх співвідношення:

1) одному дню позбавлення волі відповідають:

а) один день тримання в дисциплінарному батальйоні військовослужбовців або арешту;

б) два дні обмеження волі;

в) три дні службового обмеження для військовослужбовців або три дні виправних робіт;

г) вісім годин громадських робіт;

2) одному дню тримання в дисциплінарному батальйоні військовослужбовців або арешту відповідають:

а) два дні обмеження волі;

б) три дні службового обмеження для військовослужбовців або три дні виправних робіт;

3) одному дню обмеження волі відповідають три дні службового обмеження для військовослужбовців або три дні виправних робіт;

4) одному дню обмеження волі або арешту відповідають вісім годин громадських робіт.

2. При призначенні покарання за сукупністю злочинів або вироків у виді виправних робіт або службових обмежень для військовослужбовців складанню підлягають лише строки цих покарань. Розміри відрахувань із заробітку засудженого складанню не підлягають і обчислюються за кожним вироком самостійно.

3. Основні покарання у виді штрафу та позбавлення права обіймати певні посади або займатися певною діяльністю при призначенні їх за сукупністю злочинів і за сукупністю вироків складанню з іншими видами покарань не підлягають і виконуються самостійно.

4. Додаткові покарання різних видів у всіх випадках виконуються самостійно.

5. Попереднє ув'язнення зараховується судом у строк покарання у разі засудження до позбавлення волі день за день або за правилами, передбаченими у частині першій цієї статті. При призначенні покарань, не зазначених в частині першій цієї статті, суд, враховуючи попереднє ув'язнення, може пом'якшити покарання або повністю звільнити засудженого від його відбування.

6. Встановлені в частині першій цієї статті правила співвідношення видів покарань можуть застосовуватись і в інших випадках, передбачених Загальною частиною цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 73. Обчислення строків покарання

Строки покарання обчислюються відповідно в роках, місяцях та годинах. При заміні або складанні покарань, а також у разі зарахування попереднього ув'язнення допускається обчислення строків покарання у днях.

Розділ XII
ЗВІЛЬНЕННЯ ВІД ПОКАРАННЯ ТА ЙОГО ВІДБУВАННЯ
Стаття 74. Звільнення від покарання та його відбування

1. Звільнення засудженого від покарання або подальшого його відбування, заміна більш м'яким, а також пом'якшення призначеного покарання, крім звільнення від покарання або пом'якшення покарання на підставі закону України про амністію чи акта про помилування, може застосовуватися тільки судом у випадках, передбачених цим Кодексом.

2. Особа, засуджена за діяння, караність якого законом усунена, підлягає негайному звільненню від призначеного судом покарання.

3. Призначена засудженому міра покарання, що перевищує санкцію нового закону, знижується до максимальної межі покарання, встановленої санкцією нового закону. У разі якщо така межа передбачає більш м'який вид покарання, відбуте засудженим покарання зараховується з перерахуванням за правилами, встановленими частиною першою статті 72 цього Кодексу.

4. Особа, яка вчинила злочин невеликої або середньої тяжкості, може бути за вироком суду звільнена від покарання, якщо буде визнано, що з урахуванням бездоганної поведінки і сумлінного ставлення до праці цю особу на час розгляду справи в суді не можна вважати суспільно небезпечною.

5. Особа також може бути за вироком суду звільнена від покарання на підставах, передбачених статтею 49 цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 75. Звільнення від відбування покарання з випробуванням

1. Якщо суд при призначенні покарання у виді виправних робіт, службового обмеження для військовослужбовців, обмеження волі, а також позбавлення волі на строк не більше п'яти років, враховуючи тяжкість злочину, особу винного та інші обставини справи, дійде висновку про можливість виправлення засудженого без відбування покарання, він може прийняти рішення про звільнення від відбування покарання з випробуванням.

2. У цьому разі суд ухвалює звільнити засудженого від відбування призначеного покарання, якщо він протягом визначеного судом іспитового строку не вчинить нового злочину і виконає покладені на нього обов'язки.

3. Іспитовий строк встановлюється судом тривалістю від одного року до трьох років.

Стаття 76. Обов'язки, які покладає суд на особу, звільнену від відбування покарання з випробуванням

1. У разі звільнення від відбування покарання з випробуванням суд може покласти на засудженого такі обов'язки:

1) попросити публічно або в іншій формі пробачення у потерпілого;

2) не виїжджати за межі України на постійне проживання без дозволу органу кримінально-виконавчої системи;

3) повідомляти органи кримінально-виконавчої системи про зміну місця проживання, роботи або навчання;

4) періодично з'являтися для реєстрації в органи кримінально-виконавчої системи;

5) пройти курс лікування від алкоголізму, наркоманії або захворювання, що становить небезпеку для здоров'я інших осіб.

2. Контроль за поведінкою таких засуджених здійснюється органами виконання покарань за місцем проживання засудженого, а щодо засуджених військовослужбовців - командирами військових частин.

Стаття 77. Застосування додаткових покарань у разі звільнення від відбування основного покарання з випробуванням

У разі звільнення від відбування покарання з випробуванням можуть бути призначені додаткові покарання у виді штрафу, позбавлення права обіймати певні посади або займатися певною діяльністю та позбавлення військового, спеціального звання, рангу, чину або кваліфікаційного класу.

Стаття 78. Правові наслідки звільнення від відбування покарання з випробуванням

1. Після закінчення іспитового строку засуджений, який виконав покладені на нього обов'язки та не вчинив нового злочину, звільняється судом від призначеного йому покарання.

2. Якщо засуджений не виконує покладені на нього обов'язки або систематично вчинює правопорушення, що потягли за собою адміністративні стягнення і свідчать про його небажання стати на шлях виправлення, суд направляє засудженого для відбування призначеного покарання.

3. У разі вчинення засудженим протягом іспитового строку нового злочину суд призначає йому покарання за правилами, передбаченими в статтях 71, 72 цього Кодексу.

Стаття 79. Звільнення від відбування покарання з випробуванням вагітних жінок і жінок, які мають дітей віком до семи років

1. У разі призначення покарання у виді обмеження волі або позбавлення волі вагітним жінкам або жінкам, які мають дітей віком до семи років, крім засуджених до позбавлення волі на строк більше п'яти років за тяжкі і особливо тяжкі злочини, суд може звільнити таких засуджених від відбування як основного, так і додаткового покарання з встановленням іспитового строку у межах строку, на який згідно з законом жінку може бути звільнено від роботи у зв'язку з вагітністю, пологами і до досягнення дитиною семирічного віку.

2. У разі звільнення від відбування покарання з випробуванням вагітних жінок і жінок, які мають дітей віком до семи років, суд може покласти на засуджену обов'язки, передбачені у статті 76 цього Кодексу.

3. Контроль за поведінкою засуджених здійснюється органами кримінально-виконавчої системи.

4. Після закінчення іспитового строку суд, залежно від поведінки засудженої, звільняє її від покарання або направляє для відбування покарання, призначеного вироком.

5. У разі, коли звільнена від відбування покарання з випробуванням жінка відмовилася від дитини, передала її в дитячий будинок, зникла з місця проживання, ухиляється від виховання дитини, догляду за нею, не виконує покладених на неї судом обов'язків або систематично вчинює правопорушення, що потягли за собою адміністративні стягнення і свідчать про її небажання стати на шлях виправлення, суд за поданням контролюючого органу направляє засуджену для відбування покарання згідно з вироком суду.

6. Якщо засуджена вчинила в період іспитового строку новий злочин, суд призначає їй покарання за правилами, передбаченими у статтях 71 і 72 цього Кодексу.

Стаття 80. Звільнення від відбування покарання у зв'язку із закінченням строків давності виконання обвинувального вироку

1. Особа звільняється від відбування покарання, якщо з дня набрання чинності обвинувальним вироком його не було виконано в такі строки:

1) два роки - у разі засудження до покарання менш суворого, ніж обмеження волі;

2) три роки - у разі засудження до покарання у виді обмеження волі або позбавлення волі за злочин невеликої тяжкості;

3) п'ять років - у разі засудження до покарання у виді позбавлення волі за злочин середньої тяжкості, а також при засудженні до позбавлення волі на строк не більше п'яти років за тяжкий злочин;

4) десять років - у разі засудження до покарання у виді позбавлення волі на строк понад п'ять років за тяжкий злочин, а також при засудженні до позбавлення волі на строк не більше десяти років за особливо тяжкий злочин;

5) п'ятнадцять років - у разі засудження до покарання у виді позбавлення волі на строк більше десяти років за особливо тяжкий злочин.

2. Строки давності щодо додаткових покарань визначаються основним покаранням, призначеним за вироком суду.

3. Перебіг давності зупиняється, якщо засуджений ухиляється від відбування покарання. У цих випадках перебіг давності відновлюється з дня з'явлення засудженого для відбування покарання або з дня його затримання. У цьому разі строки давності, передбачені пунктами 1 - 3 частини першої цієї статті, подвоюються.

4. Перебіг давності переривається, якщо до закінчення строків, зазначених у частинах першій та третій цієї статті, засуджений вчинить новий середньої тяжкості, тяжкий або особливо тяжкий злочин. Обчислення давності в цьому випадку починається з дня вчинення нового злочину.

5. Питання про застосування давності до особи, засудженої до довічного позбавлення волі, вирішується судом. Якщо суд не визнає за можливе застосувати давність, довічне позбавлення волі заміняється позбавленням волі.

6. Давність не застосовується у разі засудження за злочини проти миру та безпеки людства, передбачені статтями 437 - 439 та частиною першою статті 442 цього Кодексу.

Стаття 81. Умовно-дострокове звільнення від відбування покарання

1. До осіб, що відбувають покарання у виді виправних робіт, службових обмежень для військовослужбовців, обмеження волі, тримання в дисциплінарному батальйоні військовослужбовців або позбавлення волі, може бути застосоване умовно-дострокове звільнення від відбування покарання. Особу може бути умовно-достроково звільнено повністю або частково і від відбування додаткового покарання.

2. Умовно-дострокове звільнення від відбування покарання може бути застосоване, якщо засуджений сумлінною поведінкою і ставленням до праці довів своє виправлення.

3. Умовно-дострокове звільнення від відбування покарання може бути застосоване після фактичного відбуття засудженим:

1) не менше половини строку покарання, призначеного судом за злочин невеликої або середньої тяжкості, а також за необережний тяжкий злочин;

2) не менше двох третин строку покарання, призначеного судом за умисний тяжкий злочин чи необережний особливо тяжкий злочин, а також у разі, якщо особа раніше відбувала покарання у виді позбавлення волі за умисний злочин і до погашення або зняття судимості знову вчинила умисний злочин, за який вона засуджена до позбавлення волі;

3) не менше трьох чвертей строку покарання, призначеного судом за умисний особливо тяжкий злочин, а також покарання, призначеного особі, яка раніше звільнялася умовно-достроково і знову вчинила умисний злочин протягом невідбутої частини покарання.

4. У разі вчинення особою, до якої було застосовано умовно-дострокове звільнення від відбування покарання, протягом невідбутої частини покарання нового злочину суд призначає їй покарання за правилами, передбаченими статтями 71 і 72 цього Кодексу.

Стаття 82. Заміна невідбутої частини покарання більш м'яким

1. Особам, що відбувають покарання у виді обмеження або позбавлення волі, невідбута частина покарання може бути замінена судом більш м'яким покаранням. У цих випадках більш м'яке покарання призначається в межах строків, установлених у Загальній частині цього Кодексу для даного виду покарання, і не повинне перевищувати невідбутого строку покарання, призначеного вироком.

2. У разі заміни невідбутої частини основного покарання більш м'яким засудженого може бути звільнено також і від додаткового покарання у виді позбавлення права займати певні посади чи займатися певною діяльністю.

3. Заміна невідбутої частини покарання більш м'яким може бути застосована, якщо засуджений став на шлях виправлення.

4. Заміна невідбутої частини покарання більш м'яким можлива після фактичного відбуття засудженим:

1) не менше третини строку покарання, призначеного судом за злочин невеликої або середньої тяжкості, а також за необережний тяжкий злочин;

2) не менше половини строку покарання, призначеного судом за умисний тяжкий злочин чи необережний особливо тяжкий злочин, а також у разі, коли особа раніше відбувала покарання у виді позбавлення волі за умисний злочин і до погашення або зняття судимості знову вчинила умисний злочин, за який вона була засуджена до позбавлення волі;

3) не менше двох третин строку покарання, призначеного судом за умисний особливо тяжкий злочин, а також покарання, призначеного особі, яка раніше звільнялася умовно-достроково і вчинила новий умисний злочин протягом невідбутої частини покарання.

5. До осіб, яким покарання замінене більш м'яким, може бути застосоване умовно-дострокове звільнення за правилами, передбаченими статтею 81 цього Кодексу.

6. Якщо особа, відбуваючи більш м'яке покарання, вчинить новий злочин, суд до покарання за знову вчинений злочин приєднує невідбуту частину більш м'якого покарання за правилами, передбаченими у статтях 71 і 72 цього Кодексу.

Стаття 83. Звільнення від відбування покарання вагітних жінок і жінок, які мають дітей віком до трьох років

1. Засуджених до обмеження волі або до позбавлення волі жінок, які стали вагітними або народили дітей під час відбування покарання, крім засуджених до позбавлення волі на строк більше п'яти років за умисні тяжкі та особливо тяжкі злочини, суд може звільнити від відбування покарання в межах строку, на який згідно з законом жінку може бути звільнено від роботи у зв'язку з вагітністю, пологами і до досягнення дитиною трирічного віку.

2. Звільнення від відбування покарання застосовується до засудженої, яка має сім'ю або родичів, що дали згоду на спільне з нею проживання, або яка має можливість самостійно забезпечити належні умови для виховання дитини.

3. Контроль за поведінкою таких жінок здійснюється органом кримінально-виконавчої системи за місцем проживання.

4. Після досягнення дитиною трирічного віку або в разі її смерті суд залежно від поведінки засудженої може звільнити її від покарання або замінити його більш м'яким покаранням чи направити засуджену для відбування покарання, призначеного за вироком. У цьому разі суд може повністю або частково зарахувати у строк відбування покарання час, протягом якого засуджена не відбувала покарання.

5. Якщо засуджена, яка була звільнена від відбування покарання, відмовляється від дитини, передала її у дитячий будинок, зникла з місця проживання або ухиляється від виховання дитини, догляду за нею, або систематично вчинює правопорушення, що потягли за собою адміністративні стягнення і свідчать про небажання стати на шлях виправлення, суд може за поданням контролюючого органу направити засуджену для відбування покарання, призначеного за вироком.

6. Якщо в період звільнення від відбування покарання засуджена вчинила новий злочин, суд призначає їй покарання за правилами, передбаченими у статтях 71 і 72 цього Кодексу.

Стаття 84. Звільнення від покарання за хворобою

1. Звільняється від покарання особа, яка під час його відбування захворіла на психічну хворобу, що позбавляє її можливості усвідомлювати свої дії (бездіяльність) або керувати ними. До такої особи можуть застосовуватися примусові заходи медичного характеру відповідно до статей 92 - 95 цього Кодексу.

2. Особа, яка після вчинення злочину або постановлення вироку захворіла на іншу тяжку хворобу, що перешкоджає відбуванню покарання, може бути звільнена від покарання або від подальшого його відбування. При вирішенні цього питання суд враховує тяжкість вчиненого злочину, характер захворювання, особу засудженого та інші обставини справи.

3. Військовослужбовці, засуджені до службового обмеження, арешту або тримання в дисциплінарному батальйоні, в разі визнання їх непридатними до військової служби за станом здоров'я звільняються від покарання.

4. У разі одужання осіб, зазначених у частинах першій та другій цієї статті, вони повинні бути направлені для відбування покарання, якщо не закінчилися строки давності, передбачені статтями 49 або 80 цього Кодексу, або відсутні інші підстави для звільнення від покарання. При цьому час, протягом якого до осіб застосовувалися примусові заходи медичного характеру, зараховується в строк покарання за правилами, передбаченими в частині п'ятій статті 72 цього Кодексу, а один день позбавлення волі дорівнює одному дню застосування примусових заходів медичного характеру.

Стаття 85. Звільнення від покарання на підставі закону України про амністію або акта про помилування

На підставі закону України про амністію або акта про помилування засуджений може бути повністю або частково звільнений від основного і додаткового покарання, а також засудженому може бути замінено покарання або невідбуту його частину більш м'яким покаранням.

Стаття 86. Амністія

1. Амністія оголошується законом України стосовно певної категорії осіб.

2. Законом про амністію особи, які вчинили злочин, можуть бути повністю або частково звільнені від кримінальної відповідальності чи від покарання.

3. Законом про амністію може бути передбачено заміну засудженому покарання або його невідбутої частини більш м'яким покаранням.

Стаття 87. Помилування

1. Помилування здійснюється Президентом України стосовно індивідуально визначеної особи.

2. Актом про помилування може бути здійснена заміна засудженому призначеного судом покарання у виді довічного позбавлення волі на позбавлення волі на строк не менше двадцяти п'яти років.

Розділ XIII
СУДИМІСТЬ
Стаття 88. Правові наслідки судимості

1. Особа визнається такою, що має судимість, з дня набрання законної сили обвинувальним вироком і до погашення або зняття судимості.

2. Судимість має правове значення у разі вчинення нового злочину, а також в інших випадках, передбачених законами України.

3. Особи, засуджені за вироком суду без призначення покарання або звільнені від покарання чи такі, що відбули покарання за діяння, злочинність і караність якого усунута законом, визнаються такими, що не мають судимості.

4. Особи, які були реабілітовані, визнаються такими, що не мають судимості.

Стаття 89. Строки погашення судимості

Такими, що не мають судимості, визнаються:

1) особи, засуджені відповідно до статті 75 цього Кодексу, якщо протягом іспитового строку вони не вчинять нового злочину і якщо протягом зазначеного строку рішення про звільнення від відбування покарання з випробуванням не буде скасоване з інших підстав, передбачених законом. Якщо строк додаткового покарання перевищує тривалість іспитового строку, особа визнається такою, що не має судимості, після відбуття цього додаткового покарання;

2) жінки, засуджені відповідно до статті 79 цього Кодексу, якщо протягом іспитового строку вони не вчинять нового злочину і якщо після закінчення цього строку не буде прийняте рішення про направлення для відбування покарання, призначеного вироком суду. Якщо засуджена не була звільнена від додаткового покарання і його строк перевищує тривалість іспитового строку, то жінка визнається такою, що не має судимості, після відбуття цього додаткового покарання;

3) особи, засуджені до позбавлення права обіймати певні посади чи займатися певною діяльністю після виконання цього покарання;

4) особи, які відбули покарання у виді службового обмеження для військовослужбовців або тримання в дисциплінарному батальйоні військовослужбовців чи достроково звільнені від цих покарань, а також військовослужбовці, які відбули покарання на гауптвахті замість арешту;

5) особи, засуджені до штрафу, громадських робіт, виправних робіт або арешту, якщо вони протягом року з дня відбуття покарання (основного та додаткового) не вчинять нового злочину;

6) особи, засуджені до обмеження волі, а також засуджені за злочин невеликої тяжкості до позбавлення волі, якщо вони протягом двох років з дня відбуття покарання (основного та додаткового) не вчинять нового злочину;

7) особи, засуджені до позбавлення волі за злочин середньої тяжкості, якщо вони протягом трьох років з дня відбуття покарання (основного та додаткового) не вчинять нового злочину;

8) особи, засуджені до позбавлення волі за тяжкий злочин, якщо вони протягом шести років з дня відбуття покарання (основного та додаткового) не вчинять нового злочину;

9) особи, засуджені до позбавлення волі за особливо тяжкий злочин, якщо вони протягом восьми років з дня відбуття покарання (основного та додаткового) не вчинять нового злочину.

Стаття 90. Обчислення строків погашення судимості

1. Строки погашення судимості обчислюються з дня відбуття основного і додаткового покарання.

2. До строку погашення судимості зараховується час, протягом якого вирок не було виконано, якщо при цьому давність виконання вироку не переривалася. Якщо вирок не було виконано, судимість погашається по закінченні строків давності виконання вироку.

3. Якщо особу було достроково звільнено від відбування покарання, то строк погашення судимості обчислюється з дня дострокового звільнення її від відбування покарання (основного та додаткового).

4. Якщо невідбуту частину покарання було замінено більш м'яким покаранням, то строк погашення судимості обчислюється з дня відбуття більш м'якого покарання (основного та додаткового).

5. Якщо особа, що відбула покарання, до закінчення строку погашення судимості знову вчинить злочин, перебіг строку погашення судимості переривається і обчислюється заново. У цих випадках строки погашення судимості обчислюються окремо за кожний злочин після фактичного відбуття покарання (основного та додаткового) за останній злочин.

Стаття 91. Зняття судимості

1. Якщо особа після відбуття покарання у виді обмеження волі або позбавлення волі зразковою поведінкою і сумлінним ставленням до праці довела своє виправлення, то суд може зняти з неї судимість до закінчення строків, зазначених у статті 89 цього Кодексу.

2. Зняття судимості допускається лише після закінчення не менш як половини строку погашення судимості, зазначеного у статті 89 цього Кодексу.

3. Порядок зняття судимості встановлюється Кримінально-процесуальним кодексом України.

Розділ XIV
ПРИМУСОВІ ЗАХОДИ МЕДИЧНОГО ХАРАКТЕРУ ТА ПРИМУСОВЕ ЛІКУВАННЯ
Стаття 92. Поняття та мета примусових заходів медичного характеру

Примусовими заходами медичного характеру є надання амбулаторної психіатричної допомоги, поміщення особи, яка вчинила суспільно небезпечне діяння, що підпадає під ознаки діяння, передбаченого Особливою частиною цього Кодексу, в спеціальний лікувальний заклад з метою її обов'язкового лікування, а також запобігання вчиненню нею суспільно небезпечних діянь.

Стаття 93. Особи, до яких застосовуються примусові заходи медичного характеру

Примусові заходи медичного характеру можуть бути застосовані судом до осіб:

1) які вчинили у стані неосудності суспільно небезпечні діяння;

2) які вчинили у стані обмеженої осудності злочини;

3) які вчинили злочин у стані осудності, але захворіли на психічну хворобу до постановлення вироку або під час відбування покарання.

Стаття 94. Види примусових заходів медичного характеру

1. Залежно від характеру та тяжкості захворювання, тяжкості вчиненого діяння, з урахуванням ступеня небезпечності психічно хворого для себе або інших осіб, суд може застосувати такі примусові заходи медичного характеру:

1) надання амбулаторної психіатричної допомоги в примусовому порядку;

2) госпіталізація до психіатричного закладу із звичайним наглядом;

3) госпіталізація до психіатричного закладу з посиленим наглядом;

4) госпіталізація до психіатричного закладу із суворим наглядом.

2. Надання амбулаторної психіатричної допомоги в примусовому порядку може бути застосоване судом стосовно особи, яка страждає на психічні розлади і вчинила суспільно небезпечне діяння, якщо особа за станом свого психічного здоров'я не потребує госпіталізації до психіатричного закладу.

3. Госпіталізація до психіатричного закладу із звичайним наглядом може бути застосована судом щодо психічно хворого, який за своїм психічним станом і характером вчиненого суспільно небезпечного діяння потребує тримання у психіатричному закладі і лікування у примусовому порядку.

4. Госпіталізація до психіатричного закладу з посиленим наглядом може бути застосована судом щодо психічно хворого, який вчинив суспільно небезпечне діяння, не пов'язане з посяганням на життя інших осіб, і за своїм психічним станом не становить загрози для суспільства, але потребує тримання у психіатричному закладі та лікування в умовах посиленого нагляду.

5. Госпіталізація до психіатричного закладу із суворим наглядом може бути застосована судом щодо психічно хворого, який вчинив суспільно небезпечне діяння, пов'язане з посяганням на життя інших осіб, а також щодо психічно хворого, який за своїм психічним станом і характером вчиненого суспільно небезпечного діяння становить особливу небезпеку для суспільства і потребує тримання у психіатричному закладі та лікування в умовах суворого нагляду.

6. Якщо не буде визнано за необхідне застосування до психічно хворого примусових заходів медичного характеру, а також у разі припинення застосування таких заходів, суд може передати його на піклування родичам або опікунам з обов'язковим лікарським наглядом.

Стаття 95. Продовження, зміна або припинення застосування примусових заходів медичного характеру

1. Продовження, зміна або припинення застосування примусових заходів медичного характеру здійснюється судом за заявою представника психіатричного закладу (лікаря-психіатра), який надає особі таку психіатричну допомогу, до якої додається висновок комісії лікарів-психіатрів, який обґрунтовує необхідність продовження, зміни або припинення застосування таких примусових заходів.

2. Особи, до яких застосовані примусові заходи медичного характеру, підлягають огляду комісією лікарів-психіатрів не рідше одного разу на 6 місяців для вирішення питання про наявність підстав для звернення до суду із заявою про припинення або про зміну застосування такого заходу. У разі відсутності підстав для припинення або зміни застосування примусового заходу медичного характеру представник психіатричного закладу (лікар-психіатр), який надає особі таку психіатричну допомогу, направляє до суду заяву, до якої додається висновок комісії лікарів-психіатрів, який містить обґрунтування про необхідність продовження застосування примусового заходу медичного характеру. У разі необхідності продовження застосування примусового заходу медичного характеру понад 6 місяців представник психіатричного закладу (лікар-психіатр), який надає особі таку психіатричну допомогу, повинен направити до суду за місцем знаходження психіатричного закладу заяву про продовження застосування примусового заходу. До заяви додається висновок комісії лікарів-психіатрів, який містить обґрунтування про необхідність продовження надання особі такої психіатричної допомоги. В подальшому продовження застосовування примусового заходу медичного характеру проводиться кожного разу на строк, який не може перевищувати 6 місяців.

3. У разі припинення застосування примусових заходів медичного характеру через змінення психічного стану особи на краще, суд може передати її на піклування родичам або опікунам з обов'язковим лікарським наглядом.

4. У разі припинення застосування примусових заходів медичного характеру через видужання особи, які вчинили злочини у стані осудності, але захворіли на психічну хворобу до постановлення вироку, підлягають покаранню на загальних засадах, а особи, які захворіли на психічну хворобу під час відбування покарання, можуть підлягати подальшому відбуванню покарання.

Стаття 96. Примусове лікування

1. Примусове лікування може бути застосоване судом, незалежно від призначеного покарання, до осіб, які вчинили злочини та мають хворобу, що становить небезпеку для здоров'я інших осіб.

2. У разі призначення покарання у виді позбавлення волі або обмеження волі примусове лікування здійснюється за місцем відбування покарання. У разі призначення інших видів покарань примусове лікування здійснюється у спеціальних лікувальних закладах.

Розділ XV
ОСОБЛИВОСТІ КРИМІНАЛЬНОЇ ВІДПОВІДАЛЬНОСТІ ТА ПОКАРАННЯ НЕПОВНОЛІТНІХ
Стаття 97. Звільнення від кримінальної відповідальності із застосуванням примусових заходів виховного характеру

1. Неповнолітнього, який вперше вчинив злочин невеликої тяжкості або необережний злочин середньої тяжкості, може бути звільнено від кримінальної відповідальності, якщо його виправлення можливе без застосування покарання. У цих випадках суд застосовує до неповнолітнього примусові заходи виховного характеру, передбачені частиною другою статті 105 цього Кодексу.

2. Примусові заходи виховного характеру, передбачені частиною другою статті 105 цього Кодексу, суд застосовує і до особи, яка до досягнення віку, з якого може наставати кримінальна відповідальність, вчинила суспільно небезпечне діяння, що підпадає під ознаки діяння, передбаченого Особливою частиною цього Кодексу.

3. У разі ухилення неповнолітнього, що вчинив злочин, від застосування до нього примусових заходів виховного характеру ці заходи скасовуються і він притягується до кримінальної відповідальності.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 98. Види покарань

1. До неповнолітніх, визнаних винними у вчиненні злочину, судом можуть бути застосовані такі основні види покарань:

1) штраф;

2) громадські роботи;

3) виправні роботи;

4) арешт;

5) позбавлення волі на певний строк.

2. До неповнолітніх можуть бути застосовані додаткові покарання у виді штрафу та позбавлення права обіймати певні посади або займатися певною діяльністю.

Стаття 99. Штраф

1. Штраф застосовується лише до неповнолітніх, що мають самостійний доход, власні кошти або майно, на яке може бути звернене стягнення.

2. Розмір штрафу встановлюється судом залежно від тяжкості вчиненого злочину та з урахуванням майнового стану неповнолітнього в межах до п'ятисот встановлених законодавством неоподатковуваних мінімумів доходів громадян.

Стаття 100. Громадські та виправні роботи

1. Громадські роботи можуть бути призначені неповнолітньому у віці від 16 до 18 років на строк від тридцяти до ста двадцяти годин і полягають у виконанні неповнолітнім робіт у вільний від навчання чи основної роботи час. Тривалість виконання даного виду покарання не може перевищувати двох годин на день.

2. Виправні роботи можуть бути призначені неповнолітньому в віці від 16 до 18 років за місцем роботи на строк від двох місяців до одного року.

3. Із заробітку неповнолітнього, засудженого до виправних робіт, здійснюється відрахування в доход держави в розмірі, встановленому вироком суду, в межах від п'яти до десяти відсотків.

Стаття 101. Арешт

Арешт полягає у триманні неповнолітнього, який на момент постановлення вироку досяг шістнадцяти років, в умовах ізоляції в спеціально пристосованих установах на строк від п'ятнадцяти до сорока п'яти діб.

Стаття 102. Позбавлення волі на певний строк

1. Покарання у виді позбавлення волі особам, які не досягли до вчинення злочину вісімнадцятирічного віку, може бути призначене на строк від шести місяців до десяти років, крім випадків, передбачених пунктом 5 частини третьої цієї статті. Неповнолітні, засуджені до покарання у виді позбавлення волі, відбувають його у спеціальних виховних установах.

2. Позбавлення волі не може бути призначене неповнолітньому, який вперше вчинив злочин невеликої тяжкості.

3. Покарання у виді позбавлення волі призначається неповнолітньому:

1) за вчинений повторно злочин невеликої тяжкості - на строк не більше одного року шести місяців;

2) за злочин середньої тяжкості - на строк не більше чотирьох років;

3) за тяжкий злочин - на строк не більше семи років;

4) за особливо тяжкий злочин - на строк не більше десяти років;

5) за особливо тяжкий злочин, поєднаний з умисним позбавленням життя людини, - на строк до п'ятнадцяти років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 103. Призначення покарання

1. При призначенні покарання неповнолітньому суд, крім обставин, передбачених у статтях 65 - 67 цього Кодексу, враховує умови його життя та виховання, вплив дорослих, рівень розвитку та інші особливості особи неповнолітнього.

2. При призначенні покарання неповнолітньому за сукупністю злочинів або вироків остаточне покарання у виді позбавлення волі не може перевищувати п'ятнадцяти років.

Стаття 104. Звільнення від відбування покарання з випробуванням

1. Звільнення від відбування покарання з випробуванням застосовується до неповнолітніх відповідно до статей 75 - 78 цього Кодексу, з урахуванням положень, передбачених цією статтею.

2. Звільнення від відбування покарання з випробуванням може бути застосоване до неповнолітнього лише у разі його засудження до арешту або позбавлення волі.

3. Іспитовий строк установлюється тривалістю від одного до двох років.

4. У разі звільнення неповнолітнього від відбування покарання з випробуванням суд може покласти на окрему особу, за її згодою або на її прохання, обов'язок щодо нагляду за засудженим та проведення з ним виховної роботи.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 105. Звільнення від покарання із застосуванням примусових заходів виховного характеру

1. Неповнолітній, який вчинив злочин невеликої або середньої тяжкості, може бути звільнений судом від покарання, якщо буде визнано, що внаслідок щирого розкаяння та подальшої бездоганної поведінки він на момент постановлення вироку не потребує застосування покарання.

2. У цьому разі суд застосовує до неповнолітнього такі примусові заходи виховного характеру:

1) застереження;

2) обмеження дозвілля і встановлення особливих вимог до поведінки неповнолітнього;

3) передача неповнолітнього під нагляд батьків чи осіб, які їх заміняють, чи під нагляд педагогічного або трудового колективу за його згодою, а також окремих громадян на їхнє прохання;

4) покладення на неповнолітнього, який досяг п'ятнадцятирічного віку і має майно, кошти або заробіток, обов'язку відшкодування заподіяних майнових збитків;

5) направлення неповнолітнього до спеціальної навчально-виховної установи для дітей і підлітків до його виправлення, але на строк, що не перевищує трьох років. Умови перебування в цих установах неповнолітніх та порядок їх залишення визначаються законом.

3. До неповнолітнього може бути застосовано кілька примусових заходів виховного характеру, що передбачені у частині другій цієї статті. Тривалість заходів виховного характеру, передбачених у пунктах 2 та 3 частини другої цієї статті, встановлюється судом, який їх призначає.

4. Суд може також визнати за необхідне призначити неповнолітньому вихователя в порядку, передбаченому законом.

Стаття 106. Звільнення від кримінальної відповідальності та відбування покарання у зв'язку із закінченням строків давності

1. Звільнення від кримінальної відповідальності та відбування покарання у зв'язку із закінченням строків давності до осіб, які вчинили злочин у віці до вісімнадцяти років, застосовується відповідно до статей 49 та 80 цього Кодексу з урахуванням положень, передбачених цією статтею.

2. Щодо осіб, зазначених у частині першій цієї статті, встановлюються такі строки давності:

1) два роки - у разі вчинення злочину невеликої тяжкості;

2) п'ять років - у разі вчинення злочину середньої тяжкості;

3) сім років - у разі вчинення тяжкого злочину;

4) десять років - у разі вчинення особливо тяжкого злочину.

3. Щодо осіб, зазначених у частині першій цієї статті, встановлюються такі строки виконання обвинувального вироку:

1) два роки - у разі засудження до покарання, не пов'язаного з позбавленням волі, а також при засудженні до покарання у виді позбавлення волі за злочин невеликої тяжкості;

2) п'ять років - у разі засудження до покарання у виді позбавлення волі за злочин середньої тяжкості, а також при засудженні до покарання у виді позбавлення волі на строк не більше п'яти років за тяжкий злочин;

3) сім років - у разі засудження до покарання у виді позбавлення волі на строк більше п'яти років за тяжкий злочин;

4) десять років - у разі засудження до покарання у виді позбавлення волі за особливо тяжкий злочин.

Стаття 107. Умовно-дострокове звільнення від відбування покарання

1. До осіб, які відбувають покарання у виді позбавлення волі за злочин, вчинений у віці до вісімнадцяти років, може бути застосоване умовно-дострокове звільнення від відбування покарання незалежно від тяжкості вчиненого злочину.

2. Умовно-дострокове звільнення від відбування покарання може бути застосоване, якщо засуджений сумлінною поведінкою та ставленням до праці та навчання довів своє виправлення.

3. Умовно-дострокове звільнення від відбування покарання може бути застосоване до засуджених за злочин, вчинений у віці до вісімнадцяти років, після фактичного відбуття:

1) не менше третини призначеного строку покарання у виді позбавлення волі за злочин невеликої або середньої тяжкості і за необережний тяжкий злочин;

2) не менше половини строку покарання у виді позбавлення волі, призначеного судом за умисний тяжкий злочин чи необережний особливо тяжкий злочин, а також, якщо особа раніше відбувала покарання у виді позбавлення волі за умисний злочин і до погашення або зняття судимості знову вчинила у віці до вісімнадцяти років новий умисний злочин, за який вона засуджена до позбавлення волі;

3) не менше двох третин строку покарання у виді позбавлення волі, призначеного судом за умисний особливо тяжкий злочин, а також, якщо особа раніше відбувала покарання у виді позбавлення волі і була умовно-достроково звільнена від відбування покарання, але до закінчення невідбутої частини покарання та до досягнення вісімнадцятирічного віку знову вчинила умисний злочин, за який вона засуджена до позбавлення волі.

4. До неповнолітніх заміна невідбутої частини покарання більш м'яким покаранням не застосовується.

5. У разі вчинення особою, щодо якої застосоване умовно-дострокове звільнення від відбування покарання, протягом невідбутої частини покарання нового злочину суд призначає їй покарання за правилами, передбаченими у статтях 71 і 72 цього Кодексу.

Стаття 108. Погашення та зняття судимості

1. Погашення та зняття судимості щодо осіб, які вчинили злочин до досягнення ними вісімнадцятирічного віку, здійснюється відповідно до статей 88 - 91 цього Кодексу з урахуванням положень, передбачених цією статтею.

2. Такими, що не мають судимості, визнаються неповнолітні:

1) засуджені до покарання, не пов'язаного з позбавленням волі, після виконання цього покарання;

2) засуджені до позбавлення волі за злочин невеликої або середньої тяжкості, якщо вони протягом одного року з дня відбуття покарання не вчинять нового злочину;

3) засуджені до позбавлення волі за тяжкий злочин, якщо вони протягом трьох років з дня відбуття покарання не вчинять нового злочину;

4) засуджені до позбавлення волі за особливо тяжкий злочин, якщо вони протягом п'яти років з дня відбуття покарання не вчинять нового злочину.

3. Дострокове зняття судимості допускається лише щодо особи, яка відбула покарання у виді позбавлення волі за тяжкий або особливо тяжкий злочин, вчинений у віці до вісімнадцяти років, за підставами, передбаченими в частині першій статті 91 цього Кодексу, після закінчення не менш як половини строку погашення судимості, зазначеного в частині другій цієї статті.

ОСОБЛИВА ЧАСТИНА

Розділ I
ЗЛОЧИНИ ПРОТИ ОСНОВ НАЦІОНАЛЬНОЇ БЕЗПЕКИ УКРАЇНИ
Стаття 109. Дії, спрямовані на насильницьку зміну чи повалення конституційного ладу або на захоплення державної влади

1. Дії, вчинені з метою насильницької зміни чи повалення конституційного ладу або захоплення державної влади, а також змова про вчинення таких дій, -

караються позбавленням волі на строк від п'яти до десяти років.

2. Публічні заклики до насильницької зміни чи повалення конституційного ладу або до захоплення державної влади, а також розповсюдження матеріалів із закликами до вчинення таких дій, -

караються обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

3. Дії, передбачені частиною другою цієї статті, вчинені особою, яка є представником влади, або повторно, або організованою групою, або з використанням засобів масової інформації, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

Стаття 110. Посягання на територіальну цілісність і недоторканність України

1. Умисні дії, вчинені з метою зміни меж території або державного кордону України на порушення порядку, встановленого Конституцією України, а також публічні заклики чи розповсюдження матеріалів із закликами до вчинення таких дій, -

караються обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

2. Ті самі дії, якщо вони вчинені особою, яка є представником влади, або повторно, або за попередньою змовою групою осіб, або поєднані з розпалюванням національної чи релігійної ворожнечі, -

караються обмеженням волі на строк від трьох до п'яти років або позбавленням волі на той самий строк.

3. Дії, передбачені частинами першою або другою цієї статті, які призвели до загибелі людей або інших тяжких наслідків, -

караються позбавленням волі на строк від семи до дванадцяти років.

Стаття 111. Державна зрада

1. Державна зрада, тобто діяння, умисно вчинене громадянином України на шкоду суверенітетові, територіальній цілісності та недоторканності, обороноздатності, державній, економічній чи інформаційній безпеці України: перехід на бік ворога в умовах воєнного стану або в період збройного конфлікту, шпигунство, надання іноземній державі, іноземній організації або їх представникам допомоги в проведенні підривної діяльності проти України, -

карається позбавленням волі на строк від десяти до п'ятнадцяти років.

2. Звільняється від кримінальної відповідальності громадянин України, якщо він на виконання злочинного завдання іноземної держави, іноземної організації або їх представників ніяких дій не вчинив і добровільно заявив органам державної влади про свій зв'язок з ними та про отримане завдання.

Стаття 112. Посягання на життя державного чи громадського діяча

Посягання на життя Президента України, Голови Верховної Ради України, народного депутата України, Прем'єр-міністра України, члена Кабінету Міністрів України, Голови чи судді Конституційного Суду України або Верховного Суду України, або вищих спеціалізованих судів України, Генерального прокурора України, Уповноваженого Верховної Ради України з прав людини, Голови Рахункової палати, Голови Національного банку України, керівника політичної партії, вчинене у зв'язку з їх державною чи громадською діяльністю, -

карається позбавленням волі на строк від десяти до п'ятнадцяти років або довічним позбавленням волі.

Стаття 113. Диверсія

Вчинення з метою ослаблення держави вибухів, підпалів або інших дій, спрямованих на масове знищення людей, заподіяння тілесних ушкоджень чи іншої шкоди їхньому здоров'ю, на зруйнування або пошкодження об'єктів, які мають важливе народногосподарське чи оборонне значення, а також вчинення з тією самою метою дій, спрямованих на радіоактивне забруднення, масове отруєння, поширення епідемій, епізоотій чи епіфітотій, -

карається позбавленням волі на строк від восьми до п'ятнадцяти років.

Стаття 114. Шпигунство

1. Передача або збирання з метою передачі іноземній державі, іноземній організації або їх представникам відомостей, що становлять державну таємницю, якщо ці дії вчинені іноземцем або особою без громадянства, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

2. Звільняється від кримінальної відповідальності особа, яка припинила діяльність, передбачену частиною першою цієї статті, та добровільно повідомила органи державної влади про вчинене, якщо внаслідок цього і вжитих заходів було відвернено заподіяння шкоди інтересам України.

Розділ II
ЗЛОЧИНИ ПРОТИ ЖИТТЯ ТА ЗДОРОВ'Я ОСОБИ
Стаття 115. Умисне вбивство

1. Вбивство, тобто умисне протиправне заподіяння смерті іншій людині, -

карається позбавленням волі на строк від семи до п'ятнадцяти років.

2. Умисне вбивство:

1) двох або більше осіб;

2) малолітньої дитини або жінки, яка завідомо для винного перебувала у стані вагітності;

3) заручника або викраденої людини;

4) вчинене з особливою жорстокістю;

5) вчинене способом, небезпечним для життя багатьох осіб;

6) з корисливих мотивів;

7) з хуліганських мотивів;

8) особи чи її близького родича у зв'язку з виконанням цією особою службового або громадського обов'язку;

9) з метою приховати інший злочин або полегшити його вчинення;

10) поєднане із зґвалтуванням або насильницьким задоволенням статевої пристрасті неприродним способом;

11) вчинене на замовлення;

12) вчинене за попередньою змовою групою осіб;

13) вчинене особою, яка раніше вчинила умисне вбивство, за винятком вбивства, передбаченого статтями 116 - 118 цього Кодексу, -

карається позбавленням волі на строк від десяти до п'ятнадцяти років або довічним позбавленням волі, з конфіскацією майна у випадку, передбаченому пунктом 6 частини другої цієї статті.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 116. Умисне вбивство, вчинене в стані сильного душевного хвилювання

Умисне вбивство, вчинене в стані сильного душевного хвилювання, що раптово виникло внаслідок протизаконного насильства, систематичного знущання або тяжкої образи з боку потерпілого, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

Стаття 117. Умисне вбивство матір'ю своєї новонародженої дитини

Умисне вбивство матір'ю своєї новонародженої дитини під час пологів або відразу після пологів -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

Стаття 118. Умисне вбивство при перевищенні меж необхідної оборони або у разі перевищення заходів, необхідних для затримання злочинця

Умисне вбивство, вчинене при перевищенні меж необхідної оборони, а також у разі перевищення заходів, необхідних для затримання злочинця, -

карається виправними роботами на строк до двох років або обмеженням волі на строк до трьох років, або позбавленням волі на строк до двох років.

Стаття 119. Вбивство через необережність

1. Вбивство, вчинене через необережність, -

карається обмеженням волі на строк від трьох до п'яти років або позбавленням волі на той самий строк.

2. Вбивство двох або більше осіб, вчинене через необережність, -

карається позбавленням волі на строк від п'яти до восьми років.

Стаття 120. Доведення до самогубства

1. Доведення особи до самогубства або до замаху на самогубство, що є наслідком жорстокого з нею поводження, шантажу, примусу до протиправних дій або систематичного приниження її людської гідності, -

карається обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

2. Те саме діяння, вчинене щодо особи, яка перебувала в матеріальній або іншій залежності від винуватого, або щодо двох або більше осіб, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

3. Діяння, передбачене частинами першою або другою цієї статті, якщо воно було вчинене щодо неповнолітнього, -

карається позбавленням волі на строк від семи до десяти років.

Стаття 121. Умисне тяжке тілесне ушкодження

1. Умисне тяжке тілесне ушкодження, тобто умисне тілесне ушкодження, небезпечне для життя в момент заподіяння, чи таке, що спричинило втрату будь-якого органу або його функцій, психічну хворобу або інший розлад здоров'я, поєднаний зі стійкою втратою працездатності не менш як на одну третину, або переривання вагітності чи непоправне знівечення обличчя, -

карається позбавленням волі на строк від п'яти до восьми років.

2. Умисне тяжке тілесне ушкодження, вчинене способом, що має характер особливого мучення, або вчинене групою осіб, а також з метою залякування потерпілого або інших осіб, або вчинене на замовлення, або спричинило смерть потерпілого, -

карається позбавленням волі на строк від семи до десяти років.

Стаття 122. Умисне середньої тяжкості тілесне ушкодження

1. Умисне середньої тяжкості тілесне ушкодження, тобто умисне ушкодження, яке не є небезпечним для життя і не потягло за собою наслідків, передбачених у статті 121 цього Кодексу, але таке, що спричинило тривалий розлад здоров'я або значну стійку втрату працездатності менш як на одну третину, -

карається виправними роботами на строк до двох років або обмеженням волі на строк до трьох років, або позбавленням волі на строк до трьох років.

2. Ті самі дії, вчинені з метою залякування потерпілого або його родичів чи примусу до певних дій, -

караються позбавленням волі від трьох до п'яти років.

Стаття 123. Умисне тяжке тілесне ушкодження, заподіяне у стані сильного душевного хвилювання

Умисне тяжке тілесне ушкодження, заподіяне у стані сильного душевного хвилювання, що раптово виникло внаслідок протизаконного насильства або тяжкої образи з боку потерпілого, -

карається громадськими роботами на строк від ста п'ятдесяти до двохсот сорока годин або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, або позбавленням волі на строк до двох років.

Стаття 124. Умисне заподіяння тяжких тілесних ушкоджень у разі перевищення меж необхідної оборони або у разі перевищення заходів, необхідних для затримання злочинця

Умисне заподіяння тяжких тілесних ушкоджень, вчинене у разі перевищення меж необхідної оборони або у разі перевищення заходів, необхідних для затримання злочинця, -

карається громадськими роботами на строк від ста п'ятдесяти до двохсот сорока годин або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до двох років.

Стаття 125. Умисне легке тілесне ушкодження

1. Умисне легке тілесне ушкодження -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот годин, або виправними роботами на строк до одного року.

2. Умисне легке тілесне ушкодження, що спричинило короткочасний розлад здоров'я або незначну втрату працездатності, -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста п'ятдесяти до двохсот сорока годин або виправними роботами на строк до одного року, або арештом на строк до шести місяців, або обмеженням волі на строк до двох років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 126. Побої і мордування

1. Умисне завдання удару, побоїв або вчинення інших насильницьких дій, які завдали фізичного болю і не спричинили тілесних ушкоджень, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот годин, або виправними роботами на строк до одного року.

2. Ті самі діяння, що мають характер мордування, вчинені групою осіб, або з метою залякування потерпілого чи його близьких, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

Стаття 127. Катування

1. Катування, тобто умисне заподіяння сильного фізичного болю або фізичного чи морального страждання шляхом нанесення побоїв, мучення або інших насильницьких дій з метою примусити потерпілого чи іншу особу вчинити дії, що суперечать їх волі, у тому числі отримати від нього або іншої особи відомості чи визнання, або з метою покарати його чи іншу особу за дії, скоєні ним або іншою особою чи у скоєнні яких він або інша особа підозрюється, а також з метою залякування чи дискримінації його або інших осіб -

карається позбавленням волі на строк від двох до п'яти років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або службовою особою з використанням свого службового становища, -

караються позбавленням волі на строк від трьох до семи років.

(У редакції законів
 України від 12.01.2005 р. N 2322-IV,
від 15.04.2008 р. N 270-VI)

Стаття 128. Необережне тяжке або середньої тяжкості тілесне ушкодження

Необережне тяжке або середньої тяжкості тілесне ушкодження -

карається громадськими роботами на строк від ста п'ятдесяти до двохсот сорока годин або виправними роботами на строк до двох років, або обмеженням волі на строк до двох років.

Стаття 129. Погроза вбивством

1. Погроза вбивством, якщо були реальні підстави побоюватися здійснення цієї погрози, -

карається арештом на строк до шести місяців або обмеженням волі на строк до двох років.

2. Те саме діяння, вчинене членом організованої групи, -

карається позбавленням волі на строк від трьох до п'яти років.

Стаття 130. Зараження вірусом імунодефіциту людини чи іншої невиліковної інфекційної хвороби

1. Свідоме поставлення іншої особи в небезпеку зараження вірусом імунодефіциту людини чи іншої невиліковної інфекційної хвороби, що є небезпечною для життя людини, -

карається арештом на строк до трьох місяців або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до трьох років.

2. Зараження іншої особи вірусом імунодефіциту людини чи іншої невиліковної інфекційної хвороби особою, яка знала про те, що вона є носієм цього вірусу, -

карається позбавленням волі на строк від двох до п'яти років.

3. Дії, передбачені частиною другою цієї статті, вчинені щодо двох чи більше осіб або неповнолітнього, -

караються позбавленням волі на строк від трьох до восьми років.

4. Умисне зараження іншої особи вірусом імунодефіциту людини чи іншої невиліковної інфекційної хвороби, що є небезпечною для життя людини, -

карається позбавленням волі на строк від п'яти до десяти років.

Стаття 131. Неналежне виконання професійних обов'язків, що спричинило зараження особи вірусом імунодефіциту людини чи іншої невиліковної інфекційної хвороби

1. Неналежне виконання медичним, фармацевтичним або іншим працівником своїх професійних обов'язків внаслідок недбалого чи несумлінного ставлення до них, що спричинило зараження особи вірусом імунодефіциту людини чи іншої невиліковної інфекційної хвороби, що є небезпечною для життя людини, -

карається обмеженням волі на строк до трьох років або позбавленням волі на той самий строк з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

2. Те саме діяння, якщо воно спричинило зараження двох чи більше осіб, -

карається позбавленням волі на строк від трьох до восьми років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 132. Розголошення відомостей про проведення медичного огляду на виявлення зараження вірусом імунодефіциту людини чи іншої невиліковної інфекційної хвороби

Розголошення службовою особою лікувального закладу, допоміжним працівником, який самочинно здобув інформацію, або медичним працівником відомостей про проведення медичного огляду особи на виявлення зараження вірусом імунодефіциту людини чи іншої невиліковної інфекційної хвороби, що є небезпечною для життя людини, або захворювання на синдром набутого імунодефіциту (СНІД) та його результатів, що стали їм відомі у зв'язку з виконанням службових або професійних обов'язків, -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот сорока годин, або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

Стаття 133. Зараження венеричною хворобою

1. Зараження іншої особи венеричною хворобою особою, яка знала про наявність у неї цієї хвороби, -

карається виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до двох років, або позбавленням волі на той самий строк.

2. Дії, передбачені частиною першою цієї статті, вчинені особою, раніше судимою за зараження іншої особи венеричною хворобою, а також зараження двох чи більше осіб або неповнолітнього, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на строк до трьох років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони спричинили тяжкі наслідки, -

караються позбавленням волі на строк від двох до п'яти років.

Стаття 134. Незаконне проведення аборту

1. Проведення аборту особою, яка не має спеціальної медичної освіти, -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста до двохсот сорока годин, або виправними роботами на строк до двох років, або обмеженням волі на строк до двох років.

2. Незаконне проведення аборту, якщо воно спричинило тривалий розлад здоров'я, безплідність або смерть потерпілої, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

Стаття 135. Залишення в небезпеці

1. Завідоме залишення без допомоги особи, яка перебуває в небезпечному для життя стані і позбавлена можливості вжити заходів до самозбереження через малолітство, старість, хворобу або внаслідок іншого безпорадного стану, якщо той, хто залишив без допомоги, зобов'язаний був піклуватися про цю особу і мав змогу надати їй допомогу, а також у разі, коли він сам поставив потерпілого в небезпечний для життя стан, -

карається обмеженням волі на строк до двох років або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені матір'ю стосовно новонародженої дитини, якщо матір не перебувала в обумовленому пологами стані, -

караються обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

3. Діяння, передбачені частинами першою або другою цієї статті, якщо вони спричинили смерть особи або інші тяжкі наслідки, -

караються позбавленням волі на строк від трьох до восьми років.

Стаття 136. Ненадання допомоги особі, яка перебуває в небезпечному для життя стані

1. Ненадання допомоги особі, яка перебуває в небезпечному для життя стані, при можливості надати таку допомогу або неповідомлення про такий стан особи належним установам чи особам, якщо це спричинило тяжкі тілесні ушкодження, -

караються штрафом від двохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста п'ятдесяти до двохсот сорока годин, або арештом на строк до шести місяців.

2. Ненадання допомоги малолітньому, який завідомо перебуває в небезпечному для життя стані, при можливості надати таку допомогу або неповідомлення про такий стан дитини належним установам чи особам -

караються штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

3. Діяння, передбачені частинами першою або другою цієї статті, якщо вони спричинили смерть потерпілого, -

караються обмеженням волі на строк від трьох до п'яти років або позбавленням волі на строк від двох до п'яти років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 137. Неналежне виконання обов'язків щодо охорони життя та здоров'я дітей

1. Невиконання або неналежне виконання професійних чи службових обов'язків щодо охорони життя та здоров'я неповнолітніх внаслідок недбалого або несумлінного до них ставлення, якщо це спричинило істотну шкоду здоров'ю потерпілого, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот сорока годин, або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі дії, якщо вони спричинили смерть неповнолітнього або інші тяжкі наслідки, -

караються обмеженням волі на строк до чотирьох років або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

Стаття 138. Незаконна лікувальна діяльність

Заняття лікувальною діяльністю без спеціального дозволу, здійснюване особою, яка не має належної медичної освіти, якщо це спричинило тяжкі наслідки для хворого, -

карається виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, або позбавленням волі на строк до трьох років.

Стаття 139. Ненадання допомоги хворому медичним працівником

1. Ненадання без поважних причин допомоги хворому медичним працівником, який зобов'язаний, згідно з установленими правилами, надати таку допомогу, якщо йому завідомо відомо, що це може мати тяжкі наслідки для хворого, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років, або громадськими роботами на строк до двохсот годин, або виправними роботами на строк до двох років.

2. Те саме діяння, якщо воно спричинило смерть хворого або інші тяжкі наслідки, -

карається обмеженням волі на строк до чотирьох років або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 140. Неналежне виконання професійних обов'язків медичним або фармацевтичним працівником

1. Невиконання чи неналежне виконання медичним або фармацевтичним працівником своїх професійних обов'язків внаслідок недбалого чи несумлінного до них ставлення, якщо це спричинило тяжкі наслідки для хворого, -

карається позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років або виправними роботами на строк до двох років, або обмеженням волі на строк до двох років, або позбавленням волі на той самий строк.

2. Те саме діяння, якщо воно спричинило тяжкі наслідки неповнолітньому, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 141. Порушення прав пацієнта

Проведення клінічних випробувань лікарських засобів без письмової згоди пацієнта або його законного представника, або стосовно неповнолітнього чи недієздатного, якщо ці дії спричинили смерть пацієнта або інші тяжкі наслідки, -

карається обмеженням волі на строк від трьох до п'яти років або позбавленням волі на той самий строк.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 142. Незаконне проведення дослідів над людиною

1. Незаконне проведення медико-біологічних, психологічних або інших дослідів над людиною, якщо це створювало небезпеку для її життя чи здоров'я, -

карається штрафом до двохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до чотирьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Дії, передбачені частиною першою цієї статті, вчинені щодо неповнолітнього, двох або більше осіб, шляхом примушування або обману, а так само якщо вони спричинили тривалий розлад здоров'я потерпілого, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

Стаття 143. Порушення встановленого законом порядку трансплантації органів або тканин людини

1. Порушення встановленого законом порядку трансплантації органів або тканин людини -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Вилучення у людини шляхом примушування або обману її органів або тканин з метою їх трансплантації -

карається обмеженням волі на строк до трьох років або позбавленням волі на той самий строк з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

3. Дії, передбачені частиною другою цієї статті, вчинені щодо особи, яка перебувала в безпорадному стані або в матеріальній чи іншій залежності від винного, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

4. Незаконна торгівля органами або тканинами людини -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

5. Дії, передбачені частинами другою, третьою чи четвертою цієї статті, вчинені за попередньою змовою групою осіб, або участь у транснаціональних організаціях, які займаються такою діяльністю, -

караються позбавленням волі на строк від п'яти до семи років з позбавленням права обіймати певні посади і займатися певною діяльністю на строк до трьох років.

Стаття 144. Насильницьке донорство

1. Насильницьке або шляхом обману вилучення крові у людини з метою використання її як донора -

карається позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або виправними роботами на строк до двох років, або обмеженням волі на строк до двох років, з штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян чи без такого.

2. Дії, передбачені частиною першою цієї статті, вчинені щодо неповнолітнього або особи, яка перебувала в безпорадному стані чи в матеріальній залежності від винного, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

3. Дії, передбачені частинами першою і другою цієї статті, вчинені за попередньою змовою групою осіб або з метою продажу, -

караються позбавленням волі на строк до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 145. Незаконне розголошення лікарської таємниці

Умисне розголошення лікарської таємниці особою, якій вона стала відома у зв'язку з виконанням професійних чи службових обов'язків, якщо таке діяння спричинило тяжкі наслідки, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот сорока годин, або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років, або виправними роботами на строк до двох років.

Розділ III
ЗЛОЧИНИ ПРОТИ ВОЛІ, ЧЕСТІ ТА ГІДНОСТІ ОСОБИ
Стаття 146. Незаконне позбавлення волі або викрадення людини

1. Незаконне позбавлення волі або викрадення людини -

караються обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

2. Ті самі діяння, вчинені щодо малолітнього або з корисливих мотивів, щодо двох чи більше осіб або за попередньою змовою групою осіб, або способом, небезпечним для життя чи здоров'я потерпілого, або таке, що супроводжувалося заподіянням йому фізичних страждань, або із застосуванням зброї, або здійснюване протягом тривалого часу, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені організованою групою, або такі, що спричинили тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до десяти років.

Стаття 147. Захоплення заручників

1. Захоплення або тримання особи як заручника з метою спонукання родичів затриманого, державної або іншої установи, підприємства чи організації, фізичної або службової особи до вчинення чи утримання від вчинення будь-якої дії як умови звільнення заручника -

карається позбавленням волі на строк від п'яти до восьми років.

2. Ті самі дії, якщо вони були вчинені щодо неповнолітнього або організованою групою, або були поєднані з погрозою знищення людей, або такі, що спричинили тяжкі наслідки, -

караються позбавленням волі на строк від семи до п'ятнадцяти років.

Стаття 148. Підміна дитини

Підміна чужої дитини, вчинена з корисливих або інших особистих мотивів, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

Стаття 149. Торгівля людьми або інша незаконна угода щодо людини

1. Торгівля людьми або здійснення іншої незаконної угоди, об'єктом якої є людина, а так само вербування, переміщення, переховування, передача або одержання людини, вчинені з метою експлуатації, з використанням обману, шантажу чи уразливого стану особи, -

караються позбавленням волі на строк від трьох до восьми років.

2. Дії, передбачені частиною першою цієї статті, вчинені щодо неповнолітнього або щодо кількох осіб, або повторно, або за попередньою змовою групою осіб, або службовою особою з використанням службового становища, або особою, від якої потерпілий був у матеріальній чи іншій залежності, або поєднані з насильством, яке не є небезпечним для життя чи здоров'я потерпілого чи його близьких, або з погрозою застосування такого насильства, -

караються позбавленням волі на строк від п'яти до дванадцяти років з конфіскацією майна або без такої.

3. Дії, передбачені частиною першою або другою цієї статті, вчинені щодо малолітнього, або організованою групою, або поєднані з насильством, небезпечним для життя або здоров'я потерпілого чи його близьких, або з погрозою застосування такого насильства, або якщо вони спричинили тяжкі наслідки, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років з конфіскацією майна або без такої.

Примітка. 1. Під експлуатацією людини в цій статті слід розуміти всі форми сексуальної експлуатації, використання в порнобізнесі, примусову працю або примусове надання послуг, рабство або звичаї, подібні до рабства, підневільний стан, залучення в боргову кабалу, вилучення органів, проведення дослідів над людиною без її згоди, усиновлення (удочеріння) з метою наживи, примусову вагітність, втягнення у злочинну діяльність, використання у збройних конфліктах тощо.

2. У статтях 149 та 303 цього Кодексу під уразливим станом особи слід розуміти зумовлений фізичними чи психічними властивостями або зовнішніми обставинами стан особи, який позбавляє або обмежує її здатність усвідомлювати свої дії (бездіяльність) або керувати ними, приймати за своєю волею самостійні рішення, чинити опір насильницьким чи іншим незаконним діям, збіг тяжких особистих, сімейних або інших обставин.

3. Відповідальність за вербування, переміщення, переховування, передачу або одержання малолітнього чи неповнолітнього за цією статтею має наставати незалежно від того, чи вчинені такі дії з використанням обману, шантажу чи уразливого стану зазначених осіб або із застосуванням чи погрозою застосування насильства, використання службового становища, або особою, від якої потерпілий був у матеріальній чи іншій залежності.

(У редакції Закону України
 від 12.01.2006 р. N 3316-IV)

Стаття 150. Експлуатація дітей

1. Експлуатація дітей, які не досягли віку, з якого законодавством дозволяється працевлаштування, шляхом використання їх праці з метою отримання прибутку -

карається арештом на строк до шести місяців або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

2. Ті самі дії, вчинені щодо кількох дітей або якщо вони спричинили істотну шкоду для здоров'я, фізичного розвитку або освітнього рівня дитини, або поєднані з використанням дитячої праці в шкідливому виробництві, -

караються позбавленням волі на строк від двох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 151. Незаконне поміщення в психіатричний заклад

1. Поміщення в психіатричний заклад завідомо психічно здорової особи -

карається арештом на строк від трьох до шести місяців або обмеженням волі на строк до двох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Те саме діяння, що спричинило тяжкі наслідки, -

карається позбавленням волі на строк від двох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Розділ IV
ЗЛОЧИНИ ПРОТИ СТАТЕВОЇ СВОБОДИ ТА СТАТЕВОЇ НЕДОТОРКАНОСТІ ОСОБИ
Стаття 152. Зґвалтування

1. Зґвалтування, тобто статеві зносини із застосуванням фізичного насильства, погрози його застосування або з використанням безпорадного стану потерпілої особи, -

карається позбавленням волі на строк від трьох до п'яти років.

2. Зґвалтування, вчинене повторно або особою, яка раніше вчинила будь-який із злочинів, передбачених статтями 153 - 155 цього Кодексу, -

карається позбавленням волі на строк від п'яти до десяти років.

3. Зґвалтування, вчинене групою осіб, або зґвалтування неповнолітньої чи неповнолітнього -

карається позбавленням волі на строк від семи до дванадцяти років.

4. Зґвалтування, що спричинило особливо тяжкі наслідки, а також зґвалтування малолітньої чи малолітнього -

карається позбавленням волі на строк від восьми до п'ятнадцяти років.

Стаття 153. Насильницьке задоволення статевої пристрасті неприродним способом

1. Задоволення статевої пристрасті неприродним способом із застосуванням фізичного насильства, погрози його застосування або з використанням безпорадного стану потерпілої особи -

карається позбавленням волі на строк до п'яти років.

2. Те саме діяння, вчинене повторно або групою осіб, або особою, яка раніше вчинила будь-який із злочинів, передбачених статтями 152 або 154 цього Кодексу, а також вчинене щодо неповнолітньої чи неповнолітнього, -

карається позбавленням волі на строк від трьох до семи років.

3. Те саме діяння, вчинене щодо малолітньої чи малолітнього або, якщо воно спричинило особливо тяжкі наслідки, -

карається позбавленням волі на строк від восьми до дванадцяти років.

(Із доповненнями, внесеними згідно із
 Законом України від 21.12.2004 р. N 2276-IV)

Стаття 154. Примушування до вступу в статевий зв'язок

1. Примушування жінки чи чоловіка до вступу в статевий зв'язок природним або неприродним способом особою, від якої жінка чи чоловік матеріально або службово залежні, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

2. Ті самі дії, поєднані з погрозою знищення, пошкодження або вилучення майна потерпілої (потерпілого) чи її (його) близьких родичів або розголошення відомостей, що ганьблять її (його) чи близьких родичів, -

караються арештом на строк до шести місяців або обмеженням волі на строк до трьох років.

Стаття 155. Статеві зносини з особою, яка не досягла статевої зрілості

1. Статеві зносини з особою, яка не досягла статевої зрілості, -

караються обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені батьком, матір'ю або особою, що їх замінює, або якщо вони спричинили безплідність чи інші тяжкі наслідки, -

караються позбавленням волі на строк від трьох до п'яти років.

Стаття 156. Розбещення неповнолітніх

1. Вчинення розпусних дій щодо особи, яка не досягла шістнадцятирічного віку, -

караються арештом на строк до шести місяців або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені щодо малолітньої особи або батьком, матір'ю або особою, що їх замінює, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на строк до трьох років.

Розділ V
ЗЛОЧИНИ ПРОТИ ВИБОРЧИХ, ТРУДОВИХ ТА ІНШИХ ОСОБИСТИХ ПРАВ І СВОБОД ЛЮДИНИ І ГРОМАДЯНИНА
Стаття 157. Перешкоджання здійсненню виборчого права або права брати участь у референдумі, роботі виборчої комісії або комісії з референдуму чи діяльності офіційного спостерігача

1. Перешкоджання вільному здійсненню громадянином свого виборчого права або права брати участь у референдумі, перешкоджання діяльності іншого суб'єкта виборчого процесу, ініціативної групи референдуму, комісії з референдуму, члена виборчої комісії, члена ініціативної групи референдуму, члена комісії з референдуму або офіційного спостерігача при виконанні ними своїх повноважень, поєднані з підкупом, обманом або примушуванням, -

караються штрафом від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від одного до трьох років.

2. Ті самі діяння, поєднані із застосуванням насильства, знищенням чи пошкодженням майна, погрозою застосування насильства або знищення чи пошкодження майна, -

караються обмеженням волі на строк до трьох років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від одного до трьох років.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені за попередньою змовою групою осіб або членом виборчої комісії чи іншою службовою особою з використанням свого службового становища, -

караються обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від двох до трьох років.

4. Втручання службової особи з використанням службового становища у здійснення виборчою комісією чи комісією з референдуму їх повноважень, установлених законом, вчинене шляхом незаконної вимоги чи вказівки з метою вплинути на рішення виборчої комісії чи комісії з референдуму, -

карається штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк від двох до п'яти років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від двох до трьох років.

(У редакції Закону України
 від 23.02.2006 р. N 3504-IV;
із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 158. Фальсифікація виборчих документів, документів референдуму чи фальсифікація підсумків голосування, надання неправдивих відомостей до органів Державного реєстру виборців чи фальсифікація відомостей Державного реєстру виборців

1. Незаконне виготовлення або зберігання чи використання завідомо незаконно виготовлених виборчих бюлетенів, бланків відкріпних посвідчень, бюлетенів для голосування на референдумі -

караються штрафом від двохсот до чотирьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від одного до трьох років.

2. Підробка виборчих документів, документів референдуму, а так само використання завідомо підроблених виборчих документів, документів референдуму, вчинені членом виборчої комісії, комісії з референдуму, кандидатом, його уповноваженим представником, уповноваженою особою політичної партії (блоку), членом ініціативної групи референдуму, -

караються штрафом від трьохсот до шестисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від одного до чотирьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від одного до трьох років.

3. Підробка виборчих документів, документів референдуму, а так само використання завідомо підроблених виборчих документів, документів референдуму, вчинені членом виборчої комісії, комісії з референдуму, кандидатом, його уповноваженим представником, уповноваженою особою політичної партії (блоку), членом ініціативної групи референдуму, що вплинуло на результати голосування виборців на виборчій дільниці або у межах виборчого округу, або призвело до неможливості визначити волевиявлення виборців на виборчій дільниці чи у відповідних виборах (референдумі) -

караються обмеженням волі на строк від трьох до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від одного до трьох років.

4. Незаконна передача іншій особі виборчого бюлетеня виборцем -

карається обмеженням волі на строк від одного до трьох років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від одного до трьох років.

5. Викрадення чи приховування виборчого бюлетеня, бюлетеня для голосування на референдумі, виборчого протоколу чи протоколу комісії з референдуму або скриньки з бюлетенями або незаконне знищення чи псування скриньки з бюлетенями -

караються штрафом від двохсот до чотирьохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до двох років.

6. Викрадення чи приховування виборчого бюлетеня, бюлетеня для голосування на референдумі, виборчого протоколу чи протоколу комісії з референдуму або скриньки з бюлетенями або незаконне знищення чи псування скриньки з бюлетенями, що вплинуло на результати голосування виборців на виборчій дільниці або у межах виборчого округу, або призвело до неможливості визначити волевиявлення виборців на виборчій дільниці чи у відповідних виборах (референдумі), -

караються штрафом від чотирьохсот до семисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від двох до трьох років.

7. Підписання виборчого протоколу чи протоколу комісії з референдуму до остаточного підрахунку голосів чи встановлення результатів голосування або включення неврахованих виборчих бюлетенів чи бюлетенів для голосування на референдумі до числа бюлетенів, використаних при голосуванні, або підміна дійсних виборчих бюлетенів з позначками виборців чи громадян, які мають право брати участь у референдумі, або незаконне внесення до протоколу змін після його заповнення, або викрадення чи приховування виборчого бюлетеня, бюлетеня для голосування на референдумі, виборчого протоколу чи протоколу комісії з референдуму або скриньки з бюлетенями, або незаконне знищення чи псування скриньки з бюлетенями, що призвело до неможливості визначити волевиявлення виборців чи встановити результати референдуму, вчинені членом виборчої комісії, комісії з референдуму -

караються штрафом від семисот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від трьох до п'яти років, або позбавленням волі на строк від трьох до шести років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від двох до трьох років.

8. Умисне надання членом виборчої комісії чи комісії з референдуму громадянину можливості проголосувати за іншу особу чи проголосувати більше ніж один раз у ході голосування або надання виборчого бюлетеня чи бюлетеня для голосування на референдумі особі, яка не включена до списку виборців (громадян, які мають право брати участь у референдумі) на відповідній виборчій дільниці (дільниці з референдуму), або надання виборцю заповненого виборчого бюлетеня (бюлетеня для голосування на референдумі) -

караються обмеженням волі на строк від трьох до п'яти років або позбавленням волі на строк від трьох до шести років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від двох до трьох років.

9. Умисне надання неправдивих відомостей до органу Державного реєстру виборців -

карається штрафом від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян.

10. Дія, передбачена частиною дев'ятою цієї статті, вчинена службовою особою з використанням службового становища, а також розпорядження щодо внесення завідомо неправдивих відомостей до бази даних Державного реєстру виборців, видане службовою особою органу Державного реєстру виборців, -

караються штрафом від чотирьохсот до семисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від одного до трьох років.

11. Умисне внесення неправдивих відомостей до бази даних Державного реєстру виборців, несанкціоновані дії з інформацією, що міститься у базі даних Державного реєстру виборців, чи інше несанкціоноване втручання у роботу Державного реєстру виборців, вчинене службовою особою, яка має право доступу до цієї інформації, або іншою особою шляхом несанкціонованого доступу до бази даних Державного реєстру виборців, -

караються штрафом від шестисот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від двох до п'яти років, або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від одного до трьох років та з конфіскацією програмних та технічних засобів, за допомогою яких було вчинене несанкціоноване втручання, які є власністю винної особи.

12. Дії, передбачені частинами дев'ятою - одинадцятою цієї статті, що вплинули на результати голосування виборців на виборчій дільниці або у межах виборчого округу, або призвели до неможливості визначити волевиявлення виборців на виборчій дільниці чи у відповідних виборах, а також вчинені за попередньою змовою групою осіб, -

караються обмеженням волі на строк від трьох до п'яти років або позбавленням волі на строк від трьох до шести років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від двох до трьох років та з конфіскацією програмних та технічних засобів, за допомогою яких було вчинене несанкціоноване втручання, які є власністю винної особи.

(Із змінами і доповненнями, внесеними згідно із
законами України від 15.05.2003 р. N 744-IV,
 від 23.02.2006 р. N 3504-IV,
 від 22.02.2007 р. N 698-V)

Стаття 1581. Незаконне знищення виборчої документації або документів референдуму

1. Незаконне знищення виборчої документації або документів референдуму поза встановленим законом строком зберігання у державних архівних установах та в Центральній виборчій комісії України після проведення виборів або референдуму, а так само пошкодження виборчої документації або документів референдуму -

карається обмеженням волі на строк від трьох до п'яти років або позбавленням волі на строк від двох до чотирьох років.

2. Ті самі діяння, вчинені за попередньою змовою групою осіб або членом виборчої комісії чи іншою службовою особою з використанням влади або службового становища, -

караються позбавленням волі на строк від трьох до п'яти років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років або без такого.

(Доповнено статтею 1581 згідно із
 Законом України від 01.12.2005 р. N 3169-IV)

Стаття 159. Порушення таємниці голосування

1. Умисне порушення таємниці голосування під час проведення виборів або референдуму, що виявилося у розголошенні змісту волевиявлення громадянина, який взяв участь у виборах або референдумі, -

карається штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років.

2. Те саме діяння, вчинене членом виборчої комісії або комісії з референдуму чи іншою службовою особою з використанням свого службового становища, -

карається штрафом від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк від одного до трьох років.

(У редакції Закону України
 від 23.02.2006 р. N 3504-IV)

Стаття 1591. Порушення порядку фінансування виборчої кампанії кандидата, політичної партії (блоку)

1. Надання фінансової (матеріальної) підтримки у великому розмірі для здійснення виборчої кампанії кандидату, політичній партії (блоку), з порушенням встановленого законом порядку, шляхом передачі грошових коштів або матеріальних цінностей на безоплатній основі чи за необґрунтовано заниженими розцінками, виготовлення або поширення агітаційних матеріалів, не оплачених з виборчого фонду чи оплачених з виборчого фонду за необґрунтовано заниженими розцінками, або оплати виготовлення чи поширення таких матеріалів -

карається штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до двох років, або позбавленням волі на той самий строк.

2. Умисне використання у великому розмірі фінансової (матеріальної) підтримки у здійсненні виборчої кампанії кандидата, політичної партії (блоку) кандидатом, його уповноваженим представником, довіреною особою кандидата чи уповноваженою особою з порушенням встановленого законом порядку -

карається штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до двох років, або позбавленням волі на той самий строк.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені за попередньою змовою групою осіб, -

караються позбавленням волі на строк від п'яти до десяти років.

Примітка. Великим розміром у цій статті визнається розмір суми грошей, вартість майна чи вигод майнового характеру, що перевищує чотириста мінімальних розмірів заробітної плати.

(Доповнено статтею 1591 згідно із
 Законом України від 23.02.2006 р. N 3504-IV)

Стаття 160. Порушення законодавства про референдум

1. Перешкоджання насильством, обманом, погрозою, підкупом або іншим чином вільному здійсненню громадянином права брати або не брати участь у референдумі, вести агітацію до дня проведення референдуму -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на строк до трьох років.

2. Ті самі дії, вчинені членом комісії з проведення референдуму або іншою службовою особою, або за попередньою змовою групою осіб, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на строк до п'яти років.

3. Підроблення документів референдуму, приписування, завідомо неправильний підрахунок голосів, порушення таємниці голосування, вчинені членом комісії з проведення референдуму або іншою службовою особою, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на строк від одного до п'яти років.

Стаття 161. Порушення рівноправності громадян залежно від їх расової, національної належності або ставлення до релігії

1. Умисні дії, спрямовані на розпалювання національної, расової чи релігійної ворожнечі та ненависті, на приниження національної честі та гідності або образа почуттів громадян у зв'язку з їхніми релігійними переконаннями, а також пряме чи непряме обмеження прав або встановлення прямих чи непрямих привілеїв громадян за ознаками раси, кольору шкіри, політичних, релігійних та інших переконань, статі, етнічного та соціального походження, майнового стану, місця проживання, за мовними або іншими ознаками, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до п'яти років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Ті самі дії, поєднані з насильством, обманом чи погрозами, а також вчинені службовою особою, -

караються виправними роботами на строк до двох років або позбавленням волі на строк до п'яти років.

3. Дії, передбачені частинами першою або другою цієї статті, які були вчинені організованою групою осіб або спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від двох до п'яти років.

Стаття 162. Порушення недоторканності житла

1. Незаконне проникнення до житла чи до іншого володіння особи, незаконне проведення в них огляду чи обшуку, а так само незаконне виселення чи інші дії, що порушують недоторканність житла громадян, -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені службовою особою або із застосуванням насильства чи з погрозою його застосування, -

караються позбавленням волі на строк від двох до п'яти років.

Стаття 163. Порушення таємниці листування, телефонних розмов, телеграфної чи іншої кореспонденції, що передаються засобами зв'язку або через комп'ютер

1. Порушення таємниці листування, телефонних розмов, телеграфної чи іншої кореспонденції, що передаються засобами зв'язку або через комп'ютер, -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі до трьох років.

2. Ті самі дії, вчинені щодо державних чи громадських діячів або вчинені службовою особою, або з використанням спеціальних засобів, призначених для негласного зняття інформації, -

караються позбавленням волі на строк від трьох до семи років.

Стаття 164. Ухилення від сплати аліментів на утримання дітей

1. Злісне ухилення від сплати встановлених рішенням суду коштів на утримання дітей (аліментів), а також злісне ухилення батьків від утримання неповнолітніх або непрацездатних дітей, що перебувають на їх утриманні, -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від вісімдесяти до ста двадцяти годин або виправними роботами на строк до одного року, або обмеженням волі на строк до двох років.

2. Те саме діяння, вчинене особою, раніше судимою за злочин, передбачений цією статтею, -

карається громадськими роботами на строк від ста двадцяти до двохсот сорока годин або виправними роботами на строк до двох років, або обмеженням волі на строк від двох до трьох років.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 03.03.2005 р. N 2456-IV,
від 15.04.2008 р. N 270-VI)

Стаття 165. Ухилення від сплати коштів на утримання непрацездатних батьків

1. Злісне ухилення від сплати встановлених рішенням суду коштів на утримання непрацездатних батьків -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від вісімдесяти до ста двадцяти годин або виправними роботами на строк до одного року, або обмеженням волі на строк до двох років.

2. Те саме діяння, вчинене особою, раніше судимою за злочин, передбачений цією статтею, -

карається громадськими роботами на строк від ста двадцяти до двохсот сорока годин або виправними роботами на строк до двох років, або обмеженням волі на строк від двох до трьох років.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 03.03.2005 р. N 2456-IV,
від 15.04.2008 р. N 270-VI)

Стаття 166. Злісне невиконання обов'язків по догляду за дитиною або за особою, щодо якої встановлена опіка чи піклування

Злісне невиконання батьками, опікунами чи піклувальниками встановлених законом обов'язків по догляду за дитиною або за особою, щодо якої встановлена опіка чи піклування, що спричинило тяжкі наслідки, -

карається обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк.

Стаття 167. Зловживання опікунськими правами

Використання опіки чи піклування з корисливою метою на шкоду підопічному (зайняття житлової площі, використання майна тощо) -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років.

Стаття 168. Розголошення таємниці усиновлення (удочеріння)

1. Розголошення таємниці усиновлення (удочеріння) всупереч волі усиновителя (удочерителя) -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот сорока годин, або виправними роботами на строк до двох років.

2. Те саме діяння, вчинене службовою особою або працівником медичного закладу, яким відомості про усиновлення (удочеріння) стали відомі по службі чи по роботі, або якщо воно спричинило тяжкі наслідки, -

карається штрафом до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 169. Незаконні дії щодо усиновлення (удочеріння)

1. Незаконна посередницька діяльність або інші незаконні дії щодо усиновлення (удочеріння) дитини, передачі її під опіку (піклування) чи на виховання в сім'ю громадян -

караються штрафом від п'ятдесяти до ста двадцяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста двадцяти до двохсот сорока годин, або виправними роботами на строк до двох років.

2. Ті самі дії, вчинені щодо кількох дітей, повторно, за попередньою змовою групою осіб, з використанням службового становища або якщо вони спричинили тяжкі наслідки, -

караються позбавленням волі на строк від двох до п'яти років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 170. Перешкоджання законній діяльності професійних спілок, політичних партій, громадських організацій

Умисне перешкоджання законній діяльності професійних спілок, політичних партій, громадських організацій або їх органів -

карається виправними роботами на строк до двох років або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 171. Перешкоджання законній професійній діяльності журналістів

1. Умисне перешкоджання законній професійній діяльності журналістів -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Переслідування журналіста за виконання професійних обов'язків, за критику, здійснюване службовою особою або групою осіб за попередньою змовою, -

карається штрафом до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, або позбавленням права обіймати певні посади на строк до трьох років.

Стаття 172. Грубе порушення законодавства про працю

1. Незаконне звільнення працівника з роботи з особистих мотивів, а також інше грубе порушення законодавства про працю -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років, або виправними роботами на строк до двох років.

2. Ті самі дії, вчинені щодо неповнолітнього, вагітної жінки чи матері, яка має дитину віком до чотирнадцяти років або дитину-інваліда, -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років, або виправними роботами на строк до двох років, або арештом на строк до шести місяців.

Стаття 173. Грубе порушення угоди про працю

1. Грубе порушення угоди про працю службовою особою підприємства, установи, організації незалежно від форми власності, а також окремим громадянином або уповноваженою ними особою шляхом обману чи зловживання довірою або примусом до виконання роботи, не обумовленої угодою, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років, або арештом на строк до шести місяців, або обмеженням волі на строк до двох років.

2. Ті самі дії, вчинені стосовно громадянина, з яким укладена угода щодо його роботи за межами України, -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

Стаття 174. Примушування до участі у страйку або перешкоджання участі у страйку

Примушування до участі у страйку або перешкоджання участі у страйку шляхом насильства чи погрози застосування насильства або шляхом інших незаконних дій -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста двадцяти до двохсот сорока годин, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 175. Невиплата заробітної плати, стипендії, пенсії чи інших установлених законом виплат

1. Безпідставна невиплата заробітної плати, стипендії, пенсії чи іншої установленої законом виплати громадянам більше ніж за один місяць, вчинена умисно керівником підприємства, установи або організації незалежно від форми власності, -

карається штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років, або виправними роботами на строк до двох років, або позбавленням волі на строк до двох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Те саме діяння, якщо воно було вчинене внаслідок нецільового використання коштів, призначених для виплати заробітної плати, стипендії, пенсії та інших встановлених законом виплат, -

карається штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до трьох років.

3. Особа звільняється від кримінальної відповідальності, якщо до притягнення до кримінальної відповідальності нею здійснено виплату заробітної плати, стипендії, пенсії чи іншої встановленої законом виплати громадянам.

Стаття 176. Порушення авторського права і суміжних прав

1. Незаконне відтворення, розповсюдження творів науки, літератури і мистецтва, комп'ютерних програм і баз даних, а так само незаконне відтворення, розповсюдження виконань, фонограм, відеограм і програм мовлення, їх незаконне тиражування та розповсюдження на аудіо- та відеокасетах, дискетах, інших носіях інформації, або інше умисне порушення авторського права і суміжних прав, якщо це завдало матеріальної шкоди у значному розмірі, -

караються штрафом від двохсот до тисячі неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на той самий строк, з конфіскацією та знищенням всіх примірників творів, матеріальних носіїв комп'ютерних програм, баз даних, виконань, фонограм, відеограм, програм мовлення та знарядь і матеріалів, які спеціально використовувались для їх виготовлення.

2. Ті самі дії, якщо вони вчинені повторно, або за попередньою змовою групою осіб, або завдали матеріальної шкоди у великому розмірі, -

караються штрафом від тисячі до двох тисяч неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на строк від двох до п'яти років, з конфіскацією та знищенням всіх примірників творів, матеріальних носіїв комп'ютерних програм, баз даних, виконань, фонограм, відеограм, програм мовлення та знарядь і матеріалів, які спеціально використовувались для їх виготовлення.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені службовою особою з використанням службового становища або організованою групою, або якщо вони завдали матеріальної шкоди в особливо великому розмірі, -

караються штрафом від двох тисяч до трьох тисяч неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк від трьох до шести років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого та з конфіскацією та знищенням всіх примірників творів, матеріальних носіїв комп'ютерних програм, баз даних, виконань, фонограм, відеограм, програм мовлення та знарядь і матеріалів, які спеціально використовувалися для їх виготовлення.

Примітка. У статтях 176 та 177 цього Кодексу матеріальна шкода вважається завданою в значному розмірі, якщо її розмір у двадцять і більше разів перевищує неоподатковуваний мінімум доходів громадян, у великому розмірі - якщо її розмір у двісті і більше разів перевищує неоподатковуваний мінімум доходів громадян, а завданою в особливо великому розмірі - якщо її розмір у тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Із змінами і доповненнями, внесеними згідно із законами України
від 22.05.2003 р. N 850-IV,
 від 09.02.2006 р. N 3423-IV,
 від 31.05.2007 р. N 1111-V)

Стаття 177. Порушення прав на винахід, корисну модель, промисловий зразок, топографію інтегральної мікросхеми, сорт рослин, раціоналізаторську пропозицію

1. Незаконне використання винаходу, корисної моделі, промислового зразка, топографії інтегральної мікросхеми, сорту рослин, раціоналізаторської пропозиції, привласнення авторства на них, або інше умисне порушення права на ці об'єкти, якщо це завдало матеріальної шкоди у значному розмірі, -

караються штрафом від двохсот до тисячі неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на той самий строк, з конфіскацією та знищенням відповідної продукції та знарядь і матеріалів, які спеціально використовувались для її виготовлення.

2. Ті самі дії, якщо вони вчинені повторно, або за попередньою змовою групою осіб, або завдали матеріальної шкоди у великому розмірі, -

караються штрафом від тисячі до двох тисяч неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на строк від двох до п'яти років, з конфіскацією та знищенням відповідної продукції та знарядь і матеріалів, які спеціально використовувались для її виготовлення.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені службовою особою з використанням службового становища або організованою групою, або якщо вони завдали матеріальної шкоди в особливо великому розмірі, -

караються штрафом від двох тисяч до трьох тисяч неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк від трьох до шести років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого та з конфіскацією та знищенням відповідної продукції та знарядь і матеріалів, які спеціально використовувалися для її виготовлення.

(Із змінами і доповненнями, внесеними згідно із законами України
 від 22.05.2003 р. N 850-IV,
 від 09.02.2006 р. N 3423-IV,
 від 31.05.2007 р. N 1111-V)

Стаття 178. Пошкодження релігійних споруд чи культових будинків

Пошкодження чи зруйнування релігійної споруди або культового будинку -

карається штрафом до трьохсот неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від шістдесяти до двохсот сорока годин, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 179. Незаконне утримування, осквернення або знищення релігійних святинь

Незаконне утримування, осквернення або знищення релігійних святинь -

караються штрафом до двохсот неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від шістдесяти до двохсот сорока годин, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 180. Перешкоджання здійсненню релігійного обряду

1. Незаконне перешкоджання здійсненню релігійного обряду, що зірвало або поставило під загрозу зриву релігійний обряд, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста двадцяти до двохсот сорока годин, або арештом на строк до шести місяців, або обмеженням волі на строк до двох років.

2. Примушування священнослужителя шляхом фізичного або психічного насильства до проведення релігійного обряду -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 181. Посягання на здоров'я людей під приводом проповідування релігійних віровчень чи виконання релігійних обрядів

1. Організація або керівництво групою, діяльність якої здійснюється під приводом проповідування релігійних віровчень чи виконання релігійних обрядів і поєднана із заподіянням шкоди здоров'ю людей або статевою розпустою, -

караються обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

2. Ті самі дії, поєднані із втягуванням в діяльність групи неповнолітніх, -

караються позбавленням волі на строк від трьох до п'яти років.

Стаття 182. Порушення недоторканності приватного життя

Незаконне збирання, зберігання, використання або поширення конфіденційної інформації про особу без її згоди або поширення цієї інформації у публічному виступі, творі, що публічно демонструється, чи в засобах масової інформації, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

Стаття 183. Порушення права на отримання освіти

1. Незаконна відмова у прийнятті до навчального закладу будь-якої форми власності -

карається штрафом до однієї тисячі неоподатковуваних мінімумів доходів громадян з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Незаконна вимога оплати за навчання у державних чи комунальних навчальних закладах -

карається штрафом до однієї тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 184. Порушення права на безоплатну медичну допомогу

1. Незаконна вимога оплати за надання медичної допомоги в державних чи комунальних закладах охорони здоров'я -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

2. Незаконне скорочення мережі державних і комунальних закладів охорони здоров'я -

карається штрафом до однієї тисячі неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років.

Розділ VI
ЗЛОЧИНИ ПРОТИ ВЛАСНОСТІ
Стаття 185. Крадіжка

1. Таємне викрадення чужого майна (крадіжка) -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від вісімдесяти до двохсот сорока годин, або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або позбавленням волі на строк до трьох років.

2. Крадіжка, вчинена повторно або за попередньою змовою групою осіб, -

карається арештом на строк від трьох до шести місяців або обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

3. Крадіжка, поєднана з проникненням у житло, інше приміщення чи сховище або що завдала значної шкоди потерпілому, -

карається позбавленням волі на строк від трьох до шести років.

4. Крадіжка, вчинена у великих розмірах, -

карається позбавленням волі на строк від п'яти до восьми років.

5. Крадіжка, вчинена в особливо великих розмірах або організованою групою, -

карається позбавленням волі на строк від семи до дванадцяти років з конфіскацією майна.

Примітка. 1. У статтях 185, 186 та 189 - 191 повторним визнається злочин, вчинений особою, яка раніше вчинила будь-який із злочинів, передбачених цими статтями або статтями 187, 262 цього Кодексу.

2. У статтях 185, 186, 189 та 190 цього Кодексу значна шкода визнається із врахуванням матеріального становища потерпілого та якщо йому спричинені збитки на суму від ста до двохсот п'ятдесяти неоподатковуваних мінімумів доходів громадян.

3. У статтях 185 - 191, 194 цього Кодексу у великих розмірах визнається злочин, що вчинений однією особою чи групою осіб на суму, яка в двісті п'ятдесят і більше разів перевищує неоподатковуваний мінімум доходів громадян на момент вчинення злочину.

4. У статтях 185 - 187 та 189 - 191, 194 цього Кодексу в особливо великих розмірах визнається злочин, що вчинений однією особою чи групою осіб на суму, яка в шістсот і більше разів перевищує неоподатковуваний мінімум доходів громадян на момент вчинення злочину.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 186. Грабіж

1. Відкрите викрадення чужого майна (грабіж) -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста двадцяти до двохсот сорока годин, або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або позбавленням волі на строк до чотирьох років.

2. Грабіж, поєднаний з насильством, яке не є небезпечним для життя чи здоров'я потерпілого, або з погрозою застосування такого насильства, або вчинений повторно, або за попередньою змовою групою осіб, -

карається позбавленням волі на строк від чотирьох до шести років.

3. Грабіж, поєднаний з проникненням у житло, інше приміщення чи сховище або що завдав значної шкоди потерпілому, -

карається позбавленням волі на строк від чотирьох до восьми років.

4. Грабіж, вчинений у великих розмірах, -

карається позбавленням волі на строк від семи до десяти років.

5. Грабіж, вчинений в особливо великих розмірах або організованою групою, -

карається позбавленням волі на строк від восьми до тринадцяти років із конфіскацією майна.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 187. Розбій

1. Напад з метою заволодіння чужим майном, поєднаний із насильством, небезпечним для життя чи здоров'я особи, яка зазнала нападу, або з погрозою застосування такого насильства (розбій), -

карається позбавленням волі на строк від трьох до семи років.

2. Розбій, вчинений за попередньою змовою групою осіб, або особою, яка раніше вчинила розбій або бандитизм, -

карається позбавленням волі на строк від семи до десяти років із конфіскацією майна.

3. Розбій, поєднаний з проникненням у житло, інше приміщення чи сховище, -

карається позбавленням волі на строк від семи до дванадцяти років із конфіскацією майна.

4. Розбій, спрямований на заволодіння майном у великих чи особливо великих розмірах або вчинений організованою групою, або поєднаний із заподіянням тяжких тілесних ушкоджень, -

карається позбавленням волі на строк від восьми до п'ятнадцяти років із конфіскацією майна.

Стаття 188. Виключена.

(згідно із Законом України
 від 15.04.2008 р. N 270-VI)

Стаття 1881. Викрадення електричної або теплової енергії шляхом її самовільного використання

1. Викрадення електричної або теплової енергії шляхом її самовільного використання без приладів обліку (якщо використання приладів обліку обов'язкове) або внаслідок умисного пошкодження приладів обліку чи у будь-який інший спосіб, якщо такими діями завдано значної шкоди, -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або якщо вони завдали шкоду у великих розмірах, -

караються позбавленням волі на строк до трьох років.

Примітка. Шкода, передбачена цією статтею, визнається значною, якщо вона в сто і більше разів перевищує неоподатковуваний мінімум доходів громадян, а у великих розмірах - якщо вона в двісті п'ятдесят і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Доповнено статтею 1881 згідно із
 Законом України від 31.05.2005 р. N 2598-IV)

Стаття 189. Вимагання

1. Вимога передачі чужого майна чи права на майно або вчинення будь-яких дій майнового характеру з погрозою насильства над потерпілим чи його близькими родичами, обмеження прав, свобод або законних інтересів цих осіб, пошкодження чи знищення їхнього майна або майна, що перебуває в їхньому віданні чи під охороною, або розголошення відомостей, які потерпілий чи його близькі родичі бажають зберегти в таємниці (вимагання), -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

2. Вимагання, вчинене повторно, або за попередньою змовою групою осіб, або службовою особою з використанням свого службового становища, або з погрозою вбивства чи заподіяння тяжких тілесних ушкоджень, або з пошкодженням чи знищенням майна, або таке, що завдало значної шкоди потерпілому, -

карається позбавленням волі на строк від трьох до семи років.

3. Вимагання, поєднане з насильством, небезпечним для життя чи здоров'я особи, або таке, що завдало майнової шкоди у великих розмірах, -

карається позбавленням волі на строк від п'яти до десяти років із конфіскацією майна.

4. Вимагання, що завдало майнової шкоди в особливо великих розмірах, або вчинене організованою групою, або поєднане із заподіянням тяжкого тілесного ушкодження, -

карається позбавленням волі на строк від семи до дванадцяти років з конфіскацією майна.

Стаття 190. Шахрайство

1. Заволодіння чужим майном або придбання права на майно шляхом обману чи зловживання довірою (шахрайство) -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот сорока годин, або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років.

2. Шахрайство, вчинене повторно, або за попередньою змовою групою осіб, або таке, що завдало значної шкоди потерпілому, -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк від одного до двох років, або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до трьох років.

3. Шахрайство, вчинене у великих розмірах, або шляхом незаконних операцій з використанням електронно-обчислювальної техніки, -

карається позбавленням волі на строк від трьох до восьми років.

4. Шахрайство, вчинене в особливо великих розмірах або організованою групою, -

карається позбавленням волі на строк від п'яти до дванадцяти років з конфіскацією майна.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 191. Привласнення, розтрата майна або заволодіння ним шляхом зловживання службовим становищем

1. Привласнення чи розтрата чужого майна, яке було ввірене особі чи перебувало в її віданні, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до чотирьох років, або позбавленням волі на строк до чотирьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Привласнення, розтрата або заволодіння чужим майном шляхом зловживання службовою особою своїм службовим становищем -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені повторно або за попередньою змовою групою осіб, -

караються обмеженням волі на строк від трьох до п'яти років або позбавленням волі на строк від трьох до восьми років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

4. Дії, передбачені частинами першою, другою або третьою цієї статті, якщо вони вчинені у великих розмірах, -

караються позбавленням волі на строк від п'яти до восьми років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

5. Дії, передбачені частинами першою, другою, третьою або четвертою цієї статті, якщо вони вчинені в особливо великих розмірах або організованою групою, -

караються позбавленням волі на строк від семи до дванадцяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією майна.

Стаття 192. Заподіяння майнової шкоди шляхом обману або зловживання довірою

1. Заподіяння значної майнової шкоди шляхом обману або зловживання довірою за відсутності ознак шахрайства -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот сорока годин, або виправними роботами на строк до двох років, або арештом на строк до шести місяців.

2. Ті самі діяння, вчинені за попередньою змовою групою осіб, або такі, що заподіяли майнову шкоду у великих розмірах, -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

Примітка. Відповідно до цієї статті майнова шкода визнається значною, якщо вона у п'ятдесят і більше разів перевищує неоподатковуваний мінімум доходів громадян, а у великих розмірах - така, що у сто і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 193. Незаконне привласнення особою знайденого або чужого майна, що випадково опинилося у неї

1. Незаконне привласнення особою знайденого чи такого, що випадково опинилося у неї, чужого майна або скарбу, які мають особливу історичну, наукову, художню чи культурну цінність, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот сорока годин, або виправними роботами на строк до двох років, або арештом на строк до шести місяців.

(У редакції Закону України
 від 15.04.2008 р. N 270-VI)

Стаття 194. Умисне знищення або пошкодження майна

1. Умисне знищення або пошкодження чужого майна, що заподіяло шкоду у великих розмірах, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста двадцяти до двохсот сорока годин, або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Те саме діяння, вчинене шляхом підпалу, вибуху чи іншим загальнонебезпечним способом, або заподіяло майнову шкоду в особливо великих розмірах, або спричинило загибель людей чи інші тяжкі наслідки, -

карається позбавленням волі на строк від трьох до десяти років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 1941. Умисне пошкодження об'єктів електроенергетики

1. Умисне пошкодження або руйнування об'єктів електроенергетики, якщо ці дії призвели або могли призвести до порушення нормальної роботи цих об'єктів, або спричинило небезпеку для життя людей, -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або загальнонебезпечним способом, -

караються позбавленням волі на строк від трьох до десяти років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони спричинили загибель людей або інші тяжкі наслідки, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

(Доповнено статтею 1941 згідно із
 Законом України від 31.05.2005 р. N 2598-IV;
із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 195. Погроза знищення майна

Погроза знищення чужого майна шляхом підпалу, вибуху або іншим загальнонебезпечним способом, якщо були реальні підстави побоюватися здійснення цієї погрози, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від шістдесяти до ста двадцяти годин, або виправними роботами на строк до одного року, або арештом на строк до шести місяців.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 196. Необережне знищення або пошкодження майна

Необережне знищення або пошкодження чужого майна, що спричинило тяжкі тілесні ушкодження або загибель людей, -

карається виправними роботами на строк до двох років або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 197. Порушення обов'язків щодо охорони майна

Невиконання або неналежне виконання особою, якій доручено зберігання чи охорона чужого майна, своїх обов'язків, якщо це спричинило тяжкі наслідки для власника майна, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста двадцяти до двохсот сорока годин, або виправними роботами на строк до двох років, або обмеженням волі на той самий строк.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 1971. Самовільне зайняття земельної ділянки та самовільне будівництво

1. Самовільне зайняття земельної ділянки, яким завдано значної шкоди її законному володільцю або власнику, -

карається штрафом від двохсот до трьохсот неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

2. Самовільне зайняття земельної ділянки, вчинене особою, раніше судимою за злочин, передбачений цією статтею, або групою осіб, або щодо земельних ділянок особливо цінних земель, земель в охоронних зонах, зонах санітарної охорони, санітарно-захисних зонах чи зонах особливого режиму використання земель, -

карається обмеженням волі на строк від двох до чотирьох років або позбавленням волі на строк до двох років.

3. Самовільне будівництво будівель або споруд на самовільно зайнятій земельній ділянці, зазначеній у частині першій цієї статті, -

карається штрафом від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

4. Самовільне будівництво будівель або споруд на самовільно зайнятій земельній ділянці, зазначеній у частині другій цієї статті, або вчинене особою, раніше судимою за такий саме злочин або злочин, передбачений частиною третьою цієї статті, -

карається позбавленням волі на строк від одного до трьох років.

Примітка. Відповідно до цієї статті шкода, передбачена частиною першою цієї статті, визнається значною, якщо вона у сто і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Доповнено статтею 1971 згідно із
 Законом України від 11.01.2007 р. N 578-V)

Стаття 198. Придбання, отримання, зберігання чи збут майна, одержаного злочинним шляхом

Заздалегідь не обіцяне придбання або отримання, зберігання чи збут майна, завідомо одержаного злочинним шляхом за відсутності ознак легалізації (відмивання) доходів, одержаних злочинним шляхом, -

карається арештом на строк до шести місяців або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

(Із змінами, внесеними згідно із
Законом України від 16.01.2003 р. N 430-IV)

Розділ VII
ЗЛОЧИНИ У СФЕРІ ГОСПОДАРСЬКОЇ ДІЯЛЬНОСТІ
Стаття 199. Виготовлення, зберігання, придбання, перевезення, пересилання, ввезення в Україну з метою збуту або збут підроблених грошей, державних цінних паперів чи білетів державної лотереї

1. Виготовлення, зберігання, придбання, перевезення, пересилання, ввезення в Україну з метою збуту, а також збут підробленої національної валюти України у виді банкнот чи металевої монети, іноземної валюти, державних цінних паперів чи білетів державної лотереї -

караються позбавленням волі на строк від трьох до семи років.

2. Ті самі дії, вчинені повторно, або за попередньою змовою групою осіб чи у великому розмірі, -

караються позбавленням волі на строк від п'яти до десяти років.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені організованою групою чи в особливо великому розмірі, -

караються позбавленням волі на строк від восьми до дванадцяти років з конфіскацією майна.

Примітка. Дії, передбачені цією статтею, вважаються вчиненими у великому розмірі, якщо сума підробки у двісті і більше разів перевищує неоподатковуваний мінімум доходів громадян; в особливо великому розмірі - якщо сума підробки у чотириста і більше разів перевищує неоподатковуваний мінімум доходів громадян.

Стаття 200. Незаконні дії з документами на переказ, платіжними картками та іншими засобами доступу до банківських рахунків, обладнанням для їх виготовлення

1. Підробка документів на переказ, платіжних карток чи інших засобів доступу до банківських рахунків, а так само придбання, зберігання, перевезення, пересилання з метою збуту підроблених документів на переказ чи платіжних карток або їх використання чи збут -

карається штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, -

караються позбавленням волі на строк від двох до п'яти років.

Примітка. Під документами на переказ слід розуміти документ в паперовому або електронному виді, що використовується банками чи їх клієнтами для передачі доручень або інформації на переказ грошових коштів між суб'єктами переказу грошових коштів (розрахункові документи, документи на переказ готівкових коштів, а також ті, що використовуються при проведенні міжбанківського переказу та платіжного повідомлення, інші).

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 201. Контрабанда

1. Контрабанда, тобто переміщення товарів через митний кордон України поза митним контролем або з приховуванням від митного контролю, вчинене у великих розмірах, а також незаконне переміщення історичних та культурних цінностей, отруйних, сильнодіючих, вибухових речовин, радіоактивних матеріалів, зброї та боєприпасів (крім гладкоствольної мисливської зброї та бойових припасів до неї), а так само контрабанда стратегічно важливих сировинних товарів, щодо яких законодавством встановлено відповідні правила вивезення за межі України, -

карається позбавленням волі на строк від трьох до семи років з конфіскацією предметів контрабанди.

2. Ті самі дії, вчинені за попередньою змовою групою осіб або особою, раніше судимою за злочин, передбачений цією статтею, -

караються позбавленням волі на строк від п'яти до дванадцяти років з конфіскацією предметів контрабанди та з конфіскацією майна.

Примітка. Контрабанда товарів вважається вчиненою у великих розмірах, якщо їх вартість у тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 24.05.2007 р. N 1071-V)

Стаття 202. Порушення порядку зайняття господарською та банківською діяльністю

1. Здійснення без державної реєстрації, як суб'єкта підприємницької діяльності, що містить ознаки підприємницької та яка підлягає ліцензуванню, або здійснення без одержання ліцензії видів господарської діяльності, що підлягають ліцензуванню відповідно до законодавства, чи здійснення таких видів господарської діяльності з порушенням умов ліцензування, якщо це було пов'язано з отриманням доходу у великих розмірах, -

карається штрафом від ста до двохсот п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на той самий строк.

2. Здійснення банківської діяльності або банківських операцій, а також професійної діяльності на ринку цінних паперів, операцій небанківських фінансових установ без державної реєстрації або без спеціального дозволу (ліцензії), одержання якого передбачено законодавством, або з порушенням умов ліцензування, якщо це було пов'язано з отриманням доходу у великих розмірах, -

карається штрафом від двохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

Примітка. Отримання доходу у великому розмірі має місце, коли його сума у тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

Стаття 203. Зайняття забороненими видами господарської діяльності

1. Зайняття видами господарської діяльності, щодо яких є спеціальна заборона, встановлена законом, крім випадків, передбачених іншими статтями цього Кодексу, -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі дії, якщо вони були пов'язані з отриманням доходу у великих розмірах або якщо вони були вчинені особою, раніше судимою за зайняття забороненими видами господарської діяльності, -

караються обмеженням волі на строк до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Примітка. Отримання доходу у великому розмірі має місце, коли його сума у тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

Стаття 2031. Незаконний обіг дисків для лазерних систем зчитування, матриць, обладнання та сировини для їх виробництва

1. Незаконне виробництво, експорт, імпорт, зберігання, реалізація та переміщення дисків для лазерних систем зчитування, матриць, обладнання та сировини для їх виробництва, якщо ці дії вчинені у значних розмірах,

- карається штрафом від однієї до п'яти тисяч неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на той самий строк із конфіскацією та знищенням дисків для лазерних систем зчитування, матриць, обладнання чи сировини для їх виробництва.

2. Ті самі дії, якщо вони вчинені повторно або за попередньою змовою групою осіб, або вчинені у великих розмірах,

- караються позбавленням волі на строк від двох до п'яти років з конфіскацією та знищенням дисків для лазерних систем зчитування, матриць, обладнання чи сировини для їх виробництва.

Примітка. Під значним розміром слід розуміти вартість дисків для лазерних систем зчитування, матриць, обладнання чи сировини для їх виробництва, що у двадцять разів і більше перевищує рівень неоподатковуваного мінімуму доходів громадян; під великим розміром слід розуміти вартість дисків для лазерних систем зчитування, матриць, обладнання чи сировини для їх виробництва, що у сто разів і більше перевищує рівень неоподатковуваного мінімуму доходів громадян.

(Доповнено статтею 2031 згідно із
 Законом України від 17.01.2002 р. N 2953-III;
 у редакції Закону України від 06.07.2005 р. N 2734-IV)

Стаття 204. Незаконне виготовлення, зберігання, збут або транспортування з метою збуту підакцизних товарів

1. Незаконне придбання з метою збуту або зберігання з цією метою, а також збут чи транспортування з метою збуту незаконно виготовлених алкогольних напоїв, тютюнових виробів або інших підакцизних товарів, -

карається штрафом від п'ятисот до тисячі п'ятдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, з конфіскацією незаконно виготовленої продукції та обладнання для її виготовлення.

2. Незаконне виготовлення алкогольних напоїв, тютюнових виробів або інших підакцизних товарів, шляхом відкриття підпільних цехів або з використанням обладнання, що забезпечує масове виробництво таких товарів, або вчинене особою, яка раніше була засуджена за цією статтею, -

карається штрафом від тисячі до двох тисяч неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк від трьох до п'яти років, з конфіскацією незаконно виготовленої продукції та обладнання для її виготовлення.

3. Незаконне виготовлення товарів, зазначених у частинах першій або другій цієї статті, з недоброякісної сировини (матеріалів), що становлять загрозу для життя і здоров'я людей, а так само незаконний збут таких товарів, що призвело до отруєння людей чи інших тяжких наслідків, -

карається позбавленням волі на строк від п'яти до десяти років з вилученням та знищенням вироблених товарів та з конфіскацією обладнання для її виготовлення.

Стаття 205. Фіктивне підприємництво

1. Фіктивне підприємництво, тобто створення або придбання суб'єктів підприємницької діяльності (юридичних осіб) з метою прикриття незаконної діяльності або здійснення видів діяльності, щодо яких є заборона, -

карається штрафом від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

2. Ті самі дії, якщо вони вчинені повторно або заподіяли велику матеріальну шкоду державі, банкові, кредитним установам, іншим юридичним особам або громадянам, -

караються позбавленням волі на строк від трьох до п'яти років.

Примітка. Матеріальна шкода, яка заподіяна фізичним особам, вважається великою, якщо вона у двісті і більше разів перевищує неоподатковуваний мінімум доходів громадян, а матеріальна шкода, яка заподіяна державі або юридичним особам, вважається великою, якщо вона у тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

Стаття 206. Протидія законній господарській діяльності

1. Протидія законній господарській діяльності, тобто протиправна вимога припинити займатися господарською діяльністю чи обмежити її, укласти угоду або не виконувати укладену угоду, виконання (невиконання) якої може заподіяти матеріальної шкоди або обмежити законні права чи інтереси того, хто займається господарською діяльністю, поєднана з погрозою насильства над потерпілим або близькими йому особами, пошкодження чи знищення їхнього майна за відсутності ознак вимагання, -

караються виправними роботами на строк до двох років або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені повторно, або за попередньою змовою групою осіб, або з погрозою вбивства чи заподіяння тяжких тілесних ушкоджень, або поєднані з насильством, що не є небезпечним для життя і здоров'я, або з пошкодженням чи знищенням майна, -

караються позбавленням волі на строк від трьох до п'яти років.

3. Протидія законній господарській діяльності, вчинена організованою групою, або службовою особою з використанням службового становища, або поєднана з насильством, небезпечним для життя чи здоров'я, або така, що заподіяла велику шкоду чи спричинила інші тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до десяти років.

Примітка. Матеріальна шкода вважається великою, якщо вона у п'ятсот і більше разів перевищує неоподатковуваний мінімум доходів громадян.

Стаття 207. Ухилення від повернення виручки в іноземній валюті

1. Умисне ухилення службових осіб підприємств, установ та організацій незалежно від форми власності або осіб, які здійснюють господарську діяльність без створення юридичної особи, від повернення в Україну у передбачені законом строки виручки в іноземній валюті від реалізації на експорт товарів (робіт, послуг), або інших матеріальних цінностей, отриманих від цієї виручки, а також умисне приховування будь-яким способом такої виручки, товарів або інших матеріальних цінностей, -

карається штрафом від шестисот до тисячі неоподатковуваних мінімумів доходів громадян або виправними роботами до двох років, або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, а також умисне ухилення від повернення виручки в іноземній валюті, товарів або інших матеріальних цінностей, отриманих від цієї виручки, або умисне приховування будь-яким способом такої виручки, товарів або інших матеріальних цінностей у великих розмірах -

караються обмеженням волі на строк від трьох до п'яти років або позбавленням волі на строк до трьох років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони вчинені в особливо великих розмірах, -

караються позбавленням волі на строк від двох до п'яти років.

Примітка. 1. Ухилення від повернення виручки в іноземній валюті, товарів або інших матеріальних цінностей, отриманих від цієї виручки, чи приховування будь-яким способом такої виручки, товарів або інших матеріальних цінностей визнаються вчиненими у великому розмірі, якщо ця виручка, товари або інші матеріальні цінності в тисячу і більше разів перевищують неоподатковуваний мінімум доходів громадян (у перерахунку у валюту України за офіційним курсом національної валюти, визначеним Національним банком України, на останній день строку, передбаченого законодавством для перерахування виручки в іноземній валюті з-за кордону).

2. Ухилення від повернення виручки в іноземній валюті, товарів або інших матеріальних цінностей, отриманих від цієї виручки, чи приховування будь-яким способом такої виручки, товарів або інших матеріальних цінностей визнаються вчиненими в особливо великому розмірі, якщо ця виручка, товари або інші матеріальні цінності у три тисячі і більше разів перевищують неоподатковуваний мінімум доходів громадян (у перерахунку у валюту України за офіційним курсом національної валюти, визначеним Національним банком України, на останній день строку, передбаченого законодавством для перерахування виручки в іноземній валюті з-за кордону).

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 208. Незаконне відкриття або використання за межами України валютних рахунків

1. Незаконне, з порушенням встановленого законом порядку, відкриття або використання за межами України валютних рахунків фізичних осіб, вчинене громадянином України, що постійно проживає на її території, а так само валютних рахунків юридичних осіб, що діють на території України, вчинене службовою особою підприємства, установи чи організації або за її дорученням іншою особою, а також вчинення зазначених дій особою, яка здійснює підприємницьку діяльність без створення юридичної особи, -

караються штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк від двох до чотирьох років, з конфіскацією валютних цінностей, що знаходяться на зазначених вище рахунках.

2. Ті самі дії, вчинені повторно, або за попередньою змовою групою осіб, -

караються позбавленням волі на строк від трьох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією валютних цінностей, що знаходяться на зазначених вище рахунках.

Стаття 209. Легалізація (відмивання) доходів, одержаних злочинним шляхом

1. Вчинення фінансової операції чи укладення угоди з коштами або іншим майном, одержаними внаслідок вчинення суспільно небезпечного протиправного діяння, що передувало легалізації (відмиванню) доходів, а також вчинення дій, спрямованих на приховання чи маскування незаконного походження таких коштів або іншого майна чи володіння ними, прав на такі кошти або майно, джерела їх походження, місцезнаходження, переміщення, а так само набуття, володіння або використання коштів чи іншого майна, одержаних внаслідок вчинення суспільно небезпечного протиправного діяння, що передувало легалізації (відмиванню) доходів, -

караються позбавленням волі на строк від трьох до шести років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до двох років з конфіскацією коштів або іншого майна, одержаних злочинним шляхом, та з конфіскацією майна.

2. Дії, передбачені частиною першою цієї статті, вчинені повторно або за попередньою змовою групою осіб, або у великому розмірі, -

караються позбавленням волі на строк від семи до дванадцяти років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років з конфіскацією коштів або іншого майна, одержаних злочинним шляхом, та з конфіскацією майна.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені організованою групою або в особливо великому розмірі, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років з конфіскацією коштів або іншого майна, одержаних злочинним шляхом, та з конфіскацією майна.

Примітка. 1. Суспільно небезпечним протиправним діянням, що передувало легалізації (відмиванню) доходів, відповідно до цієї статті є діяння, за яке Кримінальним кодексом України передбачено покарання у виді позбавлення волі на строк від трьох і більше років (за винятком діянь, передбачених статтями 207 і 212 Кримінального кодексу України) або яке визнається злочином за кримінальним законом іншої держави і за таке ж саме діяння передбачена відповідальність Кримінальним кодексом України та внаслідок вчинення якого незаконно одержані доходи.

2. Легалізація (відмивання) доходів, одержаних злочинним шляхом, визнається вчиненою у великому розмірі, якщо предметом злочину були кошти або інше майно на суму, що перевищує шість тисяч неоподатковуваних мінімумів доходів громадян.

3. Легалізація (відмивання) доходів, одержаних злочинним шляхом, визнається вчиненою в особливо великому розмірі, якщо предметом злочину були кошти або інше майно на суму, що перевищує вісімнадцять тисяч неоподатковуваних мінімумів доходів громадян.

(У редакції Закону
України від 16.01.2003 р. N 430-IV)

Стаття 2091. Умисне порушення вимог законодавства про запобігання та протидію легалізації (відмиванню) доходів, одержаних злочинним шляхом

1. Повторне умисне неподання інформації про фінансові операції або повторне умисне подання завідомо недостовірної інформації про фінансові операції, які підлягають внутрішньому або обов'язковому фінансовому моніторингу, спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу, -

карається штрафом від однієї до двох тисяч неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

2. Незаконне розголошення у будь-якому вигляді інформації, яка надається спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу, особою, якій ця інформація стала відома у зв'язку з професійною або службовою діяльністю, -

карається штрафом від двох до трьох тисяч неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

(Доповнено статтею 2091 згідно із
 Законом України від 16.01.2003 р. N 430-IV)

Стаття 210. Порушення законодавства про бюджетну систему України

1. Використання службовою особою бюджетних коштів усупереч їх цільовому призначенню або в обсягах, що перевищують затверджені межі видатків, а так само недотримання вимог щодо пропорційного скорочення видатків бюджету чи пропорційного фінансування видатків бюджетів усіх рівнів, як це встановлено чинним бюджетним законодавством, якщо предметом цих діянь були бюджетні кошти у великих розмірах, -

караються штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Ті самі діяння, предметом яких були бюджетні кошти в особливо великих розмірах або вчинені повторно, або за попередньою змовою групою осіб, -

караються обмеженням волі на строк від двох до п'яти років або позбавленням волі на строк від двох до шести років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Примітка. 1. До бюджетних коштів належать кошти, що включаються у бюджети всіх рівнів незалежно від джерела їх формування.

2. Великим розміром бюджетних коштів відповідно до статей 210, 211 цього Кодексу вважається сума, що в тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

3. Особливо великим розміром бюджетних коштів відповідно до статей 210, 211 цього Кодексу вважається сума, що в три тисячі і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 211. Видання нормативно-правових або розпорядчих актів, які змінюють доходи і видатки бюджету всупереч встановленому законом порядку

1. Видання службовою особою нормативно-правових або розпорядчих актів, які змінюють доходи і видатки бюджету всупереч встановленому законом порядку, якщо предметом таких дій були бюджетні кошти у великих розмірах, -

карається штрафом від ста до чотирьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до чотирьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі дії, предметом яких були бюджетні кошти в особливо великих розмірах або вчинені повторно, -

караються позбавленням волі на строк від двох до шести років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 212. Ухилення від сплати податків, зборів (обов'язкових платежів)

1. Умисне ухилення від сплати податків, зборів (обов'язкових платежів), що входять в систему оподаткування, введених у встановленому законом порядку, вчинене службовою особою підприємства, установи, організації, незалежно від форми власності або особою, що займається підприємницькою діяльністю без створення юридичної особи чи будь-якою іншою особою, яка зобов'язана їх сплачувати, якщо ці діяння призвели до фактичного ненадходження до бюджетів чи державних цільових фондів коштів у значних розмірах, -

карається штрафом від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі діяння, вчинені за попередньою змовою групою осіб, або якщо вони призвели до фактичного ненадходження до бюджетів чи державних цільових фондів коштів у великих розмірах, -

караються штрафом від п'ятисот до двох тисяч неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до п'яти років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені особою, раніше судимою за ухилення від сплати податків, зборів (обов'язкових платежів), або якщо вони призвели до фактичного ненадходження до бюджетів чи державних цільових фондів коштів в особливо великих розмірах, -

караються позбавленням волі на строк від п'яти до десяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років з конфіскацією майна.

4. Особа, яка вперше вчинила діяння, передбачені частиною першою та другою цієї статті, звільняється від кримінальної відповідальності, якщо вона до притягнення до кримінальної відповідальності сплатила податки, збори (обов'язкові платежі), а також відшкодувала шкоду, завдану державі їх несвоєчасною сплатою (фінансові санкції, пеня).

Примітка. Під значним розміром коштів слід розуміти суми податків, зборів і інших обов'язкових платежів, які в тисячу і більше разів перевищують установлений законодавством неоподатковуваний мінімум доходів громадян, під великим розміром коштів слід розуміти суми податків, зборів і інших обов'язкових платежів, які в три тисячі і більше разів перевищують установлений законодавством неоподатковуваний мінімум доходів громадян, під особливо великим розміром коштів слід розуміти суми податків, зборів, інших обов'язкових платежів, які в п'ять тисяч і більше разів перевищують установлений законодавством неоподатковуваний мінімум доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 2121. Ухилення від сплати страхових внесків на загальнообов'язкове державне пенсійне страхування

1. Умисне ухилення від сплати страхових внесків на загальнообов'язкове державне пенсійне страхування, вчинене службовою особою підприємства, установи, організації, незалежно від форми власності, або особою, що займається підприємницькою діяльністю без створення юридичної особи, чи будь-якою іншою особою, яка зобов'язана їх сплачувати, якщо ці діяння призвели до фактичного ненадходження до Пенсійного фонду України коштів у значних розмірах, -

карається штрафом від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі діяння, вчинені за попередньою змовою групою осіб, або якщо вони призвели до фактичного ненадходження до Пенсійного фонду України коштів у великих розмірах, -

караються штрафом від п'ятисот до двох тисяч неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до п'яти років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені особою, раніше судимою за ухилення від сплати страхових внесків на загальнообов'язкове державне пенсійне страхування, або якщо вони призвели до фактичного ненадходження до Пенсійного фонду України коштів в особливо великих розмірах, -

караються позбавленням волі на строк від п'яти до десяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років з конфіскацією майна.

4. Особа, яка вперше вчинила діяння, передбачені частиною першою чи другою цієї статті, звільняється від кримінальної відповідальності, якщо вона до притягнення до кримінальної відповідальності сплатила страхові внески на загальнообов'язкове державне пенсійне страхування, а також відшкодувала шкоду, завдану Пенсійному фонду України їх несвоєчасною сплатою (фінансові санкції, пеня).

Примітка. Під значним розміром коштів слід розуміти суми страхових внесків на загальнообов'язкове державне пенсійне страхування, які в тисячу і більше разів перевищують установлений законом неоподатковуваний мінімум доходів громадян, під великим розміром коштів слід розуміти суми страхових внесків на загальнообов'язкове державне пенсійне страхування, які в три тисячі і більше разів перевищують установлений законом неоподатковуваний мінімум доходів громадян, під особливо великим розміром коштів слід розуміти суми страхових внесків на загальнообов'язкове державне пенсійне страхування, які в п'ять тисяч і більше разів перевищують установлений законом неоподатковуваний мінімум доходів громадян.

(Доповнено статтею 2121 згідно із
 Законом України від 17.11.2005 р. N 3108-IV)

Стаття 213. Порушення порядку здійснення операцій з металобрухтом

1. Здійснення операцій з брухтом кольорових і чорних металів без державної реєстрації або без спеціального дозволу (ліцензії), одержання якого передбачено законодавством, або надання приміщень та споруд для розташування незаконних пунктів прийому, схову та збуту металобрухту, організація незаконних пунктів прийому, схову та збуту металобрухту -

карається штрафом від ста до п'ятисот неоподатковуваних мінімумів доходів громадян або громадськими роботами від ста до двохсот годин.

2. Дії, передбачені частиною першою цієї статті, якщо вони вчинені особою, раніше судимою за злочин, передбачений цією статтею, -

караються штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

Стаття 214. Порушення правил здачі дорогоцінних металів і дорогоцінного каміння

Ухилення від передбачених законом обов'язкової здачі на афінаж або обов'язкового продажу видобутих із надр, отриманих із вторинної сировини, піднятих чи знайдених дорогоцінних металів чи дорогоцінного каміння, якщо це діяння вчинене у великому розмірі, а також ухилення від обов'язкової здачі на афінаж або для обов'язкового продажу скуплених дорогоцінних металів, дорогоцінного каміння, ювелірних чи побутових виробів з них або лому таких виробів, -

карається штрафом від трьохсот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років.

Примітка. Порушення правил здачі дорогоцінних металів і дорогоцінного каміння визнається здійсненим у великому розмірі, якщо вартість вказаних у цій статті предметів, не зданих або не проданих, перевищує п'ятсот неоподатковуваних мінімумів доходів громадян.

Стаття 215. Підроблення знаків поштової оплати і проїзних квитків

Виготовлення з метою збуту, збут або використання завідомо підроблених знаків поштової оплати, маркованої продукції, міжнародних купонів для відповіді, посвідчень особи для міжнародного поштового обміну, відбитків маркувальних машин, а також квитків залізничного, водного, повітряного або автомобільного транспорту та інших проїзних документів і документів на перевезення вантажу -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста до двохсот сорока годин, або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 216. Незаконне виготовлення, підроблення, використання або збут незаконно виготовлених, одержаних чи підроблених марок акцизного збору чи контрольних марок

1. Незаконне виготовлення, підроблення, використання або збут незаконно виготовлених, одержаних чи підроблених марок акцизного збору або контрольних марок для маркування упаковок примірників аудіовізуальних творів, фонограм, відеограм, комп'ютерних програм, баз даних чи голографічних захисних елементів -

караються штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до чотирьох років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, -

караються штрафом від трьохсот до тисячі неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк від трьох до п'яти років з конфіскацією товарів, промаркованих підробленими марками чи голографічними захисними елементами.

(У редакції Закону України
 від 10.07.2003 р. N 1098-IV)

Стаття 217. Незаконне виготовлення, збут або використання державного пробірного клейма

1. Незаконне виготовлення, збут або використання державного пробірного клейма -

карається штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років.

2. Ті самі дії, вчинені повторно, -

караються штрафом від трьохсот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від трьох до п'яти років.

Стаття 218. Фіктивне банкрутство

Завідомо неправдива офіційна заява громадянина - засновника (учасника) або службової особи суб'єкта господарської діяльності, а так само громадянина - підприємця про фінансову неспроможність виконання вимог з боку кредиторів і зобов'язань перед бюджетом, якщо такі дії завдали великої матеріальної шкоди кредиторам або державі, -

караються штрафом від семисот п'ятдесяти до двох тисяч неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

Примітка. У статтях 218 - 223 цього Кодексу матеріальна шкода вважається великою, якщо вона у п'ятсот і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 219. Доведення до банкрутства

Доведення до банкрутства, тобто умисне, з корисливих мотивів, іншої особистої заінтересованості або в інтересах третіх осіб вчинення громадянином - засновником (учасником) або службовою особою суб'єкта господарської діяльності дій, що призвели до стійкої фінансової неспроможності суб'єкта господарської діяльності, якщо це завдало великої матеріальної шкоди державі чи кредитору, -

карається штрафом від п'ятисот до восьмисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 220. Приховування стійкої фінансової неспроможності

Умисне приховування громадянином - засновником (учасником) або службовою особою суб'єкта господарської діяльності своєї стійкої фінансової неспроможності шляхом подання недостовірних відомостей, якщо це завдало великої матеріальної шкоди кредиторові, -

карається штрафом від двох до трьох тисяч неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років, із позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 221. Незаконні дії у разі банкрутства

1. Умисне приховування майна, відомостей про майно, передача майна в інше володіння або його відчуження чи знищення, а також фальсифікація, приховування або знищення документів, які відображають господарську чи фінансову діяльність, якщо ці дії вчинені громадянином - засновником (учасником) або службовою особою суб'єкта господарської діяльності в період провадження у справі про банкрутство і завдали великої матеріальної шкоди,-

караються штрафом від ста до п'ятисот неоподатковуваних мінімумів доходів громадян або арештом на строк до трьох місяців з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 222. Шахрайство з фінансовими ресурсами

1. Надання громадянином-підприємцем або громадянином - засновником (учасником) або службовою особою суб'єкта господарської діяльності завідомо неправдивої інформації органам державної влади, органам влади Автономної Республіки Крим чи органам місцевого самоврядування, банкам або іншим кредиторам з метою одержання субсидій, субвенцій, дотацій, кредитів чи пільг щодо податків у разі відсутності ознак злочину проти власності -

карається штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі дії, якщо вони вчинені повторно або завдали великої матеріальної шкоди, -

караються позбавленням волі на строк від двох до п'яти років із позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 223. Порушення порядку випуску (емісії) та обігу цінних паперів

1. Випуск (емісія) громадянином або службовою особою суб'єкта господарської діяльності цінних паперів у формі їх відкритого розміщення без реєстрації емісії у встановленому законом порядку -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років, або виправними роботами на строк до двох років.

2. Внесення громадянином або службовою особою суб'єкта господарської діяльності в документи, які подаються для реєстрації емісії цінних паперів, завідомо недостовірної інформації, а також затвердження таких документів, якщо ці дії заподіяли велику матеріальну шкоду інвесторові, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років, або обмеженням волі на строк до трьох років.

Стаття 224. Виготовлення, збут та використання підроблених недержавних цінних паперів

1. Виготовлення з метою збуту, збут чи використання іншим чином підроблених недержавних цінних паперів -

караються обмеженням волі на строк від двох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Дії, передбачені частиною першою цієї статті, якщо вони вчинені повторно або якщо вони завдали великої матеріальної шкоди, -

караються позбавленням волі на строк від двох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони вчинені організованою групою або якщо вони завдали особливо великої матеріальної шкоди, -

караються позбавленням волі на строк від п'яти до семи років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Примітка. 1. Повторним у статті 224 визнається злочин, вчинений особою, яка раніше вчинила злочин, передбачений цією статтею або статтею 199 цього Кодексу.

2. Відповідно до цієї статті матеріальна шкода вважається великою, якщо вона у триста і більше разів перевищує неоподатковуваний мінімум доходів громадян, а особливо великою - така, що у тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

Стаття 225. Обман покупців та замовників

1. Умисне обмірювання, обважування, обраховування чи інший обман покупців або замовників під час реалізації товарів або надання послуг, якщо ці дії вчинені у значних розмірах, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста до двохсот годин, або виправними роботами на строк до двох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі діяння, вчинені особою, раніше судимою за обман покупців чи замовників, -

караються штрафом від ста до п'ятисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Примітка. Обманом покупців та замовників у значних розмірах слід вважати обман, що спричинив громадянинові матеріальну шкоду в сумі, що перевищує три неоподатковуваних мінімумів доходів громадян.

Стаття 226. Фальсифікація засобів вимірювання

1. Виготовлення або перероблення з метою використання чи збуту, а також збут фальсифікованих вимірювальних приладів чи інструментів -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк до двохсот годин, або виправними роботами на строк до двох років, або арештом на строк до трьох місяців.

2. Ті самі дії, вчинені особою, яка була засуджена за цією статтею, -

караються штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

Стаття 227. Випуск або реалізація недоброякісної продукції

Випуск на товарний ринок або інша реалізація споживачам недоброякісної, тобто такої, що не відповідає встановленим стандартам, нормам, правилам і технічним умовам, або некомплектної продукції та товарів, якщо такі дії вчинені у великих розмірах, -

караються штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Примітка. Під випуском або реалізацією недоброякісної продукції, вчиненими у великих розмірах, слід вважати розміри, що перевищують триста неоподатковуваних мінімумів доходів громадян.

Стаття 228. Примушування до антиконкурентних узгоджених дій

1. Примушування до антиконкурентних узгоджених дій, які заборонені законом про захист економічної конкуренції, шляхом насильства чи заподіяння матеріальної шкоди або погрози застосування насильства чи заподіяння такої шкоди -

карається позбавленням волі на строк від двох до п'яти років.

2. Ті самі дії, вчинені організованою групою або особою, раніше судимою за злочин, передбачений цією статтею, -

караються позбавленням волі на строк від трьох до шести років.

(Із змінами, внесеними згідно із законами України
 від 03.04.2003 р. N 669-IV,
від 15.04.2008 р. N 270-VI)

Стаття 229. Незаконне використання знака для товарів і послуг, фірмового найменування, кваліфікованого зазначення походження товару

1. Незаконне використання знака для товарів і послуг, фірмового найменування, кваліфікованого зазначення походження товару, або інше умисне порушення права на ці об'єкти, якщо це завдало матеріальної шкоди у значному розмірі, -

караються штрафом від двохсот до тисячі неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на той самий строк, з конфіскацією та знищенням відповідної продукції та знарядь і матеріалів, які спеціально використовувались для її виготовлення.

2. Ті самі дії, якщо вони вчинені повторно, або за попередньою змовою групою осіб, або завдали матеріальної шкоди у великому розмірі, -

караються штрафом від тисячі до двох тисяч неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на строк від двох до п'яти років з конфіскацією та знищенням відповідної продукції та знарядь і матеріалів, які спеціально використовувались для її виготовлення.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені службовою особою з використанням службового становища або організованою групою, або якщо вони завдали матеріальної шкоди в особливо великому розмірі, -

караються штрафом від двох тисяч до трьох тисяч неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк від трьох до шести років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого та з конфіскацією та знищенням відповідної продукції та знарядь і матеріалів, які спеціально використовувалися для її виготовлення.

Примітка. Матеріальна шкода вважається завданою в значному розмірі, якщо її розмір у двадцять і більше разів перевищує неоподатковуваний мінімум доходів громадян, у великому розмірі - якщо її розмір у двісті і більше разів перевищує неоподатковуваний мінімум доходів громадян, а завданою в особливо великому розмірі - якщо її розмір у тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Із змінами і доповненнями, внесеними згідно із законами України
 від 22.05.2003 р. N 850-IV,
 від 09.02.2006 р. N 3423-IV,
 від 31.05.2007 р. N 1111-V)

Стаття 230. Виключена

(згідно із Законом
України від 03.04.2003 р. N 669-IV)

Стаття 231. Незаконне збирання з метою використання або використання відомостей, що становлять комерційну або банківську таємницю

Умисні дії, спрямовані на отримання відомостей, що становлять комерційну або банківську таємницю, з метою розголошення чи іншого використання цих відомостей, а також незаконне використання таких відомостей, якщо це спричинило істотну шкоду суб'єкту господарської діяльності, -

караються штрафом від двохсот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до трьох років.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 16.12.2004 р.у N 2252-IV)

Стаття 232. Розголошення комерційної або банківської таємниці

Умисне розголошення комерційної або банківської таємниці без згоди її власника особою, якій ця таємниця відома у зв'язку з професійною або службовою діяльністю, якщо воно вчинене з корисливих чи інших особистих мотивів і завдало істотної шкоди суб'єкту господарської діяльності, -

карається штрафом від двохсот до п'ятисот неоподатковуваних мінімумів доходів громадян з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років, або виправними роботами на строк до двох років, або позбавленням волі на той самий строк.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 16.12.2004 р. N 2252-IV)

Стаття 2321. Розголошення або використання неоприлюдненої інформації про емітента або його цінні папери

Умисне розголошення або інше використання не опублікованої або не оприлюдненої в інший спосіб інформації про емітента, його цінні папери або правочини щодо них (інсайдерська інформація) особою, якій ця інформація відома у зв'язку з професійною чи службовою діяльністю, якщо воно завдало істотної матеріальної шкоди інтересам держави або інтересам юридичних чи фізичних осіб, -

карається обмеженням волі на строк до трьох років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

(Доповнено статтею 2321 згідно із
 Законом України від 23.02.2006 р. N 3480-IV)

Стаття 233. Незаконна приватизація державного, комунального майна

1. Приватизація державного, комунального майна шляхом заниження його вартості через визначення її у спосіб, не передбачений законом, або використання підроблених приватизаційних документів, а також сама приватизація майна, яке не підлягає приватизації згідно з законом, або приватизація неправомочною особою -

караються позбавленням волі на строк від трьох до п'яти років.

2. Діяння, передбачене частиною першою цієї статті, якщо воно призвело до незаконної приватизації майна державної чи комунальної власності в великих розмірах або вчинене групою осіб за попередньою змовою, -

карається позбавленням волі на строк від п'яти до дванадцяти років з конфіскацією майна або без такої.

Примітка. Великим розміром, передбаченим у цій статті, визнається незаконна приватизація майна на суму, що у тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

Стаття 234. Незаконні дії щодо приватизаційних паперів

1. Продаж або інша незаконна передача приватизаційних паперів особою, яка не є власником цих документів, їх купівля або розміщення та інші операції з приватизаційними документами без належного дозволу -

караються штрафом від ста до п'ятисот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на той самий строк.

2. Ті самі дії, вчинені повторно або особою, раніше судимою за один із злочинів, передбачених статтями 233, 235, або організованою групою, або з використанням службового становища, -

караються позбавленням волі на строк від двох до п'яти років.

3. Викрадення приватизаційних паперів -

карається позбавленням волі на строк від трьох до семи років.

Стаття 235. Недотримання особою обов'язкових умов щодо приватизації державного, комунального майна або підприємств та їх подальшого використання

Подання неправдивих відомостей у декларації щодо походження коштів, за які приватизується державне, комунальне майно або підприємство, та інших документах, необхідних для їх приватизації, недотримання вимог щодо подальшого використання приватизованого об'єкта та інших обов'язкових умов щодо приватизації, встановлених законами та іншими нормативно-правовими актами, -

караються штрафом від ста до чотирьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років.

Розділ VIII
ЗЛОЧИНИ ПРОТИ ДОВКІЛЛЯ
Стаття 236. Порушення правил екологічної безпеки

Порушення порядку проведення екологічної експертизи, правил екологічної безпеки під час проектування, розміщення, будівництва, реконструкції, введення в експлуатацію, експлуатації та ліквідації підприємств, споруд, пересувних засобів та інших об'єктів, якщо це спричинило загибель людей, екологічне забруднення значних територій або інші тяжкі наслідки, -

карається позбавленням волі на строк від п'яти до десяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 237. Невжиття заходів щодо ліквідації наслідків екологічного забруднення

Ухилення від проведення або неналежне проведення на території, що зазнала забруднення небезпечними речовинами або випромінюванням, дезактиваційних чи інших відновлювальних заходів щодо ліквідації або усунення наслідків екологічного забруднення особою, на яку покладено такий обов'язок, якщо це спричинило загибель людей або інші тяжкі наслідки, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 238. Приховування або перекручення відомостей про екологічний стан або захворюваність населення

1. Приховування або умисне перекручення службовою особою відомостей про екологічний, в тому числі радіаційний, стан, який пов'язаний із забрудненням земель, водних ресурсів, атмосферного повітря, харчових продуктів і продовольчої сировини і такий, що негативно впливає на здоров'я людей, рослинний та тваринний світ, а також про стан захворюваності населення в районах з підвищеною екологічною небезпекою -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років, або обмеженням волі на строк до трьох років.

2. Ті самі діяння, вчинені повторно або в місцевості, оголошеній зоною надзвичайної екологічної ситуації, або такі, що спричинили загибель людей чи інші тяжкі наслідки, -

караються обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

Стаття 239. Забруднення або псування земель

1. Забруднення або псування земель речовинами, відходами чи іншими матеріалами, шкідливими для життя, здоров'я людей або довкілля, внаслідок порушення спеціальних правил, якщо це створило небезпеку для життя, здоров'я людей чи довкілля, -

караються штрафом до двохсот неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі діяння, що спричинили загибель людей, їх масове захворювання або інші тяжкі наслідки, -

караються обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

Стаття 240. Порушення правил охорони надр

1. Порушення встановлених правил охорони надр, якщо це створило небезпеку для життя, здоров'я людей чи довкілля, а також незаконне видобування корисних копалин загальнодержавного значення, -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років.

2. Ті самі діяння, вчинені на територіях та об'єктах природно-заповідного фонду або повторно, або якщо вони спричинили загибель людей, їх масове захворювання або інші тяжкі наслідки, -

караються обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк, з конфіскацією незаконно добутого і знарядь видобування.

(Із змінами, внесеними згідно із
 законами України від 11.01.2005 р. N 2308-IV,
 від 18.10.2005 р. N 2984-IV)

Стаття 241. Забруднення атмосферного повітря

1. Забруднення або інша зміна природних властивостей атмосферного повітря шкідливими для життя, здоров'я людей або для довкілля речовинами, відходами або іншими матеріалами промислового чи іншого виробництва внаслідок порушення спеціальних правил, якщо це створило небезпеку для життя, здоров'я людей чи для довкілля, -

караються штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на той самий строк або без такого.

2. Ті самі діяння, якщо вони спричинили загибель людей або інші тяжкі наслідки, -

караються обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк, із позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

Стаття 242. Порушення правил охорони вод

1. Порушення правил охорони вод (водних об'єктів), якщо це спричинило забруднення поверхневих чи підземних вод і водоносних горизонтів, джерел питних, лікувальних вод або зміну їхніх природних властивостей, або виснаження водних джерел і створило небезпеку для життя, здоров'я людей чи для довкілля, -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років, або обмеженням волі на той самий строк.

2. Ті самі діяння, якщо вони спричинили загибель або захворювання людей, масову загибель об'єктів тваринного і рослинного світу або інші тяжкі наслідки, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

Стаття 243. Забруднення моря

1. Забруднення моря в межах внутрішніх морських чи територіальних вод України або в межах вод виключної (морської) економічної зони України матеріалами чи речовинами, шкідливими для життя чи здоров'я людей, або відходами внаслідок порушення спеціальних правил, якщо це створило небезпеку для життя чи здоров'я людей або живих ресурсів моря чи могло перешкодити законним видам використання моря, а також незаконне скидання чи поховання в межах внутрішніх морських чи територіальних вод України або у відкритому морі зазначених матеріалів, речовин і відходів -

караються штрафом від трьохсот до восьмисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Ті самі діяння, якщо вони спричинили загибель або захворювання людей, масову загибель об'єктів тваринного і рослинного світу або інші тяжкі наслідки, -

караються позбавленням волі на строк від двох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

3. Неповідомлення спеціально відповідальними за те особами морських та повітряних суден або інших засобів і споруд, що знаходяться в морі, адміністрації найближчого порту України, іншому уповноваженому органу або особі, а у разі скидання з метою поховання - і організації, яка видає дозволи на скидання, інформації про підготовлюване або здійснене внаслідок крайньої потреби скидання чи невідворотні втрати ними в межах внутрішніх морських і територіальних вод України або у відкритому морі шкідливих речовин чи сумішей, що містять такі речовини понад встановлені норми, інших відходів, якщо це створило небезпеку для життя, здоров'я людей або живих ресурсів моря чи могло завдати шкоди зонам лікування і відпочинку або перешкодити іншим законним видам використання моря, -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років, або обмеженням волі на строк до трьох років.

Стаття 244. Порушення законодавства про континентальний шельф України

1. Порушення законодавства про континентальний шельф України, що заподіяло істотну шкоду, а також невжиття особою, що відповідає за експлуатацію технологічних установок або інших джерел небезпеки в зоні безпеки, заходів для захисту живих організмів моря від дії шкідливих відходів або небезпечних випромінювань та енергії, якщо це створило небезпеку їх загибелі або загрожувало життю чи здоров'ю людей, -

караються штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на строк до двох років, з конфіскацією всіх знарядь, якими користувалася винувата особа для вчинення злочину або без такої.

2. Дослідження, розвідування, розробка природних багатств та інші роботи на континентальному шельфі України, які провадяться іноземцями, якщо це не передбачено договором між Україною і заінтересованою іноземною державою, згода на обов'язковість якого надана Верховною Радою України або спеціальним дозволом, виданим у встановленому законом порядку, -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, з конфіскацією обладнання.

Стаття 245. Знищення або пошкодження лісових масивів

1. Знищення або пошкодження лісових масивів, зелених насаджень навколо населених пунктів, вздовж залізниць або інших таких насаджень вогнем чи іншим загальнонебезпечним способом -

караються обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк.

2. Ті самі діяння, якщо вони спричинили загибель людей, масову загибель тварин або інші тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до десяти років.

Стаття 246. Незаконна порубка лісу

Незаконна порубка дерев і чагарників у лісах, захисних та інших лісових насадженнях, що заподіяло істотну шкоду, а також вчинення таких дій у заповідниках або на територіях та об'єктах природно-заповідного фонду, або в інших особливо охоронюваних лісах -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з конфіскацією незаконно добутого.

Стаття 247. Порушення законодавства про захист рослин

Порушення правил, установлених для боротьби зі шкідниками і хворобами рослин, та інших вимог законодавства про захист рослин, що спричинило тяжкі наслідки, -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста двадцяти до двохсот годин, або обмеженням волі на строк до двох років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 248. Незаконне полювання

1. Порушення правил полювання, якщо воно заподіяло істотну шкоду, а також незаконне полювання в заповідниках або на інших територіях та об'єктах природно-заповідного фонду, або полювання на звірів, птахів чи інші види тваринного світу, що занесені до Червоної книги України, -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста шістдесяти до двохсот сорока годин, або обмеженням волі на строк до трьох років, з конфіскацією знарядь і засобів полювання та всього добутого.

2. Ті самі дії, якщо вони вчинені службовою особою з використанням службового становища, або за попередньою змовою групою осіб, або способом масового знищення звірів, птахів чи інших видів тваринного світу, або з використанням транспортних засобів, або особою, раніше судимою за злочин, передбачений цією статтею, -

караються штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, або позбавленням волі на той самий строк, з конфіскацією знарядь і засобів полювання та всього добутого.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 249. Незаконне зайняття рибним, звіриним або іншим водним добувним промислом

1. Незаконне зайняття рибним, звіриним або іншим водним добувним промислом, якщо воно заподіяло істотну шкоду, -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, з конфіскацією знарядь і засобів промислу та всього добутого.

2. Ті самі діяння, якщо вони вчинені способом масового знищення риби, звірів чи інших видів тваринного світу або особою, раніше судимою за злочин, передбачений цією статтею, -

караються штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з конфіскацією знарядь і засобів промислу та всього добутого.

Стаття 250. Проведення вибухових робіт з порушенням правил охорони рибних запасів

Проведення вибухових робіт з порушенням правил охорони рибних запасів або диких водних тварин -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк від двох до п'яти років, або позбавленням волі на строк до трьох років.

Стаття 251. Порушення ветеринарних правил

Порушення ветеринарних правил, яке спричинило поширення епізоотії або інші тяжкі наслідки, -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років, або обмеженням волі на строк до трьох, років, або позбавленням волі на той самий строк.

Стаття 252. Умисне знищення або пошкодження територій, взятих під охорону держави, та об'єктів природно-заповідного фонду

1. Умисне знищення або пошкодження територій, взятих під охорону держави, та об'єктів природно-заповідного фонду -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені шляхом підпалу або іншим загальнонебезпечним способом, якщо це спричинило загибель людей або інші тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 253. Проектування чи експлуатація споруд без систем захисту довкілля

1. Розробка і здача проектів, іншої аналогічної документації замовнику службовою чи спеціально уповноваженою особою без обов'язкових інженерних систем захисту довкілля або введення (прийом) в експлуатацію споруд без такого захисту, якщо вони створили небезпеку тяжких технологічних аварій або екологічних катастроф, загибелі або масового захворювання населення або інших тяжких наслідків, -

карається позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років або обмеженням волі на той самий строк.

2. Ті самі дії, якщо вони спричинили наслідки, передбачені частиною першою цієї статті, -

караються обмеженням волі на строк від трьох до п'яти років або позбавленням волі на строк до п'яти років.

Стаття 254. Безгосподарське використання земель

Безгосподарське використання земель, якщо це спричинило тривале зниження або втрату їх родючості, виведення земель з сільськогосподарського обороту, змивання гумусного шару, порушення структури грунту, -

караються штрафом до двохсот п'ятдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років або без такого.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Розділ IX
ЗЛОЧИНИ ПРОТИ ГРОМАДСЬКОЇ БЕЗПЕКИ
Стаття 255. Створення злочинної організації

1. Створення злочинної організації з метою вчинення тяжкого чи особливо тяжкого злочину, а також керівництво такою організацією або участь у ній, або участь у злочинах, вчинюваних такою організацією, а також організація, керівництво чи сприяння зустрічі (сходці) представників злочинних організацій або організованих груп для розроблення планів і умов спільного вчинення злочинів, матеріального забезпечення злочинної діяльності чи координації дій об'єднань злочинних організацій або організованих груп -

караються позбавленням волі на строк від п'яти до дванадцяти років.

2. Звільняється від кримінальної відповідальності особа, крім організатора або керівника злочинної організації, за вчинення злочину, передбаченого частиною першою цієї статті, якщо вона добровільно заявила про створення злочинної організації або участь у ній та активно сприяла її розкриттю.

Стаття 256. Сприяння учасникам злочинних організацій та укриття їх злочинної діяльності

1. Заздалегідь не обіцяне сприяння учасникам злочинних організацій та укриття їх злочинної діяльності шляхом надання приміщень, сховищ, транспортних засобів, інформації, документів, технічних пристроїв, грошей, цінних паперів, а також заздалегідь не обіцяне здійснення інших дій по створенню умов, які сприяють їх злочинній діяльності, -

караються позбавленням волі на строк від трьох до п'яти років.

2. Ті самі дії, вчинені службовою особою або повторно, -

караються позбавленням волі на строк від п'яти до десяти років із позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 257. Бандитизм

Організація озброєної банди з метою нападу на підприємства, установи, організації чи на окремих осіб, а також участь у такій банді або у вчинюваному нею нападі -

караються позбавленням волі на строк від п'яти до п'ятнадцяти років з конфіскацією майна.

Стаття 258. Терористичний акт

1. Терористичний акт, тобто застосування зброї, вчинення вибуху, підпалу чи інших дій, які створювали небезпеку для життя чи здоров'я людини або заподіяння значної майнової шкоди чи настання інших тяжких наслідків, якщо такі дії були вчинені з метою порушення громадської безпеки, залякування населення, провокації воєнного конфлікту, міжнародного ускладнення, або з метою впливу на прийняття рішень чи вчинення або невчинення дій органами державної влади чи органами місцевого самоврядування, службовими особами цих органів, об'єднаннями громадян, юридичними особами, або привернення уваги громадськості до певних політичних, релігійних чи інших поглядів винного (терориста), а також погроза вчинення зазначених дій з тією самою метою -

караються позбавленням волі на строк від п'яти до десяти років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або якщо вони призвели до заподіяння значної майнової шкоди чи інших тяжких наслідків, -

караються позбавленням волі на строк від семи до дванадцяти років.

3. Дії, передбачені частинами першою або другою цієї статті, що призвели до загибелі людини, -

караються позбавленням волі на строк від десяти до п'ятнадцяти років або довічним позбавленням волі.

4. Частину четверту виключено

5. Частину п'яту виключено

(Із змінами, внесеними згідно із
 Законом України від 21.09.2006 р. N 170-V)

Стаття 2581. Втягнення у вчинення терористичного акту

1. Втягнення особи у вчинення терористичного акту або примушування до вчинення терористичного акту з використанням обману, шантажу, уразливого стану особи, або із застосуванням чи погрозою застосування насильства -

карається позбавленням волі на строк від трьох до п'яти років.

2. Дії, передбачені частиною першою цієї статті, вчинені щодо кількох осіб або повторно, або за попередньою змовою групою осіб, або службовою особою з використанням службового становища, -

караються позбавленням волі на строк від чотирьох до семи років.

(Доповнено статтею 2581 згідно із
 Законом України від 21.09.2006 р. N 170-V)

Стаття 2582. Публічні заклики до вчинення терористичного акту

1. Публічні заклики до вчинення терористичного акту, а також розповсюдження, виготовлення чи зберігання з метою розповсюдження матеріалів з такими закликами -

караються виправними роботами на строк до двох років або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені з використанням засобів масової інформації, -

караються обмеженням волі на строк до чотирьох років або позбавленням волі на строк до п'яти років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

(Доповнено статтею 2582 згідно із
 Законом України від 21.09.2006 р. N 170-V)

Стаття 2583. Створення терористичної групи чи терористичної організації

1. Створення терористичної групи чи терористичної організації, керівництво такою групою чи організацією або участь у ній, а так само матеріальне, організаційне чи інше сприяння створенню або діяльності терористичної групи чи терористичної організації -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

2. Звільняється від кримінальної відповідальності за діяння, передбачене частиною першою цієї статті, особа, крім організатора і керівника терористичної групи чи терористичної організації, яка добровільно повідомила правоохоронний орган про відповідну терористичну діяльність, сприяла її припиненню або розкриттю злочинів, вчинених у зв'язку із створенням або діяльністю такої групи чи організації, якщо в її діях немає складу іншого злочину.

(Доповнено статтею 2583 згідно із
 Законом України від 21.09.2006 р. N 170-V)

Стаття 2584. Сприяння вчиненню терористичного акту

1. Вербування, фінансування, матеріальне забезпечення, озброєння, навчання особи з метою вчинення терористичного акту, а так само використання особи з цією метою -

караються позбавленням волі на строк від трьох до восьми років.

2. Ті самі дії, вчинені щодо кількох осіб або повторно, або за попередньою змовою групою осіб, або службовою особою з використанням свого службового становища, -

караються позбавленням волі на строк від п'яти до десяти років.

(Доповнено статтею 2584 згідно із
 Законом України від 21.09.2006 р. N 170-V)

Стаття 259. Завідомо неправдиве повідомлення про загрозу безпеці громадян, знищення чи пошкодження об'єктів власності

1. Завідомо неправдиве повідомлення про підготовку вибуху, підпалу або інших дій, які загрожують загибеллю людей чи іншими тяжкими наслідками, -

карається штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до п'яти років.

2. Те саме діяння, якщо воно спричинило тяжкі наслідки або вчинене повторно, -

карається позбавленням волі на строк від двох до семи років.

(Із змінами, внесеними згідно із
 Законом України від 07.03.2002 р. N 3075-III)

Стаття 260. Створення не передбачених законом воєнізованих або збройних формувань

1. Створення не передбачених законами України воєнізованих формувань або участь у їх діяльності -

карається позбавленням волі на строк від двох до п'яти років.

2. Створення не передбачених законом збройних формувань або участь у їх діяльності -

карається позбавленням волі на строк від трьох до восьми років.

3. Керівництво зазначеними в частинах першій або другій цієї статті формуваннями, їх фінансування, постачання їм зброї, боєприпасів, вибухових речовин чи військової техніки -

караються позбавленням волі на строк від п'яти до десяти років.

4. Участь у складі передбачених частинами першою або другою цієї статті формувань у нападі на підприємства, установи, організації чи на громадян -

карається позбавленням волі на строк від семи до дванадцяти років.

5. Діяння, передбачене частиною четвертою цієї статті, що призвело до загибелі людей чи інших тяжких наслідків, -

карається позбавленням волі на строк від десяти до п'ятнадцяти років.

6. Звільняється від кримінальної відповідальності за цією статтею особа, яка перебувала в складі зазначених у цій статті формувань, за дії, передбачені частинами першою або другою цієї статті, якщо вона добровільно вийшла з такого формування і повідомила про його існування органи державної влади чи органи місцевого самоврядування.

Примітка. 1. Під воєнізованими слід розуміти формування, які мають організаційну структуру військового типу, а саме: єдиноначальність, підпорядкованість та дисципліну, і в яких проводиться військова або стройова чи фізична підготовка.

2. Під збройними формуваннями слід розуміти воєнізовані групи, які незаконно мають на озброєнні придатну для використання вогнепальну, вибухову чи іншу зброю.

Стаття 261. Напад на об'єкти, на яких є предмети, що становлять підвищену небезпеку для оточення

Напад на об'єкти, на яких виготовляються, зберігаються, використовуються або якими транспортуються радіоактивні, хімічні, біологічні чи вибухонебезпечні матеріали, речовини, предмети, з метою захоплення, пошкодження або знищення цих об'єктів -

карається позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 262. Викрадення, привласнення, вимагання вогнепальної зброї, бойових припасів, вибухових речовин чи радіоактивних матеріалів або заволодіння ними шляхом шахрайства або зловживанням службовим становищем

1. Викрадення, привласнення, вимагання вогнепальної зброї (крім гладкоствольної мисливської), бойових припасів, вибухових речовин, вибухових пристроїв чи радіоактивних матеріалів або заволодіння ними шляхом шахрайства -

караються позбавленням волі на строк від трьох до семи років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, а також заволодіння предметами, що перелічені в частині першій цієї статті, шляхом зловживання службової особи своїм службовим становищем -

караються позбавленням волі на строк від п'яти до десяти років.

3. Дії, передбачені частинами першою чи другою цієї статті, якщо вони вчинені організованою групою, розбій з метою викрадення вогнепальної зброї (крім гладкоствольної мисливської), бойових припасів, вибухових речовин або радіоактивних матеріалів, а також вимагання цих предметів, поєднане з насильством, небезпечним для життя і здоров'я, -

караються позбавленням волі на строк від десяти до п'ятнадцяти років з конфіскацією майна.

Стаття 263. Незаконне поводження зі зброєю, бойовими припасами або вибуховими речовинами

1. Носіння, зберігання, придбання, виготовлення, ремонт, передача чи збут вогнепальної зброї (крім гладкоствольної мисливської), бойових припасів, вибухових речовин або вибухових пристроїв без передбаченого законом дозволу -

караються позбавленням волі на строк від двох до п'яти років.

2. Носіння, виготовлення, ремонт або збут кинджалів, фінських ножів, кастетів чи іншої холодної зброї без передбаченого законом дозволу -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста двадцяти до двохсот сорока годин, або арештом на строк від трьох до шести місяців, або обмеженням волі на строк від двох до п'яти років, або позбавленням волі на строк до трьох років.

3. Звільняється від кримінальної відповідальності особа, яка вчинила злочин, передбачений частинами першою або другою цієї статті, якщо вона добровільно здала органам влади зброю, бойові припаси, вибухові речовини або вибухові пристрої.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 264. Недбале зберігання вогнепальної зброї або бойових припасів

Недбале зберігання вогнепальної зброї або бойових припасів, якщо це спричинило загибель людей або інші тяжкі наслідки, -

карається обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

Стаття 265. Незаконне поводження з радіоактивними матеріалами

1. Придбання, носіння, зберігання, використання, передача, видозмінення, знищення, розпилення або руйнування радіоактивних матеріалів (джерел іонізуючого випромінювання, радіоактивних речовин або ядерних матеріалів, що перебувають у будь-якому фізичному стані в установці або виробі чи в іншому вигляді) без передбаченого законом дозволу -

караються позбавленням волі на строк від двох до п'яти років.

2. Ті самі дії, вчинені з метою спричинення загибелі людей, шкоди здоров'ю людей, майнової шкоди у великому розмірі або значного забруднення довкілля, -

караються позбавленням волі на строк від п'яти до восьми років.

3. Дії, передбачені частиною першою або другою цієї статті, вчинені повторно або за попередньою змовою групою осіб, або якщо вони спричинили загибель людей, майнову шкоду у великому розмірі, значне забруднення довкілля чи інші тяжкі наслідки, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

Примітка. У статтях 265, 2651 цього Кодексу майнова шкода вважається заподіяною у великому розмірі, якщо прямі збитки становлять суму, яка в триста і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 24.05.2007 р. N 1071-V)

Стаття 2651. Незаконне виготовлення ядерного вибухового пристрою чи пристрою, що розсіює радіоактивний матеріал або випромінює радіацію

1. Незаконне виготовлення будь-якого ядерного вибухового пристрою чи пристрою, що розсіює радіоактивний матеріал або випромінює радіацію і може через свої властивості спричинити загибель людей, шкоду здоров'ю людей, майнову шкоду у великому розмірі або значне забруднення довкілля, -

карається штрафом від трьохсот до семисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від двох до п'яти років, або позбавленням волі на той самий строк.

2. Та сама дія, вчинена з метою спричинення загибелі людей, шкоди здоров'ю людей, майнової шкоди у великому розмірі або значного забруднення довкілля, -

карається позбавленням волі на строк від п'яти до восьми років.

3. Дії, передбачені частиною першою або другою цієї статті, вчинені повторно або за попередньою змовою групою осіб, або якщо вони спричинили загибель людей, майнову шкоду у великому розмірі, значне забруднення довкілля чи інші тяжкі наслідки, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

(Доповнено статтею 2651 згідно із
 Законом України від 24.05.2007 р. N 1071-V)

Стаття 266. Погроза вчинити викрадання або використати радіоактивні матеріали

1. Погроза вчинити викрадання радіоактивних матеріалів з метою примусити фізичну або юридичну особу, міжнародну організацію або державу вчинити будь-яку дію або утриматися від неї, якщо були підстави побоюватися здійснення цієї погрози, -

карається позбавленням волі на строк до трьох років.

2. Погроза використати радіоактивні матеріали з метою спричинення загибелі людей або інших тяжких наслідків, якщо були підстави побоюватися здійснення цієї погрози, -

карається позбавленням волі на строк до п'яти років.

Стаття 267. Порушення правил поводження з вибуховими, легкозаймистими та їдкими речовинами або радіоактивними матеріалами

1. Порушення правил зберігання, використання, обліку, перевезення вибухових речовин чи радіоактивних матеріалів або інших правил поводження з ними, а також незаконне пересилання цих речовин чи матеріалів поштою або вантажем, якщо це порушення створило небезпеку загибелі людей або настання інших тяжких наслідків, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, або позбавленням волі на строк до трьох років.

2. Ті самі діяння, а також незаконне пересилання поштою або багажем легкозаймистих або їдких речовин, якщо вони спричинили загибель людей або інші тяжкі наслідки, -

караються позбавленням волі на строк від трьох до дванадцяти років.

Стаття 2671. Порушення вимог режиму радіаційної безпеки

1. Переміщення будь-яким способом за межі зони відчуження чи зони безумовного (обов'язкового) відселення без надання передбаченого законом дозволу або проведення дозиметричного контролю продуктів харчування рослинного і тваринного походження, промислової або іншої продукції, тварин, риби, рослин або будь-яких інших об'єктів -

карається штрафом від п'ятдесяти до вісімдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від одного до трьох років, або позбавленням волі на той самий строк.

2. Придбання з метою використання або збуту об'єктів, визначених у частині першій цієї статті, якщо факт їх походження із зони відчуження чи зони безумовного (обов'язкового) відселення заздалегідь відомий винній особі, -

карається штрафом від сімдесяти до вісімдесяти п'яти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від двох до чотирьох років, або позбавленням волі на той самий строк.

3. Дії, передбачені частиною першою цієї статті, вчинені з метою збуту, або збут об'єктів, визначених у частині першій цієї статті, -

караються штрафом від сімдесяти п'яти до ста неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від двох до п'яти років, або позбавленням волі на той самий строк.

4. Дії, передбачені частинами першою, другою або третьою цієї статті, вчинені службовою особою або повторно, а також якщо вони спричинили загибель людей або інші тяжкі наслідки, -

караються позбавленням волі на строк від трьох до семи років.

(Доповнено статтею 2671 згідно із
 Законом України від 19.04.2007 р. N 966-V)

Стаття 268. Незаконне ввезення на територію України відходів і вторинної сировини

1. Ввезення на територію України чи транзит через її територію відходів або вторинної сировини без належного дозволу -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

2. Ввезення на територію України чи транзит через її територію речовин або матеріалів, що належать до категорії небезпечних відходів, які забороняються до ввезення, -

караються штрафом від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк до трьох років.

Стаття 269. Незаконне перевезення на повітряному судні вибухових або легкозаймистих речовин

1. Незаконне перевезення на повітряному судні вибухових або легкозаймистих речовин -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі до двох років, або позбавленням волі на той самий строк.

2. Ті самі дії, що спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від трьох до десяти років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 270. Порушення встановлених законодавством вимог пожежної безпеки

1. Порушення встановлених законодавством вимог пожежної безпеки, якщо воно спричинило виникнення пожежі, якою заподіяно шкоду здоров'ю людей або майнову шкоду у великому розмірі, -

карається штрафом від п'ятдесяти до ста двадцяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років.

2. Те саме діяння, якщо воно спричинило загибель людей, майнову шкоду в особливо великому розмірі або інші тяжкі наслідки, -

карається позбавленням волі на строк від трьох до восьми років.

Примітка. Майнова шкода вважається заподіяною у великих розмірах, якщо прямі збитки становлять суму, яка в триста і більше разів перевищує неоподатковуваний мінімум доходів громадян, а в особливо великих розмірах - якщо прямі збитки становлять суму, яка в тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

Розділ X
ЗЛОЧИНИ ПРОТИ БЕЗПЕКИ ВИРОБНИЦТВА
Стаття 271. Порушення вимог законодавства про охорону праці

1. Порушення вимог законодавчих та інших нормативно-правових актів про охорону праці службовою особою підприємства, установи, організації або громадянином - суб'єктом підприємницької діяльності, якщо це порушення заподіяло шкоду здоров'ю потерпілого, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на той самий строк.

2. Те саме діяння, якщо воно спричинило загибель людей або інші тяжкі наслідки, -

карається виправними роботами на строк до двох років або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до семи років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до двох років або без такого.

Стаття 272. Порушення правил безпеки під час виконання робіт з підвищеною небезпекою

1. Порушення правил безпеки під час виконання робіт з підвищеною небезпекою на виробництві або будь-якому підприємстві особою, яка зобов'язана їх дотримувати, якщо це порушення створило загрозу загибелі людей чи настання інших тяжких наслідків або заподіяло шкоду здоров'ю потерпілого, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Те саме діяння, якщо воно спричинило загибель людей або інші тяжкі наслідки, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на строк до восьми років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 273. Порушення правил безпеки на вибухонебезпечних підприємствах або у вибухонебезпечних цехах

1. Порушення правил безпеки на вибухонебезпечних підприємствах або у вибухонебезпечних цехах особою, яка зобов'язана їх дотримувати, якщо воно створило загрозу загибелі людей чи настання інших тяжких наслідків або заподіяло шкоду здоров'ю потерпілого, -

карається виправними роботами на строк до двох років або обмеженням волі на строк до трьох років, або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Те саме діяння, якщо воно спричинило загибель людей або інші тяжкі наслідки, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на строк від двох до десяти років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 274. Порушення правил ядерної або радіаційної безпеки

1. Порушення на виробництві правил ядерної або радіаційної безпеки особою, яка зобов'язана їх дотримувати, якщо воно створило загрозу загибелі людей чи настання інших тяжких наслідків або заподіяло шкоду здоров'ю потерпілого, -

карається обмеженням волі на строк до чотирьох років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Те саме діяння, якщо воно спричинило загибель людей або інші тяжкі наслідки, -

карається позбавленням волі на строк від трьох до дванадцяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 275. Порушення правил, що стосуються безпечного використання промислової продукції або безпечної експлуатації будівель і споруд

1. Порушення під час розроблення, конструювання, виготовлення чи зберігання промислової продукції правил, що стосуються безпечного її використання, а також порушення під час проектування чи будівництва правил, що стосуються безпечної експлуатації будівель і споруд, особою, яка зобов'язана дотримувати таких правил, якщо це створило загрозу загибелі людей чи настання інших тяжких наслідків або заподіяло шкоду здоров'ю потерпілого, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до двох років або без такого.

2. Те саме діяння, якщо воно спричинило загибель людей або інші тяжкі наслідки, -

карається виправними роботами на строк до двох років або обмеженням волі на строк до п'яти років, або позбавленням волі на строк від двох до п'яти років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Розділ XI
ЗЛОЧИНИ ПРОТИ БЕЗПЕКИ РУХУ ТА ЕКСПЛУАТАЦІЇ ТРАНСПОРТУ
Стаття 276. Порушення правил безпеки руху або експлуатації залізничного, водного чи повітряного транспорту

1. Порушення працівником залізничного, водного або повітряного транспорту правил безпеки руху або експлуатації транспорту, а також недоброякісний ремонт транспортних засобів, колій, засобів сигналізації та зв'язку, якщо це створило небезпеку для життя людей або настання інших тяжких наслідків, -

караються виправними роботами на строк до двох років або обмеженням волі на строк до трьох років.

2. Ті самі діяння, якщо вони спричинили потерпілому середньої тяжкості чи тяжкі тілесні ушкодження або заподіяли велику матеріальну шкоду, -

караються позбавленням волі на строк від двох до семи років.

3. Діяння, передбачені частинами першою або другою цієї статті, якщо вони спричинили загибель людей, -

караються позбавленням волі на строк від п'яти до десяти років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 277. Пошкодження шляхів сполучення і транспортних засобів

1. Умисне руйнування або пошкодження шляхів сполучення, споруд на них, рухомого складу або суден, засобів зв'язку чи сигналізації, а також інші дії, спрямовані на приведення зазначених предметів у непридатний для експлуатації стан, якщо це спричинило чи могло спричинити аварію поїзда, судна або порушило нормальну роботу транспорту, або створило небезпеку для життя людей чи настання інших тяжких наслідків, -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на той самий строк, або позбавленням волі на строк до трьох років.

2. Ті самі діяння, якщо вони спричинили потерпілому середньої тяжкості чи тяжкі тілесні ушкодження або завдали великої матеріальної шкоди, -

караються позбавленням волі на строк від трьох до восьми років.

3. Діяння, передбачені частинами першою або другою цієї статті, якщо вони спричинили загибель людей, -

караються позбавленням волі на строк від семи до п'ятнадцяти років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 278. Угон або захоплення залізничного рухомого складу, повітряного, морського чи річкового судна

1. Угон або захоплення залізничного рухомого складу, повітряного, морського чи річкового судна -

караються позбавленням волі на строк від трьох до шести років.

2. Ті самі дії, вчинені за попередньою змовою групою осіб або поєднані з насильством, яке не є небезпечним для життя чи здоров'я потерпілого, -

караються позбавленням волі на строк від п'яти до восьми років.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені організованою групою або поєднані з насильством, небезпечним для життя чи здоров'я потерпілого, або такі, що спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

Стаття 279. Блокування транспортних комунікацій, а також захоплення транспортного підприємства

1. Блокування транспортних комунікацій шляхом влаштування перешкод, відключення енергопостачання чи іншим способом, яке порушило нормальну роботу транспорту або створювало небезпеку для життя людей, або настання інших тяжких наслідків, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Захоплення вокзалу, аеродрому, порту, станції або іншого транспортного підприємства, установи або організації -

карається позбавленням волі на строк від двох до п'яти років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони спричинили загибель людей або інші тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 280. Примушування працівника транспорту до невиконання своїх службових обов'язків

1. Примушування працівника залізничного, повітряного, водного, автомобільного, міського електричного чи магістрального трубопровідного транспорту до невиконання своїх службових обов'язків шляхом погрози вбивством, заподіянням тяжких тілесних ушкоджень або знищенням майна цього працівника чи близьких йому осіб, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені організованою групою або поєднані з насильством, небезпечним для життя чи здоров'я потерпілого, або такі, що спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 281. Порушення правил повітряних польотів

1. Порушення правил безпеки польотів повітряних суден особами, які не є працівниками повітряного транспорту, якщо це створило небезпеку для життя людей або настання інших тяжких наслідків, -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Ті самі діяння, якщо вони спричинили потерпілому середньої тяжкості тілесні ушкодження або завдали великої матеріальної шкоди, -

караються позбавленням волі на строк від двох до п'яти років.

3. Діяння, передбачені частинами першою або другою цієї статті, якщо вони спричинили загибель людей або інші тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до дванадцяти років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 282. Порушення правил використання повітряного простору

1. Порушення правил пуску ракет, проведення всіх видів стрільби, вибухових робіт або вчинення інших дій у повітряному просторі, якщо це створило загрозу безпеці повітряних польотів, -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до п'яти років.

2. Ті самі діяння, якщо вони спричинили потерпілому середньої тяжкості чи тяжкі тілесні ушкодження або завдали великої матеріальної шкоди, -

караються позбавленням волі на строк від двох до п'яти років.

3. Діяння, передбачені частиною першою або другою цієї статті, якщо вони спричинили загибель людей, -

караються позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 283. Самовільне без нагальної потреби зупинення поїзда

1. Самовільне без нагальної потреби зупинення поїзда стоп-краном чи шляхом роз'єднання повітряної гальмової магістралі або іншим способом, якщо це створило загрозу загибелі людей чи настання інших тяжких наслідків або заподіяло шкоду здоров'ю потерпілого, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Ті самі дії, якщо вони спричинили загибель людей або інші тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до десяти років.

Стаття 284. Ненадання допомоги судну та особам, що зазнали лиха

Ненадання допомоги капітаном судна в разі зіткнення з іншим судном екіпажу та пасажирам останнього, а також зустрінутим у морі або на іншому водному шляху особам, які зазнали лиха, якщо він мав можливість надати таку допомогу без серйозної небезпеки для свого судна, його екіпажу і пасажирів, -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до двох років.

Стаття 285. Неповідомлення капітаном назви свого судна при зіткненні суден

Неповідомлення капітаном судна іншому судну, що зіткнулося з ним на морі, назви і порту приписки свого судна, а також місця свого відправлення та призначення, незважаючи на наявність можливості подати ці відомості, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців.

Стаття 286. Порушення правил безпеки дорожнього руху або експлуатації транспорту особами, які керують транспортними засобами

1. Порушення правил безпеки дорожнього руху або експлуатації транспорту особою, яка керує транспортним засобом, що спричинило потерпілому середньої тяжкості тілесне ушкодження, -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, з позбавленням права керувати транспортними засобами на строк до трьох років або без такого.

2. Ті самі діяння, якщо вони спричинили смерть потерпілого або заподіяли тяжке тілесне ушкодження, -

караються позбавленням волі на строк від трьох до восьми років з позбавленням права керувати транспортними засобами на строк до трьох років або без такого.

3. Діяння, передбачені частиною першою цієї статті, якщо вони спричинили загибель кількох осіб, -

караються позбавленням волі на строк від п'яти до десяти років з позбавленням права керувати транспортними засобами на строк до трьох років.

Примітка. Під транспортними засобами в цій статті та статтях 287, 289 і 290 слід розуміти всі види автомобілів, трактори та інші самохідні машини, трамваї і тролейбуси, а також мотоцикли та інші механічні транспортні засоби.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 287. Випуск в експлуатацію технічно несправних транспортних засобів або інше порушення їх експлуатації

Випуск в експлуатацію завідомо технічно несправних транспортних засобів, допуск до керування транспортним засобом особи, яка перебуває в стані сп'яніння або не має права на керування транспортним засобом, чи інше грубе порушення правил експлуатації транспорту, що убезпечують дорожній рух, вчинене особою, відповідальною за технічний стан або експлуатацію транспортних засобів, якщо це спричинило потерпілому середньої тяжкості тілесне ушкодження, тяжке тілесне ушкодження або його смерть, -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до п'яти років, з позбавленням права обіймати посади, пов'язані з відповідальністю за технічний стан або експлуатацію транспортних засобів, на строк до трьох років або без такого.

Стаття 288. Порушення правил, норм і стандартів, що стосуються убезпечення дорожнього руху

Порушення правил, норм і стандартів, що стосуються убезпечення дорожнього руху, вчинене особою, відповідальною за будівництво, реконструкцію, ремонт чи утримання шляхів, вулиць, залізничних переїздів, інших шляхових споруд, або особою, яка виконує такі роботи, якщо це порушення спричинило потерпілому середньої тяжкості тілесне ушкодження, тяжке тілесне ушкодження або смерть, -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до п'яти років.

Стаття 289. Незаконне заволодіння транспортним засобом

1. Незаконне заволодіння транспортним засобом -

карається штрафом від однієї тисячі до однієї тисячі двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від трьох до п'яти років, або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або поєднані з насильством, що не є небезпечним для життя чи здоров'я потерпілого, або з погрозою застосування такого насильства, або вчинені з проникненням у приміщення чи інше сховище, або якщо вони завдали значної матеріальної шкоди, -

караються позбавленням волі на строк від п'яти до восьми років з конфіскацією майна або без такої.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені організованою групою або поєднані з насильством, небезпечним для життя чи здоров'я потерпілого, або з погрозою застосування такого насильства, або якщо вони завдали великої матеріальної шкоди, -

караються позбавленням волі на строк від семи до дванадцяти років з конфіскацією майна або без такої.

4. Звільняється від кримінальної відповідальності судом особа, яка вперше вчинила дії, передбачені цією статтею (за винятком випадків незаконного заволодіння транспортним засобом із застосуванням насильства до потерпілого чи погрозою застосування такого насильства), але добровільно заявила про це правоохоронним органам, повернула транспортний засіб власнику і повністю відшкодувала завдані збитки.

Примітка.

1. Під незаконним заволодінням транспортним засобом у цій статті слід розуміти вчинене умисно, з будь-якою метою протиправне вилучення будь-яким способом транспортного засобу у власника чи користувача всупереч їх волі.

2. Відповідно до частини другої цієї статті під повторністю слід розуміти вчинення таких дій особою, яка раніше вчинила незаконне заволодіння транспортним засобом або злочин, передбачений статтями 185, 186, 187, 189 - 191, 262, 410 цього Кодексу.

3. Відповідно до частин другої і третьої цієї статті матеріальна шкода визнається значною у разі заподіяння реальних збитків на суму від ста до двохсот п'ятдесяти неоподатковуваних мінімумів доходів громадян, а великою - у разі заподіяння реальних збитків на суму понад двісті п'ятдесят неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із законами України
 від 22.09.2005 р. N 2903-IV,
від 15.04.2008 р. N 270-VI)

Стаття 290. Знищення, підробка або заміна номерів вузлів та агрегатів транспортного засобу

Знищення, підробка або заміна ідентифікаційного номера, номерів двигуна, шасі або кузова, або заміна без дозволу відповідних органів номерної панелі з ідентифікаційним номером транспортного засобу -

караються штрафом від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років.

Стаття 291. Порушення чинних на транспорті правил

Порушення чинних на транспорті правил, що убезпечують рух, якщо це спричинило загибель людей або інші тяжкі наслідки, -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до п'яти років.

Стаття 292. Пошкодження об'єктів магістральних нафто-, газо- та нафтопродуктопроводів

1. Пошкодження або руйнування магістральних нафто-, газо- та нафтопродуктопроводів, відводів від них, а також технологічно пов'язаних з ними об'єктів, споруд, засобів автоматики, зв'язку, сигналізації, якщо це призвело до порушення нормальної роботи зазначених трубопроводів або спричинило небезпеку для життя людей, -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до п'яти років, або позбавленням волі на строк до п'яти років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, а також загальнонебезпечним способом, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на строк від трьох до восьми років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони спричинили загибель людей, інші нещасні випадки з людьми або призвели до аварії, пожежі, значного забруднення довкілля чи інших тяжких наслідків, або вчинені організованою групою, -

караються позбавленням волі на строк від п'яти до дванадцяти років.

Розділ XII
ЗЛОЧИНИ ПРОТИ ГРОМАДСЬКОГО ПОРЯДКУ ТА МОРАЛЬНОСТІ
Стаття 293. Групове порушення громадського порядку

Організація групових дій, що призвели до грубого порушення громадського порядку або суттєвого порушення роботи транспорту, підприємства, установи чи організації, а також активна участь у таких діях -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

Стаття 294. Масові заворушення

1. Організація масових заворушень, що супроводжувалися насильством над особою, погромами, підпалами, знищенням майна, захопленням будівель або споруд, насильницьким виселенням громадян, опором представникам влади із застосуванням зброї або інших предметів, які використовувалися як зброя, а також активна участь у масових заворушеннях -

караються позбавленням волі на строк від п'яти до восьми років.

2. Ті самі дії, якщо вони призвели до загибелі людей або до інших тяжких наслідків, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

Стаття 295. Заклики до вчинення дій, що загрожують громадському порядку

Публічні заклики до погромів, підпалів, знищення майна, захоплення будівель чи споруд, насильницького виселення громадян, що загрожують громадському порядку, а також розповсюдження, виготовлення чи зберігання з метою розповсюдження матеріалів такого змісту -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

Стаття 296. Хуліганство

1. Хуліганство, тобто грубе порушення громадського порядку з мотивів явної неповаги до суспільства, що супроводжується особливою зухвалістю чи винятковим цинізмом, -

карається штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до п'яти років.

2. Ті самі дії, вчинені групою осіб, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на строк до чотирьох років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони були вчинені особою, раніше судимою за хуліганство, чи пов'язані з опором представникові влади або представникові громадськості, який виконує обов'язки з охорони громадського порядку, чи іншим громадянам, які припиняли хуліганські дії, -

караються позбавленням волі на строк від двох до п'яти років.

4. Дії, передбачені частинами першою, другою або третьою цієї статті, якщо вони вчинені із застосуванням вогнепальної або холодної зброї чи іншого предмета, спеціально пристосованого або заздалегідь заготовленого для нанесення тілесних ушкоджень, -

караються позбавленням волі на строк від трьох до семи років.

(Із змінами, внесеними згідно із
 Законом України від 07.03.2002 р. N 3075-III)

Стаття 297. Наруга над могилою

Наруга над могилою, іншим місцем поховання, над трупом або урною з прахом покійного, а також викрадення предметів, що знаходяться в місці поховання або на трупі, -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

Стаття 298. Знищення, руйнування або пошкодження пам'яток - об'єктів культурної спадщини та самовільне проведення пошукових робіт на археологічній пам'ятці

1. Умисне незаконне знищення, руйнування або пошкодження пам'яток - об'єктів культурної спадщини -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені щодо пам'яток національного значення, -

караються позбавленням волі на строк до п'яти років.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені з метою пошуку рухомих предметів, що походять із об'єктів археологічної спадщини, -

караються позбавленням волі на строк від двох до п'яти років.

4. Діяння, передбачені частинами першою або другою цієї статті, вчинені службовою особою з використанням службового становища, -

караються позбавленням волі на строк від трьох до восьми років.

(Із змінами, внесеними згідно із законами України
 від 18.03.2004 р. N 1626-IV,
від 15.04.2008 р. N 270-VI)

Стаття 2981. Знищення, пошкодження або приховування документів чи унікальних документів Національного архівного фонду

1. Умисне знищення, пошкодження або приховування документів Національного архівного фонду -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

2. Ті самі дії, вчинені щодо унікальних документів Національного архівного фонду, -

караються позбавленням волі на строк до трьох років.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені службовою особою з використанням службового становища, -

караються позбавленням волі на строк від трьох до п'яти років.

(Доповнено статтею 2981 згідно із
 Законом України від 22.12.2006 р. N 534-V)

Стаття 299. Жорстоке поводження з тваринами

1. Знущання над тваринами, що відносяться до хребетних, вчинене із застосуванням жорстоких методів або з хуліганських мотивів, а також нацькування зазначених тварин одна на одну, вчинене з хуліганських чи корисливих мотивів, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

2. Ті самі дії, вчинені у присутності малолітнього, -

караються штрафом до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років.

Стаття 300. Ввезення, виготовлення або розповсюдження творів, що пропагують культ насильства і жорстокості

1. Ввезення в Україну творів, що пропагують культ насильства і жорстокості, з метою збуту чи розповсюдження або їх виготовлення, зберігання, перевезення чи інше переміщення з тією самою метою або їх збут чи розповсюдження, а також примушування до участі в їх створенні -

караються штрафом до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, з конфіскацією творів, що пропагують культ насильства і жорстокості, засобів їх виготовлення та розповсюдження.

2. Ті самі дії щодо кіно- та відеопродукції, що пропагують культ насильства і жорстокості, а також збут неповнолітнім чи розповсюдження серед них творів, що пропагують культ насильства і жорстокості, -

караються штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, з конфіскацією кіно- та відеопродукції, що пропагує культ насильства і жорстокості, засобів її виготовлення і демонстрування.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони вчинені повторно чи за попередньою змовою групою осіб, а також примушування неповнолітніх до участі у створенні творів, що пропагують культ насильства і жорстокості, -

караються позбавленням волі на строк від трьох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією творів, кіно- та відеопродукції, що пропагують культ насильства і жорстокості, засобів їх виготовлення і демонстрування.

Стаття 301. Ввезення, виготовлення, збут і розповсюдження порнографічних предметів

1. Ввезення в Україну творів, зображень або інших предметів порнографічного характеру з метою збуту чи розповсюдження або їх виготовлення, перевезення чи інше переміщення з тією самою метою, або їх збут чи розповсюдження, а також примушування до участі в їх створенні -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, з конфіскацією порнографічних предметів та засобів їх виготовлення і розповсюдження.

2. Ті самі дії, вчинені щодо кіно- та відеопродукції, комп'ютерних програм порнографічного характеру, а також збут неповнолітнім чи розповсюдження серед них творів, зображень або інших предметів порнографічного характеру, -

караються штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, або позбавленням волі на той самий строк, з конфіскацією порнографічної кіно- та відеопродукції, засобів її виготовлення і демонстрування.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони вчинені повторно або за попередньою змовою групою осіб, а також примушування неповнолітніх до участі у створенні творів, зображень або кіно- та відеопродукції, комп'ютерних програм порнографічного характеру, -

караються позбавленням волі на строк від трьох до семи років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією порнографічних предметів, кіно- та відеопродукції, комп'ютерних програм, засобів їх виготовлення, розповсюдження і демонстрування.

Стаття 302. Створення або утримання місць розпусти і звідництво

1. Створення або утримання місць розпусти, а також звідництво для розпусти -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до двох років.

2. Ті самі дії, вчинені з метою наживи або особою, раніше судимою за цей злочин, або вчинені організованою групою, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені із залученням неповнолітнього, -

караються позбавленням волі на строк від двох до семи років.

Стаття 303. Сутенерство або втягнення особи в заняття проституцією

1. Втягнення особи в заняття проституцією або примушування її до зайняття проституцією з використанням обману, шантажу чи уразливого стану цієї особи, або із застосуванням чи погрозою застосування насильства, або сутенерство -

караються позбавленням волі на строк від трьох до п'яти років.

2. Дії, передбачені частиною першою цієї статті, вчинені щодо кількох осіб або повторно, або за попередньою змовою групою осіб, або службовою особою з використанням службового становища, або особою, від якої потерпілий був у матеріальній чи іншій залежності, -

караються позбавленням волі на строк від чотирьох до семи років.

3. Дії, передбачені частиною першою або другою цієї статті, вчинені щодо неповнолітнього або організованою групою, -

караються позбавленням волі на строк від п'яти до десяти років з конфіскацією майна або без такої.

4. Дії, передбачені частинами першою, другою або третьою цієї статті, вчинені щодо малолітнього, або якщо вони спричинили тяжкі наслідки, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років з конфіскацією майна або без такої.

Примітка. 1. Під сутенерством у цій статті слід розуміти дії особи по забезпеченню заняття проституцією іншою особою.

2. Відповідальність за втягнення малолітнього чи неповнолітнього в заняття проституцією чи примушування їх до заняття проституцією за цією статтею має наставати незалежно від того, чи вчинені такі дії з використанням обману, шантажу, уразливого стану зазначених осіб або із застосуванням чи погрозою застосування насильства, використанням службового становища, або особою, від якої потерпілий був у матеріальній чи іншій залежності.

(У редакції Закону України
 від 12.01.2006 р. N 3316-IV)

Стаття 304. Втягнення неповнолітніх у злочинну діяльність

Втягнення неповнолітніх у злочинну діяльність, у пияцтво, у заняття жебрацтвом, азартними іграми -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

Розділ XIII
ЗЛОЧИНИ У СФЕРІ ОБІГУ НАРКОТИЧНИХ ЗАСОБІВ, ПСИХОТРОПНИХ РЕЧОВИН, ЇХ АНАЛОГІВ АБО ПРЕКУРСОРІВ ТА ІНШІ ЗЛОЧИНИ ПРОТИ ЗДОРОВ'Я НАСЕЛЕННЯ
Стаття 305. Контрабанда наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів

1. Контрабанда наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів, тобто їх переміщення через митний кордон України поза митним контролем або з приховуванням від митного контролю, -

карається позбавленням волі на строк від трьох до восьми років з конфіскацією наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів, що були предметом контрабанди.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, а також якщо предметом цих дій були особливо небезпечні наркотичні засоби чи психотропні речовини або наркотичні засоби, психотропні речовини, їх аналоги чи прекурсори у великих розмірах, -

караються позбавленням волі на строк від п'яти до десяти років з конфіскацією наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів, що були предметом контрабанди, та з конфіскацією майна.

3. Контрабанда наркотичних засобів, психотропних речовин, їх аналогів чи прекурсорів, вчинена організованою групою, а також якщо предметом контрабанди були наркотичні засоби, психотропні речовини, їх аналоги чи прекурсори в особливо великих розмірах, -

карається позбавленням волі на строк від восьми до дванадцяти років із конфіскацією наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів, що були предметом контрабанди, та з конфіскацією майна.

Примітка. Поняття великий та особливо великий розмір наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів, а також отруйних чи сильнодіючих речовин або отруйних чи сильнодіючих лікарських засобів, що застосовується в цьому розділі, визначається спеціально уповноваженим органом виконавчої влади у галузі охорони здоров'я.

(Із доповненнями, внесеними згідно
 із Законом України від 05.04.2007 р. N 875-V)

Стаття 306. Використання коштів, здобутих від незаконного обігу наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів

1. Розміщення коштів, здобутих від незаконного обігу наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів, у банках, на підприємствах, в установах, організаціях та їх підрозділах або використання таких коштів для придбання об'єктів, майна, що підлягають приватизації, чи обладнання для виробничих чи інших потреб, або використання таких доходів (коштів і майна) з метою продовження незаконного обігу наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів -

караються позбавленням волі на строк від п'яти до дванадцяти років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років з конфіскацією коштів або іншого майна, одержаних злочинним шляхом, та з конфіскацією майна.

2. Дії, передбачені частиною першою цієї статті, вчинені повторно або за попередньою змовою групою осіб, або у великих розмірах, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років та з конфіскацією майна.

Примітка. Під великим розміром слід розуміти кошти, сума яких становить двісті та більше неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із законами
України від 16.01.2003 р. N 430-IV,
 від 06.02.2003 р. N 485-IV)

Стаття 307. Незаконне виробництво, виготовлення, придбання, зберігання, перевезення, пересилання чи збут наркотичних засобів, психотропних речовин або їх аналогів

1. Незаконне виробництво, виготовлення, придбання, зберігання, перевезення чи пересилання з метою збуту, а також незаконний збут наркотичних засобів, психотропних речовин або їх аналогів -

караються позбавленням волі на строк від трьох до восьми років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або особою, яка раніше вчинила один із злочинів, передбачених статтями 308 - 310, 312, 314, 315, 317 цього Кодексу, або із залученням неповнолітнього, а також збут наркотичних засобів, психотропних речовин або їх аналогів у місцях, що призначені для проведення навчальних, спортивних і культурних заходів, та в інших місцях масового перебування громадян, або збут чи передача цих речовин у місця позбавлення волі, або якщо предметом таких дій були наркотичні засоби, психотропні речовини або їх аналоги у великих розмірах чи особливо небезпечні наркотичні засоби або психотропні речовини, -

караються позбавленням волі на строк від п'яти до десяти років з конфіскацією майна.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені організованою групою, а також якщо предметом таких дій були наркотичні засоби, психотропні речовини або їх аналоги в особливо великих розмірах, або вчинені із залученням малолітнього або щодо малолітнього, -

караються позбавленням волі на строк від восьми до дванадцяти років з конфіскацією майна.

4. Особа, яка добровільно здала наркотичні засоби, психотропні речовини або їх аналоги і вказала джерело їх придбання або сприяла розкриттю злочинів, пов'язаних з їх незаконним обігом, звільняється від кримінальної відповідальності за незаконне їх виробництво, виготовлення, придбання, зберігання, перевезення, пересилання (частина перша цієї статті, частина перша статті 309 цього Кодексу).

Стаття 308. Викрадення, привласнення, вимагання наркотичних засобів, психотропних речовин або їх аналогів чи заволодіння ними шляхом шахрайства або зловживання службовим становищем

1. Викрадення, привласнення, вимагання наркотичних засобів, психотропних речовин або їх аналогів чи заволодіння ними шляхом шахрайства -

караються позбавленням волі на строк від трьох до шести років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або із застосуванням насильства, що не є небезпечним для життя чи здоров'я потерпілого, або з погрозою застосування такого насильства, або особою, яка раніше вчинила один із злочинів, передбачених статтями 306, 307, 310, 311, 312, 314, 317 цього Кодексу, або у великих розмірах, а також заволодіння наркотичними засобами, психотропними речовинами або їх аналогами шляхом зловживання службової особи своїм службовим становищем -

караються позбавленням волі на строк від п'яти до десяти років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років та з конфіскацією майна.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони вчинені в особливо великих розмірах, або організованою групою, розбій з метою викрадення наркотичних засобів, психотропних речовин або їх аналогів, а також вимагання цих засобів чи речовин, поєднане з насильством, небезпечним для життя і здоров'я, -

караються позбавленням волі на строк від семи до дванадцяти років з конфіскацією майна.

Стаття 309. Незаконне виробництво, виготовлення, придбання, зберігання, перевезення чи пересилання наркотичних засобів, психотропних речовин або їх аналогів без мети збуту

1. Незаконне виробництво, виготовлення, придбання, зберігання, перевезення чи пересилання наркотичних засобів, психотропних речовин або їх аналогів без мети збуту -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб чи особою, яка раніше вчинила один із злочинів, передбачених статтями 307, 308, 310, 317 цього Кодексу, або якщо предметом таких дій були наркотичні засоби, психотропні речовини або їх аналоги у великих розмірах, -

караються позбавленням волі на строк від двох до п'яти років.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені із залученням неповнолітнього, а також якщо предметом таких дій були наркотичні засоби, психотропні речовини або їх аналоги в особливо великих розмірах, -

караються позбавленням волі на строк від п'яти до восьми років.

4. Особа, яка добровільно звернулася до лікувального закладу і розпочала лікування від наркоманії, звільняється від кримінальної відповідальності за дії, передбачені частиною першою цієї статті.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 310. Посів або вирощування снотворного маку чи конопель

1. Незаконний посів або вирощування снотворного маку чи конопель у кількості понад сто рослин -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Незаконний посів або вирощування снотворного маку чи конопель особою, яка була засуджена за цією статтею чи яка раніше вчинила один із злочинів, передбачених статтями 307, 309, 311, 317 цього Кодексу, або вчинені за попередньою змовою групою осіб з метою збуту, а також незаконний посів або вирощування снотворного маку чи конопель у кількості п'ятисот і більше рослин -

караються позбавленням волі на строк від трьох до семи років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 311. Незаконне виробництво, виготовлення, придбання, зберігання, перевезення чи пересилання прекурсорів

1. Незаконне виробництво, виготовлення, придбання, зберігання, перевезення чи пересилання прекурсорів з метою їх використання для виробництва або виготовлення наркотичних засобів чи психотропних речовин -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або у великих розмірах, або з метою збуту, а також незаконний збут прекурсорів -

караються позбавленням волі на строк від двох до п'яти років.

3. Дії, передбачені частиною першою, вчинені організованою групою або в особливо великих розмірах, -

караються позбавленням волі на строк від п'яти до восьми років з конфіскацією майна.

4. Особа, яка добровільно здала прекурсори, що призначалися для виробництва або виготовлення наркотичних засобів чи психотропних речовин, і вказала джерело їх придбання або сприяла розкриттю злочинів, пов'язаних із незаконним обігом прекурсорів, наркотичних засобів, психотропних речовин або їх аналогів, звільняється від кримінальної відповідальності за незаконні їх виробництво, виготовлення, придбання, зберігання, перевезення, пересилання (частина перша цієї статті).

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 312. Викрадення, привласнення, вимагання прекурсорів або заволодіння ними шляхом шахрайства або зловживання службовим становищем

1. Викрадення, привласнення, вимагання прекурсорів або заволодіння ними шляхом шахрайства з метою подальшого збуту, а також їх збут для виробництва або виготовлення наркотичних засобів, психотропних речовин або їх аналогів -

караються штрафом до сімдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або із застосуванням насильства, що не є небезпечним для життя або здоров'я, чи з погрозою застосування такого насильства, або у великих розмірах, а також заволодіння прекурсорами шляхом зловживання службової особи своїм службовим становищем, -

караються позбавленням волі на строк від трьох до семи років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені організованою групою або в особливо великих розмірах, розбій з метою викрадення прекурсорів, а також їх вимагання, поєднане з насильством, небезпечним для життя і здоров'я, -

караються позбавленням волі на строк від п'яти до дванадцяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією майна.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 313. Викрадення, привласнення, вимагання обладнання, призначеного для виготовлення наркотичних засобів, психотропних речовин або їх аналогів, чи заволодіння ним шляхом шахрайства або зловживання службовим становищем та інші незаконні дії з таким обладнанням

1. Викрадення, привласнення, вимагання обладнання, призначеного для виготовлення наркотичних засобів, психотропних речовин або їх аналогів, чи заволодіння ним шляхом шахрайства, а також незаконне виготовлення, придбання, зберігання, передача чи продаж іншим особам такого обладнання -

караються штрафом від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян або арештом на строк від трьох до шести місяців, або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб або особою, яка раніше вчинила один із злочинів, передбачених статтями 306, 312, 314, 315, 317, 318 цього Кодексу, а також заволодіння обладнанням, призначеним для виготовлення наркотичних засобів, психотропних речовин або їх аналогів, шляхом зловживання службовою особою своїм службовим становищем -

караються позбавленням волі на строк від двох до шести років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони вчинені організованою групою або з метою виготовлення особливо небезпечних наркотичних засобів, психотропних речовин або їх аналогів, розбій з метою викрадення обладнання, призначеного для виготовлення наркотичних засобів, психотропних речовин або їх аналогів, а також його вимагання, поєднане з насильством, небезпечним для життя і здоров'я, -

караються позбавленням волі на строк від п'яти до дванадцяти років з конфіскацією майна.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 314. Незаконне введення в організм наркотичних засобів, психотропних речовин або їх аналогів

1. Незаконне введення будь-яким способом наркотичних засобів, психотропних речовин або їх аналогів в організм іншої особи проти її волі -

карається позбавленням волі на строк від двох до п'яти років.

2. Ті самі дії, якщо вони призвели до наркотичної залежності потерпілого або вчинені повторно або особою, яка раніше вчинила один із злочинів, передбачених статтями 306 - 312 та 314 - 318 цього Кодексу, або вчинені щодо двох чи більше осіб, або якщо вони заподіяли середньої тяжкості чи тяжке тілесне ушкодження потерпілому, -

караються позбавленням волі на строк від трьох до десяти років.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені щодо неповнолітнього або особи, яка перебуває в безпорадному стані, чи вагітної жінки, або якщо вони були пов'язані з введенням в організм іншої особи особливо небезпечних наркотичних засобів, психотропних речовин або їх аналогів, а також якщо внаслідок таких дій настала смерть потерпілого, -

караються позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 315. Схиляння до вживання наркотичних засобів, психотропних речовин або їх аналогів

1. Схиляння певної особи до вживання наркотичних засобів, психотропних речовин або їх аналогів -

карається обмеженням волі на строк до п'яти років або позбавленням волі на строк від двох до п'яти років.

2. Та сама дія, вчинена повторно або щодо двох чи більше осіб, або щодо неповнолітнього, а також особою, яка раніше вчинила один із злочинів, передбачених статтями 307, 308, 310, 314, 317 цього Кодексу, -

карається позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 316. Незаконне публічне вживання наркотичних засобів

1. Публічне або вчинене групою осіб незаконне вживання наркотичних засобів у місцях, що призначені для проведення навчальних, спортивних і культурних заходів, та в інших місцях масового перебування громадян -

карається обмеженням волі на строк до чотирьох років або позбавленням волі на строк до трьох років.

2. Ті самі дії, вчинені повторно або особою, яка раніше вчинила один із злочинів, передбачених статтями 307, 310, 314, 315, 317, 318 цього Кодексу, -

караються позбавленням волі на строк від трьох до п'яти років.

Стаття 317. Організація або утримання місць для незаконного вживання, виробництва чи виготовлення наркотичних засобів, психотропних речовин або їх аналогів

1. Організація або утримання місць для незаконного вживання, виробництва чи виготовлення наркотичних засобів, психотропних речовин або їх аналогів, а також надання приміщення з цією метою -

караються позбавленням волі на строк від трьох до п'яти років.

2. Ті самі дії, вчинені повторно або з корисливих мотивів, або групою осіб, або із залученням неповнолітнього, -

караються позбавленням волі на строк від чотирьох до восьми років з конфіскацією майна.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 318. Незаконне виготовлення, підроблення, використання чи збут підроблених документів на отримання наркотичних засобів, психотропних речовин або прекурсорів

1. Незаконне виготовлення, підроблення, використання або збут підроблених чи незаконно одержаних документів, які дають право на отримання наркотичних засобів чи психотропних речовин або прекурсорів, призначених для вироблення або виготовлення цих засобів чи речовин, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або особою, яка раніше вчинила один із злочинів, передбачених статтями 306 - 317 цього Кодексу, -

караються позбавленням волі на строк від двох до п'яти років.

Стаття 319. Незаконна видача рецепта на право придбання наркотичних засобів або психотропних речовин

1. Незаконна видача рецепта на право придбання наркотичних засобів або психотропних речовин з корисливих мотивів чи в інших особистих інтересах -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або громадськими роботами на строк від ста шістдесяти до двохсот сорока годин, або арештом на строк від трьох до шести місяців, або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Та сама дія, вчинена повторно, -

карається позбавленням волі на строк від двох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 320. Порушення встановлених правил обігу наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів

1. Порушення встановлених правил посіву або вирощування снотворного маку чи конопель, а також порушення правил виробництва, виготовлення, зберігання, обліку, відпуску, розподілу, торгівлі, перевезення, пересилання чи використання наркотичних засобів, психотропних речовин, їх аналогів або прекурсорів, призначених для виробництва чи виготовлення цих засобів чи речовин, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до чотирьох років, або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі дії, вчинені повторно, або якщо вони спричинили нестачу наркотичних засобів, психотропних речовин, їх аналогів чи прекурсорів у великих розмірах, або призвели до викрадення, привласнення, вимагання наркотичних засобів, психотропних речовин, їх аналогів чи прекурсорів або заволодіння ними шляхом шахрайства чи зловживання службовою особою своїм службовим становищем, -

караються штрафом до сімдесяти неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк від трьох до п'яти років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 321. Незаконне виробництво, виготовлення, придбання, перевезення, пересилання, зберігання з метою збуту або збут отруйних чи сильнодіючих речовин або отруйних чи сильнодіючих лікарських засобів

1. Незаконне виробництво, виготовлення, придбання, перевезення, пересилання, зберігання з метою збуту, збут отруйних або сильнодіючих речовин, що не є наркотичними або психотропними чи їх аналогами, або отруйних чи сильнодіючих лікарських засобів, а також здійснення таких дій щодо обладнання, призначеного для виробництва чи виготовлення отруйних або сильнодіючих речовин, або отруйних чи сильнодіючих лікарських засобів, вчинені без спеціального на те дозволу, -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк до трьох років.

2. Порушення встановлених правил виробництва, виготовлення, придбання, зберігання, відпуску, обліку, перевезення, пересилання отруйних чи сильнодіючих речовин, що не є наркотичними або психотропними чи їх аналогами, або отруйних чи сильнодіючих лікарських засобів -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк до трьох років.

3. Дії, передбачені частиною першою або другою цієї статті, вчинені повторно, за попередньою змовою групою осіб, або якщо предметом таких дій були отруйні чи сильнодіючі речовини, що не є наркотичними або психотропними чи їх аналогами, або отруйні чи сильнодіючі лікарські засоби у великих розмірах -

караються позбавленням волі на строк від трьох до п'яти років.

4. Дії, передбачені частиною першою або другою цієї статті, вчинені організованою групою, або якщо предметом таких дій були отруйні чи сильнодіючі речовини, що не є наркотичними або психотропними чи їх аналогами, або отруйні чи сильнодіючі лікарські засоби в особливо великих розмірах -

караються позбавленням волі на строк від п'яти до десяти років.

5. Особа, яка добровільно здала отруйні чи сильнодіючі речовини, що не є наркотичними або психотропними чи їх аналогами, або отруйні чи сильнодіючі лікарські засоби та вказала джерело їх придбання або сприяла розкриттю злочинів, пов'язаних з їх незаконним обігом, звільняється від кримінальної відповідальності за незаконне виробництво, виготовлення, придбання, перевезення, пересилання, зберігання отруйних чи сильнодіючих речовин, що не є наркотичними або психотропними чи їх аналогами, або отруйних чи сильнодіючих лікарських засобів, а також за вчинення таких дій без спеціального на те дозволу (частина перша цієї статті) щодо обладнання, призначеного для виробництва чи виготовлення отруйних чи сильнодіючих речовин, що не є наркотичними або психотропними чи їх аналогами, або отруйних чи сильнодіючих лікарських засобів.

(У редакції Закону України
 від 05.04.2007 р. N 875-V)

Стаття 322. Незаконна організація або утримання місць для вживання одурманюючих засобів

Незаконна організація або утримання місць для вживання з метою одурманювання лікарських та інших засобів, що не є наркотичними або психотропними чи їх аналогами, а також надання приміщень з такою метою -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 323. Спонукання неповнолітніх до застосування допінгу

1. Спонукання неповнолітніх до застосування допінгу -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Та сама дія, вчинена повторно, щодо двох чи більше осіб або особою, яка раніше вчинила один із злочинів, передбачених статтями 314, 315, 317, 324 цього Кодексу, -

карається позбавленням волі на строк до двох років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони заподіяли тяжкі наслідки, -

караються позбавленням волі на строк до п'яти років.

Примітка. Допінг - це засоби і методи, які входять до переліку заборонених Антидопінговим кодексом Олімпійського руху.

Стаття 324. Схиляння неповнолітніх до вживання одурманюючих засобів

Схиляння неповнолітніх до вживання одурманюючих засобів, що не є наркотичними або психотропними чи їх аналогами, -

карається обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

Стаття 325. Порушення правил боротьби з епідеміями

Порушення правил, встановлених з метою запобігання епідемічним та іншим заразним захворюванням і боротьби з ними, якщо ці дії спричинили або завідомо могли спричинити поширення цих захворювань, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

Стаття 326. Порушення правил поводження з мікробіологічними або іншими біологічними агентами чи токсинами

1. Порушення правил зберігання, використання, обліку, перевезення мікробіологічних або інших біологічних агентів чи токсинів, інших правил поводження з ними, якщо воно створило загрозу загибелі людей чи настання інших тяжких наслідків або заподіяло шкоду здоров'ю потерпілого, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Те саме діяння, якщо воно спричинило загибель людей чи інші тяжкі наслідки, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 327. Заготівля, перероблення або збут радіоактивно забруднених продуктів харчування чи іншої продукції

1. Заготівля, перероблення з метою збуту або збут продуктів харчування чи іншої продукції, радіоактивно забруднених понад допустимі рівні, якщо вони створили загрозу загибелі людей чи настання інших тяжких наслідків або заподіяли шкоду здоров'ю потерпілого, -

караються штрафом до сімдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Заготівля, перероблення з метою збуту або збут продуктів харчування чи іншої продукції, радіоактивно забруднених понад допустимі рівні, якщо вони спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від двох до п'яти років.

Розділ XIV
ЗЛОЧИНИ У СФЕРІ ОХОРОНИ ДЕРЖАВНОЇ ТАЄМНИЦІ, НЕДОТОРКАННОСТІ ДЕРЖАВНИХ КОРДОНІВ, ЗАБЕЗПЕЧЕННЯ ПРИЗОВУ ТА МОБІЛІЗАЦІЇ
Стаття 328. Розголошення державної таємниці

1. Розголошення відомостей, що становлять державну таємницю, особою, якій ці відомості були довірені або стали відомі у зв'язку з виконанням службових обов'язків, за відсутності ознак державної зради або шпигунства -

карається позбавленням волі на строк від двох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Те саме діяння, якщо воно спричинило тяжкі наслідки, -

карається позбавленням волі на строк від п'яти до восьми років.

Стаття 329. Втрата документів, що містять державну таємницю

1. Втрата документів або інших матеріальних носіїв секретної інформації, що містять державну таємницю, а також предметів, відомості про які становлять державну таємницю, особою, якій вони були довірені, якщо втрата стала результатом порушення встановленого законом порядку поводження із зазначеними документами та іншими матеріальними носіями секретної інформації або предметами, -

карається позбавленням волі на строк до трьох років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Те саме діяння, якщо воно спричинило тяжкі наслідки, -

карається позбавленням волі на строк від двох до п'яти років.

Стаття 330. Передача або збирання відомостей, що становлять конфіденційну інформацію, яка є власністю держави

1. Передача або збирання з метою передачі іноземним підприємствам, установам, організаціям або їх представникам економічних, науково-технічних або інших відомостей, що становлять конфіденційну інформацію, яка є власністю держави, особою, якій ці відомості були довірені або стали відомі у зв'язку з виконанням службових обов'язків, за відсутності ознак державної зради або шпигунства, -

караються обмеженням волі на строк до трьох років або позбавленням волі на строк від двох до п'яти років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Ті самі дії, вчинені з корисливих мотивів, або такі, що спричинили тяжкі наслідки для інтересів держави, або вчинені повторно, або за попередньою змовою групою осіб, -

караються позбавленням волі на строк від чотирьох до восьми років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

Стаття 331. Виключена.

(згідно із Законом України
 від 18.05.2004 р. N 1723-IV)

Стаття 332. Незаконне переправлення осіб через державний кордон України

1. Організація незаконного переправлення осіб через державний кордон України, керівництво такими діями або сприяння їх вчиненню порадами, вказівками, наданням засобів або усуненням перешкод -

карається позбавленням волі на строк від двох до п'яти років з конфіскацією транспортних або інших засобів вчинення злочину.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, -

караються позбавленням волі на строк від трьох до семи років з конфіскацією засобів вчинення злочину.

Стаття 333. Порушення порядку здійснення міжнародних передач товарів, що підлягають державному експортному контролю

1. Порушення встановленого порядку здійснення міжнародних передач товарів, що підлягають державному експортному контролю, -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Те саме діяння, вчинене повторно або організованою групою, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

(У редакції Закону України
 від 03.04.2003 р. N 668-IV)

Стаття 334. Порушення правил міжнародних польотів

Вліт в Україну або виліт з України без відповідного дозволу, а також недодержання зазначених у дозволі маршрутів, місць посадки, повітряних трас, коридорів або ешелонів -

караються штрафом від двохсот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, або позбавленням волі на той самий строк, із конфіскацією повітряного судна.

Стаття 335. Ухилення від призову на строкову військову службу

Ухилення від призову на строкову військову службу -

карається обмеженням волі на строк до трьох років.

Стаття 336. Ухилення від призову за мобілізацією

Ухилення від призову за мобілізацією -

карається позбавленням волі на строк від двох до п'яти років.

Стаття 337. Ухилення від військового обліку або спеціальних зборів

1. Ухилення військовозобов'язаного від військового обліку після попередження, зробленого відповідним військовим комісаріатом, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців.

2. Ухилення військовозобов'язаного від навчальних (чи перевірних) або спеціальних зборів -

карається штрафом до сімдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

Розділ XV
ЗЛОЧИНИ ПРОТИ АВТОРИТЕТУ ОРГАНІВ ДЕРЖАВНОЇ ВЛАДИ, ОРГАНІВ МІСЦЕВОГО САМОВРЯДУВАННЯ ТА ОБ'ЄДНАНЬ ГРОМАДЯН
Стаття 338. Наруга над державними символами

1. Публічна наруга над Державним Прапором України, Державним Гербом України або Державним Гімном України -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

2. Публічна наруга над офіційно встановленим або піднятим прапором чи гербом іноземної держави -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

Стаття 339. Незаконне підняття Державного Прапора України на річковому або морському судні

Підняття Державного Прапора України на річковому або морському судні без права на цей Прапор -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

Стаття 340. Незаконне перешкоджання організації або проведенню зборів, мітингів, походів і демонстрацій

Незаконне перешкоджання організації або проведенню зборів, мітингів, вуличних походів і демонстрацій, якщо це діяння було вчинене службовою особою або із застосуванням фізичного насильства, -

карається виправними роботами на строк до двох років або арештом на строк до шести місяців, або обмеженням волі на строк до п'яти років, або позбавленням волі на той самий строк.

Стаття 341. Захоплення державних або громадських будівель чи споруд

Захоплення будівель чи споруд, що забезпечують діяльність органів державної влади, органів місцевого самоврядування, об'єднань громадян, з метою незаконного користування ними або перешкоджання нормальній роботі підприємств, установ, організацій -

карається арештом на строк до шести місяців або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

Стаття 342. Опір представникові влади, працівникові правоохоронного органу, члену громадського формування з охорони громадського порядку і державного кордону або військовослужбовцеві

1. Опір представникові влади під час виконання ним службових обов'язків -

карається штрафом до сімдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Опір працівникові правоохоронного органу під час виконання ним службових обов'язків, члену громадського формування з охорони громадського порядку і державного кордону або військовослужбовцеві під час виконання цими особами покладених на них обов'язків щодо охорони громадського порядку -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до чотирьох років, або позбавленням волі на строк до двох років.

3. Дії, передбачені частинами першою або другою цієї статті, поєднані з примушенням цих осіб шляхом насильства або погрози застосування такого насильства до виконання явно незаконних дій, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на строк від двох до п'яти років.

Стаття 343. Втручання в діяльність працівника правоохоронного органу

1. Вплив у будь-якій формі на працівника правоохоронного органу з метою перешкодити виконанню ним службових обов'язків або добитися прийняття незаконних рішень -

карається штрафом від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців.

2. Ті самі дії, якщо вони перешкодили запобіганню злочину чи затриманню особи, яка його вчинила, або вчинені службовою особою з використанням свого службового становища, -

караються позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років або арештом на строк до шести місяців, або обмеженням волі на строк до чотирьох років.

Стаття 344. Втручання у діяльність державного діяча

1. Незаконний вплив у будь-якій формі на Президента України, Голову Верховної Ради України, народного депутата України, Прем'єр-міністра України, члена Кабінету Міністрів України, Уповноваженого Верховної Ради України з прав людини або його представника, Голову Рахункової палати або члена Рахункової палати, Голову або члена Центральної виборчої комісії, Голову Національного банку України, члена Національної ради України з питань телебачення і радіомовлення, Голову Антимонопольного комітету України, Голову Фонду державного майна України, Голову Державного комітету телебачення і радіомовлення України з метою перешкодити виконанню ними службових обов'язків або добитися прийняття незаконних рішень -

карається штрафом від двохсот до трьохсот неоподатковуваних мінімумів доходів громадян або арештом на строк від трьох до шести місяців, або обмеженням волі на строк до двох років, або позбавленням волі на той самий строк.

2. Ті самі дії, якщо вони вчинені особою з використанням свого службового становища, -

караються штрафом від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 345. Погроза або насильство щодо працівника правоохоронного органу

1. Погроза вбивством, насильством або знищенням чи пошкодженням майна щодо працівника правоохоронного органу, а також щодо його близьких родичів у зв'язку з виконанням цим працівником службових обов'язків -

карається виправними роботами на строк до двох років або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Умисне заподіяння працівникові правоохоронного органу чи його близьким родичам побоїв, легких або середньої тяжкості тілесних ушкоджень у зв'язку з виконанням цим працівником службових обов'язків -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

3. Умисне заподіяння працівникові правоохоронного органу або його близьким родичам тяжкого тілесного ушкодження у зв'язку з виконанням цим працівником службових обов'язків -

карається позбавленням волі на строк від п'яти до дванадцяти років.

4. Дії, передбачені частинами першою, другою або третьою цієї статті, вчинені організованою групою, -

караються позбавленням волі на строк від семи до чотирнадцяти років.

Стаття 346. Погроза або насильство щодо державного чи громадського діяча

1. Погроза вбивством, заподіянням шкоди здоров'ю, знищенням або пошкодженням майна, а також викраденням або позбавленням волі щодо Президента України, Голови Верховної Ради України, народного депутата України, Прем'єр-міністра України, члена Кабінету Міністрів України, Голови чи судді Конституційного Суду України або Верховного Суду України чи вищих спеціалізованих судів України, Генерального прокурора України, Уповноваженого Верховної Ради України з прав людини, Голови Рахункової палати, Голови Національного банку України, керівника політичної партії України, а також щодо їх близьких родичів, вчинена у зв'язку з їх державною чи громадською діяльністю, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

2. Умисне заподіяння особам, зазначеним в частині першій цієї статті, середньої тяжкості тілесних ушкоджень чи легких тілесних ушкоджень, нанесення побоїв чи вчинення інших насильницьких дій у зв'язку з їх державною або громадською діяльністю -

караються позбавленням волі на строк від чотирьох до семи років.

3. Умисне заподіяння особам, зазначеним в частині першій цієї статті, тяжких тілесних ушкоджень у зв'язку з їх державною або громадською діяльністю -

карається позбавленням волі на строк від семи до дванадцяти років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 347. Умисне знищення або пошкодження майна працівника правоохоронного органу

1. Умисне знищення або пошкодження майна, що належить працівникові правоохоронного органу чи його близьким родичам, у зв'язку з виконанням цим працівником службових обов'язків -

караються штрафом від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до п'яти років.

2. Ті самі дії, вчинені шляхом підпалу, вибуху або іншим загальнонебезпечним способом, або такі, що спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від шести до п'ятнадцяти років.

Стаття 348. Посягання на життя працівника правоохоронного органу, члена громадського формування з охорони громадського порядку і державного кордону або військовослужбовця

Вбивство або замах на вбивство працівника правоохоронного органу чи його близьких родичів у зв'язку з виконанням цим працівником службових обов'язків, а також члена громадського формування з охорони громадського порядку і державного кордону або військовослужбовця у зв'язку з їх діяльністю щодо охорони громадського порядку -

караються позбавленням волі на строк від дев'яти до п'ятнадцяти років або довічним позбавленням волі.

Стаття 349. Захоплення представника влади або працівника правоохоронного органу як заручника

Захоплення або тримання як заручника представника влади, працівника правоохоронного органу чи їх близьких родичів з метою спонукання державної чи іншої установи, підприємства, організації або службової особи вчинити або утриматися від вчинення будь-якої дії як умови звільнення заручника -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

Стаття 350. Погроза або насильство щодо службової особи чи громадянина, який виконує громадський обов'язок

1. Погроза вбивством, заподіянням тяжких тілесних ушкоджень або знищенням чи пошкодженням майна загальнонебезпечним способом щодо службової особи чи її близьких або щодо громадянина, який виконує громадський обов'язок, застосована з метою припинення діяльності службової особи чи громадянина, який виконує громадський обов'язок, або зміни її характеру в інтересах того, хто погрожує, -

карається арештом на строк до шести місяців або обмеженням волі на строк до трьох років, або позбавленням волі на строк до двох років.

2. Умисне нанесення побоїв або заподіяння легкого чи середньої тяжкості тілесного ушкодження службовій особі або громадянинові, який виконує громадський обов'язок, у зв'язку з їхньою службовою чи громадською діяльністю, а також вчинення таких дій щодо їх близьких -

караються обмеженням волі на строк від трьох до п'яти років або позбавленням волі на той самий строк.

3. Умисне заподіяння тяжкого тілесного ушкодження службовій особі або громадянинові, який виконує громадський обов'язок, у зв'язку з їхньою службовою чи громадською діяльністю, а також вчинення такої дії щодо їх близьких -

караються позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 351. Перешкоджання діяльності народного депутата України та депутата місцевої ради

1. Невиконання службовою особою законних вимог народного депутата України, депутата місцевої ради, створення штучних перешкод у їх роботі, надання їм завідомо неправдивої інформації -

караються штрафом від ста до однієї тисячі неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Невиконання службовою особою законних вимог комітетів Верховної Ради України чи тимчасових слідчих комісій Верховної Ради України, створення штучних перешкод у їх роботі, надання недостовірної інформації -

караються штрафом від п'ятисот до двох тисяч неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до п'яти років, або позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

Стаття 352. Умисне знищення або пошкодження майна службової особи чи громадянина, який виконує громадський обов'язок

1. Умисне знищення або пошкодження майна, що належить службовій особі чи громадянинові, який виконує громадський обов'язок, у зв'язку з їхньою службовою чи громадською діяльністю, а також вчинення таких дій щодо їх близьких родичів -

караються штрафом від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або позбавленням волі на строк до чотирьох років.

2. Дії, передбачені частиною першою цієї статті, вчинені шляхом підпалу, вибуху або іншим загальнонебезпечним способом, або такі, що спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 353. Самовільне присвоєння владних повноважень або звання службової особи

Самовільне присвоєння владних повноважень або звання службової особи, поєднане із вчиненням будь-яких суспільно небезпечних діянь, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

Стаття 354. Одержання незаконної винагороди працівником державного підприємства, установи чи організації

Незаконне одержання шляхом вимагання працівником державного підприємства, установи чи організації, який не є службовою особою, в будь-якому вигляді матеріальних благ або вигід майнового характеру у значному розмірі за виконання чи невиконання будь-яких дій з використанням становища, яке він займає на підприємстві, в установі чи організації, -

карається штрафом до сімдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, або позбавленням волі на строк до трьох років.

Примітка. Під незаконною винагородою у значному розмірі в цій статті слід розуміти незаконну винагороду, яка в два і більше разів перевищує неоподатковуваний мінімум доходів громадян.

Стаття 355. Примушування до виконання чи невиконання цивільно-правових зобов'язань

1. Примушування до виконання чи невиконання цивільно-правових зобов'язань, тобто вимога виконати чи не виконати договір, угоду чи інше цивільно-правове зобов'язання з погрозою насильства над потерпілим або його близькими родичами, пошкодження чи знищення їх майна за відсутності ознак вимагання, -

карається виправними роботами на строк до двох років або арештом на строк до шести місяців, або обмеженням волі на строк до двох років.

2. Примушування до виконання чи невиконання цивільно-правових зобов'язань, вчинене повторно або за попередньою змовою групою осіб, або із погрозою вбивства чи заподіяння тяжких тілесних ушкоджень, або поєднане з насильством, що не є небезпечним для життя і здоров'я, або з пошкодженням чи знищенням майна, -

карається позбавленням волі на строк від трьох до п'яти років.

3. Примушування до виконання чи невиконання цивільно-правових зобов'язань, вчинене організованою групою або поєднане з насильством, небезпечним для життя чи здоров'я, або таке, що завдало великої шкоди чи спричинило інші тяжкі наслідки, -

карається позбавленням волі на строк від чотирьох до восьми років.

Стаття 356. Самоправство

Самоправство, тобто самовільне, всупереч установленому законом порядку, вчинення будь-яких дій, правомірність яких оспорюється окремим громадянином або підприємством, установою чи організацією, якщо такими діями була заподіяна значна шкода інтересам громадянина, державним чи громадським інтересам або інтересам власника, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до трьох місяців.

Стаття 357. Викрадення, привласнення, вимагання документів, штампів, печаток, заволодіння ними шляхом шахрайства чи зловживання службовим становищем або їх пошкодження

1. Викрадення, привласнення, вимагання офіційних документів, штампів чи печаток або заволодіння ними шляхом шахрайства чи зловживання особи своїм службовим становищем, а так само їх умисне знищення, пошкодження чи приховування, а також здійснення таких самих дій відносно приватних документів, що знаходяться на підприємствах, в установах чи організаціях незалежно від форми власності, вчинене з корисливих мотивів або в інших особистих інтересах, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

2. Ті самі дії, якщо вони спричинили порушення роботи підприємства, установи чи організації або вчинені щодо особливо важливих документів, штампів, печаток, -

караються штрафом до сімдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

3. Незаконне заволодіння будь-яким способом паспортом або іншим важливим особистим документом -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до трьох місяців, або обмеженням волі на строк до трьох років.

Стаття 358. Підроблення документів, печаток, штампів та бланків, їх збут, використання підроблених документів

1. Підроблення посвідчення або іншого документа, який видається чи посвідчується підприємством, установою, організацією, громадянином-підприємцем, приватним нотаріусом, аудитором чи іншою особою, яка має право видавати чи посвідчувати такі документи, і який надає права або звільняє від обов'язків, з метою використання його як підроблювачем, так і іншою особою, або збут такого документа, а також виготовлення підроблених печаток, штампів чи бланків підприємств, установ чи організацій незалежно від форми власності, а так само інших офіційних печаток, штампів чи бланків з тією самою метою або їх збут -

караються штрафом до сімдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Дії, передбачені частиною першою цієї статті, якщо вони вчинені повторно або за попередньою змовою групою осіб, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

3. Використання завідомо підробленого документа -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до двох років.

Стаття 359. Незаконне використання спеціальних технічних засобів негласного отримання інформації

1. Незаконне використання спеціальних технічних засобів негласного отримання інформації -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до чотирьох років, або позбавленням волі на той самий строк.

2. Ті самі дії, якщо вони вчинені повторно, за попередньою змовою групою осіб або організованою групою, або заподіяли істотну шкоду охоронюваним законом правам, свободам чи інтересам окремих громадян, державним чи громадським інтересам або інтересам окремих юридичних осіб, -

караються позбавленням волі на строк від трьох до семи років.

Стаття 360. Умисне пошкодження ліній зв'язку

Умисне пошкодження кабельної, радіорелейної, повітряної лінії зв'язку, проводового мовлення або споруд чи обладнання, які входять до їх складу, якщо воно спричинило тимчасове припинення зв'язку, -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до одного року, або обмеженням волі на строк до двох років.

Розділ XVI
ЗЛОЧИНИ У СФЕРІ ВИКОРИСТАННЯ ЕЛЕКТРОННО-ОБЧИСЛЮВАЛЬНИХ МАШИН (КОМП'ЮТЕРІВ), СИСТЕМ ТА КОМП'ЮТЕРНИХ МЕРЕЖ І МЕРЕЖ ЕЛЕКТРОЗВ'ЯЗКУ

(Розділ із змінами, внесеними згідно із
 Законом України від 05.06.2003 р. N 908-IV)

Стаття 361. Несанкціоноване втручання в роботу електронно-обчислювальних машин (комп'ютерів), автоматизованих систем, комп'ютерних мереж чи мереж електрозв'язку

1. Несанкціоноване втручання в роботу електронно-обчислювальних машин (комп'ютерів), автоматизованих систем, комп'ютерних мереж чи мереж електрозв'язку, що призвело до витоку, втрати, підробки, блокування інформації, спотворення процесу обробки інформації або до порушення встановленого порядку її маршрутизації, -

карається штрафом від шестисот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від двох до п'яти років, або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до двох років або без такого та з конфіскацією програмних та технічних засобів, за допомогою яких було вчинено несанкціоноване втручання, які є власністю винної особи.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або якщо вони заподіяли значну шкоду, -

караються позбавленням волі на строк від трьох до шести років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією програмних та технічних засобів, за допомогою яких було вчинено несанкціоноване втручання, які є власністю винної особи.

Примітка. Значною шкодою у статтях 361 - 3631, якщо вона полягає у заподіянні матеріальних збитків, вважається така шкода, яка в сто і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(У редакції законів
України від 05.06.2003 р. N 908-IV,
 від 23.12.2004 р. N 2289-IV)

Стаття 3611. Створення з метою використання, розповсюдження або збуту шкідливих програмних чи технічних засобів, а також їх розповсюдження або збут

1. Створення з метою використання, розповсюдження або збуту, а також розповсюдження або збут шкідливих програмних чи технічних засобів, призначених для несанкціонованого втручання в роботу електронно-обчислювальних машин (комп'ютерів), автоматизованих систем, комп'ютерних мереж чи мереж електрозв'язку, -

караються штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або позбавленням волі на той самий строк, з конфіскацією програмних чи технічних засобів, призначених для несанкціонованого втручання в роботу електронно-обчислювальних машин (комп'ютерів), автоматизованих систем, комп'ютерних мереж чи мереж електрозв'язку, які є власністю винної особи.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або якщо вони заподіяли значну шкоду, -

караються позбавленням волі на строк до п'яти років з конфіскацією програмних чи технічних засобів, призначених для несанкціонованого втручання в роботу електронно-обчислювальних машин (комп'ютерів), автоматизованих систем, комп'ютерних мереж чи мереж електрозв'язку, які є власністю винної особи.

(Доповнено статтею 3611 згідно із
 Законом України від 23.12.2004 р. N 2289-IV)

Стаття 3612. Несанкціоновані збут або розповсюдження інформації з обмеженим доступом, яка зберігається в електронно-обчислювальних машинах (комп'ютерах), автоматизованих системах, комп'ютерних мережах або на носіях такої інформації

1. Несанкціоновані збут або розповсюдження інформації з обмеженим доступом, яка зберігається в електронно-обчислювальних машинах (комп'ютерах), автоматизованих системах, комп'ютерних мережах або на носіях такої інформації, створеної та захищеної відповідно до чинного законодавства, -

караються штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк до двох років з конфіскацією програмних або технічних засобів, за допомогою яких було здійснено несанкціоновані збут або розповсюдження інформації з обмеженим доступом, які є власністю винної особи.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або якщо вони заподіяли значну шкоду, -

караються позбавленням волі на строк від двох до п'яти років з конфіскацією програмних або технічних засобів, за допомогою яких було здійснено несанкціоновані збут або розповсюдження інформації з обмеженим доступом, які є власністю винної особи.

(Доповнено статтею 3612 згідно із
 Законом України від 23.12.2004 р. N 2289-IV)

Стаття 362. Несанкціоновані дії з інформацією, яка оброблюється в електронно-обчислювальних машинах (комп'ютерах), автоматизованих системах, комп'ютерних мережах або зберігається на носіях такої інформації, вчинені особою, яка має право доступу до неї

1. Несанкціоновані зміна, знищення або блокування інформації, яка оброблюється в електронно-обчислювальних машинах (комп'ютерах), автоматизованих системах чи комп'ютерних мережах або зберігається на носіях такої інформації, вчинені особою, яка має право доступу до неї, -

караються штрафом від шестисот до тисячі неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років з конфіскацією програмних або технічних засобів, за допомогою яких було вчинено несанкціоновані зміна, знищення або блокування інформації, які є власністю винної особи.

2. Несанкціоновані перехоплення або копіювання інформації, яка оброблюється в електронно-обчислювальних машинах (комп'ютерах), автоматизованих системах, комп'ютерних мережах або зберігається на носіях такої інформації, якщо це призвело до її витоку, вчинені особою, яка має право доступу до такої інформації, -

караються позбавленням волі на строк до трьох років з позбавленням права обіймати певні посади або займатися певною діяльністю на той самий строк та з конфіскацією програмних чи технічних засобів, за допомогою яких було здійснено несанкціоновані перехоплення або копіювання інформації, які є власністю винної особи.

3. Дії, передбачені частиною першою або другою цієї статті, вчинені повторно або за попередньою змовою групою осіб, або якщо вони заподіяли значну шкоду, -

караються позбавленням волі на строк від трьох до шести років з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років та з конфіскацією програмних або технічних засобів, за допомогою яких було здійснено несанкціоновані дії з інформацією, які є власністю винної особи.

(У редакції Закону
 України від 23.12.2004 р. N 2289-IV)

Стаття 363. Порушення правил експлуатації електронно-обчислювальних машин (комп'ютерів), автоматизованих систем, комп'ютерних мереж чи мереж електрозв'язку або порядку чи правил захисту інформації, яка в них оброблюється

Порушення правил експлуатації електронно-обчислювальних машин (комп'ютерів), автоматизованих систем, комп'ютерних мереж чи мереж електрозв'язку або порядку чи правил захисту інформації, яка в них оброблюється, якщо це заподіяло значну шкоду, вчинені особою, яка відповідає за їх експлуатацію, -

караються штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років з позбавленням права обіймати певні посади чи займатися певною діяльністю на той самий строк.

(У редакції Закону
 України від 23.12.2004 р. N 2289-IV)

Стаття 3631. Перешкоджання роботі електронно-обчислювальних машин (комп'ютерів), автоматизованих систем, комп'ютерних мереж чи мереж електрозв'язку шляхом масового розповсюдження повідомлень електрозв'язку

1. Умисне масове розповсюдження повідомлень електрозв'язку, здійснене без попередньої згоди адресатів, що призвело до порушення або припинення роботи електронно-обчислювальних машин (комп'ютерів), автоматизованих систем, комп'ютерних мереж чи мереж електрозв'язку, -

карається штрафом від п'ятисот до тисячі неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, якщо вони заподіяли значну шкоду, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років та з конфіскацією програмних або технічних засобів, за допомогою яких було здійснено масове розповсюдження повідомлень електрозв'язку, які є власністю винної особи.

(Доповнено статтею 3631 згідно із
 Законом України від 23.12.2004 р. N 2289-IV)

Розділ XVII
ЗЛОЧИНИ У СФЕРІ СЛУЖБОВОЇ ДІЯЛЬНОСТІ
Стаття 364. Зловживання владою або службовим становищем

1. Зловживання владою або службовим становищем, тобто умисне, з корисливих мотивів чи в інших особистих інтересах або в інтересах третіх осіб, використання службовою особою влади чи службового становища всупереч інтересам служби, якщо воно заподіяло істотну шкоду охоронюваним законом правам, свободам та інтересам окремих громадян або державним чи громадським інтересам, або інтересам юридичних осіб, -

карається виправними роботами на строк до двох років або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, із позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Те саме діяння, якщо воно спричинило тяжкі наслідки, -

карається позбавленням волі на строк від трьох до шести років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони вчинені працівником правоохоронного органу, -

караються позбавленням волі на строк від п'яти до десяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією майна.

Примітка. 1. Службовими особами є особи, які постійно чи тимчасово здійснюють функції представників влади, а також обіймають постійно чи тимчасово на підприємствах, в установах чи організаціях незалежно від форми власності посади, пов'язані з виконанням організаційно-розпорядчих чи адміністративно-господарських обов'язків, або виконують такі обов'язки за спеціальним повноваженням.

2. Службовими особами також визнаються іноземці або особи без громадянства, які виконують обов'язки, зазначені в пункті 1 цієї примітки.

3. Істотною шкодою у статтях 364, 365, 367, якщо вона полягає у заподіянні матеріальних збитків, вважається така шкода, яка в сто і більше разів перевищує неоподатковуваний мінімум доходів громадян.

4. Тяжкими наслідками у статтях 364 - 367, якщо вони полягають у заподіянні матеріальних збитків, вважаються такі, які у двісті п'ятдесят і більше разів перевищують неоподатковуваний мінімум доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 365. Перевищення влади або службових повноважень

1. Перевищення влади або службових повноважень, тобто умисне вчинення службовою особою дій, які явно виходять за межі наданих їй прав чи повноважень, якщо вони заподіяли істотну шкоду охоронюваним законом правам та інтересам окремих громадян, або державним чи громадським інтересам, або інтересам юридичних осіб, -

карається виправними роботами на строк до двох років або обмеженням волі на строк до п'яти років, або позбавленням волі на строк від двох до п'яти років, із позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Перевищення влади або службових повноважень, якщо воно супроводжувалося насильством, застосуванням зброї або болісними і такими, що ображають особисту гідність потерпілого, діями, за відсутності ознак катування, -

карається позбавленням волі на строк від трьох до восьми років із позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони спричинили тяжкі наслідки, -

караються позбавленням волі на строк від семи до десяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 366. Службове підроблення

1. Службове підроблення, тобто внесення службовою особою до офіційних документів завідомо неправдивих відомостей, інше підроблення документів, а також складання і видача завідомо неправдивих документів -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Те саме діяння, якщо воно спричинило тяжкі наслідки, -

карається позбавленням волі на строк від двох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 367. Службова недбалість

1. Службова недбалість, тобто невиконання або неналежне виконання службовою особою своїх службових обов'язків через несумлінне ставлення до них, що заподіяло істотну шкоду охоронюваним законом правам, свободам та інтересам окремих громадян, або державним чи громадським інтересам, або інтересам окремих юридичних осіб, -

карається штрафом від п'ятдесяти до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Те саме діяння, якщо воно спричинило тяжкі наслідки, -

карається позбавленням волі на строк від двох до п'яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та зі штрафом від ста до двохсот п'ятдесяти неоподатковуваних мінімумів доходів громадян або без такого.

Стаття 368. Одержання хабара

1. Одержання службовою особою в будь-якому вигляді хабара за виконання чи невиконання в інтересах того, хто дає хабара, чи в інтересах третьої особи будь-якої дії з використанням наданої їй влади чи службового становища -

карається штрафом від семисот п'ятдесяти до однієї тисячі п'ятисот неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк від двох до п'яти років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Одержання хабара у великому розмірі або службовою особою, яка займає відповідальне становище, або за попередньою змовою групою осіб, або повторно, або поєднане з вимаганням хабара, -

карається позбавленням волі на строк від п'яти до десяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією майна.

3. Одержання хабара в особливо великому розмірі або службовою особою, яка займає особливо відповідальне становище, -

карається позбавленням волі на строк від восьми до дванадцяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією майна.

Примітка. 1. Хабарем у великому розмірі вважається такий, що у двісті і більше разів перевищує неоподатковуваний мінімум доходів громадян, в особливо великому - такий, що у п'ятсот і більше разів перевищує неоподатковуваний мінімум доходів громадян.

2. Службовими особами, які займають відповідальне становище, є особи, зазначені у пункті 1 примітки до статті 364, посади яких згідно зі статтею 25 Закону України "Про державну службу" віднесені до третьої, четвертої, п'ятої та шостої категорій, а також судді, прокурори і слідчі, керівники, заступники керівників органів державної влади та управління, органів місцевого самоврядування, їх структурних підрозділів та одиниць. Службовими особами, які займають особливо відповідальне становище, є особи, зазначені в частині першій статті 9 Закону України "Про державну службу", та особи, посади яких згідно із статтею 25 цього Закону віднесені до першої та другої категорій.

3. Повторним у статтях 368 і 369 цього Кодексу визнається злочин, вчинений особою, яка раніше вчинила будь-який із злочинів, передбачених цими статтями.

4. Вимаганням хабара визнається вимагання службовою особою хабара з погрозою вчинення або невчинення з використанням влади чи службового становища дій, які можуть заподіяти шкоду правам чи законним інтересам того, хто дає хабара, або умисне створення службовою особою умов, за яких особа вимушена дати хабара з метою запобігання шкідливим наслідкам щодо своїх прав і законних інтересів.

Стаття 369. Давання хабара

1. Давання хабара -

карається штрафом від двохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк від двох до п'яти років.

2. Давання хабара, вчинене повторно, -

карається позбавленням волі на строк від трьох до восьми років з конфіскацією майна або без такої.

3. Особа, яка дала хабар, звільняється від кримінальної відповідальності, якщо стосовно неї мало місце вимагання хабара або якщо після давання хабара вона добровільно заявила про те, що сталося, до порушення кримінальної справи щодо неї органу, наділеному законом правом на порушення кримінальної справи.

Стаття 370. Провокація хабара

1. Провокація хабара, тобто свідоме створення службовою особою обставин і умов, що зумовлюють пропонування або одержання хабара, щоб потім викрити того, хто дав або взяв хабара, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на строк від двох до п'яти років.

2. Те саме діяння, вчинене службовою особою правоохоронних органів, -

карається позбавленням волі на строк від трьох до семи років.

Розділ XVIII
ЗЛОЧИНИ ПРОТИ ПРАВОСУДДЯ
Стаття 371. Завідомо незаконні затримання, привід, арешт або тримання під вартою

1. Завідомо незаконне затримання або незаконний привід -

караються позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років або обмеженням волі на строк до трьох років.

2. Завідомо незаконні арешт або тримання під вартою -

карається обмеженням волі на строк від трьох до п'яти років або позбавленням волі на той самий строк.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони спричинили тяжкі наслідки або були вчинені з корисливих мотивів чи в інших особистих інтересах, -

караються позбавленням волі на строк від п'яти до десяти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 372. Притягнення завідомо невинного до кримінальної відповідальності

1. Притягнення завідомо невинного до кримінальної відповідальності слідчим, прокурором чи іншою уповноваженою на те законом особою -

карається обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк.

2. Те саме діяння, поєднане з обвинуваченням у вчиненні тяжкого або особливо тяжкого злочину, а також поєднане зі штучним створенням доказів обвинувачення або іншою фальсифікацією, -

карається позбавленням волі на строк від п'яти до десяти років.

Стаття 373. Примушування давати показання

1. Примушування давати показання при допиті шляхом незаконних дій з боку особи, яка проводить дізнання або досудове слідство, -

карається обмеженням волі на строк до трьох років або позбавленням волі на той самий строк.

2. Ті самі дії, поєднані із застосуванням насильства або із знущанням над особою, за відсутності ознак катування, -

караються позбавленням волі на строк від трьох до восьми років.

(Із доповненнями, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 374. Порушення права на захист

1. Недопущення чи ненадання своєчасно захисника, а також інше грубе порушення права підозрюваного, обвинуваченого, підсудного на захист, вчинене особою, яка провадить дізнання, слідчим, прокурором або суддею, -

карається штрафом від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Ті самі дії, які призвели до засудження невинної у вчиненні злочину особи, або вчинені за попередньою змовою групою осіб, або такі, що спричинили інші тяжкі наслідки, -

караються позбавленням волі на строк від трьох до семи років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 375. Постановлення суддею (суддями) завідомо неправосудного вироку, рішення, ухвали або постанови

1. Постановлення суддею (суддями) завідомо неправосудного вироку, рішення, ухвали або постанови -

карається обмеженням волі на строк до п'яти років або позбавленням волі на строк від двох до п'яти років.

2. Ті самі дії, що спричинили тяжкі наслідки або вчинені з корисливих мотивів чи в інших особистих інтересах, -

караються позбавленням волі на строк від п'яти до восьми років.

Стаття 376. Втручання в діяльність судових органів

1. Втручання в будь-якій формі в діяльність судді з метою перешкодити виконанню ним службових обов'язків або добитися винесення неправосудного рішення -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців.

2. Ті самі дії, якщо вони перешкодили запобіганню злочину чи затриманню особи, яка його вчинила, або вчинені особою з використанням свого службового становища, -

караються позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до п'яти років або арештом на строк до шести місяців, або позбавленням волі на строк до трьох років.

Стаття 377. Погроза або насильство щодо судді, народного засідателя чи присяжного

1. Погроза вбивством, насильством або знищенням чи пошкодженням майна щодо судді, народного засідателя чи присяжного, а також щодо їх близьких родичів у зв'язку з їх діяльністю, пов'язаною із здійсненням правосуддя, -

карається виправними роботами на строк до двох років або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Умисне заподіяння судді, народному засідателю чи присяжному або їх близьким родичам побоїв, легких або середньої тяжкості тілесних ушкоджень у зв'язку з їх діяльністю, пов'язаною із здійсненням правосуддя, -

карається обмеженням волі на строк до п'яти років або позбавленням волі на строк до шести років.

3. Умисне заподіяння судді, народному засідателю чи присяжному або їх близьким родичам тяжкого тілесного ушкодження у зв'язку з їх діяльністю, пов'язаною із здійсненням правосуддя, -

карається позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 378. Умисне знищення або пошкодження майна судді, народного засідателя чи присяжного

1. Умисне знищення або пошкодження майна, що належить судді, народному засідателю чи присяжному або їх близьким родичам, у зв'язку з їх діяльністю, пов'язаною із здійсненням правосуддя, -

караються арештом на строк до шести місяців або позбавленням волі на строк до п'яти років.

2. Ті самі дії, вчинені шляхом підпалу, вибуху або іншим загальнонебезпечним способом, або такі, що спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від шести до п'ятнадцяти років.

Стаття 379. Посягання на життя судді, народного засідателя чи присяжного у зв'язку з їх діяльністю, пов'язаною із здійсненням правосуддя

Вбивство або замах на вбивство судді, народного засідателя чи присяжного або їх близьких родичів у зв'язку з їх діяльністю, пов'язаною із здійсненням правосуддя, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років або довічним позбавленням волі.

Стаття 380. Невжиття заходів безпеки щодо осіб, взятих під захист

Неприйняття рішення, несвоєчасне прийняття або прийняття недостатньо обґрунтованих рішень, а також невжиття, несвоєчасне вжиття достатніх заходів для безпеки працівників суду, правоохоронних органів або осіб, які беруть участь у кримінальному судочинстві, членів їхніх сімей та їхніх близьких родичів службовою особою органу, на який покладено функції забезпечення безпеки зазначених осіб, якщо ці дії спричинили тяжкі наслідки, -

караються позбавленням волі на строк до п'яти років.

Стаття 381. Розголошення відомостей про заходи безпеки щодо особи, взятої під захист

1. Розголошення відомостей про заходи безпеки щодо особи, взятої під захист, службовою особою, якою прийнято рішення про ці заходи, особою, яка їх здійснює, або службовою особою, якій ці рішення стали відомі у зв'язку з її службовим становищем, а так само особою, взятою під захист, якщо ці дії спричинили шкоду здоров'ю особи, взятої під захист, -

карається штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на строк до трьох років.

2. Ті самі дії, якщо вони спричинили смерть особи, взятої під захист, або інші тяжкі наслідки, -

караються арештом на строк до шести місяців або обмеженням волі на строк до п'яти років, або позбавленням волі на той самий строк.

Стаття 382. Невиконання судового рішення

1. Умисне невиконання службовою особою вироку, рішення, ухвали, постанови суду, що набрали законної сили, або перешкоджання їх виконанню -

карається штрафом від п'ятисот до однієї тисячі неоподатковуваних мінімумів доходів громадян або позбавленням волі на строк до трьох років, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

2. Ті самі дії, вчинені службовою особою, яка займає відповідальне чи особливо відповідальне становище, або особою, раніше судимою за злочин, передбачений цією статтею, або якщо вони заподіяли істотну шкоду охоронюваним законом правам і свободам громадян, державним чи громадським інтересам або інтересам юридичних осіб, -

караються обмеженням волі на строк до п'яти років або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

3. Умисне невиконання службовою особою рішення Європейського суду з прав людини -

карається позбавленням волі на строк від трьох до восьми років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років.

Стаття 383. Завідомо неправдиве повідомлення про вчинення злочину

1. Завідомо неправдиве повідомлення суду, прокурору, слідчому або органу дізнання про вчинення злочину -

карається виправними роботами на строк до двох років або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на строк до двох років.

2. Ті самі дії, поєднані з обвинуваченням особи в тяжкому чи особливо тяжкому злочині або із штучним створенням доказів обвинувачення, а також вчинені з корисливих мотивів, -

караються обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк.

Стаття 384. Завідомо неправдиве показання

1. Завідомо неправдиве показання свідка чи потерпілого або завідомо неправдивий висновок експерта під час провадження дізнання, досудового слідства, здійснення виконавчого провадження або проведення розслідування тимчасовою слідчою чи тимчасовою спеціальною комісією Верховної Ради України або в суді, а також завідомо неправильний переклад, зроблений перекладачем у таких самих випадках, -

караються виправними роботами на строк до двох років або арештом на строк до шести місяців, або обмеженням волі на строк до двох років.

2. Ті самі дії, поєднані з обвинуваченням у тяжкому чи особливо тяжкому злочині, або зі штучним створенням доказів обвинувачення чи захисту, а також вчинені з корисливих мотивів, -

караються виправними роботами на строк до двох років або обмеженням волі на строк до п'яти років, або позбавленням волі на строк від двох до п'яти років.

(Із змінами, внесеними згідно із
 Законом України від 03.03.2005 р. N 2456-IV)

Стаття 385. Відмова свідка від давання показань або відмова експерта чи перекладача від виконання покладених на них обов'язків

1. Відмова свідка від давання показань або відмова експерта чи перекладача без поважних причин від виконання покладених на них обов'язків у суді або під час провадження досудового слідства, здійснення виконавчого провадження, розслідування тимчасовою слідчою чи тимчасовою спеціальною комісією Верховної Ради України чи дізнання -

караються штрафом від п'ятдесяти до трьохсот неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

2. Не підлягає кримінальній відповідальності особа за відмову давати показання під час провадження дізнання, досудового слідства або в суді щодо себе, а також членів її сім'ї чи близьких родичів, коло яких визначається законом.

(Із змінами, внесеними згідно із
 Законом України від 03.03.2005 р. N 2456-IV)

Стаття 386. Перешкоджання з'явленню свідка, потерпілого, експерта, примушування їх до відмови від давання показань чи висновку

Перешкоджання з'явленню свідка, потерпілого, експерта до суду, органів досудового слідства, тимчасових слідчих та тимчасових спеціальних комісій Верховної Ради України чи дізнання, примушування їх до відмови від давання показань чи висновку, а також до давання завідомо неправдивих показань чи висновку шляхом погрози вбивством, насильством, знищенням майна цих осіб чи їх близьких родичів або розголошення відомостей, що їх ганьблять, або підкуп свідка, потерпілого чи експерта з тією самою метою, а також погроза вчинити зазначені дії з помсти за раніше дані показання чи висновок -

караються штрафом від п'ятдесяти до трьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців.

Стаття 387. Розголошення даних досудового слідства або дізнання

1. Розголошення без дозволу прокурора, слідчого або особи, яка провадила дізнання чи досудове слідство, даних досудового слідства чи дізнання особою, попередженою в установленому законом порядку про обов'язок не розголошувати такі дані, -

карається штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років.

2. Розголошення даних досудового слідства або дізнання, вчинене суддею, прокурором, слідчим, працівником органу дізнання, оперативно-розшукового органу незалежно від того, чи приймала ця особа безпосередньо участь у досудовому слідстві чи дізнанні, якщо розголошені дані ганьблять людину, принижують її честь і гідність, -

карається штрафом від ста до трьохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

Стаття 388. Незаконні дії щодо майна, на яке накладено арешт або яке описано чи підлягає конфіскації

1. Розтрата, відчуження, приховування, підміна, пошкодження, знищення майна або інші незаконні дії з майном, на яке накладено арешт або яке описано, чи порушення обмеження права користуватися таким майном, здійснене особою, якій це майно ввірено, а також здійснення представником банківської або іншої фінансової установи банківських операцій з коштами (вкладами), на які накладено арешт, -

караються штрафом від двохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або обмеженням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

2. Дії, передбачені частиною першою цієї статті, вчинені щодо майна, яке підлягає конфіскації за рішенням суду, що набрало законної сили, -

караються штрафом від трьохсот до шестисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк, з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років або без такого.

(У редакції Закону
 України від 03.03.2005 р. N 2456-IV)

Стаття 389. Ухилення від покарання, не пов'язаного з позбавленням волі

1. Ухилення від сплати штрафу або позбавлення права обіймати певні посади чи займатися певною діяльністю особою, засудженою до цих видів покарань, -

карається виправними роботами на строк до двох років або обмеженням волі на той самий строк.

2. Ухилення від відбування громадських чи виправних робіт особою, засудженою до цього покарання, -

карається арештом на строк до шести місяців або обмеженням волі на строк до трьох років.

Стаття 390. Ухилення від відбування покарання у виді обмеження волі та у виді позбавлення волі

1. Самовільне залишення місця обмеження волі або злісне ухилення від робіт, або систематичне порушення громадського порядку чи встановлених правил проживання, вчинені особою, засудженою до обмеження волі, -

караються позбавленням волі на строк до трьох років.

2. Неповернення до місця відбування покарання особи, засудженої до обмеження волі, якій було дозволено короткочасний виїзд, після закінчення строку виїзду -

карається обмеженням волі на строк до двох років або позбавленням волі на той самий строк.

3. Неповернення до місця відбування покарання особи, засудженої до позбавлення волі, якій було дозволено короткочасний виїзд, після закінчення строку виїзду -

карається позбавленням волі на строк до трьох років.

Стаття 391. Злісна непокора вимогам адміністрації виправної установи

Злісна непокора законним вимогам адміністрації виправної установи або інша протидія адміністрації у законному здійсненні її функцій особою, яка відбуває покарання у виді обмеження волі або у виді позбавлення волі, якщо ця особа за порушення вимог режиму відбування покарання була піддана протягом року стягненню у виді переведення до приміщення камерного типу (одиночної камери) або переводилась на більш суворий режим відбування покарання, -

карається позбавленням волі на строк до трьох років.

Стаття 392. Дії, що дезорганізують роботу виправних установ

Тероризування у виправних установах засуджених або напад на адміністрацію, а також організація з цією метою організованої групи або активна участь у такій групі, вчинені особами, які відбувають покарання у виді позбавлення волі чи у виді обмеження волі, -

караються позбавленням волі на строк від п'яти до десяти років.

Стаття 393. Втеча з місця позбавлення волі або з-під варти

1. Втеча з місця позбавлення волі або з-під варти, вчинена особою, яка відбуває покарання у виді позбавлення волі або арешту чи перебуває в попередньому ув'язненні, -

карається позбавленням волі на строк від трьох до п'яти років.

2. Ті самі дії, якщо вони вчинені повторно або за попередньою змовою групою осіб, або способом, небезпечним для життя чи здоров'я інших осіб, або поєднані із заволодінням зброєю чи з її використанням, або із застосуванням насильства чи погрозою його застосування, або шляхом підкопу, а також з пошкодженням інженерно-технічних засобів охорони, -

караються позбавленням волі на строк від п'яти до восьми років.

Стаття 394. Втеча із спеціалізованого лікувального закладу

Втеча із спеціалізованого лікувального закладу, а також по дорозі до нього -

карається арештом на строк до шести місяців або позбавленням волі на строк до двох років.

Стаття 395. Порушення правил адміністративного нагляду

Самовільне залишення особою місця проживання з метою ухилення від адміністративного нагляду, а також неприбуття без поважних причин у визначений строк до обраного місця проживання особи, щодо якої встановлено адміністративний нагляд у разі звільнення з місць позбавлення волі, -

караються арештом на строк до шести місяців.

Стаття 396. Приховування злочину

1. Заздалегідь не обіцяне приховування тяжкого чи особливо тяжкого злочину -

карається арештом на строк до трьох місяців або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Не підлягають кримінальній відповідальності за заздалегідь не обіцяне приховування злочину члени сім'ї чи близькі родичі особи, яка вчинила злочин, коло яких визначається законом.

Стаття 397. Втручання в діяльність захисника чи представника особи

1. Вчинення в будь-якій формі перешкод до здійснення правомірної діяльності захисника чи представника особи по наданню правової допомоги або порушення встановлених законом гарантій їх діяльності та професійної таємниці -

карається штрафом від ста до двохсот неоподатковуваних мінімумів доходів громадян або виправними роботами на строк до двох років, або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років.

2. Ті самі дії, вчинені службовою особою з використанням свого службового становища, -

караються штрафом від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян або обмеженням волі на строк до трьох років, з позбавленням права обіймати певні посади або займатися певною діяльністю на строк до трьох років.

Стаття 398. Погроза або насильство щодо захисника чи представника особи

1. Погроза вбивством, насильством або знищенням чи пошкодженням майна щодо захисника чи представника особи, а також щодо їх близьких родичів у зв'язку з діяльністю, пов'язаною з наданням правової допомоги, -

карається арештом на строк до шести місяців або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Умисне заподіяння захиснику чи представнику особи або їх близьким родичам легких або середньої тяжкості тілесних ушкоджень у зв'язку з діяльністю, пов'язаною з наданням правової допомоги, -

карається обмеженням волі на строк від трьох до п'яти років або позбавленням волі на той самий строк.

3. Умисне заподіяння тим самим особам у зв'язку з діяльністю, пов'язаною з наданням правової допомоги, тяжкого тілесного ушкодження -

карається позбавленням волі на строк від семи до дванадцяти років.

Стаття 399. Умисне знищення або пошкодження майна захисника чи представника особи

1. Умисне знищення або пошкодження майна, що належить захиснику чи представнику особи або їх близьким родичам, у зв'язку з діяльністю, пов'язаною з наданням правової допомоги, -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на той самий строк.

2. Ті самі дії, вчинені шляхом підпалу, вибуху або іншим загальнонебезпечним способом, або якщо вони заподіяли шкоду в особливо великих розмірах, -

караються позбавленням волі на строк від п'яти до восьми років.

3. Дії, передбачені частиною першою або другою цієї статті, що спричинили загибель людей, завдання їм тяжких тілесних ушкоджень чи настання інших тяжких наслідків, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

Стаття 400. Посягання на життя захисника чи представника особи у зв'язку з діяльністю, пов'язаною з наданням правової допомоги

Вбивство або замах на вбивство захисника чи представника особи або їх близьких родичів у зв'язку з діяльністю, пов'язаною з наданням правової допомоги, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років або довічним позбавленням волі.

Розділ XIX
ЗЛОЧИНИ ПРОТИ ВСТАНОВЛЕНОГО ПОРЯДКУ НЕСЕННЯ ВІЙСЬКОВОЇ СЛУЖБИ (ВІЙСЬКОВІ ЗЛОЧИНИ)
Стаття 401. Поняття військового злочину

1. Військовими злочинами визнаються передбачені цим розділом злочини проти встановленого законодавством порядку несення або проходження військової служби, вчинені військовослужбовцями, а також військовозобов'язаними під час проходження ними навчальних (чи перевірних) або спеціальних зборів.

2. За відповідними статтями цього розділу несуть відповідальність військовослужбовці Збройних Сил України, Служби безпеки України, Державної прикордонної служби України, внутрішніх військ Міністерства внутрішніх справ України та інших військових формувань, утворених відповідно до законів України, а також інші особи, визначені законом.

3. Особи, не зазначені у цій статті, за співучасть у військових злочинах підлягають відповідальності за відповідними статтями цього розділу.

4. Особа, яка вчинила злочин, передбачений статтями цього розділу, може бути звільнена від кримінальної відповідальності згідно зі статтею 44 цього Кодексу із застосуванням до неї заходів, передбачених Дисциплінарним статутом Збройних Сил України.

(Із змінами, внесеними згідно із
 Законом України від 03.04.2003 р. N 662-IV

Стаття 402. Непокора

1. Непокора, тобто відкрита відмова виконати наказ начальника, а також інше умисне невиконання наказу -

караються службовим обмеженням на строк до двох років або триманням у дисциплінарному батальйоні на строк до двох років, або позбавленням волі на строк до трьох років.

2. Ті самі діяння, якщо вони вчинені групою осіб або спричинили тяжкі наслідки, -

караються позбавленням волі на строк від трьох до семи років.

3. Непокора, вчинена в умовах воєнного стану чи в бойовій обстановці, -

карається позбавленням волі на строк від п'яти до десяти років.

Стаття 403. Невиконання наказу

1. Невиконання наказу начальника, вчинене за відсутності ознак, зазначених у частині першій статті 402 цього Кодексу, якщо воно спричинило тяжкі наслідки, -

карається службовим обмеженням на строк до двох років або триманням у дисциплінарному батальйоні на строк до одного року, або позбавленням волі на строк до двох років.

2. Те саме діяння, вчинене в умовах воєнного стану чи в бойовій обстановці, -

карається позбавленням волі на строк від трьох до семи років.

Стаття 404. Опір начальникові або примушування його до порушення службових обов'язків

1. Опір начальникові, а також іншій особі, яка виконує покладені на неї обов'язки з військової служби, або примушування їх до порушення цих обов'язків -

караються службовим обмеженням на строк до двох років або триманням у дисциплінарному батальйоні на строк до двох років, або позбавленням волі на строк від двох до п'яти років.

2. Ті самі дії, вчинені групою осіб або із застосуванням зброї, або такі, що спричинили тяжкі наслідки, -

караються позбавленням волі на строк від трьох до восьми років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони були вчинені в умовах воєнного стану чи в бойовій обстановці, -

караються позбавленням волі на строк від трьох до дванадцяти років.

4. Дії, передбачені частинами другою або третьою цієї статті, якщо вони були пов'язані з умисним вбивством начальника або іншої особи, яка виконує обов'язки з військової служби, -

караються позбавленням волі на строк від десяти до п'ятнадцяти років або довічним позбавленням волі.

Стаття 405. Погроза або насильство щодо начальника

1. Погроза вбивством або заподіянням тілесних ушкоджень чи побоїв начальникові або знищенням чи пошкодженням його майна у зв'язку з виконанням ним обов'язків з військової служби -

карається триманням у дисциплінарному батальйоні на строк до двох років або позбавленням волі на той самий строк.

2. Заподіяння тілесних ушкоджень, побоїв або вчинення інших насильницьких дій щодо начальника у зв'язку з виконанням ним обов'язків з військової служби -

карається позбавленням волі на строк від двох до семи років.

3. Дії, передбачені частинами першою або другою цієї статті, вчинені групою осіб, або із застосуванням зброї, або в умовах воєнного стану чи в бойовій обстановці, -

караються позбавленням волі від п'яти до десяти років.

Стаття 406. Порушення статутних правил взаємовідносин між військовослужбовцями за відсутності відносин підлеглості

1. Порушення статутних правил взаємовідносин між військовослужбовцями за відсутності між ними відносин підлеглості, що виявилося в завданні побоїв чи вчиненні іншого насильства, -

карається арештом на строк до шести місяців або триманням у дисциплінарному батальйоні на строк до одного року, або позбавленням волі на строк до трьох років.

2. Те саме діяння, якщо воно вчинене щодо кількох осіб або заподіяло легкі чи середньої тяжкості тілесні ушкодження, а також таке, що має характер знущання або глумлення над військовослужбовцем, -

карається триманням у дисциплінарному батальйоні на строк до двох років або позбавленням волі на строк від двох до п'яти років.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені групою осіб або із застосуванням зброї, або такі, що спричинили тяжкі наслідки, -

караються позбавленням волі на строк від трьох до десяти років.

Стаття 407. Самовільне залишення військової частини або місця служби

1. Самовільне залишення військової частини або місця служби військовослужбовцем строкової служби, а також нез'явлення його вчасно без поважних причин на службу у разі звільнення з частини, призначення або переведення, нез'явлення з відрядження, відпустки або з лікувального закладу тривалістю понад три доби, але не більше місяця, -

караються триманням у дисциплінарному батальйоні на строк до двох років або позбавленням волі на строк до трьох років.

2. Самовільне залишення військової частини або місця служби військовослужбовцем (крім строкової служби), а також нез'явлення його вчасно на службу без поважних причин тривалістю понад десять діб, але не більше місяця, або хоч і менше десяти діб, але більше трьох діб, вчинені повторно протягом року, -

караються штрафом до ста неоподатковуваних мінімумів доходів громадян або службовим обмеженням на строк до двох років, або позбавленням волі на строк до трьох років.

3. Самовільне залишення військової частини або місця служби, а також нез'явлення вчасно на службу без поважних причин тривалістю понад один місяць, вчинене особами, зазначеними в частинах першій або другій цієї статті, -

караються позбавленням волі на строк від двох до п'яти років.

4. Самовільне залишення військової частини або місця служби, а також нез'явлення вчасно на службу без поважних причин, вчинені в умовах воєнного стану або в бойовій обстановці, -

караються позбавленням волі на строк від п'яти до десяти років.

Стаття 408. Дезертирство

1. Дезертирство, тобто самовільне залишення військової частини або місця служби з метою ухилитися від військової служби, а також нез'явлення з тією самою метою на службу у разі призначення, переведення, з відрядження, відпустки або з лікувального закладу -

караються позбавленням волі на строк від двох до п'яти років.

2. Дезертирство із зброєю або за попередньою змовою групою осіб -

карається позбавленням волі на строк від п'яти до десяти років.

3. Діяння, передбачене частинами першою або другою цієї статті, вчинене в умовах воєнного стану або в бойовій обстановці, -

карається позбавленням волі на строк від п'яти до дванадцяти років.

Стаття 409. Ухилення від військової служби шляхом самокалічення або іншим способом

1. Ухилення військовослужбовця від несення обов'язків військової служби шляхом самокалічення або шляхом симуляції хвороби, підроблення документів чи іншого обману -

карається триманням у дисциплінарному батальйоні на строк до двох років або позбавленням волі на той самий строк.

2. Відмова від несення обов'язків військової служби -

карається позбавленням волі на строк від двох до п'яти років.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені в умовах воєнного стану або в бойовій обстановці, -

караються позбавленням волі на строк від п'яти до десяти років.

Стаття 410. Викрадення, привласнення, вимагання військовослужбовцем зброї, бойових припасів, вибухових або інших бойових речовин, засобів пересування, військової та спеціальної техніки чи іншого військового майна, а також заволодіння ними шляхом шахрайства або зловживання службовим становищем

1. Викрадення, привласнення, вимагання військовослужбовцем зброї, бойових припасів, вибухових або інших бойових речовин, засобів пересування, військової та спеціальної техніки чи іншого військового майна або заволодіння ними шляхом шахрайства -

караються позбавленням волі на строк від трьох до восьми років.

2. Ті самі дії, вчинені військовою службовою особою із зловживанням службовим становищем, або повторно, або за попередньою змовою групою осіб, або такі, що заподіяли істотну шкоду, -

караються позбавленням волі на строк від п'яти до десяти років.

3. Дії, передбачені частинами першою або другою цієї статті, якщо вони вчинені в умовах воєнного стану або в бойовій обстановці, розбій з метою заволодіння зброєю, бойовими припасами, вибуховими чи іншими бойовими речовинами, засобами пересування, військовою та спеціальною технікою, а також вимагання цих предметів, поєднане з насильством, небезпечним для життя і здоров'я потерпілого, -

караються позбавленням волі на строк від десяти до п'ятнадцяти років.

Стаття 411. Умисне знищення або пошкодження військового майна

1. Умисне знищення або пошкодження зброї, бойових припасів, засобів пересування, військової та спеціальної техніки чи іншого військового майна -

караються службовим обмеженням на строк до двох років або триманням у дисциплінарному батальйоні на той самий строк, або позбавленням волі на строк до трьох років.

2. Ті самі дії, вчинені шляхом підпалу або іншим загальнонебезпечним способом, або якщо вони спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від трьох до восьми років.

3. Дії, передбачені частиною другою цієї статті, вчинені в умовах воєнного стану або в бойовій обстановці, -

караються позбавленням волі на строк від п'яти до десяти років.

Стаття 412. Необережне знищення або пошкодження військового майна

1. Необережне знищення або пошкодження зброї, бойових припасів, засобів пересування, військової і спеціальної техніки чи іншого військового майна, що заподіяло шкоду у великих розмірах, -

караються штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або службовим обмеженням на строк до двох років, або триманням у дисциплінарному батальйоні на строк до одного року.

2. Ті самі діяння, якщо вони спричинили загибель людей або інші тяжкі наслідки, -

караються триманням у дисциплінарному батальйоні на строк до двох років або позбавленням волі на строк до трьох років.

Стаття 413. Втрата військового майна

1. Частину першу виключено

2. Втрата або зіпсування ввірених для службового користування зброї, бойових припасів, засобів пересування, предметів технічного постачання або іншого військового майна внаслідок порушення правил їх зберігання -

караються арештом на строк до шести місяців або триманням у дисциплінарному батальйоні на строк до двох років, або позбавленням волі на той самий строк.

3. Ті самі діяння, вчинені в умовах воєнного стану або в бойовій обстановці, -

караються позбавленням волі на строк від двох до п'яти років.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 414. Порушення правил поводження зі зброєю, а також із речовинами і предметами, що становлять підвищену небезпеку для оточення

1. Порушення правил поводження зі зброєю, а також із боєприпасами, вибуховими, іншими речовинами і предметами, що становлять підвищену небезпеку для оточення, а так само з радіоактивними матеріалами, якщо це заподіяло потерпілому тілесні ушкодження або створило небезпеку для довкілля, -

карається службовим обмеженням на строк до двох років або триманням у дисциплінарному батальйоні на той самий строк, або позбавленням волі на строк до трьох років.

2. Те саме діяння, що заподіяло тілесні ушкодження кільком особам або смерть потерпілого, -

карається позбавленням волі на строк від двох до десяти років.

3. Діяння, передбачене частиною першою цієї статті, що спричинило загибель кількох осіб чи інші тяжкі наслідки, -

карається позбавленням волі на строк від трьох до дванадцяти років.

(Із змінами, внесеними згідно із
 Законом України від 24.05.2007 р. N 1071-V)

Стаття 415. Порушення правил водіння або експлуатації машин

1. Порушення правил водіння або експлуатації бойової, спеціальної чи транспортної машини, що спричинило потерпілому середньої тяжкості чи тяжкі тілесні ушкодження або загибель потерпілого, -

карається позбавленням волі на строк від двох до п'яти років.

2. Діяння, передбачене частиною першою цієї статті, що спричинило загибель кількох осіб, -

карається позбавленням волі на строк від п'яти до десяти років.

Стаття 416. Порушення правил польотів або підготовки до них

Порушення правил польотів або підготовки до них, а також порушення правил експлуатації літальних апаратів, що спричинило катастрофу або інші тяжкі наслідки, -

карається позбавленням волі на строк від п'яти до п'ятнадцяти років.

Стаття 417. Порушення правил кораблеводіння

Порушення правил кораблеводіння, що спричинило загибель людей, загибель корабля або інші тяжкі наслідки, -

карається позбавленням волі на строк від п'яти до п'ятнадцяти років.

Стаття 418. Порушення статутних правил вартової служби чи патрулювання

1. Порушення статутних правил вартової (вахтової) служби чи патрулювання, що спричинило тяжкі наслідки, для запобігання яким призначено дану варту (вахту) чи патрулювання, -

карається обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк.

2. Діяння, передбачені частиною першою цієї статті, вчинені в умовах воєнного стану або в бойовій обстановці, -

караються позбавленням волі на строк від трьох до восьми років.

Стаття 419. Порушення правил несення прикордонної служби

1. Порушення правил несення прикордонної служби особою, яка входить до складу наряду з охорони державного кордону України, якщо це спричинило тяжкі наслідки, -

карається позбавленням волі на строк від трьох до восьми років.

(У редакції Закону України
 від 15.04.2008 р. N 270-VI)

Стаття 420. Порушення правил несення бойового чергування

1. Порушення правил несення бойового чергування (бойової служби), встановлених для своєчасного виявлення і відбиття раптового нападу на Україну або для захисту та безпеки України, якщо це спричинило тяжкі наслідки, -

карається позбавленням волі на строк від трьох до восьми років.

2. Те саме діяння, вчинене в умовах воєнного стану або в бойовій обстановці, -

карається позбавленням волі на строк від п'яти до десяти років.

(У редакції Закону України
 від 15.04.2008 р. N 270-VI)

Стаття 421. Порушення статутних правил внутрішньої служби

1. Порушення особою, яка входить у добовий наряд частини (крім варти і вахти), статутних правил внутрішньої служби, якщо воно спричинило тяжкі наслідки, запобігання яким входило в обов'язки даної особи, -

карається триманням у дисциплінарному батальйоні на строк до двох років або позбавленням волі на строк до трьох років.

2. Те саме діяння, вчинене в умовах воєнного стану або в бойовій обстановці, -

карається позбавленням волі на строк до п'яти років.

Стаття 422. Розголошення відомостей військового характеру, що становлять державну таємницю, або втрата документів чи матеріалів, що містять такі відомості

1. Розголошення відомостей військового характеру, що становлять державну таємницю, за відсутності ознак державної зради -

карається позбавленням волі на строк від двох до п'яти років.

2. Втрата документів або матеріалів, що містять відомості військового характеру, які становлять державну таємницю, предметів, відомості про які становлять державну таємницю, особою, якій вони були довірені, якщо втрата стала результатом порушення встановлених правил поводження із зазначеними документами, матеріалами або предметами, -

карається позбавленням волі на строк від двох до п'яти років.

3. Діяння, передбачені частинами першою, або другою цієї статті, якщо вони спричинили тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до десяти років.

Стаття 423. Зловживання військовою службовою особою владою або службовим становищем

1. Незаконне використання військовою службовою особою транспортних засобів, споруд чи іншого військового майна, а також незаконне використання підлеглого для особистих послуг чи послуг іншим особам, а також інше зловживання владою або службовим становищем, вчинене з корисливих мотивів чи в інших особистих інтересах або в інтересах третіх осіб, якщо таке діяння заподіяло істотну шкоду, -

караються штрафом від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або службовим обмеженням на строк до двох років, або позбавленням волі на строк до трьох років.

2. Ті самі діяння, якщо вони спричинили тяжкі наслідки, -

караються позбавленням волі на строк від трьох до шести років.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені в умовах воєнного стану або в бойовій обстановці, -

караються позбавленням волі на строк від п'яти до десяти років.

Примітка. 1. Під військовими службовими особами розуміються військові начальники, а також інші військовослужбовці, які обіймають постійно чи тимчасово посади, пов'язані з виконанням організаційно-розпорядчих або адміністративно-господарських обов'язків, або виконують такі обов'язки за спеціальним дорученням повноважного командування.

2. У статтях 423 - 426 цього Кодексу істотною шкодою, якщо вона полягає в завданні матеріальних збитків, вважається така шкода, яка в двісті п'ятдесят і більше разів перевищує неоподатковуваний мінімум доходів громадян, а тяжкими наслідками за тієї самої умови вважається шкода, яка у п'ятсот і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 15.04.2008 р. N 270-VI)

Стаття 424. Перевищення військовою службовою особою влади чи службових повноважень

1. Перевищення військовою службовою особою влади чи службових повноважень, тобто умисне вчинення дій, які явно виходять за межі наданих цій особі прав чи повноважень, крім передбачених частиною другою цієї статті, якщо ці дії заподіяли істотну шкоду, -

карається обмеженням волі на строк від двох до п'яти років або позбавленням волі на той самий строк.

2. Застосування нестатутних заходів впливу щодо підлеглого або перевищення дисциплінарної влади, якщо ці дії заподіяли істотну шкоду, а також застосування насильства щодо підлеглого -

караються позбавленням волі на строк від трьох до семи років.

3. Діяння, передбачені частиною другою цієї статті, вчинені із застосуванням зброї, а також діяння, передбачені частинами першою або другою цієї статті, якщо вони спричинили тяжкі наслідки, -

караються позбавленням волі на строк від п'яти до десяти років.

4. Діяння, передбачені частинами першою, другою або третьою цієї статті, вчинені в умовах воєнного стану або в бойовій обстановці, -

караються позбавленням волі на строк від восьми до дванадцяти років.

Стаття 425. Недбале ставлення до військової служби

1. Недбале ставлення військової службової особи до служби, якщо це заподіяло істотну шкоду, -

карається штрафом до ста неоподатковуваних мінімумів доходів громадян або службовим обмеженням на строк до двох років, або позбавленням волі на строк до трьох років.

2. Те саме діяння, якщо воно спричинило тяжкі наслідки,

- карається позбавленням волі на строк від трьох до семи років.

3. Діяння, передбачені частинами першою або другою цієї статті, вчинені в умовах воєнного стану або в бойовій обстановці, -

караються позбавленням волі на строк від п'яти до восьми років.

Стаття 426. Бездіяльність військової влади

1. Умисне неприпинення злочину, що вчиняється підлеглим, або непорушення військовою службовою особою, яка є органом дізнання, кримінальної справи щодо підлеглого, який вчинив злочин, а також інше умисне невиконання військовою службовою особою дій, які вона за своїми службовими обов'язками повинна була виконати, якщо це заподіяло істотну шкоду, -

караються штрафом від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян або службовим обмеженням на строк до двох років, або позбавленням волі на строк до трьох років.

2. Ті самі діяння, якщо вони спричинили тяжкі наслідки, -

караються позбавленням волі на строк від трьох до семи років.

3. Діяння, передбачені частинами першою або другою цієї статті, що вчинені в умовах воєнного стану або в бойовій обстановці, -

караються позбавленням волі на строк від семи до десяти років.

Стаття 427. Здача або залишення ворогові засобів ведення війни

Здача ворогові начальником ввірених йому військових сил, а також не зумовлене бойовою обстановкою залишення ворогові укріплень, бойової та спеціальної техніки чи інших засобів ведення війни, якщо зазначені дії вчинені не з метою сприяння ворогові, -

караються позбавленням волі на строк від трьох до десяти років.

Стаття 428. Залишення гинучого військового корабля

1. Залишення гинучого військового корабля командиром, який не виконав до кінця своїх службових обов'язків, а також особою із складу команди корабля без належного на те розпорядження командира -

карається позбавленням волі на строк від трьох до восьми років.

2. Те саме діяння, вчинене в умовах воєнного стану або в бойовій обстановці, -

карається позбавленням волі на строк від семи до десяти років.

Стаття 429. Самовільне залишення поля бою або відмова діяти зброєю

Самовільне залишення поля бою під час бою або відмова під час бою діяти зброєю -

караються позбавленням волі на строк від п'яти до десяти років.

Стаття 430. Добровільна здача в полон

Добровільна здача в полон через боягузтво або легкодухість -

карається позбавленням волі на строк від семи до десяти років.

Стаття 431. Злочинні дії військовослужбовця, який перебуває в полоні

1. Добровільна участь військовослужбовця, який перебуває в полоні, у роботах, що мають військове значення, або в інших заходах, які завідомо можуть заподіяти шкоду Україні або союзним з нею державам, за відсутності ознак державної зради -

карається позбавленням волі на строк від трьох до семи років.

2. Насильство над іншими військовополоненими або жорстоке поводження з ними з боку військовополоненого, який перебуває на становищі старшого, -

карається позбавленням волі на строк від п'яти до восьми років.

3. Вчинення військовослужбовцем, який перебуває в полоні, дій, спрямованих на шкоду іншим військовополоненим, з корисливих мотивів або з метою забезпечення поблажливого до себе ставлення з боку ворога -

карається позбавленням волі на строк до трьох років.

Стаття 432. Мародерство

Викрадення на полі бою речей, що знаходяться при вбитих чи поранених (мародерство), -

карається позбавленням волі на строк від трьох до десяти років.

Стаття 433. Насильство над населенням у районі воєнних дій

1. Насильство, протизаконне знищення майна, а також протизаконне відібрання майна під приводом воєнної необхідності, вчинювані щодо населення в районі воєнних дій, -

караються позбавленням волі на строк від трьох до восьми років.

2. Розбій, вчинюваний щодо населення в районі воєнних дій, -

карається позбавленням волі на строк від семи до десяти років.

Стаття 434. Погане поводження з військовополоненими

Погане поводження з військовополоненими, яке мало місце неодноразово, або пов'язане з особливою жорстокістю, або спрямоване проти хворих і поранених, а також недбале виконання обов'язків щодо хворих і поранених особами, на яких покладено їх лікування і піклування про них, за відсутності ознак більш тяжкого злочину -

караються позбавленням волі на строк до трьох років.

Стаття 435. Незаконне використання символіки Червоного Хреста і Червоного Півмісяця та зловживання ними

Носіння в районі воєнних дій символіки Червоного Хреста або Червоного Півмісяця особами, які не мають на те права, а також зловживання в умовах воєнного стану прапорами чи знаками Червоного Хреста і Червоного Півмісяця або пофарбуванням, присвоєним санітарно-транспортним засобам, -

караються позбавленням волі на строк до двох років.

Розділ XX
ЗЛОЧИНИ ПРОТИ МИРУ, БЕЗПЕКИ ЛЮДСТВА ТА МІЖНАРОДНОГО ПРАВОПОРЯДКУ
Стаття 436. Пропаганда війни

Публічні заклики до агресивної війни або до розв'язування воєнного конфлікту, а також виготовлення матеріалів із закликами до вчинення таких дій з метою їх розповсюдження або розповсюдження таких матеріалів -

караються виправними роботами на строк до двох років або арештом на строк до шести місяців, або позбавленням волі на строк до трьох років.

Стаття 437. Планування, підготовка, розв'язування та ведення агресивної війни

1. Планування, підготовка або розв'язування агресивної війни чи воєнного конфлікту, а також участь у змові, що спрямована на вчинення таких дій, -

караються позбавленням волі на строк від семи до дванадцяти років.

2. Ведення агресивної війни або агресивних воєнних дій -

карається позбавленням волі на строк від десяти до п'ятнадцяти років.

Стаття 438. Порушення законів та звичаїв війни

1. Жорстоке поводження з військовополоненими або цивільним населенням, вигнання цивільного населення для примусових робіт, розграбування національних цінностей на окупованій території, застосування засобів ведення війни, заборонених міжнародним правом, інші порушення законів та звичаїв війни, що передбачені міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, а також віддання наказу про вчинення таких дій -

караються позбавленням волі на строк від восьми до дванадцяти років.

2. Ті самі діяння, якщо вони поєднані з умисним вбивством, -

караються позбавленням волі на строк від десяти до п'ятнадцяти років або довічним позбавленням волі.

Стаття 439. Застосування зброї масового знищення

1. Застосування зброї масового знищення, забороненої міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, -

карається позбавленням волі на строк від восьми до дванадцяти років.

2. Те саме діяння, якщо воно спричинило загибель людей або інші тяжкі наслідки, -

карається позбавленням волі на строк від восьми до п'ятнадцяти років або довічним позбавленням волі.

Стаття 440. Розроблення, виробництво, придбання, зберігання, збут, транспортування зброї масового знищення

Розроблення, виробництво, придбання, зберігання, збут, транспортування зброї масового знищення, забороненої міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, -

караються позбавленням волі на строк від трьох до десяти років.

Стаття 441. Екоцид

Масове знищення рослинного або тваринного світу, отруєння атмосфери або водних ресурсів, а також вчинення інших дій, що можуть спричинити екологічну катастрофу, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років.

Стаття 442. Геноцид

1. Геноцид, тобто діяння, умисно вчинене з метою повного або часткового знищення будь-якої національної, етнічної, расової чи релігійної групи шляхом позбавлення життя членів такої групи чи заподіяння їм тяжких тілесних ушкоджень, створення для групи життєвих умов, розрахованих на повне чи часткове її фізичне знищення, скорочення дітонародження чи запобігання йому в такій групі або шляхом насильницької передачі дітей з однієї групи в іншу, -

карається позбавленням волі на строк від десяти до п'ятнадцяти років або довічним позбавленням волі.

2. Публічні заклики до геноциду, а також виготовлення матеріалів із закликами до геноциду з метою їх розповсюдження або розповсюдження таких матеріалів -

караються арештом на строк до шести місяців або позбавленням волі на строк до п'яти років.

Стаття 443. Посягання на життя представника іноземної держави

Вбивство або замах на вбивство представника іноземної держави або іншої особи, яка має міжнародний захист, з метою впливу на характер їхньої діяльності або на діяльність держав чи організацій, які вони представляють, або з метою провокації війни чи міжнародних ускладнень -

карається позбавленням волі на строк від восьми до п'ятнадцяти років або довічним позбавленням волі.

Стаття 444. Злочини проти осіб та установ, що мають міжнародний захист

1. Напад на службові або житлові приміщення осіб, які мають міжнародний захист, а також викрадення або позбавлення волі цих осіб з метою впливу на характер їхньої діяльності або на діяльність держав чи організацій, що вони представляють, або з метою провокації війни чи міжнародних ускладнень -

караються позбавленням волі на строк від трьох до восьми років.

2. Погроза вчинення дій, передбачених частиною першою цієї статті, -

карається виправними роботами на строк до двох років або арештом на строк до трьох місяців, або обмеженням волі на строк до трьох років, або позбавленням волі на строк до двох років.

Стаття 445. Незаконне використання символіки Червоного Хреста і Червоного Півмісяця

Незаконне використання символіки Червоного Хреста і Червоного Півмісяця, крім випадків, передбачених цим Кодексом, -

карається штрафом до п'ятдесяти неоподатковуваних мінімумів доходів громадян або арештом на строк до шести місяців.

Стаття 446. Піратство

1. Піратство, тобто використання з метою одержання матеріальної винагороди або іншої особистої вигоди озброєного чи неозброєного судна для захоплення іншого морського чи річкового судна, застосування насильства, пограбування або інших ворожих дій щодо екіпажу чи пасажирів такого судна, -

карається позбавленням волі на строк від п'яти до дванадцяти років із конфіскацією майна.

2. Ті самі діяння, якщо вони вчинені повторно або спричинили загибель людей чи інші тяжкі наслідки, -

караються позбавленням волі на строк від восьми до п'ятнадцяти років з конфіскацією майна.

Стаття 447. Найманство

1. Вербування, фінансування, матеріальне забезпечення, навчання найманців з метою використання у збройних конфліктах інших держав або насильницьких діях, спрямованих на повалення державної влади чи порушення територіальної цілісності, а також використання найманців у військових конфліктах чи діях -

караються позбавленням волі на строк від трьох до восьми років.

2. Участь без дозволу відповідних органів державної влади у збройних конфліктах інших держав з метою одержання матеріальної винагороди -

карається позбавленням волі на строк від п'яти до десяти років.

ПРИКІНЦЕВІ ТА ПЕРЕХІДНІ ПОЛОЖЕННЯ

Розділ I

1. Цей Кодекс набирає чинності з 1 вересня 2001 року.

2. З набранням чинності цим Кодексом втрачають чинність:

Кримінальний кодекс Української РСР від 28 грудня 1960 року (Відомості Верховної Ради УРСР, 1961 р., N 2, ст. 14) із змінами, внесеними до нього, крім Переліку майна, що не підлягає конфіскації за судовим вироком (Додаток до цього Кодексу);

Закон Української РСР "Про затвердження Кримінального кодексу Української РСР" (Відомості Верховної Ради УРСР, 1961 р., N 2, ст. 14);

статті 1, 2 та 5 Указу Президії Верховної Ради Української РСР від 20 квітня 1990 року "Про відповідальність за дії, спрямовані проти громадського порядку і безпеки громадян" (Відомості Верховної Ради УРСР, 1990 р., N 18, ст. 278);

Указ Президії Верховної Ради Української РСР від 26 грудня 1990 року "Про відповідальність за порушення порядку користування картками споживача на право придбання товарів та іншими офіційними документами" (Відомості Верховної Ради УРСР, 1991 р., N 3, ст. 13);

стаття 3 Указу Президії Верховної Ради Української РСР від 28 січня 1991 року "Про відповідальність за порушення вимог режиму радіаційної безпеки, заготівлю, переробку і збут радіоактивно забруднених продуктів харчування" (Відомості Верховної Ради УРСР, 1991 р., N 11, ст. 106);

Указ Президії Верховної Ради України від 21 січня 1992 року "Про відповідальність за виготовлення з метою збуту та збут підроблених купонів багаторазового використання" (Відомості Верховної Ради України, 1992 р., N 18, ст. 246).

3. Кабінету Міністрів України у тримісячний термін з дня опублікування цього Кодексу підготувати та подати на розгляд Верховної Ради України перелік законодавчих актів, які мають бути визнані такими, що втратили чинність у зв'язку з набранням чинності цим Кодексом.

Розділ II

1. Звільнити від покарання (основного і додаткового) відповідно до частини другої статті 74 цього Кодексу осіб, засуджених за Кримінальним кодексом України 1960 року за діяння, відповідальність за які не передбачена цим Кодексом:

а) осіб, засуджених на підставі частини третьої статті 5 Кримінального кодексу України 1960 року;

б) осіб, засуджених за готування до злочину за частиною першою статті 17 та відповідними статтями Особливої частини Кримінального кодексу України 1960 року, якщо ці злочини належать до злочинів невеликої тяжкості;

в) осіб, засуджених за статтями 1081, 110, 1341, 125, 126, 1472, 1473, 149, 154, 1552, 1553, 1555, 1556, 159, 169, 1763, 1832, 1834, 187, 1877, 1878, 189, 1891, 1931, 199, 202, 206 (частина перша), 2081, 2082, 2298, 237 Кримінального кодексу України 1960 року;

г) осіб, засуджених за частиною першою статті 133, статтями 147 (частина перша), 1483, 161 (частина перша), 1874, 1878, 192 (частина третя), 1961 (частина перша), 199 (частини перша і друга), 2071, 2272 (частина перша), умовою застосування яких за Кримінальним кодексом України 1960 року було попереднє накладення на цих осіб адміністративного стягнення;

ґ) осіб, засуджених за злочини, вчинені у віці від 14 до 16 років, передбачені статтями 781, 97, 98, 106 (частина перша) Кримінального кодексу України 1960 року;

д) осіб, засуджених за статтею 186 Кримінального кодексу України 1960 року (за винятком засуджених за заздалегідь не обіцяне приховування тяжких і особливо тяжких злочинів), а також осіб, зазначених у частині другій статті 396 цього Кодексу, засуджених за заздалегідь не обіцяне приховування за статтею 186 Кримінального кодексу України 1960 року;

е) осіб, засуджених на підставі Указу Президії Верховної Ради Української РСР від 26 грудня 1990 року "Про відповідальність за порушення порядку користування картками споживача на право придбання товарів та іншими офіційними документами" і Указу Президії Верховної Ради України від 21 січня 1992 року "Про відповідальність за виготовлення з метою збуту та збут підроблених купонів багаторазового використання".

2. Звільнити від покарання:

а) осіб, засуджених вперше до покарання у виді позбавлення волі за злочини невеликої тяжкості, вчинені у віці до 18 років, відповідно до вимог частини другої статті 12 та частини другої статті 102 цього Кодексу;

б) військовослужбовців, засуджених до покарання у виді направлення в дисциплінарний батальйон на строк до шести місяців;

в) осіб, засуджених на підставі частини першої статті 29 Кримінального кодексу України 1960 року, які відбувають це покарання не за місцем роботи, а в інших місцях, але в районі проживання засудженого, а також осіб, засуджених до виправних робіт без позбавлення волі на строк до шести місяців.

3. Закрити всі кримінальні справи щодо осіб, які вчинили злочини, передбачені Кримінальним кодексом України 1960 року, що перелічені в пункті 1 цього розділу.

4. Особи, які відбувають покарання, призначене за сукупністю вироків, у разі звільнення їх від відбування покарання за окремі злочини на підставі пункту 1 цього розділу продовжують відбувати покарання, призначене вироком суду за інші злочини, що входять у сукупність, якщо це покарання ними ще не відбуте. Призначене покарання підлягає зменшенню також у випадках, передбачених пунктом 5 цього розділу.

5. Знизити відповідно до частини третьої статті 74 цього Кодексу міри покарання, призначені за Кримінальним кодексом України 1960 року, якщо вони перевищують санкції відповідних статей цього Кодексу до максимальних меж покарання, встановлених цим Кодексом. Зменшити відповідно до частини першої статті 55 цього Кодексу до трьох років строк покарання у виді позбавлення права обіймати певні посади чи займатися певною діяльністю, призначеного як додаткове покарання. Зменшити відповідно до частин другої та третьої статті 100 цього Кодексу до одного року строк виправних робіт, призначених неповнолітнім, а також розмір відрахування з їх заробітку до 10 відсотків.

6. Осіб, які відбувають покарання за вироком суду у виді позбавлення волі на строк до п'яти років в колоніях-поселеннях, вважати такими, які відбувають покарання у виді обмеження волі, передбачене статтею 61 цього Кодексу.

7. Особи, позбавлені батьківських прав відповідно до статті 38 Кримінального кодексу України 1960 року, можуть бути поновлені в цих правах лише в порядку, передбаченому Кодексом про шлюб та сім'ю України. Особи, засуджені до покарання у виді громадської догани (стаття 33 Кримінального кодексу України 1960 року), якщо у них до набрання чинності цим Кодексом не була погашена судимість, вважаються такими, що не мають судимості.

8. Не приводити у виконання вироки судів в частині конфіскації майна і стягнення штрафу, якщо до набрання чинності цим Кодексом конфісковане майно не було вилучене і реалізоване, а штраф не був стягнутий у разі, якщо за даний злочин цим Кодексом конфіскація майна і накладення штрафу не передбачені.

9. З дня набрання чинності цим Кодексом не є особливо небезпечними рецидивістами особи, визнані такими відповідно до статті 26 Кримінального кодексу України 1960 року. Якщо ці особи продовжують відбувати призначене їм покарання, то вироки судів щодо них підлягають зміні в частині визнання їх особливо небезпечними рецидивістами. У разі потреби змінюється кваліфікація вчинених ними злочинів, а також зменшується покарання відповідно до частини третьої статті 74 цього Кодексу. Якщо особи, зазначені в першому реченні цього пункту, відбули призначене їм покарання, але мають незняту судимість, то погашення судимості у цих осіб здійснюється за правилами, передбаченими статтями 89 і 90 цього Кодексу.

10. Переглянути всі справи про злочини осіб, які вчинили розкрадання державного або колективного майна у великих чи особливо великих розмірах, передбачене частиною четвертою статті 81, частиною четвертою статті 82, частиною четвертою статті 84, частиною другою статті 86, статтею 861 Кримінального кодексу України 1960 року, для вирішення питань про зміну кваліфікації дій цих осіб на відповідні частини і статті цього Кодексу (статті 185, 186, 187, 190, 191).

Міри покарання особам, які засуджені за розкрадання у великих чи особливо великих розмірах за статтями 81, 82, 83, 84, 86, 861 Кримінального кодексу України 1960 року і не відбули покарання, привести у відповідність із покараннями, встановленими санкціями статей 185, 186, 187, 190, 191 цього Кодексу у разі, якщо призначене судом покарання за відповідний злочин є більш суворим, ніж передбачене цим Кодексом.

11. Правила, встановлені Кримінальним кодексом України 1960 року щодо давності, умовно-дострокового звільнення від відбування покарання, заміни невідбутої частини покарання більш м'яким, погашення і зняття судимості, поширюються на осіб, які вчинили злочини до набрання чинності цим Кодексом, за винятком випадків, якщо цим Кодексом пом'якшується кримінальна відповідальність зазначених осіб.

12. У разі призначення більш м'якого покарання, ніж передбачено законом за злочин, вчинений до набрання чинності цим Кодексом, суду слід керуватися вимогами статті 44 Кримінального кодексу України 1960 року.

13. У разі призначення покарання за сукупністю злочинів, вчинених до набрання чинності цим Кодексом, застосовується стаття 42 Кримінального кодексу України 1960 року. Якщо хоча б один із злочинів, що входять у сукупність, вчинений після набрання чинності цим Кодексом, то застосовується стаття 70 або частина друга статті 103 цього Кодексу.

Якщо особа, яка відбуває покарання, вчинить після набрання чинності цим Кодексом новий злочин, то при призначенні їй покарання за сукупністю вироків застосовується стаття 71 або частина друга статті 103 цього Кодексу.

14. При вирішенні питання про звільнення від відбування покарання з випробуванням осіб, які вчинили злочини після набрання чинності цим Кодексом, суд застосовує статті 75 - 77 цього Кодексу.

Скоротити відповідно до частини третьої статті 104 цього Кодексу умовно засудженим неповнолітнім іспитовий строк до двох років, якщо визначений судом іспитовий строк вище цієї межі.

15. До осіб, засуджених до покарання у виді позбавлення волі із застосуванням відстрочки виконання вироку відповідно до статті 46 Кримінального кодексу України 1960 року, застосовується стаття 78 цього Кодексу.

16. У разі звільнення від кримінальної відповідальності та покарання осіб, які вчинили злочин до набрання чинності цим Кодексом, внаслідок зміни обстановки і втрати суспільної небезпечності діянням або особою, яка його вчинила, слід керуватися частиною першою або частиною другою статті 50 Кримінального кодексу України 1960 року.

17. Вчинення особою злочину до набрання чинності цим Кодексом, а також наявність у такої особи не погашеної і не знятої у встановленому законом порядку судимості враховується при кваліфікації вчиненого нею нового злочину, а також в інших випадках, передбачених цим Кодексом.

18. При вирішенні питання про віднесення злочинів, передбачених Кримінальним кодексом України 1960 року, які були вчиненні до набрання чинності цим Кодексом, до злочинів невеликої тяжкості, середньої тяжкості, тяжких або особливо тяжких слід керуватися статтею 12 цього Кодексу, якщо це пом'якшує кримінальну відповідальність осіб, які вчинили злочини до набрання чинності цим Кодексом. В інших випадках необхідно застосовувати відповідні положення Кримінального кодексу України 1960 року.

19. Перегляд справ щодо осіб, які були засуджені на підставі Кримінального кодексу України 1960 року, а також закриття справ щодо осіб, які вчинили злочини до набрання чинності цим Кодексом і справи стосовно яких перебувають у провадженні судів, органів досудового слідства чи дізнання, здійснюються судом.

20. Органи, які виконують вироки судів, зобов'язані надавати судам необхідні матеріали щодо осіб, які відбувають покарання.

21. Питання, передбачені в пунктах 3, 4, 6, 7, 9, 10, 15 цього розділу, розглядаються судом за поданням адміністрації місця виконання покарання або прокурора у відкритому судовому засіданні з участю прокурора і представника адміністрації місця виконання покарання у випадках, якщо справа розглядається за її поданням.

Ухвалу (постанову) суду з цих питань може бути оскаржено засудженим чи його захисником або внесено на неї відповідне подання прокурора в порядку, передбаченому Кримінально-процесуальним кодексом України.

(Із змінами, внесеними згідно із
 Законом України від 11.07.2003 р. N 1130-IV)

Президент України | Л. КУЧМА
м. Київ 5 квітня 2001 року N 2341-III |


КОДЕКС АДМІНІСТРАТИВНОГО СУДОЧИНСТВА УКРАЇНИ

Із змінами і доповненнями, внесеними
 Законами України
 від 8 вересня 2005 року N 2875-IV, ОВУ, 2005 р., N 38, ст. 2362,
 від 6 жовтня 2005 року N 2953-IV, ОВУ, 2005 р., N 44, ст. 2756,
 від 17 листопада 2005 року N 3099-IV, ОВУ, 2005 р., N 49, ст. 3046,
 від 15 березня 2006 року N 3538-IV, ОВУ, 2006 р., N 14, ст. 961,
 від 16 березня 2006 року N 3550-IV, ОВУ, 2006 р., N 15, ст. 1067,
від 20 вересня 2006 року N 160-V, ОВУ, 2006 р., N 41, ст. 2719,
 від 1 грудня 2006 року N 424-V, ОВУ, 2007 р., N 1, ст. 1

Положення статті 15 цього Кодексу визнано
 такими, що відповідають Конституції України (є конституційними)
(згідно з Рішенням Конституційного Суду України
 від 22 квітня 2008 року N 8-рп/2008)

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 1. Призначення Кодексу адміністративного судочинства України

1. Кодекс адміністративного судочинства України визначає повноваження адміністративних судів щодо розгляду справ адміністративної юрисдикції, порядок звернення до адміністративних судів і порядок здійснення адміністративного судочинства.

Стаття 2. Завдання адміністративного судочинства

1. Завданням адміністративного судочинства є захист прав, свобод та інтересів фізичних осіб, прав та інтересів юридичних осіб у сфері публічно-правових відносин від порушень з боку органів державної влади, органів місцевого самоврядування, їхніх посадових і службових осіб, інших суб'єктів при здійсненні ними владних управлінських функцій на основі законодавства, в тому числі на виконання делегованих повноважень.

2. До адміністративних судів можуть бути оскаржені будь-які рішення, дії чи бездіяльність суб'єктів владних повноважень, крім випадків, коли щодо таких рішень, дій чи бездіяльності Конституцією чи законами України встановлено інший порядок судового провадження.

3. У справах щодо оскарження рішень, дій чи бездіяльності суб'єктів владних повноважень адміністративні суди перевіряють, чи прийняті (вчинені) вони:

1) на підставі, у межах повноважень та у спосіб, що передбачені Конституцією та законами України;

2) з використанням повноваження з метою, з якою це повноваження надано;

3) обґрунтовано, тобто з урахуванням усіх обставин, що мають значення для прийняття рішення (вчинення дії);

4) безсторонньо (неупереджено);

5) добросовісно;

6) розсудливо;

7) з дотриманням принципу рівності перед законом, запобігаючи несправедливій дискримінації;

8) пропорційно, зокрема з дотриманням необхідного балансу між будь-якими несприятливими наслідками для прав, свобод та інтересів особи і цілями, на досягнення яких спрямоване це рішення (дія);

9) з урахуванням права особи на участь у процесі прийняття рішення;

10) своєчасно, тобто протягом розумного строку.

Стаття 3. Визначення понять

1. У цьому Кодексі наведені нижче терміни вживаються в такому значенні:

1) справа адміністративної юрисдикції (далі - адміністративна справа) - переданий на вирішення адміністративного суду публічно-правовий спір, у якому хоча б однією зі сторін є орган виконавчої влади, орган місцевого самоврядування, їхня посадова чи службова особа або інший суб'єкт, який здійснює владні управлінські функції на основі законодавства, в тому числі на виконання делегованих повноважень;

2) адміністративний суд - суд загальної юрисдикції, до компетенції якого цим Кодексом віднесено розгляд і вирішення адміністративних справ;

3) суд - суддя адміністративного суду, який розглядає і вирішує адміністративну справу одноособово, колегія суддів адміністративного суду;

4) адміністративне судочинство - діяльність адміністративних судів щодо розгляду і вирішення адміністративних справ у порядку, встановленому цим Кодексом;

5) адміністративний процес - правовідносини, що складаються під час здійснення адміністративного судочинства;

6) адміністративний позов - звернення до адміністративного суду про захист прав, свобод та інтересів у публічно-правових відносинах;

7) суб'єкт владних повноважень - орган державної влади, орган місцевого самоврядування, їхня посадова чи службова особа, інший суб'єкт при здійсненні ними владних управлінських функцій на основі законодавства, в тому числі на виконання делегованих повноважень;

8) позивач - особа, на захист прав, свобод та інтересів якої подано адміністративний позов до адміністративного суду, а також суб'єкт владних повноважень, на виконання повноважень якого подана позовна заява до адміністративного суду;

9) відповідач - суб'єкт владних повноважень, а у випадках, передбачених законом, й інші особи, до яких звернена вимога позивача;

10) письмове провадження - розгляд і вирішення адміністративної справи в суді першої, апеляційної чи касаційної інстанції без виклику осіб, які беруть участь у справі, та проведення судового засідання на основі наявних у суду матеріалів у випадках, встановлених цим Кодексом;

11) розумний строк - найкоротший строк розгляду і вирішення адміністративної справи, достатній для надання своєчасного (без невиправданих зволікань) судового захисту порушених прав, свобод та інтересів у публічно-правових відносинах;

12) постанова - письмове рішення суду будь-якої інстанції в адміністративній справі, у якому вирішуються вимоги адміністративного позову;

13) ухвала - письмове або усне рішення суду будь-якої інстанції в адміністративній справі, яким вирішуються питання, пов'язані з процедурою розгляду адміністративної справи, та інші процесуальні питання. Ухвалами судів апеляційної та касаційної інстанцій також вирішуються вимоги апеляційної чи касаційної скарги;

14) адміністративний договір - дво- або багатостороння угода, зміст якої складають права та обов'язки сторін, що випливають із владних управлінських функцій суб'єкта владних повноважень, який є однією із сторін угоди;

15) публічна служба - діяльність на державних політичних посадах, професійна діяльність суддів, прокурорів, військова служба, альтернативна (невійськова) служба, дипломатична служба, інша державна служба, служба в органах влади Автономної Республіки Крим, органах місцевого самоврядування.

(Із доповненнями, внесеними згідно із
 Законом України від 06.10.2005 р. N 2953-IV)

Стаття 4. Правосуддя в адміністративних справах

1. Правосуддя в адміністративних справах здійснюється адміністративними судами.

2. Юрисдикція адміністративних судів поширюється на всі публічно-правові спори, крім спорів, для яких законом встановлений інший порядок судового вирішення.

Стаття 5. Законодавство про адміністративне судочинство

1. Адміністративне судочинство здійснюється відповідно до Конституції України, цього Кодексу та міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України.

2. Провадження в адміністративних справах здійснюється відповідно до закону, чинного на час вчинення окремої процесуальної дії, розгляду і вирішення справи.

Провадження в адміністративних справах у сфері державних закупівель здійснюється з урахуванням особливостей, визначених Законом України "Про закупівлю товарів, робіт і послуг за державні кошти".

(Із доповненнями, внесеними згідно із
 Законом України від 01.12.2006 р. N 424-V)

Стаття 6. Право на судовий захист

1. Кожному гарантується право на захист його прав, свобод та інтересів незалежним і неупередженим судом.

2. Ніхто не може бути позбавлений права на розгляд його справи в адміністративному суді, до підсудності якого вона віднесена цим Кодексом.

3. Кожен має право на участь у розгляді своєї справи в адміністративному суді будь-якої інстанції в порядку, передбаченому цим Кодексом.

4. Іноземці, особи без громадянства та іноземні юридичні особи користуються в Україні таким самим правом на судовий захист, що і громадяни та юридичні особи України.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3550-IV)

Стаття 7. Принципи адміністративного судочинства

1. Принципами здійснення правосуддя в адміністративних судах є:

1) верховенство права;

2) законність;

3) рівність усіх учасників адміністративного процесу перед законом і судом;

4) змагальність сторін, диспозитивність та офіційне з'ясування всіх обставин у справі;

5) гласність і відкритість адміністративного процесу;

6) забезпечення апеляційного та касаційного оскарження рішень адміністративного суду;

7) обов'язковість судових рішень.

Стаття 8. Верховенство права

1. Суд при вирішенні справи керується принципом верховенства права, відповідно до якого зокрема людина, її права та свободи визнаються найвищими цінностями та визначають зміст і спрямованість діяльності держави.

2. Суд застосовує принцип верховенства права з урахуванням судової практики Європейського Суду з прав людини.

3. Звернення до адміністративного суду для захисту прав і свобод людини і громадянина безпосередньо на підставі Конституції України гарантується.

4. Забороняється відмова в розгляді та вирішенні адміністративної справи з мотивів неповноти, неясності, суперечливості чи відсутності законодавства, яке регулює спірні відносини.

Стаття 9. Законність

1. Суд при вирішенні справи керується принципом законності, відповідно до якого органи державної влади, органи місцевого самоврядування, їхні посадові і службові особи зобов'язані діяти лише на підставі, в межах повноважень та у спосіб, що передбачені Конституцією та законами України.

2. Суд вирішує справи на підставі Конституції та законів України, а також міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України.

3. Суд застосовує інші нормативно-правові акти, прийняті відповідним органом на підставі, у межах повноважень та у спосіб, що передбачені Конституцією та законами України.

4. У разі невідповідності нормативно-правового акта Конституції України, закону України, міжнародному договору, згода на обов'язковість якого надана Верховною Радою України, або іншому правовому акту суд застосовує правовий акт, який має вищу юридичну силу.

5. У разі виникнення в суду сумніву під час розгляду справи щодо відповідності закону чи іншого правового акта Конституції України, вирішення питання про конституційність якого належить до юрисдикції Конституційного Суду України, суд звертається до Верховного Суду України для вирішення питання стосовно внесення до Конституційного Суду України подання щодо конституційності закону чи іншого правового акта.

6. Якщо міжнародним договором, згода на обов'язковість якого надана Верховною Радою України, встановлені інші правила, ніж ті, що встановлені законом, то застосовуються правила міжнародного договору.

7. У разі відсутності закону, що регулює відповідні правовідносини, суд застосовує закон, що регулює подібні правовідносини (аналогія закону), а за відсутності такого закону суд виходить із конституційних принципів і загальних засад права (аналогія права).

Стаття 10. Рівність усіх учасників адміністративного процесу перед законом і судом

1. Усі учасники адміністративного процесу є рівними перед законом і судом.

2. Не може бути привілеїв чи обмежень прав учасників адміністративного процесу за ознаками раси, кольору шкіри, політичних, релігійних та інших переконань, статі, етнічного та соціального походження, майнового стану, місця проживання, за мовними або іншими ознаками.

Стаття 11. Змагальність сторін, диспозитивність та офіційне з'ясування всіх обставин у справі

1. Розгляд і вирішення справ в адміністративних судах здійснюються на засадах змагальності сторін та свободи в наданні ними суду своїх доказів і у доведенні перед судом їх переконливості.

2. Суд розглядає адміністративні справи не інакше як за позовною заявою, поданою відповідно до цього Кодексу, і не може виходити за межі позовних вимог. Суд може вийти за межі позовних вимог тільки в разі, якщо це необхідно для повного захисту прав, свобод та інтересів сторін чи третіх осіб, про захист яких вони просять.

3. Кожна особа, яка звернулася за судовим захистом, розпоряджається своїми вимогами на свій розсуд, крім випадків, встановлених цим Кодексом. Таким правом користуються й особи, в інтересах яких подано адміністративний позов, за винятком тих, які не мають адміністративної процесуальної дієздатності.

4. Суд вживає передбачені законом заходи, необхідні для з'ясування всіх обставин у справі, у тому числі щодо виявлення та витребування доказів з власної ініціативи.

5. Суд повинен запропонувати особам, які беруть участь у справі, подати докази або з власної ініціативи витребувати докази, яких, на думку суду, не вистачає.

Стаття 12. Гласність і відкритість адміністративного процесу

1. Особи, які беруть участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їхні права, свободи, інтереси чи обов'язки, не можуть бути обмежені у праві на отримання в адміністративному суді як усної, так і письмової інформації щодо результатів розгляду справи. Ніхто не може бути обмежений у праві на отримання в адміністративному суді інформації про дату, час і місце розгляду своєї справи та ухвалені в ній судові рішення.

2. Кожен має право знайомитися в установленому законодавством порядку із судовими рішеннями у будь-якій розглянутій у відкритому судовому засіданні справі, які набрали законної сили. Це право може бути обмежено відповідно до закону в інтересах нерозголошення конфіденційної інформації про особу, державної чи іншої таємниці, що охороняється законом.

3. Розгляд справ в адміністративних судах проводиться відкрито. Суд ухвалою може оголосити судове засідання або його частину закритими з метою нерозголошення державної чи іншої таємниці, що охороняється законом, захисту особистого та сімейного життя людини, в інтересах малолітньої чи неповнолітньої особи, а також в інших випадках, установлених законом.

4. Розгляд справи в закритому судовому засіданні проводиться з додержанням усіх правил адміністративного судочинства. Під час розгляду справи в закритому судовому засіданні можуть бути присутні лише особи, які беруть участь у справі, а в разі необхідності - експерти, спеціалісти, перекладачі та свідки.

5. Якщо під час закритого судового засідання буде встановлено, що інформація з обмеженим доступом є суспільно значимою або доступ до інформації обмежено з порушенням закону, суд постановляє ухвалу про її дослідження у відкритому судовому засіданні.

6. Під час судового розгляду справи в судовому засіданні забезпечується повне фіксування судового засідання за допомогою звукозаписувального технічного засобу.

7. Офіційним записом судового засідання є лише технічний запис, здійснений судом у порядку, встановленому цим Кодексом.

8. Особи, присутні в залі судового засідання, можуть використовувати портативні аудіотехнічні засоби. Проведення в залі судового засідання фото- і кінозйомки, відео-, звукозапису із застосуванням стаціонарної апаратури, а також транслювання судового засідання по радіо і телебаченню допускаються на підставі ухвали суду за наявності згоди на це осіб, які беруть участь у справі, крім тих, які є суб'єктами владних повноважень.

9. Судове рішення, ухвалене у відкритому судовому засіданні, проголошується прилюдно. Якщо судовий розгляд відбувався у закритому судовому засіданні, прилюдно проголошується лише резолютивна частина рішення.

Стаття 13. Забезпечення апеляційного та касаційного оскарження рішень адміністративного суду

1. Особам, які беруть участь у справі, а також особам, які не брали участі у справі, якщо суд вирішив питання про їхні права, свободи, інтереси чи обов'язки, забезпечується право на апеляційне та касаційне оскарження рішень адміністративного суду у випадках та порядку, встановлених цим Кодексом.

Стаття 14. Обов'язковість судових рішень

1. Судове рішення, яким закінчується розгляд справи в адміністративному суді, ухвалюється іменем України.

2. Постанови та ухвали суду в адміністративних справах, що набрали законної сили, є обов'язковими до виконання на всій території України.

3. Невиконання судових рішень тягне за собою відповідальність, встановлену законом.

Стаття 15. Мова, якою здійснюється адміністративне судочинство

1. Адміністративне судочинство здійснюється державною мовою.

2. Особи, які беруть участь у справі та не володіють або недостатньо володіють державною мовою, мають право користуватися рідною мовою або мовою, якою вони володіють, а також послугами перекладача в порядку, встановленому цим Кодексом.

3. Судові документи складаються державною мовою.

(положення статті 15 визнано такими, що відповідають Конституції України (є конституційними) згідно з Рішенням Конституційного Суду України від 22.04.2008 р. N 8-рп/2008)

Стаття 16. Правова допомога при вирішенні справ в адміністративному суді

1. Кожен має право користуватися правовою допомогою при вирішенні справ в адміністративному суді, яка надається в порядку, встановленому законом.

2. Для надання правової допомоги при вирішенні справ у судах в Україні діє адвокатура. У випадках, встановлених законом, правова допомога може надаватися й іншими фахівцями в галузі права. Порядок і умови надання правової допомоги, права й обов'язки адвокатів та інших фахівців у галузі права, які беруть участь в адміністративному процесі і надають правову допомогу, визначаються цим Кодексом та іншими законами.

3. Суд повністю або частково звільняє особу від оплати правової допомоги і забезпечує надання правової допомоги у випадках та порядку, встановлених законом, якщо відповідний орган відмовив особі у забезпеченні правової допомоги.

Розділ II
ОРГАНІЗАЦІЯ АДМІНІСТРАТИВНОГО СУДОЧИНСТВА

Глава 1
АДМІНІСТРАТИВНА ЮРИСДИКЦІЯ І ПІДСУДНІСТЬ АДМІНІСТРАТИВНИХ СПРАВ

Стаття 17. Компетенція адміністративних судів щодо вирішення адміністративних справ

1. Компетенція адміністративних судів поширюється на:

1) спори фізичних чи юридичних осіб із суб'єктом владних повноважень щодо оскарження його рішень (нормативно-правових актів чи правових актів індивідуальної дії), дій чи бездіяльності;

2) спори з приводу прийняття громадян на публічну службу, її проходження, звільнення з публічної служби;

3) спори між суб'єктами владних повноважень з приводу реалізації їхньої компетенції у сфері управління, у тому числі делегованих повноважень, а також спори, які виникають з приводу укладання та виконання адміністративних договорів;

4) спори за зверненням суб'єкта владних повноважень у випадках, встановлених законом;

5) спори щодо правовідносин, пов'язаних з виборчим процесом чи процесом референдуму.

2. Компетенція адміністративних судів не поширюється на публічно-правові справи:

1) що віднесені до юрисдикції Конституційного Суду України;

2) що належить вирішувати в порядку кримінального судочинства;

3) про накладення адміністративних стягнень;

4) щодо відносин, які відповідно до закону, статуту (положення) об'єднання громадян віднесені до його внутрішньої діяльності або виключної компетенції.

Стаття 18. Предметна підсудність адміністративних справ

1. Місцевим загальним судам як адміністративним судам підсудні:

1) адміністративні справи, у яких однією зі сторін є орган чи посадова особа місцевого самоврядування, посадова чи службова особа органу місцевого самоврядування, крім тих, які підсудні окружним адміністративним судам;

2) усі адміністративні справи з приводу рішень, дій чи бездіяльності суб'єктів владних повноважень у справах про притягнення до адміністративної відповідальності.

2. Окружним адміністративним судам підсудні адміністративні справи, у яких однією зі сторін є орган державної влади, інший державний орган, орган влади Автономної Республіки Крим, їх посадова чи службова особа, крім справ з приводу їхніх рішень, дій чи бездіяльності у справах про адміністративні проступки.

3. Справи щодо оскарження дій або бездіяльності посадових чи службових осіб місцевих органів виконавчої влади розглядаються і вирішуються місцевим загальним судом як адміністративним судом або окружним адміністративним судом за вибором позивача.

4. Вищому адміністративному суду України як суду першої і останньої інстанції підсудні справи:

1) щодо встановлення Центральною виборчою комісією результатів виборів або всеукраїнського референдуму;

2) щодо скасування реєстрації кандидата на пост Президента України.

5. У разі невизначеності цим Кодексом предметної підсудності адміністративної справи така справа розглядається місцевим адміністративним судом за вибором позивача.

Стаття 19. Територіальна підсудність адміністративних справ

1. Адміністративні справи вирішуються адміністративним судом за місцезнаходженням відповідача.

2. Адміністративні справи з приводу оскарження правових актів індивідуальної дії, а також дій чи бездіяльності суб'єктів владних повноважень, які стосуються інтересів конкретної особи, вирішуються адміністративними судами за місцем проживання (перебування, знаходження) позивача.

3. Адміністративні справи з приводу оскарження нормативно-правових актів Президента України, Кабінету Міністрів України, міністерства чи іншого центрального органу виконавчої влади, Національного банку України чи іншого суб'єкта владних повноважень, повноваження якого поширюються на всю територію України; адміністративні справи, відповідачем у яких є закордонне дипломатичне чи консульське представництво України, їхня посадова чи службова особа; а також адміністративні справи про анулювання реєстраційного свідоцтва політичної партії, про заборону (примусовий розпуск, ліквідацію) політичної партії вирішуються окружним адміністративним судом, територіальна юрисдикція якого поширюється на місто Київ.

4. У разі невизначеності цим Кодексом територіальної підсудності адміністративної справи така справа розглядається місцевим адміністративним судом за вибором позивача.

Стаття 20. Інстанційна підсудність адміністративних справ

1. Місцеві адміністративні суди (місцеві загальні суди як адміністративні суди та окружні адміністративні суди), а також Вищий адміністративний суд України у випадках, встановлених цим Кодексом, вирішують адміністративні справи як суди першої інстанції.

2. Апеляційні адміністративні суди переглядають судові рішення місцевих адміністративних судів (місцевих загальних судів як адміністративних судів та окружних адміністративних судів), які знаходяться у межах їхньої територіальної юрисдикції, в апеляційному порядку як суди апеляційної інстанції.

3. Вищий адміністративний суд України переглядає судові рішення місцевих та апеляційних адміністративних судів у касаційному порядку як суд касаційної інстанції. У випадку, визначеному частиною шостою статті 177 цього Кодексу, Вищий адміністративний суд України переглядає в апеляційному порядку як суд апеляційної інстанції судові рішення окружного адміністративного суду, територіальна юрисдикція якого поширюється на місто Київ.

4. Верховний Суд України переглядає судові рішення адміністративних судів за винятковими обставинами.

Стаття 21. Підсудність кількох пов'язаних між собою вимог

1. Позивач може заявити кілька вимог в одній позовній заяві, якщо вони пов'язані між собою і підсудні одному адміністративному суду.

2. Вимоги про відшкодування шкоди, заподіяної протиправними рішеннями, діями чи бездіяльністю суб'єкта владних повноважень або іншим порушенням прав, свобод та інтересів суб'єктів публічно-правових відносин, розглядаються адміністративним судом, якщо вони заявлені в одному провадженні з вимогою вирішити публічно-правовий спір. Інакше вимоги про відшкодування шкоди вирішуються судами в порядку цивільного або господарського судочинства.

3. Не допускається об'єднання в одне провадження кількох вимог, які належить розглядати в порядку різного судочинства, якщо інше не встановлено законом.

Стаття 22. Передача адміністративної справи з одного адміністративного суду до іншого

1. Суд передає адміністративну справу на розгляд іншого адміністративного суду, якщо:

1) задоволено клопотання відповідача, місце проживання (перебування) якого раніше не було відоме, про передачу справи за місцем його проживання (перебування);

2) після відкриття провадження у справі виявилося, що провадження у справі відкрито без дотримання правил предметної підсудності;

3) після відкриття провадження у справі та до початку судового розгляду виявилося, що провадження у справі відкрито без дотримання правил територіальної підсудності;

4) після задоволення відводів (самовідводів) чи в інших випадках неможливо утворити новий склад суду для розгляду справи;

5) ліквідовано адміністративний суд, який розглядав справу.

2. Питання про передачу адміністративної справи розглядається судом у судовому засіданні з повідомленням осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає розгляду цього питання.

3. Питання про передачу адміністративної справи суд вирішує ухвалою, яку може бути оскаржено.

4. Передача адміністративної справи з одного суду до іншого здійснюється після закінчення строку на оскарження ухвали суду, а в разі подання апеляційної скарги - після залишення її без задоволення.

5. Адміністративна справа, передана з одного адміністративного суду до іншого в порядку, встановленому цією статтею, розглядається адміністративним судом, до якого вона надіслана.

6. Спори між адміністративними судами щодо підсудності не допускаються.

Глава 2
СКЛАД СУДУ. ВІДВОДИ

Стаття 23. Здійснення адміністративного судочинства суддею одноособово

1. Усі адміністративні справи в суді першої інстанції, крім випадків, встановлених цим Кодексом, розглядаються і вирішуються суддею одноособово.

Стаття 24. Здійснення адміністративного судочинства колегією суддів

1. Адміністративні справи, предметом оскарження в яких є рішення, дії чи бездіяльність Президента України, Кабінету Міністрів України, міністерства чи іншого центрального органу виконавчої влади, Національного банку України, їхньої посадової чи службової особи, виборчої комісії (комісії з референдуму), члена цієї комісії розглядаються і вирішуються в окружному адміністративному суді колегією у складі трьох суддів.

2. Адміністративні справи розглядаються і вирішуються в окружному адміністративному суді колегією у складі трьох суддів також за клопотанням однієї зі сторін про колегіальний розгляд справи або з ініціативи судді в разі їх особливої складності.

3. Перегляд судових рішень в адміністративних справах в апеляційному порядку здійснюється колегією у складі трьох суддів.

4. Перегляд судових рішень в адміністративних справах у касаційному порядку здійснюється колегією у складі не менше п'яти суддів.

5. Адміністративні справи, підсудні Вищому адміністративному суду України як суду першої інстанції, розглядаються і вирішуються колегією у складі не менше п'яти суддів.

6. Перегляд судових рішень в адміністративних справах у Верховному Суді України за винятковими обставинами здійснюється колегією у складі суддів Судової палати в адміністративних справах Верховного Суду України за участі не менше двох третин її чисельності (але не менше п'яти суддів) або колегією у складі суддів відповідних судових палат Верховного Суду України за правилами, передбаченими частиною другою статті 241 цього Кодексу.

(Із змінами, внесеними згідно із
 Законом України від 06.10.2005 р. N 2953-IV)

Стаття 25. Порядок вирішення питань колегією суддів

1. Усі питання, що виникають при судовому розгляді адміністративної справи колегією суддів, вирішуються більшістю голосів суддів.

2. При прийнятті рішення з кожного питання жоден із суддів не має права утримуватися від голосування та підписання судового рішення. Головуючий у судовому засіданні голосує останнім.

3. Суддя, не згідний із судовим рішенням за наслідками розгляду адміністративної справи, може письмово викласти свою окрему думку. Цей документ не оголошується в судовому засіданні, приєднується до справи і є відкритим для ознайомлення.

Стаття 26. Незмінність складу суду

1. Склад суду під час розгляду і вирішення адміністративної справи в суді однієї інстанції незмінний.

2. У разі неможливості продовження розгляду адміністративної справи одним із суддів до розгляду залучається інший суддя. Якщо нового суддю залучено під час судового розгляду, судовий розгляд адміністративної справи починається спочатку.

Стаття 27. Підстави для відводу (самовідводу) судді

1. Суддя не може брати участі в розгляді адміністративної справи і відводиться:

1) якщо він брав участь у розгляді цієї справи або пов'язаної з нею справи як представник, секретар судового засідання, свідок, експерт, спеціаліст, перекладач;

2) якщо він прямо чи опосередковано заінтересований в результаті розгляду справи;

3) якщо він є членом сім'ї або близьким родичем (чоловік, дружина, батько, мати, вітчим, мачуха, син, дочка, пасинок, падчерка, брат, сестра, дід, баба, внук, внучка, усиновлювач чи усиновлений, опікун чи піклувальник, член сім'ї або близький родич цих осіб) сторони або інших осіб, які беруть участь у справі;

4) за наявності інших обставин, які викликають сумнів у неупередженості судді.

2. Суддя відводиться також за наявності обставин, встановлених статтею 28 цього Кодексу.

3. До складу суду не можуть входити особи, які є членами сім'ї, родичами між собою чи родичами подружжя.

Стаття 28. Недопустимість повторної участі судді в розгляді адміністративної справи

1. Суддя, який брав участь у вирішенні адміністративної справи в суді першої інстанції, не може брати участі у вирішенні цієї ж справи в судах апеляційної і касаційної інстанцій, у перегляді справи за винятковими обставинами, а також у новому її розгляді у першій інстанції після скасування попередньої постанови або ухвали про закриття провадження в адміністративній справі.

2. Суддя, який брав участь у вирішенні адміністративної справи в суді апеляційної інстанції, не може брати участі у вирішенні цієї ж справи в судах першої і касаційної інстанцій, у перегляді справи за винятковими обставинами, а також у новому її розгляді після скасування постанови або ухвали суду апеляційної інстанції.

3. Суддя, який брав участь у вирішенні адміністративної справи в суді касаційної інстанції, не може брати участі у вирішенні цієї ж справи в судах першої і апеляційної інстанцій, у перегляді справи за винятковими обставинами, а також у новому її розгляді після скасування постанови або ухвали суду касаційної інстанції.

4. Суддя, який брав участь у вирішенні адміністративної справи за винятковими обставинами, не може брати участі у вирішенні цієї самої справи в судах першої, апеляційної і касаційної інстанцій.

Стаття 29. Підстави для відводу (самовідводу) секретаря судового засідання, експерта, спеціаліста, перекладача

1. Секретар судового засідання, експерт, спеціаліст, перекладач не можуть брати участі в адміністративному процесі та відводяться за підставами, встановленими у частині першій статті 27 цього Кодексу.

2. Експерт або спеціаліст, крім того, не може брати участі в адміністративному процесі, якщо:

1) він перебував або перебуває в службовій або в іншій залежності від осіб, які беруть участь у справі;

2) проводив ревізію, перевірку тощо, матеріали яких використовуються при розгляді даної справи;

3) з'ясування обставин, які мають значення для справи, виходить за межі сфери його спеціальних знань.

3. Участь секретаря судового засідання, експерта, спеціаліста, перекладача в судовому засіданні при попередньому розгляді даної справи відповідно як секретаря судового засідання, експерта, спеціаліста, перекладача не є підставою для їхнього відводу (самовідводу).

Стаття 30. Заява про відвід (самовідвід)

1. За наявності підстав, зазначених у статтях 27 - 29 цього Кодексу, суддя, секретар судового засідання, експерт, спеціаліст, перекладач зобов'язані заявити самовідвід.

2. За цими ж підставами їм може бути заявлено відвід особами, які беруть участь у справі.

3. Відвід (самовідвід) повинен бути вмотивований і заявлений до початку судового розгляду. Заявляти відвід (самовідвід) після цього можна лише в разі, якщо про підставу відводу (самовідводу) стало відомо після початку судового розгляду.

Стаття 31. Порядок вирішення питання про відвід (самовідвід)

1. У разі заявлення відводу (самовідводу) суд повинен вислухати особу, якій заявлено відвід, якщо вона бажає дати пояснення, а також думку осіб, які беруть участь у справі.

2. Питання про відвід вирішується в нарадчій кімнаті ухвалою суду, що розглядає справу. Заява про відвід кільком суддям або всьому складу суду вирішується простою більшістю голосів.

3. Ухвала за наслідками розгляду питання про відвід (самовідвід) окремо не оскаржується. Заперечення проти неї може бути включене до апеляційної чи касаційної скарги на постанову чи ухвалу суду, прийняту за наслідками розгляду справи.

Стаття 32. Наслідки відводу (самовідводу) судді

1. У разі задоволення відводу (самовідводу) судді, який розглядає справу одноособово, адміністративна справа розглядається в тому самому адміністративному суді іншим суддею.

2. У разі задоволення відводу (самовідводу) комусь із суддів або всьому складу суду, якщо справа розглядається колегією суддів, адміністративна справа розглядається в тому самому адміністративному суді тим самим кількісним складом колегії суддів без участі відведеного судді або іншим складом суддів.

3. Якщо після задоволення відводів (самовідводів) неможливо утворити новий склад суду, суд вирішує питання про передачу справи до іншого адміністративного суду в порядку, встановленому статтею 22 цього Кодексу.

Глава 3
СУДОВІ ВИКЛИКИ І ПОВІДОМЛЕННЯ

Стаття 33. Повістки

1. Судові виклики і повідомлення здійснюються повістками про виклик і повістками-повідомленнями.

2. Повістки про виклик у суд надсилаються особам, які беруть участь у справі, свідкам, експертам, спеціалістам, перекладачам, а повістки-повідомлення - особам, які беруть участь у справі, з приводу вчинення процесуальних дій, у яких участь цих осіб не є обов'язковою.

3. Повістки надсилаються особам, які беруть участь у справі, свідкам, експертам, спеціалістам, перекладачам рекомендованою кореспонденцією (листом, телеграмою) або кур'єром із зворотною розпискою за адресами, вказаними цими особами.

4. Якщо фізична особа, яка бере участь у справі, діє через представника і суд не вважає її особисту участь обов'язковою, він може направити повістку лише представникові.

Стаття 34. Зміст повістки

1. У повістці про виклик зазначаються:

1) найменування та адреса адміністративного суду;

2) ім'я фізичної особи, яку викликають до суду, або найменування органу, підприємства, установи, організації, представник яких викликається;

3) дата, час і місце судового засідання;

4) назва і номер адміністративної справи;

5) в якому процесуальному статусі викликається ця особа (як позивач, відповідач, свідок тощо);

6) у разі необхідності - пропозиція особі, яка бере участь у справі, подати всі раніше не подані докази;

7) обов'язок адресата повідомити про наявність поважних причин неможливості прибути до суду;

8) роз'яснення наслідків неприбуття до суду;

9) обов'язок особи, яка одержала повістку у зв'язку з відсутністю адресата, за першої можливості вручити її адресату.

2. У повістці-повідомленні зазначаються:

1) найменування та адреса адміністративного суду;

2) ім'я особи або найменування органу, підприємства, установи, організації, яким адресується повістка;

3) дата, час і місце судового засідання або проведення окремої процесуальної дії;

4) назва і номер адміністративної справи;

5) в якому процесуальному статусі має право взяти участь ця особа (як позивач, відповідач, свідок тощо) в адміністративному процесі;

6) обов'язок особи, яка одержала повістку у зв'язку з відсутністю адресата, негайно повідомити про неї адресата.

3. Якщо разом з повісткою надсилаються копії документів, у повістці вказується їх перелік і роз'яснюється право подати заперечення та докази на їх підтвердження.

Стаття 35. Вручення повістки

1. Повістка вручається під розписку. Повістка може бути вручена безпосередньо в суді. Суд може за згодою особи, яка бере участь у справі, видати їй повістку для вручення іншій особі, яка викликається до суду.

2. Особа, яка вручає повістку, зобов'язана повернути до адміністративного суду розписку адресата про одержання повістки, яка приєднується до справи.

3. Повістка повинна бути вручена не пізніше ніж за сім днів до судового засідання, крім випадку, коли повістка вручається безпосередньо в суді. Повістка у справах, для яких встановлено скорочені строки розгляду, має бути вручена у строк, достатній для прибуття до суду.

4. Вважається, що повістку вручено також у разі одержання її під розписку будь-яким повнолітнім членом сім'ї адресата, який проживає разом з ним. Особа, яка одержала повістку, зобов'язана негайно повідомити про неї адресата.

5. У разі тимчасової відсутності адресата особа, яка повинна вручити повістку, відмічає у повістці відомості про те, куди вибув адресат та коли передбачається його повернення за наявності таких даних.

6. Якщо особа, яка бере участь у справі, перебуває під вартою або відбуває покарання у виді довічного позбавлення волі, позбавлення волі на певний строк, тримання у дисциплінарному батальйоні військовослужбовців, обмеження волі, арешту, повістка та інші судові документи вручаються їй під розписку адміністрацією місця утримання особи, яка негайно надсилає розписку цієї особи до суду.

7. Особам, які проживають за межами України, повістки вручаються в порядку, встановленому міжнародними договорами України, згода на обов'язковість яких надана Верховною Радою України, у разі відсутності таких - через дипломатичні представництва та консульські установи України за місцем проживання цих осіб.

8. Вважається, що повістку вручено юридичній особі, якщо вона доставлена за адресою, внесеною до відповідного державного реєстру, або за адресою, яка зазначена її представником, і це підтверджується підписом відповідної службової особи.

9. Вважається, що повістку вручено посадовій чи службовій особі, яка є учасником адміністративного процесу, якщо її доставлено за адресою місця служби цієї особи в порядку, встановленому частиною восьмою цієї статті.

10. Вручення повістки представникові особи, яка бере участь у справі, вважається також врученням повістки і цій особі.

11. Розписку про одержання повістки (повістку у разі неможливості вручити її адресату чи відмови адресата її одержати) належить негайно повернути до адміністративного суду.

Стаття 36. Час вручення повістки

1. Часом вручення повістки вважається день заповнення розписки адресатом, його представником, повнолітнім членом сім'ї адресата, який проживає разом з ним, службовою особою органу, підприємства, установи, організації.

Стаття 37. Наслідки відмови від одержання повістки

1. У разі відмови адресата від одержання повістки особа, яка її доставляє, робить відповідну відмітку на повістці, засвідчує її власним підписом і негайно повертає до адміністративного суду. Особа, яка відмовилася одержати повістку, вважається такою, що її повідомлено про дату, час і місце судового засідання.

Стаття 38. Виняткові засоби судових викликів і повідомлень

1. Якщо цим Кодексом передбачено скорочені строки розгляду адміністративної справи, допускається судовий виклик або судове повідомлення осіб, які беруть участь у справі, свідків, експертів, спеціалістів, перекладачів телеграмою, факсимільним повідомленням (факсом, телефаксом), електронною поштою, телефоном, через друкований засіб масової інформації.

2. Судовий виклик чи повідомлення, здійснені засобами, передбаченими цією статтею, повинні містити відомості, зазначені у статті 34 цього Кодексу.

Стаття 39. Виклик відповідача, третіх осіб, свідків, місце фактичного проживання (перебування) яких невідоме

1. Якщо місце фактичного проживання (перебування) відповідача, третіх осіб, свідків невідоме, суд може здійснити їх виклик через засоби масової інформації за останнім відомим місцем їхнього проживання (перебування) на території України.

2. Виклик публікується в друкованому засобі масової інформації не пізніше ніж за сім днів до дати призначеного судового розгляду справи.

3. Друкований засіб масової інформації, у якому розміщуються оголошення про виклик протягом наступного року, визначається не пізніше 1 грудня поточного року в порядку, встановленому Кабінетом Міністрів України.

Стаття 40. Обов'язок повідомити про зміну адреси та причини неприбуття в судове засідання

1. Особи, які беруть участь у справі, зобов'язані під час провадження у справі повідомляти суд про зміну місця проживання (перебування, знаходження), роботи, служби. У разі неповідомлення про зміну адреси повістка надсилається їм за останньою адресою і вважається врученою.

2. Особи, які беруть участь у справі, свідки, експерти, спеціалісти, перекладачі, які не можуть з поважних причин прибути до суду, зобов'язані завчасно повідомити про це суд.

Глава 4
ФІКСУВАННЯ АДМІНІСТРАТИВНОГО ПРОЦЕСУ

Стаття 41. Фіксування судового засідання технічними засобами

1. Суд під час судового розгляду адміністративної справи здійснює повне фіксування судового засідання за допомогою звукозаписувального технічного засобу.

2. Фіксування судового засідання технічним засобом здійснює секретар судового засідання або за розпорядженням головуючого інший працівник апарату суду.

3. Носій інформації, на який здійснювався технічний запис судового засідання (касета, дискета, компакт-диск тощо), є додатком до журналу судового засідання і після закінчення судового засідання приєднується до матеріалів справи.

Стаття 42. Ведення журналу судового засідання

1. Одночасно із технічним записом судового засідання секретарем судового засідання ведеться журнал судового засідання.

2. У журналі судового засідання зазначаються такі відомості:

1) рік, місяць, число і місце судового засідання;

2) найменування адміністративного суду, який розглядає справу, прізвище та ініціали судді (суддів), секретаря судового засідання;

3) справа, що розглядається, ім'я (найменування) сторін та інших осіб, які беруть участь у справі;

4) номер носія інформації;

5) порядковий номер вчинення процесуальної дії;

6) назва процесуальної дії;

7) час вчинення процесуальної дії;

8) інші відомості, встановлені цим Кодексом.

3. Журнал судового засідання ведеться секретарем судового засідання та підписується ним невідкладно після судового засідання і приєднується до справи.

Стаття 43. Зауваження щодо технічного запису і журналу судового засідання

1. Особи, які беруть участь у справі, мають право ознайомитися із технічним записом і журналом судового засідання та протягом семи днів з дня проголошення рішення у справі подати до суду письмові зауваження щодо їхньої неповноти або неправильності.

2. Головуючий розглядає зауваження щодо технічного запису і журналу судового засідання, про що постановляє відповідну ухвалу.

3. У разі пропущення строку подання зауважень і відсутності підстав для його поновлення головуючий залишає їх без розгляду.

4. Зауваження щодо технічного запису і журналу судового засідання повинні бути розглянуті не пізніше п'яти днів з дня їх подання.

Стаття 44. Відтворення та роздрукування технічного запису судового засідання

1. Повне чи часткове відтворення технічного запису судового засідання здійснюється на вимогу особи, яка бере участь у справі, або за ініціативою суду.

2. На клопотання особи, яка бере участь у справі, за розпорядженням головуючого може бути здійснено повне або часткове роздрукування технічного запису судового засідання. Особа, яка бере участь у справі, має право отримати копію інформації з носія, на який здійснювався технічний запис судового засідання.

3. Роздрукування технічного запису судового засідання здійснюється на платній основі. Розмір плати за роздрукування встановлюється Кабінетом Міністрів України.

Стаття 45. Складення протоколу

1. Про вчинення окремої процесуальної дії поза залою судового засідання або під час виконання судового доручення секретарем судового засідання складається протокол.

2. Під час вчинення окремої процесуальної дії поза залою судового засідання або під час виконання судового доручення та при складенні протоколу можуть застосовуватися технічні засоби.

3. Протокол після його складення та ознайомлення з ним усіх присутніх осіб, які беруть участь у справі, свідків, експертів, спеціалістів, перекладачів підписується секретарем судового засідання і суддею. Присутні особи, які беруть участь у справі, свідки, експерти, спеціалісти, перекладачі можуть подати свої зауваження, які додаються до протоколу.

4. Протокол, складений при виконанні судового доручення, разом із необхідними додатками невідкладно надсилається до суду, який розглядає справу.

5. Протокол приєднується до адміністративної справи.

Стаття 46. Зміст протоколу

1. Протокол про вчинення окремої процесуальної дії поза залою судових засідань або під час виконання судового доручення повинен містити:

1) найменування адміністративного суду, який вчиняє окрему процесуальну дію, прізвище та ініціали судді, секретаря судового засідання;

2) номер адміністративної справи;

3) рік, місяць, число і місце вчинення процесуальної дії;

4) час початку процесуальної дії;

5) відомості про прибуття осіб, які беруть участь у справі, експертів, спеціалістів, перекладачів, свідків;

6) відомості про роз'яснення особам, які беруть участь у справі, свідкам, експертам, спеціалістам, перекладачам їхніх процесуальних прав та обов'язків;

7) опис ходу проведення окремої процесуальної дії, у тому числі відомості про заявлені клопотання та ухвали суду; основний зміст пояснень сторін, третіх осіб, їхніх представників, показань свідків, усні роз'яснення експертами своїх висновків і відповідей на поставлені їм додаткові питання; консультації спеціалістів;

8) відомості про докази, які додаються до справи, а якщо докази не додаються до справи - номер, дату та зміст письмових доказів, опис інших доказів;

9) час закінчення процесуальної дії;

10) інші відомості, встановлені цим Кодексом.

Глава 5
УЧАСНИКИ АДМІНІСТРАТИВНОГО ПРОЦЕСУ

§ 1. Особи, які беруть участь у справі
Стаття 47. Склад осіб, які беруть участь у справі

1. Особами, які беруть участь у справі, є сторони, треті особи, представники сторін та третіх осіб.

Стаття 48. Адміністративна процесуальна правосуб'єктність

1. Здатність мати процесуальні права та обов'язки в адміністративному судочинстві (адміністративна процесуальна правоздатність) визнається за громадянами України, іноземцями, особами без громадянства, органами державної влади, іншими державними органами, органами влади Автономної Республіки Крим, органами місцевого самоврядування, їхніми посадовими і службовими особами, підприємствами, установами, організаціями (юридичними особами).

2. Здатність особисто здійснювати свої адміністративні процесуальні права та обов'язки, у тому числі доручати ведення справи представникові (адміністративна процесуальна дієздатність), належить фізичним особам, які досягли повноліття і не визнані судом недієздатними, а також фізичним особам до досягнення цього віку у спорах з приводу публічно-правових відносин, у яких вони відповідно до законодавства можуть самостійно брати участь.

3. Здатність особисто здійснювати свої адміністративні процесуальні права та обов'язки, у тому числі доручати ведення справи представникові (адміністративна процесуальна дієздатність), належить органам державної влади, іншим державним органам, органам влади Автономної Республіки Крим, органам місцевого самоврядування, їхнім посадовим і службовим особам, підприємствам, установам, організаціям (юридичним особам).

Стаття 49. Права та обов'язки осіб, які беруть участь у справі

1. Особи, які беруть участь у справі, мають рівні процесуальні права і обов'язки.

2. Особи, які беруть участь у справі, зобов'язані добросовісно користуватися належними їм процесуальними правами і неухильно виконувати процесуальні обов'язки.

3. Особи, які беруть участь у справі, мають право:

1) знати про дату, час і місце судового розгляду справи, про всі судові рішення, які ухвалюються у справі та стосуються їхніх інтересів;

2) знайомитися з матеріалами справи;

3) заявляти клопотання і відводи;

4) давати усні та письмові пояснення, доводи та заперечення;

5) подавати докази, брати участь у дослідженні доказів;

6) висловлювати свою думку з питань, які виникають під час розгляду справи, задавати питання іншим особам, які беруть участь у справі, свідкам, експертам, спеціалістам, перекладачам;

7) подавати заперечення проти клопотань, доводів і міркувань інших осіб;

8) знайомитися з технічним записом та журналом судового засідання і подавати письмові зауваження до них;

9) робити із матеріалів справи виписки, знімати копії з матеріалів справи, одержувати копії судових рішень;

10) оскаржувати судові рішення у частині, що стосується їхніх інтересів;

11) користуватися іншими процесуальними правами, наданими їм цим Кодексом.

4. Особи, які беруть участь у справі, можуть за власний рахунок додатково замовити та отримати в суді засвідчені копії документів і витяги з них.

Стаття 50. Сторони

1. Сторонами в адміністративному процесі є позивач та відповідач.

2. Позивачем в адміністративній справі можуть бути громадяни України, іноземці чи особи без громадянства, підприємства, установи, організації (юридичні особи), суб'єкти владних повноважень.

3. Відповідачем в адміністративній справі є суб'єкт владних повноважень, якщо інше не встановлено цим Кодексом.

4. Громадяни України, іноземці чи особи без громадянства, їх об'єднання, юридичні особи, які не є суб'єктами владних повноважень, можуть бути відповідачами лише за адміністративним позовом суб'єкта владних повноважень:

1) про тимчасову заборону (зупинення) окремих видів або всієї діяльності об'єднання громадян;

2) про примусовий розпуск (ліквідацію) об'єднання громадян;

3) про примусове видворення іноземця чи особи без громадянства з України;

4) про обмеження щодо реалізації права на мирні зібрання (збори, мітинги, походи, демонстрації тощо);

5) в інших випадках, встановлених законом.

Стаття 51. Права та обов'язки сторін

1. Крім прав та обов'язків, визначених у статті 49 цього Кодексу, позивач має право змінити підставу або предмет адміністративного позову, збільшити або зменшити розмір позовних вимог або відмовитися від адміністративного позову в будь-який час до закінчення судового розгляду. Позивач має право відмовитися від адміністративного позову й у суді апеляційної чи касаційної інстанції до закінчення відповідно апеляційного чи касаційного розгляду.

2. Крім прав та обов'язків, визначених у статті 49 цього Кодексу, відповідач має право визнати адміністративний позов повністю або частково, подати заперечення проти адміністративного позову.

3. Сторони можуть досягнути примирення на будь-якій стадії адміністративного процесу, що є підставою для закриття провадження в адміністративній справі.

4. Суд не приймає відмови позивача від адміністративного позову, визнання адміністративного позову відповідачем і не визнає умов примирення сторін, якщо ці дії суперечать закону або порушують чиї-небудь права, свободи чи інтереси.

Стаття 52. Заміна неналежної сторони

1. Суд першої інстанції, встановивши, що з адміністративним позовом звернулася не та особа, якій належить право вимоги, або не до тієї особи, яка повинна відповідати за адміністративним позовом, може за згодою позивача допустити заміну первинного позивача або відповідача належним позивачем або відповідачем, якщо це не потягне за собою зміни підсудності адміністративної справи.

2. Якщо позивач не згоден на його заміну іншою особою, то ця особа може вступити у справу як третя особа, яка заявляє самостійні вимоги на предмет спору, про що суд повідомляє третю особу.

3. Якщо позивач не згоден на заміну відповідача іншою особою, суд може залучити цю особу як другого відповідача. У разі відмови у задоволенні адміністративного позову до такого відповідача понесені позивачем витрати відносяться на рахунок держави.

4. Після заміни сторони, вступу третьої особи, що заявляє самостійні вимоги на предмет спору, залучення другого відповідача розгляд адміністративної справи починається спочатку.

Стаття 53. Треті особи

1. Треті особи, які заявляють самостійні вимоги на предмет спору, можуть вступити у справу у будь-який час до закінчення судового розгляду, пред'явивши адміністративний позов до сторін. Задоволення адміністративного позову таких осіб має повністю або частково виключати задоволення вимог позивача до відповідача. У разі вступу третіх осіб, які заявляють самостійні вимоги на предмет спору, розгляд адміністративної справи починається спочатку.

2. Треті особи, які не заявляють самостійних вимог на предмет спору, можуть вступити у справу на стороні позивача або відповідача у будь-який час до закінчення судового розгляду, якщо рішення у справі може вплинути на їхні права, свободи, інтереси або обов'язки. Вони можуть бути залучені до участі у справі також за клопотанням осіб, які беруть участь у справі, або з ініціативи суду. Вступ третіх осіб, які не заявляють самостійних вимог на предмет спору, не має наслідком розгляд адміністративної справи спочатку.

Стаття 54. Права та обов'язки третіх осіб

1. Крім прав та обов'язків, визначених у статті 49 цього Кодексу, треті особи, які заявляють самостійні вимоги на предмет спору, мають права позивача.

2. Треті особи, які не заявляють самостійних вимог на предмет спору, мають права та обов'язки, визначені у статті 49 цього Кодексу.

Стаття 55. Процесуальне правонаступництво

1. У разі вибуття або заміни сторони чи третьої особи у відносинах, щодо яких виник спір, суд допускає на будь-якій стадії адміністративного процесу заміну відповідної сторони чи третьої особи її правонаступником. Усі дії, вчинені в адміністративному процесі до вступу правонаступника, обов'язкові для нього в такій самій мірі, у якій вони були б обов'язкові для особи, яку він замінив.

Стаття 56. Представники

1. Сторона, а також третя особа в адміністративній справі можуть брати участь в адміністративному процесі особисто і (або) через представника.

2. Представником може бути фізична особа, яка відповідно до частини другої статті 48 цього Кодексу має адміністративну процесуальну дієздатність.

3. Представники беруть участь в адміністративному процесі на основі договору або закону.

4. Права, свободи та інтереси малолітніх та неповнолітніх осіб, які не досягли віку, з якого настає адміністративна процесуальна дієздатність, а також недієздатних фізичних осіб захищають у суді їхні законні представники - батьки, усиновлювачі, опікуни, піклувальники чи інші особи, визначені законом.

5. Права, свободи та інтереси неповнолітніх осіб, які досягли віку, з якого настає адміністративна процесуальна дієздатність, непрацездатних фізичних осіб і фізичних осіб, цивільна дієздатність яких обмежена, можуть захищати в суді їхні законні представники - батьки, усиновлювачі, опікуни, піклувальники чи інші особи, визначені законом. Суд може залучити до участі у таких справах відповідно неповнолітніх осіб, непрацездатних фізичних осіб і фізичних осіб, цивільна дієздатність яких обмежена.

6. Суд з метою захисту прав, свобод та інтересів неповнолітніх осіб, які досягли віку, з якого настає адміністративна процесуальна дієздатність, непрацездатних фізичних осіб і фізичних осіб, цивільна дієздатність яких обмежена, та які беруть участь у справі, може залучити до участі у справі їхніх законних представників.

7. Законним представником органу, підприємства, установи, організації в суді є його керівник чи інша особа, уповноважена законом, положенням, статутом.

8. Як законні представники діють також органи та інші особи, яким законом надано право захищати права, свободи та інтереси інших осіб.

9. У разі відсутності представника у сторони чи третьої особи, яка не має адміністративної процесуальної дієздатності, а також у разі, якщо законний представник цих осіб не має права вести справу в суді з підстав, встановлених законом, суд зупиняє провадження в справі та ініціює перед органами опіки і піклування чи іншими органами, визначеними законом, питання про призначення чи заміну законного представника.

Стаття 57. Особи, які не можуть бути представниками

1. Не можуть бути представниками в суді особи, які беруть участь у справі як секретар судового засідання, експерт, спеціаліст, перекладач та свідок.

2. Судді, прокурори, слідчі не можуть бути представниками в суді, крім випадків, коли вони діють як представники відповідних органів, що є стороною або третьою особою у справі, чи як законні представники сторони чи третьої особи.

Стаття 58. Документи, що підтверджують повноваження представників

1. Повноваження представників, які беруть участь в адміністративному процесі на основі договору, на здійснення представництва в суді повинні бути підтверджені довіреністю чи усною заявою довірителя із занесенням її до журналу судового засідання. Оригінали довіреностей або засвідчені підписом судді копії з них приєднуються судом до справи.

2. Повноваження законних представників підтверджуються документами, які стверджують займану ними посаду чи факт родинних, опікунських тощо відносин з особою, інтереси якої вони представляють. Засвідчені підписом судді копії цих документів приєднуються до справи.

3. Довіреності від імені органу, підприємства, установи, організації видаються за підписом керівника або іншої уповноваженої на те законом, положенням, статутом особи і засвідчуються печаткою цього органу, підприємства, установи, організації.

4. Довіреність фізичної особи на ведення справи в адміністративному суді посвідчується нотаріально або посадовою особою підприємства, установи, організації, в якій довіритель працює, навчається, перебуває на службі, стаціонарному лікуванні, чи за рішенням суду або за місцем його проживання (перебування).

5. Повноваження адвоката як представника можуть також посвідчуватися ордером, який виданий відповідним адвокатським об'єднанням, або договором про надання правової допомоги.

6. Довіреності або інші документи, які підтверджують повноваження представника і були посвідчені в інших державах, повинні бути легалізовані в установленому законодавством порядку, якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

Стаття 59. Повноваження представника в суді

1. Повноваження на ведення справи в суді дає представникові право на вчинення від імені особи, яку він представляє, усіх процесуальних дій, які може вчинити ця особа. Розпорядження довірителя представникові, який бере участь в адміністративному процесі на основі договору, щодо ведення справи є обов'язковими для нього.

2. Представник, який бере участь в адміністративному процесі на основі договору, має право повністю або частково відмовитися від адміністративного позову, визнати адміністративний позов, змінити адміністративний позов, досягнути примирення, передати повноваження представника іншій особі (передоручення), оскаржити судове рішення, якщо право на вчинення кожної із цих дій спеціально обумовлене у виданій йому довіреності.

3. Повноваження представника чинні протягом часу провадження у справі, якщо інший строк не зазначено у довіреності.

4. Представник може відмовитися від наданих йому повноважень, про що повідомляє особу, яка його ними наділила, та суд. При цьому він не може брати участь у цій справі як представник іншої сторони.

5. Підстави і порядок припинення представництва за довіреністю, скасування довіреності та відмови представника від наданих йому повноважень визначаються статтями 248 - 250 Цивільного кодексу України.

6. Законний представник самостійно здійснює процесуальні права та обов'язки сторони чи третьої особи, яку він представляє, діючи в її інтересах.

7. Якщо дії законного представника суперечать інтересам особи, яку він представляє, суд може залучити до участі у справі відповідний орган чи особу, яким законом надано право захищати права, свободи та інтереси інших осіб.

Стаття 60. Участь у справі органів та осіб, яким законом надано право захищати права, свободи та інтереси інших осіб

1. У випадках, встановлених законом, Уповноважений Верховної Ради України з прав людини, прокурор, органи державної влади, органи місцевого самоврядування, фізичні та юридичні особи можуть звертатися до адміністративного суду із адміністративними позовами про захист прав, свобод та інтересів інших осіб і брати участь у цих справах.

2. Прокурор здійснює в суді представництво інтересів громадянина або держави в порядку, встановленому цим Кодексом та іншими законами, і може здійснювати представництво на будь-якій стадії адміністративного процесу.

3. Органи державної влади та органи місцевого самоврядування можуть бути залучені судом до участі у справі як законні представники або вступити у справу за своєю ініціативою з метою виконання покладених на них повноважень.

Стаття 61. Особливості повноважень органів та осіб, яким законом надано право захищати права, свободи та інтереси інших осіб у суді

1. Органи та особи, які визначені у статті 60 цього Кодексу і звертаються до адміністративного суду за захистом прав, свобод та інтересів інших осіб, не можуть закінчувати справу примиренням.

2. Відмова органів та осіб, визначених у статті 60 цього Кодексу, від адміністративного позову або зміна позовних вимог не позбавляє особу, на захист прав, свобод та інтересів якої подано адміністративний позов, права вимагати від суду розгляду справи, вирішення адміністративного позову в попередньому обсязі.

3. Якщо фізична особа, яка має адміністративну процесуальну дієздатність і на захист прав, свобод та інтересів якої подано адміністративний позов, не підтримує позовні вимоги, суд залишає позовну заяву без розгляду.

4. Прокурор, який не брав участі у справі, з метою вирішення питання про наявність підстав для подання апеляційної чи касаційної скарги, скарги за винятковими обставинами, заяви про перегляд рішення за нововиявленими обставинами має право знайомитися з матеріалами справи в адміністративному суді.

§ 2. Інші учасники адміністративного процесу
Стаття 62. Особи, які є іншими учасниками адміністративного процесу

1. Учасниками адміністративного процесу, крім осіб, які беруть участь у справі, є секретар судового засідання, судовий розпорядник, свідок, експерт, спеціаліст, перекладач.

Стаття 63. Секретар судового засідання

1. Секретар судового засідання:

1) здійснює судові виклики і повідомлення;

2) перевіряє наявність та з'ясовує причини відсутності осіб, яких було викликано до суду, і доповідає про це головуючому;

3) забезпечує контроль за повним фіксуванням судового засідання технічними засобами;

4) веде журнал судового засідання;

5) оформляє матеріали адміністративної справи;

6) виконує інші доручення головуючого у справі.

Стаття 64. Судовий розпорядник

1. До участі в адміністративному процесі головуючим у судовому засіданні може залучатися судовий розпорядник.

2. Судовий розпорядник:

1) забезпечує належний стан зали судового засідання і запрошує до неї учасників адміністративного процесу;

2) оголошує про вхід суду до зали судового засідання і вихід суду із неї;

3) слідкує за дотриманням порядку особами, присутніми у залі судового засідання;

4) приймає від учасників адміністративного процесу та передає документи і матеріали суду під час судового засідання;

5) виконує розпорядження головуючого про приведення до присяги перекладача, експерта;

6) запрошує до зали судового засідання свідків та виконує розпорядження головуючого про приведення їх до присяги;

7) виконує інші розпорядження головуючого, пов'язані із забезпеченням умов, необхідних для розгляду адміністративної справи.

3. Вимоги судового розпорядника, пов'язані із виконанням обов'язків, встановлених цією статтею, є обов'язковими для осіб, які беруть участь у справі, свідків, експертів, спеціалістів, перекладачів та інших осіб, присутніх у залі судового засідання.

4. У разі відсутності в судовому засіданні розпорядника його функції виконує секретар судового засідання.

Стаття 65. Свідок

1. Як свідок в адміністративній справі може бути викликана судом кожна особа, якій можуть бути відомі обставини, що належить з'ясувати у справі.

2. Не можуть бути допитані як свідки:

1) недієздатні фізичні особи, а також особи, які перебувають на обліку чи на лікуванні у психіатричному лікувальному закладі та не здатні через свої фізичні або психічні вади правильно сприймати обставини, що мають значення для справи, або давати з цього приводу показання;

2) представники в судовому процесі, захисники у кримінальних справах - про обставини, які стали їм відомі у зв'язку з виконанням функцій представника чи захисника;

3) священнослужителі - про відомості, одержані ними на сповіді віруючих;

4) професійні судді, народні засідателі та присяжні - про обставини обговорення в нарадчій кімнаті питань, що виникли під час ухвалення судового рішення;

5) інші особи, які не можуть бути допитані як свідки згідно із законом чи міжнародним договором, згода на обов'язковість якого надана Верховною Радою України, без їхньої згоди.

3. Фізична особа має право відмовитися від давання показань щодо себе, членів сім'ї чи близьких родичів (чоловік, дружина, батько, мати, вітчим, мачуха, син, дочка, пасинок, падчерка, брат, сестра, дід, баба, внук, внучка, усиновлювач чи усиновлений, опікун чи піклувальник, особа, над якою встановлено опіку чи піклування, член сім'ї або близький родич цих осіб).

4. Свідок викликається в судове засідання з ініціативи суду або осіб, які беруть участь у справі. Особа, яка бере участь у справі, заявляючи клопотання про виклик свідка, повинна зазначити його ім'я, місце проживання (перебування), роботи чи служби та обставини, щодо яких він може дати показання.

5. Свідок зобов'язаний прибути до суду у визначений час і дати правдиві показання про відомі йому обставини.

6. У разі неможливості прибуття за викликом суду свідок зобов'язаний завчасно повідомити про це суд.

7. Свідок має право давати показання рідною мовою або мовою, якою він володіє, користуватися письмовими записами, відмовитися від давання показань у випадках, встановлених законом, а також на компенсацію витрат, пов'язаних з викликом до суду.

8. За завідомо неправдиві показання або за відмову від давання показань з непередбачених законом підстав свідок несе кримінальну відповідальність.

Стаття 66. Експерт

1. Експертом є особа, яка має необхідні знання та якій в порядку, встановленому цим Кодексом, доручається дати висновок з питань, що виникають під час розгляду справи і стосуються спеціальних знань цієї особи, шляхом дослідження матеріальних об'єктів, явищ і процесів, що містять інформацію про обставини у справі.

2. Як експерт може залучатися особа, яка відповідає вимогам, встановленим Законом України "Про судову експертизу".

3. Експерт зобов'язаний провести повне дослідження і дати обґрунтований та об'єктивний письмовий висновок щодо поставлених йому питань, у разі необхідності - прибути за викликом суду, дати висновок або роз'яснити його в судовому засіданні.

4. Під час проведення дослідження експерт повинен забезпечити збереження об'єкта експертизи. Якщо дослідження пов'язане з повним або частковим знищенням об'єкта експертизи або зміною його властивостей, експерт має одержати на це відповідний дозвіл суду, який оформлюється ухвалою.

5. Експерт не має права за власною ініціативою збирати матеріали для проведення експертизи; спілкуватися з особами, які беруть участь у справі, а також з іншими учасниками адміністративного процесу, за винятком дій, пов'язаних з проведенням експертизи; розголошувати відомості, що стали йому відомі у зв'язку з проведенням експертизи, або повідомляти будь-кому, крім суду, про результати експертизи.

6. Експерт невідкладно повинен повідомити суд про неможливість проведення ним експертизи через відсутність у нього необхідних знань або без залучення інших експертів.

7. У разі виникнення сумніву щодо змісту та обсягу доручення експерт невідкладно заявляє суду клопотання щодо його уточнення або повідомляє суд про неможливість проведення ним експертизи за заданими питаннями.

8. Експерт не має права передоручати проведення експертизи іншій особі.

9. У разі постановлення ухвали суду про припинення проведення експертизи експерт зобов'язаний негайно подати матеріали справи та інші документи, що використовувалися для проведення експертизи.

10. Експерт має право:

1) знайомитися з матеріалами справи, що стосуються предмета дослідження;

2) заявляти клопотання про подання йому додаткових матеріалів і зразків;

3) викладати у висновку судової експертизи виявлені в ході її проведення факти, які мають значення для справи і з приводу яких йому не були задані питання;

4) бути присутнім під час вчинення процесуальних дій, що стосуються предмета і об'єктів дослідження;

5) задавати питання особам, які беруть участь у справі, та свідкам;

6) користуватися іншими правами, встановленими Законом України "Про судову експертизу".

11. Експерт має право на оплату виконаної роботи та на компенсацію витрат, пов'язаних з проведенням експертизи і викликом до суду.

12. Експерт може відмовитися від давання висновку, якщо подані йому матеріали недостатні для виконання покладених на нього обов'язків. Заява про відмову повинна бути вмотивованою.

13. За завідомо неправдивий висновок, відмову без поважних причин від виконання покладених на нього обов'язків у суді експерт несе кримінальну відповідальність.

Стаття 67. Спеціаліст

1. Спеціалістом є особа, яка володіє спеціальними знаннями та навичками застосування технічних засобів і може надавати консультації під час вчинення процесуальних дій з питань, що потребують відповідних спеціальних знань і навичок.

2. Спеціаліст може бути залучений до участі в адміністративному процесі за ухвалою суду для надання безпосередньої технічної допомоги (фотографування, складення схем, планів, креслень, відбір зразків для проведення експертизи тощо) під час вчинення процесуальних дій. Допомога спеціаліста технічного характеру під час вчинення процесуальних дій не замінює висновку експерта.

3. Спеціаліст зобов'язаний прибути за викликом суду, відповідати на задані судом питання, давати усні консультації та письмові роз'яснення, звертати увагу суду на характерні обставини чи особливості доказів, у разі потреби - надавати суду технічну допомогу.

4. Допомога спеціаліста не може стосуватися правових питань.

5. Спеціаліст має право знати мету свого виклику до суду, відмовитися від участі в адміністративному процесі, якщо він не володіє відповідними знаннями та навичками, з дозволу суду задавати питання особам, які беруть участь у справі, та свідкам, звертати увагу суду на характерні обставини чи особливості доказів, на оплату виконаної роботи та на компенсацію витрат, пов'язаних з викликом до суду.

Стаття 68. Перекладач

1. Перекладачем є особа, яка вільно володіє мовою, якою здійснюється адміністративне судочинство, та іншою мовою, знання якої необхідне для усного або письмового перекладу з однієї мови на іншу, а також особа, яка володіє технікою спілкування з глухими, німими чи глухонімими.

2. Перекладач допускається ухвалою суду за клопотанням особи, яка бере участь у справі, або призначається з ініціативи суду. Суд забезпечує особі перекладача, якщо дійде висновку, що особа внаслідок неспроможності оплатити послуги перекладача буде позбавлена судового захисту.

3. Перекладач має право відмовитися від участі в адміністративному судочинстві, якщо він не володіє мовою в обсязі, необхідному для перекладу, право задавати питання з метою уточнення перекладу, а також право на оплату виконаної роботи та на компенсацію витрат, пов'язаних з викликом до суду.

4. Перекладач зобов'язаний з'являтися за викликом до суду, здійснювати повний і правильний переклад, своїм підписом посвідчувати правильність перекладу в процесуальних документах, що вручаються особам, які беруть участь у справі, в перекладі мовою, якою вони володіють.

5. За завідомо неправильний переклад або за відмову без поважних причин від виконання покладених на нього обов'язків перекладач несе кримінальну відповідальність.

Глава 6
ДОКАЗИ

Стаття 69. Поняття доказів

1. Доказами в адміністративному судочинстві є будь-які фактичні дані, на підставі яких суд встановлює наявність або відсутність обставин, що обґрунтовують вимоги і заперечення осіб, які беруть участь у справі, та інші обставини, що мають значення для правильного вирішення справи. Ці дані встановлюються судом на підставі пояснень сторін, третіх осіб та їхніх представників, показань свідків, письмових і речових доказів, висновків експертів.

2. Докази суду надають особи, які беруть участь у справі. Суд може запропонувати надати додаткові докази або витребувати додаткові докази за клопотанням осіб, які беруть участь у справі, або з власної ініціативи.

Стаття 70. Належність та допустимість доказів

1. Належними є докази, які містять інформацію щодо предмету доказування. Суд не бере до розгляду докази, які не стосуються предмету доказування.

2. Сторони мають право обґрунтовувати належність конкретного доказу для підтвердження їхніх вимог або заперечень.

3. Докази, одержані з порушенням закону, судом при вирішенні справи не беруться до уваги.

4. Обставини, які за законом повинні бути підтверджені певними засобами доказування, не можуть підтверджуватися ніякими іншими засобами доказування, крім випадків, коли щодо таких обставин не виникає спору.

Стаття 71. Обов'язок доказування

1. Кожна сторона повинна довести ті обставини, на яких ґрунтуються її вимоги та заперечення, крім випадків, встановлених статтею 72 цього Кодексу.

2. В адміністративних справах про протиправність рішень, дій чи бездіяльності суб'єкта владних повноважень обов'язок щодо доказування правомірності свого рішення, дії чи бездіяльності покладається на відповідача, якщо він заперечує проти адміністративного позову.

3. Якщо особа, яка бере участь у справі, не може самостійно надати докази, то вона повинна зазначити причини, через які ці докази не можуть бути надані, та повідомити, де вони знаходяться чи можуть знаходитися. Суд сприяє в реалізації цього обов'язку і витребовує необхідні докази.

4. Суб'єкт владних повноважень повинен подати суду всі наявні у нього документи та матеріали, які можуть бути використані як докази у справі. У разі невиконання цього обов'язку суд витребовує названі документи та матеріали.

5. Суд може збирати докази з власної ініціативи.

6. Якщо особа, яка бере участь у справі, без поважних причин не надасть докази на пропозицію суду для підтвердження обставин, на які вона посилається, суд вирішує справу на основі наявних доказів.

Стаття 72. Підстави для звільнення від доказування

1. Обставини, встановлені судовим рішенням в адміністративній, цивільній або господарській справі, що набрало законної сили, не доказуються при розгляді інших справ, у яких беруть участь ті самі особи або особа, щодо якої встановлено ці обставини.

2. Обставини, визнані судом загальновідомими, не потрібно доказувати.

3. Обставини, які визнаються сторонами, можуть не доказуватися перед судом, якщо проти цього не заперечують сторони і в суду не виникає сумніву щодо достовірності цих обставин та добровільності їх визнання.

4. Вирок суду в кримінальній справі або постанова суду у справі про адміністративний проступок, які набрали законної сили, є обов'язковими для адміністративного суду, що розглядає справу про правові наслідки дій чи бездіяльності особи, щодо якої ухвалений вирок або постанова суду, лише в питаннях, чи мало місце діяння та чи вчинене воно цією особою.

Стаття 73. Забезпечення доказів

1. Особи, які беруть участь у справі та обґрунтовано вважають, що надання потрібних доказів стане згодом неможливим або ускладненим, мають право просити суд забезпечити ці докази.

2. Забезпечення доказів може здійснюватися також за заявою заінтересованої особи до відкриття провадження у справі.

Стаття 74. Способи забезпечення доказів

1. Суд забезпечує докази допитом свідків, призначенням експертизи, витребуванням та оглядом письмових або речових доказів, у тому числі за місцем їх знаходження.

Стаття 75. Заява про забезпечення доказів та порядок її розгляду

1. У заяві про забезпечення доказів повинні бути зазначені докази, які необхідно забезпечити; обставини, що можуть бути підтверджені цими доказами; обставини, які свідчать про те, що надання потрібних доказів може стати неможливим або ускладненим, а також справа, для якої потрібні ці докази, або з якою метою потрібно їх забезпечити.

2. Заява про забезпечення доказів подається до суду, який розглядає справу, а якщо провадження у справі ще не відкрито - до місцевого адміністративного суду, на території якого можуть бути вчинені процесуальні дії щодо забезпечення доказів.

3. Заява про забезпечення доказів розглядається протягом п'яти днів після її надходження з повідомленням сторін та інших осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає розгляду заяви.

4. У разі обґрунтованої вимоги особи, яка подала заяву про забезпечення доказів, а також якщо не можна встановити, до кого може бути згодом висунуто вимоги, заява про забезпечення доказів розглядається судом невідкладно лише за участю особи, яка подала заяву.

5. Питання про забезпечення доказів вирішується ухвалою, яку може бути оскаржено. Оскарження ухвали про забезпечення доказів не зупиняє її виконання, а також не перешкоджає розгляду справи.

6. Про забезпечення доказів або про відмову в забезпеченні доказів суд постановляє ухвалу. В ухвалі про забезпечення доказів визначаються порядок і спосіб її виконання.

7. Ухвала про відмову в забезпеченні доказів може бути оскаржена особою, яка звернулася із заявою про забезпечення доказів.

8. Забезпечення доказів здійснюється за загальними правилами вчинення відповідних процесуальних дій.

Стаття 76. Пояснення сторін, третіх осіб та їхніх представників

1. Пояснення сторін, третіх осіб, їхніх представників про відомі їм обставини, що мають значення для справи, оцінюються поряд з іншими доказами у справі. Сторони, треті особи або їхні представники, які дають пояснення про відомі їм обставини, що мають значення для справи, можуть бути за їхньою згодою допитані як свідки.

2. Визнання стороною в суді обставин, якими друга сторона обґрунтовує свої вимоги або заперечення, не є для суду обов'язковим.

Стаття 77. Показання свідка

1. Показаннями свідка є повідомлення про відомі йому обставини, які мають значення для справи.

2. Не є доказом показання свідка, який не може назвати джерела своєї обізнаності щодо певної обставини.

3. Якщо показання свідка ґрунтуються на повідомленнях інших осіб, то ці особи повинні бути також допитані.

Стаття 78. Допит свідка за місцем або у місці його проживання (перебування)

1. Суд може допитати свідка за місцем або у місці його проживання (перебування) з ініціативи суду, який розглядає справу, за клопотанням сторони або інших осіб, які беруть участь у справі, чи самого свідка.

2. За дорученням суду, що розглядає справу, свідок, який не може з поважних причин прибути в судове засідання і проживає (перебуває) за межами територіальної підсудності адміністративного суду, що розглядає справу, допитується суддею адміністративного суду, який знаходиться за місцем проживання (перебування) свідка.

3. Свідок, який не може прибути у судове засідання внаслідок хвороби, старості, інвалідності або з інших поважних причин, допитується судом у місці його проживання (перебування).

Стаття 79. Письмові докази

1. Письмовими доказами є документи (у тому числі електронні документи), акти, листи, телеграми, будь-які інші письмові записи, що містять в собі відомості про обставини, які мають значення для справи.

2. Особа, яка заявляє клопотання перед судом про витребування від інших осіб письмових доказів, повинна зазначити: який письмовий доказ вимагається, орган чи особу, у яких він знаходиться, та обставини, які може підтвердити цей доказ.

3. Письмові докази, які витребовує суд, надсилаються безпосередньо до адміністративного суду. Суд може також уповноважити заінтересовану сторону або іншу особу, яка бере участь у справі, одержати письмовий доказ для надання його суду.

4. Оригінали письмових доказів, що є у справі, повертаються судом після їх дослідження, якщо це можливо без шкоди для розгляду справи, або після набрання законної сили судовим рішенням у справі за клопотанням осіб, які їх надали. У справі залишається засвідчена суддею копія письмового доказу.

Стаття 80. Речові докази

1. Речовими доказами є предмети матеріального світу, що містять інформацію про обставини, які мають значення для справи. Речовими доказами є також магнітні, електронні та інші носії інформації, що містять аудіовізуальну інформацію про обставини, що мають значення для справи.

2. Витребування речових доказів проводиться в порядку, встановленому для витребування письмових доказів.

3. Речові докази повертаються судом після їх дослідження за клопотанням осіб, які їх надали, якщо це можливо без шкоди для розгляду справи. В інших випадках речові докази повертаються після набрання рішенням суду законної сили за клопотанням осіб, яким належать ці докази.

4. Речові докази, які є об'єктами, що вилучені з цивільного обороту або обмежено оборотоздатні, передаються відповідним підприємствам, установам або організаціям у порядку, встановленому Кабінетом Міністрів України. За клопотанням державних експертних установ такі речові докази можуть бути передані їм для використання в експертній та науковій роботі.

Стаття 81. Призначення судової експертизи

1. Для з'ясування обставин, що мають значення для справи і потребують спеціальних знань у галузі науки, мистецтва, техніки, ремесла тощо, суд може призначити експертизу.

2. Особи, які беруть участь у справі, мають право подати суду питання, на які потрібна відповідь експерта. Кількість і зміст питань, за якими має бути проведена експертиза, визначаються судом. Суд повинен вмотивувати відхилення питань осіб, які беруть участь у справі.

3. Особи, які беруть участь у справі, мають право просити суд призначити експертизу і доручити її проведення відповідній експертній установі або конкретному експерту. Якщо сторони домовилися про залучення експертами певних осіб, суд повинен призначити їх відповідно до цієї домовленості.

4. Якщо проведення експертизи доручено експертній установі, її керівник має право доручити проведення експертизи одному або кільком експертам, якщо судом не визначено конкретних експертів, у разі потреби - замінити виконавців експертизи, заявити клопотання щодо організації проведення досліджень поза межами експертної установи.

5. В ухвалі про призначення експертизи суд попереджає експерта про кримінальну відповідальність за завідомо неправдивий висновок та за відмову без поважних причин від виконання покладених на нього обов'язків.

Стаття 82. Висновок експерта

1. У висновку експерта зазначаються: коли, де, ким (ім'я, освіта, спеціальність, свідоцтво про присвоєння кваліфікації судового експерта, стаж експертної роботи, науковий ступінь, вчене звання, посада експерта), на якій підставі була проведена експертиза, хто був присутній при проведенні експертизи, питання, що були поставлені експертові, які матеріали експерт використав, докладний опис проведених досліджень, зроблені в результаті їх висновки та обґрунтовані відповіді на поставлені судом питання.

2. У висновку експерта також зазначається, що експерта попереджено про кримінальну відповідальність за завідомо неправдивий висновок та за відмову без поважних причин від виконання покладених на нього обов'язків.

3. Якщо експерт під час проведення експертизи виявить факти, що мають значення для справи і з приводу яких йому не були поставлені питання, він може включити до висновку свої міркування про ці обставини.

4. Експерт дає свій висновок у письмовій формі. Висновок експерта приєднується до справи. Суд має право в судовому засіданні запропонувати експерту дати усне пояснення до свого висновку. Якщо експертиза проводиться в судовому засіданні, експерт може дати усний висновок.

5. Висновок експерта для суду не є обов'язковим, однак незгода суду з ним повинна бути вмотивована в постанові або ухвалі.

Стаття 83. Комісійна експертиза

1. Комісійна експертиза проводиться не менш як двома експертами одного напряму знань.

2. Якщо за результатами проведених досліджень думки експертів збігаються, вони підписують єдиний висновок. Експерт, не згодний з висновком іншого експерта (експертів), дає окремий висновок з усіх питань або з питань, які викликали розбіжності.

Стаття 84. Комплексна експертиза

1. Комплексна експертиза проводиться не менш як двома експертами різних галузей знань або різних напрямів у межах однієї галузі знань.

2. У висновку експертів зазначається, які дослідження і в якому обсязі провів кожний експерт, які факти він встановив і яких висновків дійшов. Кожен експерт підписує ту частину висновку, яка містить опис здійснених ним досліджень, і несе за неї відповідальність.

3. Загальний висновок роблять експерти, компетентні в оцінці отриманих результатів і формулюванні єдиного висновку. У разі виникнення розбіжностей між експертами висновки оформлюються відповідно до частини другої статті 83 цього Кодексу.

Стаття 85. Додаткова і повторна експертизи

1. Якщо висновок експерта буде визнано неповним або неясним, судом може бути призначена додаткова експертиза, яка доручається тому самому або іншому експерту (експертам).

2. Якщо висновок експерта буде визнано необґрунтованим або таким, що суперечить іншим матеріалам справи або викликає сумніви в його правильності, судом може бути призначена повторна експертиза, яка доручається іншому експертові (експертам).

Стаття 86. Оцінка доказів

1. Суд оцінює докази, які є у справі, за своїм внутрішнім переконанням, що ґрунтується на їх безпосередньому, всебічному, повному та об'єктивному дослідженні.

2. Ніякі докази не мають для суду наперед встановленої сили.

3. Суд оцінює належність, допустимість, достовірність кожного доказу окремо, а також достатність і взаємний зв'язок доказів у їх сукупності.

Глава 7
СУДОВІ ВИТРАТИ

Стаття 87. Види судових витрат

1. Судові витрати складаються із судового збору та витрат, пов'язаних з розглядом справи.

2. Розмір судового збору, порядок його сплати і звільнення від сплати встановлюються законом.

3. До витрат, пов'язаних з розглядом справи, належать:

1) витрати на правову допомогу;

2) витрати сторін та їхніх представників, що пов'язані із прибуттям до суду;

3) витрати, пов'язані із залученням свідків, спеціалістів, перекладачів та проведенням судових експертиз;

4) витрати, пов'язані з проведенням огляду доказів на місці та вчиненням інших дій, необхідних для розгляду справи.

Стаття 88. Зменшення розміру судових витрат або звільнення від їх оплати, відстрочення та розстрочення судових витрат

1. Суд, враховуючи майновий стан сторони, може своєю ухвалою зменшити розмір належних до оплати судових витрат чи звільнити від їх оплати повністю або частково, чи відстрочити або розстрочити сплату судових витрат на визначений строк.

2. Якщо у строк, встановлений судом, судові витрати не будуть оплачені, позовна заява залишається без розгляду або витрати розподіляються між сторонами відповідно до судового рішення у справі, якщо оплату судових витрат розстрочено або відстрочено до ухвалення судового рішення у справі.

Стаття 89. Сплата і повернення судового збору

1. Особа, яка звертається до адміністративного суду із позовною заявою, апеляційною чи касаційною скаргою, скаргою за винятковими обставинами, заявою про перегляд справи за нововиявленими обставинами, повинна сплатити судовий збір.

2. Судовий збір, сплачений у більшому розмірі, ніж встановлено законом, повертається ухвалою суду за клопотанням особи, яка його сплатила.

3. Судовий збір повертається за клопотанням особи, яка його сплатила, ухвалою суду в разі повернення позовної заяви, заяви за нововиявленими обставинами або скарги, відмови у відкритті провадження у справі, а також у разі залишення позовної заяви, заяви за нововиявленими обставинами або скарги без розгляду (крім випадку, якщо такі заяви залишено без розгляду внаслідок повторного неприбуття позивача або за його клопотанням).

Стаття 90. Витрати на правову допомогу

1. Витрати, пов'язані з оплатою допомоги адвоката або іншого фахівця в галузі права, які надають правову допомогу за договором, несуть сторони, крім випадків надання безоплатної правової допомоги, передбачених законом.

2. У разі звільнення сторони від оплати надання їй правової допомоги витрати на правову допомогу здійснюються за рахунок Державного бюджету України.

3. Граничний розмір компенсації витрат на правову допомогу встановлюється законом.

Стаття 91. Витрати сторін та їхніх представників, що пов'язані із прибуттям до суду

1. Витрати, пов'язані з переїздом до іншого населеного пункту сторін та їхніх представників, а також найманням житла, несуть сторони.

2. Стороні, на користь якої ухвалено судове рішення і яка не є суб'єктом владних повноважень, та її представнику сплачуються іншою стороною добові (у разі переїзду до іншого населеного пункту), а також компенсація за втрачений заробіток чи відрив від звичайних занять. Компенсація за втрачений заробіток обчислюється пропорційно від розміру середньомісячного заробітку, а компенсація за відрив від звичайних занять - пропорційно від розміру мінімальної заробітної плати.

3. Граничний розмір компенсації за судовим рішенням витрат сторін та їхніх представників, що пов'язані із прибуттям до суду, встановлюється Кабінетом Міністрів України.

Стаття 92. Витрати, пов'язані із залученням свідків, спеціалістів, перекладачів та проведенням судових експертиз

1. Витрати, пов'язані із залученням свідків, спеціалістів, перекладачів та проведенням судових експертиз, несе сторона, яка заявила клопотання про виклик свідків, залучення спеціаліста, перекладача та проведення судової експертизи.

2. Свідкам, експертам, спеціалістам, перекладачам оплачуються проїзд, а також добові в разі переїзду до іншого населеного пункту. Експертам, спеціалістам і перекладачам повинна бути сплачена винагорода за виконану роботу.

3. У разі несплати судової експертизи у строк, встановлений судом, суд може скасувати ухвалу про призначення судової експертизи.

4. Якщо виклик свідків, призначення експертизи, залучення перекладачів, спеціалістів здійснюються за ініціативою суду, а також у разі звільнення від сплати судових витрат або зменшення їх розміру відповідні витрати компенсуються за рахунок Державного бюджету України в порядку, встановленому Кабінетом Міністрів України.

5. Граничний розмір компенсації витрат, пов'язаних із залученням свідків, спеціалістів, перекладачів та проведенням судових експертиз, встановлюється Кабінетом Міністрів України.

Стаття 93. Витрати, пов'язані з проведенням огляду доказів на місці та вчиненням інших дій, необхідних для розгляду справи

1. Витрати, пов'язані з проведенням огляду доказів на місці та вчиненням інших дій, необхідних для розгляду справи, несе сторона, яка заявила клопотання про вчинення цих дій. Якщо клопотання про вчинення відповідних дій заявлено обома сторонами, витрати на них несуть обидві сторони порівну.

2. Граничний розмір компенсації витрат, пов'язаних з проведенням огляду доказів на місці та вчиненням інших дій, необхідних для розгляду справи, встановлюється Кабінетом Міністрів України.

Стаття 94. Розподіл судових витрат

1. Якщо судове рішення ухвалене на користь сторони, яка не є суб'єктом владних повноважень, суд присуджує всі здійснені нею документально підтверджені судові витрати з Державного бюджету України (або відповідного місцевого бюджету, якщо іншою стороною був орган місцевого самоврядування, його посадова чи службова особа).

2. Якщо судове рішення ухвалене на користь сторони - суб'єкта владних повноважень, суд присуджує з іншої сторони всі здійснені нею документально підтверджені судові витрати, пов'язані із залученням свідків та проведенням судових експертиз.

3. Якщо адміністративний позов задоволено частково, судові витрати, здійснені позивачем, присуджуються йому відповідно до задоволених вимог, а відповідачу - відповідно до тієї частини вимог, у задоволенні яких позивачеві відмовлено.

4. У справах, в яких позивачем є суб'єкт владних повноважень, а відповідачем - фізична чи юридична особа, судові витрати, здійснені позивачем, з відповідача не стягуються.

5. У разі відмови у задоволенні позовних вимог позивача, звільненого від сплати судових витрат, а також залишення адміністративного позову без розгляду судові витрати, понесені відповідачем, компенсуються за рахунок Державного бюджету України.

6. Якщо суд апеляційної чи касаційної інстанції, не повертаючи адміністративної справи на новий розгляд, змінить судове рішення або ухвалить нове, він відповідно змінює розподіл судових витрат.

Стаття 95. Розподіл витрат у разі відмови позивача від адміністративного позову

1. У разі відмови позивача від адміністративного позову понесені ним витрати відповідачем не відшкодовуються, а витрати відповідача за його заявою стягуються із позивача, крім випадків, коли позивач звільнений від сплати судових витрат. Однак якщо позивач відмовився від адміністративного позову внаслідок задоволення його відповідачем після подання адміністративного позову, то суд за заявою позивача присуджує всі понесені ним у справі витрати із відповідача.

Стаття 96. Судові витрати, пов'язані з примиренням сторін

1. Якщо спір вирішується шляхом примирення і сторони не дійшли згоди щодо розподілу судових витрат, то кожна сторона у справі несе половину судових витрат.

Стаття 97. Визначення розміру судових витрат

1. Суд за клопотанням однієї зі сторін визначає грошовий розмір судових витрат, які повинні бути їй компенсовані.

Стаття 98. Рішення щодо судових витрат

1. Суд вирішує питання щодо судових витрат у постанові суду або ухвалою.

2. Особи, які беруть участь у справі, свідки, експерти, спеціалісти, перекладачі можуть оскаржити судове рішення щодо судових витрат, якщо це стосується їхніх інтересів.

Глава 8
СТРОКИ

Стаття 99. Строк звернення до адміністративного суду

1. Адміністративний позов може бути подано в межах строку звернення до адміністративного суду, встановленого цим Кодексом або іншими законами.

2. Для звернення до адміністративного суду за захистом прав, свобод та інтересів особи встановлюється річний строк, який, якщо не встановлено інше, обчислюється з дня, коли особа дізналася або повинна була дізнатися про порушення своїх прав, свобод чи інтересів.

3. Для захисту прав, свобод та інтересів особи цим Кодексом та іншими законами можуть встановлюватися інші строки для звернення до адміністративного суду, які, якщо не встановлено інше, обчислюються з дня, коли особа дізналася або повинна була дізнатися про порушення своїх прав, свобод чи інтересів.

4. Якщо законом встановлена можливість досудового порядку вирішення спору і позивач скористався цим порядком, то обчислення строку звернення до адміністративного суду починається з дня, коли позивач дізнався про рішення суб'єкта владних повноважень за результатами розгляду його скарги на рішення, дії або бездіяльність суб'єкта владних повноважень.

Стаття 100. Наслідки пропущення строків звернення до адміністративного суду

1. Пропущення строку звернення до адміністративного суду є підставою для відмови у задоволенні адміністративного позову за умови, якщо на цьому наполягає одна із сторін.

2. Якщо суд визнає причину пропущення строку звернення до суду поважною, адміністративна справа розглядається і вирішується в порядку, встановленому цим Кодексом.

3. Позовні заяви приймаються до розгляду адміністративним судом незалежно від закінчення строку звернення до адміністративного суду.

Стаття 101. Процесуальні строки

1. Процесуальні строки - це встановлені законом або судом строки, у межах яких вчиняються процесуальні дії.

2. Процесуальні строки визначаються днями, місяцями і роками, а також можуть визначатися вказівкою на подію, яка повинна неминуче настати.

Стаття 102. Поновлення та продовження процесуальних строків

1. Пропущений з поважних причин процесуальний строк, встановлений законом, може бути поновлений, а процесуальний строк, встановлений судом, - продовжений судом за клопотанням особи, яка бере участь у справі.

2. Питання про поновлення чи продовження пропущеного строку суд вирішує з повідомленням осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає розгляду клопотання.

3. Ухвала суду про відмову в поновленні чи продовженні пропущеного процесуального строку може бути оскаржена особами, які беруть участь у справі.

Стаття 103. Обчислення процесуального строку

1. Перебіг процесуального строку починається з наступного дня після відповідної календарної дати або настання події, з якою пов'язано його початок.

2. Строк, що визначається роками, закінчується у відповідні місяць і число останнього року цього строку.

3. Строк, що визначається місяцями, закінчується у відповідне число останнього місяця цього строку.

4. Якщо закінчення строку, що визначається місяцями, припадає на такий місяць, що відповідного числа не має, то строк закінчується в останній день цього місяця.

5. Останнім днем строку, який закінчується вказівкою на певний день, вважається цей день.

6. Якщо закінчення строку припадає на вихідний, святковий чи інший неробочий день, останнім днем строку є перший після нього робочий день.

7. Перебіг строку, закінчення якого пов'язане з подією, яка повинна неминуче настати, закінчується наступного дня після настання події.

8. Останній день строку триває до двадцять четвертої години, але якщо в цей строк слід було вчинити процесуальну дію в суді, де робочий час закінчується раніше, строк закінчується в момент закінчення цього часу.

9. Строк не вважається пропущеним, якщо до його закінчення позовна заява, скарга, інші документи чи матеріали або грошові кошти здано на пошту чи передані іншими відповідними засобами зв'язку.

10. Зупинення провадження в адміністративній справі зупиняє перебіг усіх процесуальних строків у цій адміністративній справі. Перебіг процесуальних строків продовжується з дня поновлення провадження.

Розділ III
ПРОВАДЖЕННЯ В СУДІ ПЕРШОЇ ІНСТАНЦІЇ

Глава 1
ЗВЕРНЕННЯ ДО АДМІНІСТРАТИВНОГО СУДУ ТА ВІДКРИТТЯ ПРОВАДЖЕННЯ В АДМІНІСТРАТИВНІЙ СПРАВІ

Стаття 104. Право на звернення до адміністративного суду

1. До адміністративного суду має право звернутися з адміністративним позовом особа, яка вважає, що порушено її права, свободи чи інтереси у сфері публічно-правових відносин. Суб'єкт владних повноважень має право звернутися до адміністративного суду у випадках, встановлених законом.

Стаття 105. Форма і зміст адміністративного позову

1. Адміністративний позов подається до адміністративного суду у формі письмової позовної заяви особисто позивачем або його представником. Позовна заява може бути надіслана до адміністративного суду поштою.

2. На прохання позивача службовцем апарату адміністративного суду може бути надана допомога в оформленні позовної заяви.

3. Адміністративний позов може містити вимоги про:

1) скасування або визнання нечинним рішення відповідача - суб'єкта владних повноважень повністю чи окремих його положень;

2) зобов'язання відповідача - суб'єкта владних повноважень прийняти рішення або вчинити певні дії;

3) зобов'язання відповідача - суб'єкта владних повноважень утриматися від вчинення певних дій;

4) стягнення з відповідача - суб'єкта владних повноважень коштів на відшкодування шкоди, завданої його незаконним рішенням, дією або бездіяльністю;

5) виконання зупиненої чи невчиненої дії;

6) встановлення наявності чи відсутності компетенції (повноважень) суб'єкта владних повноважень.

4. Позовна заява може містити, крім визначених частиною третьою цієї статті, інші вимоги на захист прав, свобод чи інтересів у сфері публічно-правових відносин.

Стаття 106. Вимоги до позовної заяви

1. У позовній заяві зазначаються:

1) найменування адміністративного суду, до якого подається позовна заява;

2) ім'я (найменування) позивача, поштова адреса, а також номер засобу зв'язку, адреса електронної пошти, якщо такі є;

3) ім'я (найменування) відповідача, посада і місце служби посадової чи службової особи, поштова адреса, а також номер засобу зв'язку, адреса електронної пошти, якщо такі відомі;

4) зміст позовних вимог і виклад обставин, якими позивач обґрунтовує свої вимоги;

5) у разі необхідності - клопотання про звільнення від сплати судового збору; про звільнення від оплати правової допомоги і забезпечення надання правової допомоги, якщо відповідний орган відмовив особі у забезпеченні правової допомоги; про призначення судової експертизи; про витребування доказів; про виклик свідків тощо;

6) перелік документів та інших матеріалів, що додаються.

2. На підтвердження обставин, якими обґрунтовуються позовні вимоги, позивач зазначає докази, про які йому відомо і які можуть бути використані судом.

3. До позовної заяви додаються її копії та копії всіх документів, що приєднуються до неї, відповідно до кількості відповідачів, документ про сплату судового збору, крім випадків, коли його не належить сплачувати.

4. Позовна заява підписується позивачем або його представником із зазначенням дати її підписання.

5. Якщо позовна заява подається представником, то у ній зазначаються ім'я представника, його поштова адреса, а також номер засобу зв'язку, адреса електронної пошти, якщо такі є. Одночасно з позовною заявою подається довіреність чи інший документ, що підтверджує повноваження представника.

Стаття 107. Відкриття провадження в адміністративній справі

1. Суддя після одержання позовної заяви з'ясовує, чи:

1) подана позовна заява особою, яка має адміністративну процесуальну дієздатність;

2) має представник належні повноваження (якщо позовну заяву подано представником);

3) відповідає позовна заява вимогам, встановленим статтею 106 цього Кодексу;

4) належить позовну заяву розглядати в порядку адміністративного судочинства і чи підсудна позовна заява даному адміністративному суду;

5) немає інших підстав для повернення позовної заяви або відмови у відкритті провадження в адміністративній справі, встановлених цим Кодексом.

2. Суддя відкриває провадження в адміністративній справі на підставі позовної заяви, якщо відсутні підстави для повернення позовної заяви чи відмови у відкритті провадження у справі.

3. Питання про відкриття провадження в адміністративній справі суддя вирішує не пізніше наступного дня після надходження позовної заяви до адміністративного суду або закінчення строку, встановленого для усунення недоліків позовної заяви, у разі залишення позовної заяви без руху.

4. Про відкриття провадження у справі чи відмову у відкритті провадження у справі суддя постановляє ухвалу. В ухвалі про відкриття провадження у справі зазначаються:

1) найменування адміністративного суду, прізвище та ініціали судді, який відкрив провадження в адміністративній справі, номер справи;

2) ким і до кого пред'явлено адміністративний позов;

3) зміст позовних вимог;

4) дата, час і місце попереднього судового засідання, якщо суд вважає його проведення необхідним;

5) пропозиція відповідачу подати в зазначений строк письмові заперечення проти позову та докази, які у нього є;

6) яким складом суду розглядатиметься справа.

5. Копія ухвали про відкриття провадження в адміністративній справі невідкладно після постановлення надсилається особам, які беруть участь у справі, разом з інформацією про їхні процесуальні права і обов'язки. Відповідачам надсилаються також копії позовної заяви та доданих до неї документів.

Стаття 108. Залишення позовної заяви без руху, повернення позовної заяви

1. Суддя, встановивши, що позовну заяву подано без додержання вимог, встановлених статтею 106 цього Кодексу, постановляє ухвалу про залишення позовної заяви без руху, у якій зазначаються недоліки позовної заяви, спосіб їх усунення і встановлюється строк, достатній для усунення недоліків. Копія ухвали про залишення позовної заяви без руху невідкладно надсилається особі, що звернулася із позовною заявою.

2. Якщо позивач усунув недоліки позовної заяви у строк, встановлений судом, вона вважається поданою у день первинного її подання до адміністративного суду.

3. Позовна заява повертається позивачеві, якщо:

1) позивач не усунув недоліки позовної заяви, яку залишено без руху;

2) позивач до відкриття провадження в адміністративній справі подав заяву про її відкликання;

3) позовну заяву подано особою, яка не має адміністративної процесуальної дієздатності;

4) позовну заяву від імені позивача подано особою, яка не має повноважень на ведення справи;

5) у провадженні цього або іншого адміністративного суду є справа про спір між тими самими сторонами, про той самий предмет і з тих самих підстав;

6) справа не підсудна цьому адміністративному суду.

4. Копія ухвали про повернення позовної заяви невідкладно надсилається особі, яка її подала, разом із позовною заявою й усіма доданими до неї матеріалами.

5. Ухвали про залишення позовної заяви без руху або про повернення позовної заяви можуть бути оскаржені особою, яка подала позовну заяву.

6. Залишення позовної заяви без руху або повернення позовної заяви не позбавляють права повторного звернення до адміністративного суду в порядку, встановленому законом.

Стаття 109. Відмова у відкритті провадження в адміністративній справі

1. Суддя відмовляє у відкритті провадження в адміністративній справі лише, якщо:

1) заяву не належить розглядати в порядку адміністративного судочинства;

2) у спорі між тими самими сторонами, про той самий предмет і з тих самих підстав є такі, що набрали законної сили: постанова суду чи ухвала суду про відмову у відкритті провадження в адміністративній справі, про закриття провадження в такій справі у зв'язку з відмовою позивача від адміністративного позову або примиренням сторін;

3) настала смерть фізичної особи чи припинено юридичну особу, які звернулися із позовною заявою або до яких пред'явлено адміністративний позов, якщо спірні правовідносини не допускають правонаступництва.

2. Про відмову у відкритті провадження в адміністративній справі суддя постановляє ухвалу.

3. Копія ухвали про відмову у відкритті провадження в адміністративній справі невідкладно надсилається особі, яка подала позовну заяву, разом із позовною заявою та усіма доданими до неї матеріалами.

4. Ухвала про відмову у відкритті провадження в адміністративній справі може бути оскаржена особою, яка подала позовну заяву.

5. Повторне звернення тієї ж особи до адміністративного суду з таким самим адміністративним позовом, щодо якого постановлено ухвалу про відмову у відкритті провадження, не допускається.

Глава 2
ПІДГОТОВЧЕ ПРОВАДЖЕННЯ

Стаття 110. Підготовка справи до судового розгляду

1. Підготовку справи до судового розгляду здійснює суддя адміністративного суду, який відкрив провадження в адміністративній справі.

2. Суд до судового розгляду адміністративної справи вживає заходи для всебічного та об'єктивного розгляду і вирішення справи в одному судовому засіданні протягом розумного строку. З цією метою суд може:

1) прийняти рішення про витребування документів та інших матеріалів; навести необхідні довідки; провести огляд письмових та речових доказів на місці, якщо їх не можна доставити до суду; призначити експертизу, вирішити питання про необхідність залучення свідків, спеціаліста, перекладача;

2) прийняти рішення про обов'язковість особистої участі осіб, які беруть участь у справі, у судовому засіданні, про залучення третіх осіб до справи;

3) викликати на судовий розгляд адміністративної справи свідків, експертів, спеціалістів, перекладачів;

4) прийняти рішення про проведення попереднього судового засідання.

3. За обґрунтованим клопотанням позивача суддя вживає заходи щодо невідкладного розгляду і вирішення справи. У такому разі виклик осіб, які беруть участь у справі, чи повідомлення про постановлені судом ухвали здійснюються за допомогою кур'єра, телефону, факсу, електронної пошти чи іншого технічного засобу.

Стаття 111. Попереднє судове засідання

1. Попереднє судове засідання проводиться з метою з'ясування можливості врегулювання спору до судового розгляду справи або забезпечення всебічного та об'єктивного вирішення справи протягом розумного строку.

2. Попереднє судове засідання проводиться суддею, який здійснює підготовку справи до судового розгляду, за участю сторін та інших осіб, які беруть участь у справі.

3. Для врегулювання спору суд з'ясовує, чи не відмовляється позивач від адміністративного позову, чи не визнає відповідач адміністративний позов, і роз'яснює сторонам можливості щодо примирення.

4. Якщо спір не врегульовано у порядку, визначеному частиною третьою цієї статті, суд:

1) уточнює позовні вимоги та заперечення відповідача проти адміністративного позову;

2) з'ясовує питання про склад осіб, які братимуть участь у справі;

3) визначає факти, які необхідно встановити для вирішення спору і які з них визнаються сторонами, а які належить доказувати;

4) з'ясовує, якими доказами сторони можуть обґрунтовувати свої доводи чи заперечення, та встановлює строки для їх надання;

5) вчиняє інші дії, необхідні для підготовки справи до судового розгляду.

5. За заявою однієї зі сторін про неможливість прибуття до суду попереднє судове засідання може бути відкладено, якщо причини неприбуття будуть визнані судом поважними.

Стаття 112. Відмова від адміністративного позову та визнання адміністративного позову під час підготовчого провадження

1. Позивач може відмовитися від адміністративного позову повністю або частково, а відповідач - визнати адміністративний позов повністю або частково. Відмова від адміністративного позову чи визнання адміністративного позову під час підготовчого провадження мають бути викладені в адресованій суду письмовій заяві, яка приєднується до справи.

2. Про прийняття відмови від адміністративного позову суд постановляє ухвалу, якою закриває провадження у справі. У разі часткової відмови позивача від адміністративного позову суд постановляє ухвалу, якою закриває провадження у справі щодо частини позовних вимог.

3. У разі часткового визнання адміністративного позову відповідачем і прийняття його судом може бути прийнята постанова суду про задоволення визнаних відповідачем позовних вимог відповідно до статті 164 цього Кодексу. У разі повного визнання відповідачем адміністративного позову і прийняття його судом приймається постанова суду про задоволення адміністративного позову.

4. Суд не приймає відмови від адміністративного позову, визнання адміністративного позову і продовжує розгляд адміністративної справи, якщо ці дії позивача або відповідача суперечать закону чи порушують чиї-небудь права, свободи або інтереси.

Стаття 113. Примирення сторін під час підготовчого провадження

1. Сторони можуть повністю або частково врегулювати спір на основі взаємних поступок. Примирення сторін може стосуватися лише прав та обов'язків сторін і предмета адміністративного позову.

2. За клопотанням сторін суд зупиняє провадження у справі на час, необхідний їм для примирення.

3. У разі примирення сторін суд постановляє ухвалу про закриття провадження у справі, у якій фіксуються умови примирення. Умови примирення не повинні суперечити закону або порушувати чиї-небудь права, свободи або інтереси.

4. У разі невиконання умов примирення однією із сторін суд за клопотанням іншої сторони поновлює провадження у справі.

Стаття 114. Пропозиція суду про надання додаткових доказів та пояснень

1. Суд може запропонувати особам, які беруть участь у справі, доповнити чи пояснити певні обставини, а також надати суду додаткові докази у строк, встановлений судом.

2. Питання про прийняття доказів, наданих з порушенням строку, встановленого судом, вирішується судом з урахуванням поважності причин несвоєчасного надання доказів.

Стаття 115. Судове доручення

1. Суд, який розглядає справу, у разі потреби збирання доказів за межами своєї територіальної підсудності доручає відповідному адміністративному суду провести певні процесуальні дії.

2. В ухвалі про судове доручення коротко зазначається зміст справи, що розглядається, вказуються обставини, що належить з'ясувати, та докази, які слід зібрати суду, що виконує доручення. Ухвала про судове доручення невідкладно надсилається до адміністративного суду, який буде її виконувати, та є обов'язковою для нього.

3. Судове доручення невідкладно виконується судом за правилами цього Кодексу, які встановлюють порядок вчинення відповідних процесуальних дій.

4. Особи, які беруть участь у справі, повідомляються про дату, час і місце судового засідання. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає виконанню судового доручення.

5. Якщо особа, яка бере участь у справі, чи свідок, що дали пояснення або показання суду, який виконував окреме доручення, з'являться до суду, що розглядає справу, то вони дають пояснення і показання у загальному порядку.

6. Адміністративні суди України можуть звертатися з дорученням про проведення певних процесуальних дій до іноземних судів, а також виконувати доручення іноземних судів на підставі міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України.

Стаття 116. Об'єднання і роз'єднання справ

1. Суд може своєю ухвалою об'єднати для спільного розгляду і вирішення кілька адміністративних справ за однорідними позовними заявами одного й того ж позивача до того ж відповідача чи до різних відповідачів або за позовними заявами різних позивачів до одного й того самого відповідача, а також роз'єднати одну чи декілька поєднані в одне провадження позовні вимоги у самостійні провадження, якщо їхній спільний розгляд ускладнює чи сповільнює вирішення справи.

Стаття 117. Забезпечення адміністративного позову

1. Суд за клопотанням позивача або з власної ініціативи може постановити ухвалу про вжиття заходів забезпечення адміністративного позову, якщо існує очевидна небезпека заподіяння шкоди правам, свободам та інтересам позивача до ухвалення рішення в адміністративній справі, або захист цих прав, свобод та інтересів стане неможливим без вжиття таких заходів, або для їх відновлення необхідно буде докласти значних зусиль та витрат, а також якщо очевидними є ознаки протиправності рішення, дії чи бездіяльності суб'єкта владних повноважень.

2. Ухвалу про вжиття заходів забезпечення адміністративного позову постановляє суд першої інстанції, а якщо розпочато апеляційне провадження, то таку ухвалу може постановити суд апеляційної інстанції.

3. Подання адміністративного позову, а також відкриття провадження в адміністративній справі не зупиняють дію оскаржуваного рішення суб'єкта владних повноважень, але суд у порядку забезпечення адміністративного позову може відповідною ухвалою зупинити дію рішення суб'єкта владних повноважень чи його окремих положень, що оскаржуються. Ухвала негайно надсилається до суб'єкта владних повноважень, що прийняв рішення, та є обов'язковою для виконання.

4. Адміністративний позов, крім способу, встановленого частиною третьою цієї статті, може бути забезпечено забороною вчиняти певні дії.

5. Не допускається забезпечення позову шляхом зупинення рішень Національного банку України щодо призначення та здійснення тимчасової адміністрації або ліквідації банку, заборони проводити певні дії тимчасовому адміністратору, ліквідатору банку або Національному банку України при здійсненні тимчасової адміністрації або ліквідації банку.

Стаття 118. Порядок забезпечення адміністративного позову

1. Клопотання про забезпечення адміністративного позову розглядається не пізніше наступного дня після його одержання й у разі обґрунтованості та терміновості вирішується ухвалою негайно без повідомлення відповідача та інших осіб, які беруть участь у справі.

2. Відповідач або інша особа, яка бере участь у справі, у будь-який час має право заявити клопотання про заміну одного способу забезпечення адміністративного позову іншим або скасування заходів забезпечення адміністративного позову. Таке клопотання розглядається не пізніше наступного дня після його одержання й у разі обґрунтованості та терміновості вирішується ухвалою негайно без повідомлення позивача та інших осіб, які беруть участь у справі.

3. Питання про забезпечення адміністративного позову, про заміну одного способу забезпечення адміністративного позову іншим або про скасування заходів забезпечення адміністративного позову, крім випадків, встановлених частинами першою і другою цієї статті, вирішується в судовому засіданні з повідомленням осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає розглядові таких питань.

4. Якщо у задоволенні вимог позивачеві буде відмовлено, вжиті заходи забезпечення адміністративного позову зберігаються до набрання постановою суду законної сили. Проте суд може одночасно з прийняттям постанови або після цього постановити ухвалу про скасування заходів забезпечення адміністративного позову або заміну одного способу забезпечення адміністративного позову іншим.

5. Виконання ухвал з питань забезпечення адміністративного позову здійснюється негайно в порядку, встановленому законом для виконання судових рішень.

6. Ухвала з питань забезпечення адміністративного позову може бути оскаржена. Оскарження ухвали не зупиняє її виконання, а також не перешкоджає подальшому розгляду справи.

Стаття 119. Ознайомлення зі справою

1. Особи, які беруть участь у справі, під час підготовчого провадження можуть знайомитися з матеріалами адміністративної справи, робити з них виписки та копії.

2. Особи, які беруть участь у справі, під час підготовчого провадження можуть за власний рахунок замовити та отримати в суді засвідчені копії документів і витяги з них.

Стаття 120. Обов'язковість особистої участі

1. Суд може постановити ухвалу про обов'язковість особистої участі сторін чи третіх осіб у судовому засіданні. Викликати сторону чи третю особу для особистих пояснень можна і тоді, коли у судовому розгляді беруть участь їхні представники.

Стаття 121. Судові рішення за наслідками підготовчого провадження

1. За наслідками підготовчого провадження суд постановляє ухвалу про:

1) залишення позовної заяви без розгляду;

2) зупинення провадження у справі;

3) закриття провадження у справі;

4) закінчення підготовчого провадження і призначення справи до судового розгляду.

2. В ухвалі про закінчення підготовчого провадження і призначення справи до судового розгляду зазначається, які підготовчі дії проведені, і встановлюються дата, час та місце розгляду справи.

3. Якщо під час попереднього судового засідання, на яке прибули всі особи, які беруть участь у справі, вирішені необхідні для її розгляду питання, то за письмовою згодою цих осіб судовий розгляд може бути розпочатий у той же день.

4. Якщо під час попереднього провадження відповідач визнав позов, суд може прийняти постанову про задоволення адміністративного позову.

5. Копії судового рішення за наслідками підготовчого провадження надсилаються особам, які беруть участь у справі, крім випадку, передбаченого частиною третьою цієї статті.

Глава 3
СУДОВИЙ РОЗГЛЯД СПРАВИ

Стаття 122. Розгляд адміністративної справи у судовому засіданні

1. Адміністративна справа має бути розглянута і вирішена протягом розумного строку, але не більше двох місяців з дня відкриття провадження у справі, якщо інше не встановлено цим Кодексом.

2. Судовий розгляд адміністративної справи здійснюється в судовому засіданні з викликом осіб, які беруть участь у справі, після закінчення підготовчого провадження.

3. Особа, яка бере участь у справі, має право заявити клопотання про розгляд справи за її відсутності. Якщо таке клопотання заявили всі особи, які беруть участь у справі, судовий розгляд справи здійснюється в порядку письмового провадження.

4. Судове засідання проводиться у спеціально обладнаному приміщенні - залі судових засідань. Окремі процесуальні дії в разі необхідності можуть вчинятися за межами приміщення суду.

Стаття 123. Головуючий у судовому засіданні

1. При розгляді справи судом першої інстанції головуючим у судовому засіданні є суддя, який здійснював підготовче провадження.

2. Головуючий у судовому засіданні керує ходом судового засідання, забезпечує додержання послідовності та порядку вчинення процесуальних дій, здійснення учасниками адміністративного процесу їхніх процесуальних прав і виконання ними обов'язків, спрямовує судовий розгляд на забезпечення повного, всебічного та об'єктивного з'ясування обставин у справі, усуваючи із судового розгляду все, що не має значення для вирішення справи.

3. Головуючий у судовому засіданні вживає необхідних заходів щодо забезпечення в судовому засіданні належного порядку.

Стаття 124. Відкриття судового засідання

1. У призначений для розгляду справи час головуючий відкриває судове засідання та оголошує, яка справа розглядається.

2. Секретар судового засідання доповідає судові, хто з викликаних та повідомлених осіб прибув у судове засідання, чи вручено судові повістки та повідомлення тим, хто не прибув, і повідомляє причини їх неприбуття, якщо вони відомі.

3. Суд встановлює особи тих, хто прибув у судове засідання, а також перевіряє повноваження посадових і службових осіб, представників.

Стаття 125. Роз'яснення перекладачеві його прав та обов'язків, присяга перекладача

1. Головуючий у судовому засіданні роз'яснює перекладачеві його права та обов'язки, встановлені статтею 68 цього Кодексу, і попереджає його під розписку про кримінальну відповідальність за завідомо неправильний переклад і за відмову без поважних причин від виконання покладених на нього обов'язків.

2. Головуючий приводить перекладача до такої присяги:

"Я, (прізвище, ім'я, по батькові), присягаю сумлінно виконувати обов'язки перекладача, використовуючи усі свої професійні можливості".

3. Присяга проголошується перекладачем усно, після чого він підписує текст присяги. Підписаний перекладачем текст присяги та розписка приєднуються до справи.

Стаття 126. Повідомлення про повне фіксування судового процесу технічними засобами

1. Секретар судового засідання повідомляє про здійснення повного фіксування судового засідання, а також про умови фіксування судового засідання (розташування мікрофонів та необхідність промовця говорити в мікрофон, недопустимість одночасних виступів учасників адміністративного процесу, дотримання тиші в залі судового засідання).

Стаття 127. Оголошення складу суду і роз'яснення права відводу

1. Головуючий у судовому засіданні оголошує склад суду, а також імена експерта, перекладача, спеціаліста, секретаря судового засідання і роз'яснює особам, які беруть участь у справі та прибули в судове засідання, їхнє право заявляти відводи.

Стаття 128. Наслідки неприбуття в судове засідання особи, яка бере участь у справі

1. Суд відкладає розгляд справи в разі:

1) неприбуття у судове засідання сторони (сторін) або будь-кого з інших осіб, які беруть участь у справі, про яких немає відомостей, що їм вручені повістки;

2) неприбуття в судове засідання позивача, належним чином повідомленого про дату, час і місце судового розгляду, якщо від нього не надійшло заяви про розгляд справи за його відсутності;

3) неприбуття в судове засідання відповідача, який не є суб'єктом владних повноважень, належним чином повідомленого про дату, час і місце судового розгляду, якщо від нього не надійшло заяви про розгляд справи за його відсутності;

4) якщо суд визнав обов'язковою особисту участь особи, яка бере участь у справі, у судовому розгляді, а вона не прибула.

2. Неприбуття в судове засідання без поважних причин представника сторони або третьої особи, які прибули в судове засідання, або неповідомлення ним про причини неприбуття не є перешкодою для розгляду справи. Проте за клопотанням сторони та з урахуванням обставин у справі суд може відкласти її розгляд.

3. У разі повторного неприбуття позивача, належним чином повідомленого про дату, час і місце судового розгляду, без поважних причин або без повідомлення ним про причини неприбуття, якщо від нього не надійшло заяви про розгляд справи за його відсутності, суд залишає позовну заяву без розгляду.

4. У разі неприбуття відповідача - суб'єкта владних повноважень, належним чином повідомленого про дату, час і місце судового розгляду, без поважних причин або без повідомлення ним про причини неприбуття розгляд справи не відкладається і справу може бути вирішено на підставі наявних у ній доказів.

5. Наслідки, визначені частинами другою - четвертою цієї статті, застосовуються й у разі, якщо сторона без поважних причин залишить залу судового засідання.

Стаття 129. Наслідки неприбуття в судове засідання свідка, експерта, спеціаліста

1. Якщо в судове засідання не прибули свідок, експерт, спеціаліст, суд заслуховує думку осіб, які беруть участь у справі, про можливість продовження судового розгляду справи за відсутності свідка, експерта, спеціаліста, які не прибули, та постановляє ухвалу про продовження судового розгляду або про оголошення перерви. Одночасно суд може вирішити питання про привід свідка, експерта, спеціаліста, які не прибули.

Стаття 130. Роз'яснення особам, які беруть участь у справі, їхніх прав та обов'язків

1. Головуючий у судовому засіданні роз'яснює сторонам та іншим особам, які беруть участь у справі, їхні права та обов'язки, встановлені цим Кодексом. Одночасно особам, які беруть участь у справі, видається пам'ятка про їхні права та обов'язки, встановлені цим Кодексом.

Стаття 131. Роз'яснення прав і обов'язків експерта, присяга експерта

1. Головуючий у судовому засіданні роз'яснює експерту його права та обов'язки, встановлені статтею 66 цього Кодексу, і попереджає його під розписку про кримінальну відповідальність за завідомо неправдивий висновок та за відмову без поважних причин від виконання покладених на нього обов'язків.

2. Головуючий приводить експерта до такої присяги:

"Я, (прізвище, ім'я, по батькові), присягаю сумлінно виконувати обов'язки експерта, використовуючи всі свої професійні можливості".

3. Присяга проголошується експертом усно, після чого він підписує текст присяги. Дія присяги поширюється і на ті випадки, коли висновок був складений до її проголошення. Підписаний експертом текст присяги та розписка приєднуються до справи.

4. Якщо експертиза призначається під час судового розгляду, права, обов'язки експерта та його відповідальність роз'яснюються головуючим одразу після залучення його до участі в адміністративному процесі.

5. Експертам, які працюють у державних експертних установах, роз'яснення прав і обов'язків експерта та приведення його до присяги здійснюються керівником експертної установи під час призначення особи на посаду та присвоєння кваліфікації судового експерта. Засвідчені печаткою експертної установи копії тексту присяги і розписки про ознайомлення з правами та обов'язками експерта і про кримінальну відповідальність за завідомо неправдивий висновок, за відмову без поважних причин від виконання покладених на нього обов'язків подаються на вимогу суду.

Стаття 132. Роз'яснення спеціалісту його прав і обов'язків

1. Головуючий у судовому засіданні роз'яснює спеціалісту його права та обов'язки, встановлені статтею 67 цього Кодексу.

Стаття 133. Вирішення судом клопотань осіб, які беруть участь у справі

1. Клопотання осіб, які беруть участь у справі, вирішуються судом негайно після того, як буде заслухана думка інших присутніх у судовому засіданні осіб, які беруть участь у справі, про що постановляється ухвала. Ухвала суду про відмову в задоволенні клопотання не перешкоджає повторному його заявленню протягом судового розгляду справи.

Стаття 134. Обов'язки присутніх у залі судового засідання

1. Особи, присутні у залі судового засідання, при вході до нього суду та при виході суду повинні встати. Особи, які беруть участь у справі, свідки, експерти, спеціалісти дають пояснення, показання, відповідають на питання та задають питання стоячи і лише після надання їм слова головуючим у судовому засіданні. Постанову суду особи, присутні в залі, заслуховують стоячи. Відступ від цих правил допускається з дозволу головуючого в судовому засіданні.

2. Учасники адміністративного процесу, а також інші особи, присутні в залі судового засідання, зобов'язані додержуватися в судовому засіданні порядку і беззаперечно підкорятися відповідним розпорядженням головуючого у судовому засіданні.

3. Учасники адміністративного процесу звертаються до судді "Ваша честь".

4. Документи та інші матеріали передаються головуючому в судовому засіданні через судового розпорядника.

Стаття 135. Початок судового розгляду справи по суті

1. Судовий розгляд справи по суті починається доповіддю головуючого в судовому засіданні чи судді-доповідача про зміст позовних вимог, про визнання сторонами певних обставин під час підготовчого провадження, після чого він з'ясовує: чи підтримує позивач адміністративний позов, чи визнає його відповідач та чи не бажають сторони примиритися.

2. При розгляді справи за відсутності особи, яка бере участь у справі, головуючий у судовому засіданні доповідає про її позицію щодо позовних вимог, якщо вона викладена в письмових поясненнях.

Стаття 136. Відмова від адміністративного позову, визнання адміністративного позову, примирення сторін під час судового розгляду

1. Позивач може відмовитися від адміністративного позову, а відповідач - визнати адміністративний позов протягом всього часу судового розгляду, зробивши усну заяву. Якщо відмову від адміністративного позову чи визнання адміністративного позову викладено в адресованій суду письмовій заяві, ця заява приєднується до справи.

2. Сторони можуть примиритися протягом всього часу судового розгляду або заявити клопотання про надання їм часу для примирення.

3. Судове рішення у зв'язку з відмовою від адміністративного позову, визнанням адміністративного позову чи примиренням сторін ухвалюється за правилами, встановленими статтями 112, 113 цього Кодексу.

Стаття 137. Зміна позовних вимог

1. Позивач може змінити позовні вимоги протягом всього часу судового розгляду, подавши письмову заяву, яка приєднується до справи.

2. Суд за клопотанням відповідача оголошує перерву в судовому засіданні та надає відповідачу строк, достатній для його підготовки до справи у зв'язку зі зміною позивачем позовних вимог.

Стаття 138. Дослідження доказів

1. Предметом доказування є обставини, якими обґрунтовуються позовні вимоги чи заперечення або які мають інше значення для вирішення справи (причини пропущення строку для звернення до суду тощо) та які належить встановити при ухваленні судового рішення у справі.

2. Для встановлення обставин, зазначених у частині першій цієї статті, у судовому засіданні заслуховуються пояснення осіб, які беруть участь у справі, показання свідків, досліджуються письмові та речові докази, у тому числі носії інформації із записаною на них інформацією, висновки експертів.

Стаття 139. Пояснення осіб, які беруть участь у справі

1. Після доповіді у справі суд заслуховує пояснення позивача та третьої особи, яка не заявляє самостійні вимоги на предмет спору і бере участь на стороні позивача, пояснення відповідача та третьої особи, яка не заявляє самостійні вимоги на предмет спору і бере участь на стороні відповідача, а також пояснення третіх осіб, які заявляють самостійні вимоги на предмет спору.

2. Якщо поряд зі стороною, третьою особою у справі беруть участь їхні представники, суд після пояснень сторони, третьої особи заслуховує пояснення їхніх представників, а за їхнім клопотанням пояснення може давати тільки представник.

3. Якщо в справі заявлено кілька позовних вимог, суд може зобов'язати сторони та інших осіб, які беруть участь у справі, дати окремо пояснення щодо кожної з них.

4. Якщо сторони та інші особи, які беруть участь у справі, висловлюються нечітко або з їхніх слів не можна дійти висновку про те, чи визнають вони обставини, чи заперечують проти них, суд може зажадати від цих осіб конкретної відповіді - "так" чи "ні".

5. Сторони та інші особи, які беруть участь у справі, задають питання один одному у порядку, встановленому головуючим.

6. Якщо у справі є письмові пояснення сторін та інших осіб, які беруть участь у справі, головуючий оголошує зміст цих пояснень.

Стаття 140. Встановлення порядку дослідження інших доказів

1. Суд, заслухавши пояснення сторін та інших осіб, які беруть участь у справі, встановлює порядок дослідження доказів, якими вони обґрунтовують свої вимоги і заперечення.

2. Порядок дослідження доказів визначається судом залежно від характеру спірних правовідносин і в разі необхідності може бути змінений.

Стаття 141. Порядок допиту свідків

1. Кожний свідок допитується окремо.

2. Свідки, які ще не дали показань, не можуть перебувати у залі судового засідання під час судового розгляду. Судовий розпорядник вживає заходів, щоб свідки, яких допитали, не спілкувалися з тими, яких суд не допитав.

3. Перед допитом свідка головуючий у судовому засіданні встановлює його особу, вік, рід занять, місце проживання, відношення до справи і стосунки зі сторонами та іншими особами, які беруть участь у справі, роз'яснює його права та обов'язки, встановлені статтею 65 цього Кодексу, з'ясовує, чи не відмовляється він з підстав, встановлених законом, від давання показань, і під розписку попереджає його про кримінальну відповідальність за завідомо неправдиві показання і відмову від давання показань.

4. Якщо перешкод для допиту свідка не встановлено, головуючий у судовому засіданні приводить його до такої присяги:

"Я, (прізвище, ім'я, по батькові), присягаю говорити правду, нічого не приховуючи і не спотворюючи".

5. Присяга проголошується свідком усно, після чого він підписує текст присяги. Підписаний свідком текст присяги та розписка приєднуються до справи.

6. Допит свідка починається з пропозиції головуючого в судовому засіданні розповісти все, що йому відомо у цій справі, після чого першою йому задає питання особа, за клопотанням якої викликано свідка, а потім інші особи, які беруть участь у справі.

7. Свідок, даючи показання, може користуватися записами, якщо його показання пов'язані з будь-якими обчисленнями та іншими даними, які важко зберегти в пам'яті. Після допиту ці записи показуються суду та особам, які беруть участь у справі, і можуть бути приєднані до справи за ухвалою суду.

8. Головуючий у судовому засіданні та інші судді можуть задавати свідкові питання в будь-який час його допиту.

9. Допитаний свідок залишається у залі судового засідання до закінчення розгляду справи. Суд може дозволити такому свідку залишити залу судового засідання до закінчення розгляду справи.

10. Свідок може бути допитаний повторно в тому самому або наступному судовому засіданні за його клопотанням, за клопотанням осіб, які беруть участь у справі, або з ініціативи суду. Під час дослідження інших доказів свідкам можуть задавати питання сторони, інші особи, які беруть участь у справі, а також суд.

11. Суд може призначити одночасний допит двох чи більше свідків для з'ясування причин розбіжності в їхніх показаннях.

Стаття 142. Порядок допиту малолітніх і неповнолітніх свідків

1. Допит малолітніх свідків і, за розсудом суду, неповнолітніх свідків проводиться в присутності педагога або батьків, усиновлювачів, опікунів, піклувальників, якщо вони не заінтересовані у справі.

2. Свідкам, які не досягли шістнадцятирічного віку, головуючий роз'яснює обов'язок про необхідність дати правдиві показання, не попереджуючи про відповідальність за відмову від давання показань і за завідомо неправдиві показання, і не приводить їх до присяги.

3. Особи, зазначені в частині першій цієї статті, можуть з дозволу суду задавати свідкові питання, а також висловлювати свою думку стосовно особи свідка, змісту його показань.

4. У виняткових випадках, коли це необхідно для об'єктивного з'ясування обставин справи, на час допиту осіб, які не досягли вісімнадцятирічного віку, із зали судового засідання за ухвалою суду може бути видалена та чи інша особа, яка бере участь у справі. Після повернення цієї особи до зали судового засідання головуючий повідомляє її про показання цього свідка і надає можливість задати йому питання.

Стаття 143. Дослідження письмових доказів

1. Письмові докази, у тому числі протоколи їх огляду, складені за судовим дорученням або в порядку забезпечення доказів, оголошуються в судовому засіданні та пред'являються для ознайомлення особам, які беруть участь у справі, а в разі необхідності - також свідкам, експертам, спеціалістам чи перекладачам.

2. Особи, які беруть участь у справі, можуть задавати питання свідкам, експертам, спеціалістам з приводу письмових доказів.

3. Якщо доданий до справи або наданий суду особою, яка бере участь у справі, для ознайомлення документ викликає сумнів у його достовірності або є фальшивим, особа, яка бере участь у справі, може просити суд виключити його з числа доказів і вирішувати справу на підставі інших доказів або вимагати проведення експертизи.

Стаття 144. Дослідження змісту особистих паперів, листів, записів телефонних розмов, телеграм та інших видів кореспонденції

1. Зміст особистих паперів, листів, записів телефонних розмов, телеграм та інших видів кореспонденції фізичних осіб може бути оголошений і досліджений у відкритому судовому засіданні тільки за згодою осіб, визначених Цивільним кодексом України.

Стаття 145. Дослідження речових доказів

1. Речові докази оглядаються судом, а також подаються для ознайомлення особам, які беруть участь у справі, а в разі необхідності - також експертам, спеціалістам і свідкам. Особи, яким подані для ознайомлення речові докази, можуть звернути увагу суду на ті чи інші обставини, пов'язані з доказом та його оглядом.

2. Протоколи огляду речових доказів, складені в порядку забезпечення доказів, виконання судового доручення або за результатами огляду доказів на місці, оголошуються в судовому засіданні. Особи, які беруть участь у справі, можуть дати свої пояснення з приводу цих протоколів.

3. Особи, які беруть участь у справі, можуть задавати питання з приводу речових доказів експертам, спеціалістам, свідкам, які їх оглядали.

Стаття 146. Дослідження звуко- і відеозаписів

1. Відтворення звукозапису і демонстрація відеозапису проводяться в залі судового засідання або в іншому спеціально обладнаному для цього приміщенні з відображенням у журналі судового засідання основних технічних характеристик обладнання та носіїв інформації і зазначенням часу відтворення (демонстрації). Після цього суд заслуховує пояснення осіб, які беруть участь у справі.

2. У разі необхідності відтворення звукозапису і демонстрація відеозапису можуть бути повторені повністю або у певній частині.

3. З метою з'ясування відомостей, що містяться у звуко- і відеозаписах, судом може бути залучено спеціаліста або призначено експертизу.

4. Заяву про фальшивість звуко- і відеозаписів суд розглядає в порядку, встановленому для розгляду заяв про фальшивість письмових доказів.

5. Під час дослідження звуко- чи відеозапису особистого характеру застосовуються правила цього Кодексу щодо дослідження змісту особистих паперів, листів, записів телефонних розмов, телеграм та інших видів кореспонденції.

Стаття 147. Огляд доказів на місці

1. Письмові та речові докази, які не можна доставити до суду, оглядаються за їхнім місцезнаходженням. Про проведення огляду доказів на місці суд постановляє ухвалу.

2. Огляд доказів на місці проводиться судом з повідомленням осіб, які беруть участь у справі, а в разі необхідності - з викликом експертів, спеціалістів, перекладачів і свідків.

3. При огляді доказів на місці складається протокол у порядку, встановленому статтями 45, 46 цього Кодексу.

Стаття 148. Дослідження висновку експерта

1. Висновок експерта оголошується в судовому засіданні.

2. Для роз'яснення і доповнення висновку експерта особи, які беруть участь у справі, а також суд можуть задати експерту питання. Першими задають питання експертові особа, за заявою якої призначено експертизу, та її представник, а потім інші особи, які беруть участь у справі. Якщо експертизу призначено за клопотанням обох сторін, першими задають питання експертові позивач і його представник. Головуючий у судовому засіданні та інші судді можуть задавати експертові питання в будь-який час дослідження висновку експерта.

3. Викладені письмово і підписані пояснення експерта приєднуються до справи.

Стаття 149. Консультації та роз'яснення спеціаліста

1. Під час дослідження доказів суд може скористатися усними консультаціями або письмовими роз'ясненнями спеціаліста.

2. Спеціалісту можуть бути задані питання щодо суті наданих усних консультацій чи письмових роз'яснень. Першими задають питання особа, за клопотанням якої залучено спеціаліста, та її представник, а потім інші особи, які беруть участь у справі. Якщо спеціаліста залучено за клопотанням обох сторін, першими задають питання спеціалісту позивач і його представник. Головуючий у судовому засіданні та інші судді можуть задавати спеціалістові питання в будь-який час дослідження доказів.

3. Викладені письмово і підписані спеціалістом роз'яснення приєднуються до справи.

Стаття 150. Відкладення розгляду справи або оголошення перерви в її розгляді

1. Суд відкладає розгляд справи у випадках, встановлених цим Кодексом, а також у разі неможливості розгляду справи у зв'язку з необхідністю заміни судді (в результаті задоволення заяви про відвід чи з інших причин) або залучення до участі у справі інших осіб.

2. Суд оголошує перерву у зв'язку з необхідністю одержання нових доказів або в інших необхідних випадках. Тривалість перерви встановлюється судом залежно від обставин розгляду справи.

3. Суд, відкладаючи розгляд справи або оголошуючи перерву в її розгляді, встановлює дату і час нового судового засідання, про що повідомляє під розписку осіб, які беруть участь у справі, свідків, експертів, спеціалістів, перекладачів, які були присутніми в судовому засіданні. Особи, які беруть участь у справі, свідки, експерти, спеціалісти, перекладачі, які не прибули або яких суд вперше залучає до участі в адміністративному процесі, викликаються в судове засідання повістками.

4. У разі відкладення розгляду справи суд повинен допитати свідків, які прибули. Тільки у виняткових випадках за ухвалою суду свідки не допитуються і викликаються знову.

5. Якщо розгляд справи було відкладено, новий її розгляд починається спочатку. Якщо сторони не наполягають на повторенні наданих раніше пояснень осіб, які беруть участь у справі, якщо склад суду не змінився і до участі в справі не було залучено третіх осіб, які заявляють самостійні вимоги на предмет спору, суд продовжує провадження у справі зі стадії, на якій розгляд справи було відкладено.

6. Якщо в розгляді справи було оголошено перерву, провадження у справі після її закінчення продовжується зі стадії, на якій воно було перервано.

Стаття 151. Закінчення з'ясування обставин та перевірки їх доказами

1. Після з'ясування всіх обставин у справі та перевірки їх доказами головуючий у судовому засіданні надає сторонам та іншим особам, які беруть участь у справі, можливість дати додаткові пояснення чи надати додаткові докази.

2. У зв'язку з додатковими поясненнями осіб, які беруть участь у справі, суд може задавати питання іншим особам, які беруть участь у справі, свідкам, експертам, спеціалістам.

3. Вислухавши додаткові пояснення і дослідивши додаткові докази, суд постановляє ухвалу про закінчення з'ясування обставин у справі та перевірки їх доказами і переходить до судових дебатів.

Стаття 152. Судові дебати

1. Судові дебати складаються з промов осіб, які беруть участь у справі. У цих промовах можна посилатися лише на обставини і докази, які досліджені в судовому засіданні.

2. У дебатах першим надається слово позивачеві, його представнику, а потім - відповідачеві, його представнику.

3. Третя особа, яка заявила самостійні вимоги на предмет спору, її представник виступають після сторін у справі.

4. Треті особи, які не заявляють самостійних вимог на предмет спору, їхні представники виступають у дебатах після особи, на стороні якої вони беруть участь.

5. За клопотанням сторін чи третіх осіб у дебатах можуть виступати лише їхні представники.

6. Суд не може обмежувати тривалість дебатів певним часом. Головуючий у судовому засіданні може зупинити промовця лише тоді, коли він виходить за межі справи, що розглядається. З дозволу суду після закінчення судових дебатів промовці можуть обмінятися репліками.

7. Якщо під час судових дебатів виникає необхідність з'ясування нових обставин, що мають значення для справи, або дослідження нових доказів, суд постановляє ухвалу про повернення до з'ясування обставин у справі. Після закінчення з'ясування обставин у справі та перевірки їх доказами судові дебати проводяться у загальному порядку.

Стаття 153. Вихід суду для ухвалення рішення

1. Після судових дебатів суд виходить до нарадчої кімнати (приміщення, спеціально призначеного для ухвалення судових рішень) для ухвалення рішення у справі, оголосивши орієнтовний час його проголошення.

2. Якщо під час ухвалення рішення виявиться потреба з'ясувати будь-яку обставину через повторний допит свідків або через іншу процесуальну дію, суд постановляє ухвалу про поновлення судового розгляду. Розгляд справи у цьому разі проводиться в межах, необхідних для з'ясування обставин, що потребують додаткової перевірки.

3. Після закінчення поновленого розгляду справи суд відкриває судові дебати з приводу додатково досліджених обставин і виходить до нарадчої кімнати для ухвалення рішення або, якщо проведення необхідних процесуальних дій у цьому судовому засіданні виявилося неможливим, постановляє ухвалу про відкладення розгляду справи чи оголошення перерви.

Стаття 154. Таємниця нарадчої кімнати

1. Під час ухвалення судового рішення ніхто не має права перебувати в нарадчій кімнаті, крім складу суду, який розглядає справу.

2. Під час перебування в нарадчій кімнаті суддя не має права розглядати інші судові справи.

3. Судді не мають права розголошувати хід обговорення та ухвалення рішення в нарадчій кімнаті.

Глава 4
ЗАЛИШЕННЯ ПОЗОВНОЇ ЗАЯВИ БЕЗ РОЗГЛЯДУ. ЗУПИНЕННЯ, ЗАКРИТТЯ ПРОВАДЖЕННЯ У СПРАВІ

Стаття 155. Залишення позовної заяви без розгляду

1. Суд своєю ухвалою залишає позовну заяву без розгляду, якщо:

1) позовну заяву подано особою, яка не має адміністративної процесуальної дієздатності;

2) позовну заяву від імені позивача подано особою, яка не має повноважень на ведення справи;

3) у провадженні цього або іншого адміністративного суду є адміністративна справа про спір між тими самими сторонами, про той самий предмет і з тих самих підстав;

4) позивач повторно не прибув у судове засідання без поважних причин або без повідомлення ним про причини неприбуття, якщо від нього не надійшло заяви про розгляд справи за його відсутності;

5) надійшло клопотання позивача про відкликання позовної заяви;

6) особа, яка має адміністративну процесуальну дієздатність і за захистом прав, свобод чи інтересів якої у випадках, встановлених законом, звернувся орган або інша особа, заперечує проти адміністративного позову і від неї надійшла відповідна заява;

7) провадження в адміністративній справі було відкрито за позовною заявою, яка не відповідає вимогам статті 106 цього Кодексу, і позивач не усунув цих недоліків у строк, встановлений судом;

8) позивач до закінчення судового розгляду залишив судове засідання без поважних причин і не звернувся до суду із заявою про судовий розгляд за його відсутності.

2. Про залишення позовної заяви без розгляду суд постановляє ухвалу. Ухвала суду про залишення позовної заяви без розгляду може бути оскаржена.

3. Особа, позовна заява якої залишена без розгляду, після усунення підстав, з яких заява була залишена без розгляду, має право звернутися до адміністративного суду в загальному порядку.

Стаття 156. Зупинення та поновлення провадження у справі

1. Суд зупиняє провадження у справі в разі:

1) смерті або оголошення в установленому законом порядку померлою особи, яка була стороною у справі, якщо спірні правовідносини допускають правонаступництво, а також ліквідації органу, злиття, приєднання, поділу, перетворення юридичної особи, які були стороною у справі, - до встановлення правонаступника;

2) необхідності призначення або заміни законного представника сторони чи третьої особи - до вступу у справу законного представника;

3) неможливості розгляду цієї справи до вирішення іншої справи, що розглядається в порядку конституційного, адміністративного, цивільного, господарського чи кримінального судочинства, - до набрання законної сили судовим рішенням в іншій справі;

4) звернення обох сторін з клопотанням про надання їм часу для примирення - до закінчення строку, про який сторони заявили у клопотанні.

2. Суд має право зупинити провадження у справі в разі:

1) захворювання особи, яка бере участь у справі, підтвердженого медичною довідкою, що перешкоджає прибуттю до суду, якщо її особиста участь буде визнана судом обов'язковою, - до її одужання;

2) знаходження особи, яка бере участь у справі, у відрядженні, якщо її особиста участь буде визнана судом обов'язковою, - до повернення з відрядження;

3) призначення судом експертизи - до одержання її результатів;

4) наявності інших причин за обґрунтованим клопотанням сторони або третьої особи, яка заявляє самостійні вимоги на предмет спору, - до терміну, встановленого судом.

3. Суд не зупиняє провадження у справі у випадках, встановлених пунктами 1, 2 частини другої цієї статті, якщо відсутня сторона чи третя особа веде справу через свого представника.

4. Про зупинення провадження у справі суд постановляє ухвалу. Ухвала суду про зупинення провадження у справі може бути оскаржена.

5. Провадження у справі поновлюється за клопотанням осіб, які беруть участь у справі, або за ініціативою суду, якщо відпадуть обставини, які були підставою для зупинення провадження. Про поновлення провадження у справі суд постановляє ухвалу. З дня поновлення провадження у справі перебіг процесуальних строків продовжується. Провадження у справі продовжується зі стадії, на якій воно було зупинено.

Стаття 157. Закриття провадження у справі

1. Суд закриває провадження у справі:

1) якщо справу не належить розглядати в порядку адміністративного судочинства;

2) якщо позивач відмовився від адміністративного позову і відмову прийнято судом;

3) якщо сторони досягли примирення;

4) якщо є такі, що набрали законної сили, постанова чи ухвала суду з того самого спору і між тими самими сторонами;

5) у разі смерті або оголошення в установленому законом порядку померлою особи, яка була стороною у справі, якщо спірні правовідносини не допускають правонаступництва, або ліквідації підприємства, установи, організації, які були стороною у справі.

2. Якщо провадження у справі закривається з підстави, встановленої пунктом 1 частини першої цієї статті, суд повинен роз'яснити позивачеві, до юрисдикції якого суду віднесено розгляд таких справ.

3. Про закриття провадження у справі суд постановляє ухвалу. Ухвала суду про закриття провадження у справі може бути оскаржена. Повторне звернення з тією самою позовною заявою не допускається.

Глава 5
СУДОВІ РІШЕННЯ

Стаття 158. Види судових рішень

1. Судове рішення, яким суд вирішує спір по суті, викладається у формі постанови.

2. Судове рішення, яким суд зупиняє чи закриває провадження у справі, залишає позовну заяву без розгляду або приймає рішення щодо інших процесуальних дій, клопотань, викладається у формі ухвали.

Стаття 159. Законність і обґрунтованість судового рішення

1. Судове рішення повинно бути законним і обґрунтованим.

2. Законним є рішення, ухвалене судом відповідно до норм матеріального права при дотриманні норм процесуального права.

3. Обґрунтованим є рішення, ухвалене судом на підставі повно і всебічно з'ясованих обставин в адміністративній справі, підтверджених тими доказами, які були досліджені в судовому засіданні.

Стаття 160. Порядок ухвалення судових рішень, їх форма

1. Суд приймає постанову іменем України негайно після закінчення судового розгляду.

2. Постанова приймається, складається і підписується в нарадчій кімнаті складом суду, який розглянув справу.

3. У виняткових випадках залежно від складності справи складення постанови у повному обсязі може бути відкладено на строк не більше ніж п'ять днів з дня закінчення розгляду справи. При цьому вступна та резолютивна частини постанови підписуються всім складом суду, проголошуються в тому самому засіданні, в якому закінчився розгляд справи, і приєднуються до справи.

4. Окремим документом викладаються ухвали з питань:

1) залишення позовної заяви без руху;

2) повернення позовної заяви;

3) відкриття провадження в адміністративній справі;

4) об'єднання та роз'єднання справ;

5) забезпечення доказів;

6) визначення розміру судових витрат;

7) продовження та поновлення процесуальних строків;

8) передачі адміністративної справи до іншого адміністративного суду;

9) забезпечення адміністративного позову;

10) призначення експертизи;

11) виправлення описок і очевидних арифметичних помилок;

12) відмови в ухваленні додаткового судового рішення;

13) роз'яснення постанови;

14) зупинення провадження у справі;

15) закриття провадження у справі;

16) залишення позовної заяви без розгляду;

17) інших питань, які вирішуються поза судовим розглядом.

Окремим документом можуть викладатися також ухвали з інших питань, які вирішуються під час судового розгляду.

5. Ухвали, які викладаються окремим документом, постановляються в нарадчій кімнаті та підписуються складом суду, який розглядає справу.

6. Ухвали, постановлені без виходу до нарадчої кімнати, заносяться секретарем судового засідання у журнал судового засідання.

7. Ухвали, постановлені в судовому засіданні, проголошуються негайно після їх постановлення.

8. Виправлення в судовому рішенні мають бути застережені складом суду, який його ухвалив.

Стаття 161. Питання, які вирішує суд при прийнятті постанови

1. Під час прийняття постанови суд вирішує:

1) чи мали місце обставини, якими обґрунтовувалися вимоги та заперечення, та якими доказами вони підтверджуються;

2) чи є інші фактичні дані (пропущення строку звернення до суду тощо), які мають значення для вирішення справи, та докази на їх підтвердження;

3) яку правову норму належить застосувати до цих правовідносин;

4) чи належить задовольнити позовні вимоги або відмовити в їх задоволенні;

5) як розподілити між сторонами судові витрати;

6) чи є підстави допустити негайне виконання постанови;

7) чи є підстави для скасування заходів забезпечення адміністративного позову.

Стаття 162. Повноваження суду при вирішенні справи

1. При вирішенні справи по суті суд може задовольнити адміністративний позов повністю або частково чи відмовити в його задоволенні повністю або частково.

2. У разі задоволення адміністративного позову суд може прийняти постанову про:

1) визнання протиправними рішення суб'єкта владних повноважень чи окремих його положень, дій чи бездіяльності і про скасування або визнання нечинним рішення чи окремих його положень, про поворот виконання цього рішення чи окремих його положень із зазначенням способу його здійснення;

2) зобов'язання відповідача вчинити певні дії;

3) зобов'язання відповідача утриматися від вчинення певних дій;

4) стягнення з відповідача коштів;

5) тимчасову заборону (зупинення) окремих видів або всієї діяльності об'єднання громадян;

6) примусовий розпуск (ліквідацію) об'єднання громадян;

7) примусове видворення іноземця чи особи без громадянства за межі України;

8) визнання наявності чи відсутності компетенції (повноважень) суб'єкта владних повноважень.

Суд може прийняти іншу постанову, яка б гарантувала дотримання і захист прав, свобод, інтересів людини і громадянина, інших суб'єктів у сфері публічно-правових відносин від порушень з боку суб'єктів владних повноважень.

Стаття 163. Зміст постанови

1. Постанова складається з:

1) вступної частини із зазначенням:

дати, часу та місця її прийняття;

найменування адміністративного суду, прізвищ та ініціалів судді (суддів) і секретаря судового засідання;

імен (найменувань) сторін та інших осіб, які беруть участь у справі;

предмета адміністративного позову;

2) описової частини із зазначенням:

короткого змісту позовних вимог і позиції відповідача;

пояснень осіб, які беруть участь у справі;

інших доказів, досліджених судом;

3) мотивувальної частини із зазначенням:

встановлених судом обставин із посиланням на докази, а також мотивів неврахування окремих доказів;

мотивів, з яких суд виходив при прийнятті постанови, і положення закону, яким він керувався;

4) резолютивної частини із зазначенням:

висновку суду про задоволення адміністративного позову або про відмову в його задоволенні повністю чи частково;

висновку суду по суті вимог;

розподілу судових витрат;

інших правових наслідків ухваленого рішення;

строку і порядку набрання постановою законної сили та її оскарження.

Стаття 164. Постанова щодо частини позовних вимог

1. Суд до закінчення судового розгляду справи може прийняти постанову щодо частини позовних вимог за клопотанням особи, яка бере участь у справі, якщо з'ясовані судом обставини дають можливість без шкоди для справи вирішити частину позовних вимог.

2. Постанова щодо частини позовних вимог може бути оскаржена у загальному порядку.

Стаття 165. Зміст ухвали

1. Ухвала, що викладається окремим документом, складається з:

1) вступної частини із зазначенням:

дати і місця її постановлення;

найменування адміністративного суду, прізвища та ініціалів судді (суддів);

імен (найменувань) сторін та інших осіб, які беруть участь у справі;

2) описової частини із зазначенням суті клопотання та імені (найменування) особи, що його заявила, чи іншого питання, що вирішується ухвалою;

3) мотивувальної частини із зазначенням мотивів, з яких суд дійшов до висновків, і закону, яким керувався суд, постановляючи ухвалу;

4) резолютивної частини із зазначенням:

висновків суду;

строку і порядку набрання ухвалою законної сили та її оскарження.

2. В ухвалі, яку суд постановляє без виходу до нарадчої кімнати, оголошуються висновок суду та мотиви, з яких суд дійшов такого висновку.

Стаття 166. Окремі ухвали суду

1. Суд, виявивши під час розгляду справи порушення закону, може постановити окрему ухвалу і направити її відповідним суб'єктам владних повноважень для вжиття заходів щодо усунення причин та умов, що сприяли порушенню закону. Про вжиті заходи суд повідомляється не пізніше одного місяця після надходження окремої ухвали.

2. У разі необхідності суд може постановити окрему ухвалу про наявність підстав для розгляду питання щодо притягнення до відповідальності осіб, рішення, дії чи бездіяльність яких визнаються протиправними.

3. Окрема ухвала може бути оскаржена особами, інтересів яких вона стосується.

Стаття 167. Проголошення судового рішення, видача або направлення судового рішення особам, які беруть участь у справі

1. Судове рішення проголошується прилюдно негайно після виходу суду з нарадчої кімнати. Головуючий у судовому засіданні роз'яснює зміст рішення, порядок і строк його оскарження.

2. Особи, які беруть участь у справі, можуть отримати в суді копію постанови чи ухвали суду.

3. Копія судового рішення не пізніше наступного дня після ухвалення надсилається особі, яка бере участь у справі, але не була присутня в судовому засіданні. Якщо копія рішення надіслана представникові, то вважається, що вона надіслана й особі, яку вона представляє.

4. У разі проголошення в судовому засіданні тільки вступної та резолютивної частин постанови суд повідомляє час виготовлення постанови суду в повному обсязі.

Стаття 168. Додаткове судове рішення

1. Суд, що ухвалив судове рішення, може за заявою особи, яка брала участь у справі, чи з власної ініціативи прийняти додаткову постанову чи постановити додаткову ухвалу у випадках, якщо:

1) щодо однієї із позовних вимог, з приводу якої досліджувалися докази, чи одного з клопотань не ухвалено рішення;

2) суд, вирішивши питання про право, не визначив способу виконання судового рішення;

3) судом не вирішено питання про судові витрати.

2. Питання про ухвалення додаткового судового рішення може бути заявлено до закінчення строку на виконання судового рішення.

3. Суд ухвалює додаткове судове рішення після розгляду питання в судовому засіданні з повідомленням осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає розгляду питання.

4. Про відмову в ухваленні додаткового рішення суд постановляє ухвалу.

5. Додаткове судове рішення або ухвала суду про відмову в ухваленні додаткового судового рішення можуть бути оскаржені.

Стаття 169. Виправлення описок і очевидних арифметичних помилок у судовому рішенні

1. Суд може з власної ініціативи або за заявою особи, що брала участь у справі, чи іншої заінтересованої особи виправити допущені в судовому рішенні цього суду описки, очевидні арифметичні помилки незалежно від того, набрало судове рішення законної сили чи ні.

2. Питання про внесення виправлень суд вирішує в судовому засіданні. Особи, які беруть участь у справі, повідомляються про дату, час і місце засідання. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає розгляду питання про внесення виправлень.

3. Ухвалу суду про внесення виправлень у судове рішення чи відмову у внесенні виправлень може бути оскаржено.

Стаття 170. Роз'яснення судового рішення

1. Якщо судове рішення є незрозумілим, суд, який його ухвалив, за заявою осіб, які беруть участь у справі, або державного виконавця ухвалою роз'яснює своє рішення, не змінюючи при цьому його змісту.

2. Подання заяви про роз'яснення судового рішення допускається, якщо воно ще не виконано або не закінчився строк, протягом якого судове рішення може бути подане для примусового виконання.

3. Суд розглядає заяву про роз'яснення судового рішення протягом десяти днів із повідомленням заявника (особи, яка бере участь у справі, державного виконавця, які звернулися із заявою про роз'яснення судового рішення) та осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає розглядові заяви про роз'яснення рішення.

4. Подання заяви про роз'яснення судового рішення зупиняє перебіг строку, протягом якого судове рішення може бути подане для примусового виконання.

5. Копія ухвали про роз'яснення судового рішення не пізніше наступного дня після її постановлення надсилається особам, які беруть участь у справі, а також заявнику, які не були присутні у судовому засіданні.

6. Ухвалу про роз'яснення судового рішення або відмову у його роз'ясненні може бути оскаржено.

Глава 6
ОСОБЛИВОСТІ ПРОВАДЖЕННЯ В ОКРЕМИХ КАТЕГОРІЯХ АДМІНІСТРАТИВНИХ СПРАВ

Стаття 171. Особливості провадження у справах щодо оскарження нормативно-правових актів

1. Правила цієї статті поширюються на розгляд адміністративних справ щодо:

1) законності (крім конституційності) постанов Верховної Ради України, указів та розпоряджень Президента України, постанов та розпоряджень Кабінету Міністрів України, постанов Верховної Ради Автономної Республіки Крим;

2) законності та відповідності правовим актам вищої юридичної сили нормативно-правових актів міністерств, інших центральних органів виконавчої влади, Ради міністрів Автономної Республіки Крим, місцевих державних адміністрацій, органів місцевого самоврядування, інших суб'єктів владних повноважень.

2. Право оскаржити нормативно-правовий акт мають особи, щодо яких його застосовано, а також особи, які є суб'єктом правовідносин, у яких буде застосовано цей акт.

3. У разі відкриття провадження в адміністративній справі щодо оскарження нормативно-правового акта суд зобов'язує відповідача опублікувати оголошення про це у виданні, у якому цей акт був або мав бути офіційно оприлюднений.

4. Оголошення повинно містити вимоги позивача щодо оскаржуваного акта, реквізити нормативно-правового акта, дату, час і місце судового розгляду адміністративної справи.

5. Оголошення повинно бути опубліковано не пізніш як за сім днів до судового розгляду.

6. Якщо оголошення опубліковано своєчасно, вважається, що всі заінтересовані особи належним чином повідомлені про судовий розгляд справи. Скарги на судові рішення в цій справі таких осіб, якщо вони не брали участі у справі, залишаються без розгляду.

7. Адміністративна справа щодо оскарження нормативно-правових актів вирішується протягом розумного строку, але не пізніше одного місяця після відкриття провадження у справі. У виняткових випадках з урахуванням особливостей розгляду справи суд ухвалою може продовжити розгляд справи, але не більш як на один місяць.

8. Суд може визнати нормативно-правовий акт незаконним чи таким, що не відповідає правовому акту вищої юридичної сили, повністю або в окремій його частині.

9. Якщо у процесі розгляду справи щодо нормативно-правового акта виявлено незаконність або невідповідність правовому акту вищої юридичної сили інших правових актів чи їхніх окремих положень, крім тих, щодо яких відкрито провадження в адміністративній справі та які впливають на прийняття постанови у справі, суд визнає такі акти чи їхні окремі положення незаконними або такими, що не відповідають правовому акту вищої юридичної сили.

10. Постанова суду у справах щодо оскарження нормативно-правових актів оскаржується у загальному порядку.

11. Резолютивна частина постанови суду про визнання нормативно-правового акта незаконним або таким, що не відповідає правовому акту вищої юридичної сили, і про визнання його нечинним невідкладно публікується відповідачем у виданні, в якому його було офіційно оприлюднено, після набрання постановою законної сили.

12. Правила цієї статті застосовуються також у випадках, коли питання про законність нормативно-правового акта чи відповідність його правовим актам вищої юридичної сили виникло під час розгляду іншої адміністративної справи.

Стаття 172. Особливості провадження у справах щодо оскарження рішень, дій або бездіяльності виборчих комісій, комісій з референдуму, членів цих комісій

1. Право оскаржувати рішення, дії чи бездіяльність виборчих комісій, комісій з референдуму, членів цих комісій мають суб'єкти відповідного виборчого процесу (крім виборчої комісії), а також ініціативна група референдуму, інші суб'єкти ініціювання референдуму.

2. Виборець (громадянин, який має право голосу у відповідних виборах або референдумі) може оскаржити рішення, дію чи бездіяльність виборчої комісії, комісії з референдуму, членів цих комісій, якщо таке рішення, дія чи бездіяльність порушує виборчі права або інтереси щодо участі у виборчому процесі чи процесі референдуму його особисто.

3. Рішення, дії або бездіяльність Центральної виборчої комісії щодо встановлення нею результатів виборів чи всеукраїнського референдуму оскаржуються до Вищого адміністративного суду України. Усі інші рішення, дії або бездіяльність Центральної виборчої комісії, члена цієї комісії оскаржуються до окружного адміністративного суду, територіальна юрисдикція якого поширюється на місто Київ.

4. Рішення, дії чи бездіяльність виборчої комісії Автономної Республіки Крим, обласної виборчої комісії, Київської чи Севастопольської виборчих комісій щодо підготовки та проведення місцевих виборів; територіальної (окружної) виборчої комісії щодо підготовки та проведення виборів Київського чи Севастопольського міського голови; територіальних (окружних) виборчих комісій щодо підготовки та проведення виборів Президента України, народних депутатів України; обласних комісій з референдуму і комісії Автономної Республіки Крим з всеукраїнського референдуму, а також членів зазначених комісій оскаржуються до окружного адміністративного суду за місцезнаходженням відповідної комісії.

5. Рішення, дії чи бездіяльність виборчих комісій, комісій з референдуму, членів цих комісій, за винятком рішень, дій чи бездіяльності, що визначені частинами третьою - четвертою цієї статті, оскаржуються до місцевого загального суду як адміністративного суду за місцезнаходженням відповідної комісії.

6. Позовні заяви щодо рішень, дій чи бездіяльності виборчої комісії, комісії з референдуму, членів цих комісій може бути подано до адміністративного суду у п'ятиденний строк з дня прийняття рішення, вчинення дії або допущення бездіяльності.

7. Позовні заяви щодо рішень, дій чи бездіяльності виборчої комісії, комісії з референдуму, членів цих комісій, що мали місце до дня голосування, може бути подано до адміністративного суду у строк, встановлений частиною шостою цієї статті, але не пізніше двадцять четвертої години дня, що передує дню голосування.

8. Позовні заяви щодо рішень, дій чи бездіяльності дільничної виборчої комісії, дільничної комісії з референдуму, членів цих комісій, що мали місце у день голосування, під час підрахунку голосів та встановлення результатів голосування на дільниці, може бути подано до адміністративного суду у дводенний строк з дня прийняття рішення, вчинення дії або допущення бездіяльності.

9. Суд приймає позовну заяву щодо рішення, дії чи бездіяльності виборчої комісії, комісії з референдуму або члена відповідної комісії до розгляду незалежно від сплати судового збору. У разі несплати судового збору на момент вирішення справи суд одночасно вирішує питання про стягнення судового збору відповідно до правил розподілу судових витрат, встановлених цим Кодексом.

10. Суд невідкладно повідомляє відповідну виборчу комісію або комісію з референдуму та комісію вищого рівня про надходження позовної заяви та про ухвалене судом рішення.

11. Суд вирішує адміністративні справи, визначені цією статтею, у п'ятиденний строк після надходження позовної заяви. Адміністративні справи за позовними заявами, що надійшли до дня голосування, вирішуються судом у п'ятиденний строк, але не пізніше ніж за дві години до початку голосування.

12. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає судовому розгляду.

Стаття 173. Особливості провадження у справах щодо уточнення списку виборців

1. Право звернутися з адміністративним позовом про уточнення списку виборців, у тому числі про включення або виключення зі списку себе особисто або інших осіб, має кожен, хто має право голосу на відповідних виборах або референдумі.

2. Адміністративні справи щодо уточнення списку виборців розглядає місцевий загальний суд як адміністративний суд за місцезнаходженням відповідної комісії.

3. Позовна заява про уточнення списку виборців подається до адміністративного суду без сплати судового збору. Позовну заяву може бути подано не пізніш як за два дні до дня голосування.

4. Суд вирішує адміністративні справи щодо уточнення списку виборців у дводенний строк після надходження позовної заяви, але не пізніше ніж за два дні до дня голосування, а якщо позовна заява надійшла за два дні до дня голосування, - невідкладно.

5. Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає судовому розгляду.

6. Постанови адміністративного суду щодо внесення змін у списки виборців виконуються негайно.

(Із змінами, внесеними згідно із
Законом України від 17.11.2005 р. N 3099-IV)

Стаття 174. Особливості провадження у справах щодо оскарження рішень, дій або бездіяльності органів виконавчої влади, органів місцевого самоврядування, засобів масової інформації, підприємств, установ, організацій, їхніх посадових та службових осіб, творчих працівників засобів масової інформації, які порушують законодавство про вибори та референдум

1. Право оскаржувати рішення, дії чи бездіяльність органів виконавчої влади, органів місцевого самоврядування, засобів масової інформації, підприємств, установ, організацій, їхніх посадових та службових осіб, творчих працівників засобів масової інформації, що порушують законодавство про вибори та референдум, мають виборча комісія, кандидат, партія (блок), місцева організація партії (блок місцевих організацій партій), які є суб'єктами відповідного виборчого процесу, комісія з референдуму, ініціативна група референдуму, інші суб'єкти ініціювання референдуму.

2. Виборець (громадянин, який має право голосу у відповідних виборах або референдумі) може оскаржити рішення, дії чи бездіяльність органів виконавчої влади, органів місцевого самоврядування, підприємств, установ, організацій, їхніх посадових та службових осіб, якщо такі рішення, дії чи бездіяльність порушують виборчі права або інтереси щодо участі у виборчому процесі чи процесі референдуму його особисто.

3. Позовна заява подається до місцевого адміністративного суду відповідно до статей 18, 19 цього Кодексу. Позовна заява щодо дій чи бездіяльності засобів масової інформації, підприємств, установ, організацій, їхніх посадових та службових осіб, творчих працівників засобів масової інформації, що порушують законодавство про вибори та референдум, подається до місцевого загального суду як адміністративного суду за їхнім місцезнаходженням.

4. Позовну заяву може бути подано до адміністративного суду у строк, встановлений частинами шостою - сьомою статті 172 цього Кодексу.

5. Суд вирішує адміністративні справи, визначені цією статтею, у строк, встановлений частиною одинадцятою статті 172 цього Кодексу.

6. Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає судовому розгляду.

Стаття 175. Особливості провадження у справах щодо оскарження дій або бездіяльності кандидатів, їхніх довірених осіб, партії (блоку), місцевої організації партії (блоку місцевих організацій партій), їхніх посадових осіб та уповноважених осіб, ініціативних груп референдуму, інших суб'єктів ініціювання референдуму, офіційних спостерігачів від суб'єктів виборчого процесу

1. Право оскаржувати дії чи бездіяльність кандидатів, їхніх довірених осіб, партії (блоку), місцевої організації партії (блоку місцевих організацій партій), їхніх посадових осіб та уповноважених осіб, ініціативних груп референдуму, інших суб'єктів ініціювання референдуму, офіційних спостерігачів від суб'єктів виборчого процесу, що порушують законодавство про вибори чи референдум, мають кандидат, партія (блок), місцева організація партії (блок місцевих організацій партій), які є суб'єктами відповідного виборчого процесу, ініціативна група референдуму, інші суб'єкти ініціювання референдуму.

2. Виборець (громадянин, який має право голосу у відповідних виборах або референдумі) може оскаржити дії чи бездіяльність суб'єктів, визначених частиною першою цієї статті, якщо ці дії чи бездіяльність порушують виборчі права або інтереси щодо участі у виборчому процесі чи процесі референдуму його особисто.

3. Позовна заява щодо оскарження дій чи бездіяльності кандидата на пост Президента України, ініціативних груп всеукраїнського референдуму, інших суб'єктів ініціювання всеукраїнського референдуму, що порушують законодавство про вибори чи референдум, подається до окружного адміністративного суду, територіальна юрисдикція якого поширюється на місто Київ. Позовна заява щодо оскарження дії чи бездіяльності кандидата у депутати сільської, селищної, міської ради подається до місцевого загального суду як адміністративного суду за місцем вчинення дії чи місцем, де ця дія повинна бути вчинена. Позовна заява з інших питань, передбачених цією статтею, подається до окружного адміністративного суду за місцем вчинення дії чи місцем, де ця дія повинна бути вчинена.

4. Позовну заяву може бути подано до адміністративного суду у строк, встановлений частинами шостою - сьомою статті 172 цього Кодексу.

5. Суд вирішує адміністративні справи, визначені цією статтею, у строк, встановлений частиною одинадцятою статті 172 цього Кодексу.

6. Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає судовому розгляду.

Стаття 176. Особливості провадження у справах щодо скасування реєстрації кандидата на пост Президента України

1. Якщо відповідним законом встановлено судовий порядок скасування реєстрації кандидата на пост Президента України, позовна заява Центральної виборчої комісії про скасування реєстрації кандидата на пост Президента України подається до Вищого адміністративного суду України протягом трьох днів після виявлення підстав для скасування реєстрації кандидата на пост Президента України, встановлених законом.

2. Суд вирішує адміністративну справу щодо скасування реєстрації кандидата на пост Президента України у триденний строк після надходження позовної заяви.

3. Про розгляд позовної заяви у судовому засіданні повідомляються позивач і відповідач (кандидат на пост Президента України, про скасування реєстрації якого подано заяву). Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає судовому розгляду.

4. Якщо судом буде встановлено наявність підстав для скасування реєстрації кандидата на пост Президента України, встановлених відповідним законом, суд задовольняє адміністративний позов і скасовує реєстрацію кандидата на пост Президента України.

Стаття 177. Особливості судових рішень за наслідками розгляду справ, пов'язаних з виборчим процесом чи процесом референдуму, та їх оскарження

1. Суд, установивши порушення законодавства про вибори чи референдум, визначає у рішенні спосіб захисту порушених прав та інтересів, а також порядок усунення усіх наслідків цих порушень відповідно до закону або приймає інше передбачене законом рішення. У разі виявлення порушень, що можуть бути підставою для притягнення до відповідальності не за правилами цього Кодексу, суд постановляє окрему ухвалу з повідомленням про наявність таких порушень і надсилає її до органів чи осіб, уповноважених вжити у зв'язку з цим заходів, встановлених законом.

2. Копії судового рішення невідкладно видаються особам, які брали участь у справі, або надсилаються їм, якщо вони не були присутні під час його проголошення.

3. Судові рішення за наслідками розгляду судами першої інстанції справ, визначених статтями 172 - 175 цього Кодексу (за винятком випадків, визначених частиною четвертою цієї статті), набирають законної сили після закінчення строку апеляційного оскарження, а у разі їх апеляційного оскарження - з моменту проголошення судового рішення суду апеляційної інстанції. Судові рішення Вищого адміністративного суду України набирають законної сили з моменту проголошення і не можуть бути оскаржені.

4. Судові рішення, ухвалені за наслідками розгляду судами першої інстанції справ, визначених статтями 172, 174, 175 цього Кодексу, у період від двадцять четвертої години дня, що передує дню голосування, до шостої години дня голосування, набирають законної сили з моменту проголошення і не можуть бути оскаржені.

5. Судові рішення за наслідками розгляду справ, визначених статтями 172 - 175 цього Кодексу, можуть бути оскаржені в апеляційному порядку у дводенний строк з дня їх проголошення, а судові рішення, ухвалені до дня голосування, - не пізніше двадцять четвертої години дня, що передує дню голосування.

6. Судами апеляційної інстанції є відповідні апеляційні адміністративні суди. Судом апеляційної інстанції у справах, розглянутих відповідно до частини третьої статті 172 цього Кодексу окружним адміністративним судом, територіальна юрисдикція якого поширюється на місто Київ, є Вищий адміністративний суд України.

7. Суд апеляційної інстанції розглядає справу у дводенний строк після закінчення строку апеляційного оскарження з повідомленням осіб, які беруть участь у справі. Апеляційна скарга стосовно судового рішення, що було ухвалене до дня голосування, розглядається не пізніше ніж за дві години до початку голосування.

8. Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає апеляційному розгляду.

9. Суд апеляційної інстанції за наслідками апеляційного розгляду не може повертати справу на новий розгляд. Судове рішення суду апеляційної інстанції є остаточним.

(Із змінами, внесеними згідно із
Законом України від 17.11.2005 р. N 3099-IV)

Стаття 178. Особливості здійснення представництва у справах, пов'язаних з виборчим процесом чи процесом референдуму

1. Особа, яка відповідно до закону про вибори зареєстрована як уповноважений представник або довірена особа кандидата, діє як представник відповідного кандидата у справах, пов'язаних з виборчим процесом, без додаткового уповноваження.

2. Особа, яка відповідно до закону про вибори чи референдум зареєстрована як уповноважена особа (представник) партії (блоку), місцевої організації партій (блоку місцевих організацій партій), ініціативної групи референдуму, діє як представник відповідної партії (блоку), місцевої організації партії (блоку місцевих організацій партій), ініціативної групи референдуму у справах, пов'язаних з виборчим процесом чи процесом референдуму, без додаткового уповноваження.

3. Документом, що підтверджує повноваження представників, визначених частинами першою і другою цієї статті, є відповідне посвідчення, видане в порядку, встановленому законом про вибори чи референдум.

Стаття 179. Особливості обчислення строків у справах, пов'язаних з виборчим процесом чи процесом референдуму, та наслідки їх порушення

1. На обчислення строків, встановлених статтями 172 - 177 цього Кодексу, не поширюються правила частин другої - десятої статті 103 цього Кодексу.

2. Строки, встановлені статтями 172 - 177 цього Кодексу, обчислюються календарними днями і годинами.

3. Останнім днем строку, який має закінчитися з настанням певної події, є день, що передує дню вказаної події.

4. Днем бездіяльності є останній день встановленого законом строку, в який мало бути вчинено дію або прийнято рішення.

5. Днем подання позовної заяви, апеляційної скарги є день їх надходження до відповідного суду. Строки подання позовних заяв і апеляційних скарг, встановлені статтями 172 - 177 цього Кодексу, не може бути поновлено. Позовні заяви, апеляційні скарги, подані після закінчення цих строків, суд залишає без розгляду.

Стаття 180. Особливості провадження у справах про дострокове припинення повноважень народного депутата України в разі невиконання ним вимог щодо несумісності

1. Позовна заява про дострокове припинення повноважень народного депутата України в разі невиконання ним вимог щодо несумісності подається до окружного адміністративного суду, територіальна юрисдикція якого поширюється на місто Київ. Право звернутися з такою позовною заявою має Голова Верховної Ради України.

2. Адміністративна справа за позовною заявою про дострокове припинення повноважень народного депутата України вирішується протягом семи днів після відкриття провадження у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені про розгляд справи, не перешкоджає її розгляду.

Стаття 181. Особливості провадження у справах з приводу рішень, дій або бездіяльності державної виконавчої служби

1. Учасники виконавчого провадження (крім державного виконавця) та особи, які залучаються до проведення виконавчих дій, мають право звернутися до адміністративного суду із позовною заявою, якщо вважають, що рішенням, дією або бездіяльністю державного виконавця чи іншої посадової особи державної виконавчої служби порушено їхні права, свободи чи інтереси, а також якщо законом не встановлено інший порядок судового оскарження рішень, дій чи бездіяльності таких осіб.

2. Позовну заяву може бути подано до суду:

у десятиденний строк з дня, коли особа дізналася або повинна була дізнатися про порушення її прав, свобод чи інтересів;

у триденний строк з дня, коли особа дізналася або повинна була дізнатися про порушення її прав, свобод чи інтересів, у разі оскарження постанови про відкладення провадження виконавчих дій.

3. Відповідачем у справах з приводу рішень, дій або бездіяльності державного виконавця чи іншої посадової особи державної виконавчої служби є відповідний орган державної виконавчої служби.

4. Про подання позовної заяви суд повідомляє відповідача не пізніше ніж наступного дня після відкриття провадження у справі.

5. Адміністративна справа з приводу рішень, дій або бездіяльності державного виконавця чи іншої посадової особи державної виконавчої служби вирішується судом протягом десяти днів після відкриття провадження у справі.

Стаття 182. Особливості провадження у справах за адміністративними позовами суб'єктів владних повноважень про обмеження щодо реалізації права на мирні зібрання

1. Органи виконавчої влади, органи місцевого самоврядування негайно після одержання повідомлення про проведення зборів, мітингів, походів, демонстрацій тощо мають право звернутися до окружного адміністративного суду за своїм місцезнаходженням із позовною заявою про заборону таких заходів чи про інше обмеження права на мирні зібрання (щодо місця чи часу їх проведення тощо).

2. Позовна заява, яка надійшла в день проведення заходів, визначених частиною першою цієї статті, або після цього, залишається без розгляду.

3. Про відкриття провадження у справі, дату, час та місце розгляду справи суд негайно повідомляє позивача та організатора (організаторів) зборів, мітингів, походів, демонстрацій чи інших мирних зібрань.

4. Адміністративна справа про обмеження права на мирні зібрання вирішується судом протягом трьох днів після відкриття провадження, а в разі відкриття провадження менш як за три дні до проведення відповідних заходів - невідкладно.

5. Суд задовольняє вимоги позивача в інтересах національної безпеки та громадського порядку в разі, якщо визнає, що проведення зборів, мітингів, походів, демонстрацій чи інших зібрань може створити реальну небезпеку заворушень чи злочинів, загрозу здоров'ю населення або правам і свободам інших людей. У постанові суду зазначається спосіб обмеження щодо реалізації права на мирні зібрання.

6. Постанова суду у справах про обмеження щодо реалізації права на мирні зібрання виконується негайно.

7. Копії судового рішення невідкладно видаються особам, які брали участь у справі, або надсилаються їм, якщо вони не були присутні під час його проголошення.

Стаття 183. Особливості провадження у справах за адміністративними позовами про усунення обмежень у реалізації права на мирні зібрання

1. Організатор (організатори) зборів, мітингів, походів, демонстрацій чи інших мирних зібрань мають право звернутися до адміністративного суду за місцем проведення цих заходів із позовною заявою про усунення обмежень у реалізації права на мирні зібрання з боку органів виконавчої влади, органів місцевого самоврядування, повідомлених про проведення таких заходів.

2. Про відкриття провадження у справі, дату, час та місце розгляду справи суд негайно повідомляє позивача та відповідача (відповідний орган виконавчої влади, орган місцевого самоврядування).

3. Адміністративна справа про усунення обмежень у реалізації права на мирні зібрання вирішується судом протягом трьох днів після відкриття провадження, а в разі відкриття провадження менш як за три дні до проведення відповідних заходів або у день їх проведення - невідкладно.

4. Постанова суду в адміністративній справі про усунення обмежень у реалізації права на мирні зібрання виконується негайно.

5. Копії судового рішення невідкладно видаються особам, які брали участь у справі, або надсилаються їм, якщо вони не були присутні під час його проголошення.

Розділ IV
ПЕРЕГЛЯД СУДОВИХ РІШЕНЬ

Глава 1
АПЕЛЯЦІЙНЕ ПРОВАДЖЕННЯ

Стаття 184. Суд апеляційної інстанції

1. Судом апеляційної інстанції в адміністративних справах є апеляційний адміністративний суд, у межах територіальної юрисдикції якого знаходиться місцевий адміністративний суд (місцевий загальний суд як адміністративний суд чи окружний адміністративний суд), що ухвалив рішення.

2. У випадку, визначеному частиною шостою статті 177 цього Кодексу, судом апеляційної інстанції є Вищий адміністративний суд України.

Стаття 185. Право на апеляційне оскарження

1. Сторони та інші особи, які беруть участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їхні права, свободи, інтереси чи обов'язки, мають право оскаржити в апеляційному порядку постанови суду першої інстанції повністю або частково.

2. Ухвали суду першої інстанції можуть бути оскаржені в апеляційному порядку окремо від постанови суду повністю або частково у випадках, встановлених цим Кодексом. Заперечення на інші ухвали можуть бути викладені в апеляційній скарзі на постанову суду першої інстанції.

Стаття 186. Порядок і строки апеляційного оскарження

1. Про апеляційне оскарження рішення суду першої інстанції спочатку подається заява. Обґрунтування мотивів оскарження і вимоги до суду апеляційної інстанції викладаються в апеляційній скарзі.

2. Заява про апеляційне оскарження та апеляційна скарга подаються до адміністративного суду апеляційної інстанції через суд першої інстанції, який ухвалив оскаржуване судове рішення. Копія апеляційної скарги одночасно надсилається особою, яка її подає, до суду апеляційної інстанції.

3. Заява про апеляційне оскарження постанови суду першої інстанції подається протягом десяти днів з дня її проголошення, а в разі складення постанови у повному обсязі відповідно до статті 160 цього Кодексу - з дня складення в повному обсязі. Апеляційна скарга на постанову суду першої інстанції подається протягом двадцяти днів після подання заяви про апеляційне оскарження.

4. Заява про апеляційне оскарження ухвали суду першої інстанції подається протягом п'яти днів з дня проголошення ухвали. Якщо ухвалу було постановлено без виклику особи, яка її оскаржує, то строк подання заяви про апеляційне оскарження обчислюється з дня отримання нею копії ухвали. Апеляційна скарга на ухвалу суду першої інстанції подається протягом десяти днів після подання заяви про апеляційне оскарження.

5. Апеляційна скарга може бути подана без попереднього подання заяви про апеляційне оскарження, якщо скарга подається у строк, встановлений для подання заяви про апеляційне оскарження.

6. Заява про апеляційне оскарження чи апеляційна скарга, подані після закінчення строків, встановлених цією статтею, залишаються без розгляду, якщо суд апеляційної інстанції за заявою особи, яка їх подала, не знайде підстав для поновлення строку, про що постановляється ухвала.

Стаття 187. Вимоги до заяви про апеляційне оскарження та до апеляційної скарги

1. Заява про апеляційне оскарження та апеляційна скарга подаються в письмовій формі.

2. У заяві про апеляційне оскарження постанови чи ухвали зазначаються:

1) найменування адміністративного суду апеляційної інстанції, до якого подається заява;

2) ім'я (найменування), поштова адреса особи, яка подає заяву, а також номер засобу зв'язку, адреса електронної пошти, якщо такі є;

3) постанова або ухвала, що оскаржується.

3. В апеляційній скарзі зазначаються:

1) найменування адміністративного суду апеляційної інстанції, до якого подається скарга;

2) ім'я (найменування), поштова адреса особи, яка подає апеляційну скаргу, а також номер засобу зв'язку, адреса електронної пошти, якщо такі є;

3) дата подання заяви про апеляційне оскарження;

4) вимоги особи, яка подає апеляційну скаргу, до суду апеляційної інстанції;

5) обґрунтування вимог особи, яка подала апеляційну скаргу, із зазначенням того, у чому полягає неправильність чи неповнота дослідження доказів і встановлення обставин у справі та (або) застосування норм права;

6) у разі необхідності - клопотання особи, яка подає апеляційну скаргу, про витребування нових доказів, про виклик свідків тощо;

7) перелік матеріалів, які додаються.

4. В апеляційній скарзі зазначається, чи особа бажає взяти участь у судовому засіданні суду апеляційної інстанції, чи просить суд розглянути справу за її відсутності.

5. Якщо в апеляційній скарзі наводяться нові докази, які не були надані суду першої інстанції, то у ній зазначається причина, з якої ці докази не були надані.

6. Заява про апеляційне оскарження та апеляційна скарга підписуються особою, яка їх подає, або її представником, який додає оформлений належним чином документ про свої повноваження, якщо цей документ не подавався раніше.

7. До заяви про апеляційне оскарження та до апеляційної скарги додаються їхні копії відповідно до кількості осіб, які беруть участь у справі. До апеляційної скарги додається документ про сплату судового збору, а також копії доданих до неї письмових матеріалів відповідно до кількості осіб, які беруть участь у справі.

Стаття 188. Дії суду першої інстанції після одержання апеляційних скарг

1. Суд першої інстанції після одержання всіх апеляційних скарг у справі від осіб, які подали заяви про апеляційне оскарження, або через три дні після закінчення строку на подання апеляційної скарги надсилає їх разом зі справою до адміністративного суду апеляційної інстанції.

2. Апеляційні скарги, що надійшли після направлення справи до адміністративного суду апеляційної інстанції, не пізніше наступного дня після їх надходження направляються до адміністративного суду апеляційної інстанції.

Стаття 189. Прийняття апеляційної скарги судом апеляційної інстанції

1. Адміністративна справа реєструється в день її надходження до адміністративного суду апеляційної інстанції та не пізніше наступного дня передається в порядку черговості судді-доповідачу.

2. Отримавши апеляційну скаргу, суддя-доповідач протягом трьох днів перевіряє її відповідність вимогам статті 187 цього Кодексу і за відсутності перешкод постановляє ухвалу про відкриття апеляційного провадження.

3. До апеляційної скарги, яка не оформлена відповідно до вимог, встановлених статтею 187 цього Кодексу, застосовуються правила статті 108 цього Кодексу. Ухвали про залишення апеляційної скарги без руху, повернення апеляційної скарги або відмову у відкритті апеляційного провадження можуть бути оскаржені в касаційному порядку.

Стаття 190. Підготовка справи до апеляційного розгляду

1. Суддя-доповідач протягом десяти днів після відкриття апеляційного провадження:

1) з'ясовує склад учасників адміністративного процесу;

2) надсилає копії ухвали про відкриття апеляційного провадження особам, які беруть участь у справі, разом з копіями заяви про апеляційне оскарження та апеляційної скарги, інформацією про їхні права та обов'язки і встановлює строк, протягом якого можуть бути подані заперечення на апеляційну скаргу;

3) з'ясовує обставини, на які посилаються особи, що беруть участь у справі, як на підставу своїх вимог і заперечень;

4) з'ясовує, які обставини визнаються та які заперечуються особами, що беруть участь у справі;

5) пропонує особам, що беруть участь у справі, подати нові докази, на які вони посилаються, або витребовує їх за клопотанням особи, що подала апеляційну скаргу, або з власної ініціативи;

6) вирішує інші письмово заявлені клопотання осіб, які беруть участь у справі;

7) вирішує питання про можливість письмового провадження у суді апеляційної інстанції;

8) вирішує інші питання, необхідні для апеляційного розгляду справи.

2. Усі судові рішення, ухвалені суддею-доповідачем під час підготовки справи до апеляційного розгляду, викладаються у формі ухвали. Копії ухвал надсилаються особам, які беруть участь у справі.

3. Після проведення підготовчих дій суддя-доповідач доповідає про них колегії суддів, яка постановляє ухвалу про закінчення підготовки та призначення справи до апеляційного розгляду.

Стаття 191. Заперечення на апеляційну скаргу

1. Особи, які беруть участь у справі, мають право подати до адміністративного суду апеляційної інстанції заперечення на апеляційну скаргу в письмовій формі протягом встановленого судом апеляційної інстанції строку.

2. Заперечення на апеляційну скаргу містить:

1) найменування адміністративного суду апеляційної інстанції;

2) ім'я (найменування), поштову адресу особи, яка подає заперечення на апеляційну скаргу, а також номер засобу зв'язку, адресу електронної пошти, якщо такі є;

3) номер адміністративної справи в адміністративному суді апеляційної інстанції, якщо він повідомлений судом апеляційної інстанції;

4) обґрунтування заперечень щодо змісту і вимог апеляційної скарги;

5) у разі необхідності - клопотання особи, яка подає заперечення на апеляційну скаргу;

6) перелік матеріалів, які додаються.

3. У запереченні на апеляційну скаргу зазначається, чи особа бажає взяти участь у судовому засіданні суду апеляційної інстанції, чи просить суд розглянути справу за її відсутності.

4. Заперечення на апеляційну скаргу підписується особою, що його подає, або її представником, який додає оформлений належним чином документ про свої повноваження, якщо це не було зроблено в суді першої інстанції.

Стаття 192. Приєднання до апеляційної скарги

1. Особи, які беруть участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їхні права, свободи, інтереси чи обов'язки, у будь-який час до закінчення апеляційного розгляду мають право приєднатися до апеляційної скарги, підтримавши її вимоги.

2. За подання заяви про приєднання до апеляційної скарги судовий збір не сплачується.

Стаття 193. Відмова від апеляційної скарги, зміна апеляційної скарги під час апеляційного провадження

1. Особа, що подала апеляційну скаргу, може відмовитися від апеляційної скарги або змінити її до закінчення апеляційного розгляду.

2. Якщо постанова або ухвала суду першої інстанції не були оскаржені іншими особами або в разі відсутності заперечень інших осіб, які подали апеляційну скаргу чи приєдналися до неї, проти закриття провадження у зв'язку з відмовою від апеляційної скарги, суд апеляційної інстанції своєю ухвалою закриває апеляційне провадження.

3. У разі зміни апеляційної скарги суд апеляційної інстанції за клопотанням осіб, які беруть участь у справі, надає їм час, достатній для вивчення змінених апеляційних вимог і подання заперечення на апеляційну скаргу.

Стаття 194. Відмова позивача від адміністративного позову, примирення сторін під час апеляційного провадження

1. Позивач може відмовитися від адміністративного позову, а сторони можуть примиритися у будь-який час до закінчення апеляційного розгляду.

2. У разі відмови від адміністративного позову або примирення сторін суд апеляційної інстанції постановляє ухвалу відповідно до вимог статей 112 і 113 цього Кодексу.

Стаття 195. Межі перегляду судом апеляційної інстанції

1. Суд апеляційної інстанції переглядає судові рішення суду першої інстанції в межах апеляційної скарги. Суд апеляційної інстанції може вийти за межі доводів апеляційної скарги в разі встановлення під час апеляційного провадження порушень, допущених судом першої інстанції, які призвели до неправильного вирішення справи.

2. Суд апеляційної інстанції може дослідити нові докази, які не досліджувалися у суді першої інстанції, з власної ініціативи або за клопотанням осіб, які беруть участь у справі, якщо визнає обґрунтованим ненадання їх до суду першої інстанції або необґрунтованим відхилення їх судом першої інстанції. Суд апеляційної інстанції може дослідити також докази, які досліджувалися судом першої інстанції з порушенням вимог цього Кодексу.

3. Суд апеляційної інстанції не може розглядати позовні вимоги, що не були заявлені в суді першої інстанції.

Стаття 196. Апеляційний розгляд справи у судовому засіданні

1. Апеляційний розгляд здійснюється колегією суддів у складі трьох суддів за правилами розгляду справи судом першої інстанції з урахуванням особливостей, встановлених цією главою.

2. Після відкриття судового засідання і вирішення клопотань осіб, які беруть участь у справі, суддя-доповідач доповідає в необхідному обсязі зміст судового рішення, що оскаржується, апеляційної скарги та заперечень на неї.

3. Для надання пояснень, а також у судових дебатах першій надається слово особі, що подала апеляційну скаргу. Якщо апеляційні скарги подали обидві сторони, першим дає пояснення позивач. За ними дають пояснення і виступають у дебатах особи, які приєдналися до апеляційної скарги, а потім - інші особи, які беруть участь у справі.

4. Неприбуття у судове засідання сторін або інших осіб, які беруть участь у справі, належним чином повідомлених про дату, час і місце апеляційного розгляду, не перешкоджає судовому розгляду справи. Якщо суд апеляційної інстанції визнав обов'язковою участь у судовому засіданні осіб, які беруть участь у справі, а вони не прибули, суд апеляційної інстанції може відкласти апеляційний розгляд справи.

5. Після закінчення апеляційного розгляду справи колегія суддів виходить до нарадчої кімнати для ухвалення судового рішення.

Стаття 197. Апеляційний розгляд справи в порядку письмового провадження

1. Суд апеляційної інстанції може розглянути справу в порядку письмового провадження, якщо всі особи, які беруть участь у справі, заявили клопотання про вирішення справи за їхньої відсутності.

2. Якщо під час письмового провадження суд апеляційної інстанції дійде висновку про те, що справу необхідно розглядати у судовому засіданні, то він призначає її до апеляційного розгляду в судовому засіданні.

3. Якщо справа була розглянута в порядку письмового провадження, то копія рішення суду апеляційної інстанції надсилається особам, які беруть участь у справі, протягом трьох днів з моменту підписання постанови або ухвали суду апеляційної інстанції.

Стаття 198. Повноваження суду апеляційної інстанції за наслідками розгляду апеляційної скарги на постанову суду

1. За наслідками розгляду апеляційної скарги на постанову суду першої інстанції суд апеляційної інстанції має право:

1) залишити апеляційну скаргу без задоволення, а постанову суду - без змін;

2) змінити постанову суду;

3) скасувати її та прийняти нову постанову суду;

4) скасувати постанову суду і залишити позовну заяву без розгляду або закрити провадження у справі;

5) визнати постанову суду нечинною і закрити провадження у справі;

6) скасувати постанову суду і направити справу на новий розгляд до суду першої інстанції.

Стаття 199. Повноваження суду апеляційної інстанції за наслідками розгляду апеляційної скарги на ухвалу суду

1. За наслідками розгляду апеляційної скарги на ухвалу суду першої інстанції суд апеляційної інстанції має право:

1) залишити апеляційну скаргу без задоволення, а ухвалу суду - без змін;

2) змінити ухвалу суду;

3) скасувати ухвалу суду і постановити нову ухвалу з направленням справи до суду першої інстанції для продовження розгляду справи;

4) скасувати ухвалу суду і залишити позовну заяву без розгляду або закрити провадження у справі;

5) визнати ухвалу суду нечинною і закрити провадження у справі;

6) скасувати ухвалу суду і направити справу на новий розгляд до суду першої інстанції.

Стаття 200. Підстави для залишення апеляційної скарги без задоволення, а судового рішення - без змін

1. Суд апеляційної інстанції залишає апеляційну скаргу без задоволення, а постанову або ухвалу суду - без змін, якщо визнає, що суд першої інстанції правильно встановив обставини справи та ухвалив судове рішення з додержанням норм матеріального і процесуального права.

Стаття 201. Підстави для зміни судового рішення

1. Підставами для зміни постанови або ухвали суду першої інстанції є:

1) правильне по суті вирішення справи чи питання, але із помилковим застосуванням норм матеріального чи процесуального права;

2) вирішення не всіх позовних вимог або питань.

Стаття 202. Підстави для скасування судового рішення та ухвалення нового рішення

1. Підставами для скасування постанови або ухвали суду першої інстанції та ухвалення нового рішення є:

1) неповне з'ясування судом обставин, що мають значення для справи;

2) недоведеність обставин, що мають значення для справи, які суд першої інстанції вважає встановленими;

3) невідповідність висновків суду обставинам справи;

4) порушення норм матеріального або процесуального права, що призвело до неправильного вирішення справи або питання.

Стаття 203. Підстави для залишення позовної заяви без розгляду або закриття провадження у справі

1. Постанова або ухвала суду першої інстанції скасовується в апеляційному порядку і позовна заява залишається без розгляду або провадження у справі закривається з підстав, встановлених відповідно статтями 155 і 157 цього Кодексу.

2. Якщо судом першої інстанції ухвалено законне та обґрунтоване судове рішення, а обставини, які стали підставою для закриття провадження у справі, виникли після його ухвалення, суд апеляційної інстанції визнає таке рішення нечинним і закриває провадження у справі.

Стаття 204. Підстави для скасування судового рішення і направлення справи на новий розгляд

1. Суд апеляційної інстанції скасовує постанову чи ухвалу суду і направляє справу на новий розгляд до суду першої інстанції, якщо:

1) справу розглянуто і вирішено неповноважним складом суду;

2) в ухваленні судового рішення брав участь суддя, якому було заявлено відвід на підставі обставин, які викликали сумнів у неупередженості судді, і заяву про його відвід визнано судом апеляційної інстанції обґрунтованою;

3) судове рішення ухвалено чи підписано не тим суддею, який розглянув справу.

Стаття 205. Судові рішення суду апеляційної інстанції

1. Розглянувши апеляційну скаргу, суд апеляційної інстанції постановляє ухвалу в разі:

1) залишення апеляційної скарги без задоволення, а судового рішення - без змін;

2) зміни ухвали суду першої інстанції;

3) скасування судового рішення і постановлення нової ухвали;

4) скасування судового рішення і залишення позовної заяви без розгляду або закриття провадження у справі;

5) визнання судового рішення нечинним і закриття провадження у справі;

6) скасування ухвали суду і направлення справи на новий розгляд до суду першої інстанції.

2. Суд апеляційної інстанції за наслідками розгляду апеляційної скарги може своєю постановою змінити постанову суду першої інстанції або прийняти нову постанову, якими суд апеляційної інстанції задовольняє або не задовольняє позовні вимоги.

3. З усіх процесуальних питань суд апеляційної інстанції постановляє ухвали.

4. Судові рішення суду апеляційної інстанції ухвалюються, проголошуються, видаються або надсилаються особам, які беруть участь у справі, в порядку, встановленому статтями 160 і 167 цього Кодексу.

Стаття 206. Зміст ухвали суду апеляційної інстанції

1. Ухвала суду апеляційної інстанції складається з:

1) вступної частини із зазначенням:

дати і місця її постановлення;

найменування адміністративного суду апеляційної інстанції, прізвищ та ініціалів суддів і секретаря судового засідання;

імен (найменувань) осіб, які беруть участь у справі;

2) описової частини із зазначенням:

короткого змісту вимог апеляційної скарги і судового рішення суду першої інстанції;

узагальнених доводів особи, яка подала апеляційну скаргу;

узагальненого викладу позиції інших осіб, які беруть участь у справі;

встановлених судом першої інстанції обставин;

3) мотивувальної частини із зазначенням:

встановлених судом апеляційної інстанції обставин із посиланням на докази, а також мотивів неврахування окремих доказів;

мотивів, з яких суд апеляційної інстанції виходив при постановленні ухвали, і положення закону, яким він керувався;

4) резолютивної частини із зазначенням:

висновку суду апеляційної інстанції по суті вимог апеляційної скарги;

розподілу судових витрат;

строку і порядку набрання ухвалою законної сили та її оскарження.

2. При залишенні апеляційної скарги без задоволення в ухвалі зазначається, якими обставинами чи нормами права спростовуються доводи, що містяться у скарзі.

3. У разі скасування або зміни судового рішення суду першої інстанції в ухвалі зазначається, у чому полягає незаконність чи необґрунтованість цього рішення. Висновки і мотиви, з яких скасовані судові рішення, є обов'язковими для суду першої інстанції при новому розгляді справи.

Стаття 207. Зміст постанови суду апеляційної інстанції

1. Постанова суду апеляційної інстанції складається з:

1) вступної частини із зазначенням:

дати і місця її прийняття;

найменування адміністративного суду апеляційної інстанції, прізвищ та ініціалів суддів і секретаря судового засідання;

імен (найменувань) осіб, які беруть участь у справі;

2) описової частини із зазначенням:

короткого змісту позовних вимог і постанови суду першої інстанції;

короткого змісту вимог апеляційної скарги;

узагальнених доводів особи, яка подала апеляційну скаргу;

узагальненого викладу позиції інших осіб, які беруть участь у справі;

встановлених судом першої інстанції обставин;

3) мотивувальної частини із зазначенням:

встановлених судом апеляційної інстанції обставин із посиланням на докази, а також мотивів неврахування окремих доказів;

мотивів, з яких суд апеляційної інстанції виходив при прийнятті постанови, і положення закону, яким він керувався;

4) резолютивної частини із зазначенням:

висновку суду апеляційної інстанції по суті вимог апеляційної скарги і позовних вимог;

розподілу судових витрат;

строку і порядку набрання постановою законної сили та її оскарження.

Стаття 208. Окрема ухвала суду апеляційної інстанції

1. Суд апеляційної інстанції у випадках і в порядку, встановлених статтею 166 цього Кодексу, може постановити окрему ухвалу.

2. Суд апеляційної інстанції може постановити окрему ухвалу в разі допущення судом першої інстанції порушень норм матеріального чи процесуального права, які не є підставою для зміни або скасування постанови чи ухвали суду першої інстанції.

Стаття 209. Повернення адміністративної справи

1. Після закінчення апеляційного провадження справа не пізніш як у семиденний строк направляється до адміністративного суду першої інстанції, який її розглянув.

Глава 2
КАСАЦІЙНЕ ПРОВАДЖЕННЯ

Стаття 210. Суд касаційної інстанції

1. Судом касаційної інстанції в адміністративних справах є Вищий адміністративний суд України.

Стаття 211. Право на касаційне оскарження

1. Сторони та інші особи, які беруть участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їхні права, свободи, інтереси та обов'язки, мають право оскаржити в касаційному порядку судові рішення суду першої інстанції після їх перегляду в апеляційному порядку, а також судові рішення суду апеляційної інстанції повністю або частково.

2. Ухвали суду першої інстанції після їх перегляду в апеляційному порядку, а також ухвали суду апеляційної інстанції можуть бути оскаржені в касаційному порядку, якщо вони перешкоджають подальшому провадженню у справі. Заперечення проти інших ухвал можуть бути включені до касаційної скарги на судове рішення, ухвалене за наслідками апеляційного провадження.

3. Підставами касаційного оскарження є порушення судом норм матеріального чи процесуального права.

Стаття 212. Порядок і строки касаційного оскарження

1. Касаційна скарга подається безпосередньо до адміністративного суду касаційної інстанції.

2. Касаційна скарга на судові рішення подається протягом одного місяця після набрання законної сили судовим рішенням суду апеляційної інстанції, крім випадків, передбачених цим Кодексом, а в разі складення постанови в повному обсязі відповідно до статті 160 цього Кодексу - з дня складення постанови в повному обсязі.

3. Касаційна скарга, подана після закінчення строку, встановленого частиною другою цієї статті, залишається без розгляду, якщо суд касаційної інстанції за заявою особи, яка подала касаційну скаргу, не знайде підстав для поновлення строку, про що постановляється ухвала.

Стаття 213. Вимоги до касаційної скарги

1. Касаційна скарга подається в письмовій формі.

2. У касаційній скарзі зазначаються:

1) найменування адміністративного суду касаційної інстанції;

2) ім'я (найменування), поштова адреса особи, яка подає касаційну скаргу, та осіб, які беруть участь у справі, а також їх номери засобу зв'язку, адреса електронної пошти, якщо такі є;

3) судові рішення, що оскаржуються;

4) обґрунтування вимог особи, що подає касаційну скаргу, із зазначенням того, у чому полягає порушення норм матеріального чи процесуального права;

5) вимоги особи, що подає касаційну скаргу, до суду касаційної інстанції;

6) у разі необхідності - клопотання особи, що подає касаційну скаргу;

7) перелік матеріалів, які додаються.

3. Касаційна скарга може містити клопотання особи про розгляд справи за її участю. За відсутності такого клопотання вважається, що особа не бажає взяти участь у судовому засіданні суду касаційної інстанції.

4. Касаційна скарга підписується особою, яка її подає, або її представником, який додає оформлений належним чином документ про свої повноваження.

5. До касаційної скарги додаються документ про сплату судового збору, а також копії касаційної скарги відповідно до кількості осіб, які беруть участь у справі, та копії оскаржуваних рішень судів першої та апеляційної інстанцій.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 16.03.2006 р. N 3550-IV)

Стаття 214. Прийняття касаційної скарги судом касаційної інстанції

1. Касаційна скарга реєструється у день її надходження до адміністративного суду касаційної інстанції та не пізніше наступного дня передається в порядку черговості судді-доповідачу.

2. Отримавши касаційну скаргу, оформлену відповідно до вимог статті 213 цього Кодексу, суддя-доповідач у п'ятиденний строк вирішує питання про відкриття касаційного провадження, про що постановляє відповідну ухвалу, витребовує справу.

3. Суддя-доповідач повертає касаційну скаргу, подану після закінчення строку касаційного оскарження, особі, яка її подала, якщо вона не порушує питання про поновлення цього строку.

4. Суддя-доповідач відмовляє у відкритті касаційного провадження у справі, якщо:

1) справа не підлягає касаційному розгляду у порядку адміністративного судочинства;

2) справа не переглядалася в апеляційному порядку;

3) є ухвала про закриття касаційного провадження у зв'язку з відмовою цієї особи від касаційної скарги на це саме судове рішення;

4) є ухвала про відхилення касаційної скарги цієї особи або про відмову у відкритті касаційного провадження за касаційною скаргою на це саме судове рішення.

5. Копія ухвали про повернення касаційної скарги або про відмову у відкритті касаційного провадження разом з доданими до скарги матеріалами направляються особі, яка подавала касаційну скаргу, а касаційна скарга залишається у суді касаційної інстанції.

6. До касаційної скарги, яка не оформлена відповідно до вимог, встановлених статтею 213 цього Кодексу, застосовуються правила статті 108 цього Кодексу.

(Із змінами, внесеними згідно із
 Законом України від 16.03.2006 р. N 3550-IV)

Стаття 215. Підготовка справи до касаційного розгляду

1. Суддя-доповідач протягом десяти днів після відкриття касаційного провадження:

1) з'ясовує склад осіб, які беруть участь у справі;

2) надсилає копії ухвали про відкриття касаційного провадження особам, які беруть участь у справі, разом з копіями касаційної скарги, інформацією про їхні права та обов'язки і встановлює строк, протягом якого можуть бути подані заперечення на касаційну скаргу;

3) вирішує письмово заявлені клопотання осіб, які беруть участь у справі;

4) вирішує питання про можливість попереднього розгляду справи або письмового провадження у суді касаційної інстанції;

5) вирішує питання про зупинення виконання судових рішень, які оскаржуються;

6) вирішує інші питання, необхідні для касаційного розгляду справи.

2. Усі рішення, ухвалені суддею-доповідачем під час підготовки справи до касаційного розгляду, викладаються у формі ухвали. Копії ухвал надсилаються особам, які беруть участь у справі.

3. Після проведення підготовчих дій суддя-доповідач доповідає про них колегії суддів, яка постановляє ухвалу про закінчення підготовки та призначення справи до касаційного розгляду.

(Із доповненнями, внесеними згідно із
 Законом України від 16.03.2006 р. N 3550-IV)

Стаття 216. Заперечення на касаційну скаргу

1. Особи, які беруть участь у справі, мають право подати до суду касаційної інстанції заперечення на касаційну скаргу в письмовій формі протягом встановленого судом касаційної інстанції строку.

2. Заперечення на касаційну скаргу містить:

1) найменування адміністративного суду касаційної інстанції;

2) ім'я (найменування), поштову адресу особи, яка подає заперечення на касаційну скаргу, а також номер засобу зв'язку, адресу електронної пошти, якщо такі є;

3) номер адміністративної справи в суді касаційної інстанції, якщо він повідомлений судом касаційної інстанції;

4) обґрунтування заперечень щодо змісту і вимог касаційної скарги;

5) у разі необхідності - клопотання особи, яка подає заперечення на касаційну скаргу.

3. Заперечення на касаційну скаргу може містити клопотання особи про розгляд справи за її участю. За відсутності такого клопотання вважається, що особа не бажає взяти участь у судовому засіданні суду касаційної інстанції.

4. Заперечення на касаційну скаргу підписується особою, яка його подає, або її представником, який додає оформлений належним чином документ про свої повноваження, якщо це не було зроблено в судах першої або апеляційної інстанції.

Стаття 217. Приєднання до касаційної скарги

1. Особи, які беруть участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їхні права, свободи, інтереси чи обов'язки, у будь-який час до закінчення касаційного розгляду мають право приєднатися до касаційної скарги, підтримавши її вимоги.

2. За подання заяви про приєднання до касаційної скарги судовий збір не сплачується.

3. Заява про приєднання до касаційної скарги може містити клопотання особи про розгляд справи за її участю. За відсутності такого клопотання вважається, що особа не бажає взяти участь у судовому засіданні суду касаційної інстанції.

Стаття 218. Відмова від касаційної скарги, зміна касаційної скарги під час касаційного провадження

1. Особа, яка подала касаційну скаргу, може відмовитися від касаційної скарги або змінити її до закінчення касаційного розгляду.

2. Якщо постанова або ухвала суду не була оскаржена в касаційному порядку іншими особами або в разі відсутності заперечень інших осіб, які подали касаційну скаргу чи приєдналися до неї, проти закриття провадження у зв'язку з відмовою від касаційної скарги, суд касаційної інстанції своєю ухвалою закриває касаційне провадження.

3. У разі зміни касаційної скарги суд касаційної інстанції за клопотанням осіб, які беруть участь у справі, надає їм час, достатній для вивчення змінених касаційних вимог і подання заперечення на касаційну скаргу.

Стаття 219. Відмова позивача від адміністративного позову, примирення сторін під час касаційного провадження

1. Позивач може відмовитися від адміністративного позову, а сторони можуть примиритися у будь-який час до закінчення касаційного розгляду.

2. У разі відмови від адміністративного позову або примирення сторін суд касаційної інстанції постановляє ухвалу відповідно до вимог статей 112 і 113 цього Кодексу.

Стаття 220. Межі перегляду судом касаційної інстанції

1. Суд касаційної інстанції перевіряє правильність застосування судами першої та апеляційної інстанцій норм матеріального та процесуального права, правової оцінки обставин у справі і не може досліджувати докази, встановлювати та визнавати доведеними обставини, що не були встановлені в судовому рішенні, та вирішувати питання про достовірність того чи іншого доказу.

2. Суд касаційної інстанції переглядає судові рішення судів першої та апеляційної інстанцій у межах касаційної скарги, але при цьому може встановлювати порушення норм матеріального чи процесуального права, на які не було посилання в касаційній скарзі.

3. Суд касаційної інстанції не може розглядати позовні вимоги осіб, які беруть участь у справі, що не були заявлені у суді першої інстанції.

Стаття 2201. Попередній розгляд справи

1. Попередній розгляд справи має бути проведений протягом п'яти днів після складення доповіді суддею-доповідачем без повідомлення осіб, які беруть участь у справі.

2. У попередньому судовому засіданні суддя-доповідач доповідає колегії суддів про обставини, необхідні для ухвалення судового рішення судом касаційної інстанції.

3. Суд касаційної інстанції відхиляє касаційну скаргу і залишає рішення без змін, якщо відсутні підстави для скасування судового рішення.

4. Суд касаційної інстанції скасовує судове рішення за наявності підстав, які тягнуть за собою обов'язкове скасування судового рішення.

5. Суд касаційної інстанції призначає справу до розгляду у судовому засіданні за відсутності підстав, встановлених частиною третьою або четвертою цієї статті. Справа призначається до розгляду у судовому засіданні, якщо хоч один суддя із складу суду дійшов такого висновку. Про призначення справи до розгляду у судовому засіданні постановляється ухвала, яка підписується всім складом суду.

(Доповнено статтею 2201 згідно із
 Законом України від 16.03.2006 р. N 3550-IV)

Стаття 221. Касаційний розгляд справи у судовому засіданні

1. Касаційний розгляд здійснюється колегією суддів у складі не менше п'яти суддів за правилами розгляду справи судом першої інстанції з урахуванням особливостей, встановлених цією главою.

2. Після відкриття судового засідання і вирішення клопотань осіб, які беруть участь у справі, суддя-доповідач доповідає в необхідному обсязі зміст судових рішень, що оскаржуються, касаційної скарги та заперечень на неї.

3. Сторони та інші особи, які беруть участь у справі, дають свої пояснення. Першою дає пояснення особа, яка подала касаційну скаргу. Якщо касаційні скарги подали обидві сторони, першим дає пояснення позивач. За ними пояснення дають особи, які приєдналися до касаційної скарги, а потім - інші особи, які беруть участь у справі. Суд може обмежити тривалість пояснень, встановивши для всіх осіб, які беруть участь у справі, рівний проміжок часу, про що оголошується на початку судового засідання.

4. Неприбуття сторін або інших осіб, які беруть участь у справі, належним чином повідомлених про дату, час і місце касаційного розгляду, не перешкоджає судовому розгляду справи.

Стаття 222. Касаційний розгляд справи в порядку письмового провадження

1. Суд касаційної інстанції може розглянути справу в порядку письмового провадження, якщо жодна з осіб, які беруть участь у справі, не заявила клопотання про вирішення справи за її участю у судовому засіданні.

2. Якщо справа була розглянута в порядку письмового провадження, то копія постанови або ухвали суду касаційної інстанції надсилається особам, які беруть участь у справі, протягом трьох днів з моменту підписання постанови або ухвали суду касаційної інстанції.

Стаття 223. Повноваження суду касаційної інстанції за наслідками розгляду касаційної скарги

1. Суд касаційної інстанції за наслідками розгляду касаційної скарги має право:

1) залишити касаційну скаргу без задоволення, а судові рішення - без змін;

2) змінити судове рішення суду апеляційної інстанції, скасувавши судове рішення суду першої інстанції;

3) змінити судове рішення суду апеляційної інстанції, залишивши судове рішення суду першої інстанції без змін;

4) змінити судове рішення суду першої інстанції, скасувавши судове рішення суду апеляційної інстанції;

5) скасувати судове рішення суду апеляційної інстанції та залишити в силі судове рішення суду першої інстанції;

6) скасувати судові рішення судів першої та апеляційної інстанцій і направити справу на новий розгляд або для продовження розгляду;

7) скасувати судові рішення судів першої та апеляційної інстанцій і залишити позовну заяву без розгляду або закрити провадження;

8) визнати судові рішення судів першої та апеляційної інстанцій такими, що втратили законну силу, і закрити провадження;

9) скасувати судові рішення судів першої та апеляційної інстанцій та ухвалити нове судове рішення.

Стаття 224. Підстави для залишення касаційної скарги без задоволення, а судових рішень - без змін

1. Суд касаційної інстанції залишає касаційну скаргу без задоволення, а судові рішення - без змін, якщо визнає, що суди першої та апеляційної інстанцій не допустили порушень норм матеріального і процесуального права при ухваленні судових рішень чи вчиненні процесуальних дій.

2. Не може бути скасовано судове рішення з мотивів порушення судом норм процесуального права, якщо це не призвело і не могло призвести до неправильного вирішення справи.

Стаття 225. Підстави для зміни судових рішень

1. Суд касаційної інстанції має право змінити судове рішення, якщо у справі немає необхідності досліджувати нові докази або встановлювати обставини, а судове рішення, яке змінюється, є помилковим тільки в частині.

Стаття 226. Підстави для скасування судового рішення суду апеляційної інстанції та залишення в силі судового рішення суду першої інстанції

1. Суд касаційної інстанції скасовує судове рішення суду апеляційної інстанції та залишає в силі рішення суду першої інстанції, яке ухвалено відповідно до закону і скасоване або змінене помилково.

Стаття 227. Підстави для скасування судових рішень з направленням справи для продовження розгляду або на новий розгляд

1. Підставою для скасування судових рішень судів першої та (або) апеляційної інстанцій і направлення справи для продовження розгляду є порушення норм матеріального чи процесуального права, які призвели до постановлення незаконної ухвали, якою провадження у справі не закінчується.

2. Підставою для скасування судових рішень судів першої та (або) апеляційної інстанцій і направлення справи на новий судовий розгляд є порушення норм матеріального чи процесуального права, які призвели або могли призвести до неправильного вирішення справи і не можуть бути усунені судом касаційної інстанції.

3. Судові рішення обов'язково скасовуються з направленням справи на новий розгляд, якщо:

1) справу розглянуто і вирішено неповноважним складом суду;

2) в ухваленні судового рішення брав участь суддя, якому було заявлено відвід на підставі обставин, які викликали сумнів у неупередженості судді, і заяву про його відвід визнано судом касаційної інстанції обґрунтованою;

3) судове рішення ухвалено чи підписано не тим суддею або не тими суддями, які розглянули справу;

4) справу розглянуто за відсутності будь-кого з осіб, які беруть участь у справі, належним чином не повідомлених про дату, час і місце судового засідання;

5) суд вирішив питання про права, свободи, інтереси та обов'язки осіб, які не були повідомлені про можливість вступити у справу;

6) суд розглянув не всі вимоги і цей недолік не був або не може бути усунений ухваленням додаткового рішення.

4. Справа направляється до суду апеляційної інстанції для продовження розгляду або на новий розгляд, якщо порушення допущені тільки цим судом. В усіх інших випадках справа направляється до суду першої інстанції.

5. Висновки і мотиви, з яких скасовані рішення, є обов'язковими для суду першої чи апеляційної інстанції при розгляді справи.

Стаття 228. Підстави для залишення позовної заяви без розгляду або закриття провадження у справі

1. Суд касаційної інстанції скасовує судові рішення в касаційному порядку і залишає позовну заяву без розгляду або закриває провадження у справі з підстав, встановлених статтями 155 і 157 цього Кодексу.

2. Суд касаційної інстанції визнає законні судові рішення судів першої та апеляційної інстанцій такими, що втратили законну силу, і закриває провадження у справі, якщо після їх ухвалення виникли обставини, які є підставою для закриття провадження у справі, та ці судові рішення ще не виконані.

Стаття 229. Підстави для скасування судових рішень і ухвалення нового судового рішення

1. Суд касаційної інстанції має право скасувати судові рішення судів першої та апеляційної інстанцій та ухвалити нове рішення, якщо обставини справи встановлені повно і правильно, але суди першої та апеляційної інстанцій порушили норми матеріального чи процесуального права, що призвело до ухвалення незаконного судового рішення.

Стаття 230. Судові рішення суду касаційної інстанції

1. Розглянувши касаційну скаргу, суд касаційної інстанції постановляє ухвалу в разі:

1) залишення касаційної скарги без задоволення, а судових рішень - без змін;

2) скасування судових рішень судів першої та апеляційної інстанцій з направленням справи для продовження розгляду або на новий розгляд;

3) зміни ухвали суду першої або апеляційної інстанції;

4) скасування судових рішень судів першої та апеляційної інстанцій і залишення позовної заяви без розгляду або закриття провадження;

5) визнання судових рішень судів першої та апеляційної інстанцій такими, що втратили законну силу, і закриття провадження;

6) скасування судових рішень і постановлення нової ухвали.

2. Суд касаційної інстанції за наслідками розгляду касаційної скарги може своєю постановою змінити постанову суду першої або апеляційної інстанції або прийняти нову постанову, якими суд касаційної інстанції задовольняє або не задовольняє позовні вимоги.

3. З усіх процесуальних питань суд касаційної інстанції постановляє ухвали.

4. Судові рішення суду касаційної інстанції ухвалюються, проголошуються, видаються або надсилаються особам, які беруть участь у справі, в порядку, встановленому статтями 160 і 167 цього Кодексу.

Стаття 231. Зміст ухвали суду касаційної інстанції

1. Ухвала суду касаційної інстанції складається з:

1) вступної частини із зазначенням:

дати і місця її постановлення;

найменування адміністративного суду, прізвищ та ініціалів суддів і секретаря судового засідання;

імен (найменувань) осіб, які беруть участь у справі;

2) описової частини із зазначенням:

короткого змісту вимог касаційної скарги та оскаржених судових рішень;

узагальнених доводів особи, яка подала касаційну скаргу;

узагальненого викладу позиції інших осіб, які беруть участь у справі;

встановлених судами першої та апеляційної інстанцій обставин;

3) мотивувальної частини із зазначенням мотивів, з яких суд касаційної інстанції виходив при постановленні ухвали, і положення закону, яким він керувався;

4) резолютивної частини із зазначенням:

висновку суду касаційної інстанції по суті вимог касаційної скарги;

розподілу судових витрат;

строку і порядку набрання ухвалою законної сили та її оскарження.

2. При залишенні касаційної скарги без задоволення в ухвалі зазначається, якими нормами права спростовуються її доводи.

3. У разі скасування або зміни судових рішень судів першої та апеляційної інстанцій в ухвалі зазначається, у чому полягала їхня незаконність.

Стаття 232. Зміст постанови суду касаційної інстанції

1. Постанова суду касаційної інстанції складається з:

1) вступної частини із зазначенням:

дати і місця її прийняття;

найменування адміністративного суду, прізвищ та ініціалів суддів і секретаря судового засідання;

імен (найменувань) осіб, які беруть участь у справі;

2) описової частини із зазначенням:

короткого змісту позовних вимог і рішень судів першої та апеляційної інстанцій;

короткого змісту вимог касаційної скарги;

узагальнених доводів особи, яка подала касаційну скаргу;

узагальненого викладу позиції інших осіб, які беруть участь у справі;

встановлених судами першої та апеляційної інстанцій обставин у справі;

3) мотивувальної частини із зазначенням мотивів, з яких суд касаційної інстанції виходив при прийнятті постанови, і положення закону, яким він керувався;

4) резолютивної частини із зазначенням:

висновку суду касаційної інстанції по суті вимог касаційної скарги і позовних вимог;

розподілу судових витрат;

строку і порядку набрання постановою законної сили та її оскарження.

Стаття 233. Окрема ухвала суду касаційної інстанції

1. Суд касаційної інстанції може постановити окрему ухвалу в разі допущення судом першої чи касаційної інстанцій порушень норм матеріального чи процесуального права, які не є підставою для зміни або скасування судових рішень.

Стаття 234. Повернення адміністративної справи

1. Після закінчення касаційного провадження адміністративна справа не пізніш як у семиденний строк направляється до адміністративного суду першої інстанції, якщо інше не випливає із судового рішення суду касаційної інстанції.

Глава 3
ПРОВАДЖЕННЯ ЗА ВИНЯТКОВИМИ ОБСТАВИНАМИ

Стаття 235. Суд, який переглядає судові рішення за винятковими обставинами

1. Судом, який переглядає судові рішення за винятковими обставинами, є Верховний Суд України.

2. Перегляд судових рішень за винятковими обставинами є різновидом касаційного провадження.

Стаття 236. Право на оскарження судових рішень за винятковими обставинами

1. Сторони та інші особи, які беруть участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їхні права, свободи, інтереси чи обов'язки, мають право оскаржити до Верховного Суду України за винятковими обставинами судові рішення в адміністративних справах після їх перегляду в касаційному порядку, а також судові рішення суду касаційної інстанції.

2. За винятковими обставинами можуть бути оскаржені також судові рішення Верховного Суду України в адміністративних справах, якщо вони оскаржені з підстави, встановленої пунктом 2 статті 237 цього Кодексу.

3. Не можуть бути окремо оскаржені за винятковими обставинами ухвали суду касаційної інстанції, які не перешкоджають провадженню у справі. Заперечення проти таких ухвал можуть бути включені до скарги на судове рішення, ухвалене за наслідками касаційного провадження.

Стаття 237. Підстави для провадження за винятковими обставинами

1. Судові рішення в адміністративних справах можуть бути переглянуті Верховним Судом України за винятковими обставинами, якщо вони оскаржені з мотивів:

1) неоднакового застосування судом (судами) касаційної інстанції однієї й тієї самої норми права;

2) визнання судових рішень міжнародною судовою установою, юрисдикція якої визнана Україною, такими, що порушують міжнародні зобов'язання України.

Стаття 238. Строк оскарження за винятковими обставинами

1. Скарга подається протягом одного місяця з дня відкриття обставин, які можуть бути підставою для провадження за винятковими обставинами.

2. Скарга, подана після закінчення строку, встановленого частиною першою цієї статті, залишається без розгляду, якщо Верховний Суд України за заявою особи, яка подала скаргу, не знайде підстав для поновлення строку, про що постановляється ухвала.

Стаття 239. Порядок подання скарги до Верховного Суду України

1. Скарга подається безпосередньо до Верховного Суду України з копіями скарги відповідно до кількості осіб, які беруть участь у справі. До скарги повинні бути додані копії судових рішень, які оскаржуються.

2. Одночасно зі скаргою подається документ про сплату судового збору. За подання і розгляд скарги з підстави, встановленої пунктом 2 статті 237 цього Кодексу, судовий збір не сплачується.

3. До форми і змісту скарги, яка подається до Верховного Суду України, застосовуються правила, встановлені цим Кодексом для касаційної скарги.

4. При надходженні скарги, оформленої без дотримання вимог, встановлених цією статтею, застосовуються правила статті 108 цього Кодексу, про що суддею Верховного Суду України протягом десяти днів з дня отримання скарги постановляється відповідна ухвала.

Стаття 240. Допуск скарги до провадження за винятковими обставинами

1. Допуск скарги до провадження за винятковими обставинами здійснюється колегією суддів Судової палати в адміністративних справах Верховного Суду України за участі не менше двох третин її чисельності (але не менше п'яти суддів) протягом п'ятнадцяти днів після надходження скарги без виклику осіб, які беруть участь у справі. Одночасно може бути вирішене питання про поновлення строку на оскарження за винятковими обставинами.

2. Скарга вважається допущеною до провадження за винятковими обставинами і справа витребовується, якщо хоча б три судді дійшли висновку про необхідність цього.

3. Про допуск скарги і витребування справи або відмову в цьому суд постановляє ухвалу, яку не може бути оскаржено. Ухвала про допуск скарги і витребування справи надсилається до відповідного суду.

4. Копія ухвали про допуск скарги і витребування справи надсилається разом з копією скарги особам, які беруть участь у справі, а в разі відмови у допуску - особі, яка подала скаргу.

5. Якщо скарга допущена до провадження за винятковими обставинами, суд своєю ухвалою може зупинити виконання відповідних рішень.

6. До скарги, поданої з підстави, встановленої пунктом 2 статті 237 цього Кодексу, положення частин першої - четвертої цієї статті не застосовуються.

(Із змінами, внесеними згідно із
 Законом України від 06.10.2005 р. N 2953-IV)

Стаття 241. Порядок провадження за винятковими обставинами

1. Справа в порядку провадження за винятковими обставинами розглядається колегією суддів Судової палати в адміністративних справах Верховного Суду України за участі не менш як двох третин її чисельності (але не менше п'яти суддів).

2. Якщо виявлено неоднакове застосування судами касаційної інстанції одного і того самого положення закону, то справа розглядається колегією суддів на спільному засіданні відповідних судових палат Верховного Суду України. Судовий склад спільного засідання палат формується головами відповідних палат у рівній кількості. Головує на спільному засіданні почергово голова відповідної палати.

3. Провадження за винятковими обставинами здійснюється за правилами, встановленими цим Кодексом для касаційного провадження, з урахуванням особливостей, встановлених цією главою.

(Із змінами, внесеними згідно із
 Законом України від 06.10.2005 р. N 2953-IV)

Стаття 242. Повноваження Верховного Суду України за наслідками провадження за винятковими обставинами

1. За наслідками провадження за винятковими обставинами більшістю голосів колегії суддів приймається одна з таких постанов Верховного Суду України:

1) про повне або часткове задоволення скарги;

2) про відмову в задоволенні скарги.

2. Судді Верховного Суду України, які не погоджуються з постановою, можуть висловити окрему думку, що додається до постанови.

3. Постанова Верховного Суду України є остаточною і не може бути оскаржена, крім випадку, встановленого пунктом 2 статті 237 цього Кодексу.

Стаття 243. Постанова Верховного Суду України про задоволення скарги

1. Верховний Суд України задовольняє скаргу в разі виявлення неоднакового застосування судом (судами) касаційної інстанції однієї й тієї самої норми права.

2. Якщо Верховний Суд України встановить, що оскаржене судове рішення є незаконним, він скасовує його повністю або частково і направляє справу на новий розгляд до суду першої, апеляційної чи касаційної інстанції залежно від того, суд якої інстанції першим допустив порушення норми матеріального чи процесуального права, яке призвело до неправильного вирішення справи. Верховний Суд України може також скасувати судові рішення судів апеляційної або касаційної інстанції і залишити в силі помилково скасовані судові рішення судів першої або апеляційної інстанції.

3. Верховний Суд України задовольняє скаргу в разі визнання судового рішення міжнародною судовою установою, юрисдикція якої визнана Україною, таким, що порушує міжнародні зобов'язання України. При цьому Верховний Суд України може скасувати його повністю або в частині та направити справу на новий розгляд до суду першої, апеляційної чи касаційної інстанції залежно від того, суд якої інстанції першим допустив порушення міжнародних зобов'язань. Верховний Суд України може також скасувати судові рішення і прийняти нову постанову.

4. Постанова Верховного Суду України про задоволення скарги повинна бути вмотивованою.

Стаття 244. Постанова Верховного Суду України про відмову в задоволенні скарги

1. Верховний Суд України відмовляє в задоволенні скарги, якщо обставини, які стали підставою для провадження за винятковими обставинами, не підтвердилися.

2. Якщо в разі виявлення неоднакового застосування судом (судами) касаційної інстанції однієї й тієї самої норми права, Верховний Суд України встановить, що оскаржене судове рішення є законним, він відмовляє в задоволенні скарги і констатує порушення, яке допущено в іншому судовому рішенні суду касаційної інстанції, яке не було оскаржене.

3. Постанова Верховного Суду України про відмову в задоволенні скарги повинна бути вмотивованою.

Глава 4
ПРОВАДЖЕННЯ ЗА НОВОВИЯВЛЕНИМИ ОБСТАВИНАМИ

Стаття 245. Підстави для провадження за нововиявленими обставинами

1. Постанова або ухвала суду, що набрала законної сили, може бути переглянута у зв'язку з нововиявленими обставинами.

2. Підставами для перегляду судового рішення за нововиявленими обставинами є:

1) істотні для справи обставини, що не були і не могли бути відомі особі, яка звертається із заявою, на час розгляду справи;

2) встановлення вироком суду, що набрав законної сили, завідомо неправдивих показань свідка, завідомо неправильного висновку експерта, завідомо неправильного перекладу, фальшивості документів або речових доказів, що потягли за собою ухвалення незаконного або необґрунтованого рішення;

3) встановлення вироком суду, що набрав законної сили, вини судді у вчиненні злочину, внаслідок якого було ухвалено незаконне або необґрунтоване рішення;

4) скасування судового рішення, яке стало підставою для прийняття постанови чи постановлення ухвали, що належить переглянути;

5) встановлення Конституційним Судом України неконституційності закону, іншого правового акта чи їх окремого положення, застосованого судом при вирішенні справи, якщо рішення суду ще не виконано.

3. Перегляд судових рішень за нововиявленими обставинами в разі прийняття нових законів, інших нормативно-правових актів, якими скасовані закони та інші нормативно-правові акти, що діяли на час розгляду справи, не допускається, крім випадків, коли вони пом'якшують або скасовують відповідальність фізичної особи.

Стаття 246. Право подати заяву про перегляд судового рішення за нововиявленими обставинами

1. Особи, які брали участь у справі, а також особи, які не брали участі у справі, якщо суд вирішив питання про їхні права, свободи, інтереси чи обов'язки, мають право подати заяву про перегляд судового рішення суду будь-якої інстанції, яке набрало законної сили, за нововиявленими обставинами.

Стаття 247. Строк звернення про перегляд судового рішення за нововиявленими обставинами

1. Заяву про перегляд судового рішення за нововиявленими обставинами може бути подано протягом одного місяця після того, як особа, яка звертається до суду, дізналася або могла дізнатися про ці обставини.

Стаття 248. Вимоги до заяви про перегляд судового рішення за нововиявленими обставинами

1. Заява про перегляд судового рішення за нововиявленими обставинами подається в письмовій формі.

2. У заяві про перегляд судового рішення за нововиявленими обставинами зазначаються:

1) найменування адміністративного суду, до якого подається заява про перегляд;

2) ім'я (найменування), поштова адреса особи, яка подає заяву, а також номер засобу зв'язку, адреса електронної пошти, якщо такі є;

3) судове рішення, про перегляд якого за нововиявленими обставинами подається заява;

4) обставини, що могли вплинути на судове рішення, але не були відомі та не могли бути відомі суду та особі, яка звертається із заявою, під час вирішення справи;

5) обґрунтування з посиланням на докази, що підтверджують наявність нововиявлених обставин, та зміст вимог особи, яка подає заяву, до суду;

6) перелік документів та інших матеріалів, які додаються.

3. Заява підписується особою, яка її подає, або її представником, який додає оформлений належним чином документ про свої повноваження.

4. До заяви додаються копії заяви відповідно до кількості осіб, які брали участь у справі, та документ про сплату судового збору.

5. Особа, яка подає заяву, може додати до неї документи або їхні копії, що мають значення для правильного вирішення судової справи і не були відомі на час ухвалення судового рішення у справі.

Стаття 249. Порядок подання заяви про перегляд судового рішення за нововиявленими обставинами

1. Заява про перегляд судового рішення за нововиявленими обставинами подається до суду тієї інстанції, який першим допустив помилку при вирішенні справи внаслідок незнання про існування цієї обставини.

2. Заява про перегляд судового рішення за нововиявленими обставинами у разі встановлення вироком суду, що набрав законної сили, вини судді у вчиненні злочину, внаслідок якого було ухвалено незаконне або необґрунтоване рішення, подається до адміністративного суду тієї інстанції, суддею якого він був.

Стаття 250. Відкриття провадження за нововиявленими обставинами

1. Заява про перегляд судового рішення за нововиявленими обставинами, що надійшла до адміністративного суду, передається в порядку черговості судді адміністративного суду. У розгляді заяви та перегляді судового рішення за нововиявленими обставинами не може брати участь суддя, який брав участь в ухваленні судового рішення, про перегляд якого ставиться питання.

2. Не пізніше наступного дня після надходження заяви до адміністративного суду суддя перевіряє її відповідність вимогам статті 248 цього Кодексу і вирішує питання про відкриття провадження за нововиявленими обставинами.

3. До заяви про перегляд судового рішення за нововиявленими обставинами, яка не оформлена відповідно до вимог, встановлених статтею 248 цього Кодексу, застосовуються правила статті 108 цього Кодексу.

4. Відкривши провадження за нововиявленими обставинами, суддя надсилає особам, які беруть участь у справі, копії заяви про перегляд і призначає дату, час та місце судового засідання, про що повідомляє осіб, які беруть участь у справі.

Стаття 251. Відмова від заяви про перегляд судового рішення за нововиявленими обставинами та її наслідки

1. Особа, яка подала заяву про перегляд судового рішення за нововиявленими обставинами, може відмовитися від заяви до початку розгляду справи у судовому засіданні. У разі прийняття відмови від заяви суд закриває провадження за нововиявленими обставинами, про що постановляє ухвалу.

2. У разі прийняття відмови від заяви про перегляд судового рішення за нововиявленими обставинами інші особи, які брали участь у справі, можуть вимагати компенсації особою, яка її подала, судових витрат, понесених ними під час перегляду судового рішення за нововиявленими обставинами.

3. Особа, яка відмовилася від заяви про перегляд судового рішення за нововиявленими обставинами, не може повторно звертатися до суду із такою ж заявою на тих самих підставах.

Стаття 252. Порядок здійснення перегляду судового рішення за нововиявленими обставинами

1. Заява про перегляд судового рішення за нововиявленими обставинами розглядається судом протягом двох місяців після її надходження за правилами, встановленими цим Кодексом для провадження у суді тієї інстанції, яка здійснює перегляд.

2. Особи, які беруть участь у справі, повідомляються про дату, час та місце розгляду заяви. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає розгляду заяви і перегляду судового рішення.

3. Суд своєю ухвалою може зупинити виконання судового рішення, яке переглядається за нововиявленими обставинами, до закінчення перегляду.

4. Суд може не досліджувати докази стосовно обставин, що встановлені у судовому рішенні, яке переглядається за нововиявленими обставинами, якщо вони не оспорюються.

Стаття 253. Судове рішення за наслідками провадження за нововиявленими обставинами

1. Суд може скасувати постанову чи ухвалу у справі і прийняти нову постанову чи ухвалу або залишити заяву про перегляд судового рішення за нововиявленими обставинами без задоволення. При ухваленні нового судового рішення суд користується повноваженнями суду відповідної інстанції.

2. Судове рішення за наслідками провадження за нововиявленими обставинами може бути оскаржено в порядку, встановленому цим Кодексом для оскарження судових рішень суду відповідної інстанції. З набранням законної сили новим судовим рішенням в адміністративній справі втрачають законну силу судові рішення інших адміністративних судів у цій справі.

3. У разі залишення заяви про перегляд судового рішення за нововиявленими обставинами без задоволення інші особи, які брали участь у справі, можуть вимагати компенсації особою, яка її подала, судових витрат, понесених ними під час провадження за нововиявленими обставинами.

Розділ V
ПРОЦЕСУАЛЬНІ ПИТАННЯ, ПОВ'ЯЗАНІ З ВИКОНАННЯМ СУДОВИХ РІШЕНЬ В АДМІНІСТРАТИВНИХ СПРАВАХ

Стаття 254. Набрання судовим рішенням законної сили

1. Постанова або ухвала суду першої інстанції, якщо інше не встановлено цим Кодексом, набирає законної сили після закінчення строку подання заяви про апеляційне оскарження, встановленого цим Кодексом, якщо таку заяву не було подано.

2. Якщо було подано заяву про апеляційне оскарження, але апеляційна скарга не була подана у строк, встановлений цим Кодексом, постанова або ухвала суду першої інстанції набирає законної сили після закінчення цього строку.

3. У разі подання апеляційної скарги судове рішення, якщо його не скасовано, набирає законної сили після закінчення апеляційного розгляду справи.

4. Якщо строк апеляційного оскарження буде поновлено, то вважається, що постанова чи ухвала суду не набрала законної сили.

5. Постанова або ухвала суду апеляційної чи касаційної інстанції за наслідками перегляду, постанова Верховного Суду України набирають законної сили з моменту проголошення.

6. Ухвали суду, які не можуть бути оскаржені, набирають законної сили з моменту проголошення.

Стаття 255. Наслідки набрання законної сили судовим рішенням

1. Постанова або ухвала суду, яка набрала законної сили, є обов'язковою для осіб, які беруть участь у справі, для їхніх правонаступників, а також для всіх органів, підприємств, установ та організацій, посадових чи службових осіб, інших фізичних осіб і підлягає виконанню на всій території України.

2. Обставини, які були встановлені постановою, що набрала законної сили, в одній адміністративній справі не можуть оспорюватися в іншій судовій справі за участю тих самих сторін.

Стаття 256. Постанови суду, які виконуються негайно

1. Негайно виконуються постанови суду про:

1) присудження виплати пенсій, інших періодичних платежів з Державного бюджету України або позабюджетних державних фондів - у межах суми стягнення за один місяць;

2) присудження виплати заробітної плати, іншого грошового утримання у відносинах публічної служби - у межах суми стягнення за один місяць;

3) поновлення на посаді у відносинах публічної служби;

4) припинення повноважень посадової особи у разі порушення нею вимог щодо несумісності;

5) уточнення списку виборців;

6) обмеження щодо реалізації права на мирні зібрання;

7) усунення обмежень у реалізації права на мирні зібрання.

2. Суд, який прийняв постанову, за заявою осіб, які беруть участь у справі, або з власної ініціативи може звернути до негайного виконання постанову:

1) у разі стягнення всієї суми боргу при присудженні платежів, визначених пунктами 1 і 2 частини першої цієї статті;

2) про тимчасову заборону (зупинення) окремих видів або всієї діяльності об'єднання громадян; про примусовий розпуск (ліквідацію) об'єднання громадян;

3) про примусове видворення іноземця чи особи без громадянства.

3. Суд розглядає заяву про звернення постанови до негайного виконання в триденний строк у судовому засіданні з повідомленням осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає судовому розгляду.

4. Ухвалу суду за результатами розгляду заяви про звернення постанови до негайного виконання може бути оскаржено в загальному порядку.

Стаття 257. Порядок виконання судових рішень в адміністративних справах

1. У разі необхідності спосіб, строки і порядок виконання можуть бути визначені у самому судовому рішенні. Так само на відповідних суб'єктів владних повноважень можуть бути покладені обов'язки щодо забезпечення виконання рішення.

2. Судове рішення, яке набрало законної сили або яке належить виконати негайно, є підставою для його виконання.

3. У разі поновлення судом апеляційної інстанції строку апеляційного оскарження одночасно вирішується питання про зупинення виконання постанови або ухвали. Виконання постанови або ухвали може бути зупинено також в інших випадках, встановлених цим Кодексом.

4. Примусове виконання судових рішень в адміністративних справах здійснюється в порядку, встановленому Законом України "Про виконавче провадження".

5. Процесуальні питання, пов'язані з виконанням судових рішень в адміністративних справах, вирішує суддя адміністративного суду одноособово, якщо інше не встановлено цим Кодексом.

Стаття 258. Звернення судових рішень в адміністративних справах до примусового виконання

1. За кожним судовим рішенням, яке набрало законної сили або яке належить виконати негайно, за заявою осіб, на користь яких воно ухвалено, видається один виконавчий лист. Якщо судове рішення ухвалено на користь кількох позивачів чи проти кількох відповідачів, суд має право видати кілька виконавчих листів, точно зазначивши, яку частину судового рішення треба виконати за кожним виконавчим листом.

2. Виконавчий лист про стягнення судового збору надсилається судом до місцевих органів державної податкової служби.

Стаття 259. Оформлення виконавчого листа, виправлення помилки в ньому та визнання виконавчого листа таким, що не підлягає виконанню

1. Виконавчий лист має відповідати вимогам до виконавчого документа, встановленим Законом України "Про виконавче провадження".

2. Суд, який видав виконавчий лист, може за заявою стягувача або боржника виправити помилку, допущену при його оформленні або видачі, або визнати виконавчий лист таким, що не підлягає виконанню, та стягнути на користь боржника безпідставно одержане стягувачем за виконавчим листом.

3. Суд розглядає заяву в десятиденний строк у судовому засіданні з повідомленням стягувача та боржника і постановляє ухвалу. Неприбуття у судове засідання стягувача і боржника, які були належним чином повідомлені про дату, час і місце розгляду, не перешкоджає судовому розгляду. До розгляду заяви суд має право своєю ухвалою зупинити стягнення за виконавчим листом, а також витребувати виконавчий лист.

4. Суд ухвалою вносить виправлення до виконавчого листа, а у разі якщо його було видано помилково або якщо обов'язок боржника відсутній повністю чи частково у зв'язку з його припиненням добровільним виконанням боржником чи іншою особою або з інших причин, суд визнає виконавчий лист таким, що не підлягає виконанню повністю або частково. Якщо стягнення за таким виконавчим листом уже відбулося повністю або частково, суд одночасно на вимогу боржника стягує на його користь безпідставно одержане стягувачем за виконавчим листом.

5. Ухвалу суду за результатами розгляду заяви про виправлення помилки у виконавчому листі, про визнання виконавчого листа таким, що не підлягає виконанню, та про стягнення на користь боржника безпідставно одержаного стягувачем за виконавчим листом може бути оскаржено в загальному порядку.

(У редакції Закону України
 від 15.03.2006 р. N 3538-IV)

Стаття 260. Видача дубліката виконавчого листа

1. Замість втраченого оригіналу виконавчого листа адміністративний суд, який видав виконавчий лист, за заявою стягувача або поданням державного виконавця може видати його дублікат.

2. Суд розглядає заяву (подання) про видачу дубліката в десятиденний строк у судовому засіданні з повідомленням стягувача або державного виконавця, що звернулися із заявою (поданням), та осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає судовому розгляду.

3. Ухвалу суду за результатами розгляду заяви (подання) про видачу дубліката виконавчого листа може бути оскаржено в загальному порядку.

4. За видачу дубліката виконавчого листа справляється плата в розмірі, встановленому Кабінетом Міністрів України.

Стаття 261. Поновлення пропущеного строку для пред'явлення виконавчого листа до виконання

1. Стягувачам, які пропустили строк для пред'явлення виконавчого листа до виконання з причин, визнаних судом поважними, пропущений строк може бути поновлено.

2. Заява про поновлення пропущеного строку подається до адміністративного суду, який видав виконавчий лист, або до адміністративного суду за місцем виконання.

3. Суд розглядає заяву про поновлення пропущеного строку в десятиденний строк у судовому засіданні з повідомленням осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає судовому розгляду.

4. Ухвалу суду за результатами розгляду заяви про поновлення пропущеного строку може бути оскаржено в загальному порядку.

Стаття 262. Примирення сторін у процесі виконання

1. Мирова угода, укладена між сторонами виконавчого провадження, або заява стягувача про відмову від примусового виконання в процесі виконання рішення подається в письмовій формі державному виконавцеві, який не пізніше триденного строку передає її до суду за місцем виконання рішення. Мирова угода може стосуватися лише прав, свобод, інтересів та обов'язків сторін і предмета адміністративного позову.

2. Суд розглядає мирову угоду або заяву стягувача про відмову від примусового виконання в десятиденний строк у судовому засіданні з повідомленням осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені, не перешкоджає судовому розгляду.

3. За результатами розгляду мирової угоди або заяви стягувача про відмову від примусового виконання суд може постановити ухвалу про визнання мирової угоди між стягувачем і боржником або про прийняття відмови стягувача від примусового виконання і про закінчення виконавчого провадження.

4. Суд не визнає мирову угоду або не приймає відмову стягувача від примусового виконання, якщо це суперечить закону або порушує чиї-небудь права, свободи або інтереси.

5. Ухвалу суду за результатами розгляду мирової угоди або заяви стягувача про відмову від примусового виконання може бути оскаржено в загальному порядку.

Стаття 263. Відстрочення і розстрочення виконання, зміна чи встановлення способу і порядку виконання судового рішення

1. За наявності обставин, що ускладнюють виконання судового рішення (відсутність коштів на рахунку, відсутність присудженого майна в натурі, стихійне лихо тощо), державний виконавець може звернутися до адміністративного суду, що видав виконавчий лист, із поданням, а сторона виконавчого провадження - із заявою про відстрочення або розстрочення виконання, зміну чи встановлення способу і порядку виконання судового рішення. Питання про відстрочення або розстрочення виконання, зміну чи встановлення способу і порядку виконання судового рішення може бути розглянуто також за ініціативою суду.

2. Суд розглядає питання про відстрочення або розстрочення виконання, зміну чи встановлення способу і порядку виконання судового рішення в десятиденний строк у судовому засіданні з повідомленням державного виконавця або сторони виконавчого провадження, що звернулися із поданням (заявою), та осіб, які беруть участь у справі, та у виняткових випадках може відстрочити або розстрочити виконання, змінити чи встановити спосіб і порядок виконання рішення. Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає судовому розгляду.

3. Ухвалу суду за результатами розгляду питання про відстрочення або розстрочення виконання, зміну чи встановлення способу і порядку виконання судового рішення може бути оскаржено в загальному порядку.

Стаття 264. Заміна сторони виконавчого провадження

1. У разі вибуття однієї із сторін виконавчого провадження за поданням державного виконавця або за заявою заінтересованої особи суд може замінити сторону виконавчого провадження її правонаступником.

2. Суд розглядає питання про заміну сторони виконавчого провадження в десятиденний строк у судовому засіданні з повідомленням державного виконавця або заінтересованої особи, що звернулися з поданням (заявою), та осіб, які беруть участь у справі. Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає судовому розгляду.

3. Ухвалу суду за результатами питання про заміну сторони виконавчого провадження може бути оскаржено у загальному порядку.

Стаття 265. Поворот виконання судових рішень

1. Питання про поворот виконання судового рішення вирішує суд апеляційної чи касаційної інстанції, якщо, скасувавши судове рішення, він закриває провадження у справі, залишає позовну заяву без розгляду або відмовляє у задоволенні адміністративного позову чи задовольняє позовні вимоги у меншому розмірі.

2. У випадках, встановлених частиною першою цієї статті, суд, ухвалюючи нове судове рішення, повинен зобов'язати позивача повернути відповідачеві безпідставно стягнене з нього за скасованим судовим рішенням або визначити інший спосіб і порядок здійснення повороту виконання.

3. Якщо питання про поворот виконання судового рішення не було вирішене судом апеляційної чи касаційної інстанції, заява відповідача про поворот виконання розглядається адміністративним судом, у якому знаходиться справа. Заяву про поворот виконання може бути подано протягом одного року з дня виникнення підстав для повороту виконання.

4. За подання заяви про поворот виконання судовий збір не сплачується.

5. Суд розглядає заяву про поворот виконання у судовому засіданні з повідомленням осіб, які беруть участь у справі, і постановляє ухвалу, яку може бути оскаржено у загальному порядку. Неприбуття у судове засідання осіб, які були належним чином повідомлені про дату, час і місце розгляду справи, не перешкоджає судовому розгляду.

Стаття 266. Особливості повороту виконання в окремих категоріях адміністративних справ

1. Поворот виконання постанови про відшкодування шкоди, завданої суб'єктом владних повноважень каліцтвом, іншим ушкодженням здоров'я або смертю фізичної особи, постанови про присудження виплати пенсій чи інших періодичних платежів з Державного бюджету України або позабюджетних державних фондів, а також постанови про присудження виплати заробітної плати чи іншого грошового утримання у відносинах публічної служби допускається, якщо скасована постанова була обґрунтована на повідомлених позивачем завідомо неправдивих відомостях або поданих ним підроблених документах.

Стаття 267. Судовий контроль за виконанням судових рішень в адміністративних справах

1. Суд, який ухвалив судове рішення в адміністративній справі, має право зобов'язати суб'єкта владних повноважень, не на користь якого ухвалене судове рішення, подати у встановлений судом строк звіт про виконання судового рішення.

2. За наслідками розгляду звіту або у разі його ненадходження у встановлений строк суд може постановити окрему ухвалу.

3. Судовий контроль за виконанням судових рішень в адміністративних справах здійснюється також у порядку, встановленому статтею 181 цього Кодексу.

Розділ VI
ЗАХОДИ ПРОЦЕСУАЛЬНОГО ПРИМУСУ

Стаття 268. Підстави і порядок застосування заходів процесуального примусу

1. Заходами процесуального примусу є встановлені цим Кодексом процесуальні дії, що застосовуються судом до осіб, які порушують встановлені у суді правила або протиправно перешкоджають здійсненню адміністративного судочинства.

2. Заходи процесуального примусу застосовуються судом негайно після вчинення порушення шляхом постановлення ухвали.

Стаття 269. Види заходів процесуального примусу

1. Заходами процесуального примусу є:

1) попередження;

2) видалення із залу судового засідання;

3) тимчасове вилучення доказів для дослідження судом;

4) привід.

2. До однієї особи не може бути застосовано кілька заходів процесуального примусу за одне й те саме порушення.

3. Застосування до особи заходів процесуального примусу не звільняє її від виконання обов'язків, встановлених цим Кодексом.

Стаття 270. Попередження і видалення із залу судового засідання

1. До учасників адміністративного процесу та інших осіб, присутніх у судовому засіданні, за порушення порядку під час судового засідання або невиконання ними розпоряджень головуючого застосовується попередження, а в разі повторного вчинення таких дій - видалення із залу судового засідання.

2. У разі повторного вчинення перекладачем дій, визначених у частині першій цієї статті, суд оголошує перерву і надає час для заміни перекладача.

Стаття 271. Тимчасове вилучення доказів для дослідження судом

1. У разі неподання без поважних причин письмових чи речових доказів, що витребувані судом, та неповідомлення причин їх неподання суд може постановити ухвалу про тимчасове вилучення цих доказів для дослідження судом.

2. В ухвалі про тимчасове вилучення доказів для дослідження судом зазначаються: ім'я (найменування) особи, в якої знаходиться доказ, її місце проживання (перебування, знаходження), назва або опис письмового чи речового доказу, підстави проведення його тимчасового вилучення, кому доручається вилучення.

3. Ухвала надсилається державному виконавцю для виконання.

Стаття 272. Привід

1. До належно викликаних особи, особисту участь якої визнано судом обов'язковою, свідка, які без поважних причин не прибули у судове засідання або не повідомили причини неприбуття, може бути застосовано привід до суду через органи внутрішніх справ з відшкодуванням у дохід держави витрат на його здійснення.

2. Привід до суду не застосовується до малолітніх та неповнолітніх осіб, вагітних жінок, інвалідів першої і другої груп, жінок, які мають дітей віком до шести років або дітей-інвалідів, а також осіб, які згідно із цим Кодексом не можуть бути допитані як свідки.

3. Про привід суд постановляє ухвалу, в якій зазначає ім'я фізичної особи, яка підлягає приводу, місце проживання (перебування), роботи, служби чи навчання, підстави застосування приводу, коли і куди ця особа повинна бути доставлена, якому органу внутрішніх справ доручається здійснення приводу.

4. Ухвала про привід до суду передається для виконання до органу внутрішніх справ за місцем провадження у справі або за місцем проживання (перебування), роботи, служби чи навчання особи, яку належить привести.

5. Ухвала про привід до суду оголошується учаснику адміністративного процесу, до якого застосовується привід, особою, яка її виконує.

6. У разі неможливості здійснення приводу особа, яка виконує ухвалу про привід до суду, через начальника органу внутрішніх справ негайно повертає її суду з письмовим поясненням причин невиконання.

Розділ VII
ПРИКІНЦЕВІ ТА ПЕРЕХІДНІ ПОЛОЖЕННЯ

1. Цей Кодекс набирає чинності з 1 вересня 2005 року за винятком, встановленим пунктом 2 цього розділу.

2. Положення цього Кодексу щодо звільнення особи від оплати правової допомоги та забезпечення надання правової допомоги, а також частина третя статті 90 цього Кодексу набирають чинності з моменту набрання чинності відповідним законом. До цього часу граничний розмір компенсації витрат на правову допомогу встановлюється Кабінетом Міністрів України.

21. До 1 січня 2008 року повне фіксування судового засідання за допомогою звукозаписувального технічного засобу здійснюється судом тільки за вимогою особи, яка бере участь у справі, або за ініціативою суду. В усіх інших випадках хід судового засідання фіксується у протоколі судового засідання, у якому зазначаються:

1) рік, місяць, число і місце проведення судового засідання;

2) час початку судового засідання;

3) найменування адміністративного суду, який розглядає справу, прізвище та ініціали судді (суддів), секретаря судового засідання;

4) справа, що розглядається, імена (найменування) сторін та інших осіб, які беруть участь у справі;

5) відомості про присутність осіб, які беруть участь у справі, експертів, спеціалістів, перекладачів, свідків або про їх відсутність, причини відсутності та про вручення їм повісток;

6) відомості про роз'яснення сторонам та іншим особам, які беруть участь у справі, їхніх процесуальних прав та обов'язків;

7) усі розпорядження головуючого та ухвали, постановлені без виходу до нарадчої кімнати, а також відомості про проголошення ухвал, постановлених у нарадчій кімнаті;

8) основний зміст заяв і клопотань сторін та інших осіб, які беруть участь у справі, та ходу їх обговорення;

9) основний зміст пояснень осіб, які беруть участь у справі, а також показання свідків, усні роз'яснення та доповнення експертами своїх висновків; усні роз'яснення спеціалістів;

10) подані в судовому засіданні докази, хід дослідження доказів, а у разі, якщо докази не додаються до справи, - номер, дата та зміст письмових доказів, а також ознаки і властивості речових доказів;

11) зміст судових дебатів;

12) відомості про проголошення постанови, ухвали за результатами розгляду справи та роз'яснення особам, які беруть участь у справі, змісту постанови, ухвали, порядку і строку їх оскарження, а також права та строк на ознайомлення з протоколом судового засідання, подання на нього зауважень;

13) час закінчення судового засідання у справі.

У протоколі судового засідання відображаються всі істотні моменти розгляду справи в тій послідовності, в якій вони мали місце в судовому засіданні.

Протокол складається секретарем судового засідання. Протокол повинен бути оформлений та підписаний головуючим і секретарем судового засідання не пізніше трьох днів з дня закінчення судового засідання. У разі необхідності строк для оформлення та підписання протоколу може бути продовжено головуючим, але не більше ніж на десять днів після закінчення судового засідання. Про підписання протоколу повідомляються особи, які беруть участь у справі.

Особи, які беруть участь у справі, мають право знайомитися з протоколом судового засідання і протягом трьох днів після їх повідомлення про підписання протоколу або після закінчення строку на підписання протоколу подавати свої письмові зауваження щодо неповноти або неправильності протоколу.

Головуючий розглядає зауваження до протоколу і в разі згоди з ними посвідчує їх правильність. У разі незгоди головуючого із поданими зауваженнями вони розглядаються судом з повідомленням осіб, які брали участь у справі, про дату, час і місце проведення судового засідання.

Розглянувши зауваження, суд постановляє ухвалу, якою посвідчує правильність зауважень або відхиляє їх. У разі пропуску строку подання зауважень і відсутності підстав для його поновлення суд залишає їх без розгляду.

Зауваження повинні бути розглянуті не пізніше п'яти днів з дня їх надходження до суду.

Зауваження приєднуються до справи, в тому числі, якщо їх не було розглянуто у зв'язку з вибуттям головуючого.

(розділ VII доповнено пунктом 21 згідно із
 Законом України від 08.09.2005 р. N 2875-IV)

3. До набрання чинності законом, який регулює порядок сплати і розміри судового збору:

1) судовий збір при зверненні до адміністративного суду сплачується у порядку, встановленому законодавством для державного мита;

2) розмір судового збору визначається відповідно до підпункту "б" пункту 1 статті 3 Декрету Кабінету Міністрів України "Про державне мито", крім випадків, встановлених підпунктом 3 цього пункту;

3) розмір судового збору щодо майнових вимог про стягнення грошових коштів становить один відсоток від розміру таких вимог, але не більше 1700 гривень.

4. Окружний адміністративний суд починає свою діяльність після призначення (обрання) до його складу не менше трьох суддів і за наявності облаштованого приміщення.

Апеляційний адміністративний суд починає свою діяльність після призначення (обрання) до його складу не менше семи суддів і за наявності облаштованого приміщення, але не пізніше 1 липня 2007 року.

(абзац другий пункту 4 розділу VII із змінами, внесеними
 згідно із Законом України від 20.09.2006 р. N 160-V)

Про початок діяльності кожного окружного та апеляційного адміністративних судів Державна судова адміністрація України повідомляє через загальнодержавні та відповідні місцеві офіційні друковані видання.

(пункт 4 розділу VII в редакції
 Закону України від 06.10.2005 р. N 2953-IV)

5. До початку діяльності окружних та апеляційних адміністративних судів підсудні їм справи вирішують у першій та апеляційній інстанціях відповідні місцеві та апеляційні загальні суди за правилами Кодексу адміністративного судочинства України. У місцевих та апеляційних загальних судах запроваджується спеціалізація суддів з розгляду адміністративних справ.

Після початку діяльності окружного адміністративного суду адміністративні позови, подані до відповідних місцевих загальних судів у справах, що підсудні окружному адміністративному суду, передаються цими судами до окружного адміністративного суду, якщо провадження у справі ще не відкрито.

Після початку діяльності апеляційного адміністративного суду апеляційні скарги в адміністративних справах, подані до відповідних апеляційних загальних судів, передаються цими судами до апеляційного адміністративного суду, якщо апеляційне провадження у справі ще не відкрито.

Адміністративні справи, провадження в яких було відкрито місцевими та апеляційними загальними судами до початку діяльності відповідного адміністративного суду, розглядаються і вирішуються цими судами.

(пункт 5 розділу VII в редакції
 Закону України від 06.10.2005 р. N 2953-IV)

6. До початку діяльності окружних та апеляційних адміністративних судів адміністративні справи, підвідомчі господарським судам відповідно до Господарського процесуального кодексу України 1991 року, вирішують у першій та апеляційній інстанціях відповідні місцеві та апеляційні господарські суди за правилами Кодексу адміністративного судочинства України.

Касаційний перегляд рішень за такими справами здійснює Вищий адміністративний суд України за правилами Кодексу адміністративного судочинства України.

Після початку діяльності окружного адміністративного суду адміністративні позови, подані до відповідних місцевих господарських судів у справах, що підсудні окружному адміністративному суду, передаються цими судами до окружного адміністративного суду, якщо провадження у справі ще не відкрито.

Після початку діяльності апеляційного адміністративного суду апеляційні скарги в адміністративних справах, подані до відповідних апеляційних господарських судів, передаються цими судами до апеляційного адміністративного суду, якщо апеляційне провадження у справі ще не відкрито.

Адміністративні справи, провадження в яких було відкрито місцевими та апеляційними господарськими судами до початку діяльності відповідного адміністративного суду, розглядаються і вирішуються цими судами відповідно до абзацу першого цього пункту.

Перегляд судових рішень, зазначених в абзаці першому цього пункту, за винятковими обставинами здійснюється за правилами Кодексу адміністративного судочинства України.

(пункт 6 розділу VII в редакції
 Закону України від 06.10.2005 р. N 2953-IV)

7. Після набрання чинності цим Кодексом заяви і скарги у справах, що виникають з адміністративно-правових відносин, заяви у справах щодо відмови органу державної реєстрації актів цивільного стану внести виправлення в актовий запис цивільного стану (глави 29 - 32 і 36 Цивільного процесуального кодексу України 1963 року), позовні заяви у господарських справах, що віднесені цим Кодексом до адміністративної юрисдикції, а також апеляційні, касаційні скарги (подання), заяви (подання) про перегляд судових рішень у зв'язку з нововиявленими та винятковими обставинами у таких справах, подані і не розглянуті до набрання чинності Кодексом адміністративного судочинства України, розглядаються в порядку, встановленому цим Кодексом.

(абзац перший пункту 7 розділу VII в редакції
 Закону України від 06.10.2005 р. N 2953-IV)

Такі заяви чи скарги (подання) не можуть бути залишені без руху або повернуті у порядку, встановленому цим Кодексом, якщо вони подані з додержанням відповідних вимог і правил підсудності, встановлених Цивільним процесуальним кодексом України 1963 року або Господарським процесуальним кодексом України 1991 року.

Підставою для скасування чи зміни судових рішень за заявами про перегляд судових рішень у зв'язку з винятковими обставинами, поданими до набрання чинності Кодексом адміністративного судочинства України, крім підстав, встановлених цим Кодексом, може бути також виявлене після касаційного розгляду справи застосування положення закону всупереч нормам Конституції України.

Підставою для скасування чи зміни постанов або ухвал Вищого господарського суду України, оскаржених у касаційному порядку до Верховного Суду України до набрання чинності Кодексом адміністративного судочинства України, крім підстав, встановлених цим Кодексом, можуть бути також застосування Вищим господарським судом України закону чи іншого нормативно-правового акта, що суперечить Конституції України; невідповідність постанов та ухвал Вищого господарського суду України рішенням Верховного Суду України; невідповідність постанов та ухвал Вищого господарського суду України міжнародним договорам, згода на обов'язковість яких надана Верховною Радою України.

8. Після набрання чинності Кодексом адміністративного судочинства України військові суди завершують розгляд заяв і скарг, які подані і не розглянуті до набрання чинності цим Кодексом у справах, що визначені статтею 17 цього Кодексу.

9. Після набрання чинності Кодексом адміністративного судочинства України судові рішення, що ухвалені в першій інстанції до набрання чинності цим Кодексом і не набрали законної сили, можуть бути оскаржені в апеляційному порядку за правилами цього Кодексу без подання заяви про апеляційне оскарження, якщо строк апеляційного оскарження відповідно до Цивільного процесуального кодексу України 1963 року або Господарського процесуального кодексу України 1991 року не закінчився.

Неоскаржені судові рішення, ухвалені в першій інстанції до набрання чинності Кодексом адміністративного судочинства України, набирають законної сили в порядку, встановленому Цивільним процесуальним кодексом України 1963 року або Господарським процесуальним кодексом України 1991 року.

10. Касаційні скарги (подання) на рішення загальних судів у справах, визначених пунктом 7 цього розділу, що подані до набрання чинності цим Кодексом і не розглянуті Верховним Судом України, передаються для вирішення до Вищого адміністративного суду України.

Касаційні скарги (подання) на рішення господарських судів, у справах, визначених пунктом 7 цього розділу, що подані до набрання чинності цим Кодексом і не розглянуті Вищим господарським судом України, передаються для вирішення до Вищого адміністративного суду України.

(пункт 10 розділу VII доповнено абзацом згідно із
 Законом України від 06.10.2005 р. N 2953-IV)

11. Після набрання чинності Кодексом адміністративного судочинства України розгляд справ щодо правовідносин, пов'язаних з виборчим процесом чи процесом референдуму, здійснюється в порядку, встановленому цим Кодексом.

12. Внести зміни до таких законодавчих актів України:

1) у пунктах 1 і 9 розділу XI "Прикінцеві та перехідні положення" Цивільного процесуального кодексу України (Відомості Верховної Ради України, 2004 р., NN 40 - 42, ст. 492) слова "Адміністративним процесуальним кодексом України" замінити словами "Кодексом адміністративного судочинства України";

2) частину п'яту статті 32 Закону України "Про правовий статус іноземців та осіб без громадянства" (Відомості Верховної Ради України, 1994 р., N 23, ст. 161; 2001 р., N 13, ст. 66; 2003 р., N 16, ст. 117) викласти у такій редакції:

"Орган внутрішніх справ чи орган охорони державного кордону можуть затримати і примусово видворити з України іноземця або особу без громадянства тільки на підставі постанови адміністративного суду. Така постанова приймається судом за зверненням органу внутрішніх справ, органу охорони державного кордону або Служби безпеки України, якщо іноземець або особа без громадянства ухиляються від виїзду після прийняття рішення про видворення або є обґрунтовані підстави вважати, що вони будуть ухилятися від виїзду";

3) у Законі України "Про судоустрій України" (Відомості Верховної Ради України, 2002 р., N 27 - 28, ст. 180):

а) у статті 22:

у частині другій слова "кримінальні та цивільні справи" замінити словами "цивільні, адміністративні та кримінальні справи";

у частині четвертій слова "та місцевого самоврядування" і "крім справ адміністративної юрисдикції у сфері військового управління, розгляд яких здійснюють військові суди" виключити;

б) абзац перший підпункту 16 пункту 3 розділу VII "Прикінцеві та перехідні положення" виключити;

4) пункт 3 розділу XIII "Прикінцеві положення" Закону України "Про вибори народних депутатів України" (Відомості Верховної Ради України, 2004 р., N 27 - 28, ст. 366) викласти у такій редакції:

"3. З дня набрання чинності Кодексом адміністративного судочинства України оскарження до судів рішень, дій чи бездіяльності, що стосуються виборів, і розгляд судом відповідних справ здійснюється в порядку, встановленому Кодексом адміністративного судочинства України";

5) пункт 5 розділу XIV "Прикінцеві положення" Закону України "Про вибори депутатів Верховної Ради Автономної Республіки Крим, місцевих рад та сільських, селищних, міських голів" (Відомості Верховної Ради України, 2004 р., N 30 - 31, ст. 382) викласти у такій редакції:

"5. З дня набрання чинності Кодексом адміністративного судочинства України оскарження до судів рішень, дій чи бездіяльності, що стосуються виборів, і розгляд судом відповідних справ здійснюються в порядку, встановленому Кодексом адміністративного судочинства України";

6) у Законі України "Про Центральну виборчу комісію" (Відомості Верховної Ради України, 2004 р., N 36, ст. 448):

а) у пункті 13 статті 18 слова "Верховного Суду України" замінити словами "Вищого адміністративного суду України";

б) пункт 4 Розділу VII "Прикінцеві та перехідні положення" виключити.

13. Закони України та інші нормативно-правові акти до приведення їх у відповідність із цим Кодексом діють у частині, що не суперечить цьому Кодексу.

14. Кабінету Міністрів України протягом трьох місяців з дня опублікування цього Кодексу:

підготувати та подати на розгляд Верховної Ради України пропозиції щодо приведення законодавчих актів України у відповідність із цим Кодексом;

прийняти акти, що випливають із цього Кодексу, привести у відповідність із цим Кодексом свої нормативно-правові акти.

Президент України | В. ЮЩЕНКО
м. Київ 6 липня 2005 року N 2747-IV |


ЗЕМЕЛЬНИЙ КОДЕКС УКРАЇНИ

Із змінами і доповненнями, внесеними
 Законами України
 від 20 грудня 2001 року N 2905-III, ОВУ, 2002 р., N 2, ст. 50,
від 3 квітня 2003 року N 675-IV, ОВУ, 2003 р., N 17, ст. 751,
 від 15 травня 2003 року N 762-IV, ОВУ, 2003 р., N 23, ст. 1021,
від 5 червня 2003 року N 898-IV, ОВУ, 2003 р., N 28, ст. 1362,
 від 10 липня 2003 року N 1103-IV, ОВУ, 2003 р., N 31, ст. 1600,
 від 11 липня 2003 року N 1119-IV, ОВУ, 2003 р., N 32, ст. 1687,
 від 11 вересня 2003 року N 1158-IV, ОВУ, 2003 р., N 41, ст. 2156,
від 18 березня 2004 року N 1626-IV, ОВУ, 2004 р., N 15, ст. 1027,
 від 20 квітня 2004 року N 1694-IV, ОВУ, 2004 р., N 52, ст. 3428,
 від 12 травня 2004 року N 1709-IV, ОВУ, 2004 р., N 22, ст. 1486,
 від 6 жовтня 2004 року N 2059-IV, ОВУ, 2004 р., N 48, ст. 3151,
від 14 грудня 2004 року N 2229-IV, ОВУ, 2005 р., N 1, ст. 2,
 від 20 грудня 2005 року N 3235-IV, ОВУ, 2005 р., N 52, ст. 3251
(зміни, внесені Законом України від 20 грудня 2005 року N 3235-IV
 діють протягом 2006 року),
Лісовим кодексом України
 від 21 січня 1994 року N 3852-XII
(враховуючи зміни, внесені Законом України від 8 лютого 2006 року N 3404-IV, ОВУ, 2006 р., N 11, ст. 691),
Законами України
від 9 лютого 2006 року N 3415-IV, ОВУ, 2006 р., N 9, ст. 515,
від 19 грудня 2006 року N 489-V, ОВУ, 2007 р., N 52, ст. 3477
(зміни, внесені Законом України від 19 грудня 2006 року N 489-V
 діють протягом 2007 року),
 від 19 грудня 2006 року N 490-V, ОВУ, 2007 р., N 3, ст. 91,
 від 27 квітня 2007 року N 997-V, ОВУ, 2007 р., N 43, ст. 1703,
 від 28 грудня 2007 року N 107-VI, ОВУ, 2008 р., N 1, ст. 1
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року,
зміни, внесені пунктом 2 розділу II Закону України
 від 28 грудня 2007 року N 107-VI,
визнано такими, що не відповідають Конституції України (є неконституційними),
 згідно з Рішенням Конституційного Суду України
 від 22 травня 2008 року N 10-рп/2008)

Положення пункту 6 розділу Х цього Кодексу визнано
 таким, що не відповідає Конституції України (є неконституційним)
(згідно з Рішенням Конституційного Суду України
 від 22 вересня 2005 року N 5-рп/2005)

Розділ I. ЗАГАЛЬНА ЧАСТИНА

Глава 1. Основні положення
Стаття 1. Земля - основне національне багатство

1. Земля є основним національним багатством, що перебуває під особливою охороною держави.

2. Право власності на землю гарантується.

3. Використання власності на землю не може завдавати шкоди правам і свободам громадян, інтересам суспільства, погіршувати екологічну ситуацію і природні якості землі.

Стаття 2. Земельні відносини

1. Земельні відносини - це суспільні відносини щодо володіння, користування і розпорядження землею.

2. Суб'єктами земельних відносин є громадяни, юридичні особи, органи місцевого самоврядування та органи державної влади.

3. Об'єктами земельних відносин є землі в межах території України, земельні ділянки та права на них, у тому числі на земельні частки (паї).

Стаття 3. Регулювання земельних відносин

1. Земельні відносини регулюються Конституцією України, цим Кодексом, а також прийнятими відповідно до них нормативно-правовими актами.

2. Земельні відносини, що виникають при використанні надр, лісів, вод, а також рослинного і тваринного світу, атмосферного повітря, регулюються цим Кодексом, нормативно-правовими актами про надра, ліси, води, рослинний і тваринний світ, атмосферне повітря, якщо вони не суперечать цьому Кодексу.

Стаття 4. Земельне законодавство та його завдання

1. Земельне законодавство включає цей Кодекс, інші нормативно-правові акти у галузі земельних відносин.

2. Завданням земельного законодавства є регулювання земельних відносин з метою забезпечення права на землю громадян, юридичних осіб, територіальних громад та держави, раціонального використання та охорони земель.

Стаття 5. Принципи земельного законодавства

Земельне законодавство базується на таких принципах:

а) поєднання особливостей використання землі як територіального базису, природного ресурсу і основного засобу виробництва;

б) забезпечення рівності права власності на землю громадян, юридичних осіб, територіальних громад та держави;

в) невтручання держави в здійснення громадянами, юридичними особами та територіальними громадами своїх прав щодо володіння, користування і розпорядження землею, крім випадків, передбачених законом;

г) забезпечення раціонального використання та охорони земель;

ґ) забезпечення гарантій прав на землю;

д) пріоритету вимог екологічної безпеки.

Глава 2. Повноваження Верховної Ради України, Верховної Ради Автономної Республіки Крим та органів місцевого самоврядування в галузі земельних відносин
Стаття 6. Повноваження Верховної Ради України в галузі земельних відносин

До повноважень Верховної Ради України в галузі земельних відносин належить:

а) прийняття законів у галузі регулювання земельних відносин;

б) визначення засад державної політики в галузі використання та охорони земель;

в) затвердження загальнодержавних програм щодо використання та охорони земель;

г) встановлення і зміна меж районів і міст;

ґ) погодження питань, пов'язаних з вилученням (викупом) особливо цінних земель;

д) вирішення інших питань у галузі земельних відносин відповідно до Конституції України.

Стаття 7. Повноваження Верховної Ради Автономної Республіки Крим у галузі земельних відносин

До повноважень Верховної Ради Автономної Республіки Крим у галузі земельних відносин на території республіки належить:

а) розпорядження землями, що знаходяться у спільній власності територіальних громад;

б) забезпечення реалізації державної політики в галузі використання та охорони земель;

в) погодження загальнодержавних програм використання та охорони земель, участь у їх реалізації в межах території Автономної Республіки Крим;

г) затвердження та участь у реалізації республіканських програм використання земель, підвищення родючості ґрунтів, охорони земель;

ґ) підготовка висновків щодо вилучення (викупу) та надання земельних ділянок із земель державної власності, що проводяться органами виконавчої влади;

д) координація діяльності районних і міських (міст республіканського значення) рад у галузі земельних відносин;

е) координація діяльності місцевих органів земельних ресурсів;

є) координація здійснення контролю за використанням та охороною земель;

ж) внесення до Верховної Ради України пропозицій щодо встановлення та зміни меж районів, міст;

з) встановлення і зміна меж сіл, селищ;

и) вирішення інших питань у галузі земельних відносин відповідно до закону.

Стаття 8. Повноваження обласних рад у галузі земельних відносин

До повноважень обласних рад у галузі земельних відносин на території області належить:

а) розпорядження землями, що знаходяться у спільній власності територіальних громад;

б) підготовка висновків щодо вилучення (викупу) та надання земельних ділянок із земель державної власності, що проводяться органами виконавчої влади;

в) забезпечення реалізації державної політики в галузі використання та охорони земель;

г) погодження загальнодержавних програм використання та охорони земель, участь у їх реалізації на відповідній території;

ґ) затвердження та участь у реалізації регіональних програм використання земель, підвищення родючості ґрунтів, охорони земель;

д) координація діяльності місцевих органів земельних ресурсів;

е) організація землеустрою;

є) внесення до Верховної Ради України пропозицій щодо встановлення та зміни меж районів, міст;

ж) встановлення та зміна меж сіл, селищ;

з) вирішення земельних спорів;

и) вирішення інших питань у галузі земельних відносин відповідно до закону.

Стаття 9. Повноваження Київської і Севастопольської міських рад у галузі земельних відносин

До повноважень Київської і Севастопольської міських рад у галузі земельних відносин на їх території належить:

а) розпорядження землями територіальної громади міста;

б) передача земельних ділянок комунальної власності у власність громадян та юридичних осіб відповідно до цього Кодексу;

в) надання земельних ділянок у користування із земель комунальної власності відповідно до цього Кодексу;

г) вилучення земельних ділянок із земель комунальної власності в порядку, передбаченому цим Кодексом;

ґ) викуп земельних ділянок для суспільних потреб міста;

д) припинення права користування земельними ділянками у випадках, передбачених цим Кодексом;

е) прийняття рішення щодо звільнення самовільно зайнятих земельних ділянок;

є) підготовка висновків щодо вилучення (викупу) та надання земельних ділянок із земель державної власності, що проводяться органами виконавчої влади;

ж) встановлення та зміна меж сіл, селищ, районів у містах;

з) організація землеустрою;

и) координація діяльності місцевих органів земельних ресурсів;

і) здійснення контролю за використанням і охороною земель комунальної власності, додержанням земельного та екологічного законодавства;

ї) обмеження, тимчасова заборона (зупинення) чи припинення використання земельної ділянки громадянами та юридичними особами в разі порушення ними вимог земельного законодавства;

й) інформування населення щодо надання, вилучення (викупу) земельних ділянок;

к) внесення у встановленому порядку пропозицій до Верховної Ради України щодо встановлення та зміни меж міст;

л) вирішення земельних спорів;

м) вирішення інших питань у галузі земельних відносин відповідно до закону.

Стаття 10. Повноваження районних рад у галузі земельних відносин

До повноважень районних рад у галузі земельних відносин на території району належить:

а) розпорядження землями на праві спільної власності відповідних територіальних громад;

б) підготовка висновків щодо вилучення (викупу) та надання земельних ділянок із земель державної власності, що проводяться органами виконавчої влади;

в) координація діяльності місцевих органів земельних ресурсів;

г) забезпечення реалізації державної політики в галузі охорони та використання земель;

ґ) організація землеустрою та затвердження землевпорядних проектів;

д) внесення до Верховної Ради Автономної Республіки Крим, обласних рад пропозицій щодо встановлення і зміни меж районів, міст, селищ, сіл;

е) вирішення земельних спорів;

є) вирішення інших питань у галузі земельних відносин відповідно до закону.

Стаття 11. Повноваження районних у містах рад у галузі земельних відносин

Повноваження районних у містах рад у галузі земельних відносин визначаються міськими радами.

Стаття 12. Повноваження сільських, селищних, міських рад у галузі земельних відносин

До повноважень сільських, селищних, міських рад у галузі земельних відносин на території сіл, селищ, міст належить:

а) розпорядження землями територіальних громад;

б) передача земельних ділянок комунальної власності у власність громадян та юридичних осіб відповідно до цього Кодексу;

в) надання земельних ділянок у користування із земель комунальної власності відповідно до цього Кодексу;

г) вилучення земельних ділянок із земель комунальної власності відповідно до цього Кодексу;

ґ) викуп земельних ділянок для суспільних потреб відповідних територіальних громад сіл, селищ, міст;

д) організація землеустрою;

е) координація діяльності місцевих органів земельних ресурсів;

є) здійснення контролю за використанням та охороною земель комунальної власності, додержанням земельного та екологічного законодавства;

ж) обмеження, тимчасова заборона (зупинення) використання земель громадянами і юридичними особами у разі порушення ними вимог земельного законодавства;

з) підготовка висновків щодо вилучення (викупу) та надання земельних ділянок відповідно до цього Кодексу;

и) встановлення та зміна меж районів у містах з районним поділом;

і) інформування населення щодо вилучення (викупу), надання земельних ділянок;

ї) внесення пропозицій до районної ради щодо встановлення і зміни меж сіл, селищ, міст;

й) вирішення земельних спорів;

к) вирішення інших питань у галузі земельних відносин відповідно до закону.

Глава 3. Повноваження органів виконавчої влади в галузі земельних відносин
Стаття 13. Повноваження Кабінету Міністрів України в галузі земельних відносин

До повноважень Кабінету Міністрів України в галузі земельних відносин належить:

а) розпорядження землями державної власності в межах, визначених цим Кодексом;

б) реалізація державної політики у галузі використання та охорони земель;

в) викуп земельних ділянок для суспільних потреб у порядку, визначеному цим Кодексом;

г) координація проведення земельної реформи;

ґ) розроблення і забезпечення виконання загальнодержавних програм використання та охорони земель;

д) організація ведення державного земельного кадастру, державного контролю за використанням і охороною земель та здійснення землеустрою;

е) встановлення порядку проведення моніторингу земель;

є) вирішення інших питань у галузі земельних відносин відповідно до закону.

Стаття 14. Повноваження центрального органу виконавчої влади з питань екології та природних ресурсів у галузі земельних відносин

До повноважень центрального органу виконавчої влади з питань екології та природних ресурсів у галузі земельних відносин належить:

а) участь у розробленні та реалізації загальнодержавних і регіональних програм використання та охорони земель;

б) організація моніторингу земель;

в) участь у розробці нормативних документів у галузі охорони земель та відтворення родючості ґрунтів;

г) здійснення державної екологічної експертизи землекористування;

ґ) внесення пропозицій щодо формування державної політики в галузі охорони та раціонального використання земель;

д) здійснення міжнародного співробітництва з питань охорони земель;

е) вирішення інших питань у галузі земельних відносин відповідно до закону.

Стаття 15. Повноваження центрального органу виконавчої влади з питань земельних ресурсів у галузі земельних відносин

До повноважень центрального органу виконавчої влади з питань земельних ресурсів у галузі земельних відносин належить:

а) внесення пропозицій про формування державної політики у галузі земельних відносин і забезпечення її реалізації;

б) координація робіт з проведення земельної реформи;

в) участь у розробленні та реалізації загальнодержавних, регіональних програм використання та охорони земель;

г) ведення державного земельного кадастру, в тому числі державної реєстрації земельних ділянок;

ґ) здійснення землеустрою, моніторингу земель і державного контролю за використанням та охороною земель;

д) здійснення державної експертизи програм і проектів з питань землеустрою, державного земельного кадастру, охорони земель, реформування земельних відносин, а також техніко-економічних обґрунтувань цих програм і проектів;

е) розроблення економічного і правового механізму регулювання земельних відносин;

є) участь у розробленні та здійсненні заходів щодо розвитку ринку земель;

ж) здійснення міжнародного співробітництва в галузі земельних відносин;

з) вирішення інших питань у галузі земельних відносин відповідно до закону;

и) продаж земель сільськогосподарського призначення, крім земель, переданих у приватну власність, та земельних ділянок, на яких розташовані об'єкти, які підлягають приватизації.

(Із доповненнями, внесеними згідно із
 Законом України від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 1 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 16. Повноваження Ради міністрів Автономної Республіки Крим у галузі земельних відносин

До повноважень Ради міністрів Автономної Республіки Крим у галузі земельних відносин належить:

а) розпорядження землями державної власності в межах, визначених цим Кодексом;

б) участь у розробленні та забезпеченні виконання загальнодержавних і республіканських програм з питань використання та охорони земель;

в) координація здійснення землеустрою і державного контролю за використанням та охороною земель;

г) підготовка висновків щодо надання або вилучення (викупу) земельних ділянок;

ґ) викуп земельних ділянок для суспільних потреб у порядку, визначеному цим Кодексом;

д) здійснення контролю за використанням коштів, що надходять у порядку відшкодування втрат сільськогосподарського і лісогосподарського виробництва, пов'язаних із вилученням (викупом) земельних ділянок;

е) вирішення інших питань у галузі земельних відносин відповідно до закону.

Стаття 17. Повноваження місцевих державних адміністрацій у галузі земельних відносин

До повноважень місцевих державних адміністрацій у галузі земельних відносин належить:

а) розпорядження землями державної власності в межах, визначених цим Кодексом;

б) участь у розробленні та забезпеченні виконання загальнодержавних і регіональних (республіканських) програм з питань використання та охорони земель;

в) координація здійснення землеустрою та державного контролю за використанням та охороною земель;

г) підготовка висновків щодо надання або вилучення (викупу) земельних ділянок;

ґ) викуп земельних ділянок для суспільних потреб у межах, визначених цим Кодексом;

д) підготовка висновків щодо встановлення та зміни меж сіл, селищ, районів, районів у містах та міст;

е) здійснення контролю за використанням коштів, що надходять у порядку відшкодування втрат сільськогосподарського і лісогосподарського виробництва, пов'язаних із вилученням (викупом) земельних ділянок;

є) координація діяльності державних органів земельних ресурсів;

ж) вирішення інших питань у галузі земельних відносин відповідно до закону.

Стаття 171. Повноваження державних органів приватизації у галузі земельних відносин

Державні органи приватизації здійснюють розпорядження (крім відчуження земель, на яких розташовані об'єкти, що не підлягають приватизації) землями, на яких розташовані державні, в тому числі казенні підприємства, господарські товариства, у статутних фондах яких державі належать частки (акції, паї), об'єкти незавершеного будівництва та законсервовані об'єкти, а також продаж земельних ділянок, на яких розташовані об'єкти, які підлягають приватизації.

(Доповнено статтею 171 згідно із
 законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 2 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Розділ II. ЗЕМЛІ УКРАЇНИ

Глава 4. Склад та цільове призначення земель України
Стаття 18. Склад земель

1. До земель України належать усі землі в межах її території, в тому числі острови та землі, зайняті водними об'єктами, які за основним цільовим призначенням поділяються на категорії.

2. Категорії земель України мають особливий правовий режим.

3. Україна за межами її території може мати на праві державної власності земельні ділянки, правовий режим яких визначається законодавством відповідної країни.

Стаття 19. Категорії земель

1. Землі України за основним цільовим призначенням поділяються на такі категорії:

а) землі сільськогосподарського призначення;

б) землі житлової та громадської забудови;

в) землі природно-заповідного та іншого природоохоронного призначення;

г) землі оздоровчого призначення;

ґ) землі рекреаційного призначення;

д) землі історико-культурного призначення;

е) землі лісогосподарського призначення;

є) землі водного фонду;

ж) землі промисловості, транспорту, зв'язку, енергетики, оборони та іншого призначення.

2. Земельні ділянки кожної категорії земель, які не надані у власність або користування громадян чи юридичних осіб, можуть перебувати у запасі.

(Із змінами, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 20. Встановлення та зміна цільового призначення земель

1. Віднесення земель до тієї чи іншої категорії здійснюється на підставі рішень органів державної влади та органів місцевого самоврядування відповідно до їх повноважень.

2. Зміна цільового призначення земель провадиться органами виконавчої влади або органами місцевого самоврядування, які приймають рішення про передачу цих земель у власність або надання у користування, вилучення (викуп) земель і затверджують проекти землеустрою або приймають рішення про створення об'єктів природоохоронного та історико-культурного призначення.

3. Зміна цільового призначення земель, які перебувають у власності громадян або юридичних осіб, здійснюється за ініціативою власників земельних ділянок у порядку, що встановлюється Кабінетом Міністрів України.

4. Зміна цільового призначення земель, зайнятих лісами, провадиться з урахуванням висновків органів виконавчої влади з питань охорони навколишнього природного середовища та лісового господарства.

(Із доповненнями, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 21. Наслідки порушення порядку встановлення та зміни цільового призначення земель

Порушення порядку встановлення та зміни цільового призначення земель є підставою для:

а) визнання недійсними рішень органів державної влади та органів місцевого самоврядування про надання (передачу) земельних ділянок громадянам та юридичним особам;

б) визнання недійсними угод щодо земельних ділянок;

в) відмови в державній реєстрації земельних ділянок або визнання реєстрації недійсною;

г) притягнення до відповідальності відповідно до закону громадян та юридичних осіб, винних у порушенні порядку встановлення та зміни цільового призначення земель.

Глава 5. Землі сільськогосподарського призначення
Стаття 22. Визначення земель сільськогосподарського призначення та порядок їх використання

1. Землями сільськогосподарського призначення визнаються землі, надані для виробництва сільськогосподарської продукції, здійснення сільськогосподарської науково-дослідної та навчальної діяльності, розміщення відповідної виробничої інфраструктури або призначені для цих цілей.

2. До земель сільськогосподарського призначення належать:

а) сільськогосподарські угіддя (рілля, багаторічні насадження, сіножаті, пасовища та перелоги);

б) несільськогосподарські угіддя (господарські шляхи і прогони, полезахисні лісові смуги та інші захисні насадження, крім тих, що віднесені до земель лісогосподарського призначення, землі під господарськими будівлями і дворами, землі тимчасової консервації тощо).

3. Землі сільськогосподарського призначення передаються у власність та надаються у користування:

а) громадянам - для ведення особистого селянського господарства, садівництва, городництва, сінокосіння та випасання худоби, ведення товарного сільськогосподарського виробництва;

б) сільськогосподарським підприємствам - для ведення товарного сільськогосподарського виробництва;

в) сільськогосподарським науково-дослідним установам та навчальним закладам, сільським професійно-технічним училищам та загальноосвітнім школам - для дослідних і навчальних цілей, пропаганди передового досвіду ведення сільського господарства;

г) несільськогосподарським підприємствам, установам та організаціям, релігійним організаціям і об'єднанням громадян - для ведення підсобного сільського господарства.

4. Землі сільськогосподарського призначення не можуть передаватись у власність іноземним громадянам, особам без громадянства, іноземним юридичним особам та іноземним державам.

(Із змінами, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 23. Пріоритетність земель сільськогосподарського призначення

1. Землі, придатні для потреб сільського господарства, повинні надаватися насамперед для сільськогосподарського використання.

2. Визначення земель, придатних для потреб сільського господарства, провадиться на підставі даних державного земельного кадастру.

3. Для будівництва промислових підприємств, об'єктів житлово-комунального господарства, залізниць і автомобільних шляхів, ліній електропередачі та зв'язку, магістральних трубопроводів, а також для інших потреб, не пов'язаних з веденням сільськогосподарського виробництва, надаються переважно несільськогосподарські угіддя або сільськогосподарські угіддя гіршої якості.

4. Лінії електропередачі і зв'язку та інші комунікації проводяться головним чином вздовж шляхів, трас тощо.

Стаття 24. Земельні ділянки державних і комунальних сільськогосподарських підприємств, установ та організацій

1. Державним і комунальним сільськогосподарським підприємствам, установам та організаціям надаються земельні ділянки із земель державної і комунальної власності у постійне користування для науково-дослідних, навчальних цілей та ведення товарного сільськогосподарського виробництва.

2. Державні і комунальні сільськогосподарські підприємства, установи і організації можуть орендувати земельні ділянки, що перебувають у власності громадян та юридичних осіб.

3. У разі ліквідації державного чи комунального підприємства, установи, організації землі, які перебувають у їх постійному користуванні, за рішенням відповідного органу виконавчої влади або органу місцевого самоврядування переводяться до земель запасу або надаються іншим громадянам та юридичним особам для використання за їх цільовим призначенням, а договори оренди земельних ділянок припиняються.

Стаття 25. Приватизація земель державних і комунальних сільськогосподарських підприємств, установ та організацій

1. При приватизації земель державних і комунальних сільськогосподарських підприємств, установ та організацій земельні ділянки передаються працівникам цих підприємств, установ та організацій, працівникам державних та комунальних закладів освіти, культури, охорони здоров'я, розташованих на території відповідної ради, а також пенсіонерам з їх числа з визначенням кожному з них земельної частки (паю).

2. Рішення про приватизацію земель державних і комунальних сільськогосподарських підприємств, установ та організацій приймають органи виконавчої влади або органи місцевого самоврядування відповідно до їх повноважень за клопотанням працівників цих підприємств, установ та організацій.

3. Землі у приватну власність особам, зазначеним у частині першій цієї статті, передаються безоплатно.

4. Площа земель, що передаються у приватну власність, становить різницю між загальною площею земель, що перебували у постійному користуванні сільськогосподарських підприємств, установ та організацій, і площею земель, які залишаються у державній чи комунальній власності (лісогосподарське призначення, водний фонд, резервний фонд).

5. Особи, зазначені у частині першій цієї статті, мають гарантоване право одержати свою земельну частку (пай), виділену в натурі (на місцевості).

6. При обчисленні розміру земельної частки (паю) враховуються сільськогосподарські угіддя, які перебували у постійному користуванні державних та комунальних сільськогосподарських підприємств, установ та організацій, за винятком земель, що залишаються у державній та комунальній власності. Загальний розмір обчисленої для приватизації площі сільськогосподарських угідь поділяється на загальну кількість осіб, зазначених у частині першій цієї статті.

7. Вартість і розміри в умовних кадастрових гектарах земельних часток (паїв) працівників відповідних підприємств, установ і організацій та пенсіонерів з їх числа є рівними.

Розміри земельних ділянок, що виділяються для працівників державних та комунальних закладів, підприємств і організацій культури, освіти та охорони здоров'я та пенсіонерів з їх числа, які проживають у сільській місцевості або селищах міського типу, не можуть перевищувати норм безоплатної передачі земельних ділянок громадянам, встановлених законом для ведення особистого селянського господарства.

8. Внутрігосподарські шляхи, господарські двори, полезахисні лісосмуги та інші захисні насадження, гідротехнічні споруди, водойми тощо можуть бути відповідно до цього Кодексу передані у власність громадян, сільськогосподарських підприємств, установ та організацій, що створені колишніми працівниками державних і комунальних сільськогосподарських підприємств, установ та організацій.

9. Органи виконавчої влади або органи місцевого самоврядування у процесі приватизації створюють резервний фонд земель за погодженням його місця розташування з особами, зазначеними в частині першій цієї статті у розмірі до 15 відсотків площі усіх сільськогосподарських угідь, які були у постійному користуванні відповідних підприємств, установ та організацій.

10. Резервний фонд земель перебуває у державній або комунальній власності і призначається для подальшого перерозподілу та використання за цільовим призначенням.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 20.04.2004 р. N 1694-IV;
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 26. Використання земельних ділянок з меліоративними системами

Земельні ділянки, одержані громадянами внаслідок приватизації земель державних та комунальних сільськогосподарських підприємств, на яких розташовані та функціонують меліоративні системи, використовуються спільно на підставі угоди. У разі відсутності згоди щодо спільного використання зазначених земельних ділянок питання вирішується в судовому порядку.

Стаття 27. Збереження права на землю сільськогосподарських підприємств, установ та організацій, особистих селянських і фермерських господарств

Сільськогосподарські підприємства, установи та організації, особисті селянські і фермерські господарства, які об'єднуються в асоціації та інші організаційно-правові форми, зберігають право на свої земельні ділянки, якщо інше не передбачено договором.

Стаття 28. Земельні ділянки сільськогосподарських підприємств

1. Сільськогосподарським підприємствам, установам та організаціям, крім державних і комунальних, землі сільськогосподарського призначення можуть належати на праві власності.

2. Право власності на землю цих підприємств може набуватися шляхом внесення до статутного фонду земельних ділянок їх засновників та придбання земельних ділянок за договорами купівлі-продажу, ренти, дарування, міни, іншими цивільно-правовими угодами.

3. Реалізація права власності на землю зазначеними сільськогосподарськими підприємствами здійснюється відповідно до закону.

(Із доповненнями, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 29. Визначення місця розташування земельних ділянок громадян при ліквідації сільськогосподарських підприємств, установ та організацій

1. При ліквідації сільськогосподарських підприємств, установ та організацій переважне право на отримання земельних ділянок поруч з населеними пунктами мають власники земельних часток (паїв), які проживають у цих населених пунктах.

2. Місце розташування земельних ділянок визначається з урахуванням вимог раціональної організації території і компактності землекористування відповідно до землевпорядних проектів, які затверджуються зборами власників земельних часток (паїв).

Стаття 30. Розподіл несільськогосподарських угідь при ліквідації сільськогосподарських підприємств

1. При ліквідації сільськогосподарських підприємств несільськогосподарські угіддя, що перебували у їх власності, розподіляються відповідно до установчих документів цих підприємств або за згодою власників земельних часток (паїв). У разі недосягнення згоди це питання вирішується в судовому порядку.

2. Земельні ділянки державної і комунальної власності, які перебували у користуванні сільськогосподарських підприємств, установ та організацій, що ліквідуються, включаються до земель запасу або передаються у власність чи користування відповідно до цього Кодексу.

Стаття 31. Землі фермерського господарства

1. Землі фермерського господарства можуть складатися із:

а) земельної ділянки, що належить на праві власності фермерському господарству як юридичній особі;

б) земельних ділянок, що належать громадянам - членам фермерського господарства на праві приватної власності;

в) земельної ділянки, що використовується фермерським господарством на умовах оренди.

2. Громадяни - члени фермерського господарства мають право на одержання безоплатно у власність із земель державної і комунальної власності земельних ділянок у розмірі земельної частки (паю).

Стаття 32. Приватизація земельних ділянок членами фермерських господарств

1. Громадянам України - членам фермерських господарств передаються безоплатно у приватну власність надані їм у користування земельні ділянки у розмірі земельної частки (паю) члена сільськогосподарського підприємства, розташованого на території відповідної ради.

2. Дія частини першої цієї статті не поширюється на громадян, які раніше набули права на земельну частку (пай).

Стаття 33. Земельні ділянки особистих селянських господарств

1. Громадяни України можуть мати на праві власності та орендувати земельні ділянки для ведення особистого селянського господарства.

2. Іноземні громадяни та особи без громадянства можуть мати земельні ділянки для ведення особистого селянського господарства на умовах оренди.

3. Використання земель особистого селянського господарства здійснюється відповідно до закону.

Стаття 34. Землі для сінокосіння і випасання худоби

1. Громадяни можуть орендувати земельні ділянки для сінокосіння і випасання худоби.

2. Органи виконавчої влади та органи місцевого самоврядування можуть створювати на землях, що перебувають у власності держави чи територіальної громади, громадські сіножаті і пасовища.

Стаття 35. Земельні ділянки для садівництва

1. Громадяни України із земель державної і комунальної власності мають право набувати безоплатно у власність або на умовах оренди земельні ділянки для ведення індивідуального або колективного садівництва.

2. Іноземні громадяни та особи без громадянства можуть мати земельні ділянки для ведення індивідуального або колективного садівництва на умовах оренди.

3. Земельні ділянки, призначені для садівництва, можуть використовуватись для закладання багаторічних плодових насаджень, вирощування сільськогосподарських культур, а також для зведення необхідних будинків, господарських споруд тощо.

4. Землі загального користування садівницького товариства є його власністю. До земель загального користування садівницького товариства належать земельні ділянки, зайняті захисними смугами, дорогами, проїздами, будівлями і спорудами та іншими об'єктами загального користування.

5. Приватизація земельної ділянки громадянином - членом садівницького товариства здійснюється без згоди на те інших членів цього товариства.

6. Використання земельних ділянок садівницьких товариств здійснюється відповідно до закону та статутів цих товариств.

Стаття 36. Земельні ділянки для городництва

1. Громадянам або їх об'єднанням із земель державної або комунальної власності можуть надаватися в оренду земельні ділянки для городництва.

2. На земельних ділянках, наданих для городництва, закладання багаторічних плодових насаджень, а також спорудження капітальних будівель і споруд не допускається.

3. На земельних ділянках, наданих для городництва, можуть бути зведені тимчасові споруди для зберігання інвентарю та захисту від непогоди. Після закінчення строку оренди зазначеної земельної ділянки побудовані тимчасові споруди підлягають знесенню власниками цих споруд за їх рахунок.

Стаття 37. Право несільськогосподарських підприємств, установ та організацій на землю

1. Приватні несільськогосподарські підприємства, установи та організації можуть набувати у власність або оренду землі сільськогосподарського та іншого призначення для ведення підсобного господарства.

2. Державні та комунальні несільськогосподарські підприємства, установи та організації можуть набувати в оренду землі сільськогосподарського та іншого призначення для ведення підсобного господарства.

Глава 6. Землі житлової та громадської забудови
Стаття 38. Визначення земель житлової та громадської забудови

До земель житлової та громадської забудови належать земельні ділянки в межах населених пунктів, які використовуються для розміщення житлової забудови, громадських будівель і споруд, інших об'єктів загального користування.

Стаття 39. Використання земель житлової та громадської забудови

Використання земель житлової та громадської забудови здійснюється відповідно до генерального плану населеного пункту, іншої містобудівної документації, плану земельно-господарського устрою з дотриманням державних стандартів і норм, регіональних та місцевих правил забудови.

Стаття 40. Земельні ділянки для будівництва та обслуговування жилого будинку, господарських будівель і гаражного будівництва

Громадянам України за рішенням органів виконавчої влади або органів місцевого самоврядування можуть передаватися безоплатно у власність або надаватися в оренду земельні ділянки для будівництва та обслуговування жилого будинку, господарських будівель і гаражного будівництва в межах норм, визначених цим Кодексом. Понад норму безоплатної передачі громадяни можуть набувати у власність земельні ділянки для зазначених потреб за цивільно-правовими угодами.

Стаття 41. Земельні ділянки житлово-будівельних (житлових) і гаражно-будівельних кооперативів

1. Житлово-будівельним (житловим) та гаражно-будівельним кооперативам за рішенням органів виконавчої влади або органів місцевого самоврядування земельні ділянки для житлового і гаражного будівництва передаються безоплатно у власність або надаються в оренду у розмірі, який встановлюється відповідно до затвердженої містобудівної документації.

2. Житлово-будівельні (житлові) та гаражно-будівельні кооперативи можуть набувати земельні ділянки у власність за цивільно-правовими угодами.

Стаття 42. Земельні ділянки багатоквартирних жилих будинків

1. Земельні ділянки, на яких розташовані багатоквартирні жилі будинки, а також належні до них будівлі, споруди та прибудинкові території державної або комунальної власності, надаються в постійне користування підприємствам, установам і організаціям, які здійснюють управління цими будинками.

2. У разі приватизації громадянами багатоквартирного жилого будинку відповідна земельна ділянка може передаватися безоплатно у власність або надаватись у користування об'єднанню власників.

3. Порядок використання земельних ділянок, на яких розташовані багатоквартирні жилі будинки, а також належні до них будівлі, споруди та прибудинкові території, визначається співвласниками.

4. Розміри та конфігурація земельних ділянок, на яких розташовані багатоквартирні жилі будинки, а також належні до них будівлі, споруди та прибудинкові території, визначаються на підставі проектів розподілу території кварталу, мікрорайону та відповідної землевпорядної документації.

Глава 7. Землі природно-заповідного фонду та іншого природоохоронного призначення
Стаття 43. Землі природно-заповідного фонду

Землі природно-заповідного фонду - це ділянки суші і водного простору з природними комплексами та об'єктами, що мають особливу природоохоронну, екологічну, наукову, естетичну, рекреаційну та іншу цінність, яким відповідно до закону надано статус територій та об'єктів природно-заповідного фонду.

Стаття 44. Склад земель природно-заповідного фонду

До земель природно-заповідного фонду включаються природні території та об'єкти (природні заповідники, національні природні парки, біосферні заповідники, регіональні ландшафтні парки, заказники, пам'ятки природи, заповідні урочища), а також штучно створені об'єкти (ботанічні сади, дендрологічні парки, зоологічні парки, парки-пам'ятки садово-паркового мистецтва).

Стаття 45. Використання земель природно-заповідного фонду

1. Землі природно-заповідного фонду можуть перебувати у державній, комунальній та приватній власності.

2. Порядок використання земель природно-заповідного фонду визначається законом.

Стаття 46. Землі іншого природоохоронного призначення та їх використання

1. До земель іншого природоохоронного призначення належать земельні ділянки, в межах яких є природні об'єкти, що мають особливу наукову цінність.

2. Межі земель іншого природоохоронного призначення закріплюються на місцевості межовими або інформаційними знаками.

3. Порядок використання земель іншого природоохоронного призначення визначається законом.

(Із змінами, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Глава 8. Землі оздоровчого призначення
Стаття 47. Визначення земель оздоровчого призначення

До земель оздоровчого призначення належать землі, що мають природні лікувальні властивості, які використовуються або можуть використовуватися для профілактики захворювань і лікування людей.

Стаття 48. Обмеження діяльності на землях оздоровчого призначення

1. На землях оздоровчого призначення забороняється діяльність, яка суперечить їх цільовому призначенню або може негативно вплинути на природні лікувальні властивості цих земель.

2. На територіях лікувально-оздоровчих місцевостей і курортів встановлюються округи і зони санітарної (гірничо-санітарної) охорони.

3. У межах округу санітарної (гірничо-санітарної) охорони забороняються передача земельних ділянок у власність і надання у користування підприємствам, установам, організаціям і громадянам для діяльності, несумісної з охороною природних лікувальних властивостей і відпочинком населення.

Стаття 49. Використання земель оздоровчого призначення

1. Землі оздоровчого призначення можуть перебувати у державній, комунальній та приватній власності.

2. Порядок використання земель оздоровчого призначення визначається законом.

Глава 9. Землі рекреаційного призначення
Стаття 50. Визначення земель рекреаційного призначення

До земель рекреаційного призначення належать землі, які використовуються для організації відпочинку населення, туризму та проведення спортивних заходів.

Стаття 51. Склад земель рекреаційного призначення

До земель рекреаційного призначення належать земельні ділянки зелених зон і зелених насаджень міст та інших населених пунктів, навчально-туристських та екологічних стежок, маркованих трас, земельні ділянки, зайняті територіями будинків відпочинку, пансіонатів, об'єктів фізичної культури і спорту, туристичних баз, кемпінгів, яхт-клубів, стаціонарних і наметових туристично-оздоровчих таборів, будинків рибалок і мисливців, дитячих туристичних станцій, дитячих та спортивних таборів, інших аналогічних об'єктів, а також земельні ділянки, надані для дачного будівництва і спорудження інших об'єктів стаціонарної рекреації.

Стаття 52. Використання земель рекреаційного призначення

1. Землі рекреаційного призначення можуть перебувати у державній, комунальній та приватній власності.

2. На землях рекреаційного призначення забороняється діяльність, що перешкоджає або може перешкоджати використанню їх за призначенням, а також негативно впливає або може вплинути на природний стан цих земель.

3. Порядок використання земель рекреаційного призначення визначається законом.

Глава 10. Землі історико-культурного призначення
Стаття 53. Склад земель історико-культурного призначення

1. До земель історико-культурного призначення належать землі, на яких розташовані:

а) історико-культурні заповідники, музеї-заповідники, меморіальні парки, меморіальні (цивільні та військові) кладовища, могили, історичні або меморіальні садиби, будинки, споруди і пам'ятні місця, пов'язані з історичними подіями;

б) городища, кургани, давні поховання, пам'ятні скульптури та мегаліти, наскальні зображення, поля давніх битв, залишки фортець, військових таборів, поселень і стоянок, ділянки історичного культурного шару укріплень, виробництв, каналів, шляхів;

в) архітектурні ансамблі і комплекси, історичні центри, квартали, площі, залишки стародавнього планування і забудови міст та інших населених пунктів, споруди цивільної, промислової, військової, культової архітектури, народного зодчества, садово-паркові комплекси, фонова забудова.

Стаття 54. Використання земель історико-культурного призначення

1. Землі історико-культурного призначення можуть перебувати у державній, комунальній та приватній власності.

2. Навколо історико-культурних заповідників, меморіальних парків, давніх поховань, архітектурних ансамблів і комплексів встановлюються охоронні зони з забороною діяльності, яка шкідливо впливає або може вплинути на додержання режиму використання цих земель.

3. Порядок використання земель історико-культурного призначення визначається законом.

Глава 11. Землі лісогосподарського призначення

(Назва глави із змінами, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 55. Визначення земель лісогосподарського призначення

1. До земель лісогосподарського призначення належать землі, вкриті лісовою рослинністю, а також не вкриті лісовою рослинністю, нелісові землі, які надані та використовуються для потреб лісового господарства.

2. До земель лісогосподарського призначення не належать землі, зайняті:

а) зеленими насадженнями у межах населених пунктів, які не віднесені до категорії лісів;

б) виключено

в) окремими деревами і групами дерев, чагарниками на сільськогосподарських угіддях, присадибних, дачних і садових ділянках.

(Із змінами, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 56. Власність на землі лісогосподарського призначення

1. Землі лісогосподарського призначення можуть перебувати у державній, комунальній та приватній власності.

2. Громадянам та юридичним особам за рішенням органів місцевого самоврядування та органів виконавчої влади можуть безоплатно або за плату передаватись у власність замкнені земельні ділянки лісогосподарського призначення загальною площею до 5 гектарів у складі угідь селянських, фермерських та інших господарств.

3. Громадяни і юридичні особи в установленому порядку можуть набувати у власність земельні ділянки деградованих і малопродуктивних угідь для залісення.

(Із змінами, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 57. Використання земель лісогосподарського призначення

1. Земельні ділянки лісогосподарського призначення за рішенням органів виконавчої влади або органів місцевого самоврядування надаються в постійне користування спеціалізованим державним або комунальним лісогосподарським підприємствам, іншим державним і комунальним підприємствам, установам та організаціям, у яких створено спеціалізовані підрозділи, для ведення лісового господарства.

2. Порядок використання земель лісогосподарського призначення визначається законом.

(Із змінами, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Глава 12. Землі водного фонду
Стаття 58. Склад земель водного фонду

1. До земель водного фонду належать землі, зайняті:

а) морями, річками, озерами, водосховищами, іншими водними об'єктами, болотами, а також островами, не зайнятими лісами;

б) прибережними захисними смугами вздовж морів, річок та навколо водойм, крім земель, зайнятих лісами;

в) гідротехнічними, іншими водогосподарськими спорудами та каналами, а також землі, виділені під смуги відведення для них;

г) береговими смугами водних шляхів.

2. Для створення сприятливого режиму водних об'єктів уздовж морів, навколо озер, водосховищ та інших водойм встановлюються водоохоронні зони, розміри яких визначаються за проектами землеустрою.

(Із доповненнями, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 59. Право на землі водного фонду

1. Землі водного фонду можуть перебувати у державній, комунальній та приватній власності.

2. Громадянам та юридичним особам за рішенням органів виконавчої влади або органів місцевого самоврядування можуть безоплатно передаватись у власність замкнені природні водойми (загальною площею до 3 гектарів). Власники на своїх земельних ділянках можуть у встановленому порядку створювати рибогосподарські, протиерозійні та інші штучні водойми.

3. Державним водогосподарським організаціям за рішенням органів виконавчої влади або органів місцевого самоврядування надаються у постійне користування землі водного фонду для догляду за водними об'єктами, прибережними захисними смугами, смугами відведення, береговими смугами водних шляхів, гідротехнічними спорудами тощо.

4. Громадянам та юридичним особам органами виконавчої влади або органами місцевого самоврядування із земель водного фонду можуть передаватися на умовах оренди земельні ділянки прибережних захисних смуг, смуг відведення і берегових смуг водних шляхів, а також озера, водосховища, інші водойми, болота та острови для сінокосіння, рибогосподарських потреб, культурно-оздоровчих, рекреаційних, спортивних і туристичних цілей, проведення науково-дослідних робіт тощо.

5. Використання земельних ділянок водного фонду для рибальства здійснюється за згодою їх власників або за погодженням із землекористувачами.

Стаття 60. Прибережні захисні смуги

1. Вздовж річок, морів і навколо озер, водосховищ та інших водойм з метою охорони поверхневих водних об'єктів від забруднення і засмічення та збереження їх водності у межах водоохоронних зон виділяються земельні ділянки під прибережні захисні смуги.

2. Прибережні захисні смуги встановлюються по берегах річок та навколо водойм уздовж урізу води (у меженний період) шириною:

а) для малих річок, струмків і потічків, а також ставків площею менш як 3 гектари - 25 метрів;

б) для середніх річок, водосховищ на них, водойм, а також ставків площею понад 3 гектари - 50 метрів;

в) для великих річок, водосховищ на них та озер - 100 метрів.

При крутизні схилів більше трьох градусів мінімальна ширина прибережної захисної смуги подвоюється.

3. Розмір та межі прибережної захисної смуги уздовж морів та навколо морських заток і лиманів встановлюються за проектами землеустрою, а в межах населених пунктів - з урахуванням містобудівної документації.

Стаття 61. Обмеження у використанні земельних ділянок прибережних захисних смуг уздовж річок, навколо водойм та на островах

1. Прибережні захисні смуги є природоохоронною територією з режимом обмеженої господарської діяльності.

2. У прибережних захисних смугах уздовж річок, навколо водойм та на островах забороняється:

а) розорювання земель (крім підготовки ґрунту для залуження і залісення), а також садівництво та городництво;

б) зберігання та застосування пестицидів і добрив;

в) влаштування літніх таборів для худоби;

г) будівництво будь-яких споруд (крім гідротехнічних, гідрометричних та лінійних), у тому числі баз відпочинку, дач, гаражів та стоянок автомобілів;

ґ) влаштування звалищ сміття, гноєсховищ, накопичувачів рідких і твердих відходів виробництва, кладовищ, скотомогильників, полів фільтрації тощо;

д) миття та обслуговування транспортних засобів і техніки.

3. Об'єкти, що знаходяться у прибережній захисній смузі, можуть експлуатуватися, якщо при цьому не порушується її режим. Не придатні для експлуатації споруди, а також ті, що не відповідають встановленим режимам господарювання, підлягають винесенню з прибережних захисних смуг.

4. Режим господарської діяльності на земельних ділянках прибережних захисних смуг уздовж річок, навколо водойм та на островах встановлюється законом.

Стаття 62. Обмеження у використанні земельних ділянок прибережних захисних смуг уздовж морів, морських заток і лиманів та на островах у внутрішніх морських водах

1. У прибережних захисних смугах уздовж морів, морських заток і лиманів та на островах у внутрішніх морських водах забороняється:

а) влаштування полігонів побутових та промислових відходів і накопичувачів стічних вод;

б) влаштування вигребів для накопичення господарсько-побутових стічних вод об'ємом понад 1 кубічний метр на добу;

в) влаштування полів фільтрації та створення інших споруд для приймання і знезаражування рідких відходів;

г) застосування сильнодіючих пестицидів.

2. Режим господарської діяльності на земельних ділянках прибережних захисних смуг уздовж морів, морських заток і лиманів та на островах у внутрішніх морських водах встановлюється законом.

Стаття 63. Смуги відведення

1. Для забезпечення експлуатації та захисту від забруднення, пошкодження і руйнування каналів зрошувальних і осушувальних систем, гідротехнічних та гідрометричних споруд, водойм і гребель на берегах річок виділяються земельні ділянки смуг відведення з особливим режимом використання.

2. Розміри та режим використання земельних ділянок смуг відведення визначаються за проектами землеустрою, які розробляються і затверджуються в установленому порядку.

3. Земельні ділянки в межах смуг відведення надаються для створення водоохоронних насаджень, берегоукріплювальних та протиерозійних гідротехнічних споруд, будівництва переправ тощо.

Стаття 64. Берегові смуги водних шляхів

1. На судноплавних водних шляхах за межами населених пунктів для проведення робіт, пов'язаних з судноплавством, встановлюються берегові смуги.

2. Розміри берегових смуг водних шляхів визначаються за проектами землеустрою, які розробляються і затверджуються в установленому порядку.

3. Порядок встановлення та використання берегових смуг водних шляхів визначається Кабінетом Міністрів України.

Глава 13. Землі промисловості, транспорту, зв'язку, енергетики, оборони та іншого призначення
Стаття 65. Визначення земель промисловості, транспорту, зв'язку, енергетики, оборони та іншого призначення

1. Землями промисловості, транспорту, зв'язку, енергетики, оборони та іншого призначення визнаються земельні ділянки, надані в установленому порядку підприємствам, установам та організаціям для здійснення відповідної діяльності.

2. Порядок використання земель промисловості, транспорту, зв'язку, енергетики, оборони та іншого призначення встановлюється законом.

Стаття 66. Землі промисловості

1. До земель промисловості належать землі, надані для розміщення та експлуатації основних, підсобних і допоміжних будівель та споруд промислових, гірничодобувних, транспортних та інших підприємств, їх під'їзних шляхів, інженерних мереж, адміністративно-побутових будівель, інших споруд.

2. Землі промисловості можуть перебувати у державній, комунальній та приватній власності.

3. Розміри земельних ділянок, що надаються для зазначених цілей, визначаються відповідно до затверджених в установленому порядку державних норм і проектної документації, а відведення земельних ділянок здійснюється з урахуванням черговості їх освоєння.

4. Надання земельних ділянок для потреб, пов'язаних з користуванням надрами, проводиться після оформлення в установленому порядку прав користування надрами і відновлення земель згідно із затвердженим проектом рекультивації на раніше відпрацьованих площах у встановлені строки.

Стаття 67. Землі транспорту

1. До земель транспорту належать землі, надані підприємствам, установам та організаціям залізничного, автомобільного транспорту і дорожнього господарства, морського, річкового, авіаційного, трубопровідного транспорту та міського електротранспорту для виконання покладених на них завдань щодо експлуатації, ремонту і розвитку об'єктів транспорту.

2. Землі транспорту можуть перебувати у державній, комунальній та приватній власності.

Стаття 68. Землі залізничного транспорту

До земель залізничного транспорту належать землі смуг відведення залізниць під залізничним полотном та його облаштуванням, станціями з усіма будівлями і спорудами енергетичного, локомотивного, вагонного, колійного, вантажного і пасажирського господарства, сигналізації та зв'язку, водопостачання, каналізації; під захисними та укріплювальними насадженнями, службовими, культурно-побутовими будівлями та іншими спорудами, необхідними для забезпечення роботи залізничного транспорту.

Стаття 69. Землі морського транспорту

1. До земель морського транспорту належать землі під:

а) морськими портами з набережними, майданчиками, причалами, вокзалами, будівлями, спорудами, устаткуванням, об'єктами загальнопортового і комплексного обслуговування флоту;

б) гідротехнічними спорудами і засобами навігаційної обстановки, судноремонтними заводами, майстернями, базами, складами, радіоцентрами, службовими та культурно-побутовими будівлями та іншими спорудами, що обслуговують морський транспорт.

2. На підходах до портів (каналів), мостових, кабельних і повітряних переходів, водозабірних та інших об'єктів відповідно до закону можуть встановлюватись обмеження у використанні земель.

Стаття 70. Землі річкового транспорту

До земель річкового транспорту належать землі під:

а) портами, спеціалізованими причалами, пристанями і затонами з усіма технічними спорудами та устаткуванням, що обслуговують річковий транспорт;

б) пасажирськими вокзалами, павільйонами і причалами;

в) судноплавними каналами, судноплавними, енергетичними та гідротехнічними спорудами, службово-технічними будівлями;

г) берегоукріплювальними спорудами й насадженнями;

ґ) вузлами зв'язку, радіоцентрами і радіостанціями;

д) будівлями, береговими навігаційними знаками та іншими спорудами для обслуговування водних шляхів, судноремонтними заводами, ремонтно-експлуатаційними базами, майстернями, судноверф'ями, відстійно-ремонтними пунктами, складами, матеріально-технічними базами, інженерними мережами, службовими та культурно-побутовими будівлями, іншими об'єктами, що забезпечують роботу річкового транспорту.

Стаття 71. Землі автомобільного транспорту та дорожнього господарства

1. До земель автомобільного транспорту належать землі під спорудами та устаткуванням енергетичного, гаражного і паливороздавального господарства, автовокзалами, автостанціями, лінійними виробничими спорудами, службово-технічними будівлями, станціями технічного обслуговування, автозаправними станціями, автотранспортними, транспортно-експедиційними підприємствами, авторемонтними заводами, базами, вантажними дворами, майданчиками контейнерними та для перечеплення, службовими та культурно-побутовими будівлями й іншими об'єктами, що забезпечують роботу автомобільного транспорту.

2. До земель дорожнього господарства належать землі під проїзною частиною, узбіччям, земляним полотном, декоративним озелененням, резервами, кюветами, мостами, тунелями, транспортними розв'язками, водопропускними спорудами, підпірними стінками і розташованими в межах смуг відведення іншими дорожніми спорудами та обладнанням, а також землі, що знаходяться за межами смуг відведення, якщо на них розміщені споруди, що забезпечують функціонування автомобільних доріг, а саме:

а) паралельні об'їзні дороги, поромні переправи, снігозахисні споруди і насадження, протилавинні та протисельові споруди, вловлюючі з'їзди;

б) майданчики для стоянки транспорту і відпочинку, підприємства та об'єкти служби дорожнього сервісу;

в) будинки (в тому числі жилі) та споруди дорожньої служби з виробничими базами;

г) захисні насадження.

Стаття 72. Землі авіаційного транспорту

1. До земель авіаційного транспорту належать землі під:

а) аеропортами, аеродромами, відокремленими спорудами (об'єктами управління повітряним рухом, радіонавігації та посадки, очисними та іншими спорудами), службово-технічними територіями з будівлями та спорудами, що забезпечують роботу авіаційного транспорту;

б) вертольотними станціями, включаючи вертольотодроми, службово-технічними територіями з усіма будівлями та спорудами;

в) ремонтними заводами цивільної авіації, аеродромами, вертольотодромами, гідроаеродромами та іншими майданчиками для експлуатації повітряних суден;

г) службовими об'єктами, що забезпечують роботу авіаційного транспорту.

2. На приаеродромній території відповідно до закону запроваджується особливий режим використання земель.

Стаття 73. Землі трубопровідного транспорту

1. До земель трубопровідного транспорту належать земельні ділянки, надані під наземні і надземні трубопроводи та їх споруди, а також під наземні споруди підземних трубопроводів.

2. Уздовж наземних, надземних і підземних трубопроводів встановлюються охоронні зони.

Стаття 74. Землі міського електротранспорту

До земель міського електротранспорту належать землі під відокремленими трамвайними коліями та їх облаштуванням, метрополітеном, коліями і станціями фунікулерів, канатними дорогами, ескалаторами, трамвайно-тролейбусними депо, вагоноремонтними заводами, спорудами енергетичного і колійного господарства, сигналізації і зв'язку, службовими і культурно-побутовими будівлями та іншими спорудами, необхідними для забезпечення роботи міського електротранспорту.

Стаття 75. Землі зв'язку

1. До земель зв'язку належать земельні ділянки, надані під повітряні і кабельні телефонно-телеграфні лінії та супутникові засоби зв'язку.

2. Землі зв'язку можуть перебувати у державній, комунальній та приватній власності.

3. Уздовж повітряних і підземних кабельних ліній зв'язку, що проходять поза населеними пунктами, а також навколо випромінювальних споруд телерадіостанцій та радіорелейних ліній встановлюються охоронні зони.

Стаття 76. Землі енергетичної системи

1. Землями енергетичної системи визнаються землі, надані під електрогенеруючі об'єкти (атомні, теплові, гідроелектростанції, електростанції з використанням енергії вітру і сонця та інших джерел), під об'єкти транспортування електроенергії до користувача.

2. Землі енергетичної системи можуть перебувати у державній, комунальній та приватній власності.

3. Уздовж повітряних і підземних кабельних ліній електропередачі встановлюються охоронні зони.

Стаття 77. Землі оборони

1. Землями оборони визнаються землі, надані для розміщення і постійної діяльності військових частин, установ, військово-навчальних закладів, підприємств та організацій Збройних Сил України, інших військових формувань, утворених відповідно до законодавства України.

2. Землі оборони можуть перебувати у державній та комунальній власності.

3. Навколо військових та інших оборонних об'єктів у разі необхідності створюються захисні, охоронні та інші зони з особливими умовами користування.

4. Порядок використання земель оборони встановлюється законом.

Розділ III. ПРАВА НА ЗЕМЛЮ

Глава 14. Право власності на землю
Стаття 78. Зміст права власності на землю

1. Право власності на землю - це право володіти, користуватися і розпоряджатися земельними ділянками.

2. Право власності на землю набувається та реалізується на підставі Конституції України, цього Кодексу, а також інших законів, що видаються відповідно до них.

3. Земля в Україні може перебувати у приватній, комунальній та державній власності.

4. Особам (їх спадкоємцям), які мали у власності земельні ділянки до 15 травня 1992 року (з дня набрання чинності Земельним кодексом України), земельні ділянки не повертаються.

Стаття 79. Земельна ділянка як об'єкт права власності

1. Земельна ділянка - це частина земної поверхні з установленими межами, певним місцем розташування, з визначеними щодо неї правами.

2. Право власності на земельну ділянку поширюється в її межах на поверхневий (ґрунтовий) шар, а також на водні об'єкти, ліси і багаторічні насадження, які на ній знаходяться.

3. Право власності на земельну ділянку розповсюджується на простір, що знаходиться над та під поверхнею ділянки на висоту і на глибину, необхідні для зведення житлових, виробничих та інших будівель і споруд.

Стаття 80. Суб'єкти права власності на землю

Суб'єктами права власності на землю є:

а) громадяни та юридичні особи - на землі приватної власності;

б) територіальні громади, які реалізують це право безпосередньо або через органи місцевого самоврядування, - на землі комунальної власності;

в) держава, яка реалізує це право через відповідні органи державної влади, - на землі державної власності.

Стаття 81. Право власності на землю громадян

1. Громадяни України набувають права власності на земельні ділянки на підставі:

а) придбання за договором купівлі-продажу, ренти, дарування, міни, іншими цивільно-правовими угодами;

б) безоплатної передачі із земель державної і комунальної власності;

в) приватизації земельних ділянок, що були раніше надані їм у користування;

г) прийняття спадщини;

ґ) виділення в натурі (на місцевості) належної їм земельної частки (паю).

2. Іноземні громадяни та особи без громадянства можуть набувати права власності на земельні ділянки несільськогосподарського призначення в межах населених пунктів, а також на земельні ділянки несільськогосподарського призначення за межами населених пунктів, на яких розташовані об'єкти нерухомого майна, що належать їм на праві приватної власності.

3. Іноземні громадяни та особи без громадянства можуть набувати права власності на земельні ділянки відповідно до частини другої цієї статті у разі:

а) придбання за договором купівлі-продажу, ренти, дарування, міни, іншими цивільно-правовими угодами;

б) викупу земельних ділянок, на яких розташовані об'єкти нерухомого майна, що належать їм на праві власності;

в) прийняття спадщини.

4. Землі сільськогосподарського призначення, прийняті у спадщину іноземними громадянами, а також особами без громадянства, протягом року підлягають відчуженню.

(Із доповненнями, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 82. Право власності на землю юридичних осіб

1. Юридичні особи (засновані громадянами України або юридичними особами України) можуть набувати у власність земельні ділянки для здійснення підприємницької діяльності у разі:

а) придбання за договором купівлі-продажу, ренти, дарування, міни, іншими цивільно-правовими угодами;

б) внесення земельних ділянок її засновниками до статутного фонду;

в) прийняття спадщини;

г) виникнення інших підстав, передбачених законом.

2. Іноземні юридичні особи можуть набувати право власності на земельні ділянки несільськогосподарського призначення:

а) у межах населених пунктів у разі придбання об'єктів нерухомого майна та для спорудження об'єктів, пов'язаних із здійсненням підприємницької діяльності в Україні;

б) за межами населених пунктів у разі придбання об'єктів нерухомого майна.

3. Спільні підприємства, засновані за участю іноземних юридичних і фізичних осіб, можуть набувати право власності на земельні ділянки несільськогосподарського призначення у випадках, визначених частинами першою та другою цієї статті, та в порядку, встановленому цим Кодексом для іноземних юридичних осіб.

4. Землі сільськогосподарського призначення, отримані в спадщину іноземними юридичними особами, підлягають відчуженню протягом одного року.

(Із доповненнями, внесеними згідно із
 законами України від 10.07.2003 р. N 1103-IV,
 від 27.04.2007 р. N 997-V)

Стаття 83. Право власності на землю територіальних громад

1. Землі, які належать на праві власності територіальним громадам сіл, селищ, міст, є комунальною власністю.

2. У комунальній власності перебувають усі землі в межах населених пунктів, крім земель приватної та державної власності, а також земельні ділянки за їх межами, на яких розташовані об'єкти комунальної власності.

3. До земель комунальної власності, які не можуть передаватись у приватну власність, належать:

а) землі загального користування населених пунктів (майдани, вулиці, проїзди, шляхи, набережні, пляжі, парки, сквери, бульвари, кладовища, місця знешкодження та утилізації відходів тощо);

б) землі під залізницями, автомобільними дорогами, об'єктами повітряного і трубопровідного транспорту;

в) землі під об'єктами природно-заповідного фонду, історико-культурного та оздоровчого призначення, що мають особливу екологічну, оздоровчу, наукову, естетичну та історико-культурну цінність, якщо інше не передбачено законом;

г) землі лісогосподарського призначення, крім випадків, визначених цим Кодексом;

ґ) землі водного фонду, крім випадків, визначених цим Кодексом;

д) земельні ділянки, які використовуються для забезпечення діяльності органів місцевого самоврядування.

4. Територіальні громади набувають землю у комунальну власність у разі:

а) передачі їм земель державної власності;

б) примусового відчуження земельних ділянок у власників з мотивів суспільної необхідності та для суспільних потреб;

в) прийняття спадщини;

г) придбання за договором купівлі-продажу, ренти, дарування, міни, іншими цивільно-правовими угодами;

ґ) виникнення інших підстав, передбачених законом.

5. Територіальні громади сіл, селищ, міст можуть об'єднувати на договірних засадах належні їм земельні ділянки комунальної власності. Управління зазначеними земельними ділянками здійснюють районні або обласні ради.

(Із змінами і доповненнями, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV;
 Законом України від 27.04.2007 р. N 997-V)

Стаття 84. Право власності на землю держави

1. У державній власності перебувають усі землі України, крім земель комунальної та приватної власності.

2. Право державної власності на землю набувається і реалізується державою в особі Кабінету Міністрів України, Ради міністрів Автономної Республіки Крим, обласних, Київської та Севастопольської міських, районних державних адміністрацій, державних органів приватизації, центрального органу виконавчої влади з питань земельних ресурсів відповідно до закону.

3. До земель державної власності, які не можуть передаватись у комунальну власність, належать:

а) землі атомної енергетики та космічної системи;

б) землі оборони, крім земельних ділянок під об'єктами соціально-культурного, виробничого та житлового призначення;

в) землі під об'єктами природно-заповідного фонду та історико-культурними об'єктами, що мають національне та загальнодержавне значення;

г) землі під водними об'єктами загальнодержавного значення;

ґ) земельні ділянки, які використовуються для забезпечення діяльності Верховної Ради України, Президента України, Кабінету Міністрів України, інших органів державної влади, Національної академії наук України, державних галузевих академій наук;

д) земельні ділянки зон відчуження та безумовного (обов'язкового) відселення, що зазнали радіоактивного забруднення внаслідок Чорнобильської катастрофи;

е) земельні ділянки, які закріплені за державними професійно-технічними навчальними закладами;

є) земельні ділянки, закріплені за вищими навчальними закладами державної форми власності;

ж) земельні ділянки, на яких розташовані державні, в тому числі казенні підприємства, господарські товариства, у статутних фондах яких державі належать частки (акції, паї), об'єкти незавершеного будівництва та законсервовані об'єкти.

4. До земель державної власності, які не можуть передаватись у приватну власність, належать:

а) землі атомної енергетики та космічної системи;

б) землі під державними залізницями, об'єктами державної власності повітряного і трубопровідного транспорту;

в) землі оборони;

г) землі під об'єктами природно-заповідного фонду, історико-культурного та оздоровчого призначення, що мають особливу екологічну, оздоровчу, наукову, естетичну та історико-культурну цінність, якщо інше не передбачено законом;

ґ) землі лісогосподарського призначення, крім випадків, визначених цим Кодексом;

д) землі водного фонду, крім випадків, визначених цим Кодексом;

е) земельні ділянки, які використовуються для забезпечення діяльності Верховної Ради України, Президента України, Кабінету Міністрів України, інших органів державної влади, Національної академії наук України, державних галузевих академій наук;

є) земельні ділянки зон відчуження та безумовного (обов'язкового) відселення, що зазнали радіоактивного забруднення внаслідок Чорнобильської катастрофи;

ж) земельні ділянки, які закріплені за державними професійно-технічними навчальними закладами;

з) земельні ділянки, закріплені за вищими навчальними закладами державної і комунальної форм власності.

5. Держава набуває права власності на землю у разі:

а) відчуження земельних ділянок у власників з мотивів суспільної необхідності та для суспільних потреб;

б) придбання за договорами купівлі-продажу, дарування, міни, іншими цивільно-правовими угодами;

в) прийняття спадщини;

г) передачі у власність державі земельних ділянок комунальної власності територіальними громадами;

ґ) конфіскації земельної ділянки.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 11.09.2003 р. N 1158-IV,
 від 14.12.2004 р. N 2229-IV,
від 20.12.2005 р. N 3235-IV;
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV;
 законами України від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 3 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 85. Право власності на землю іноземних держав

Іноземні держави можуть набувати у власність земельні ділянки для розміщення будівель і споруд дипломатичних представництв та інших, прирівняних до них, організацій відповідно до міжнародних договорів.

Стаття 86. Спільна власність на землю

1. Земельна ділянка може знаходитись у спільній власності з визначенням частки кожного з учасників спільної власності (спільна часткова власність) або без визначення часток учасників спільної власності (спільна сумісна власність).

2. Суб'єктами права спільної власності на землю можуть бути громадяни та юридичні особи.

3. Суб'єктами права спільної власності на земельні ділянки територіальних громад можуть бути районні та обласні ради.

4. Право спільної власності на землю посвідчується державним актом на право власності на землю.

Стаття 87. Виникнення права спільної часткової власності на земельну ділянку

1. Право спільної часткової власності на земельну ділянку виникає:

а) при добровільному об'єднанні власниками належних їм земельних ділянок;

б) при придбанні у власність земельної ділянки двома чи більше особами за цивільно-правовими угодами;

в) при прийнятті спадщини на земельну ділянку двома або більше особами;

г) за рішенням суду.

Стаття 88. Володіння, користування та розпорядження земельною ділянкою, що перебуває у спільній частковій власності

1. Володіння, користування та розпорядження земельною ділянкою, що перебуває у спільній частковій власності, здійснюються за згодою всіх співвласників згідно з договором, а у разі недосягнення згоди - у судовому порядку.

2. Договір про спільну часткову власність на земельну ділянку укладається в письмовій формі і посвідчується нотаріально.

3. Учасник спільної часткової власності має право вимагати виділення належної йому частки із складу земельної ділянки як окремо, так і разом з іншими учасниками, які вимагають виділення, а у разі неможливості виділення частки - вимагати відповідної компенсації.

4. Учасник спільної часткової власності на земельну ділянку має право на отримання в його володіння, користування частини спільної земельної ділянки, що відповідає розміру належної йому частки.

5. Учасник спільної часткової власності відповідно до розміру своєї частки має право на доходи від використання спільної земельної ділянки, відповідає перед третіми особами за зобов'язаннями, пов'язаними із спільною земельною ділянкою, і повинен брати участь у сплаті податків, зборів і платежів, а також у витратах по утриманню і зберіганню спільної земельної ділянки.

6. При продажу учасником належної йому частки у спільній частковій власності на земельну ділянку інші учасники мають переважне право купівлі частки відповідно до закону.

Стаття 89. Спільна сумісна власність на земельну ділянку

1. Земельна ділянка може належати на праві спільної сумісної власності лише громадянам.

2. У спільній сумісній власності перебувають земельні ділянки:

а) подружжя;

б) членів фермерського господарства, якщо інше не передбачено угодою між ними;

в) співвласників жилого будинку.

3. Володіння, користування та розпорядження земельною ділянкою спільної сумісної власності здійснюються за договором або законом.

4. Співвласники земельної ділянки, що перебуває у спільній сумісній власності, мають право на її поділ або на виділення з неї окремої частки.

5. Поділ земельної ділянки, яка є у спільній сумісній власності, з виділенням частки співвласника, може бути здійснено за умови попереднього визначення розміру земельних часток, які є рівними, якщо інше не передбачено законом або не встановлено судом.

Стаття 90. Права власників земельних ділянок

1. Власники земельних ділянок мають право:

а) продавати або іншим шляхом відчужувати земельну ділянку, передавати її в оренду, заставу, спадщину;

б) самостійно господарювати на землі;

в) власності на посіви і насадження сільськогосподарських та інших культур, на вироблену продукцію;

г) використовувати у встановленому порядку для власних потреб наявні на земельній ділянці загальнопоширені корисні копалини, торф, лісові насадження, водні об'єкти, а також інші корисні властивості землі;

ґ) на відшкодування збитків у випадках, передбачених законом;

д) споруджувати жилі будинки, виробничі та інші будівлі і споруди.

2. Порушені права власників земельних ділянок підлягають відновленню в порядку, встановленому законом.

(Із змінами, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 91. Обов'язки власників земельних ділянок

1. Власники земельних ділянок зобов'язані:

а) забезпечувати використання їх за цільовим призначенням;

б) додержуватися вимог законодавства про охорону довкілля;

в) своєчасно сплачувати земельний податок;

г) не порушувати прав власників суміжних земельних ділянок та землекористувачів;

ґ) підвищувати родючість ґрунтів та зберігати інші корисні властивості землі;

д) своєчасно надавати відповідним органам виконавчої влади та органам місцевого самоврядування дані про стан і використання земель та інших природних ресурсів у порядку, встановленому законом;

е) дотримуватися правил добросусідства та обмежень, пов'язаних з встановленням земельних сервітутів та охоронних зон;

є) зберігати геодезичні знаки, протиерозійні споруди, мережі зрошувальних і осушувальних систем.

2. Законом можуть бути встановлені інші обов'язки власників земельних ділянок.

Глава 15. Право користування землею
Стаття 92. Право постійного користування земельною ділянкою

1. Право постійного користування земельною ділянкою - це право володіння і користування земельною ділянкою, яка перебуває у державній або комунальній власності, без встановлення строку.

2. Права постійного користування земельною ділянкою із земель державної та комунальної власності набувають:

а) підприємства, установи та організації, що належать до державної та комунальної власності;

б) громадські організації інвалідів України, їх підприємства (об'єднання), установи та організації.

(Із змінами, внесеними згідно із
Законом України від 12.05.2004 р. N 1709-IV)

Стаття 93. Право оренди земельної ділянки

1. Право оренди земельної ділянки - це засноване на договорі строкове платне володіння і користування земельною ділянкою, необхідною орендареві для провадження підприємницької та іншої діяльності.

2. Земельні ділянки можуть передаватися в оренду громадянам та юридичним особам України, іноземним громадянам і особам без громадянства, іноземним юридичним особам, міжнародним об'єднанням і організаціям, а також іноземним державам.

3. Оренда земельної ділянки може бути короткостроковою - не більше 5 років та довгостроковою - не більше 50 років.

4. Орендована земельна ділянка або її частина може за згодою орендодавця передаватись орендарем у володіння та користування іншій особі (суборенда).

5. Орендодавцями земельних ділянок є їх власники або уповноважені ними особи.

6. Відносини, пов'язані з орендою землі, регулюються законом.

Стаття 94. Право концесіонера на земельну ділянку

1. Для здійснення концесійної діяльності концесіонеру надаються в оренду земельні ділянки у порядку, встановленому цим Кодексом.

2. Види господарської діяльності, для яких можуть надаватися земельні ділянки у концесію, визначаються законом.

Стаття 95. Права землекористувачів

1. Землекористувачі, якщо інше не передбачено законом або договором, мають право:

а) самостійно господарювати на землі;

б) власності на посіви і насадження сільськогосподарських та інших культур, на вироблену продукцію;

в) використовувати у встановленому порядку для власних потреб наявні на земельній ділянці загальнопоширені корисні копалини, торф, ліси, водні об'єкти, а також інші корисні властивості землі;

г) на відшкодування збитків у випадках, передбачених законом;

ґ) споруджувати жилі будинки, виробничі та інші будівлі і споруди.

2. Порушені права землекористувачів підлягають відновленню в порядку, встановленому законом.

(Із змінами, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 96. Обов'язки землекористувачів

1. Землекористувачі зобов'язані:

а) забезпечувати використання землі за цільовим призначенням;

б) додержуватися вимог законодавства про охорону довкілля;

в) своєчасно сплачувати земельний податок або орендну плату;

г) не порушувати прав власників суміжних земельних ділянок та землекористувачів;

ґ) підвищувати родючість ґрунтів та зберігати інші корисні властивості землі;

д) своєчасно надавати відповідним органам виконавчої влади та органам місцевого самоврядування дані про стан і використання земель та інших природних ресурсів у порядку, встановленому законом;

е) дотримуватися правил добросусідства та обмежень, пов'язаних з встановленням земельних сервітутів та охоронних зон;

є) зберігати геодезичні знаки, протиерозійні споруди, мережі зрошувальних і осушувальних систем.

2. Законом можуть бути встановлені інші обов'язки землекористувачів.

Стаття 97. Обов'язки підприємств, установ та організацій, що проводять розвідувальні роботи

1. Підприємства, установи та організації, які здійснюють геологознімальні, пошукові, геодезичні та інші розвідувальні роботи, можуть проводити такі роботи на підставі угоди з власником землі або за погодженням із землекористувачем.

2. Строки і місце проведення розвідувальних робіт визначаються угодою сторін.

3. Проведення розвідувальних робіт на землях заповідників, національних дендрологічних, ботанічних, меморіальних парків, поховань і археологічних пам'яток дозволяється у виняткових випадках за рішенням Кабінету Міністрів України.

4. Підприємства, установи та організації, які проводять розвідувальні роботи, зобов'язані відшкодовувати власникам землі та землекористувачам усі збитки, в тому числі неодержані доходи, а також за свій рахунок приводити займані земельні ділянки у попередній стан.

5. Спори, що виникають при проведенні розвідувальних робіт, вирішуються у судовому порядку.

Глава 16. Право земельного сервітуту
Стаття 98. Зміст права земельного сервітуту

1. Право земельного сервітуту - це право власника або землекористувача земельної ділянки на обмежене платне або безоплатне користування чужою земельною ділянкою (ділянками).

2. Земельні сервітути можуть бути постійними і строковими.

3. Встановлення земельного сервітуту не веде до позбавлення власника земельної ділянки, щодо якої встановлений земельний сервітут, прав володіння, користування та розпорядження нею.

4. Земельний сервітут здійснюється способом, найменш обтяжливим для власника земельної ділянки, щодо якої він встановлений.

Стаття 99. Види права земельного сервітуту

Власники або землекористувачі земельних ділянок можуть вимагати встановлення таких земельних сервітутів:

а) право проходу та проїзду на велосипеді;

б) право проїзду на транспортному засобі по наявному шляху;

в) право прокладання та експлуатації ліній електропередачі, зв'язку, трубопроводів, інших лінійних комунікацій;

г) право прокладати на свою земельну ділянку водопровід із чужої природної водойми або через чужу земельну ділянку;

ґ) право відводу води зі своєї земельної ділянки на сусідню або через сусідню земельну ділянку;

д) право забору води з природної водойми, розташованої на сусідній земельній ділянці, та право проходу до природної водойми;

е) право поїти свою худобу із природної водойми, розташованої на сусідній земельній ділянці, та право прогону худоби до природної водойми;

є) право прогону худоби по наявному шляху;

ж) право встановлення будівельних риштувань та складування будівельних матеріалів з метою ремонту будівель та споруд;

з) інші земельні сервітути.

Стаття 100. Порядок встановлення земельних сервітутів

1. Сервітут може бути встановлений договором, законом, заповітом або рішенням суду. Сервітут може належати власникові (володільцеві) сусідньої земельної ділянки, а також іншій конкретно визначеній особі (особистий сервітут).

2. Земельний сервітут може бути встановлений договором між особою, яка вимагає його встановлення, та власником (володільцем) земельної ділянки.

Договір про встановлення земельного сервітуту підлягає державній реєстрації в порядку, встановленому для державної реєстрації прав на нерухоме майно.

(У редакції Закону України
 від 27.04.2007 р. N 997-V)

Стаття 101. Дія земельного сервітуту

1. Дія земельного сервітуту зберігається у разі переходу прав на земельну ділянку, щодо якої встановлений земельний сервітут, до іншої особи.

2. Земельний сервітут не може бути предметом купівлі-продажу, застави та не може передаватися будь-яким способом особою, в інтересах якої цей сервітут встановлено, іншим фізичним та юридичним особам.

3. Власник, землекористувач земельної ділянки, щодо якої встановлений земельний сервітут, має право вимагати від осіб, в інтересах яких встановлено земельний сервітут, плату за його встановлення, якщо інше не передбачено законом.

4. Власник земельної ділянки, щодо якої встановлений земельний сервітут, має право на відшкодування збитків, завданих встановленням земельного сервітуту.

Стаття 102. Припинення дії земельного сервітуту

1. Дія земельного сервітуту підлягає припиненню у випадках:

а) поєднання в одній особі суб'єкта права земельного сервітуту, в інтересах якого він встановлений, та власника земельної ділянки;

б) відмови особи, в інтересах якої встановлено земельний сервітут;

в) рішення суду про скасування земельного сервітуту;

г) закінчення терміну, на який було встановлено земельний сервітут;

ґ) невикористання земельного сервітуту протягом трьох років;

д) порушення власником сервітуту умов користування сервітутом.

2. На вимогу власника земельної ділянки, щодо якої встановлено земельний сервітут, дія цього сервітуту може бути припинена в судовому порядку у випадках:

а) припинення підстав його встановлення;

б) коли встановлення земельного сервітуту унеможливлює використання земельної ділянки, щодо якої встановлено земельний сервітут, за її цільовим призначенням.

Глава 161. Право користування чужою земельною ділянкою для сільськогосподарських потреб або для забудови

(Доповнено главою 161 згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 1021. Підстави набуття і зміст права користування чужою земельною ділянкою для сільськогосподарських потреб або для забудови

1. Право користування чужою земельною ділянкою для сільськогосподарських потреб (емфітевзис) і право користування чужою земельною ділянкою для забудови (суперфіцій) виникають на підставі договору між власником земельної ділянки та особою, яка виявила бажання користуватися цією земельною ділянкою для таких потреб, відповідно до Цивільного кодексу України.

Право користування чужою земельною ділянкою для забудови (суперфіцій) може виникати також на підставі заповіту.

2. Право користування чужою земельною ділянкою для сільськогосподарських потреб (емфітевзис) та право користування чужою земельною ділянкою для забудови (суперфіцій) можуть відчужуватися або передаватися в порядку спадкування.

3. Укладення договорів про надання права користування земельною ділянкою для сільськогосподарських потреб або для забудови здійснюється відповідно до Цивільного кодексу України з урахуванням вимог цього Кодексу.

4. Право користування чужою земельною ділянкою для сільськогосподарських потреб (емфітевзис) та право користування чужою земельною ділянкою для забудови (суперфіцій) припиняються в разі:

1) поєднання в одній особі власника земельної ділянки та землекористувача;

2) спливу строку, на який було надано право користування;

3) викупу земельної ділянки у зв'язку з суспільною необхідністю в разі користування чужою земельною ділянкою для сільськогосподарських потреб;

4) невикористання земельної ділянки для забудови в разі користування чужою земельною ділянкою для забудови протягом трьох років.

5. Право користування чужою земельною ділянкою для сільськогосподарських потреб (емфітевзис) та право користування чужою земельною ділянкою для забудови (суперфіцій) можуть бути припинені за рішенням суду в інших випадках, встановлених законом.

Глава 17. Добросусідство
Стаття 103. Зміст добросусідства

1. Власники та землекористувачі земельних ділянок повинні обирати такі способи використання земельних ділянок відповідно до їх цільового призначення, при яких власникам, землекористувачам сусідніх земельних ділянок завдається найменше незручностей (затінення, задимлення, неприємні запахи, шумове забруднення тощо).

2. Власники та землекористувачі земельних ділянок зобов'язані не використовувати земельні ділянки способами, які не дозволяють власникам, землекористувачам сусідніх земельних ділянок використовувати їх за цільовим призначенням (неприпустимий вплив).

3. Власники та землекористувачі земельних ділянок зобов'язані співпрацювати при вчиненні дій, спрямованих на забезпечення прав на землю кожного з них та використання цих ділянок із запровадженням і додержанням прогресивних технологій вирощування сільськогосподарських культур та охорони земель (обмін земельних ділянок, раціональна організація територій, дотримання сівозмін, встановлення, зберігання межових знаків тощо).

Стаття 104. Попередження шкідливого впливу на сусідню земельну ділянку

Власники та землекористувачі земельних ділянок можуть вимагати припинення діяльності на сусідній земельній ділянці, здійснення якої може призвести до шкідливого впливу на здоров'я людей, тварин, на повітря, земельні ділянки та інше.

Стаття 105. Наслідки проникнення на земельну ділянку гілок і коренів дерев

У випадку проникнення коренів і гілок дерев з однієї земельної ділянки на іншу власники та землекористувачі земельних ділянок мають право відрізати корені дерев і кущів, які проникають із сусідньої земельної ділянки, якщо таке проникнення є перепоною у використанні земельної ділянки за цільовим призначенням.

Стаття 106. Обов'язки щодо визначення спільних меж

1. Власник земельної ділянки має право вимагати від власника сусідньої земельної ділянки сприяння встановленню твердих меж, а також відновленню межових знаків у випадках, коли вони зникли, перемістились або стали невиразними.

2. Види межових знаків і порядок відновлення меж визначаються центральним органом виконавчої влади з питань земельних ресурсів.

3. Витрати на встановлення суміжних меж несуть власники земельних ділянок у рівних частинах, якщо інше не встановлено угодою між ними.

Стаття 107. Відновлення меж

1. Основою для відновлення меж є дані земельно-кадастрової документації.

2. У разі неможливості виявлення дійсних меж їх встановлення здійснюється за фактичним використанням земельної ділянки. Якщо фактичне використання ділянки неможливо встановити, то кожному виділяється однакова за розміром частина спірної ділянки.

3. У випадках, коли в такий спосіб визначення меж не узгоджується з виявленими обставинами, зокрема з встановленими розмірами земельних ділянок, то межі визначаються з урахуванням цих обставин.

Стаття 108. Спільне використання межових споруд

1. У випадках, коли сусідні земельні ділянки відокремлені рослинною смугою, стежкою, рівчаком, каналом, стіною, парканом або іншою спорудою, то власники цих ділянок мають право на їх спільне використання, якщо зовнішні ознаки не вказують на те, що споруда належить лише одному з сусідів.

2. Власники сусідніх земельних ділянок можуть користуватися межовими спорудами спільно за домовленістю між ними. Витрати на утримання споруди в належному стані сусіди несуть у рівних частинах. До того часу, поки один із сусідів зацікавлений у подальшому існуванні спільної межової споруди, вона не може бути ліквідована або змінена без його згоди.

Стаття 109. Використання дерев, які стоять на межі земельних ділянок

1. Дерева, які стоять на межі суміжних земельних ділянок, а також плоди цих дерев належать власникам цих ділянок у рівних частинах.

2. Кожен із сусідів має право вимагати ліквідувати дерева, які стоять на спільній межі. Витрати на ліквідацію цих дерев покладаються на сусідів у рівних частинах.

3. Сусід, який вимагає ліквідації дерев, які стоять на спільній межі, повинен один нести витрати на ліквідацію дерев, якщо інший сусід відмовляється від своїх прав на дерева.

4. Вимога на ліквідацію дерев (кущів) виключається, якщо вони служать межовими знаками і залежно від обставин не можуть бути замінені іншими межовими знаками.

Глава 18. Обмеження прав на землю
Стаття 110. Поняття обмеження прав на земельну ділянку

1. На використання власником земельної ділянки або її частини може бути встановлено обмеження (обтяження) в обсязі, передбаченому законом або договором.

2. Перехід права власності на земельну ділянку не припиняє встановленого обмеження (обтяження).

Стаття 111. Обмеження прав на земельну ділянку

1. Право на земельну ділянку може бути обмежено законом або договором шляхом встановлення:

а) заборони на продаж або інше відчуження певним особам протягом установленого строку;

б) заборони на передачу в оренду (суборенду);

в) права на переважну купівлю у разі її продажу;

г) умови прийняття спадщини тільки визначеним спадкоємцем;

ґ) умови розпочати і завершити забудову або освоєння земельної ділянки протягом встановлених строків;

д) заборони на провадження окремих видів діяльності;

е) заборони на зміну цільового призначення земельної ділянки, ландшафту та зовнішнього виду нерухомого майна;

є) умови здійснити будівництво, ремонт або утримання дороги, ділянки дороги;

ж) умови додержання природоохоронних вимог або виконання визначених робіт;

з) умови надавати право полювання, вилову риби, збирання дикорослих рослин на своїй земельній ділянці в установлений час і в установленому порядку;

и) інших зобов'язань, обмежень або умов.

2. Обмеження використання земельної ділянки підлягають державній реєстрації і діють протягом терміну, встановленого законом або договором.

Стаття 112. Охоронні зони

1. Охоронні зони створюються:

а) навколо особливо цінних природних об'єктів, об'єктів культурної спадщини, гідрометеорологічних станцій тощо з метою охорони і захисту їх від несприятливих антропогенних впливів;

б) уздовж ліній зв'язку, електропередачі, земель транспорту, навколо промислових об'єктів для забезпечення нормальних умов їх експлуатації, запобігання ушкодження, а також зменшення їх негативного впливу на людей та довкілля, суміжні землі та інші природні об'єкти.

2. Правовий режим земель охоронних зон визначається законодавством України.

Стаття 113. Зони санітарної охорони

1. Зони санітарної охорони створюються навколо об'єктів, де є підземні та відкриті джерела водопостачання, водозабірні та водоочисні споруди, водоводи, об'єкти оздоровчого призначення та інші, для їх санітарно-епідеміологічної захищеності.

2. У межах зон санітарної охорони забороняється діяльність, яка може призвести до завдання шкоди підземним та відкритим джерелам водопостачання, водозабірним і водоочисним спорудам, водоводам, об'єктам оздоровчого призначення, навколо яких вони створені.

3. Правовий режим земель зон санітарної охорони визначається законодавством України.

Стаття 114. Санітарно-захисні зони

1. Санітарно-захисні зони створюються навколо об'єктів, які є джерелами виділення шкідливих речовин, запахів, підвищених рівнів шуму, вібрації, ультразвукових і електромагнітних хвиль, електронних полів, іонізуючих випромінювань тощо, з метою відокремлення таких об'єктів від територій житлової забудови.

2. У межах санітарно-захисних зон забороняється будівництво житлових об'єктів, об'єктів соціальної інфраструктури та інших об'єктів, пов'язаних з постійним перебуванням людей.

3. Правовий режим земель санітарно-захисних зон визначається законодавством України.

Стаття 115. Зони особливого режиму використання земель

1. Зони особливого режиму використання земель створюються навколо військових об'єктів Збройних Сил України та інших військових формувань, утворених відповідно до законодавства України, для забезпечення функціонування цих об'єктів, збереження озброєння, військової техніки та іншого військового майна, охорони державного кордону України, а також захисту населення, господарських об'єктів і довкілля від впливу аварійних ситуацій, стихійних лих і пожеж, що можуть виникнути на цих об'єктах.

2. Уздовж державного кордону України встановлюється прикордонна смуга, у межах якої діє особливий режим використання земель.

3. Розмір та правовий режим прикордонної смуги встановлюються відповідно до закону.

Розділ IV. НАБУТТЯ І РЕАЛІЗАЦІЯ ПРАВА НА ЗЕМЛЮ

Глава 19. Набуття права на землю громадянами та юридичними особами
Стаття 116. Підстави набуття права на землю

1. Громадяни та юридичні особи набувають права власності та права користування земельними ділянками із земель державної або комунальної власності за рішенням органів виконавчої влади або органів місцевого самоврядування, або державних органів приватизації, або центрального органу виконавчої влади з питань земельних ресурсів в межах їх повноважень, визначених цим Кодексом.

2. Набуття права на землю громадянами та юридичними особами здійснюється шляхом передачі земельних ділянок у власність або надання їх у користування.

3. Безоплатна передача земельних ділянок у власність громадян провадиться у разі:

а) приватизації земельних ділянок, які перебувають у користуванні громадян;

б) одержання земельних ділянок внаслідок приватизації державних і комунальних сільськогосподарських підприємств, установ та організацій;

в) одержання земельних ділянок із земель державної і комунальної власності в межах норм безоплатної приватизації, визначених цим Кодексом.

4. Передача земельних ділянок безоплатно у власність громадян у межах норм, визначених цим Кодексом, провадиться один раз по кожному виду використання.

5. Надання у користування земельної ділянки, що перебуває у власності або у користуванні, провадиться лише після вилучення (викупу) її в порядку, передбаченому цим Кодексом.

(Із доповненнями, внесеними згідно із
 законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 4 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 117. Передача земельних ділянок державної власності у комунальну власність та земельних ділянок комунальної власності у державну власність

Передача земельних ділянок державної власності у комунальну власність та земельних ділянок комунальної власності у державну власність провадиться у порядку, встановленому цим Кодексом для юридичних осіб.

Стаття 118. Порядок безоплатної приватизації земельних ділянок громадянами

1. Громадянин, зацікавлений у приватизації земельної ділянки, яка перебуває у його користуванні, подає заяву до відповідної районної, Київської чи Севастопольської міської державної адміністрації або сільської, селищної, міської ради за місцезнаходженням земельної ділянки.

2. Рішення органів виконавчої влади та органів місцевого самоврядування щодо приватизації земельних ділянок приймається у місячний строк на підставі технічних матеріалів та документів, що підтверджують розмір земельної ділянки.

3. Громадяни - працівники державних та комунальних сільськогосподарських підприємств, установ та організацій, а також пенсіонери з їх числа, зацікавлені в одержанні безоплатно у власність земельних ділянок, які перебувають у постійному користуванні цих підприємств, установ та організацій, звертаються з клопотанням про приватизацію цих земель відповідно до сільської, селищної, міської ради або районної, Київської чи Севастопольської міської державної адміністрації.

4. Відповідний орган місцевого самоврядування або орган виконавчої влади в місячний термін розглядає клопотання і надає дозвіл підприємствам, установам та організаціям на розробку проекту приватизації земель.

5. Передача земельних ділянок у власність громадянам - працівникам державних та комунальних сільськогосподарських підприємств, установ та організацій, а також пенсіонерам з їх числа провадиться після затвердження проекту приватизації земель у порядку, встановленому цим Кодексом.

6. Громадяни, зацікавлені в одержанні безоплатно у власність земельної ділянки із земель державної або комунальної власності для ведення фермерського господарства, ведення особистого селянського господарства, ведення садівництва, будівництва і обслуговування жилого будинку, господарських будівель і споруд (присадибна ділянка), індивідуального дачного будівництва, будівництва індивідуальних гаражів у межах норм безоплатної приватизації, подають заяву до відповідної районної, Київської чи Севастопольської міської державної адміністрації або сільської, селищної, міської ради за місцезнаходженням земельної ділянки. У заяві зазначаються бажані розміри та мета її використання.

7. Відповідна місцева державна адміністрація або сільська, селищна, міська рада розглядає заяву, а при передачі земельної ділянки фермерському господарству - також висновки конкурсної комісії, і в разі згоди на передачу земельної ділянки у власність надає дозвіл на розробку проекту її відведення.

8. Проект відведення земельної ділянки розробляється за замовленням громадян організаціями, які мають відповідні дозволи (ліцензії) на виконання цих видів робіт, у строки, що обумовлюються угодою сторін.

9. Проект відведення земельної ділянки погоджується з органом по земельних ресурсах, природоохоронним і санітарно-епідеміологічним органами, органами архітектури і охорони культурної спадщини та подається на розгляд відповідних місцевої державної адміністрації або органу місцевого самоврядування.

10. Районна, Київська чи Севастопольська міська державна адміністрація або сільська, селищна, міська рада у місячний строк розглядає проект відведення та приймає рішення про передачу земельної ділянки у власність.

11. У разі відмови органу виконавчої влади чи органу місцевого самоврядування у передачі земельної ділянки у власність або залишення заяви без розгляду питання вирішується в судовому порядку.

(Із змінами, внесеними згідно із
 Законом України від 18.03.2004 р. N 1626-IV)

Стаття 119. Набуття права на земельну ділянку за давністю користування (набувальна давність)

1. Громадяни, які добросовісно, відкрито і безперервно користуються земельною ділянкою протягом 15 років, але не мають документів, які б свідчили про наявність у них прав на цю земельну ділянку, можуть звернутися до органу державної влади або органу місцевого самоврядування з клопотанням про передачу її у власність або надання у користування. Розмір цієї земельної ділянки встановлюється у межах норм, визначених цим Кодексом.

2. Передача земельної ділянки у власність або у користування громадян на підставі набувальної давності здійснюється в порядку, встановленому цим Кодексом.

Стаття 120. Перехід права власності на земельну ділянку при переході права на житловий будинок, будівлю або споруду

1. До особи, яка придбала житловий будинок, будівлю або споруду, переходить право власності на земельну ділянку, на якій вони розміщені, без зміни її цільового призначення, у розмірах, встановлених договором.

Якщо договором про відчуження житлового будинку, будівлі або споруди розмір земельної ділянки не визначено, до набувача переходить право власності на ту частину земельної ділянки, яка зайнята житловим будинком, будівлею або спорудою, та на частину земельної ділянки, яка необхідна для їх обслуговування.

2. Якщо житловий будинок, будівля або споруда розміщені на земельній ділянці, наданій у користування, то в разі їх відчуження до набувача переходить право користування тією частиною земельної ділянки, на якій вони розміщені, та частиною ділянки, яка необхідна для їх обслуговування.

3. У разі переходу права власності на будинок або його частину від однієї особи до іншої за договором довічного утримання право на земельну ділянку переходить на умовах, на яких вона належала попередньому власнику.

4. При переході права власності на будівлю та споруду до кількох осіб право на земельну ділянку визначається пропорційно часткам осіб у вартості будівлі та споруди, якщо інше не передбачено у договорі відчуження будівлі і споруди.

5. При переході права власності на будівлю або споруду до громадян або юридичних осіб, які не можуть мати у власності земельні ділянки, до них переходить право користування земельною ділянкою, на якій розташована будівля чи споруда.

(Із змінами, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 121. Норми безоплатної передачі земельних ділянок громадянам

1. Громадяни України мають право на безоплатну передачу їм земельних ділянок із земель державної або комунальної власності в таких розмірах:

а) для ведення фермерського господарства - в розмірі земельної частки (паю), визначеної для членів сільськогосподарських підприємств, розташованих на території сільської, селищної, міської ради, де знаходиться фермерське господарство. Якщо на території сільської, селищної, міської ради розташовано декілька сільськогосподарських підприємств, розмір земельної частки (паю) визначається як середній по цих підприємствах. У разі відсутності сільськогосподарських підприємств на території відповідної ради розмір земельної частки (паю) визначається як середній по району;

б) для ведення особистого селянського господарства - не більше 2,0 гектара;

в) для ведення садівництва - не більше 0,12 гектара;

г) для будівництва і обслуговування жилого будинку, господарських будівель і споруд (присадибна ділянка) у селах - не більше 0,25 гектара, в селищах - не більше 0,15 гектара, в містах - не більше 0,10 гектара;

ґ) для індивідуального дачного будівництва - не більше 0,10 гектара;

д) для будівництва індивідуальних гаражів - не більше 0,01 гектара.

2. Розмір земельних ділянок, що передаються безоплатно громадянину для ведення особистого селянського господарства, може бути збільшено у разі отримання в натурі (на місцевості) земельної частки (паю).

Стаття 122. Повноваження органів виконавчої влади та органів місцевого самоврядування по наданню земельних ділянок юридичним особам у постійне користування

1. Сільські, селищні, міські ради надають земельні ділянки у постійне користування юридичним особам із земель комунальної власності відповідних територіальних громад для всіх потреб.

2. Районні, обласні ради надають земельні ділянки у постійне користування юридичним особам із відповідних земель спільної власності територіальних громад для всіх потреб.

3. Районні державні адміністрації на їх території надають земельні ділянки із земель державної власності у постійне користування юридичним особам у межах сіл, селищ, міст районного значення для всіх потреб та за межами населених пунктів для:

а) сільськогосподарського використання;

б) ведення водного господарства, крім випадків, передбачених частиною сьомою цієї статті;

в) будівництва об'єктів, пов'язаних з обслуговуванням жителів територіальної громади району (шкіл, закладів культури, лікарень, підприємств торгівлі тощо), крім випадків, визначених частиною сьомою цієї статті.

4. Обласні державні адміністрації надають земельні ділянки на їх території із земель державної власності у постійне користування юридичним особам у межах міст обласного значення та за межами населених пунктів для всіх потреб, крім випадків, визначених частинами третьою, сьомою цієї статті.

5. Київська та Севастопольська міські державні адміністрації надають земельні ділянки із земель державної власності у постійне користування юридичним особам у межах їх територій для всіх потреб, крім випадків, визначених частиною сьомою цієї статті.

6. Рада міністрів Автономної Республіки Крим надає земельні ділянки із земель державної власності у постійне користування юридичним особам у межах міст республіканського (Автономної Республіки Крим) значення та за їх межами для всіх потреб, крім випадків, визначених частинами третьою, сьомою цієї статті.

7. Кабінет Міністрів України надає земельні ділянки із земель державної власності у постійне користування юридичним особам у випадках, визначених статтями 149, 150 цього Кодексу.

(Із змінами і доповненнями, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 123. Порядок надання у постійне користування земельних ділянок юридичним особам

1. Надання земельних ділянок юридичним особам у постійне користування здійснюється на підставі рішень органів виконавчої влади та органів місцевого самоврядування за проектами відведення цих ділянок.

2. Умови і строки розроблення проектів відведення земельних ділянок визначаються договором, укладеним замовником з виконавцем цих робіт відповідно до типового договору. Форма типового договору, нормативи та строки розробки проектів відведення земельних ділянок визначаються Кабінетом Міністрів України.

3. Юридична особа, зацікавлена в одержанні земельної ділянки у постійне користування із земель державної або комунальної власності, звертається з відповідним клопотанням до районної, Київської та Севастопольської міських державних адміністрацій або сільської, селищної, міської ради.

4. До клопотання про відведення земельної ділянки додаються матеріали, передбачені частиною п'ятнадцятою статті 151 цього Кодексу, документи, що обґрунтовують її розмір, призначення та місце розташування.

5. Відповідна районна державна адміністрація або сільська, селищна, міська рада розглядає клопотання у місячний строк і дає згоду на розроблення проекту відведення земельної ділянки.

6. Проект відведення земельної ділянки погоджується із землекористувачем, органом по земельних ресурсах, природоохоронним і санітарно-епідеміологічним органами, органами архітектури та охорони культурної спадщини і після одержання висновку державної землевпорядної експертизи по об'єктах, які їй підлягають, подається до відповідної державної адміністрації або сільської, селищної, міської ради, які розглядають його у місячний строк і, в межах своїх повноважень, визначених цим Кодексом, приймають рішення про надання земельної ділянки.

7. При наданні земельної ділянки у користування обласними державними адміністраціями, Радою міністрів Автономної Республіки Крим або Кабінетом Міністрів України сільські, селищні, міські, районні, обласні ради, районні державні адміністрації за місцем розташування земельної ділянки подають свій висновок відповідно обласній державній адміністрації, Раді міністрів Автономної Республіки Крим.

8. При наданні земельної ділянки у користування Кабінетом Міністрів України Рада міністрів Автономної Республіки Крим, обласні, Київська, Севастопольська міські державні адміністрації подають свої висновки та проект відведення земельної ділянки центральному органу виконавчої влади з питань земельних ресурсів, який розглядає ці матеріали і у місячний строк подає їх до Кабінету Міністрів України.

9. Відмову органів місцевого самоврядування або органів виконавчої влади у наданні земельної ділянки в користування або залишення клопотання без розгляду в установлений строк може бути оскаржено в судовому порядку. Рішення про відмову у наданні земельної ділянки в користування має містити мотивовані пояснення з посиланням на відповідні положення нормативно-правових актів, затвердженої містобудівної документації та документації із землеустрою.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 11.07.2003 р. N 1119-IV)

Стаття 124. Порядок передачі земельних ділянок в оренду

1. Передача в оренду земельних ділянок, що перебувають у державній або комунальній власності, здійснюється на підставі рішення відповідного органу виконавчої влади або органу місцевого самоврядування шляхом укладення договору оренди земельної ділянки.

Набуття права оренди земельних ділянок, що перебувають у державній або комунальній власності, здійснюється виключно на аукціонах, крім земельних ділянок, на яких розташовані об'єкти нерухомого майна, які перебувають у власності громадян і юридичних осіб і в яких відсутні акції (частки, паї), що належать державі.

Не допускається проведення аукціонів щодо ділянок, які (або будівлі на яких) орендують бюджетні установи, музеї, підприємства і громадські організації у сферах культури і мистецтв (у тому числі національні творчі спілки та їх члени (під творчі майстерні).

2. Передача в оренду земельних ділянок, що перебувають у власності громадян і юридичних осіб, здійснюється за договором оренди між власником земельної ділянки і орендарем.

3. Передача в оренду земельних ділянок громадянам і юридичним особам із зміною їх цільового призначення та із земель запасу під забудову здійснюється за проектами відведення в порядку, встановленому статтями 118, 123 цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 5 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 125. Виникнення права власності та права користування земельною ділянкою

1. Право власності та право постійного користування на земельну ділянку виникає після одержання її власником або користувачем документа, що посвідчує право власності чи право постійного користування земельною ділянкою, та його державної реєстрації.

2. Право на оренду земельної ділянки виникає після укладення договору оренди і його державної реєстрації.

3. Приступати до використання земельної ділянки до встановлення її меж у натурі (на місцевості), одержання документа, що посвідчує право на неї, та державної реєстрації забороняється.

Стаття 126. Документи, що посвідчують право на земельну ділянку

1. Право власності на земельну ділянку і право постійного користування земельною ділянкою посвідчується державними актами. Форми державних актів затверджуються Кабінетом Міністрів України.

2. Право оренди землі оформляється договором, який реєструється відповідно до закону.

Глава 20. Придбання земельних ділянок на підставі цивільно-правових угод
Стаття 127. Продаж земельних ділянок державної чи комунальної власності

1. Органи державної влади та органи місцевого самоврядування, державні органи приватизації і центральний орган виконавчої влади з питань земельних ресурсів відповідно до їх повноважень здійснюють продаж земельних ділянок державної чи комунальної власності громадянам та юридичним особам, які мають право на набуття земельних ділянок у власність, а також іноземним державам відповідно до цього Кодексу.

2. Продаж земельних ділянок державної та комунальної власності громадянам та юридичним особам здійснюється на конкурентних засадах (аукціон), крім викупу земельних ділянок, на яких розташовані об'єкти нерухомого майна, що є власністю покупців цих ділянок, в яких відсутні акції (частки, паї), що належать державі.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 6 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(дію частини другої статті 127 зупинено на 2008 рік (щодо продажу земельних ділянок державної та комунальної власності за конкурсом) згідно із Законом України від 28.12.2007 р. N 107-VI)

(зупинення дії частини другої статті 127 на 2008 рік, передбачене пунктом 18 статті 67 розділу I Закону України від 28.12.2007 р. N 107-VI, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 128. Порядок продажу земельних ділянок державної та комунальної власності громадянам та юридичним особам

1. Продаж громадянам і юридичним особам земельних ділянок державної, крім земельних ділянок, на яких розташовані об'єкти, які підлягають приватизації, і земель сільськогосподарського призначення, та комунальної власності для потреб, визначених цим Кодексом, провадиться місцевими державними адміністраціями, Радою міністрів Автономної Республіки Крим або органами місцевого самоврядування в межах їх повноважень.

Продаж громадянам і юридичним особам земельних ділянок, на яких розташовані об'єкти, які підлягають приватизації, здійснюється державними органами приватизації у порядку, що затверджує Кабінет Міністрів України.

Продаж громадянам і юридичним особам земель сільськогосподарського призначення здійснюється центральним органом виконавчої влади з питань земельних ресурсів у порядку, що затверджує Кабінет Міністрів України.

2. Громадяни та юридичні особи, зацікавлені у придбанні земельних ділянок у власність, подають заяву (клопотання) до відповідного органу виконавчої влади або сільської, селищної, міської ради, або державного органу приватизації, або центрального органу виконавчої влади з питань земельних ресурсів. У заяві зазначаються бажане місце розташування земельної ділянки, цільове призначення та її розмір.

До заяви додається:

а) державний акт на право постійного користування землею або договір оренди землі;

б) план земельної ділянки та документ про її надання у разі відсутності державного акта;

в) свідоцтво про реєстрацію суб'єкта підприємницької діяльності.

3. Рада міністрів Автономної Республіки Крим, місцева державна адміністрація або сільська, селищна, міська рада, або державний орган приватизації, або центральний орган виконавчої влади з питань земельних ресурсів у місячний термін розглядає заяву і приймає рішення про продаж земельної ділянки або про відмову в продажу із зазначенням причин відмови.

4. Особам, які подали заяви (клопотання) про придбання (купівлю) земельної ділянки, що не перебуває у їх користуванні, продаж цієї ділянки здійснюється не пізніше 30 днів після розроблення землевпорядною організацією проекту відведення земельної ділянки.

5. Підставою для відмови в продажу земельної ділянки є:

а) неподання документів, необхідних для прийняття рішення щодо продажу такої земельної ділянки;

б) виявлення недостовірних відомостей у поданих документах;

в) якщо щодо суб'єкта підприємницької діяльності порушена справа про банкрутство або припинення його діяльності.

6. Рішення Ради міністрів Автономної Республіки Крим, місцевої державної адміністрації, сільської, селищної, міської ради, державного органу приватизації, центрального органу виконавчої влади з питань земельних ресурсів про продаж земельної ділянки є підставою для укладання договору купівлі-продажу земельної ділянки.

7. Договір купівлі-продажу земельної ділянки підлягає нотаріальному посвідченню. Документ про оплату є підставою для видачі державного акта на право власності на земельну ділянку та її державної реєстрації.

8. Вартість земельної ділянки визначається на підставі її грошової та експертної оцінки, яка проводиться за методикою, затвердженою Кабінетом Міністрів України.

9. Розрахунки за придбання земельної ділянки можуть здійснюватися з розстроченням.

10. Рішення про відмову продажу земельної ділянки може бути оскаржено в суді.

11. Кошти, отримані від продажу земельних ділянок, що перебувають у державній власності, на яких розташовані об'єкти, які підлягають приватизації, а також земель сільськогосподарського призначення зараховуються державними органами приватизації або центральним органом виконавчої влади з питань земельних ресурсів до державного та місцевих бюджетів у порядку, визначеному законом про Державний бюджет України.

(Із доповненнями, внесеними згідно із
 законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 7 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 129. Продаж земельних ділянок державної або комунальної власності іноземним державам, іноземним юридичним особам

1. Продаж земельних ділянок, що перебувають у власності держави, крім земельних ділянок, на яких розташовані об'єкти, які підлягають приватизації, іноземним державам та іноземним юридичним особам здійснюється Кабінетом Міністрів України за погодженням з Верховною Радою України.

Продаж земельних ділянок, що перебувають у державній власності, на яких розташовані об'єкти, які підлягають приватизації, іноземним державам та іноземним юридичним особам здійснюється державними органами приватизації за погодженням з Кабінетом Міністрів України.

2. Продаж земельних ділянок, що перебувають у власності територіальних громад, іноземним державам та іноземним юридичним особам здійснюється відповідними радами за погодженням з Кабінетом Міністрів України.

3. Продаж земельних ділянок, що перебувають у власності держави та територіальних громад, іноземним юридичним особам допускається за умови реєстрації іноземною юридичною особою постійного представництва з правом ведення господарської діяльності на території України.

4. Іноземні держави, зацікавлені у придбанні земельних ділянок у власність із земель державної або комунальної власності, подають клопотання до Кабінету Міністрів України.

5. Іноземні юридичні особи, зацікавлені у придбанні земельних ділянок, подають клопотання до Ради міністрів Автономної Республіки Крим, обласної, Київської чи Севастопольської міської державної адміністрації або сільської, селищної, міської ради і державного органу приватизації. До клопотання додається договір оренди землі, копія свідоцтва про реєстрацію іноземною юридичною особою постійного представництва з правом ведення господарської діяльності на території України.

6. Розгляд клопотання і продаж земельних ділянок здійснюються сільськими, селищними, міськими радами після отримання погодження Кабінету Міністрів України.

Розгляд клопотання і продаж земельних ділянок, що перебувають у державній власності, на яких розташовані об'єкти, які підлягають приватизації, здійснюються державними органами приватизації після отримання погодження Кабінету Міністрів України.

(Із доповненнями, внесеними згідно із
 законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 8 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 130. Покупці земель сільськогосподарського призначення

1. Покупцями земельних ділянок сільськогосподарського призначення для ведення товарного сільськогосподарського виробництва можуть бути:

а) громадяни України, які мають сільськогосподарську освіту або досвід роботи у сільському господарстві чи займаються веденням товарного сільськогосподарського виробництва;

б) юридичні особи України, установчими документами яких передбачено ведення сільськогосподарського виробництва.

2. Переважне право купівлі земельних ділянок сільськогосподарського призначення мають громадяни України, які постійно проживають на території відповідної місцевої ради, де здійснюється продаж земельної ділянки, а також відповідні органи місцевого самоврядування.

Стаття 131. Набуття права власності на земельні ділянки на підставі інших цивільно-правових угод

1. Громадяни та юридичні особи України, а також територіальні громади та держава мають право набувати у власність земельні ділянки на підставі міни, ренти, дарування, успадкування та інших цивільно-правових угод.

2. Укладення таких угод здійснюється відповідно до Цивільного кодексу України з урахуванням вимог цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 132. Зміст угод про перехід права власності на земельні ділянки

1. Угоди про перехід права власності на земельні ділянки укладаються в письмовій формі та нотаріально посвідчуються.

2. Угоди повинні містити:

а) назву сторін (прізвище, ім'я та по батькові громадянина, назва юридичної особи);

б) вид угоди;

в) предмет угоди (земельна ділянка з визначенням місця розташування, площі, цільового призначення, складу угідь, правового режиму тощо);

г) документ, що підтверджує право власності на земельну ділянку;

ґ) відомості про відсутність заборон на відчуження земельної ділянки;

д) відомості про відсутність або наявність обмежень щодо використання земельної ділянки за цільовим призначенням (застава, оренда, сервітути тощо);

е) договірну ціну;

є) зобов'язання сторін.

3. Угоди про перехід права власності на земельні ділянки вважаються укладеними з дня їх нотаріального посвідчення.

Стаття 133. Застава земельних ділянок

1. У заставу можуть передаватися земельні ділянки, які належать громадянам та юридичним особам на праві власності.

2. Земельна ділянка, яка перебуває у спільній власності, може бути передана у заставу за згодою всіх співвласників.

3. Передача в заставу частини земельної ділянки здійснюється після виділення її в натурі (на місцевості).

4. Заставодержателем земельної ділянки сільськогосподарського призначення можуть бути лише банки.

5. Порядок застави земельних ділянок визначається законом.

(Із змінами, внесеними згідно із
 Законом України від 05.06.2003 р. N 898-IV)

Глава 21. Продаж земельних ділянок на конкурентних засадах
Стаття 134. Обов'язковість продажу земельних ділянок державної або комунальної власності на конкурентних засадах

Земельні ділянки державної або комунальної власності, призначені для продажу суб'єктам підприємницької діяльності, підлягають продажу на конкурентних засадах (земельні торги), крім викупу земельних ділянок, на яких розташовані об'єкти нерухомого майна, що є власністю покупців цих ділянок, в яких відсутні акції (частки, паї), що належать державі.

(У редакції Закону України
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 9 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 135. Земельні торги

1. Земельні торги проводяться у формі аукціону.

2. У земельних торгах можуть брати участь громадяни і юридичні особи, які сплатили реєстраційний та гарантійний внески і можуть бути покупцями відповідно до законодавства України.

3. Виключено

4. Земельні торги можуть проводитися за рішенням суду.

(Із змінами, внесеними згідно із
 Законом України від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 10 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(дію частини першої (щодо проведення земельних торгів у формі конкурсу) та частини третьої статті 135 зупинено на 2008 рік згідно із Законом України від 28.12.2007 р. N 107-VI)

(зупинення дії частини першої та третьої статті 135 на 2008 рік, передбачене пунктом 18 статті 67 розділу I Закону України від 28.12.2007 р. N 107-VI, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 136. Підготовка земельних ділянок для продажу на земельних торгах

1. Органи державної влади або органи місцевого самоврядування, або державні органи приватизації, або центральний орган виконавчої влади з питань земельних ресурсів, уповноважені приймати рішення про відчуження земель, що перебувають у державній або комунальній власності, визначають переліки земельних ділянок, призначених для продажу суб'єктам підприємницької діяльності на земельних торгах.

2. Земельна ділянка, призначена для продажу суб'єктам підприємницької діяльності на земельних торгах, виставляється на земельні торги після.

а) визначення меж земельної ділянки в натурі (на місцевості) та закріплення їх межовими знаками;

б) виготовлення технічного паспорта земельної ділянки.

3. В технічному паспорті земельної ділянки містяться відомості про:

а) розмір земельної ділянки;

б) місце розташування (адресу);

в) належність до державної чи комунальної власності;

г) грошову оцінку земельної ділянки та її стартову ціну, яка не може бути нижчою оцінки земельної ділянки за цінами, що склалися на земельних аукціонах у відповідному населеному пункті або районі населеного пункту;

ґ) природний і господарський стан земельної ділянки;

д) цільове призначення земельної ділянки.

4. Положення про технічний паспорт земельної ділянки, яка виставляється на земельні торги, визначається Кабінетом Міністрів України.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 11 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 137. Оголошення про проведення земельних торгів

1. Земельні торги проводяться не раніше 30 днів з моменту опублікування у пресі офіційної інформації про виставлення на земельні торги земельних ділянок, а також розміщення на таких земельних ділянках рекламних щитів з офіційною інформацією про виставлення на земельні торги земельних ділянок.

2. Офіційна інформація про виставлення земельних ділянок на земельні торги повинна включати відомості про:

а) розмір земельної ділянки;

б) цільове призначення;

в) стартову ціну, яка не може бути нижчою оцінки земельної ділянки за цінами, що склалися на земельних аукціонах у відповідному населеному пункті або районі населеного пункту;

г) місце і час проведення торгів;

ґ) назву та адресу установи, прізвище та посаду, номер телефону особи, у якої можна ознайомитися з технічним паспортом земельної ділянки.

3. Організатором земельних торгів є орган державної влади чи орган місцевого самоврядування, чи державний орган приватизації, чи центральний орган виконавчої влади з питань земельних ресурсів, уповноважений здійснювати відчуження земельної ділянки, призначеної для продажу, або державний виконавець відповідно до рішення суду. Проведення земельних торгів здійснює юридична особа, яка має дозвіл (ліцензію) на проведення земельних торгів, на підставі договору з відповідним органом державної влади чи органом місцевого самоврядування, чи державним органом приватизації, чи центральним органом виконавчої влади з питань земельних ресурсів.

4. Організатор земельних торгів має право відмовитися від їх проведення не пізніше, ніж за 10 днів до їх проведення з обов'язковою публікацією офіційної інформації про скасування земельних торгів із зазначенням причини скасування.

5. Земельні торги проводяться у порядку, встановленому законом.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 12 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 138. Визнання земельних торгів такими, що не відбулися

Земельні торги визнаються такими, що не відбулися, у разі:

а) відсутності покупців або наявності тільки одного покупця;

б) якщо жоден із покупців не запропонував ціну, вищу за стартову ціну земельної ділянки;

в) несплати в установлений термін переможцем земельних торгів належної суми за придбану земельну ділянку.

Стаття 139. Відчуження земельних ділянок за рішенням суду

1. У разі звернення стягнення на земельну ділянку, що перебуває у власності громадянина чи юридичної особи, земельна ділянка підлягає продажу на земельних торгах, що проводяться у формі аукціону.

2. Звернення стягнення на земельні ділянки, призначені для ведення товарного сільськогосподарського виробництва, допускається у випадках, коли у власників таких ділянок відсутнє інше майно, на яке може бути звернене стягнення, якщо інше не запропоновано власником земельної ділянки.

Глава 22. Припинення прав на землю
Стаття 140. Підстави припинення права власності на земельну ділянку

Підставами припинення права власності на земельну ділянку є:

а) добровільна відмова власника від права на земельну ділянку;

б) смерть власника земельної ділянки за відсутності спадкоємця;

в) відчуження земельної ділянки за рішенням власника;

г) звернення стягнення на земельну ділянку на вимогу кредитора;

ґ) відчуження земельної ділянки з мотивів суспільної необхідності та для суспільних потреб;

д) конфіскація за рішенням суду;

е) невідчуження земельної ділянки іноземними особами та особами без громадянства у встановлений строк у випадках, визначених цим Кодексом.

Стаття 141. Підстави припинення права користування земельною ділянкою

Підставами припинення права користування земельною ділянкою є:

а) добровільна відмова від права користування земельною ділянкою;

б) вилучення земельної ділянки у випадках, передбачених цим Кодексом;

в) припинення діяльності державних чи комунальних підприємств, установ та організацій;

г) використання земельної ділянки способами, які суперечать екологічним вимогам;

ґ) використання земельної ділянки не за цільовим призначенням;

д) систематична несплата земельного податку або орендної плати.

Стаття 142. Добровільна відмова від права власності або права постійного користування земельною ділянкою

1. Припинення права власності на земельну ділянку у разі добровільної відмови власника землі на користь держави або територіальної громади здійснюється за його заявою до відповідного органу.

2. Органи виконавчої влади або органи місцевого самоврядування у разі згоди на одержання права власності на земельну ділянку укладають угоду про передачу права власності на земельну ділянку. Угода про передачу права власності на земельну ділянку підлягає нотаріальному посвідченню та державній реєстрації.

3. Припинення права постійного користування земельною ділянкою у разі добровільної відмови землекористувача здійснюється за його заявою до власника земельної ділянки.

4. Власник земельної ділянки на підставі заяви землекористувача приймає рішення про припинення права користування земельною ділянкою, про що повідомляє органи державної реєстрації.

Стаття 143. Підстави для примусового припинення прав на земельну ділянку

Примусове припинення прав на земельну ділянку здійснюється у судовому порядку у разі:

а) використання земельної ділянки не за цільовим призначенням;

б) неусунення допущених порушень законодавства (забруднення земель радіоактивними і хімічними речовинами, відходами, стічними водами, забруднення земель бактеріально-паразитичними і карантинно-шкідливими організмами, засмічення земель забороненими рослинами, пошкодження і знищення родючого шару ґрунту, об'єктів інженерної інфраструктури меліоративних систем, порушення встановленого режиму використання земель, що особливо охороняються, а також використання земель способами, які завдають шкоди здоров'ю населення) в терміни, встановлені вказівками спеціально уповноважених органів виконавчої влади з питань земельних ресурсів;

в) конфіскації земельної ділянки;

г) викупу (вилучення) земельної ділянки з мотивів суспільної необхідності та для суспільних потреб;

ґ) примусового звернення стягнень на земельну ділянку по зобов'язаннях власника цієї земельної ділянки;

д) невідчуження земельної ділянки іноземними особами та особами без громадянства у встановлений строк у випадках, визначених цим Кодексом.

Стаття 144. Порядок припинення права користування земельними ділянками, які використовуються з порушенням земельного законодавства

1. У разі виявлення порушення земельного законодавства державний інспектор по використанню та охороні земель складає протокол про порушення та видає особі, яка допустила порушення, вказівку про його усунення у 30-денний строк. Якщо особа, яка допустила порушення земельного законодавства, не виконала протягом зазначеного строку вказівки державного інспектора щодо припинення порушення земельного законодавства, державний інспектор по використанню та охороні земель відповідно до закону накладає на таку особу адміністративне стягнення та повторно видає вказівку про припинення правопорушення чи усунення його наслідків у 30-денний строк.

2. У разі неусунення порушення земельного законодавства у 30-денний строк державний інспектор по використанню та охороні земель звертається до відповідного органу виконавчої влади або органу місцевого самоврядування з клопотанням про припинення права користування земельною ділянкою.

3. Рішення органу виконавчої влади або органу місцевого самоврядування про припинення права користування земельною ділянкою може бути оскаржене землекористувачем у судовому порядку.

Стаття 145. Припинення права власності на земельну ділянку особи, якій земельна ділянка не може належати на праві власності

1. Якщо до особи переходить право власності на земельну ділянку, яка за цим Кодексом не може перебувати в її власності, ця ділянка підлягає відчуженню її власником протягом року з моменту переходу такого права.

2. У випадках, коли земельна ділянка цією особою протягом встановленого строку не відчужена, така ділянка підлягає примусовому відчуженню за рішенням суду.

3. Особа, до якої переходить право власності на земельну ділянку і яка не може набути право власності на землю, має право отримати її в оренду.

Стаття 146. Викуп земельних ділянок для суспільних потреб

1. Органи державної влади та органи місцевого самоврядування відповідно до їх повноважень, визначених цим Кодексом, мають право викупу земельних ділянок, які перебувають у власності громадян та юридичних осіб, для таких суспільних потреб:

а) під будівлі і споруди органів державної влади та органів місцевого самоврядування;

б) під будівлі, споруди та інші виробничі об'єкти державної та комунальної власності;

в) під об'єкти природно-заповідного та іншого природоохоронного призначення;

г) оборони та національної безпеки;

ґ) під будівництво та обслуговування лінійних об'єктів та об'єктів транспортної і енергетичної інфраструктури (доріг, газопроводів, водопроводів, ліній електропередачі, аеропортів, нафто- та газових терміналів, електростанцій тощо);

д) під розміщення дипломатичних та прирівняних до них представництв іноземних держав та міжнародних організацій;

е) під міські парки, майданчики відпочинку та інші об'єкти загального користування, необхідні для обслуговування населення.

2. Власник земельної ділянки не пізніше, ніж за один рік до майбутнього викупу має бути письмово попереджений органом, який приймає рішення про її викуп.

3. Викуп земельної ділянки здійснюється за згодою її власника. Вартість земельної ділянки встановлюється відповідно до грошової та експертної оцінки земель, яка проводиться за методикою, затвердженою Кабінетом Міністрів України.

4. Якщо власник земельної ділянки не згоден з викупною вартістю, питання вирішується в судовому порядку.

Стаття 147. Примусове відчуження земельної ділянки з мотивів суспільної необхідності

1. У разі введення воєнного або надзвичайного стану земельні ділянки, які перебувають у власності громадян або юридичних осіб, можуть бути відчужені (вилучені) з мотивів суспільної необхідності у порядку, встановленому законом.

2. Припинення права власності на земельну ділянку у таких випадках здійснюється за умови повного відшкодування її вартості.

3. Особа, у якої була примусово відчужена земельна ділянка, після припинення дії обставин, у зв'язку з якими було проведено примусове відчуження, має право вимагати повернення цієї земельної ділянки.

4. У разі неможливості повернення примусово відчуженої земельної ділянки власнику за його бажанням надається інша земельна ділянка.

Стаття 148. Конфіскація земельної ділянки

Земельна ділянка може бути конфіскована виключно за рішенням суду у випадках, обсязі та порядку, встановлених законом.

Стаття 149. Порядок вилучення земельних ділянок

1. Земельні ділянки, надані у постійне користування із земель державної та комунальної власності, можуть вилучатися для суспільних та інших потреб за рішенням органів державної влади та органів місцевого самоврядування.

2. Вилучення земельних ділянок провадиться за згодою землекористувачів на підставі рішень Кабінету Міністрів України, Ради міністрів Автономної Республіки Крим, місцевих державних адміністрацій, сільських, селищних, міських рад відповідно до їх повноважень.

3. Сільські, селищні, міські ради вилучають земельні ділянки комунальної власності відповідних територіальних громад, які перебувають у постійному користуванні, для всіх потреб, крім особливо цінних земель, які вилучаються (викупляються) ними з урахуванням вимог статті 150 цього Кодексу.

4. Верховна Рада Автономної Республіки Крим, обласні, районні ради вилучають земельні ділянки спільної власності відповідних територіальних громад, які перебувають у постійному користуванні, для всіх потреб.

5. Районні державні адміністрації на їх території вилучають земельні ділянки державної власності, які перебувають у постійному користуванні, в межах сіл, селищ, міст районного значення для всіх потреб та за межами населених пунктів для:

а) сільськогосподарського використання;

б) ведення водного господарства, крім випадків, визначених частиною дев'ятою цієї статті;

в) будівництва об'єктів, пов'язаних з обслуговуванням жителів територіальної громади району (шкіл, лікарень, підприємств торгівлі тощо), крім випадків, визначених частиною дев'ятою цієї статті.

6. Обласні державні адміністрації на їх території вилучають земельні ділянки державної власності, які перебувають у постійному користуванні, в межах міст обласного значення та за межами населених пунктів для всіх потреб, крім випадків, визначених частинами п'ятою, дев'ятою цієї статті.

7. Київська, Севастопольська міські державні адміністрації вилучають земельні ділянки державної власності, які перебувають у постійному користуванні, в межах їх територій для всіх потреб, крім випадків, визначених частиною дев'ятою цієї статті.

8. Рада міністрів Автономної Республіки Крим вилучає земельні ділянки державної власності, які перебувають у постійному користуванні, в межах міст республіканського (Автономної Республіки Крим) значення та за межами населених пунктів для всіх потреб, крім випадків, визначених частинами п'ятою, дев'ятою цієї статті.

9. Кабінет Міністрів України вилучає земельні ділянки державної власності, які перебувають у постійному користуванні, - ріллю, багаторічні насадження для несільськогосподарських потреб, ліси площею понад 1 гектар для нелісогосподарських потреб, а також земельні ділянки природоохоронного, оздоровчого, рекреаційного призначення, крім випадків, визначених частинами п'ятою - восьмою цієї статті, та у випадках, визначених статтею 150 цього Кодексу.

10. У разі незгоди землекористувача з вилученням земельної ділянки питання вирішується в судовому порядку.

(Із змінами і доповненнями, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 150. Особливо цінні землі та порядок їх вилучення

1. До особливо цінних земель відносяться: чорноземи нееродовані несолонцюваті на лесових породах; лучно-чорноземні незасолені несолонцюваті суглинкові ґрунти; темно-сірі опідзолені та чорноземи опідзолені на лесах і глеюваті; бурі гірсько-лісові та дерновобуроземні глибокі і середньоглибокі; дерново-підзолисті суглинкові ґрунти; торфовища з глибиною залягання торфу більше одного метра і осушені незалежно від глибини; коричневі ґрунти Південного узбережжя Криму; дернові глибокі ґрунти Закарпаття; землі дослідних полів науково-дослідних установ і навчальних закладів; землі природно-заповідного фонду; землі історико-культурного призначення. Вилучення особливо цінних земель для несільськогосподарських потреб не допускається, за винятком випадків, визначених частиною другою цієї статті.

2. Земельні ділянки особливо цінних земель, що перебувають у державній або комунальній власності, можуть вилучатися (викуплятися) для будівництва об'єктів загальнодержавного значення, доріг, ліній електропередачі та зв'язку, трубопроводів, осушувальних і зрошувальних каналів, геодезичних пунктів, житла, об'єктів соціально-культурного призначення, нафтових і газових свердловин та виробничих споруд, пов'язаних з їх експлуатацією, за постановою Кабінету Міністрів України або за рішенням відповідної місцевої ради, якщо питання про вилучення (викуп) земельної ділянки погоджується Верховною Радою України.

3. Погодження матеріалів вилучення (викупу) земельних ділянок особливо цінних земель, що перебувають у власності громадян і юридичних осіб, провадиться Верховною Радою України за поданням Верховної Ради Автономної Республіки Крим, обласної, Київської і Севастопольської міських рад.

Стаття 151. Порядок погодження питань, пов'язаних із вилученням (викупом) земельних ділянок

1. Юридичні особи, зацікавлені у вилученні (викупі) земельних ділянок, зобов'язані до початку проектування погодити із власниками землі і землекористувачами та сільськими, селищними, міськими радами, державними адміністраціями, Радою міністрів Автономної Республіки Крим, Кабінетом Міністрів України і Верховною Радою України місце розташування об'єкта, розмір земельної ділянки та умови її вилучення (викупу) з урахуванням комплексного розвитку території, який би забезпечував нормальне функціонування на цій ділянці і прилеглих територіях усіх об'єктів, умови проживання населення і охорону довкілля.

2. Вибір земельних ділянок для розміщення об'єктів проводиться юридичними особами, зацікавленими у їх відведенні. Органи виконавчої влади або органи місцевого самоврядування зобов'язані в порядку, визначеному законодавством України, надавати інформацію юридичним особам, зацікавленим у відведенні земельних ділянок, щодо можливих варіантів розміщення об'єктів відповідно до затвердженої містобудівної документації та документації із землеустрою. Порядок вибору земельних ділянок для розміщення об'єктів встановлюється Кабінетом Міністрів України.

3. Погодження місць розташування об'єктів, розмірів передбачуваних для вилучення (викупу) земельних ділянок та умов їх відведення провадиться відповідними сільськими, селищними, міськими радами, державними адміністраціями, Радою міністрів Автономної Республіки Крим, Кабінетом Міністрів України відповідно до їх повноважень щодо вилучення цих ділянок, а також Верховною Радою України.

4. Погодження місць розташування об'єктів на особливо цінних землях, а також місць розташування об'єктів власності інших держав, міжнародних організацій провадиться Верховною Радою України.

5. Юридичні особи, зацікавлені у вилученні (викупі) земельних ділянок, звертаються з клопотанням про погодження місць розташування об'єктів до відповідної сільської, селищної, міської ради, місцевої державної адміністрації. Клопотання щодо об'єктів, вилучення яких провадиться Кабінетом Міністрів України, подаються до Ради міністрів Автономної Республіки Крим, обласної, Севастопольської міської державної адміністрації.

6. До клопотання додаються необхідні матеріали та розрахунки.

7. Відповідна сільська, селищна, міська рада чи місцева державна адміністрація згідно із своїми повноваженнями розглядає клопотання і в п'ятиденний строк з дня реєстрації направляє його разом з матеріалами, передбаченими частиною п'ятнадцятою цієї статті, на розгляд органів земельних ресурсів, природоохоронних, територіальних органів виконавчої влади з питань лісового господарства і санітарно-епідеміологічних органів, органів містобудування і архітектури та охорони культурної спадщини. Зазначені органи протягом двох тижнів з дня одержання клопотання надають свої висновки відповідній сільській, селищній, міській раді чи місцевій державній адміністрації, які з урахуванням одержаних висновків протягом десяти днів приймають рішення про погодження місця розташування того об'єкта, під який мають право самостійно вилучати земельну ділянку, або мотивоване рішення про відмову.

8. Виключено

9. Якщо погодження місця розташування об'єкта провадиться районною, обласною державною адміністрацією, Радою міністрів Автономної Республіки Крим, Кабінетом Міністрів України, Верховною Радою України, сільська, селищна, міська рада готує свій висновок і подає матеріали на погодження до Верховної Ради Автономної Республіки Крим, обласної, Київської чи Севастопольської міської, районної ради або районної, Київської чи Севастопольської міської державної адміністрації.

10. Районна державна адміністрація розглядає у місячний строк матеріали погодження місця розташування об'єкта, під який має право вилучати земельну ділянку, або подає свій висновок до Ради міністрів Автономної Республіки Крим, обласної державної адміністрації.

11. Рада міністрів Автономної Республіки Крим, обласна державна адміністрація розглядають подані матеріали і погоджують місце розташування об'єкта, під який мають право вилучати земельну ділянку.

12. Матеріали погодження місця розташування об'єкта, що провадиться Кабінетом Міністрів України, подаються Радою міністрів Автономної Республіки Крим, обласною, Київською чи Севастопольською міською державною адміністрацією із своїм висновком центральному органу виконавчої влади по земельних ресурсах, який розглядає ці матеріали і у місячний строк подає свої пропозиції до Кабінету Міністрів України.

13. Кабінет Міністрів України розглядає ці матеріали і приймає відповідне рішення, а з питань, що погоджуються Верховною Радою України, подає їй свої пропозиції.

14. Верховна Рада Автономної Республіки Крим, обласні, Київська і Севастопольська міські ради подають до Верховної Ради України пропозиції щодо вилучення особливо цінних земель із земель комунальної власності.

15. Матеріали погодження місця розташування об'єкта повинні включати: викопіювання з генерального плану або іншої містобудівної документації населеного пункту, копію плану земельної ділянки з нанесенням на ній варіантів розміщення об'єкта із зазначенням загальної площі, яку необхідно вилучити. Зазначаються також склад угідь земельної ділянки, що вилучається, та умови її відведення.

16. У разі відмови власника землі або землекористувача, сільської, селищної, міської ради, органів державної влади у погодженні місця розташування об'єкта ці питання вирішуються у судовому порядку.

17. У разі задоволення позову щодо оскарження відмови власника землі або землекористувача, сільської, селищної міської ради, органів державної влади у погодженні місця розташування об'єкта рішення суду є підставою для розробки проекту відведення земельної ділянки.

(Із змінами і доповненнями, внесеними згідно із
законами України від 15.05.2003 р. N 762-IV,
 від 11.07.2003 року N 1119-IV;
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Розділ V. ГАРАНТІЇ ПРАВ НА ЗЕМЛЮ

Глава 23. Захист прав на землю
Стаття 152. Способи захисту прав на земельні ділянки

1. Держава забезпечує громадянам та юридичним особам рівні умови захисту прав власності на землю.

2. Власник земельної ділянки або землекористувач може вимагати усунення будь-яких порушень його прав на землю, навіть якщо ці порушення не пов'язані з позбавленням права володіння земельною ділянкою, і відшкодування завданих збитків.

3. Захист прав громадян та юридичних осіб на земельні ділянки здійснюється шляхом:

а) визнання прав;

б) відновлення стану земельної ділянки, який існував до порушення прав, і запобігання вчиненню дій, що порушують права або створюють небезпеку порушення прав;

в) визнання угоди недійсною;

г) визнання недійсними рішень органів виконавчої влади або органів місцевого самоврядування;

ґ) відшкодування заподіяних збитків;

д) застосування інших, передбачених законом, способів.

Стаття 153. Гарантії права власності на земельну ділянку

1. Власник не може бути позбавлений права власності на земельну ділянку, крім випадків, передбачених цим Кодексом та іншими законами України.

2. У випадках, передбачених цим Кодексом та іншими законами України, допускається викуп земельної ділянки. При цьому власникові земельної ділянки відшкодовується її вартість.

3. Колишній власник земельної ділянки, яка викуплена для суспільних потреб, має право звернутися до суду з позовом про визнання недійсним чи розірвання договору викупу земельної ділянки та відшкодування збитків, пов'язаних з викупом, якщо після викупу земельної ділянки буде встановлено, що земельна ділянка використовується не для суспільних потреб.

Стаття 154. Відповідальність органів виконавчої влади та органів місцевого самоврядування за порушення права власності на землю

1. Органи виконавчої влади та органи місцевого самоврядування без рішення суду не мають права втручатись у здійснення власником повноважень щодо володіння, користування і розпорядження належною йому земельною ділянкою або встановлювати непередбачені законодавчими актами додаткові обов'язки чи обмеження.

2. Органи виконавчої влади та органи місцевого самоврядування несуть відповідальність за шкоду, заподіяну їх неправомірним втручанням у здійснення власником повноважень щодо володіння, користування і розпорядження земельною ділянкою.

Стаття 155. Відповідальність органів виконавчої влади та органів місцевого самоврядування за видання актів, які порушують права власників земельних ділянок

1. У разі видання органом виконавчої влади або органом місцевого самоврядування акта, яким порушуються права особи щодо володіння, користування чи розпорядження належною їй земельною ділянкою, такий акт визнається недійсним.

2. Збитки, завдані власникам земельних ділянок внаслідок видання зазначених актів, підлягають відшкодуванню в повному обсязі органом, який видав акт.

Глава 24. Відшкодування збитків власникам землі та землекористувачам
Стаття 156. Підстави відшкодування збитків власникам землі та землекористувачам

Власникам землі та землекористувачам відшкодовуються збитки, заподіяні внаслідок:

а) вилучення (викупу) сільськогосподарських угідь, лісових земель та чагарників для потреб, не пов'язаних із сільськогосподарським і лісогосподарським виробництвом;

б) тимчасового зайняття сільськогосподарських угідь, лісових земель та чагарників для інших видів використання;

в) встановлення обмежень щодо використання земельних ділянок;

г) погіршення якості ґрунтового покриву та інших корисних властивостей сільськогосподарських угідь, лісових земель та чагарників;

ґ) приведення сільськогосподарських угідь, лісових земель та чагарників у непридатний для використання стан;

д) неодержання доходів за час тимчасового невикористання земельної ділянки.

Стаття 157. Порядок відшкодування збитків власникам землі та землекористувачам

1. Відшкодування збитків власникам землі та землекористувачам здійснюють органи виконавчої влади, органи місцевого самоврядування, громадяни та юридичні особи, які використовують земельні ділянки, а також органи виконавчої влади, органи місцевого самоврядування, громадяни та юридичні особи, діяльність яких обмежує права власників і землекористувачів або погіршує якість земель, розташованих у зоні їх впливу, в тому числі внаслідок хімічного і радіоактивного забруднення території, засмічення промисловими, побутовими та іншими відходами і стічними водами.

2. Порядок визначення та відшкодування збитків власникам землі і землекористувачам встановлюється Кабінетом Міністрів України.

Глава 25. Вирішення земельних спорів
Стаття 158. Органи, що вирішують земельні спори

1. Земельні спори вирішуються судами, органами місцевого самоврядування та органами виконавчої влади з питань земельних ресурсів.

2. Виключно судом вирішуються земельні спори з приводу володіння, користування і розпорядження земельними ділянками, що перебувають у власності громадян і юридичних осіб, а також спори щодо розмежування територій сіл, селищ, міст, районів та областей.

3. Органи місцевого самоврядування вирішують земельні спори у межах населених пунктів щодо меж земельних ділянок, що перебувають у власності і користуванні громадян, та додержання громадянами правил добросусідства, а також спори щодо розмежування меж районів у містах.

4. Органи виконавчої влади з питань земельних ресурсів вирішують земельні спори щодо меж земельних ділянок за межами населених пунктів, розташування обмежень у використанні земель та земельних сервітутів.

5. У разі незгоди власників землі або землекористувачів з рішенням органів місцевого самоврядування, органу виконавчої влади з питань земельних ресурсів спір вирішується судом.

Стаття 159. Порядок розгляду земельних спорів органами місцевого самоврядування та органами виконавчої влади з питань земельних ресурсів

1. Земельні спори розглядаються органами виконавчої влади з питань земельних ресурсів та органами місцевого самоврядування на підставі заяви однієї із сторін у місячний термін з дня подання заяви.

2. Земельні спори розглядаються за участю зацікавлених сторін, які повинні бути завчасно повідомлені про час і місце розгляду спору. У разі відсутності однієї із сторін при першому вирішенні питання і відсутності офіційної згоди на розгляд питання розгляд спору переноситься. Повторне відкладання розгляду спору може мати місце лише з поважних причин.

3. Відсутність однієї із сторін без поважних причин при повторному розгляді земельного спору не зупиняє його розгляд і прийняття рішення.

4. У рішенні органу місцевого самоврядування або органу виконавчої влади з питань земельних ресурсів визначається порядок його виконання.

5. Рішення передається сторонам у 5-денний термін з часу його прийняття.

Стаття 160. Права і обов'язки сторін при розгляді земельних спорів

Сторони, які беруть участь у земельному спорі, мають право знайомитися з матеріалами щодо цього спору, робити з них виписки, брати участь у розгляді земельного спору, подавати документи та інші докази, порушувати клопотання, давати усні і письмові пояснення, заперечувати проти клопотань та доказів іншої сторони, одержувати копію рішення щодо земельного спору, і, у разі незгоди з цим рішенням, оскаржувати його.

Стаття 161. Виконання рішення органів виконавчої влади з питань земельних ресурсів та органів місцевого самоврядування щодо земельних спорів

1. Рішення відповідних органів виконавчої влади з питань земельних ресурсів, органів місцевого самоврядування вступає в силу з моменту його прийняття. Оскарження зазначених рішень у суді призупиняє їх виконання.

2. Виконання рішення щодо земельних спорів здійснюється органом, який прийняв це рішення.

3. Виконання рішення не звільняє порушника від відшкодування збитків або втрат сільськогосподарського та лісогосподарського виробництва внаслідок порушення земельного законодавства.

4. Виконання рішення щодо земельних спорів може бути призупинено або його термін може бути продовжений вищестоящим органом або судом.

Розділ VI. ОХОРОНА ЗЕМЕЛЬ

Глава 26. Завдання, зміст і порядок охорони земель
Стаття 162. Поняття охорони земель

Охорона земель - це система правових, організаційних, економічних та інших заходів, спрямованих на раціональне використання земель, запобігання необґрунтованому вилученню земель сільськогосподарського і лісогосподарського призначення, захист від шкідливого антропогенного впливу, відтворення і підвищення родючості ґрунтів, підвищення продуктивності земель лісогосподарського призначення, забезпечення особливого режиму використання земель природоохоронного, оздоровчого, рекреаційного та історико-культурного призначення.

(Із доповненнями, внесеними згідно із
Лісовим кодексом України від 21.01.1994 р. N 3852-XII,
 враховуючи зміни, внесені Законом України
 від 08.02.2006 р. N 3404-IV)

Стаття 163. Завдання охорони земель

Завданнями охорони земель є забезпечення збереження та відтворення земельних ресурсів, екологічної цінності природних і набутих якостей земель.

Стаття 164. Зміст охорони земель

1. Охорона земель включає:

а) обґрунтування і забезпечення досягнення раціонального землекористування;

б) захист сільськогосподарських угідь, лісових земель та чагарників від необґрунтованого їх вилучення для інших потреб;

в) захист земель від ерозії, селів, підтоплення, заболочування, вторинного засолення, переосушення, ущільнення, забруднення відходами виробництва, хімічними та радіоактивними речовинами та від інших несприятливих природних і техногенних процесів;

г) збереження природних водно-болотних угідь;

ґ) попередження погіршення естетичного стану та екологічної ролі антропогенних ландшафтів;

д) консервацію деградованих і малопродуктивних сільськогосподарських угідь.

2. Порядок охорони земель встановлюється законом.

Стаття 165. Стандартизація і нормування в галузі охорони земель та відтворення родючості ґрунтів

1. Стандартизація і нормування в галузі охорони земель та відтворення родючості ґрунтів здійснюється з метою забезпечення екологічної і санітарно-гігієнічної безпеки громадян шляхом прийняття відповідних нормативів і стандартів, які визначають вимоги щодо якості земель, допустимого антропогенного навантаження на ґрунти та окремі території, допустимого сільськогосподарського освоєння земель тощо.

2. У галузі охорони земель та відтворення родючості ґрунтів встановлюються такі нормативи:

а) оптимального співвідношення земельних угідь;

б) якісного стану ґрунтів;

в) гранично допустимого забруднення ґрунтів;

г) показники деградації земель та ґрунтів.

3. Нормативні документи із стандартизації в галузі охорони земель та відтворення родючості ґрунтів встановлюються Кабінетом Міністрів України.

Стаття 166. Рекультивація порушених земель

1. Рекультивація порушених земель - це комплекс організаційних, технічних і біотехнологічних заходів, спрямованих на відновлення ґрунтового покриву, поліпшення стану та продуктивності порушених земель.

2. Землі, які зазнали змін у структурі рельєфу, екологічному стані ґрунтів і материнських порід та у гідрологічному режимі внаслідок проведення гірничодобувних, геологорозвідувальних, будівельних та інших робіт, підлягають рекультивації.

3. Для рекультивації порушених земель, відновлення деградованих земельних угідь використовується ґрунт, знятий при проведенні гірничодобувних, геологорозвідувальних, будівельних та інших робіт, шляхом його нанесення на малопродуктивні ділянки або на ділянки без ґрунтового покриву.

Стаття 167. Охорона земель від забруднення небезпечними речовинами

1. Господарська та інша діяльність, яка зумовлює забруднення земель і ґрунтів понад встановлені гранично допустимі концентрації небезпечних речовин, забороняється.

2. Нормативи гранично допустимих концентрацій небезпечних речовин у ґрунтах, а також перелік цих речовин затверджуються спеціально уповноваженими органами виконавчої влади у галузі охорони здоров'я та санітарного нагляду, екології та природних ресурсів.

3. Забруднені небезпечними речовинами земельні ділянки використовуються з дотриманням встановлених обмежень, вимог щодо запобігання їх небезпечному впливу на здоров'я людини та довкілля.

4. Рівень забруднення ґрунтів враховується при наданні земельних ділянок у користування, вилученні з господарського обігу та зміні характеру і режиму використання.

Стаття 168. Охорона ґрунтів

1. Ґрунти земельних ділянок є об'єктом особливої охорони.

2. Власники земельних ділянок та землекористувачі не мають права здійснювати зняття та перенесення ґрунтового покриву земельних ділянок без спеціального дозволу органів, що здійснюють державний контроль за використанням та охороною земель.

3. При здійсненні діяльності, пов'язаної з порушенням поверхневого шару ґрунту, власники земельних ділянок та землекористувачі повинні здійснювати зняття, складування, зберігання поверхневого шару ґрунту та нанесення його на ділянку, з якої він був знятий (рекультивація), або на іншу земельну ділянку для підвищення її продуктивності та інших якостей.

Глава 27. Використання техногенно забруднених земель
Стаття 169. Поняття техногенно забруднених земель

1. Техногенно забруднені землі - це землі, забруднені внаслідок господарської діяльності людини, що призвела до деградації земель та її негативного впливу на довкілля і здоров'я людей.

2. До техногенно забруднених земель відносяться землі радіаційно небезпечні та радіоактивно забруднені, землі, забруднені важкими металами, іншими хімічними елементами тощо. При використанні техногенно забруднених земель враховуються особливості режиму їх використання.

3. Особливості режиму і порядку використання техногенно забруднених земель встановлюються законодавством України.

Стаття 170. Особливості використання техногенно забруднених земель сільськогосподарського призначення

1. Техногенно забруднені землі сільськогосподарського призначення, на яких не забезпечується одержання продукції, що відповідає встановленим вимогам (нормам, правилам, нормативам), підлягають вилученню із сільськогосподарського обігу та консервації.

2. Порядок використання техногенно забруднених земельних ділянок встановлюється законодавством України.

Глава 28. Консервація земель
Стаття 171. Деградовані і малопродуктивні землі

1. До деградованих земель відносяться:

а) земельні ділянки, поверхня яких порушена внаслідок землетрусу, зсувів, карстоутворення, повеней, добування корисних копалин тощо;

б) земельні ділянки з еродованими, перезволоженими, з підвищеною кислотністю або засоленістю, забрудненими хімічними речовинами ґрунтами та інші.

2. До малопродуктивних земель відносяться сільськогосподарські угіддя, ґрунти яких характеризуються негативними природними властивостями, низькою родючістю, а їх господарське використання за призначенням є економічно неефективним.

Стаття 172. Консервація деградованих, малопродуктивних і техногенно забруднених земель

1. Консервації підлягають деградовані і малопродуктивні землі, господарське використання яких є екологічно небезпечним та економічно неефективним. Консервації підлягають також техногенно забруднені земельні ділянки, на яких неможливо одержати екологічно чисту продукцію, а перебування людей на цих земельних ділянках є небезпечним для їх здоров'я.

2. Консервація земель здійснюється шляхом припинення їх господарського використання на визначений термін та залуження або заліснення.

3. Консервація земель здійснюється за рішеннями органів виконавчої влади та органів місцевого самоврядування на підставі договорів з власниками земельних ділянок.

4. Порядок консервації земель встановлюється законодавством України.

Розділ VII. УПРАВЛІННЯ В ГАЛУЗІ ВИКОРИСТАННЯ І ОХОРОНИ ЗЕМЕЛЬ

Глава 29. Встановлення та зміна меж адміністративно-територіальних утворень
Стаття 173. Межі районів, сіл, селищ, міст, районів у містах

1. Межа району, села, селища, міста, району у місті - це умовна замкнена лінія на поверхні землі, що відокремлює територію району, села, селища, міста, району у місті від інших територій.

2. Межі району, села, селища, міста, району у місті встановлюються і змінюються за проектами землеустрою, які розробляються відповідно до техніко-економічного обґрунтування їх розвитку, генеральних планів населених пунктів.

3. Включення земельних ділянок у межі району, села, селища, міста, району у місті не тягне за собою припинення права власності і права користування цими ділянками, якщо не буде проведено їх вилучення (викуп) відповідно до цього Кодексу.

Стаття 174. Органи, які приймають рішення про встановлення та зміну меж адміністративно-територіальних утворень

1. Рішення про встановлення і зміну меж районів і міст приймається Верховною Радою України за поданням Верховної Ради Автономної Республіки Крим, обласних, Київської чи Севастопольської міської рад.

2. Рішення про встановлення і зміну меж сіл, селищ приймаються Верховною Радою Автономної Республіки Крим, обласними, Київською чи Севастопольською міською радами за поданням районних та відповідних сільських, селищних рад.

3. Рішення про встановлення і зміну меж районів у містах приймається міською радою за поданням відповідних районних у містах рад.

Стаття 175. Порядок встановлення і зміни меж адміністративно-територіальних утворень

Межі адміністративно-територіальних утворень встановлюються в порядку та відповідно до закону.

Стаття 176. Посвідчення меж адміністративно-територіальних утворень

1. Межі адміністративно-територіальних утворень посвідчуються державним актом України.

2. Форма та порядок видачі державного акта України на межі адміністративно-територіального утворення встановлюються Верховною Радою України.

Глава 30. Планування використання земель
Стаття 177. Загальнодержавні програми використання та охорони земель

1. Загальнодержавні програми використання та охорони земель розробляються з метою забезпечення потреб населення і галузей економіки у землі та її раціонального використання і охорони.

2. Загальнодержавні програми використання та охорони земель розробляються відповідно до програм економічного, науково-технічного і соціального розвитку України.

3. Загальнодержавні програми використання та охорони земель затверджуються Верховною Радою України.

Стаття 178. Регіональні програми використання та охорони земель

1. Регіональні програми використання та охорони земель розробляються Радою міністрів Автономної Республіки Крим, обласними державними адміністраціями і затверджуються Верховною Радою Автономної Республіки Крим та обласними радами.

2. Програми використання та охорони земель міст Києва і Севастополя розробляються Київською і Севастопольською міськими державними адміністраціями та затверджуються відповідними радами.

Стаття 179. Природно-сільськогосподарське районування земель

1. Природно-сільськогосподарське районування земель - це поділ території з урахуванням природних умов та агробіологічних вимог сільськогосподарських культур.

2. Природно-сільськогосподарське районування земель є основою для оцінки земель і розроблення землевпорядної документації щодо використання та охорони земель.

3. Використання та охорона сільськогосподарських угідь здійснюються відповідно до природно-сільськогосподарського районування.

4. Порядок здійснення природно-сільськогосподарського районування визначається Кабінетом Міністрів України.

Стаття 180. Зонування земель

1. Зонування земель здійснюється у межах населених пунктів.

2. При зонуванні земель встановлюються вимоги щодо допустимих видів забудови та іншого використання земельних ділянок у межах окремих зон відповідно до місцевих правил забудови.

3. Зонування земель здійснюється відповідно до закону.

Глава 31. Землеустрій
Стаття 181. Поняття землеустрою

Землеустрій - це сукупність соціально-економічних та екологічних заходів, спрямованих на регулювання земельних відносин та раціональної організації території адміністративно-територіальних утворень, суб'єктів господарювання, що здійснюються під впливом суспільно-виробничих відносин і розвитку продуктивних сил.

Стаття 182. Мета землеустрою

Мета землеустрою полягає в забезпеченні раціонального використання та охорони земель, створенні сприятливого екологічного середовища та поліпшенні природних ландшафтів.

Стаття 183. Завдання землеустрою

Основними завданнями землеустрою є:

а) реалізація політики держави щодо науково обґрунтованого перерозподілу земель, формування раціональної системи землеволодінь і землекористувань з усуненням недоліків у розташуванні земель, створення екологічно сталих ландшафтів і агросистем;

б) інформаційне забезпечення правового, економічного, екологічного і містобудівного механізму регулювання земельних відносин на національному, регіональному, локальному, господарському рівнях шляхом розробки пропозицій по встановленню особливого режиму і умов використання земель;

в) встановлення на місцевості меж адміністративно-територіальних утворень, територій з особливим природоохоронним, рекреаційним і заповідним режимами, меж земельних ділянок власників і землекористувачів;

г) здійснення заходів щодо прогнозування, планування, організації раціонального використання та охорони земель на національному, регіональному, локальному і господарському рівнях;

ґ) організація територій сільськогосподарських підприємств із створенням просторових умов, що забезпечують еколого-економічну оптимізацію використання та охорони земель сільськогосподарського призначення, впровадження прогресивних форм організації управління землекористуванням, удосконалення співвідношення і розміщення земельних угідь, системи сівозмін, сінокосо- і пасовищезмін;

д) розробка системи заходів по збереженню і поліпшенню природних ландшафтів, відновленню і підвищенню родючості ґрунтів, рекультивації порушених земель і землюванню малопродуктивних угідь, захисту земель від ерозії, підтоплення, висушення, зсувів, вторинного засолення і заболочення, ущільнення, забруднення промисловими відходами і хімічними речовинами та інших видів деградації, по консервації деградованих і малопродуктивних земель, попередженню інших негативних явищ;

е) організація територій несільськогосподарських підприємств, організацій і установ з метою створення умов ефективного землекористування та обмежень і обтяжень у використанні земель.

Стаття 184. Зміст землеустрою

Землеустрій передбачає:

а) встановлення (відновлення) на місцевості меж адміністративно-територіальних утворень, землеволодінь і землекористувань;

б) розробку загальнодержавної і регіональних програм використання та охорони земель;

в) складання схем землеустрою, розроблення техніко-економічних обґрунтувань використання та охорони земель відповідних адміністративно-територіальних утворень;

г) обґрунтування встановлення меж територій з особливими природоохоронними, рекреаційними і заповідними режимами;

ґ) складання проектів впорядкування існуючих землеволодінь і землекористувань та створення нових;

д) складання проектів відведення земельних ділянок;

е) встановлення в натурі (на місцевості) меж земельних ділянок;

є) підготовку документів, що посвідчують право власності або право користування землею;

ж) складання проектів землеустрою, що забезпечують еколого-економічне обґрунтування сівозмін, упорядкування угідь, а також розроблення заходів щодо охорони земель;

з) розроблення іншої землевпорядної документації, пов'язаної з використанням та охороною земель;

и) здійснення авторського нагляду за виконанням проектів з використання та охорони земель;

і) проведення топографо-геодезичних, картографічних, ґрунтових, геоботанічних та інших обстежень і розвідувань земель.

Стаття 185. Організація та порядок здійснення землеустрою

1. Землеустрій здійснюється державними та іншими землевпорядними організаціями за рахунок коштів Державного бюджету України, бюджету Автономної Республіки Крим і місцевих бюджетів, а також коштів громадян та юридичних осіб.

2. Землеустрій здійснюється відповідно до закону.

Стаття 186. Розгляд і затвердження землевпорядної документації

1. Розгляд і затвердження землевпорядної документації проводиться в такому порядку:

а) прогнозні матеріали, техніко-економічні обґрунтування використання та охорони земель і схеми землеустрою після погодження їх у встановленому порядку розглядаються і затверджуються відповідними органами виконавчої влади або органами місцевого самоврядування;

б) проекти створення нових землеволодінь і землекористувань після погодження їх у встановленому порядку розглядаються і затверджуються відповідними органами виконавчої влади або органами місцевого самоврядування;

в) проекти відведення земельних ділянок із земель державної чи комунальної власності затверджуються органами виконавчої влади або органами місцевого самоврядування, які надають і вилучають земельні ділянки;

г) проекти землеустрою сільськогосподарських підприємств, установ і організацій, особистих селянських, фермерських господарств після погодження їх із сільськими, селищними, міськими радами або районними державними адміністраціями розглядаються і затверджуються власниками землі або землекористувачами;

ґ) робочі землевпорядні проекти, пов'язані з упорядкуванням, докорінним поліпшенням та охороною земель, раціональним їх використанням, розглядаються і затверджуються замовниками цих проектів.

2. Зміни до землевпорядних проектів та інших матеріалів з питань землеустрою вносяться за рішенням органів виконавчої влади, органів місцевого самоврядування або власників землі та землекористувачів, які затвердили ці проекти.

3. Прогнозні матеріали використання і охорони земель, проекти землеустрою, матеріали державного земельного кадастру, проекти з питань використання і охорони земель, реформування земельних відносин, а також техніко-економічні матеріали обґрунтувань використання і охорони земель підлягають державній експертизі, яка здійснюється органом по земельних ресурсах відповідно до закону.

Глава 32. Контроль за використанням та охороною земель
Стаття 187. Завдання контролю за використанням та охороною земель

Контроль за використанням та охороною земель полягає в забезпеченні додержання органами державної влади, органами місцевого самоврядування, підприємствами, установами, організаціями і громадянами земельного законодавства України.

Стаття 188. Державний контроль за використанням та охороною земель

1. Державний контроль за використанням та охороною земель здійснюється уповноваженими органами виконавчої влади по земельних ресурсах, а за додержанням вимог законодавства про охорону земель - спеціально уповноваженими органами з питань екології та природних ресурсів.

2. Порядок здійснення державного контролю за використанням та охороною земель встановлюється законом.

Стаття 189. Самоврядний контроль за використанням та охороною земель

Самоврядний контроль за використанням та охороною земель здійснюється сільськими, селищними, міськими, районними та обласними радами.

Стаття 190. Громадський контроль за використанням та охороною земель

Громадський контроль за використанням та охороною земель здійснюється громадськими інспекторами, які призначаються відповідними органами місцевого самоврядування і діють на підставі положення, затвердженого центральним органом виконавчої влади по земельних ресурсах.

Глава 33. Моніторинг земель
Стаття 191. Призначення моніторингу земель

1. Моніторинг земель - це система спостереження за станом земель з метою своєчасного виявлення змін, їх оцінки, відвернення та ліквідації наслідків негативних процесів.

2. У системі моніторингу земель проводиться збирання, оброблення, передавання, збереження та аналіз інформації про стан земель, прогнозування їх змін і розроблення науково обґрунтованих рекомендацій для прийняття рішень щодо запобігання негативним змінам стану земель та дотримання вимог екологічної безпеки.

3. Моніторинг земель є складовою частиною державної системи моніторингу довкілля.

4. Залежно від цілей, спостережень і охоплення територій моніторинг земель може бути національним, регіональним і локальним.

5. Ведення моніторингу земель здійснюється уповноваженими органами виконавчої влади з питань земельних ресурсів, з питань екології та природних ресурсів.

6. Порядок проведення моніторингу земель встановлюється Кабінетом Міністрів України.

Стаття 192. Завдання моніторингу земель

Основними завданнями моніторингу земель є прогноз еколого-економічних наслідків деградації земельних ділянок з метою запобігання або усунення дії негативних процесів.

Глава 34. Державний земельний кадастр
Стаття 193. Визначення державного земельного кадастру

1. Державний земельний кадастр - це єдина державна система земельно-кадастрових робіт, яка встановлює процедуру визнання факту виникнення або припинення права власності і права користування земельними ділянками та містить сукупність відомостей і документів про місце розташування та правовий режим цих ділянок, їх оцінку, класифікацію земель, кількісну та якісну характеристику, розподіл серед власників землі та землекористувачів.

2. Державний земельний кадастр є основою для ведення кадастрів інших природних ресурсів.

Стаття 194. Призначення державного земельного кадастру

Призначенням державного земельного кадастру є забезпечення необхідною інформацією органів державної влади та органів місцевого самоврядування, заінтересованих підприємств, установ і організацій, а також громадян з метою регулювання земельних відносин, раціонального використання та охорони земель, визначення розміру плати за землю і цінності земель у складі природних ресурсів, контролю за використанням і охороною земель, економічного та екологічного обґрунтування бізнес-планів та проектів землеустрою.

Стаття 195. Завдання ведення державного земельного кадастру

Основними завданнями ведення державного земельного кадастру є:

а) забезпечення повноти відомостей про всі земельні ділянки;

б) застосування єдиної системи просторових координат та системи ідентифікації земельних ділянок;

в) запровадження єдиної системи земельно-кадастрової інформації та її достовірності.

Стаття 196. Складові частини державного земельного кадастру

Державний земельний кадастр включає:

а) кадастрове зонування;

б) кадастрові зйомки;

в) бонітування ґрунтів;

г) економічну оцінку земель;

ґ) грошову оцінку земельних ділянок;

д) державну реєстрацію земельних ділянок;

е) облік кількості та якості земель.

Стаття 197. Кадастрове зонування

Кадастрове зонування включає встановлення:

а) місця розташування обмежень щодо використання земель;

б) меж кадастрових зон та кварталів;

в) меж оціночних районів та зон;

г) кадастрових номерів (території адміністративно-територіальної одиниці).

Стаття 198. Кадастрові зйомки

1. Кадастрові зйомки - це комплекс робіт, виконуваних для визначення та відновлення меж земельних ділянок.

2. Кадастрова зйомка включає:

а) геодезичне встановлення меж земельної ділянки;

б) погодження меж земельної ділянки з суміжними власниками та землекористувачами;

в) відновлення меж земельної ділянки на місцевості;

г) встановлення меж частин земельної ділянки, які містять обтяження та обмеження щодо використання землі;

ґ) виготовлення кадастрового плану.

Стаття 199. Бонітування ґрунтів

1. Бонітування ґрунтів - це порівняльна оцінка якості ґрунтів за їх основними природними властивостями, які мають сталий характер та суттєво впливають на врожайність сільськогосподарських культур, вирощуваних у конкретних природно-кліматичних умовах.

2. Бонітування ґрунтів проводиться за 100-бальною шкалою. Вищим балом оцінюються ґрунти з кращими властивостями, які мають найбільшу природну продуктивність.

Стаття 200. Економічна оцінка земель

1. Економічна оцінка земель - це оцінка землі як природного ресурсу і засобу виробництва в сільському і лісовому господарстві та як просторового базису в суспільному виробництві за показниками, що характеризують продуктивність земель, ефективність їх використання та дохідність з одиниці площі.

2. Економічна оцінка земель різного призначення проводиться для порівняльного аналізу ефективності їх використання. Дані економічної оцінки земель є основою грошової оцінки земельної ділянки різного цільового призначення.

3. Економічна оцінка земель визначається в умовних кадастрових гектарах або у грошовому виразі.

Стаття 201. Грошова оцінка земельних ділянок

1. Грошова оцінка земельних ділянок визначається на рентній основі.

2. Залежно від призначення та порядку проведення грошова оцінка земельних ділянок може бути нормативною і експертною.

3. Нормативна грошова оцінка земельних ділянок використовується для визначення розміру земельного податку, втрат сільськогосподарського і лісогосподарського виробництва, економічного стимулювання раціонального використання та охорони земель тощо.

4. Експертна грошова оцінка використовується при здійсненні цивільно-правових угод щодо земельних ділянок.

5. Грошова оцінка земельних ділянок проводиться за методикою, яка затверджується Кабінетом Міністрів України.

Стаття 202. Державна реєстрація земельних ділянок

1. Державна реєстрація земельних ділянок здійснюється у складі державного реєстру земель.

2. Державний реєстр земель складається з двох частин:

а) книги записів реєстрації державних актів на право власності на землю та на право постійного користування землею, договорів оренди землі із зазначенням кадастрових номерів земельних ділянок;

б) Поземельної книги, яка містить відомості про земельну ділянку.

Стаття 203. Облік кількості та якості земель

1. Облік кількості земель відображає відомості, які характеризують кожну земельну ділянку за площею та складом угідь.

2. Облік якості земель відображає відомості, які характеризують земельні угіддя за природними властивостями та набутими властивостями, що впливають на їх родючість, а також за ступенем забруднення ґрунтів.

Стаття 204. Порядок ведення державного земельного кадастру

1. Державний земельний кадастр ведеться уповноваженим органом виконавчої влади з питань земельних ресурсів.

2. Порядок ведення державного земельного кадастру встановлюється законом.

Глава 35. Економічне стимулювання раціонального використання та охорони земель
Стаття 205. Зміст економічного стимулювання раціонального використання та охорони земель

1. Економічне стимулювання раціонального використання та охорони земель включає:

а) надання податкових і кредитних пільг громадянам та юридичним особам, які здійснюють за власні кошти заходи, передбачені загальнодержавними та регіональними програмами використання і охорони земель;

б) виділення коштів державного або місцевого бюджету громадянам та юридичним особам для відновлення попереднього стану земель, порушених не з їх вини;

в) звільнення від плати за земельні ділянки, що перебувають у стадії сільськогосподарського освоєння або поліпшення їх стану згідно з державними та регіональними програмами;

г) компенсацію з бюджетних коштів зниження доходу власників землі та землекористувачів внаслідок тимчасової консервації деградованих та малопродуктивних земель, що стали такими не з їх вини.

Стаття 206. Плата за землю

1. Використання землі в Україні є платним. Об'єктом плати за землю є земельна ділянка.

2. Плата за землю справляється відповідно до закону.

Глава 36. Відшкодування втрат сільськогосподарського та лісогосподарського виробництва
Стаття 207. Умови відшкодування втрат сільськогосподарського та лісогосподарського виробництва

1. Втрати сільськогосподарського і лісогосподарського виробництва включають втрати сільськогосподарських угідь, лісових земель та чагарників, а також втрати, завдані обмеженням у землекористуванні та погіршенням якості земель.

2. Відшкодуванню підлягають втрати сільськогосподарських угідь (ріллі, багаторічних насаджень, перелогів, сінокосів, пасовищ), лісових земель та чагарників як основного засобу виробництва в сільському і лісовому господарстві внаслідок вилучення (викупу) їх для потреб, не пов'язаних із сільськогосподарським і лісогосподарським виробництвом.

3. Відшкодуванню підлягають також втрати, завдані обмеженням прав власників землі і землекористувачів, у тому числі орендарів, або погіршенням якості угідь внаслідок негативного впливу, спричиненого діяльністю громадян, юридичних осіб, органів місцевого самоврядування або держави, а також у зв'язку з виключенням сільськогосподарських угідь, лісових земель і чагарників із господарського обігу внаслідок встановлення охоронних, санітарних та інших захисних зон.

4. Втрати сільськогосподарського і лісогосподарського виробництва компенсуються незалежно від відшкодування збитків власникам землі та землекористувачам.

5. Втрати сільськогосподарського та лісогосподарського виробництва визначаються у порядку, визначеному Кабінетом Міністрів України.

Стаття 208. Звільнення від відшкодування втрат сільськогосподарського та лісогосподарського виробництва

1. Від відшкодування втрат сільськогосподарського і лісогосподарського виробництва звільняються громадяни та юридичні особи у разі використання земельних ділянок для будівництва шкіл, дошкільних закладів, державних об'єктів охорони здоров'я, культури, фізкультури та спорту, соціального забезпечення, державних об'єктів дорожнього будівництва, культових споруд релігійних організацій, кладовищ, меліоративних систем, протиерозійних, протизсувних і протиселевих споруд, під будівництво і обслуговування жилих будинків і господарських будівель, для розміщення внутрігосподарських об'єктів сільськогосподарських, рибогосподарських і лісогосподарських підприємств, організацій та установ, видобування торфу за умови повернення земельних ділянок у стані, придатному для попереднього використання, під об'єкти і території природно-заповідного фонду.

2. Здійснення внутрігосподарського будівництва сільськогосподарськими або лісогосподарськими підприємствами, організаціями, установами, а також громадянами провадиться без відшкодування втрат сільськогосподарського та лісогосподарського виробництва.

Стаття 209. Використання коштів, які надходять у порядку відшкодування втрат сільськогосподарського і лісогосподарського виробництва

1. Втрати сільськогосподарського і лісогосподарського виробництва, зумовлені вилученням сільськогосподарських угідь, лісових земель та чагарників, підлягають відшкодуванню і зараховуються на спеціальні рахунки відповідних місцевих рад у таких розмірах:

Автономній Республіці Крим, обласним радам - 25 відсотків;

районним радам - 15 відсотків;

міським, сільським, селищним радам - 60 відсотків, міським радам Києва та Севастополя - 100 відсотків.

(дію частини першої статті 209 зупинено на 2002 рік в частині спрямування коштів, що надходять у порядку відшкодування втрат сільськогосподарського і лісогосподарського виробництва, Автономній Республіці Крим, обласним, Київській та Севастопольській міським радам, згідно із Законом України від 20.12.2001 р. N 2905-III)

2. Кошти, які надходять у порядку відшкодування втрат сільськогосподарського і лісогосподарського виробництва, використовуються виключно на освоєння земель для сільськогосподарських і лісогосподарських потреб, поліпшення відповідних угідь, охорону земель відповідно до розроблених програм та проектів землеустрою. Використання цих коштів на інші цілі не допускається.

Розділ VIII. ВІДПОВІДАЛЬНІСТЬ ЗА ПОРУШЕННЯ ЗЕМЕЛЬНОГО ЗАКОНОДАВСТВА

Глава 37. Відповідальність за порушення земельного законодавства
Стаття 210. Недійсність угод щодо земельних ділянок

Угоди, укладені із порушенням встановленого законом порядку купівлі-продажу, ренти, дарування, застави, обміну земельних ділянок, визнаються недійсними за рішенням суду.

(Із доповненнями, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 211. Відповідальність за порушення земельного законодавства

1. Громадяни та юридичні особи несуть цивільну, адміністративну або кримінальну відповідальність відповідно до законодавства за такі порушення:

а) укладення угод з порушенням земельного законодавства;

б) самовільне зайняття земельних ділянок;

в) псування сільськогосподарських угідь та інших земель, їх забруднення хімічними та радіоактивними речовинами і стічними водами, засмічення промисловими, побутовими та іншими відходами;

г) розміщення, проектування, будівництво, введення в дію об'єктів, що негативно впливають на стан земель;

ґ) невиконання вимог щодо використання земель за цільовим призначенням;

д) порушення строків повернення тимчасово займаних земель або невиконання обов'язків щодо приведення їх у стан, придатний для використання за призначенням;

е) знищення межових знаків;

є) приховування від обліку і реєстрації та перекручення даних про стан земель, розміри та кількість земельних ділянок;

ж) непроведення рекультивації порушених земель;

з) знищення або пошкодження протиерозійних і гідротехнічних споруд, захисних насаджень;

и) невиконання умов знімання, збереження і нанесення родючого шару ґрунту;

і) самовільне відхилення від проектів землеустрою;

ї) ухилення від державної реєстрації земельних ділянок та подання недостовірної інформації щодо них;

й) порушення строків розгляду заяв щодо відведення земельних ділянок.

2. Законом може бути встановлено відповідальність і за інші порушення земельного законодавства.

Стаття 212. Повернення самовільно зайнятих земельних ділянок

1. Самовільно зайняті земельні ділянки підлягають поверненню власникам землі або землекористувачам без відшкодування затрат, понесених за час незаконного користування ними.

2. Приведення земельних ділянок у придатний для використання стан, включаючи знесення будинків, будівель і споруд, здійснюється за рахунок громадян або юридичних осіб, які самовільно зайняли земельні ділянки.

3. Повернення самовільно зайнятих земельних ділянок провадиться за рішенням суду.

Розділ IX. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Кодекс набирає чинності з 1 січня 2002 року.

2. Визнати таким, що втратив чинність, Земельний кодекс України (Відомості Верховної Ради УРСР, 1991 р., N 10, ст. 98; Відомості Верховної Ради України, 1992 р., N 25, ст. 354; 1993 р., N 10, ст. 79, N 26, ст. 276; 1999 р., N 18, ст. 138; 2000 р., N 39, ст. 333).

3. Закони та інші нормативно-правові акти, прийняті до набрання чинності цим Кодексом, діють у частині, що не суперечить цьому Кодексу.

4. Кабінету Міністрів України у шестимісячний строк після опублікування цього Кодексу:

а) підготувати та подати на розгляд Верховної Ради України та Президенту України пропозиції про внесення змін до законодавчих актів, що випливають із цього Кодексу;

б) привести свої нормативно-правові акти у відповідність із цим Кодексом;

в) розробити нормативно-правові акти, передбачені цим Кодексом, у тому числі проекти законів про землеустрій, про державний земельний кадастр, про оцінку земель, про охорону земель, про розмежування земель права державної та комунальної власності, про державний земельний (іпотечний) банк, про ринок землі, про визначення правових засад вилучення земель права приватної власності тощо;

г) забезпечити прийняття центральними органами виконавчої влади України нормативно-правових актів, передбачених цим Кодексом, а також перегляд і скасування нормативно-правових актів, що суперечать цьому Кодексу;

ґ) вжити заходів щодо забезпечення потреб вчителів, лікарів, інших працівників соціальної сфери, що проживають у сільській місцевості, а також громадян, які постраждали внаслідок Чорнобильської катастрофи та евакуйовані із зони відчуження, переселені із зони безумовного (обов'язкового) або зони гарантованого добровільного відселення, які проживають у сільській місцевості, у земельних ділянках для ведення особистого селянського господарства і садівництва у межах норм безплатної приватизації, а також для городництва і сінокосіння за рахунок земель запасу та резервного фонду;

д) вирішити питання в установленому порядку про введення посад інженерів-землевпорядників у штати сільських, селищних рад та організацію державних відділів (управлінь) земельних ресурсів у міських радах;

е) визначити потреби наукових установ та навчальних закладів у земельних ділянках для проведення наукових досліджень, вирощування елітного насіннєвого матеріалу, потреб племінного поголів'я худоби у кормах, здійснення навчального процесу і вирішити питання щодо земель наукових установ та навчальних закладів, які можуть бути передані для іншого використання;

є) розробити та затвердити методику експертної грошової оцінки земель сільськогосподарського призначення.

5. Верховній Раді Автономної Республіки Крим, Раді міністрів Автономної Республіки Крим привести свої нормативно-правові акти у відповідність з цим Кодексом.

6. Кабінету Міністрів України створити Державний земельний (іпотечний) банк з відповідною інфраструктурою та запровадити державну реєстрацію прав на землю відповідно до статті 202 цього Кодексу.

Розділ X. ПЕРЕХІДНІ ПОЛОЖЕННЯ

1. Рішення про надання в користування земельних ділянок, а також про вилучення (викуп) земель, прийняті відповідними органами, але не виконані на момент введення у дію цього Кодексу, підлягають виконанню відповідно до вимог цього Кодексу.

2. Клопотання і заяви щодо відведення земельних ділянок, не вирішені на момент введення в дію цього Кодексу, реалізуються органами виконавчої влади та органами місцевого самоврядування відповідно до їх компетенції у порядку та з додержанням вимог цього Кодексу.

3. У випадках, коли земельні ділянки надані в оренду до введення в дію цього Кодексу органами, повноваження яких з надання земельних ділянок з прийняттям цього Кодексу змінені, продовження строку оренди зазначених земельних ділянок здійснюється органами, що мають право надання вказаних земель за цим Кодексом.

4. Матеріали погодження питань, пов'язаних з вилученням (викупом) земель, щодо яких на момент введення в дію цього Кодексу не прийнято відповідних рішень, підлягають розгляду відповідно до цього Кодексу.

5. Право на проведення розвідувальних робіт на земельних ділянках за дозволами, одержаними до введення в дію цього Кодексу, зберігається до закінчення строку, обумовленого дозволами.

6. Громадяни та юридичні особи, які мають у постійному користуванні земельні ділянки, але за цим Кодексом не можуть мати їх на такому праві, повинні до 1 січня 2008 року переоформити у встановленому порядку право власності або право оренди на них.

При переоформленні права постійного користування земельними ділянками, наданими для ведення селянських (фермерських) господарств, у довгострокову оренду строк оренди визначається селянським (фермерським) господарством відповідно до закону. При цьому розмір орендної плати за земельні ділянки не повинен перевищувати розміру земельного податку.

(Із змінами, внесеними згідно із
 Законом України від 06.10.2004 р. N 2059-IV)

(положення пункту 6 Розділу X щодо зобов'язання переоформити право постійного користування земельною ділянкою на право власності або право оренди без відповідного законодавчого, організаційного та фінансового забезпечення визнано таким, що не відповідає Конституції України (є неконституційним) згідно з Рішенням Конституційного Суду України від 22.09.2005 року N 5-рп/2005)

7. Громадяни та юридичні особи, що одержали у власність, у тимчасове користування, в тому числі на умовах оренди, земельні ділянки у розмірах, що були передбачені раніше діючим законодавством, зберігають права на ці ділянки.

8. Сільськогосподарські підприємства, які до введення у дію цього Кодексу уклали з власниками земельних часток (паїв) договори оренди, можуть, за бажанням власників цих часток (паїв), замовити землевпорядній організації виконання землевпорядних робіт, необхідних для виділення земельних часток (паїв) у натурі (на місцевості), видачі їх власникам державних актів на право власності на землю та оплатити виконання таких робіт. Сільськогосподарське підприємство має переважне право на оренду земельних ділянок у таких громадян на строк, що був обумовлений у договорі оренди земельної частки (паю), або, за погодженням сторін, на інший строк.

Члени колективних сільськогосподарських підприємств, сільськогосподарських кооперативів, сільськогосподарських акціонерних товариств та працівники державних і комунальних закладів освіти, культури та охорони здоров'я, розташованих на території відповідної ради, а також пенсіонери з їх числа, які на час набрання чинності цим Кодексом не приватизували земельні ділянки шляхом оформлення права на земельну частку (пай), мають право на їх приватизацію в порядку, встановленому статтями 25 та 118 цього Кодексу. В сільськогосподарських акціонерних товариствах право на земельну частку (пай) мають лише їх члени, які працюють у товаристві, а також пенсіонери з їх числа.

При обчисленні розміру земельної частки (паю) враховуються сільськогосподарські угіддя, які були передані в оренду із земель державної чи комунальної власності або які на час набрання чинності Земельним кодексом України належали цим підприємствам на праві колективної власності чи перебували у постійному користуванні, за винятком земель, що не підлягають приватизації або залишаються у державній чи комунальній власності відповідно до цього Кодексу.

(Із змінами і доповненнями, внесеними згідно із
законами України від 03.04.2003 р. N 675-IV,
 від 20.04.2004 р. N 1694-IV)

9. Громадяни - власники земельних часток (паїв) можуть виділяти земельні ділянки в натурі (на місцевості) єдиним масивом.

10. Рішення про розмежування земель державної і комунальної власності в межах населених пунктів приймають відповідні сільські, селищні, міські ради за погодженням з органами виконавчої влади, а за межами населених пунктів - органи виконавчої влади за погодженням з відповідними органами місцевого самоврядування.

Кабінет Міністрів України здійснює:

а) визначення меж земельних ділянок, на яких розміщені об'єкти нерухомого майна, що належать до сфери управління Президента України, Верховної Ради України, Конституційного Суду України, Верховного Суду України, Вищого господарського суду України, Генеральної прокуратури України, центральних органів виконавчої влади, Національної академії наук України, державних галузевих академій наук, інших державних наукових установ та організацій;

б) визначення меж земельних ділянок, на яких розміщені об'єкти нерухомого майна, що перебувають у сфері управління Ради міністрів Автономної Республіки Крим, обласних, Київської і Севастопольської міських державних адміністрацій.

Рада міністрів Автономної Республіки Крим, обласні, Київська і Севастопольська міські державні адміністрації визначають межі земельних ділянок, на яких розміщені об'єкти нерухомого майна, що перебувають у сфері управління районних державних адміністрацій.

(Із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 762-IV)

11. Витрати, пов'язані із розмежуванням земель державної та комунальної власності, здійснюються за рахунок коштів відповідних бюджетів.

12. До розмежування земель державної і комунальної власності повноваження щодо розпорядження землями (крім земель, переданих у приватну власність, та земель, зазначених в абзаці третьому цього пункту) в межах населених пунктів здійснюють відповідні сільські, селищні, міські ради, а за межами населених пунктів - відповідні органи виконавчої влади.

Центральний орган виконавчої влади з питань земельних ресурсів здійснює продаж земель сільськогосподарського призначення, крім земель, переданих у приватну власність, та земельних ділянок, на яких розташовані об'єкти, які підлягають приватизації.

Державні органи приватизації здійснюють розпорядження (крім відчуження земель, на яких розташовані об'єкти, що не підлягають приватизації) землями, на яких розташовані державні, в тому числі казенні підприємства, господарські товариства, у статутних фондах яких державі належать частки (акції, паї), об'єкти незавершеного будівництва та законсервовані об'єкти, а також продаж земельних ділянок, на яких розташовані об'єкти, які підлягають приватизації.

(Із доповненнями, внесеними згідно із
 законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 1 підпункту 13 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

13. На період до 1 січня 2015 року громадяни і юридичні особи можуть набувати право власності на землі сільськогосподарського призначення загальною площею до 100 гектарів. Ця площа може бути збільшена у разі успадкування земельних ділянок за законом.

(Із змінами, внесеними згідно із
 Законом України від 06.10.2004 р. N 2059-IV)

14. До набрання чинності законами України про державний земельний кадастр та про ринок земель забороняється внесення права на земельну частку (пай) до статутних фондів господарських товариств.

(Із змінами, внесеними згідно із
 законами України від 06.10.2004 р. N 2059-IV,
 від 19.12.2006 р. N 490-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 2 підпункту 13 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

15. До набрання чинності законами України про державний земельний кадастр та про ринок земель не допускається:

а) купівля-продаж земельних ділянок сільськогосподарського призначення державної та комунальної власності, крім вилучення (викупу) їх для суспільних потреб;

б) купівля-продаж або іншим способом відчуження земельних ділянок і зміна цільового призначення (використання) земельних ділянок, які перебувають у власності громадян та юридичних осіб для ведення товарного сільськогосподарського виробництва, земельних ділянок, виділених в натурі (на місцевості) власникам земельних часток (паїв) для ведення особистого селянського господарства, а також земельних часток (паїв), крім передачі їх у спадщину, обміну земельної ділянки на іншу земельну ділянку відповідно до закону та вилучення (викупу) земельних ділянок для суспільних потреб.

Купівля-продаж або іншим способом відчуження земельних ділянок та земельних часток (паїв), визначених підпунктами "а" та "б" цього пункту, запроваджується за умови набрання чинності законами України про державний земельний кадастр та про ринок земель, визначивши особливості обігу земель державної та комунальної власності і земель товарного сільськогосподарського виробництва.

Угоди (у тому числі довіреності), укладені під час дії заборони на купівлю-продаж або іншим способом відчуження земельних ділянок та земельних часток (паїв), визначених підпунктами "а" та "б" цього пункту, в частині їх купівлі-продажу та іншим способом відчуження, а так само в частині передачі прав на відчуження цих земельних ділянок та земельних часток (паїв) на майбутнє є недійсними з моменту їх укладення (посвідчення).

(Із змінами і доповненнями, внесеними згідно із
 законами України від 06.10.2004 р. N 2059-IV,
 від 09.02.2006 р. N 3415-IV,
 від 19.12.2006 р. N 490-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 2 підпункту 13 пункту 2 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

16. Громадянам - власникам земельних часток (паїв) за їх бажанням виділяються в натурі (на місцевості) земельні ділянки з видачею державних актів на право власності на землю.

17. Сертифікати на право на земельну частку (пай), отримані громадянами, вважаються правовстановлюючими документами при реалізації ними права вимоги на відведення земельної частки (паю) в натурі (на місцевості) відповідно до законодавства.

Сертифікати на право на земельну частку (пай) є дійсними до виділення власникам земельних часток (паїв) у натурі (на місцевості) земельних ділянок та видачі їм державних актів на право власності на землю.

Президент України | Л. КУЧМА
м. Київ 25 жовтня 2001 року N 2768-III |


СІМЕЙНИЙ КОДЕКС УКРАЇНИ

Із змінами і доповненнями, внесеними
 законами України
 від 26 грудня 2002 року N 407-IV, ОВУ, 2003 р. N 2, ст. 44,
 від 2 червня 2005 року N 2620-IV, ОВУ, 2005 р. N 25, ст. 1410,
 від 23 червня 2005 року N 2709-IV, ОВУ, 2005 р. N 29, ст. 1694,
 від 23 червня 2005 року N 2710-IV, ОВУ, 2005 р. N 29, ст. 1695,
 від 8 вересня 2005 року N 2853-IV, ОВУ, 2005 р. N 39, ст. 2446,
 від 22 вересня 2005 року N 2901-IV, ОВУ, 2005 р. N 42, ст. 2643
 (зміни, передбачені пунктом 3 розділу I Закону України від 22 вересня 2005 року N 2901-IV,
 набрали чинності з 1 січня 2006 року),
 від 16 листопада 2005 року N 3097-IV, ОВУ, 2005 р. N 51, ст. 3170,
 від 20 грудня 2005 року N 3250-IV, ОВУ, 2006 р. N 1 - 2, ст. 8,
від 23 лютого 2006 року N 3497-IV, ОВУ, 2006 р. N 12, ст. 794,
 від 15 березня 2006 року N 3539-IV, ОВУ, 2006 р. N 14, ст. 962,
 від 22 грудня 2006 року N 524-V, ОВУ, 2007 р. N 2, ст. 63,
від 10 квітня 2008 року N 257-VI

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ

Глава 1. СІМ'Я. РЕГУЛЮВАННЯ СІМЕЙНИХ ВІДНОСИН
Стаття 1. Завдання Сімейного кодексу України

1. Сімейний кодекс України визначає засади шлюбу, особисті немайнові та майнові права і обов'язки подружжя, підстави виникнення, зміст особистих немайнових і майнових прав та обов'язків батьків і дітей, усиновлювачів та усиновлених, інших членів сім'ї та родичів.

2. Регулювання сімейних відносин здійснюється цим Кодексом з метою:

зміцнення сім'ї як соціального інституту і як союзу конкретних осіб;

утвердження почуття обов'язку перед батьками, дітьми та іншими членами сім'ї;

побудови сімейних відносин на паритетних засадах, на почуттях взаємної любові та поваги, взаємодопомоги і підтримки;

забезпечення кожної дитини сімейним вихованням, можливістю духовного та фізичного розвитку.

Стаття 2. Учасники сімейних відносин, які регулює Сімейний кодекс України

1. Сімейний кодекс України регулює сімейні особисті немайнові та майнові відносини між подружжям, між батьками та дітьми, усиновлювачами та усиновленими, між матір'ю та батьком дитини щодо її виховання, розвитку та утримання.

2. Сімейний кодекс України регулює сімейні особисті немайнові та майнові відносини між бабою, дідом, прабабою, прадідом та внуками, правнуками, рідними братами та сестрами, мачухою, вітчимом та падчеркою, пасинком.

3. Сімейний кодекс України регулює сімейні особисті немайнові та (або) майнові відносини між іншими членами сім'ї, визначеними у ньому.

4. Сімейний кодекс України не регулює сімейні відносини між двоюрідними братами та сестрами, тіткою, дядьком та племінницею, племінником і між іншими родичами за походженням.

Стаття 3. Сім'я

1. Сім'я є первинним та основним осередком суспільства.

2. Сім'ю складають особи, які спільно проживають, пов'язані спільним побутом, мають взаємні права та обов'язки.

Подружжя вважається сім'єю і тоді, коли дружина та чоловік, у зв'язку з навчанням, роботою, лікуванням, необхідністю догляду за батьками, дітьми та з інших поважних причин не проживають спільно.

Дитина належить до сім'ї своїх батьків і тоді, коли спільно з ними не проживає.

3. Права члена сім'ї має одинока особа.

4. Сім'я створюється на підставі шлюбу, кровного споріднення, усиновлення, а також на інших підставах, не заборонених законом і таких, що не суперечать моральним засадам суспільства.

Стаття 4. Право особи на сім'ю

1. Особа, яка досягла шлюбного віку, має право на створення сім'ї.

У випадках, передбачених частиною другою статті 23 цього Кодексу, сім'ю може створити особа, яка не досягла шлюбного віку.

2. Сім'ю може створити особа, яка народила дитину, незалежно від віку.

3. Кожна особа має право на проживання в сім'ї.

Особа може бути примусово ізольована від сім'ї лише у випадках і в порядку, встановлених законом.

4. Кожна особа має право на повагу до свого сімейного життя.

Стаття 5. Державна охорона сім'ї

1. Держава охороняє сім'ю, дитинство, материнство, батьківство, створює умови для зміцнення сім'ї.

2. Держава створює людині умови для материнства та батьківства, забезпечує охорону прав матері та батька, матеріально і морально заохочує і підтримує материнство та батьківство.

3. Держава забезпечує пріоритет сімейного виховання дитини.

4. Держава бере під свою охорону кожну дитину-сироту і дитину, позбавлену батьківського піклування.

5. Ніхто не може зазнавати втручання в його сімейне життя, крім випадків, встановлених Конституцією України.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 6. Дитина

1. Правовий статус дитини має особа до досягнення нею повноліття.

2. Малолітньою вважається дитина до досягнення нею чотирнадцяти років.

Неповнолітньою вважається дитина у віці від чотирнадцяти до вісімнадцяти років.

Стаття 7. Загальні засади регулювання сімейних відносин

1. Сімейні відносини регулюються цим Кодексом та іншими нормативно-правовими актами.

2. Сімейні відносини можуть бути врегульовані за домовленістю (договором) між їх учасниками.

3. Сімейні відносини регулюються лише у тій частині, у якій це є допустимим і можливим з точки зору інтересів їх учасників та інтересів суспільства.

4. Регулювання сімейних відносин здійснюється з урахуванням права на таємницю особистого життя їх учасників, їхнього права на особисту свободу та недопустимості свавільного втручання у сімейне життя.

5. Учасник сімейних відносин не може мати привілеїв чи обмежень за ознаками раси, кольору шкіри, статі, політичних, релігійних та інших переконань, етнічного та соціального походження, матеріального стану, місця проживання, за мовними та іншими ознаками.

6. Жінка та чоловік мають рівні права і обов'язки у сімейних відносинах, шлюбі та сім'ї.

7. Дитина має бути забезпечена можливістю здійснення її прав, установлених Конституцією України, Конвенцією про права дитини, іншими міжнародними договорами України, згода на обов'язковість яких надана Верховною Радою України.

8. Регулювання сімейних відносин має здійснюватися з максимально можливим урахуванням інтересів дитини, непрацездатних членів сім'ї.

9. Сімейні відносини регулюються на засадах справедливості, добросовісності та розумності, відповідно до моральних засад суспільства.

10. Кожен учасник сімейних відносин має право на судовий захист.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 8. Застосування до регулювання сімейних відносин Цивільного кодексу України

1. Якщо особисті немайнові та майнові відносини між подружжям, батьками та дітьми, іншими членами сім'ї та родичами не врегульовані цим Кодексом, вони регулюються відповідними нормами Цивільного кодексу України, якщо це не суперечить суті сімейних відносин.

(У редакції Закону України
 від 22.12.2006 р. N 524-V)

Стаття 9. Регулювання сімейних відносин за домовленістю (договором) сторін

1. Подружжя, батьки дитини, батьки та діти, інші члени сім'ї та родичі, відносини між якими регулює цей Кодекс, можуть врегулювати свої відносини за домовленістю (договором), якщо це не суперечить вимогам цього Кодексу, інших законів та моральним засадам суспільства.

2. Особи, які проживають однією сім'єю, а також родичі за походженням, відносини яких не врегульовані цим Кодексом, можуть врегулювати свої сімейні (родинні) відносини за договором, який має бути укладений у письмовій формі. Такий договір є обов'язковим до виконання, якщо він не суперечить вимогам цього Кодексу, інших законів України та моральним засадам суспільства.

Стаття 10. Застосування аналогії закону та аналогії права

1. Якщо певні сімейні відносини не врегульовані цим Кодексом, іншими нормативно-правовими актами або домовленістю (договором) сторін, до них застосовуються норми цього Кодексу, які регулюють подібні відносини (аналогія закону).

2. Якщо до регулювання сімейних відносин неможливо застосувати аналогію закону, вони регулюються відповідно до загальних засад сімейного законодавства (аналогія права).

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 11. Врахування звичаїв при вирішенні судом сімейних спорів

1. При вирішенні сімейного спору суд за заявою заінтересованої сторони може врахувати місцевий звичай, а також звичай національної меншини, до якої належать сторони або одна з них, якщо вони не суперечать вимогам цього Кодексу, інших законів та моральним засадам суспільства.

Стаття 12. Обчислення строків, встановлених у цьому Кодексі

1. Строки, встановлені у цьому Кодексі, обчислюються відповідно до Цивільного кодексу України.

Стаття 13. Міжнародні договори України

1. Частиною національного сімейного законодавства України є міжнародні договори, що регулюють сімейні відносини, згода на обов'язковість яких надана Верховною Радою України.

2. Якщо в міжнародному договорі України, укладеному в установленому порядку, містяться інші правила, ніж ті, що встановлені відповідним актом сімейного законодавства, застосовуються правила відповідного міжнародного договору України.

(У редакції Закону України
 від 22.12.2006 р. N 524-V)

Глава 2. ЗДІЙСНЕННЯ СІМЕЙНИХ ПРАВ ТА ВИКОНАННЯ СІМЕЙНИХ ОБОВ'ЯЗКІВ. ЗАХИСТ СІМЕЙНИХ ПРАВ ТА ІНТЕРЕСІВ
Стаття 14. Здійснення сімейних прав

1. Сімейні права є такими, що тісно пов'язані з особою, а тому не можуть бути передані іншій особі.

2. Якщо дитина або особа, дієздатність якої обмежена, не може самостійно здійснювати свої права, ці права здійснюють батьки, опікун або самі ці особи за допомогою батьків чи піклувальника.

3. Виключено.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 15. Виконання сімейних обов'язків

1. Сімейні обов'язки є такими, що тісно пов'язані з особою, а тому не можуть бути перекладені на іншу особу.

2. Якщо особа визнана недієздатною, її сімейний обов'язок особистого немайнового характеру припиняється у зв'язку з неможливістю його виконання.

Майновий обов'язок недієздатної особи за її рахунок виконує опікун.

3. Якщо в результаті психічного розладу, тяжкої хвороби або іншої поважної причини особа не може виконувати сімейного обов'язку, вона не вважається такою, що ухиляється від його виконання.

4. Невиконання або ухилення від виконання сімейного обов'язку може бути підставою для застосування наслідків, встановлених цим Кодексом або домовленістю (договором) сторін.

Стаття 16. Надання неповнолітнім батькам допомоги у здійсненні батьківських прав та виконанні батьківських обов'язків

1. Якщо мати, батько дитини є неповнолітніми, баба, дід дитини з боку того з батьків, хто є неповнолітнім, зобов'язані надавати йому допомогу у здійсненні ним батьківських прав та виконанні батьківських обов'язків.

Стаття 17. Надання органом опіки та піклування допомоги особам у здійсненні ними своїх сімейних прав та виконанні сімейних обов'язків

1. Орган опіки та піклування надає допомогу особі у здійсненні нею своїх сімейних прав та виконанні сімейних обов'язків в обсязі та в порядку, встановлених цим Кодексом та іншими нормативно-правовими актами.

Стаття 18. Захист сімейних прав та інтересів

1. Кожен учасник сімейних відносин, який досяг чотирнадцяти років, має право на безпосереднє звернення до суду за захистом свого права або інтересу.

2. Суд застосовує способи захисту, які встановлені законом або домовленістю (договором) сторін.

Способами захисту сімейних прав та інтересів зокрема є:

1) встановлення правовідношення;

2) примусове виконання добровільно не виконаного обов'язку;

3) припинення правовідношення, а також його анулювання;

4) припинення дій, які порушують сімейні права;

5) відновлення правовідношення, яке існувало до порушення права;

6) відшкодування матеріальної та моральної шкоди, якщо це передбачено цим Кодексом або договором;

7) зміна правовідношення;

8) визнання незаконними рішень, дій чи бездіяльності органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування, їх посадових і службових осіб.

(Із доповненнями, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 19. Участь органу опіки та піклування у захисті сімейних прав та інтересів

1. У випадках, передбачених цим Кодексом, особа має право на попереднє звернення за захистом своїх сімейних прав та інтересів до органу опіки та піклування.

2. Рішення органу опіки та піклування є обов'язковим до виконання, якщо протягом десяти днів від часу його винесення заінтересована особа не звернулася за захистом своїх прав або інтересів до суду, крім випадку, передбаченого частиною другою статті 170 цього Кодексу.

3. Звернення за захистом до органу опіки та піклування не позбавляє особу права на звернення до суду.

У разі звернення з позовом до суду орган опіки та піклування припиняє розгляд поданої йому заяви.

Абзац третій виключено.

4. При розгляді судом спорів щодо участі одного з батьків у вихованні дитини, місця проживання дитини, позбавлення та поновлення батьківських прав, побачення з дитиною матері, батька, які позбавлені батьківських прав, відібрання дитини від особи, яка тримає її у себе не на підставі закону або рішення суду, управління батьками майном дитини, скасування усиновлення та визнання його недійсним обов'язковою є участь органу опіки та піклування.

5. Орган опіки та піклування подає суду письмовий висновок щодо розв'язання спору на підставі відомостей, одержаних у результаті обстеження умов проживання дитини, батьків, інших осіб, які бажають проживати з дитиною, брати участь у її вихованні, а також на підставі інших документів, які стосуються справи.

6. Суд може не погодитися з висновком органу опіки та піклування, якщо він є недостатньо обґрунтованим, суперечить інтересам дитини.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 20. Застосування позовної давності до вимог, що випливають із сімейних відносин

1. До вимог, що випливають із сімейних відносин, позовна давність не застосовується, крім випадків, передбачених частиною другою статті 72, частиною другою статті 129, частиною третьою статті 138, частиною третьою статті 139 цього Кодексу.

2. У випадках, передбачених частиною першою цієї статті, позовна давність застосовується судом відповідно до Цивільного кодексу України, якщо інше не передбачено цим Кодексом.

Розділ II. ШЛЮБ. ПРАВА ТА ОБОВ'ЯЗКИ ПОДРУЖЖЯ

Глава 3. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 21. Поняття шлюбу

1. Шлюбом є сімейний союз жінки та чоловіка, зареєстрований у державному органі реєстрації актів цивільного стану.

2. Проживання однією сім'єю жінки та чоловіка без шлюбу не є підставою для виникнення у них прав та обов'язків подружжя.

3. Релігійний обряд шлюбу не є підставою для виникнення у жінки та чоловіка прав та обов'язків подружжя, крім випадків, коли релігійний обряд шлюбу відбувся до створення або відновлення державних органів реєстрації актів цивільного стану.

Стаття 22. Шлюбний вік

1. Шлюбний вік для жінки встановлюється у сімнадцять, а для чоловіка - у вісімнадцять років.

2. Особи, які бажають зареєструвати шлюб, мають досягти шлюбного віку на день реєстрації шлюбу.

Стаття 23. Право на шлюб

1. Право на шлюб мають особи, які досягли шлюбного віку.

2. За заявою особи, яка досягла чотирнадцяти років, за рішенням суду їй може бути надано право на шлюб, якщо буде встановлено, що це відповідає її інтересам.

Стаття 24. Добровільність шлюбу

1. Шлюб ґрунтується на вільній згоді жінки та чоловіка.

Примушування жінки та чоловіка до шлюбу не допускається.

2. Реєстрація шлюбу з особою, яка визнана недієздатною, а також з особою, яка з інших причин не усвідомлювала значення своїх дій і (або) не могла керувати ними, має наслідки, встановлені статтями 38 - 40 цього Кодексу.

Стаття 25. Одношлюбність

1. Жінка та чоловік можуть одночасно перебувати лише в одному шлюбі.

2. Жінка та чоловік мають право на повторний шлюб лише після припинення попереднього шлюбу.

Стаття 26. Особи, які не можуть перебувати у шлюбі між собою

1. У шлюбі між собою не можуть перебувати особи, які є родичами прямої лінії споріднення.

2. У шлюбі між собою не можуть перебувати рідні (повнорідні, неповнорідні) брат і сестра. Повнорідними є брати і сестри, які мають спільних батьків. Неповнорідними є брати і сестри, які мають спільну матір або спільного батька.

3. У шлюбі між собою не можуть перебувати двоюрідні брат та сестра, рідні тітка, дядько та племінник, племінниця.

4. За рішенням суду може бути надане право на шлюб між рідною дитиною усиновлювача та усиновленою ним дитиною, а також між дітьми, які були усиновлені ним.

5. У шлюбі між собою не можуть бути усиновлювач та усиновлена ним дитина.

Шлюб між усиновлювачем та усиновленою ним дитиною може бути зареєстровано лише в разі скасування усиновлення.

Глава 4. ДЕРЖАВНА РЕЄСТРАЦІЯ ШЛЮБУ
Стаття 27. Значення державної реєстрації шлюбу

1. Державна реєстрація шлюбу встановлена для забезпечення стабільності відносин між жінкою та чоловіком, охорони прав та інтересів подружжя, їхніх дітей, а також в інтересах держави та суспільства.

2. Виключено.

3. Державна реєстрація шлюбу засвідчується Свідоцтвом про шлюб, зразок якого затверджує Кабінет Міністрів України.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 28. Заява про реєстрацію шлюбу

1. Заява про реєстрацію шлюбу подається жінкою та чоловіком до будь-якого державного органу реєстрації актів цивільного стану за їхнім вибором.

Особи, які подали заяву про реєстрацію шлюбу, вважаються нареченими.

2. Заява про реєстрацію шлюбу подається жінкою та чоловіком особисто.

3. Якщо жінка і (або) чоловік не можуть через поважні причини особисто подати заяву про реєстрацію шлюбу до державного органу реєстрації актів цивільного стану, таку заяву, нотаріально засвідчену, можуть подати їх представники. Повноваження представника мають бути нотаріально засвідчені.

4. Якщо реєстрація шлюбу у визначений день не відбулася, заява про реєстрацію шлюбу втрачає чинність після спливу трьох місяців від дня її подання.

(Із доповненнями, внесеними згідно із
 Законом України від 22.12.2006 р. N 524-V)

Стаття 29. Ознайомлення наречених з їхніми правами та обов'язками

1. Орган державної реєстрації актів цивільного стану зобов'язаний ознайомити наречених з їхніми правами та обов'язками як майбутніх подружжя і батьків та попередити про відповідальність за приховання перешкод до реєстрації шлюбу.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 30. Взаємна обізнаність наречених про стан здоров'я

1. Наречені зобов'язані повідомити один одного про стан свого здоров'я.

2. Держава забезпечує створення умов для медичного обстеження наречених.

3. Порядок здійснення медичного обстеження наречених встановлює Кабінет Міністрів України.

4. Результати медичного обстеження є таємницею і повідомляються лише нареченим.

5. Приховування відомостей про стан здоров'я одним з наречених, наслідком чого може стати (стало) порушення фізичного або психічного здоров'я іншого нареченого чи їхніх нащадків, може бути підставою для визнання шлюбу недійсним.

(У редакції Закону України
 від 22.12.2006 р. N 524-V)

Стаття 31. Зобов'язання наречених у разі відмови від вступу в шлюб

1. Виключено.

2. Виключено.

3. Особа, яка відмовилася від шлюбу, зобов'язана відшкодувати другій стороні затрати, що були нею понесені у зв'язку з приготуванням до реєстрації шлюбу та весілля.

Такі затрати не підлягають відшкодуванню, якщо відмова від шлюбу була викликана протиправною, аморальною поведінкою нареченої, нареченого, прихованням нею, ним обставин, що мають для того, хто відмовився від шлюбу, істотне значення (тяжка хвороба, наявність дитини, судимість тощо).

4. У разі відмови від шлюбу особи, яка одержала подарунок у зв'язку з майбутнім шлюбом, договір дарування за вимогою дарувальника може бути розірваний судом.

У разі розірвання договору особа зобов'язана повернути річ, яка була їй подарована, а якщо вона не збереглася - відшкодувати її вартість.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 32. Час реєстрації шлюбу

1. Шлюб реєструється після спливу одного місяця від дня подання особами заяви про реєстрацію шлюбу.

За наявності поважних причин керівник державного органу реєстрації актів цивільного стану дозволяє реєстрацію шлюбу до спливу цього строку.

2. У разі вагітності нареченої, народження нею дитини, а також якщо є безпосередня загроза для життя нареченої або нареченого, шлюб реєструється у день подання відповідної заяви або у будь-який інший день за бажанням наречених протягом одного місяця.

3. Якщо є відомості про наявність перешкод до реєстрації шлюбу, керівник державного органу реєстрації актів цивільного стану може відкласти реєстрацію шлюбу, але не більш як на три місяці. Рішення про таке відкладення може бути оскаржене до суду.

(Із доповненнями, внесеними згідно із
 Законом України від 22.12.2006 р. N 524-V)

Стаття 33. Місце реєстрації шлюбу

1. Шлюб реєструється у приміщенні державного органу реєстрації актів цивільного стану.

За заявою наречених реєстрація шлюбу проводиться в урочистій обстановці.

2. За заявою наречених реєстрація шлюбу може відбутися за місцем їхнього проживання, за місцем надання стаціонарної медичної допомоги або в іншому місці, якщо вони не можуть з поважних причин прибути до державного органу реєстрації актів цивільного стану.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 34. Реєстрація шлюбу в присутності нареченої та нареченого

1. Присутність нареченої та нареченого в момент реєстрації їхнього шлюбу є обов'язковою.

2. Реєстрація шлюбу через представника не допускається.

Стаття 35. Право на вибір прізвища при реєстрації шлюбу

1. Наречені мають право обрати прізвище одного з них як спільне прізвище подружжя або надалі іменуватися дошлюбними прізвищами.

2. Наречена, наречений мають право приєднати до свого прізвища прізвище нареченого, нареченої. Якщо вони обоє бажають мати подвійне прізвище, за їхньою згодою визначається з якого прізвища воно буде починатися.

Складення більше двох прізвищ не допускається, якщо інше не випливає із звичаю національної меншини, до якої належить наречена і (або) наречений.

3. Якщо на момент реєстрації шлюбу прізвище нареченої, нареченого вже є подвійним, вона, він має право замінити одну із частин свого прізвища на прізвище другого.

Стаття 36. Правові наслідки шлюбу

1. Шлюб є підставою для виникнення прав та обов'язків подружжя.

2. Шлюб не може бути підставою для надання особі пільг чи переваг, а також для обмеження її прав та свобод, які встановлені Конституцією і законами України.

Стаття 37. Правозгідність шлюбу

1. Шлюб є правозгідним, крім випадків, встановлених частинами першою - третьою статті 39 цього Кодексу, а також якщо він не визнаний недійсним за рішенням суду.

Глава 5. НЕДІЙСНІСТЬ ШЛЮБУ
Стаття 38. Підстави недійсності шлюбу

1. Підставою недійсності шлюбу є порушення вимог, встановлених статтями 22, 24 - 26 цього Кодексу.

Стаття 39. Шлюб, який є недійсним

1. Недійсним є шлюб, зареєстрований з особою, яка одночасно перебуває в іншому зареєстрованому шлюбі.

2. Недійсним є шлюб, зареєстрований між особами, які є родичами прямої лінії споріднення, а також між рідними братом і сестрою.

3. Недійсним є шлюб, зареєстрований з особою, яка визнана недієздатною.

4. За заявою заінтересованої особи орган державної реєстрації актів цивільного стану анулює актовий запис про шлюб, зареєстрований з особами, зазначеними у частинах першій - третій цієї статті.

5. Якщо шлюб зареєстровано з особою, яка вже перебуває у шлюбі, то в разі припинення попереднього шлюбу до анулювання актового запису щодо повторного шлюбу повторний шлюб стає дійсним з моменту припинення попереднього шлюбу.

6. Актовий запис про шлюб анулюється незалежно від смерті осіб, з якими було зареєстровано шлюб (частини перша - третя цієї статті), а також розірвання цього шлюбу.

Стаття 40. Шлюб, який визнається недійсним за рішенням суду

1. Шлюб визнається недійсним за рішенням суду, якщо він був зареєстрований без вільної згоди жінки або чоловіка.

Згода особи не вважається вільною, зокрема, тоді, коли в момент реєстрації шлюбу вона страждала тяжким психічним розладом, перебувала у стані алкогольного, наркотичного, токсичного сп'яніння, в результаті чого не усвідомлювала сповна значення своїх дій і (або) не могла керувати ними, або якщо шлюб було зареєстровано в результаті фізичного чи психічного насильства.

2. Шлюб визнається недійсним за рішенням суду у разі його фіктивності.

Шлюб є фіктивним, якщо його укладено жінкою та чоловіком або одним із них без наміру створення сім'ї та набуття прав та обов'язків подружжя.

3. Шлюб не може бути визнаний недійсним, якщо на момент розгляду справи судом відпали обставини, які засвідчували відсутність згоди особи на шлюб або її небажання створити сім'ю.

Стаття 41. Шлюб, який може бути визнаний недійсним за рішенням суду

1. Шлюб може бути визнаний недійсним за рішенням суду, якщо він був зареєстрований:

1) між усиновлювачем та усиновленою ним дитиною з порушенням вимог, встановлених частиною п'ятою статті 26 цього Кодексу;

2) між двоюрідними братом та сестрою; між тіткою, дядьком та племінником, племінницею;

3) з особою, яка приховала свою тяжку хворобу або хворобу, небезпечну для другого з подружжя і (або) їхніх нащадків;

4) з особою, яка не досягла шлюбного віку і якій не було надано права на шлюб.

2. При вирішенні справи про визнання шлюбу недійсним суд бере до уваги, наскільки цим шлюбом порушені права та інтереси особи, тривалість спільного проживання подружжя, характер їхніх взаємин, а також інші обставини, що мають істотне значення.

3. Шлюб не може бути визнаний недійсним у разі вагітності дружини або народження дитини у осіб, зазначених пунктами 1, 2, 4 частини першої цієї статті, або якщо той, хто не досяг шлюбного віку, досяг його або йому було надано право на шлюб.

(Із змінами, внесеними згідно із
 Законом України від 20.12.2005 р. N 3250-IV)

Стаття 42. Особи, які мають право на звернення до суду з позовом про визнання шлюбу недійсним

1. Право на звернення до суду з позовом про визнання шлюбу недійсним мають дружина або чоловік, інші особи, права яких порушені у зв'язку з реєстрацією цього шлюбу, батьки, опікун, піклувальник дитини, опікун недієздатної особи, прокурор, орган опіки та піклування, якщо захисту потребують права та інтереси дитини, особи, яка визнана недієздатною, або особи, дієздатність якої обмежена.

Стаття 43. Визнання шлюбу недійсним після його припинення

1. Розірвання шлюбу, смерть дружини або чоловіка не є перешкодою для визнання шлюбу недійсним.

2. Якщо шлюб розірвано за рішенням суду, позов про визнання його недійсним може бути пред'явлено лише після скасування рішення суду про розірвання шлюбу.

Стаття 44. Час, з якого шлюб є недійсним

1. У випадках, передбачених статтями 39 - 41 цього Кодексу, шлюб є недійсним від дня його державної реєстрації.

Стаття 45. Правові наслідки недійсності шлюбу

1. Недійсний шлюб (стаття 39 цього Кодексу), а також шлюб, визнаний недійсним за рішенням суду, не є підставою для виникнення у осіб, між якими він був зареєстрований, прав та обов'язків подружжя, а також прав та обов'язків, які встановлені для подружжя іншими законами України.

2. Якщо протягом недійсного шлюбу особи набули майно, воно вважається таким, що належить їм на праві спільної часткової власності.

Розмір часток кожного з них визначається відповідно до їхньої участі у придбанні цього майна своєю працею та коштами.

3. Якщо особа одержувала аліменти від того, з ким була в недійсному шлюбі, сума сплачених аліментів вважається такою, що одержана без достатньої правової підстави, і підлягає поверненню відповідно до Цивільного кодексу України, але не більш як за останні три роки.

4. Особа, яка поселилася у житлове приміщення іншої особи у зв'язку з реєстрацією з нею недійсного шлюбу, не набула права на проживання у ньому і може бути виселена.

5. Особа, яка у зв'язку з реєстрацією недійсного шлюбу змінила своє прізвище, вважається такою, що іменується цим прізвищем без достатньої правової підстави.

6. Правові наслідки, встановлені частинами другою - п'ятою цієї статті, застосовуються до особи, яка знала про перешкоди до реєстрації шлюбу і приховала їх від другої сторони і (або) від державного органу реєстрації актів цивільного стану.

Стаття 46. Особливі правові наслідки недійсності шлюбу

1. Якщо особа не знала і не могла знати про перешкоди до реєстрації шлюбу, вона має право:

1) на поділ майна, набутого у недійсному шлюбі, як спільної сумісної власності подружжя;

2) на проживання у житловому приміщенні, в яке вона поселилася у зв'язку з недійсним шлюбом;

3) на аліменти відповідно до статей 75, 84, 86 і 88 цього Кодексу;

4) на прізвище, яке вона обрала при реєстрації шлюбу.

Стаття 47. Права та обов'язки батьків і дитини, яка народилася у недійсному шлюбі

1. Недійсність шлюбу не впливає на обсяг взаємних прав та обов'язків батьків і дитини, яка народилася у цьому шлюбі.

Стаття 48. Визнання шлюбу неукладеним

1. Шлюб, зареєстрований у відсутності нареченої і (або) нареченого, вважається неукладеним. Запис про такий шлюб у державному органі реєстрації актів цивільного стану анулюється за рішенням суду за заявою заінтересованої особи, а також за заявою прокурора.

Глава 6. ОСОБИСТІ НЕМАЙНОВІ ПРАВА ТА ОБОВ'ЯЗКИ ПОДРУЖЖЯ
Стаття 49. Право на материнство

1. Дружина має право на материнство.

2. Небажання чоловіка мати дитину або нездатність його до зачаття дитини може бути причиною розірвання шлюбу.

3. Позбавлення жінки можливості народити дитину (репродуктивної функції) у зв'язку з виконанням нею конституційних, службових, трудових обов'язків або в результаті протиправної поведінки щодо неї є підставою для відшкодування завданої їй моральної шкоди.

4. Вагітній дружині мають бути створені у сім'ї умови для збереження її здоров'я та народження здорової дитини.

5. Дружині-матері мають бути створені у сім'ї умови для поєднання материнства із здійсненням нею інших прав та обов'язків.

Стаття 50. Право на батьківство

1. Чоловік має право на батьківство.

2. Відмова дружини від народження дитини або нездатність її до народження дитини може бути причиною розірвання шлюбу.

3. Позбавлення чоловіка можливості здійснення репродуктивної функції у зв'язку з виконанням ним конституційних, службових, трудових обов'язків або в результаті протиправної поведінки щодо нього є підставою для відшкодування завданої йому моральної шкоди.

Стаття 51. Право дружини та чоловіка на повагу до своєї індивідуальності

1. Дружина та чоловік мають рівне право на повагу до своєї індивідуальності, своїх звичок та уподобань.

Стаття 52. Право дружини та чоловіка на фізичний та духовний розвиток

1. Дружина та чоловік мають рівне право на фізичний та духовний розвиток, на здобуття освіти, прояв своїх здібностей, на створення умов для праці та відпочинку.

Стаття 53. Право дружини та чоловіка на зміну прізвища

1. Якщо при реєстрації шлюбу дружина, чоловік зберегли дошлюбні прізвища, вони мають право подати до державного органу реєстрації актів цивільного стану, який зареєстрував їхній шлюб, або відповідного органу за місцем їхнього проживання заяву про обрання прізвища одного з них як їхнього спільного прізвища або про приєднання до свого прізвища прізвища другого з подружжя.

2. У разі зміни прізвища державний орган реєстрації актів цивільного стану видає нове Свідоцтво про шлюб.

Стаття 54. Право дружини та чоловіка на розподіл обов'язків та спільне вирішення питань життя сім'ї

1. Дружина, чоловік мають право розподілити між собою обов'язки в сім'ї.

Дружина, чоловік повинні утверджувати повагу до будь-якої праці, яка робиться в інтересах сім'ї.

2. Усі найважливіші питання життя сім'ї мають вирішуватися подружжям спільно, на засадах рівності. Дружина, чоловік мають право противитися усуненню їх від вирішення питань життя сім'ї.

3. Вважається, що дії одного з подружжя стосовно життя сім'ї вчинені за згодою другого з подружжя.

Стаття 55. Обов'язок подружжя турбуватися про сім'ю

1. Дружина та чоловік зобов'язані спільно піклуватися про побудову сімейних відносин між собою та іншими членами сім'ї на почуттях взаємної любові, поваги, дружби, взаємодопомоги.

2. Чоловік зобов'язаний утверджувати в сім'ї повагу до матері.

Дружина зобов'язана утверджувати в сім'ї повагу до батька.

3. Дружина та чоловік відповідальні один перед одним, перед іншими членами сім'ї за свою поведінку в ній.

4. Дружина та чоловік зобов'язані спільно дбати про матеріальне забезпечення сім'ї.

Стаття 56. Право дружини та чоловіка на свободу та особисту недоторканність

1. Дружина та чоловік мають право на вільний вибір місця свого проживання.

2. Дружина та чоловік мають право вживати заходів, які не заборонені законом і не суперечать моральним засадам суспільства, щодо підтримання шлюбних відносин.

3. Кожен з подружжя має право припинити шлюбні відносини.

4. Примушування до припинення шлюбних відносин, примушування до їх збереження, в тому числі примушування до статевого зв'язку за допомогою фізичного або психічного насильства, є порушенням права дружини, чоловіка на свободу та особисту недоторканність і може мати наслідки, встановлені законом.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Глава 7. ПРАВО ОСОБИСТОЇ ПРИВАТНОЇ ВЛАСНОСТІ ДРУЖИНИ ТА ЧОЛОВІКА
Стаття 57. Майно, що є особистою приватною власністю дружини, чоловіка

1. Особистою приватною власністю дружини, чоловіка є:

1) майно, набуте нею, ним до шлюбу;

2) майно, набуте нею, ним за час шлюбу, але на підставі договору дарування або в порядку спадкування;

3) майно, набуте нею, ним за час шлюбу, але за кошти, які належали їй, йому особисто.

2. Особистою приватною власністю дружини та чоловіка є речі індивідуального користування, в тому числі коштовності, навіть тоді, коли вони були придбані за рахунок спільних коштів подружжя.

3. Особистою приватною власністю дружини, чоловіка є премії, нагороди, які вона, він одержали за особисті заслуги.

Суд може визнати за другим з подружжя право на частку цієї премії, нагороди, якщо буде встановлено, що він своїми діями (ведення домашнього господарства, виховання дітей тощо) сприяв її одержанню.

4. Особистою приватною власністю дружини, чоловіка є кошти, одержані як відшкодування за втрату (пошкодження) речі, яка їй, йому належала, а також як відшкодування завданої їй, йому моральної шкоди.

5. Особистою приватною власністю дружини, чоловіка є страхові суми, одержані нею, ним за обов'язковим особистим страхуванням, а також за добровільним особистим страхуванням, якщо страхові внески сплачувалися за рахунок коштів, що були особистою приватною власністю кожного з них.

6. Суд може визнати особистою приватною власністю дружини, чоловіка майно, набуте нею, ним за час їхнього окремого проживання у зв'язку з фактичним припиненням шлюбних відносин.

7. Якщо у придбання майна вкладені крім спільних коштів і кошти, що належали одному з подружжя, то частка у цьому майні, відповідно до розміру внеску, є його особистою приватною власністю.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 58. Право на плоди та доходи від речей, що є особистою приватною власністю дружини, чоловіка

1. Якщо річ, що належить одному з подружжя, плодоносить, дає приплід або дохід (дивіденди), він є власником цих плодів, приплоду або доходу (дивідендів).

Стаття 59. Здійснення дружиною, чоловіком права особистої приватної власності

1. Той із подружжя, хто є власником майна, визначає режим володіння та користування ним з урахуванням інтересів сім'ї, насамперед дітей.

2. При розпорядженні своїм майном дружина, чоловік зобов'язані враховувати інтереси дитини, інших членів сім'ї, які відповідно до закону мають право користування ним.

Глава 8. ПРАВО СПІЛЬНОЇ СУМІСНОЇ ВЛАСНОСТІ ПОДРУЖЖЯ
Стаття 60. Підстави набуття права спільної сумісної власності подружжя

1. Майно, набуте подружжям за час шлюбу, належить дружині та чоловікові на праві спільної сумісної власності незалежно від того, що один з них не мав з поважної причини (навчання, ведення домашнього господарства, догляд за дітьми, хвороба тощо) самостійного заробітку (доходу).

2. Вважається, що кожна річ, набута за час шлюбу, крім речей індивідуального користування, є об'єктом права спільної сумісної власності подружжя.

Стаття 61. Об'єкти права спільної сумісної власності

1. Об'єктом права спільної сумісної власності подружжя може бути будь-яке майно, за винятком виключеного з цивільного обороту.

2. Об'єктом права спільної сумісної власності є заробітна плата, пенсія, стипендія, інші доходи, одержані одним із подружжя.

3. Якщо одним із подружжя укладено договір в інтересах сім'ї, то гроші, інше майно, в тому числі гонорар, виграш, які були одержані за цим договором, є об'єктом права спільної сумісної власності подружжя.

4. Речі для професійних занять (музичні інструменти, оргтехніка, лікарське обладнання тощо), придбані за час шлюбу для одного з подружжя, є об'єктом права спільної сумісної власності подружжя.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 62. Виникнення права спільної сумісної власності подружжя на майно, що належало дружині, чоловікові

1. Якщо майно дружини, чоловіка за час шлюбу істотно збільшилося у своїй вартості внаслідок спільних трудових чи грошових затрат або затрат другого з подружжя, воно у разі спору може бути визнане за рішенням суду об'єктом права спільної сумісної власності подружжя.

2. Якщо один із подружжя своєю працею і (або) коштами брав участь в утриманні майна, належного другому з подружжя, в управлінні цим майном чи догляді за ним, то дохід (приплід, дивіденди), одержаний від цього майна, у разі спору за рішенням суду може бути визнаний об'єктом права спільної сумісної власності подружжя.

(Із доповненнями, внесеними згідно із
 Законом України від 22.12.2006 р. N 524-V)

Стаття 63. Здійснення подружжям права спільної сумісної власності

1. Дружина та чоловік мають рівні права на володіння, користування і розпоряджання майном, що належить їм на праві спільної сумісної власності, якщо інше не встановлено домовленістю між ними.

Стаття 64. Право подружжя на укладення договорів між собою

1. Дружина та чоловік мають право на укладення між собою усіх договорів, які не заборонені законом, як щодо майна, що є їхньою особистою приватною власністю, так і щодо майна, яке є об'єктом права спільної сумісної власності подружжя.

2. Договір про відчуження одним із подружжя на користь другого з подружжя своєї частки у праві спільної сумісної власності подружжя може бути укладений без виділу цієї частки.

Стаття 65. Право подружжя на розпоряджання майном, що є об'єктом права спільної сумісної власності подружжя

1. Дружина, чоловік розпоряджаються майном, що є об'єктом права спільної сумісної власності подружжя, за взаємною згодою.

2. При укладенні договорів одним із подружжя вважається, що він діє за згодою другого з подружжя. Дружина, чоловік має право на звернення до суду з позовом про визнання договору недійсним як такого, що укладений другим із подружжя без її, його згоди, якщо цей договір виходить за межі дрібного побутового.

3. Для укладення одним із подружжя договорів, які потребують нотаріального посвідчення і (або) державної реєстрації, а також договорів стосовно цінного майна, згода другого з подружжя має бути подана письмово.

Згода на укладення договору, який потребує нотаріального посвідчення і (або) державної реєстрації, має бути нотаріально засвідчена.

4. Договір, укладений одним із подружжя в інтересах сім'ї, створює обов'язки для другого з подружжя, якщо майно, одержане за договором, використане в інтересах сім'ї.

Стаття 66. Право подружжя на визначення порядку користування майном

1. Подружжя має право домовитися між собою про порядок користування майном, що йому належить на праві спільної сумісної власності.

2. Договір про порядок користування житловим будинком, квартирою, іншою будівлею чи спорудою, земельною ділянкою, якщо він нотаріально посвідчений, зобов'язує правонаступника дружини та чоловіка.

Стаття 67. Право на розпоряджання часткою у майні, що є об'єктом права спільної сумісної власності подружжя

1. Дружина, чоловік мають право укласти з іншою особою договір купівлі-продажу, міни, дарування, довічного утримання (догляду), застави щодо своєї частки у праві спільної сумісної власності подружжя лише після її визначення та виділу в натурі або визначення порядку користування майном.

2. Дружина, чоловік мають право скласти заповіт на свою частку у праві спільної сумісної власності подружжя до її визначення та виділу в натурі.

Стаття 68. Здійснення права спільної сумісної власності після розірвання шлюбу

1. Розірвання шлюбу не припиняє права спільної сумісної власності на майно, набуте за час шлюбу.

2. Розпоряджання майном, що є об'єктом права спільної сумісної власності, після розірвання шлюбу здійснюється співвласниками виключно за взаємною згодою, відповідно до Цивільного кодексу України.

Стаття 69. Право подружжя на поділ майна, що є об'єктом права спільної сумісної власності подружжя

1. Дружина і чоловік мають право на поділ майна, що належить їм на праві спільної сумісної власності, незалежно від розірвання шлюбу.

2. Дружина і чоловік мають право розділити майно за взаємною згодою.

Договір про поділ житлового будинку, квартири, іншого нерухомого майна, а також про виділ нерухомого майна дружині, чоловікові зі складу усього майна подружжя має бути нотаріально посвідчений.

Стаття 70. Розмір часток майна дружини та чоловіка при поділі майна, що є об'єктом права спільної сумісної власності подружжя

1. У разі поділу майна, що є об'єктом права спільної сумісної власності подружжя, частки майна дружини та чоловіка є рівними, якщо інше не визначено домовленістю між ними або шлюбним договором.

2. При вирішенні спору про поділ майна суд може відступити від засади рівності часток подружжя за обставин, що мають істотне значення, зокрема якщо один із них не дбав про матеріальне забезпечення сім'ї, приховав, знищив чи пошкодив спільне майно, витрачав його на шкоду інтересам сім'ї.

3. За рішенням суду частка майна дружини, чоловіка може бути збільшена, якщо з нею, ним проживають діти, а також непрацездатні повнолітні син, дочка, за умови, що розмір аліментів, які вони одержують, недостатній для забезпечення їхнього фізичного, духовного розвитку та лікування.

Стаття 71. Способи та порядок поділу майна, що є об'єктом права спільної сумісної власності подружжя

1. Майно, що є об'єктом права спільної сумісної власності подружжя, ділиться між ними в натурі.

Якщо дружина та чоловік не домовилися про порядок поділу майна, спір може бути вирішений судом. При цьому суд бере до уваги інтереси дружини, чоловіка, дітей та інші обставини, що мають істотне значення.

2. Неподільні речі присуджуються одному з подружжя, якщо інше не визначено домовленістю між ними.

3. Речі для професійних занять присуджуються тому з подружжя, хто використовував їх у своїй професійній діяльності. Вартість цих речей враховується при присудженні іншого майна другому з подружжя.

4. Присудження одному з подружжя грошової компенсації замість його частки у праві спільної сумісної власності на майно, зокрема на житловий будинок, квартиру, земельну ділянку, допускається лише за його згодою, крім випадків, передбачених Цивільним кодексом України.

5. Присудження одному з подружжя грошової компенсації можливе за умови попереднього внесення другим із подружжя відповідної грошової суми на депозитний рахунок суду.

Стаття 72. Застосування позовної давності до вимог про поділ майна, що є об'єктом права спільної сумісної власності подружжя

1. Позовна давність не застосовується до вимог про поділ майна, що є об'єктом права спільної сумісної власності подружжя, якщо шлюб між ними не розірвано.

2. До вимоги про поділ майна, заявленої після розірвання шлюбу, застосовується позовна давність у три роки.

Позовна давність обчислюється від дня, коли один із співвласників дізнався або міг дізнатися про порушення свого права власності.

Стаття 73. Накладення стягнення на майно, що є об'єктом права спільної сумісної власності подружжя

1. За зобов'язаннями одного з подружжя стягнення може бути накладено лише на його особисте майно і на частку у праві спільної сумісної власності подружжя, яка виділена йому в натурі.

2. Стягнення може бути накладено на майно, яке є спільною сумісною власністю подружжя, якщо судом встановлено, що договір був укладений одним із подружжя в інтересах сім'ї і те, що було одержане за договором, використано на її потреби.

3. При відшкодуванні шкоди, завданої злочином одного з подружжя, стягнення може бути накладено на майно, набуте за час шлюбу, якщо рішенням суду встановлено, що це майно було придбане на кошти, здобуті злочинним шляхом.

Стаття 74. Право на майно жінки та чоловіка, які проживають однією сім'єю, але не перебувають у шлюбі між собою або в будь-якому іншому шлюбі

1. Якщо жінка та чоловік проживають однією сім'єю, але не перебувають у шлюбі між собою або в будь-якому іншому шлюбі, майно, набуте ними за час спільного проживання, належить їм на праві спільної сумісної власності, якщо інше не встановлено письмовим договором між ними.

2. На майно, що є об'єктом права спільної сумісної власності жінки та чоловіка, які не перебувають у шлюбі між собою або в будь-якому іншому шлюбі, поширюються положення глави 8 цього Кодексу.

(Із доповненнями, внесеними згідно із
 Законом України від 22.12.2006 р. N 524-V)

Глава 9. ПРАВА ТА ОБОВ'ЯЗКИ ПОДРУЖЖЯ ПО УТРИМАННЮ
Стаття 75. Право одного з подружжя на утримання

1. Дружина, чоловік повинні матеріально підтримувати один одного.

2. Право на утримання (аліменти) має той із подружжя, який є непрацездатним, потребує матеріальної допомоги, за умови, що другий із подружжя може надавати матеріальну допомогу.

3. Непрацездатним вважається той із подружжя, який досяг пенсійного віку, встановленого законом, або є інвалідом I, II чи III групи.

4. Один із подружжя є таким, що потребує матеріальної допомоги, якщо заробітна плата, пенсія, доходи від використання його майна, інші доходи не забезпечують йому прожиткового мінімуму, встановленого законом.

5. Права на утримання не має той із подружжя, хто негідно поводився у шлюбних відносинах, а також той, хто став непрацездатним у зв'язку із вчиненням ним умисного злочину, якщо це встановлено судом.

6. Той із подружжя, хто став непрацездатним у зв'язку з протиправною поведінкою другого з подружжя, має право на утримання незалежно від права на відшкодування шкоди відповідно до Цивільного кодексу України.

Стаття 76. Право на утримання після розірвання шлюбу

1. Розірвання шлюбу не припиняє права особи на утримання, яке виникло у неї за час шлюбу.

2. Після розірвання шлюбу особа має право на утримання, якщо вона стала непрацездатною до розірвання шлюбу або протягом одного року від дня розірвання шлюбу і потребує матеріальної допомоги і якщо її колишній чоловік, колишня дружина може надавати матеріальну допомогу.

Особа має право на утримання і тоді, коли вона стала інвалідом після спливу одного року від дня розірвання шлюбу, якщо її інвалідність була результатом протиправної поведінки щодо неї колишнього чоловіка, колишньої дружини під час шлюбу.

3. Якщо на момент розірвання шлюбу жінці, чоловікові до досягнення встановленого законом пенсійного віку залишилося не більш як п'ять років, вона, він матимуть право на утримання після досягнення цього пенсійного віку, за умови, що у шлюбі вони спільно проживали не менш як десять років.

4. Якщо у зв'язку з вихованням дитини, веденням домашнього господарства, піклуванням про членів сім'ї, хворобою або іншими обставинами, що мають істотне значення, один із подружжя не мав можливості одержати освіту, працювати, зайняти відповідну посаду, він має право на утримання у зв'язку з розірванням шлюбу і тоді, якщо є працездатним, за умови, що потребує матеріальної допомоги і що колишній чоловік, колишня дружина може надавати матеріальну допомогу.

Право на утримання у цьому випадку триває протягом трьох років від дня розірвання шлюбу.

Стаття 77. Способи надання утримання одному з подружжя

1. Утримання одному з подружжя надається другим із подружжя у натуральній або грошовій формі за їхньою згодою.

2. За рішенням суду аліменти присуджуються одному з подружжя, як правило, у грошовій формі.

3. Аліменти сплачуються щомісячно. За взаємною згодою аліменти можуть бути сплачені наперед.

4. Якщо платник аліментів виїжджає на постійне місце проживання у державу, з якою Україна не має договору про надання правової допомоги, аліменти можуть бути сплачені наперед за час, визначений домовленістю подружжя, а у разі спору - за рішенням суду.

Стаття 78. Договір подружжя про надання утримання

1. Подружжя має право укласти договір про надання утримання одному з них, у якому визначити умови, розмір та строки виплати аліментів. Договір укладається у письмовій формі і нотаріально посвідчується.

2. У разі невиконання одним із подружжя свого обов'язку за договором про надання утримання аліменти можуть стягуватися на підставі виконавчого напису нотаріуса.

Стаття 79. Час, протягом якого сплачуються аліменти одному з подружжя

1. Аліменти присуджуються за рішенням суду від дня подання позовної заяви.

2. Якщо позивач вживав заходів щодо одержання аліментів від відповідача, але не міг їх одержати внаслідок ухилення відповідача від їх сплати, суд, залежно від обставин справи, може постановити рішення про стягнення аліментів за минулий час, але не більш як за один рік.

3. Якщо один із подружжя одержує аліменти у зв'язку з інвалідністю, сплата аліментів триває протягом строку інвалідності. У разі подання відповідного документа про продовження строку інвалідності стягнення аліментів продовжується на відповідний строк без додаткового рішення суду про це.

Стаття 80. Визначення розміру аліментів одному з подружжя за рішенням суду

1. Аліменти присуджуються одному з подружжя у частці від заробітку (доходу) другого з подружжя і (або) у твердій грошовій сумі.

2. Розмір аліментів одному з подружжя суд визначає з урахуванням можливості одержання утримання від повнолітніх дочки, сина, батьків та з урахуванням інших обставин, що мають істотне значення.

3. Розмір аліментів, визначений судом, може бути згодом змінений за рішенням суду за позовною заявою платника або одержувача аліментів у разі зміни їхнього матеріального і (або) сімейного стану.

Стаття 81. Види доходів, які враховуються при визначенні розміру аліментів

1. Перелік видів доходів, які враховуються при визначенні розміру аліментів на одного з подружжя, дітей, батьків, інших осіб, затверджується Кабінетом Міністрів України.

Стаття 82. Припинення права одного з подружжя на утримання

1. Право одного з подружжя на утримання, а також право на утримання, яке особа має після розірвання шлюбу, припиняється у разі поновлення його працездатності, а також реєстрації з ним повторного шлюбу.

Право на утримання припиняється від дня настання цих обставин.

2. Якщо після припинення права на утримання виконання рішення суду про стягнення аліментів буде продовжуватися, всі суми, одержані як аліменти, вважаються такими, що одержані без достатньої правової підстави, і підлягають поверненню у повному обсязі, але не більш як за три роки.

3. Право одного з подружжя на аліменти, які були присуджені за рішенням суду, може бути припинене за рішенням суду, якщо буде встановлено, що:

1) одержувач аліментів перестав потребувати матеріальної допомоги;

2) платник аліментів неспроможний надавати матеріальну допомогу.

4. Право одного з подружжя на утримання припиняється у випадках, передбачених статтями 83, 85, 87 і 89 цього Кодексу.

Стаття 83. Позбавлення права на утримання або обмеження його строком

1. Рішенням суду може бути позбавлено одного з подружжя права на утримання або обмежено його строком, якщо:

1) подружжя перебувало в шлюбних відносинах нетривалий час;

2) непрацездатність того з подружжя, хто потребує матеріальної допомоги, виникла в результаті вчинення ним умисного злочину;

3) непрацездатність або тяжка хвороба того з подружжя, хто потребує матеріальної допомоги, була прихована від другого з подружжя при реєстрації шлюбу;

4) одержувач аліментів свідомо поставив себе у становище такого, що потребує матеріальної допомоги.

2. Положення цієї статті поширюються і на осіб, у яких право на аліменти виникло після розірвання шлюбу.

Стаття 84. Право дружини на утримання під час вагітності та у разі проживання з нею дитини

1. Дружина має право на утримання від чоловіка під час вагітності.

2. Дружина, з якою проживає дитина, має право на утримання від чоловіка - батька дитини до досягнення дитиною трьох років.

3. Якщо дитина має вади фізичного або психічного розвитку, дружина, з якою проживає дитина, має право на утримання від чоловіка до досягнення дитиною шести років.

4. Право на утримання вагітна дружина, а також дружина, з якою проживає дитина, має незалежно від того чи вона працює та незалежно від її матеріального становища, за умови, що чоловік може надавати матеріальну допомогу.

5. Аліменти, присуджені дружині під час вагітності, сплачуються після народження дитини без додаткового рішення суду.

6. Право на утримання вагітна дружина, а також дружина, з якою проживає дитина, має і в разі розірвання шлюбу.

Стаття 85. Припинення права дружини на утримання

1. Право дружини на утримання, передбачене статтею 84 цього Кодексу, припиняється в разі припинення вагітності, народження дитини мертвою або якщо дитина передана на виховання іншій особі, а також у разі смерті дитини.

2. Право дружини на утримання припиняється, якщо за рішенням суду виключено відомості про чоловіка як батька з актового запису про народження дитини.

Стаття 86. Право чоловіка на утримання у разі проживання з ним дитини

1. Чоловік, з яким проживає дитина, має право на утримання від дружини - матері дитини до досягнення дитиною трьох років.

2. Якщо дитина має вади фізичного або психічного розвитку, чоловік, з яким проживає дитина, має право на утримання від дружини до досягнення дитиною шести років.

3. Право на утримання чоловік, з яким проживає дитина, має незалежно від того, чи він працює, та незалежно від його матеріального становища, за умови, що дружина може надавати матеріальну допомогу.

4. Право на утримання чоловік, з яким проживає дитина, має і після розірвання шлюбу.

Стаття 87. Припинення права чоловіка на утримання

1. Право чоловіка на утримання, передбачене статтею 86 цього Кодексу, припиняється, якщо дитина передана на виховання іншій особі, а також у разі смерті дитини.

2. Право чоловіка на утримання припиняється, якщо за рішенням суду виключено відомості про дружину як мати з актового запису про народження дитини.

Стаття 88. Право на утримання того з подружжя, з ким проживає дитина-інвалід

1. Якщо один із подружжя, в тому числі і працездатний, проживає з дитиною-інвалідом, яка не може обходитися без постійного стороннього догляду, і опікується нею, він має право на утримання за умови, що другий з подружжя може надавати матеріальну допомогу.

Право на утримання триває протягом всього часу проживання з дитиною-інвалідом та опікування нею і не залежить від матеріального становища того з батьків, з ким вона проживає.

2. Розмір аліментів тому з подружжя, з ким проживає дитина-інвалід, визначається за рішенням суду відповідно до частини першої статті 80 цього Кодексу, без урахування можливості одержання аліментів від своїх батьків, повнолітніх дочки або сина.

Стаття 89. Припинення права на утримання за домовленістю подружжя

1. Подружжя, а також особи, шлюб між якими було розірвано, мають право укласти договір про припинення права на утримання взамін набуття права власності на житловий будинок, квартиру чи інше нерухоме майно або одержання одноразової грошової виплати.

Договір, за яким передається у власність нерухоме майно, має бути нотаріально посвідчений і підлягає державній реєстрації.

2. Якщо особи домовилися про припинення права на утримання у зв'язку з одержанням одноразової грошової виплати, обумовлена грошова сума має бути внесена на депозитний рахунок нотаріальної контори до посвідчення договору.

3. На майно, одержане на підставі договору про припинення права на утримання, не може бути звернене стягнення.

Стаття 90. Взаємна участь дружини, чоловіка у витратах на лікування

1. Дружина, чоловік взаємно зобов'язані брати участь у витратах, пов'язаних із хворобою або каліцтвом другого з подружжя.

Стаття 91. Право на утримання жінки та чоловіка, які не перебувають у шлюбі між собою

1. Якщо жінка та чоловік, які не перебувають у шлюбі між собою, тривалий час проживали однією сім'єю, той із них, хто став непрацездатним під час спільного проживання, має право на утримання відповідно до статті 76 цього Кодексу.

2. Жінка та чоловік, які не перебувають у шлюбі між собою, мають право на утримання в разі проживання з нею, ним їхньої дитини, відповідно до частин другої - четвертої статті 84 та статей 86 і 88 цього Кодексу.

3. Право жінки та чоловіка на утримання припиняється з підстав, встановлених пунктами 2 і 4 статті 83, статтями 85, 87 і 89 цього Кодексу.

Глава 10. ШЛЮБНИЙ ДОГОВІР
Стаття 92. Право на укладення шлюбного договору

1. Шлюбний договір може бути укладено особами, які подали заяву про реєстрацію шлюбу, а також подружжям.

2. На укладення шлюбного договору до реєстрації шлюбу, якщо його стороною є неповнолітня особа, потрібна письмова згода її батьків або піклувальника, засвідчена нотаріусом.

Стаття 93. Зміст шлюбного договору

1. Шлюбним договором регулюються майнові відносини між подружжям, визначаються їхні майнові права та обов'язки.

2. Шлюбним договором можуть бути визначені майнові права та обов'язки подружжя як батьків.

3. Шлюбний договір не може регулювати особисті відносини подружжя, а також особисті відносини між ними та дітьми.

4. Шлюбний договір не може зменшувати обсягу прав дитини, які встановлені цим Кодексом, а також ставити одного з подружжя у надзвичайно невигідне матеріальне становище.

5. За шлюбним договором не може передаватися у власність одному з подружжя нерухоме майно та інше майно, право на яке підлягає державній реєстрації.

Стаття 94. Форма шлюбного договору

1. Шлюбний договір укладається у письмовій формі і нотаріально посвідчується.

Стаття 95. Початок дії шлюбного договору

1. Якщо шлюбний договір укладено до реєстрації шлюбу, він набирає чинності у день реєстрації шлюбу.

2. Якщо шлюбний договір укладено подружжям, він набирає чинності у день його нотаріального посвідчення.

Стаття 96. Строк дії шлюбного договору

1. У шлюбному договорі може бути встановлено загальний строк його дії, а також строки тривалості окремих прав та обов'язків.

2. У шлюбному договорі може бути встановлена чинність договору або окремих його умов і після припинення шлюбу.

Стаття 97. Визначення у шлюбному договорі правового режиму майна

1. У шлюбному договорі може бути визначене майно, яке дружина, чоловік передає для використання на спільні потреби сім'ї, а також правовий режим майна, подарованого подружжю у зв'язку з реєстрацією шлюбу.

2. Сторони можуть домовитися про непоширення на майно, набуте ними за час шлюбу, положень статті 60 цього Кодексу і вважати його спільною частковою власністю або особистою приватною власністю кожного з них.

3. Сторони можуть домовитися про можливий порядок поділу майна, у тому числі і в разі розірвання шлюбу.

4. У шлюбному договорі сторони можуть передбачити використання належного їм обом або одному з них майна для забезпечення потреб їхніх дітей, а також інших осіб.

5. Сторони можуть включити до шлюбного договору будь-які інші умови щодо правового режиму майна, якщо вони не суперечать моральним засадам суспільства.

Стаття 98. Визначення у шлюбному договорі порядку користування житлом

1. Якщо у зв'язку з укладенням шлюбу один із подружжя вселяється в житлове приміщення, яке належить другому з подружжя, сторони у шлюбному договорі можуть домовитися про порядок користування ним. Подружжя може домовитися про звільнення житлового приміщення тим з подружжя, хто вселився в нього, в разі розірвання шлюбу, з виплатою грошової компенсації або без неї.

2. Сторони можуть домовитися про проживання у житловому приміщенні, яке належить одному з них чи є їхньою спільною власністю, їхніх родичів.

Стаття 99. Визначення у шлюбному договорі права на утримання

1. Сторони можуть домовитися про надання утримання одному з подружжя незалежно від непрацездатності та потреби у матеріальній допомозі на умовах, визначених шлюбним договором.

2. Якщо у шлюбному договорі визначені умови, розмір та строки виплати аліментів, то в разі невиконання одним із подружжя свого обов'язку за договором аліменти можуть стягуватися на підставі виконавчого напису нотаріуса.

3. Шлюбним договором може бути встановлена можливість припинення права на утримання одного з подружжя у зв'язку з одержанням ним майнової (грошової) компенсації.

Стаття 100. Зміна умов шлюбного договору

1. Одностороння зміна умов шлюбного договору не допускається.

2. Шлюбний договір може бути змінено подружжям. Угода про зміну шлюбного договору нотаріально посвідчується.

3. На вимогу одного з подружжя шлюбний договір за рішенням суду може бути змінений, якщо цього вимагають його інтереси, інтереси дітей, а також непрацездатних повнолітніх дочки, сина, що мають істотне значення.

Стаття 101. Право на відмову від шлюбного договору

1. Одностороння відмова від шлюбного договору не допускається.

2. Подружжя має право відмовитися від шлюбного договору. У такому разі, за вибором подружжя, права та обов'язки, встановлені шлюбним договором, припиняються з моменту його укладення або в день подання нотаріусу заяви про відмову від нього.

(У редакції Закону України
 від 22.12.2006 р. N 524-V)

Стаття 102. Розірвання шлюбного договору

1. На вимогу одного з подружжя шлюбний договір може бути розірваний за рішенням суду з підстав, що мають істотне значення, зокрема в разі неможливості його виконання.

Стаття 103. Визнання шлюбного договору недійсним

1. Шлюбний договір на вимогу одного з подружжя або іншої особи, права та інтереси якої цим договором порушені, може бути визнаний недійсним за рішенням суду з підстав, встановлених Цивільним кодексом України.

Глава 11. ПРИПИНЕННЯ ШЛЮБУ
Стаття 104. Підстави припинення шлюбу

1. Шлюб припиняється внаслідок смерті одного з подружжя або оголошення його померлим.

2. Шлюб припиняється внаслідок його розірвання.

3. Якщо один із подружжя помер до набрання чинності рішенням суду про розірвання шлюбу, вважається, що шлюб припинився внаслідок його смерті.

4. Якщо у день набрання чинності рішенням суду про розірвання шлюбу один із подружжя помер, вважається, що шлюб припинився внаслідок його розірвання.

Стаття 105. Припинення шлюбу внаслідок його розірвання

1. Шлюб припиняється внаслідок його розірвання за спільною заявою подружжя відповідно до статті 106 або одного з них відповідно до статті 107 цього Кодексу.

2. Шлюб припиняється внаслідок його розірвання за спільною заявою подружжя на підставі рішення суду, відповідно до статті 109 цього Кодексу.

3. Шлюб припиняється внаслідок його розірвання за позовом одного з подружжя на підставі рішення суду, відповідно до статті 110 цього Кодексу.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 106. Розірвання шлюбу державним органом реєстрації актів цивільного стану за заявою подружжя, яке не має дітей

1. Подружжя, яке не має дітей, має право подати до державного органу реєстрації актів цивільного стану заяву про розірвання шлюбу.

Якщо один із подружжя через поважну причину не може особисто подати заяву про розірвання шлюбу до державного органу реєстрації актів цивільного стану, таку заяву, нотаріально засвідчену або прирівняну до неї, від його імені може подати другий з подружжя.

2. Державний орган реєстрації актів цивільного стану виносить постанову про розірвання шлюбу після спливу одного місяця від дня подання такої заяви, якщо вона не була відкликана.

3. Шлюб розривається незалежно від наявності між подружжям майнового спору.

(Із доповненнями, внесеними згідно із
 Законом України від 22.12.2006 р. N 524-V)

Стаття 107. Розірвання шлюбу державним органом реєстрації актів цивільного стану за заявою одного з подружжя

1. Шлюб розривається державним органом реєстрації актів цивільного стану за заявою одного із подружжя, якщо другий із подружжя:

1) визнаний безвісно відсутнім;

2) визнаний недієздатним;

3) засуджений за вчинення злочину до позбавлення волі на строк не менш як три роки.

2. Шлюб розривається незалежно від наявності між подружжям майнового спору.

Стаття 108. Визнання розірвання шлюбу фіктивним

1. За заявою заінтересованої особи розірвання шлюбу, здійснене відповідно до положень статті 106 та пункту 3 частини першої статті 107 цього Кодексу, може бути визнане судом фіктивним, якщо буде встановлено, що жінка та чоловік продовжували проживати однією сім'єю і не мали наміру припинити шлюбні відносини.

На підставі рішення суду актовий запис про розірвання шлюбу та Свідоцтво про розірвання шлюбу анулюються державним органом реєстрації актів цивільного стану.

Стаття 109. Розірвання шлюбу за рішенням суду за спільною заявою подружжя, яке має дітей

1. Подружжя, яке має дітей, має право подати до суду заяву про розірвання шлюбу разом із письмовим договором про те, з ким із них будуть проживати діти, яку участь у забезпеченні умов їхнього життя братиме той з батьків, хто буде проживати окремо, а також про умови здійснення ним права на особисте виховання дітей.

2. Договір між подружжям про розмір аліментів на дитину має бути нотаріально посвідчений. У разі невиконання цього договору аліменти можуть стягуватися на підставі виконавчого напису нотаріуса.

3. Суд постановляє рішення про розірвання шлюбу, якщо буде встановлено, що заява про розірвання шлюбу відповідає дійсній волі дружини та чоловіка і що після розірвання шлюбу не будуть порушені їхні особисті та майнові права, а також права їхніх дітей.

4. Суд постановляє рішення про розірвання шлюбу після спливу одного місяця від дня подання заяви. До закінчення цього строку дружина і чоловік мають право відкликати заяву про розірвання шлюбу.

Стаття 110. Право на пред'явлення позову про розірвання шлюбу

1. Позов про розірвання шлюбу може бути пред'явлений одним із подружжя.

2. Позов про розірвання шлюбу не може бути пред'явлений протягом вагітності дружини та протягом одного року після народження дитини, крім випадків, коли один із подружжя вчинив протиправну поведінку, яка містить ознаки злочину, щодо другого з подружжя або дитини.

3. Чоловік, дружина мають право пред'явити позов про розірвання шлюбу протягом вагітності дружини, якщо батьківство зачатої дитини визнане іншою особою.

4. Чоловік, дружина мають право пред'явити позов про розірвання шлюбу до досягнення дитиною одного року, якщо батьківство щодо неї визнане іншою особою або за рішенням суду відомості про чоловіка як батька дитини виключено із актового запису про народження дитини.

5. Опікун має право пред'явити позов про розірвання шлюбу, якщо цього вимагають інтереси того з подружжя, хто визнаний недієздатним.

Стаття 111. Заходи суду щодо примирення подружжя

1. Суд вживає заходів щодо примирення подружжя, якщо це не суперечить моральним засадам суспільства.

Стаття 112. Підстави для розірвання шлюбу за позовом одного з подружжя

1. Суд з'ясовує фактичні взаємини подружжя, дійсні причини позову про розірвання шлюбу, бере до уваги наявність малолітньої дитини, дитини-інваліда та інші обставини життя подружжя.

2. Суд постановляє рішення про розірвання шлюбу, якщо буде встановлено, що подальше спільне життя подружжя і збереження шлюбу суперечило б інтересам одного з них, інтересам їхніх дітей, що мають істотне значення.

Стаття 113. Право на вибір прізвища після розірвання шлюбу

1. Особа, яка змінила своє прізвище у зв'язку з реєстрацією шлюбу, має право після розірвання шлюбу надалі іменуватися цим прізвищем або відновити своє дошлюбне прізвище.

Стаття 114. Момент припинення шлюбу у разі його розірвання

1. У разі розірвання шлюбу державним органом реєстрації актів цивільного стану шлюб припиняється у день реєстрації розірвання шлюбу.

2. У разі розірвання шлюбу судом шлюб припиняється у день набрання чинності рішенням суду про розірвання шлюбу.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 115. Реєстрація розірвання шлюбу

1. Розірвання шлюбу, здійснене за рішенням суду, має бути зареєстроване в державному органі реєстрації актів цивільного стану, за заявою колишньої дружини або чоловіка.

2. Розірвання шлюбу засвідчується Свідоцтвом про розірвання шлюбу, зразок якого затверджує Кабінет Міністрів України.

Стаття 116. Право на повторний шлюб після розірвання шлюбу

1. Після розірвання шлюбу та одержання Свідоцтва про розірвання шлюбу особа має право на повторний шлюб.

Стаття 117. Виключена.

(згідно із Законом України
 від 22.12.2006 р. N 524-V)

Стаття 118. Поновлення шлюбу у разі з'явлення особи, яка була оголошена померлою або визнана безвісно відсутньою

1. Якщо особа, яка була оголошена померлою, з'явилася, і відповідне рішення суду скасовано та актовий запис про смерть анульовано, її шлюб з іншою особою поновлюється за умови, що ніхто з них не перебуває у повторному шлюбі.

2. Якщо особа, яка була визнана безвісно відсутньою, з'явилася, і відповідне рішення суду скасоване, її шлюб з іншою особою може бути поновлений за їхньою заявою, за умови, що ніхто з них не перебуває у повторному шлюбі.

3. У випадку, передбаченому частиною другою цієї статті, державний орган реєстрації актів цивільного стану анулює актовий запис про розірвання шлюбу та відповідне свідоцтво, видане на його підставі.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 119. Встановлення режиму окремого проживання подружжя

1. За заявою подружжя або позовом одного з них суд може постановити рішення про встановлення для подружжя режиму окремого проживання у разі неможливості чи небажання дружини і (або) чоловіка проживати спільно.

2. Режим окремого проживання припиняється у разі поновлення сімейних відносин або за рішенням суду на підставі заяви одного з подружжя.

Стаття 120. Правові наслідки встановлення режиму окремого проживання подружжя

1. Встановлення режиму окремого проживання не припиняє прав та обов'язків подружжя, які встановлені цим Кодексом і які дружина та чоловік мали до встановлення цього режиму, а також прав та обов'язків, які встановлені шлюбним договором.

2. У разі встановлення режиму окремого проживання:

1) майно, набуте в майбутньому дружиною та чоловіком, не вважатиметься набутим у шлюбі;

2) дитина, народжена дружиною після спливу десяти місяців, не вважатиметься такою, що походить від її чоловіка.

3) виключено.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Розділ III. ПРАВА ТА ОБОВ'ЯЗКИ МАТЕРІ, БАТЬКА І ДИТИНИ

Глава 12. ВИЗНАЧЕННЯ ПОХОДЖЕННЯ ДИТИНИ
Стаття 121. Загальні підстави виникнення прав та обов'язків матері, батька і дитини

1. Права та обов'язки матері, батька і дитини ґрунтуються на походженні дитини від них, засвідченому державним органом реєстрації актів цивільного стану в порядку, встановленому статтями 122 та 125 цього Кодексу.

Стаття 122. Визначення походження дитини від матері та батька, які перебувають у шлюбі між собою

1. Дитина, яка зачата і (або) народжена у шлюбі, походить від подружжя.

Походження дитини від подружжя визначається на підставі Свідоцтва про шлюб та документа закладу охорони здоров'я про народження дружиною дитини.

2. Дитина, яка народжена до спливу десяти місяців після припинення шлюбу або визнання його недійсним, походить від подружжя.

3. Подружжя, а також жінка та чоловік, шлюб між якими припинено, у разі народження дитини до спливу десяти місяців після припинення їх шлюбу, мають право подати до державного органу реєстрації актів цивільного стану спільну заяву про невизнання чоловіка (колишнього чоловіка) батьком дитини. Така вимога може бути задоволена лише у разі подання іншою особою та матір'ю дитини заяви про визнання батьківства.

Якщо дитина народилася до спливу десяти місяців від дня припинення шлюбу внаслідок смерті чоловіка, походження дитини від батька може бути визначене за спільною заявою матері та чоловіка, який вважає себе батьком.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 123. Визначення походження дитини, народженої в результаті застосування допоміжних репродуктивних технологій

1. У разі народження дружиною дитини, зачатої в результаті застосування допоміжних репродуктивних технологій, здійснених за письмовою згодою її чоловіка, він записується батьком дитини.

2. У разі перенесення в організм іншої жінки ембріона людини, зачатого подружжям в результаті застосування допоміжних репродуктивних технологій, батьками дитини є подружжя.

3. Подружжя визнається батьками дитини, народженої дружиною після перенесення в її організм ембріона людини, зачатого її чоловіком та іншою жінкою в результаті застосування допоміжних репродуктивних технологій.

(У редакції Закону України
 від 22.12.2006 р. N 524-V)

Стаття 124. Визначення походження дитини від батька у разі реєстрації повторного шлюбу з її матір'ю

1. Якщо дитина народилася до спливу десяти місяців від дня припинення шлюбу або визнання шлюбу недійсним, але після реєстрації повторного шлюбу її матері з іншою особою, вважається, що батьком дитини є чоловік її матері у повторному шлюбі.

Батьківство попереднього чоловіка може бути визначене на підставі його спільної заяви з чоловіком у повторному шлюбі або за рішенням суду.

Стаття 125. Визначення походження дитини, батьки якої не перебувають у шлюбі між собою

1. Якщо мати та батько дитини не перебувають у шлюбі між собою, походження дитини від матері визначається на підставі документа закладу охорони здоров'я про народження нею дитини.

2. Якщо мати та батько дитини не перебувають у шлюбі між собою, походження дитини від батька визначається:

1) за заявою матері та батька дитини;

2) за заявою чоловіка, який вважає себе батьком дитини;

3) за рішенням суду.

Стаття 126. Визначення походження дитини від батька за заявою жінки та чоловіка, які не перебувають у шлюбі між собою

1. Походження дитини від батька визначається за заявою жінки та чоловіка, які не перебувають у шлюбі між собою. Така заява може бути подана як до, так і після народження дитини до державного органу реєстрації актів цивільного стану.

2. Якщо заява про визнання себе батьком дитини подана неповнолітнім, державний орган реєстрації актів цивільного стану повідомляє батьків, опікуна, піклувальника неповнолітнього про запис його батьком дитини. У разі якщо повідомити батьків, опікуна, піклувальника неповнолітнього неможливо, державний орган реєстрації актів цивільного стану повинен повідомити орган опіки та піклування про запис неповнолітнього батьком дитини.

3. Якщо заява про визнання батьківства не може бути подана особисто, вона може бути подана через представника або надіслана поштою, за умови її нотаріального засвідчення. Повноваження представника мають бути нотаріально засвідчені.

(Із доповненнями, внесеними згідно із
 Законом України від 22.12.2006 р. N 524-V)

Стаття 127. Визначення походження дитини за заявою чоловіка, який вважає себе батьком дитини

1. Чоловік, який не перебуває у шлюбі з матір'ю дитини, може подати до державного органу реєстрації актів цивільного стану заяву про визнання себе батьком дитини, мати якої померла або оголошена померлою, визнана недієздатною, безвісно відсутньою, позбавлена батьківських прав, або якщо мати дитини не проживає з нею не менш як шість місяців і не проявляє про неї материнської турботи та піклування.

Умовою прийняття такої заяви є запис про батька дитини у Книзі реєстрації народжень відповідно до частини першої статті 135 цього Кодексу.

2. У разі відмови державним органом реєстрації актів цивільного стану у визнанні особи батьком дитини батьківство щодо дитини може бути визнане за рішенням суду.

(Із доповненнями, внесеними згідно із
 Законом України від 10.04.2008 р. N 257-VI)

Стаття 128. Визнання батьківства за рішенням суду

1. За відсутності заяв, право на подання яких встановлено статтями 126 і 127 цього Кодексу, батьківство щодо дитини може бути визнане за рішенням суду.

2. Підставою для визнання батьківства є будь-які відомості, що засвідчують походження дитини від певної особи, зібрані відповідно до Цивільного процесуального кодексу України.

3. Позов про визнання батьківства може бути пред'явлений матір'ю, опікуном, піклувальником дитини, особою, яка утримує та виховує дитину, а також самою дитиною, яка досягла повноліття.

Позов про визнання батьківства може бути пред'явлений особою, яка вважає себе батьком дитини.

4. Позов про визнання батьківства приймається судом, якщо запис про батька дитини у Книзі реєстрації народжень вчинено відповідно до частини першої статті 135 цього Кодексу.

Стаття 129. Спір про батьківство між чоловіком матері дитини та особою, яка вважає себе батьком дитини

1. Особа, яка вважає себе батьком дитини, народженої жінкою, яка в момент зачаття або народження дитини перебувала у шлюбі з іншим чоловіком, має право пред'явити до її чоловіка, якщо він записаний батьком дитини, позов про визнання свого батьківства.

2. До вимоги про визнання батьківства застосовується позовна давність в один рік, яка починається від дня, коли особа дізналася або могла дізнатися про своє батьківство.

Стаття 130. Встановлення факту батьківства за рішенням суду

1. У разі смерті чоловіка, який не перебував у шлюбі з матір'ю дитини, факт його батьківства може бути встановлений за рішенням суду.

Заява про встановлення факту батьківства приймається судом, якщо запис про батька дитини у Книзі реєстрації народжень вчинено відповідно до частини першої статті 135 цього Кодексу.

2. Заява про встановлення факту батьківства може бути подана особами, зазначеними у частині третій статті 128 цього Кодексу.

Стаття 131. Визнання материнства за рішенням суду

1. Особа, яка вважає себе матір'ю дитини, може подати до суду заяву про визнання свого материнства, якщо запис про матір дитини вчинено відповідно до частини другої статті 135 цього Кодексу.

Стаття 132. Встановлення факту материнства за рішенням суду

1. У разі смерті жінки, яка вважала себе матір'ю дитини, факт її материнства може бути встановлений за рішенням суду.

Заява про встановлення факту материнства приймається судом, якщо запис про матір дитини у Книзі реєстрації народжень вчинено відповідно до частини другої статті 135 цього Кодексу.

2. Заява про встановлення факту материнства може бути подана батьком, опікуном, піклувальником дитини, особою, яка утримує та виховує дитину, а також самою дитиною, яка досягла повноліття.

Стаття 133. Запис подружжя батьками дитини

1. Якщо дитина народилася у подружжя, дружина записується матір'ю, а чоловік - батьком дитини.

Стаття 134. Реєстрація визнання батьківства, материнства

1. На підставі заяви осіб, зазначених у статтях 126 і 127 цього Кодексу, або рішення суду орган державної реєстрації актів цивільного стану вносить відповідні зміни до Книги реєстрації народжень та видає нове Свідоцтво про народження.

Стаття 135. Запис про батьків дитини, якщо батьківство, материнство не встановлене

1. При народженні дитини у матері, яка не перебуває у шлюбі, у випадках, коли немає спільної заяви батьків, заяви батька або рішення суду, запис про батька дитини у Книзі реєстрації народжень провадиться за прізвищем матері, а ім'я та по батькові батька дитини записуються за її вказівкою.

У разі смерті матері, а також за неможливості встановити місце її проживання запис про матір та батька дитини провадиться відповідно до цієї статті, за заявою родичів, інших осіб або уповноваженого представника закладу охорони здоров'я, в якому народилася дитина.

2. Якщо батьки дитини невідомі, запис про них у Книзі реєстрації народжень провадиться за рішенням органу опіки та піклування.

Стаття 136. Оспорювання батьківства особою, яка записана батьком дитини

1. Особа, яка записана батьком дитини відповідно до статей 122, 124, 126 і 127 цього Кодексу, має право оспорити своє батьківство, пред'явивши позов про виключення запису про нього як батька з актового запису про народження дитини.

2. У разі доведення відсутності кровного споріднення між особою, яка записана батьком, та дитиною суд постановляє рішення про виключення відомостей про особу як батька дитини з актового запису про її народження.

3. Оспорювання батьківства можливе лише після народження дитини і до досягнення нею повноліття.

4. Оспорювання батьківства неможливе у разі смерті дитини.

5. Не має права оспорювати батьківство особа, записана батьком дитини, якщо в момент реєстрації себе батьком дитини вона знала, що не є її батьком, а також особа, яка дала згоду на застосування допоміжних репродуктивних технологій відповідно до частини першої статті 123 цього Кодексу.

6. До вимоги чоловіка про виключення запису про нього як батька з актового запису про народження дитини позовна давність не застосовується.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 137. Оспорювання батьківства після смерті особи, яка записана батьком дитини

1. Якщо той, хто записаний батьком дитини, помер до народження дитини, оспорити його батьківство мають право його спадкоємці, за умови подання ним за життя до нотаріуса заяви про невизнання свого батьківства.

2. Якщо той, хто записаний батьком дитини, помер після пред'явлення ним позову про виключення свого імені як батька з актового запису про народження дитини, позовну заяву можуть підтримати в суді його спадкоємці.

3. Якщо через поважні причини особа не знала про те, що записана батьком дитини, і померла, оспорити батьківство можуть її спадкоємці: дружина, батьки та діти.

4. До вимоги про виключення запису про особу як батька дитини з актового запису про народження дитини позовна давність не застосовується.

Стаття 138. Право матері дитини на оспорювання батьківства свого чоловіка

1. Жінка, яка народила дитину у шлюбі, має право оспорити батьківство свого чоловіка, пред'явивши позов про виключення запису про нього як батька дитини з актового запису про народження дитини.

2. Вимога матері про виключення запису про її чоловіка як батька дитини з актового запису про народження дитини може бути задоволена лише у разі подання іншою особою заяви про своє батьківство.

3. До вимоги матері про внесення змін до актового запису про народження дитини встановлюється позовна давність в один рік, яка починається від дня реєстрації народження дитини.

(Із доповненнями, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 139. Спір про материнство

1. Жінка, яка записана матір'ю дитини, може оспорити своє материнство.

2. Жінка, яка вважає себе матір'ю дитини, має право пред'явити позов до жінки, яка записана матір'ю дитини, про визнання свого материнства. Оспорювання материнства не допускається у випадках, передбачених частинами другою та третьою статті 123 цього Кодексу.

3. До вимоги про визнання материнства встановлюється позовна давність в один рік, яка починається від дня, коли особа дізналася або могла дізнатися, що є матір'ю дитини.

Стаття 140. Оспорювання батьківства, материнства особи, яка сплачує аліменти за рішенням суду

1. Стягнення з особи, яка записана батьком, матір'ю, аліментів на дитину не є перешкодою для звернення до суду з позовом про виключення відомостей про неї як батька, матері дитини з актового запису про її народження.

Глава 13. ОСОБИСТІ НЕМАЙНОВІ ПРАВА І ОБОВ'ЯЗКИ БАТЬКІВ ТА ДІТЕЙ
Стаття 141. Рівність прав та обов'язків батьків щодо дитини

1. Мати, батько мають рівні права та обов'язки щодо дитини, незалежно від того, чи перебували вони у шлюбі між собою.

2. Розірвання шлюбу між батьками, проживання їх окремо від дитини не впливає на обсяг їхніх прав і не звільняє від обов'язків щодо дитини.

Стаття 142. Рівність прав та обов'язків дітей щодо батьків

1. Діти мають рівні права та обов'язки щодо батьків, незалежно від того, чи перебували їхні батьки у шлюбі між собою.

Стаття 143. Обов'язок батьків забрати дитину з пологового будинку або іншого закладу охорони здоров'я

1. Мати, батько дитини, які перебувають у шлюбі, зобов'язані забрати дитину з пологового будинку або з іншого закладу охорони здоров'я.

2. Мати, яка не перебуває у шлюбі, зобов'язана забрати дитину з пологового будинку або з іншого закладу охорони здоров'я.

3. Дитина може бути залишена батьками у пологовому будинку або в іншому закладі охорони здоров'я, якщо вона має істотні вади фізичного і (або) психічного розвитку, а також за наявності інших обставин, що мають істотне значення.

4. Якщо батьки не забрали дитину з пологового будинку або з іншого закладу охорони здоров'я, забрати дитину мають право її баба, дід, інші родичі з дозволу органу опіки та піклування.

Стаття 144. Обов'язок батьків зареєструвати народження дитини в державному органі реєстрації актів цивільного стану

1. Батьки зобов'язані невідкладно, але не пізніше одного місяця від дня народження дитини, зареєструвати народження дитини в державному органі реєстрації актів цивільного стану.

Невиконання цього обов'язку є підставою для покладення на них відповідальності, встановленої законом.

2. У разі смерті батьків або неможливості для них з інших причин зареєструвати народження дитини реєстрація провадиться за заявою родичів, інших осіб, уповноваженого представника закладу охорони здоров'я, в якому народилася дитина або в якому на цей час вона перебуває.

3. Реєстрація народження дитини провадиться державним органом реєстрації актів цивільного стану з одночасним визначенням її походження та присвоєнням прізвища, імені та по батькові.

4. Реєстрація народження дитини засвідчується Свідоцтвом про народження, зразок якого затверджує Кабінет Міністрів України.

Стаття 145. Визначення прізвища дитини

1. Прізвище дитини визначається за прізвищем батьків.

Якщо мати, батько мають різні прізвища, прізвище дитини визначається за їхньою згодою.

2. Батьки, які мають різні прізвища, можуть присвоїти дитині подвійне прізвище, утворене шляхом з'єднання їхніх прізвищ.

3. Спір між батьками щодо прізвища дитини може вирішуватися органом опіки та піклування або судом.

Стаття 146. Визначення імені дитини

1. Ім'я дитини визначається за згодою батьків.

Ім'я дитини, народженої жінкою, яка не перебуває у шлюбі, у разі відсутності добровільного визнання батьківства визначається матір'ю дитини.

2. Дитині може бути дано не більше двох імен, якщо інше не випливає із звичаю національної меншини, до якої належать мати і (або) батько.

3. Спір між батьками щодо імені дитини може вирішуватися органом опіки та піклування або судом.

Стаття 147. Визначення по батькові дитини

1. По батькові дитини визначається за іменем батька.

2. По батькові дитини, народженої жінкою, яка не перебуває у шлюбі, за умови, що батьківство щодо дитини не визнано, визначається за іменем особи, яку мати дитини назвала її батьком.

Стаття 148. Зміна прізвища дитини її батьками

1. У разі зміни прізвища обома батьками змінюється прізвище дитини, яка не досягла семи років.

2. У разі зміни прізвища обома батьками прізвище дитини, яка досягла семи років, змінюється за її згодою.

3. У разі зміни прізвища одного з батьків прізвище дитини може бути змінене за згодою обох батьків та за згодою дитини, яка досягла семи років.

4. За заявою батьків або одного з них, якщо другий помер, оголошений померлим, визнаний недієздатним або безвісно відсутнім, дитині, яка не досягла чотирнадцяти років та якій при реєстрації народження присвоєне прізвище одного з батьків, може бути змінено прізвище на прізвище другого з батьків.

5. У разі заперечення одним із батьків щодо зміни прізвища дитини спір між ними щодо такої зміни може вирішуватися органом опіки та піклування або судом. При вирішенні спору беруться до уваги виконання батьками своїх обов'язків щодо дитини, а також інші обставини, які засвідчують відповідність зміни прізвища інтересам дитини.

(Із доповненнями, внесеними згідно із
 Законом України від 22.12.2006 р. N 524-V)

Стаття 149. Зміна по батькові дитини

1. У разі, якщо батько змінив своє ім'я, по батькові дитини, яка досягла чотирнадцяти років, змінюється за її згодою.

Стаття 150. Обов'язки батьків щодо виховання та розвитку дитини

1. Батьки зобов'язані виховувати дитину в дусі поваги до прав та свобод інших людей, любові до своєї сім'ї та родини, свого народу, своєї Батьківщини.

2. Батьки зобов'язані піклуватися про здоров'я дитини, її фізичний, духовний та моральний розвиток.

3. Батьки зобов'язані забезпечити здобуття дитиною повної загальної середньої освіти, готувати її до самостійного життя.

4. Батьки зобов'язані поважати дитину.

5. Передача дитини на виховання іншим особам не звільняє батьків від обов'язку батьківського піклування щодо неї.

6. Забороняються будь-які види експлуатації батьками своєї дитини.

7. Забороняються фізичні покарання дитини батьками, а також застосування ними інших видів покарань, які принижують людську гідність дитини.

Стаття 151. Права батьків щодо виховання дитини

1. Батьки мають переважне право перед іншими особами на особисте виховання дитини.

2. Батьки мають право залучати до виховання дитини інших осіб, передавати її на виховання фізичним та юридичним особам.

3. Батьки мають право обирати форми та методи виховання, крім тих, які суперечать закону, моральним засадам суспільства.

Стаття 152. Забезпечення права дитини на належне батьківське виховання

1. Право дитини на належне батьківське виховання забезпечується системою державного контролю, що встановлена законом.

2. Дитина має право противитися неналежному виконанню батьками своїх обов'язків щодо неї.

3. Дитина має право звернутися за захистом своїх прав та інтересів до органу опіки та піклування, інших органів державної влади, органів місцевого самоврядування та громадських організацій.

4. Дитина має право звернутися за захистом своїх прав та інтересів безпосередньо до суду, якщо вона досягла чотирнадцяти років.

Стаття 153. Права батьків та дитини на спілкування

1. Мати, батько та дитина мають право на безперешкодне спілкування між собою, крім випадків, коли таке право обмежене законом.

(У редакції Закону України
 від 22.12.2006 р. N 524-V)

Стаття 154. Права батьків по захисту дитини

1. Батьки мають право на самозахист своєї дитини, повнолітніх дочки та сина.

2. Батьки мають право звертатися до суду, органів державної влади, органів місцевого самоврядування та громадських організацій за захистом прав та інтересів дитини, а також непрацездатних сина, дочки як їх законні представники без спеціальних на те повноважень.

3. Батьки мають право звернутися за захистом прав та інтересів дітей і тоді, коли відповідно до закону вони самі мають право звернутися за таким захистом.

Стаття 155. Здійснення батьківських прав та виконання батьківських обов'язків

1. Здійснення батьками своїх прав та виконання обов'язків мають ґрунтуватися на повазі до прав дитини та її людської гідності.

2. Батьківські права не можуть здійснюватися всупереч інтересам дитини.

3. Відмова батьків від дитини є неправозгідною, суперечить моральним засадам суспільства.

4. Ухилення батьків від виконання батьківських обов'язків є підставою для покладення на них відповідальності, встановленої законом.

Стаття 156. Права та обов'язки неповнолітніх батьків

1. Неповнолітні батьки мають такі ж права та обов'язки щодо дитини, як і повнолітні батьки, і можуть їх здійснювати самостійно.

2. Неповнолітні батьки, які досягли чотирнадцяти років, мають право на звернення до суду за захистом прав та інтересів своєї дитини.

3. Неповнолітні батьки у суді мають право на безоплатну правову допомогу.

Стаття 157. Вирішення батьками питань щодо виховання дитини

1. Питання виховання дитини вирішується батьками спільно.

2. Той із батьків, хто проживає окремо від дитини, зобов'язаний брати участь у її вихованні і має право на особисте спілкування з нею.

3. Той із батьків, з ким проживає дитина, не має права перешкоджати тому з батьків, хто проживає окремо, спілкуватися з дитиною та брати участь у її вихованні, якщо таке спілкування не перешкоджає нормальному розвиткові дитини.

4. Батьки мають право укласти договір щодо здійснення батьківських прав та виконання обов'язків тим з них, хто проживає окремо від дитини.

Той з батьків, хто проживає з дитиною, у разі його ухилення від виконання договору зобов'язаний відшкодувати матеріальну та моральну шкоду, завдану другому з батьків.

Стаття 158. Вирішення органом опіки та піклування спору щодо участі у вихованні дитини того з батьків, хто проживає окремо від неї

1. За заявою матері, батька дитини орган опіки та піклування визначає способи участі у вихованні дитини та спілкуванні з нею того з батьків, хто проживає окремо від неї.

Рішення про це орган опіки та піклування постановляє на підставі вивчення умов життя батьків, їхнього ставлення до дитини, інших обставин, що мають істотне значення.

2. Рішення органу опіки та піклування є обов'язковим до виконання. Особа, яка ухиляється від виконання рішення органу опіки та піклування, зобов'язана відшкодувати матеріальну та моральну шкоду, завдану тому з батьків, хто проживає окремо від дитини.

Стаття 159. Вирішення судом спору щодо участі у вихованні дитини того з батьків, хто проживає окремо від неї

1. Якщо той із батьків, з ким проживає дитина, чинить перешкоди тому з батьків, хто проживає окремо, у спілкуванні з дитиною та у її вихованні, зокрема якщо він ухиляється від виконання рішення органу опіки та піклування, другий із батьків має право звернутися до суду з позовом про усунення цих перешкод.

2. Суд визначає способи участі одного з батьків у вихованні дитини (періодичні чи систематичні побачення, можливість спільного відпочинку, відвідування дитиною місця його проживання тощо), місце та час їхнього спілкування, з урахуванням віку, стану здоров'я дитини, поведінки батьків, а також інших обставин, що мають істотне значення.

В окремих випадках, якщо це викликано інтересами дитини, суд може обумовити побачення з дитиною присутністю іншої особи.

3. За заявою заінтересованої сторони суд може зупинити виконання рішення органу опіки та піклування до вирішення спору.

4. У разі ухилення від виконання рішення суду особою, з якою проживає дитина, суд за заявою того з батьків, хто проживає окремо, може передати дитину для проживання з ним.

5. Особа, яка ухиляється від виконання рішення суду, зобов'язана відшкодувати матеріальну та моральну шкоду, завдану тому з батьків, хто проживає окремо від дитини.

Стаття 160. Право батьків на визначення місця проживання дитини

1. Місце проживання дитини, яка не досягла десяти років, визначається за згодою батьків.

2. Місце проживання дитини, яка досягла десяти років, визначається за спільною згодою батьків та самої дитини.

3. Якщо батьки проживають окремо, місце проживання дитини, яка досягла чотирнадцяти років, визначається нею самою.

Стаття 161. Спір між матір'ю та батьком щодо місця проживання малолітньої дитини

1. Якщо мати та батько, які проживають окремо, не дійшли згоди щодо того, з ким із них буде проживати малолітня дитина, спір між ними може вирішуватися органом опіки та піклування або судом.

Під час вирішення спору щодо місця проживання малолітньої дитини беруться до уваги ставлення батьків до виконання своїх батьківських обов'язків, особиста прихильність дитини до кожного з них, вік дитини, стан її здоров'я та інші обставини, що мають істотне значення.

2. Орган опіки та піклування або суд не можуть передати дитину для проживання з тим із батьків, хто не має самостійного доходу, зловживає спиртними напоями або наркотичними засобами, своєю аморальною поведінкою може зашкодити розвиткові дитини.

3. Якщо орган опіки та піклування або суд визнав, що жоден із батьків не може створити дитині належних умов для виховання та розвитку, на вимогу баби, діда або інших родичів, залучених до участі у справі, дитина може бути передана комусь із них.

Якщо дитина не може бути передана жодній із цих осіб, суд на вимогу органу опіки та піклування може постановити рішення про відібрання дитини від особи, з якою вона проживає, і передання її для опікування органу опіки та піклування.

(У редакції Закону України
 від 22.12.2006 р. N 524-V)

Стаття 162. Правові наслідки протиправної поведінки одного з батьків або іншої особи при визначенні місця проживання малолітньої дитини

1. Якщо один з батьків або інша особа самочинно, без згоди другого з батьків чи інших осіб, з якими на підставі закону або рішення суду проживала малолітня дитина, змінить її місце проживання, у тому числі способом її викрадення, суд за позовом заінтересованої особи має право негайно постановити рішення про відібрання дитини і повернення її тому, з ким вона проживала.

Дитина не може бути повернута лише тоді, коли залишення її за попереднім місцем проживання створюватиме реальну небезпеку для її життя та здоров'я.

2. Особа, яка самочинно змінила місце проживання малолітньої дитини, зобов'язана відшкодувати матеріальну та моральну шкоду, завдану тому, з ким вона проживала.

Стаття 163. Право батьків на відібрання малолітньої дитини від інших осіб

1. Батьки мають переважне право перед іншими особами на те, щоб малолітня дитина проживала з ними.

2. Батьки мають право вимагати відібрання малолітньої дитини від будь-якої особи, яка тримає її у себе не на підставі закону або рішення суду.

3. Суд може відмовити у відібранні малолітньої дитини і переданні її батькам або одному з них, якщо буде встановлено, що це суперечить її інтересам.

Стаття 164. Підстави позбавлення батьківських прав

1. Мати, батько можуть бути позбавлені судом батьківських прав, якщо вона, він:

1) не забрали дитину з пологового будинку або з іншого закладу охорони здоров'я без поважної причини і протягом шести місяців не виявляли щодо неї батьківського піклування;

2) ухиляються від виконання своїх обов'язків по вихованню дитини;

3) жорстоко поводяться з дитиною;

4) є хронічними алкоголіками або наркоманами;

5) вдаються до будь-яких видів експлуатації дитини, примушують її до жебракування та бродяжництва;

6) засуджені за вчинення умисного злочину щодо дитини.

2. Мати, батько можуть бути позбавлені батьківських прав з підстав, встановлених пунктами 2, 4 і 5 частини першої цієї статті, лише у разі досягнення ними повноліття.

3. Мати, батько можуть бути позбавлені батьківських прав щодо усіх своїх дітей або когось із них.

4. Якщо суд при розгляді справи про позбавлення батьківських прав виявить у діях батьків або одного з них ознаки злочину, він порушує кримінальну справу.

5. Рішення суду про позбавлення батьківських прав після набрання ним законної сили суд надсилає державному органу реєстрації актів цивільного стану за місцем реєстрації народження дитини.

(Із доповненнями внесеними згідно із
 Законом України від 23.06.2005 р. N 2710-IV)

Стаття 165. Особи, які мають право звернутися з позовом до суду про позбавлення батьківських прав

1. Право на звернення до суду з позовом про позбавлення батьківських прав мають один з батьків, опікун, піклувальник, особа, в сім'ї якої проживає дитина, заклад охорони здоров'я, навчальний або інший дитячий заклад, в якому вона перебуває, орган опіки та піклування, прокурор, а також сама дитина, яка досягла чотирнадцяти років.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 166. Правові наслідки позбавлення батьківських прав

1. Особа, позбавлена батьківських прав:

1) втрачає особисті немайнові права щодо дитини та звільняється від обов'язків щодо її виховання;

2) перестає бути законним представником дитини;

3) втрачає права на пільги та державну допомогу, що надаються сім'ям з дітьми;

4) не може бути усиновлювачем, опікуном та піклувальником;

5) не може одержати в майбутньому тих майнових прав, пов'язаних із батьківством, які вона могла б мати у разі своєї непрацездатності (право на утримання від дитини, право на пенсію та відшкодування шкоди у разі втрати годувальника, право на спадкування);

6) втрачає інші права, засновані на спорідненості з дитиною.

2. Особа, позбавлена батьківських прав, не звільняється від обов'язку щодо утримання дитини.

Одночасно з позбавленням батьківських прав суд може на вимогу позивача або за власною ініціативою вирішити питання про стягнення аліментів на дитину.

Стаття 167. Влаштування дитини, батьки якої позбавлені батьківських прав

1. Якщо дитина проживала з тим із батьків, хто позбавлений батьківських прав, суд вирішує питання про можливість їхнього подальшого проживання в одному житловому приміщенні.

2. Суд може постановити рішення про виселення того з батьків, хто позбавлений батьківських прав, з житлового приміщення, у якому він проживає з дитиною, якщо буде встановлено, що він має інше житло, у яке може поселитися, або постановити рішення про примусовий поділ житла чи його примусовий обмін.

3. Дитина за бажанням другого з батьків може бути передана йому.

4. Якщо дитина не може бути передана другому з батьків, переважне право перед іншими особами на передання їм дитини мають, за їхньою заявою, баба та дід, повнолітні брати та сестри, інші родичі дитини, мачуха, вітчим.

5. Якщо дитина не може бути передана бабі, дідові, повнолітнім братам та сестрам, іншим родичам, мачусі, вітчиму, вона передається на опікування органу опіки та піклування.

6. Дитина, яка була передана родичам, мачусі, вітчиму, органові опіки та піклування, зберігає право на проживання у житловому приміщенні, в якому вона проживала, і може у будь-який час повернутися до нього.

7. Порядок відібрання і передання дитини встановлюється законом.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 168. Побачення з дитиною матері, батька, які позбавлені батьківських прав

1. Мати, батько, позбавлені батьківських прав, мають право на звернення до суду із заявою про надання їм права на побачення з дитиною.

Суд може дозволити разові, періодичні побачення з дитиною, якщо це не завдасть шкоди її життю, здоров'ю та моральному вихованню, за умови присутності іншої особи.

Стаття 169. Поновлення батьківських прав

1. Мати, батько, позбавлені батьківських прав, мають право на звернення до суду з позовом про поновлення батьківських прав.

2. Поновлення батьківських прав неможливе, якщо дитина була усиновлена і усиновлення не скасоване або не визнане недійсним судом.

3. Поновлення батьківських прав неможливе, якщо на час розгляду справи судом дитина досягла повноліття.

4. Суд перевіряє, наскільки змінилася поведінка особи, позбавленої батьківських прав, та обставини, що були підставою для позбавлення батьківських прав, і постановляє рішення відповідно до інтересів дитини.

5. При вирішенні справи про поновлення батьківських прав одного з батьків суд бере до уваги думку другого з батьків, інших осіб, з ким проживає дитина.

6. Рішення суду про поновлення батьківських прав після набрання ним законної сили суд надсилає державному органу реєстрації актів цивільного стану за місцем реєстрації народження дитини.

7. У разі відмови в позові про поновлення батьківських прав повторне звернення із позовом про поновлення батьківських прав можливе лише після спливу одного року з часу набрання чинності рішенням суду про таку відмову.

(Із доповненнями, внесеними згідно із
 Законом України від 23.06.2005 р. N 2710-IV)

Стаття 170. Відібрання дитини від батьків без позбавлення їх батьківських прав

1. Суд може постановити рішення про відібрання дитини від батьків або одного з них, не позбавляючи їх батьківських прав, у випадках, передбачених пунктами 2 - 5 частини першої статті 164 цього Кодексу, а також в інших випадках, якщо залишення дитини у них є небезпечним для її життя, здоров'я і морального виховання.

У цьому разі дитина передається другому з батьків, бабі, дідові, іншим родичам - за їх бажанням або органові опіки та піклування.

2. У виняткових випадках, при безпосередній загрозі для життя або здоров'я дитини, орган опіки та піклування або прокурор мають право постановити рішення про негайне відібрання дитини від батьків.

У цьому разі орган опіки та піклування зобов'язаний негайно повідомити прокурора та у семиденний строк після постановлення рішення звернутися до суду з позовом про позбавлення батьків чи одного з них батьківських прав або про відібрання дитини від матері, батька без позбавлення їх батьківських прав.

З таким позовом до суду має право звернутися прокурор.

3. Якщо відпадуть причини, які перешкоджали належному вихованню дитини її батьками, суд за заявою батьків може постановити рішення про повернення їм дитини.

4. При задоволенні позову про відібрання дитини від матері, батька без позбавлення їх батьківських прав суд вирішує питання про стягнення з них аліментів на дитину.

5. Положення частин першої - третьої цієї статті застосовуються до відібрання дитини від інших осіб, з якими вона проживає.

Стаття 171. Врахування думки дитини при вирішенні питань, що стосуються її життя

1. Дитина має право на те, щоб бути вислуханою батьками, іншими членами сім'ї, посадовими особами з питань, що стосуються її особисто, а також питань сім'ї.

2. Дитина, яка може висловити свою думку, має бути вислухана при вирішенні між батьками, іншими особами спору щодо її виховання, місця проживання, у тому числі при вирішенні спору про позбавлення батьківських прав, поновлення батьківських прав, а також спору щодо управління її майном.

3. Суд має право постановити рішення всупереч думці дитини, якщо цього вимагають її інтереси.

Стаття 172. Обов'язок дитини, повнолітніх дочки та сина піклуватися про батьків

1. Дитина, повнолітні дочка, син зобов'язані піклуватися про батьків, проявляти про них турботу та надавати їм допомогу.

2. Повнолітні дочка, син мають право звернутися за захистом прав та інтересів непрацездатних, немічних батьків як їх законні представники, без спеціальних на те повноважень.

3. Якщо повнолітні дочка, син не піклуються про своїх непрацездатних, немічних батьків, з них можуть бути за рішенням суду стягнуті кошти на покриття витрат, пов'язаних із наданням такого піклування.

Глава 14. ПРАВА БАТЬКІВ І ДІТЕЙ НА МАЙНО
Стаття 173. Роздільність майна батьків і дітей

1. Батьки і діти, зокрема ті, які спільно проживають, можуть бути самостійними власниками майна.

2. При вирішенні спору між батьками та малолітніми, неповнолітніми дітьми, які спільно проживають, щодо належності їм майна вважається, що воно є власністю батьків, якщо інше не встановлено судом.

(Із доповненнями, внесеними згідно із
 Законом України від 22.12.2006 р. N 524-V)

Стаття 174. Право власності дитини на майно, призначене для її розвитку, навчання та виховання

1. Майно, придбане батьками або одним із них для забезпечення розвитку, навчання та виховання дитини (одяг, інші речі особистого вжитку, іграшки, книги, музичні інструменти, спортивне обладнання тощо), є власністю дитини.

Стаття 175. Право спільної сумісної власності батьків і дітей

1. Майно, набуте батьками і дітьми за рахунок їхньої спільної праці чи спільних коштів, належить їм на праві спільної сумісної власності.

Стаття 176. Права батьків та дітей щодо користування майном

1. Батьки зобов'язані передати у користування дитини майно, яке має забезпечити її виховання та розвиток.

2. Права батьків та дітей на користування житлом, яке є власністю когось із них, встановлюються законом.

Стаття 177. Управління майном дитини

1. Батьки управляють майном, належним малолітній дитині, без спеціального на те повноваження. Батьки зобов'язані дбати про збереження та використання майна дитини в її інтересах.

Якщо малолітня дитина може самостійно визначити свої потреби та інтереси, батьки здійснюють управління її майном, враховуючи такі потреби та інтереси.

2. Батьки малолітньої дитини не мають права без дозволу органу опіки та піклування вчиняти такі правочини щодо її майнових прав:

укладати договори, які підлягають нотаріальному посвідченню та (або) державній реєстрації, в тому числі договори щодо поділу або обміну житлового будинку, квартири;

видавати письмові зобов'язання від імені дитини;

відмовлятися від майнових прав дитини.

3. Батьки мають право дати згоду на вчинення неповнолітньою дитиною правочинів, передбачених частиною другою цієї статті, лише з дозволу органу опіки та піклування.

4. Дозвіл органу опіки та піклування на вчинення правочинів щодо нерухомого майна дитини надається в разі гарантування збереження її права на житло.

5. При вчиненні одним із батьків правочинів щодо майна малолітньої дитини вважається, що він діє за згодою другого з батьків. Другий з батьків має право звернутися до суду з вимогою про визнання правочину недійсним як укладеного без його згоди, якщо цей правочин виходить за межі дрібного побутового.

На вчинення одним із батьків правочинів щодо транспортних засобів та нерухомого майна малолітньої дитини повинна бути письмова нотаріально засвідчена згода другого з батьків.

Якщо той з батьків, хто проживає окремо від дитини протягом не менш як шість місяців, не бере участі у вихованні та утриманні дитини або якщо місце його проживання невідоме, правочини, зазначені в абзаці другому цієї частини, можуть бути вчинені без його згоди.

6. Батьки вирішують питання про управління майном дитини спільно, якщо інше не передбачено договором між ними. Спори, які виникають між батьками щодо управління майном дитини, можуть вирішуватися органом опіки та піклування або судом.

7. Після припинення управління батьки зобов'язані повернути дитині майно, яким вони управляли, а також доходи від нього.

8. Неналежне виконання батьками своїх обов'язків щодо управління майном дитини є підставою для покладення на них обов'язку відшкодувати завдану їй матеріальну шкоду та повернути доходи, одержані від управління її майном.

(Із змінами і доповненнями, внесеними згідно
 із Законами України від 02.06.2005 р. N 2620-IV,
 від 22.12.2006 р. N 524-V)

Стаття 178. Використання доходу від майна дитини

1. Дохід, одержаний від використання майна малолітньої дитини, батьки мають право використовувати на виховання та утримання інших дітей та на невідкладні потреби сім'ї.

2. Неповнолітня дитина розпоряджається доходом від свого майна відповідно до Цивільного кодексу України.

Стаття 179. Право власності на аліменти, одержані на дитину

1. Аліменти, одержані на дитину, є власністю того з батьків, на ім'я кого вони виплачуються, і мають використовуватися за цільовим призначенням.

Неповнолітня дитина має право брати участь у розпорядженні аліментами, які одержані для її утримання.

2. У разі смерті того з батьків, з ким проживала дитина, аліменти є власністю дитини.

Опікун розпоряджається аліментами, які одержані для утримання малолітньої дитини.

Неповнолітня дитина має право на самостійне одержання аліментів та розпоряджання ними відповідно до Цивільного кодексу України.

Глава 15. ОБОВ'ЯЗОК МАТЕРІ, БАТЬКА УТРИМУВАТИ ДИТИНУ ТА ЙОГО ВИКОНАННЯ
Стаття 180. Обов'язок батьків утримувати дитину

1. Батьки зобов'язані утримувати дитину до досягнення нею повноліття.

Стаття 181. Способи виконання батьками обов'язку утримувати дитину

1. Способи виконання батьками обов'язку утримувати дитину визначаються за домовленістю між ними.

2. За домовленістю між батьками дитини той із них, хто проживає окремо від дитини, може брати участь у її утриманні в грошовій і (або) натуральній формі.

3. За рішенням суду кошти на утримання дитини (аліменти) присуджуються у частці від доходу її матері, батька і (або) у твердій грошовій сумі.

4. У разі виїзду одного з батьків за кордон на постійне проживання у державу, з якою Україна не має договору про надання правової допомоги, аліменти стягуються в порядку, встановленому Кабінетом Міністрів України.

5. Якщо після виконання аліментних зобов'язань згідно з частиною четвертою цієї статті один з батьків не виїхав на постійне проживання у державу, з якою Україна не має договорів про правову допомогу, та залишився або повернувся для постійного проживання в Україну, порядок стягнення аліментів з урахуванням сплаченої суми встановлюється законодавством.

6. Якщо після набрання рішенням суду законної сили, згідно з яким з одного із батьків стягуються аліменти, він виїжджає для постійного проживання у державу, з якою Україна не має договору про правову допомогу, з нього за рішенням суду до його виїзду за межі України може бути стягнуто аліменти за весь період до досягнення дитиною повноліття.

7. Якщо після набрання законної сили рішенням суду про сплату аліментів за весь період до досягнення дитиною повноліття особа, з якої стягуються аліменти, продовжує постійно проживати в Україні або повертається в Україну для постійного проживання та змінюються обставини, які вплинули на визначення розміру аліментів, у судовому порядку може бути встановлено періодичне стягнення аліментів з урахуванням сплаченої суми.

8. Якщо місце проживання батьків невідоме, або вони ухиляються від сплати аліментів, або не мають можливості утримувати дитину, дитині призначається тимчасова державна допомога, яка не може бути меншою ніж 30 відсотків прожиткового мінімуму для дитини відповідного віку. Виплата тимчасової державної допомоги здійснюється за рахунок коштів Державного бюджету України;

9. Порядок призначення та виплати тимчасової державної допомоги визначається Кабінетом Міністрів України.

10. Суми наданої дитині тимчасової державної допомоги підлягають стягненню з платника аліментів до Державного бюджету України у судовому порядку.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 22.09.2005 р. N 2901-IV,
 від 08.09.2005 р. N 2853-IV,
 від 15.03.2006 р. N 3539-IV)

Стаття 182. Обставини, які враховуються судом при визначенні розміру аліментів

1. При визначенні розміру аліментів суд враховує:

1) стан здоров'я та матеріальне становище дитини;

2) стан здоров'я та матеріальне становище платника аліментів;

3) наявність у платника аліментів інших дітей, непрацездатних чоловіка, дружини, батьків, дочки, сина;

4) інші обставини, що мають істотне значення.

2. Мінімальний розмір аліментів на одну дитину не може бути меншим, ніж 30 відсотків прожиткового мінімуму для дитини відповідного віку, за винятком випадків, передбачених статтею 184 цього Кодексу.

(Із змінами, внесеними згідно із Законом
 України від 22.09.2005 р. N 2901-IV)

Стаття 183. Визначення розміру аліментів у частці від заробітку (доходу) матері, батька дитини

1. Частка заробітку (доходу) матері, батька, яка буде стягуватися як аліменти на дитину, визначається судом.

2. Якщо стягуються аліменти на двох і більше дітей, суд визначає єдину частку від заробітку (доходу) матері, батька на їх утримання, яка буде стягуватися до досягнення найстаршою дитиною повноліття.

3. Якщо після досягнення повноліття найстаршою дитиною ніхто з батьків не звернувся до суду з позовом про визначення розміру аліментів на інших дітей, аліменти стягуються за вирахуванням тієї рівної частки, що припадала на дитину, яка досягла повноліття.

Стаття 184. Визначення розміру аліментів у твердій грошовій сумі

1. Якщо платник аліментів має нерегулярний, мінливий дохід, частину доходу одержує в натурі, а також за наявності інших обставин, що мають істотне значення, суд за заявою платника або одержувача може визначити розмір аліментів у твердій грошовій сумі.

2. Розмір аліментів, визначений судом у твердій грошовій сумі, підлягає індексації відповідно до закону.

3. Якщо розмір аліментів, визначений судом у твердій грошовій сумі, менше мінімального розміру, передбаченого частиною другою статті 182 цього Кодексу, то дитині призначається відповідно до закону державна допомога в розмірі різниці між визначеним розміром аліментів і 30 відсотками прожиткового мінімуму для дитини відповідного віку.

(Із доповненнями, внесеними згідно із
 Законом України від 22.09.2005 р. N 2901-IV)

Стаття 185. Участь батьків у додаткових витратах на дитину

1. Той з батьків, з кого присуджено стягнення аліментів на дитину, а також той з батьків, до кого вимога про стягнення аліментів не була подана, зобов'язані брати участь у додаткових витратах на дитину, що викликані особливими обставинами (розвитком здібностей дитини, її хворобою, каліцтвом тощо).

2. Розмір участі одного з батьків у додаткових витратах на дитину в разі спору визначається за рішенням суду, з урахуванням обставин, що мають істотне значення.

Додаткові витрати на дитину можуть фінансуватися наперед або покриватися після їх фактичного понесення разово, періодично або постійно.

Стаття 186. Контроль органу опіки та піклування за цільовим витрачанням аліментів

1. За заявою платника аліментів або за власною ініціативою орган опіки та піклування перевіряє цільове витрачання аліментів.

2. У разі нецільового витрачання аліментів платник має право звернутися до суду з позовом про зменшення розміру аліментів або про внесення частини аліментів на особистий рахунок дитини у відділенні Державного ощадного банку України.

Стаття 187. Відрахування аліментів на дитину за ініціативою платника

1. Один із батьків може подати заяву за місцем роботи, місцем виплати пенсії, стипендії про відрахування аліментів на дитину з його заробітної плати, пенсії, стипендії у розмірі та на строк, які визначені у цій заяві.

Така заява може бути ним відкликана.

2. На підставі заяви одного з батьків аліменти відраховуються не пізніше триденного строку від дня, встановленого для виплати заробітної плати, пенсії, стипендії.

3. На підставі заяви одного з батьків аліменти можуть бути відраховані і тоді, коли загальна сума, яка підлягає відрахуванню на підставі заяви та виконавчих документів, перевищує половину заробітної плати, пенсії, стипендії, а також якщо з нього вже стягуються аліменти на іншу дитину.

Стаття 188. Звільнення батьків від обов'язку утримувати дитину

1. Батьки можуть бути звільнені від обов'язку утримувати дитину, якщо дохід дитини набагато перевищує дохід кожного з них і забезпечує повністю її потреби.

2. Батьки можуть бути звільнені від обов'язку утримувати дитину тільки за рішенням суду. Якщо дитина перестала отримувати дохід або її дохід зменшився, заінтересована особа має право звернутися до суду з позовом про стягнення аліментів.

(Із доповненнями, внесеними згідно із
 Законом України від 22.09.2005 р. N 2901-IV)

Стаття 189. Договір між батьками про сплату аліментів на дитину

1. Батьки мають право укласти договір про сплату аліментів на дитину, у якому визначити розмір та строки виплати. Умови договору не можуть порушувати права дитини, які встановлені цим Кодексом.

Договір укладається у письмовій формі і нотаріально посвідчується.

2. У разі невиконання одним із батьків свого обов'язку за договором аліменти з нього можуть стягуватися на підставі виконавчого напису нотаріуса.

Стаття 190. Припинення права на аліменти на дитину у зв'язку з набуттям права власності на нерухоме майно

1. Той із батьків, з ким проживає дитина, і той із батьків, хто проживає окремо від неї, з дозволу органу опіки та піклування можуть укласти договір про припинення права на аліменти для дитини у зв'язку з передачею права власності на нерухоме майно (житловий будинок, квартиру, земельну ділянку тощо).

Такий договір нотаріально посвідчується і підлягає державній реєстрації.

Якщо дитина досягла чотирнадцяти років, вона бере участь в укладенні цього договору.

2. Набувачем права власності на нерухоме майно є сама дитина або дитина і той із батьків, з ким вона проживає, на праві спільної часткової власності на це майно.

У разі укладення такого договору той із батьків, з ким проживає дитина, зобов'язується самостійно утримувати її.

3. Укладення договору не звільняє того з батьків, хто проживає окремо, від обов'язку брати участь у додаткових витратах на дитину.

4. На майно, одержане за договором відповідно до частини першої цієї статті, не може бути звернене стягнення.

5. Майно, одержане дитиною за цим договором, може бути відчужене до досягнення нею повноліття лише з дозволу органу опіки та піклування.

6. Договір, укладений відповідно до частини першої цієї статті, визнається судом недійсним за вимогою відчужувача нерухомого майна у разі виключення його імені як батька з актового запису про народження дитини.

У разі визнання договору недійсним у відчужувача відновлюється право власності на нерухоме майно.

7. За позовом відчужувача нерухомого майна договір, укладений відповідно до частини першої цієї статті, може бути розірваний у разі невиконання тим із батьків, з ким проживає дитина, обов'язку по її утриманню.

Стаття 191. Час, з якого присуджуються аліменти на дитину

1. Аліменти на дитину присуджуються за рішенням суду від дня пред'явлення позову.

2. Аліменти за минулий час можуть бути присуджені, якщо позивач подасть суду докази того, що він вживав заходів щодо одержання аліментів з відповідача, але не міг їх одержати у зв'язку з ухиленням останнього від їх сплати. У цьому разі суд може присудити аліменти за минулий час, але не більш як за три роки.

Стаття 192. Зміна розміру аліментів

1. Розмір аліментів, визначений за рішенням суду або домовленістю між батьками, може бути згодом зменшено або збільшено за рішенням суду за позовом платника або одержувача аліментів у разі зміни матеріального або сімейного стану, погіршення або поліпшення здоров'я когось із них.

2. Розмір аліментів може бути зменшено, якщо дитина перебуває на утриманні держави, територіальної громади або юридичної особи, за заявою батьків, уповноваженого територіальної громади, юридичної особи, на утриманні якої перебуває дитина, та за згодою органу опіки і піклування.

(Із доповненнями, внесеними згідно із
 Законом України від 22.09.2005 р. N 2901-IV)

Стаття 193. Стягнення аліментів та інших коштів на дитину, яка перебуває у закладі охорони здоров'я, навчальному або іншому закладі

1. Влаштування дитини до закладу охорони здоров'я, навчального або іншого закладу не припиняє стягнення аліментів на користь того з батьків, з ким до цього проживала дитина, якщо вони витрачаються за цільовим призначенням.

2. Якщо батьки не беруть участі в утриманні дитини, влаштованої до державного або комунального закладу охорони здоров'я, навчального або іншого закладу, аліменти на дитину можуть бути стягнуті з них на загальних підставах.

3. За рішенням суду аліменти можуть перераховуватися на особистий рахунок дитини у відділенні Державного ощадного банку України.

4. На особистий рахунок дитини перераховуються також державні пенсії, інші види допомоги та відшкодування шкоди у зв'язку з втратою годувальника.

Стаття 194. Стягнення аліментів за минулий час та заборгованості за аліментами

1. Аліменти можуть бути стягнуті за виконавчим листом за минулий час, але не більш як за три роки, що передували пред'явленню виконавчого листа до виконання.

2. Якщо за виконавчим листом, пред'явленим до виконання, аліменти не стягувалися у зв'язку з розшуком платника аліментів або у зв'язку з його перебуванням за кордоном, вони мають бути сплачені за весь минулий час.

3. Заборгованість за аліментами, які стягуються відповідно до статті 187 цього Кодексу, погашається за заявою платника шляхом відрахувань з його заробітної плати, пенсії, стипендії за місцем їх одержання або стягується за рішенням суду.

4. Заборгованість за аліментами стягується незалежно від досягнення дитиною повноліття, а у випадку, передбаченому статтею 199 цього Кодексу, - до досягнення нею двадцяти трьох років.

5. Положення частин першої - третьої цієї статті, а також статей 195 - 197 цього Кодексу застосовуються і до стягнення аліментів іншим особам, які визначені цим Кодексом.

Стаття 195. Визначення заборгованості за аліментами, присудженими у частці від заробітку (доходу)

1. Заборгованість за аліментами, присудженими у частці від заробітку (доходу), визначається виходячи з фактичного заробітку (доходу), який платник аліментів одержував за час, протягом якого не провадилося їх стягнення.

2. Якщо платник аліментів не працював на час виникнення заборгованості, але працює на час визначення її розміру, заборгованість визначається із заробітку (доходу), який він одержує.

3. Якщо платник аліментів не працював на час виникнення заборгованості і не працює на час визначення її розміру, вона обчислюється виходячи із середньої заробітної плати працівника відповідної кваліфікації або некваліфікованого працівника для даної місцевості.

4. Розмір заборгованості за аліментами обчислюється державним виконавцем, а у разі спору - судом.

Стаття 196. Відповідальність за прострочення сплати аліментів

1. При виникненні заборгованості з вини особи, яка зобов'язана сплачувати аліменти за рішенням суду, одержувач аліментів має право на стягнення неустойки (пені) у розмірі одного відсотка від суми несплачених аліментів за кожен день прострочення.

2. Розмір неустойки може бути зменшений судом з урахуванням матеріального та сімейного стану платника аліментів.

3. Неустойка не сплачується, якщо платник аліментів є неповнолітнім.

Стаття 197. Встановлення строку сплати заборгованості. Звільнення від сплати заборгованості за аліментами

1. З урахуванням матеріального та сімейного стану платника аліментів суд може відстрочити або розстрочити сплату заборгованості за аліментами.

2. За позовом платника аліментів суд може повністю або частково звільнити його від сплати заборгованості за аліментами, якщо вона виникла у зв'язку з його тяжкою хворобою або іншою обставиною, що має істотне значення.

3. Суд може звільнити платника аліментів від сплати заборгованості, якщо буде встановлено, що вона виникла внаслідок непред'явлення без поважної причини виконавчого листа до виконання особою, на користь якої присуджено аліменти.

Глава 16. ОБОВ'ЯЗОК БАТЬКІВ УТРИМУВАТИ ПОВНОЛІТНІХ ДОЧКУ, СИНА ТА ЙОГО ВИКОНАННЯ
Стаття 198. Підстави виникнення обов'язку батьків утримувати повнолітніх дочку, сина

1. Батьки зобов'язані утримувати своїх повнолітніх непрацездатних дочку, сина, які потребують матеріальної допомоги, якщо вони можуть таку матеріальну допомогу надавати.

Стаття 199. Обов'язок батьків утримувати повнолітніх дочку, сина, які продовжують навчання

1. Якщо повнолітні дочка, син продовжують навчання і у зв'язку з цим потребують матеріальної допомоги, батьки зобов'язані утримувати їх до досягнення двадцяти трьох років за умови, що вони можуть надавати матеріальну допомогу.

2. Право на утримання припиняється у разі припинення навчання.

3. Право на звернення до суду з позовом про стягнення аліментів має той з батьків, з ким проживає дочка, син, а також самі дочка, син, які продовжують навчання.

Стаття 200. Розмір аліментів на повнолітніх дочку, сина

1. Суд визначає розмір аліментів на повнолітніх дочку, сина у твердій грошовій сумі і (або) у частці від заробітку (доходу) платника аліментів з урахуванням обставин, зазначених у статті 182 цього Кодексу.

2. При визначенні розміру аліментів з одного з батьків суд бере до уваги можливість надання утримання другим з батьків, своїми дружиною, чоловіком та повнолітніми дочкою, сином.

Стаття 201. Застосування норм цього Кодексу до відносин щодо обов'язку батьків утримувати повнолітніх дочку, сина

1. До відносин між батьками і дочкою, сином щодо надання їм утримання застосовуються норми статей 187, 189 - 192 і 194 - 197 цього Кодексу.

Глава 17. ОБОВ'ЯЗОК ПОВНОЛІТНІХ ДОЧКИ, СИНА УТРИМУВАТИ БАТЬКІВ ТА ЙОГО ВИКОНАННЯ
Стаття 202. Підстави виникнення обов'язку повнолітніх дочки, сина утримувати батьків

1. Повнолітні дочка, син зобов'язані утримувати батьків, які є непрацездатними і потребують матеріальної допомоги.

2. Якщо мати, батько були позбавлені батьківських прав і ці права не були поновлені, обов'язок утримувати матір, батька у дочки, сина, щодо яких вони були позбавлені батьківських прав, не виникає.

Стаття 203. Обов'язок дочки, сина брати участь у додаткових витратах на батьків

1. Дочка, син крім сплати аліментів зобов'язані брати участь у додаткових витратах на батьків, викликаних тяжкою хворобою, інвалідністю або немічністю.

Стаття 204. Звільнення дочки, сина від обов'язку утримувати матір, батька

1. Дочка, син можуть бути звільнені судом від обов'язку утримувати матір, батька та обов'язку брати участь у додаткових витратах, якщо буде встановлено, що мати, батько ухилялися від виконання своїх батьківських обов'язків.

У виняткових випадках суд може присудити з дочки, сина аліменти на строк не більш як три роки.

Стаття 205. Визначення розміру аліментів на батьків

1. Суд визначає розмір аліментів на батьків у твердій грошовій сумі і (або) у частці від заробітку (доходу) з урахуванням матеріального та сімейного стану сторін.

2. При визначенні розміру аліментів та додаткових витрат суд бере до уваги можливість одержання утримання від інших дітей, до яких не пред'явлено позову про стягнення аліментів, дружини, чоловіка та своїх батьків.

Стаття 206. Стягнення з дитини витрат на догляд та лікування батьків

1. У виняткових випадках, якщо мати, батько є тяжко хворими, інвалідами, а дитина (стаття 6 цього Кодексу) має достатній дохід (заробіток), суд може постановити рішення про стягнення з неї одноразово або протягом певного строку коштів на покриття витрат, пов'язаних з лікуванням та доглядом за ними.

Розділ IV. ВЛАШТУВАННЯ ДІТЕЙ-СИРІТ І ДІТЕЙ, ПОЗБАВЛЕНИХ БАТЬКІВСЬКОГО ПІКЛУВАННЯ

(Назва розділу у редакції Закону
 України від 23.02.2006 р. N 3497-IV)

Глава 18. УСИНОВЛЕННЯ
Стаття 207. Поняття усиновлення

1. Усиновленням є прийняття усиновлювачем у свою сім'ю особи на правах дочки чи сина, що здійснене на підставі рішення суду, крім випадку, передбаченого статтею 282 цього Кодексу.

2. Усиновлення дитини провадиться у її найвищих інтересах для забезпечення стабільних та гармонійних умов її життя.

Стаття 208. Особа, яка може бути усиновленою

1. Усиновленою може бути дитина (стаття 6 цього Кодексу).

2. У виняткових випадках суд може постановити рішення про усиновлення повнолітньої особи, яка не має матері, батька або була позбавлена їхнього піклування.

У цьому разі суд бере до уваги сімейний стан усиновлювача, зокрема відсутність у нього своїх дітей, та інші обставини, що мають істотне значення.

Стаття 209. Усиновлення дитини, яку не забрали з пологового будинку чи підкинули або яка була знайдена

1. Дитина, покинута в пологовому будинку, іншому закладі охорони здоров'я або яку відмовилися забрати з них батьки, інші родичі, може бути усиновлена після досягнення нею двомісячного віку.

2. Дитина, яку було підкинуто чи знайдено, може бути усиновлена після спливу двох місяців з часу її знайдення.

(Із доповненнями, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 210. Усиновлення братів та сестер

1. Якщо на обліку для можливого усиновлення перебувають рідні брати та сестри, вони не можуть бути роз'єднані при їх усиновленні.

За наявності обставин, що мають істотне значення, суд за згодою органу опіки та піклування може постановити рішення про усиновлення когось із них або усиновлення їх різними особами.

2. Якщо усиновлення для дитини не є таємним, брат та сестра мають право знати про нове місце її проживання.

Стаття 211. Особи, які можуть бути усиновлювачами

1. Усиновлювачем дитини може бути дієздатна особа віком не молодша двадцяти одного року, за винятком, коли усиновлювач є родичем дитини.

2. Усиновлювачем може бути особа, що старша за дитину, яку вона бажає усиновити, не менш як на п'ятнадцять років. Різниця у віці між усиновлювачем та дитиною не може бути більшою ніж сорок п'ять років.

У разі усиновлення повнолітньої особи різниця у віці не може бути меншою, ніж вісімнадцять років.

3. Усиновлювачами можуть бути подружжя, а також особи, зазначені у частинах п'ятій та шостій цієї статті.

Усиновлювачами не можуть бути особи однієї статі.

4. Особи, які не перебувають у шлюбі між собою, не можуть усиновити одну і ту ж дитину.

Якщо такі особи проживають однією сім'єю, суд може постановити рішення про усиновлення ними дитини.

5. Якщо дитина має лише матір, вона не може бути усиновлена чоловіком, з яким її мати не перебуває у шлюбі.

Якщо дитина має лише батька, вона не може бути усиновлена жінкою, з якою він не перебуває у шлюбі.

Якщо такі особи проживають однією сім'єю, суд може постановити рішення про усиновлення ними дитини.

6. Якщо дитина має лише матір або лише батька, які у зв'язку з усиновленням втрачають правовий зв'язок з нею, усиновлювачем дитини може бути один чоловік або одна жінка.

7. Кількість дітей, яку може усиновити один усиновлювач, не обмежується.

(Із змінами і доповненнями, внесеними згідно із
 Законом України від 10.04.2008 р. N 257-VI)

Стаття 212. Особи, які не можуть бути усиновлювачами

1. Не можуть бути усиновлювачами особи, які:

1) обмежені у дієздатності;

2) визнані недієздатними;

3) позбавлені батьківських прав, якщо ці права не були поновлені;

4) були усиновлювачами іншої дитини, але усиновлення було скасовано або визнано недійсним з їхньої вини;

5) перебувають на обліку або на лікуванні у психоневрологічному чи наркологічному диспансері;

6) зловживають спиртними напоями або наркотичними засобами;

7) не мають постійного місця проживання та постійного заробітку (доходу);

8) страждають на хвороби, перелік яких затверджений Міністерством охорони здоров'я України;

9) є іноземцями, які не перебувають у шлюбі, крім випадків, коли іноземець є родичем дитини.

2. Крім осіб, зазначених у частині першій цієї статті, не можуть бути усиновлювачами інші особи, інтереси яких суперечать інтересам дитини.

(Із доповненнями, внесеними згідно із
 Законом України від 10.04.2008 р. N 257-VI)

Стаття 213. Особи, які мають переважне перед іншими право на усиновлення дитини

1. За наявності кількох осіб, які виявили бажання усиновити одну і ту ж дитину, переважне право на її усиновлення має громадянин України:

1) в сім'ї якого виховується дитина;

2) який є чоловіком матері, дружиною батька дитини, яка усиновлюється;

3) який усиновлює кількох дітей, які є братами, сестрами;

4) який є родичем дитини.

2. Крім осіб, зазначених у частині першій цієї статті, переважне право на усиновлення дитини має подружжя.

Стаття 214. Облік дітей-сиріт і дітей, позбавлених батьківського піклування, які можуть бути усиновлені, передані під опіку, піклування чи на виховання в сім'ї громадян

1. Керівники закладів, у яких перебувають діти, які можуть бути усиновлені, передані під опіку, піклування чи на виховання в сім'ї громадян, службові особи органів опіки та піклування, а також інші особи, яким стало відомо про дітей-сиріт і дітей, позбавлених батьківського піклування, зобов'язані протягом семи робочих днів подати інформацію про них до відповідних відділів та управлінь районних, районних у містах Києві та Севастополі державних адміністрацій, виконавчих комітетів міських, районних у містах рад.

2. Районні, районні в містах Києві та Севастополі державні адміністрації, виконавчі комітети міських, районних у містах рад, якщо не виявилося осіб, які бажали б усиновити дитину або взяти її під опіку чи піклування, протягом одного місяця від дня надходження відомостей про них зобов'язані подати відповідну інформацію до Ради міністрів Автономної Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій.

3. Рада міністрів Автономної Республіки Крим, обласні, Київська та Севастопольська міські державні адміністрації, якщо не виявилося осіб, які бажали б усиновити дитину або взяти її під опіку чи піклування, протягом одного місяця від дня надходження інформації про дітей, які можуть бути усиновлені, передають її для централізованого обліку до урядового органу державного управління з усиновлення та захисту прав дитини у складі центрального органу виконавчої влади з питань сім'ї та молоді (далі - урядовий орган державного управління з усиновлення та захисту прав дитини).

4. Порядок здійснення централізованого обліку дітей-сиріт і дітей, позбавлених батьківського піклування, які можуть бути усиновлені, передані під опіку, піклування чи на виховання в сім'ї громадян, та порядок передачі дітей на усиновлення встановлюються Кабінетом Міністрів України.

5. За невиконання вимог, встановлених у частинах першій - третій цієї статті, подання недостовірних відомостей, а також за дії, пов'язані з приховуванням дитини від усиновлення, керівники закладів, у яких перебувають діти, інші службові особи несуть відповідальність, встановлену законом.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 16.11.2005 р. N 3097-IV,
 від 23.02.2006 р. N 3497-IV)

Стаття 215. Облік осіб, які бажають усиновити дитину

1. Облік осіб, які бажають усиновити дитину, ведеться відділами та управліннями районних, районних у містах Києві та Севастополі державних адміністрацій, виконавчих комітетів міських, районних у містах рад, на які покладається безпосереднє ведення справ щодо опіки та піклування, Міністерством у справах молоді, сім'ї та гендерної політики Автономної Республіки Крим, службами у справах неповнолітніх обласних, Київської та Севастопольської міських державних адміністрацій, а також урядовим органом державного управління з усиновлення та захисту прав дитини у порядку, встановленому Кабінетом Міністрів України.

2. Облік іноземців та осіб без громадянства, які бажають усиновити дітей, ведеться виключно урядовим органом державного управління з усиновлення та захисту прав дитини у порядку, встановленому Кабінетом Міністрів України.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 16.11.2005 р. N 3097-IV,
 від 23.02.2006 р. N 3497-IV)

Стаття 216. Заборона посередницької, комерційної діяльності щодо усиновлення дітей

1. Посередницька, комерційна діяльність щодо усиновлення дітей, передання їх під опіку, піклування чи на виховання в сім'ї громадян України, іноземців або осіб без громадянства забороняється.

Стаття 217. Згода батьків на усиновлення дитини

1. Усиновлення дитини здійснюється за вільною згодою її батьків.

2. Згода батьків на усиновлення дитини має бути безумовною. Угода про надання усиновлювачем плати за згоду на усиновлення дитини батькам, опікунам чи іншим особам, з якими вона проживає, є нікчемною.

3. Згода батьків на усиновлення може бути дана ними лише після досягнення дитиною двомісячного віку.

4. Якщо мати чи батько дитини є неповнолітніми, крім їхньої згоди на усиновлення потрібна згода їхніх батьків.

5. Письмова згода батьків на усиновлення засвідчується нотаріусом.

6. Мати, батько дитини мають право відкликати свою згоду на усиновлення до набрання чинності рішенням суду про усиновлення.

Стаття 218. Згода дитини на усиновлення

1. Для усиновлення дитини потрібна її згода, якщо вона досягла такого віку та рівня розвитку, що може її висловити.

Згода дитини на її усиновлення дається у формі, яка відповідає її вікові та стану здоров'я.

2. Дитина має бути проінформована про правові наслідки усиновлення.

3. Усиновлення провадиться без згоди дитини, якщо вона у зв'язку з віком або станом здоров'я не усвідомлює факту усиновлення.

4. Згода дитини на усиновлення не потрібна, якщо вона проживає в сім'ї усиновлювачів і вважає їх своїми батьками.

(Із доповненнями, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 219. Усиновлення дитини без згоди батьків

1. Усиновлення дитини провадиться без згоди батьків, якщо вони:

1) невідомі;

2) визнані безвісно відсутніми;

3) визнані недієздатними;

4) позбавлені батьківських прав щодо дитини, яка усиновлюється.

2. Усиновлення дитини може бути проведено без згоди повнолітніх батьків, якщо судом буде встановлено, що вони, не проживаючи з дитиною понад шість місяців без поважних причин, не проявляють щодо неї батьківської турботи та піклування, не виховують та не утримують її.

Стаття 220. Згода другого з подружжя на усиновлення дитини

1. На усиновлення дитини одним із подружжя потрібна письмова згода другого з подружжя, засвідчена нотаріально.

2. Усиновлення дитини може бути проведене без згоди другого з подружжя, якщо він визнаний безвісно відсутнім, недієздатним, а також за наявності інших обставин, що мають істотне значення.

3. Виключено.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 221. Згода опікуна, піклувальника на усиновлення дитини

1. На усиновлення дитини, над якою встановлено опіку або піклування, а також на усиновлення дитини, над батьками якої встановлено опіку або піклування, потрібна письмова згода опікуна або піклувальника, незалежно від згоди батьків.

2. Якщо опікун або піклувальник не дав згоди на усиновлення дитини, така згода може бути дана органом опіки та піклування.

3. Усиновлення може бути проведене без згоди опікуна, піклувальника або органу опіки та піклування, якщо суд встановить, що усиновлення дитини відповідає її інтересам.

Стаття 222. Згода закладу охорони здоров'я або навчального закладу на усиновлення дитини

1. На усиновлення дитини, яка не має батьків і перебуває у закладі охорони здоров'я або навчальному закладі, потрібна письмова згода цього закладу.

Усиновлення може бути проведене без згоди цього закладу, якщо суд встановить, що усиновлення дитини відповідає її інтересам.

Стаття 223. Заява про усиновлення дитини

1. Особа, яка бажає усиновити дитину, подає до суду заяву про усиновлення. Подання такої заяви через представника не допускається.

2. Заява про усиновлення може бути відкликана до набрання чинності рішенням суду про усиновлення.

Стаття 224. Рішення суду про усиновлення

1. Суд, постановляючи рішення про усиновлення дитини, враховує обставини, що мають істотне значення, зокрема:

1) стан здоров'я та матеріальне становище особи, яка бажає усиновити дитину, її сімейний стан та умови проживання, ставлення до виховання дитини;

2) мотиви, на підставі яких особа бажає усиновити дитину;

3) мотиви того, чому другий із подружжя не бажає бути усиновлювачем, якщо лише один із подружжя подав заяву про усиновлення;

4) взаємовідповідність особи, яка бажає усиновити дитину, та дитини, а також те, як довго ця особа опікується вже дитиною;

5) особу дитини та стан її здоров'я;

6) ставлення дитини до особи, яка бажає її усиновити.

2. При дотриманні всіх умов, встановлених цим Кодексом, здатності особи, яка бажає усиновити дитину, забезпечити стабільні та гармонійні умови для життя дитини суд постановляє рішення, яким оголошує цю особу усиновлювачем дитини.

3. Суд не може відмовити особі в усиновленні на тій підставі, що вона вже має або може народити дитину.

4. Суд, постановляючи рішення про усиновлення повнолітньої особи, враховує мотиви, на підставі яких особи бажають усиновлення, можливість їхнього спільного проживання, їхній сімейний стан та стан здоров'я, а також інші обставини, що мають істотне значення.

Стаття 225. Момент здійснення усиновлення

1. Усиновлення вважається здійсненим у день набрання чинності рішенням суду про усиновлення.

2. За бажанням усиновлювача державний орган реєстрації актів цивільного стану видає на підставі рішення суду Свідоцтво про усиновлення, зразок якого затверджує Кабінет Міністрів України.

Стаття 226. Право на таємницю усиновлення

1. Особа має право на таємницю перебування на обліку тих, хто бажає усиновити дитину, пошуку дитини для усиновлення, подання заяви про усиновлення та її розгляду, рішення суду про усиновлення.

2. Дитина, яка усиновлена, має право на таємницю, в тому числі і від неї самої, факту її усиновлення.

3. Особа, яка була усиновлена, має право після досягнення нею чотирнадцяти років на одержання інформації щодо свого усиновлення.

Стаття 227. Право на приховання факту усиновлення від дитини, яка усиновлена

1. Усиновлювач має право приховувати факт усиновлення від дитини, яка ним усиновлена, і вимагати нерозголошення цієї інформації особами, яким стало відомо про неї як до, так і після досягнення дитиною повноліття.

2. Усиновлювач має право приховувати від дитини факт її усиновлення, якщо розкриття таємниці усиновлення може завдати шкоди її інтересам.

3. Якщо усиновлюється дитина, яка не досягла семи років, службові особи при виявленні її згоди на усиновлення зобов'язані вживати заходів щодо забезпечення таємниці усиновлення від самої дитини.

Стаття 228. Забезпечення таємниці усиновлення

1. Особи, яким у зв'язку з виконанням службових обов'язків доступна інформація щодо усиновлення (перебування осіб, які бажають усиновити дитину, на обліку, пошук ними дитини для усиновлення, подання заяви про усиновлення, розгляд справи про усиновлення, здійснення нагляду за дотриманням прав усиновленої дитини тощо), а також інші особи, яким став відомий факт усиновлення, зобов'язані не розголошувати її, зокрема і тоді, коли усиновлення для самої дитини не є таємним.

2. Відомості про усиновлення видаються судом лише за згодою усиновлювача, крім випадків, коли такі відомості потрібні правоохоронним органам, суду у зв'язку з цивільною чи кримінальною справою, яка є у їх провадженні.

3. Таємниця усиновлення забезпечується також відповідно до статей 229 - 231 цього Кодексу.

4. Особи, які розголосили таємницю усиновлення, несуть відповідальність, встановлену законом.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 229. Право усиновлювача бути записаним матір'ю, батьком дитини

1. Особа, яка подала заяву про усиновлення, може виявити бажання бути записаною у Книзі реєстрації народжень матір'ю, батьком дитини або повнолітньої особи.

2. Якщо усиновлюється дитина, яка досягла семи років, то для запису усиновлювача матір'ю, батьком потрібна згода дитини, крім випадку, передбаченого частиною четвертою статті 218 цього Кодексу.

3. Суд задовольняє таку заяву усиновлювача у рішенні про усиновлення, якщо це відповідає інтересам дитини.

Стаття 230. Право усиновлювача на зміну відомостей про місце народження та дату народження дитини

1. Особа, яка подала заяву про усиновлення, може виявити бажання змінити відомості про місце народження та дату народження дитини.

2. Дата народження дитини може бути змінена не більш як на шість місяців.

3. У рішенні про усиновлення суд змінює відомості про місце народження та дату народження дитини, якщо це відповідає її інтересам.

Стаття 231. Зміна прізвища, імені та по батькові особи, яка усиновлена

1. Якщо усиновлювачами є одночасно жінка та чоловік і якщо вони записуються батьками дитини, відповідно змінюються прізвище та по батькові дитини.

За заявою усиновлювачів може бути змінено ім'я дитини. Для такої зміни потрібна згода дитини. Така згода не вимагається, якщо дитина живе в сім'ї усиновлювачів і звикла до нового імені.

2. Якщо усиновлювач записується батьком дитини, відповідно змінюється по батькові дитини.

3. Якщо усиновлюється повнолітня особа, її прізвище, ім'я та по батькові можуть бути змінені у зв'язку з усиновленням за заявою усиновлювача та усиновленої особи.

4. Про зміни, передбачені у цій статті, суд зазначає у рішенні про усиновлення.

Стаття 232. Правові наслідки усиновлення

1. З моменту здійснення усиновлення припиняються особисті та майнові права і обов'язки між батьками та особою, яка усиновлена, а також між нею та іншими її родичами за походженням.

При усиновленні дитини однією особою ці права та обов'язки можуть бути збережені за бажанням матері, якщо усиновлювачем є чоловік, або за бажанням батька, якщо усиновлювачем є жінка.

2. Якщо після смерті одного з батьків дитини або розірвання шлюбу з особою, визнаною судом недієздатною, другий з батьків дитини вступив у повторний шлюб і його дружина, чоловік у повторному шлюбі бажають усиновити дитину, баба, дід дитини з боку того з батьків, хто помер або визнаний недієздатним, рідні брати, сестри дитини мають право подати до суду заяву про збереження між ними та дитиною, яку усиновлюють, правового зв'язку.

Суд розглядає таку заяву одночасно із заявою про усиновлення і задовольняє її, якщо це відповідає інтересам дитини.

3. З моменту усиновлення виникають взаємні особисті немайнові та майнові права і обов'язки між особою, яка усиновлена (а в майбутньому - між її дітьми, внуками), та усиновлювачем і його родичами за походженням.

4. Усиновлення надає усиновлювачеві права і накладає на нього обов'язки щодо дитини, яку він усиновив, у такому ж обсязі, який мають батьки щодо дитини.

5. Усиновлення надає особі, яку усиновлено, права і накладає на неї обов'язки щодо усиновлювача у такому ж обсязі, який має дитина щодо своїх батьків.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 233. Внесення змін до актового запису про народження дитини, яка усиновлена

1. На підставі рішення суду про усиновлення в актовий запис про народження дитини або повнолітньої особи державний орган реєстрації актів цивільного стану вносить відповідні зміни і видає нове Свідоцтво про народження з урахуванням цих змін.

Свідоцтво про народження, що було видане раніше, анулюється.

Стаття 234. Збереження прав дитини, які вона мала до усиновлення

1. Дитина, яка усиновлена, зберігає права на пенсію, інші соціальні виплати, а також на відшкодування шкоди у зв'язку з втратою годувальника, які вона мала до усиновлення.

Стаття 235. Нагляд за дотриманням прав дитини, яка усиновлена

1. Орган опіки та піклування здійснює нагляд за дотриманням прав дітей, які усиновлені і проживають в Україні.

2. Нагляд за дотриманням прав дитини, яка усиновлена, здійснюється до досягнення нею повноліття.

Стаття 236. Недійсність усиновлення

1. Усиновлення визнається недійсним за рішенням суду, якщо воно було проведене без згоди дитини та батьків, якщо така згода була необхідною.

2. Усиновлення визнається недійсним за рішенням суду, якщо усиновлювач не бажав настання прав та обов'язків, які виникають у результаті усиновлення (фіктивне усиновлення).

3. Усиновлення може бути визнане недійсним за рішенням суду, якщо воно було проведене на підставі підроблених документів.

4. Усиновлення може бути визнане недійсним за рішенням суду у разі відсутності згоди на усиновлення осіб, зазначених у статтях 220 - 222 цього Кодексу.

5. Якщо одним із подружжя усиновлена дитина другого з подружжя, усиновлення може бути визнане недійсним за рішенням суду, якщо буде встановлено, що на момент усиновлення другий із подружжя не мав наміру продовжувати з ним шлюбні відносини.

Стаття 237. Правові наслідки визнання усиновлення недійсним

1. Усиновлення, визнане недійсним, анулюється з моменту його здійснення.

2. У разі визнання усиновлення недійсним припиняються права та обов'язки, які виникли раніше і встановлені законом для усиновлювача, його родичів та усиновленої дитини.

3. У разі визнання усиновлення недійсним відновлюються права та обов'язки між дитиною, її батьками та іншими родичами за походженням.

4. У разі визнання усиновлення недійсним дитина, яка не досягла чотирнадцяти років, за бажанням батьків або інших родичів передається їм.

У разі визнання усиновлення недійсним щодо дитини, яка досягла чотирнадцяти років, місце її подальшого проживання визначається за її згодою.

У разі якщо передання дитини батькам або іншим родичам неможливе, вона передається на опікування органу опіки та піклування.

5. У разі визнання усиновлення недійсним відновлюються прізвище, ім'я та по батькові дитини, які вона мала до усиновлення.

За бажанням дитини вона має право надалі іменуватися прізвищем, ім'ям та по батькові, які вона одержала у зв'язку з усиновленням.

6. Суд може постановити рішення про стягнення аліментів на дитину з особи, яка була її усиновлювачем, на строк не більш як два роки, якщо дитина не має батьків або батьки не мають змоги її утримувати, за умови, що усиновлювач може надавати матеріальну допомогу.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 238. Скасування усиновлення

1. Усиновлення може бути скасоване за рішенням суду, якщо:

1) воно суперечить інтересам дитини, не забезпечує їй сімейного виховання;

2) дитина страждає недоумством, на психічну чи іншу тяжку невиліковну хворобу, про що усиновлювач не знав і не міг знати на час усиновлення;

3) між усиновлювачем і дитиною склалися, незалежно від волі усиновлювача, стосунки, які роблять неможливими їхнє спільне проживання і виконання усиновлювачем своїх батьківських обов'язків.

2. Скасування усиновлення не допускається після досягнення дитиною повноліття.

Усиновлення може бути скасоване після досягнення дитиною повноліття, якщо протиправна поведінка усиновленого, усиновлювача загрожує життю, здоров'ю усиновлювача, усиновленого або інших членів сім'ї.

3. Усиновлення повнолітньої особи може бути скасовано судом за взаємною згодою усиновлювача і усиновленого або на вимогу одного з них, якщо сімейні відносини між ними не склалися.

4. Усиновлення скасовується від дня набрання чинності рішенням суду.

Стаття 239. Правові наслідки скасування усиновлення

1. У разі скасування усиновлення припиняються на майбутнє права та обов'язки, що виникли у зв'язку з усиновленням між дитиною та усиновлювачем і його родичами.

2. У разі скасування усиновлення відновлюються права та обов'язки між дитиною та її батьками, іншими родичами за походженням.

3. У разі скасування усиновлення дитина передається за бажанням батьків або інших родичів їм, а якщо це неможливо, - вона передається на опікування органові опіки та піклування.

4. У разі скасування усиновлення з підстави, зазначеної у пункті 1 частини першої статті 238 цього Кодексу, якщо дитина не передається батькам, за нею зберігається право на проживання у житловому приміщенні, в якому вона проживала після усиновлення.

5. У разі скасування усиновлення дитина має право на збереження прізвища, імені та по батькові, які вона одержала у зв'язку з усиновленням. За бажанням дитини їй присвоюється прізвище, ім'я, по батькові, які вона мала до усиновлення.

6. У разі скасування усиновлення з підстави, зазначеної у пункті 1 частини першої статті 238 цього Кодексу, якщо дитина не передається батькам, суд може постановити рішення про стягнення аліментів на дитину з особи, яка була її усиновлювачем, за умови, що останній може надавати матеріальну допомогу.

Стаття 240. Особи, які мають право на звернення до суду з позовом про скасування усиновлення або визнання усиновлення недійсним

1. Право на звернення до суду з позовом про скасування усиновлення чи визнання його недійсним мають батьки, усиновлювач, опікун, піклувальник, орган опіки та піклування, прокурор, а також усиновлена дитина, яка досягла чотирнадцяти років.

Стаття 241. Порядок поновлення актового запису про народження у разі визнання усиновлення недійсним або скасування усиновлення

1. Після набрання чинності рішенням суду про визнання усиновлення недійсним або скасування усиновлення суд у місячний строк зобов'язаний надіслати копію рішення до державного органу реєстрації актів цивільного стану за місцем реєстрації народження дитини.

2. Державний орган реєстрації актів цивільного стану на підставі рішення суду про скасування усиновлення або визнання його недійсним вносить відповідні зміни до актового запису про народження дитини.

Стаття 242. Позбавлення усиновлювача батьківських прав

1. Якщо усиновлювач був записаний матір'ю, батьком усиновленої ним дитини, він може бути позбавлений батьківських прав за наявності підстав, встановлених у статті 164 цього Кодексу.

2. У разі позбавлення усиновлювача батьківських прав настають наслідки, встановлені статтею 166 цього Кодексу. У разі смерті усиновлювача, позбавленого батьківських прав, дитина одержує право на спадкування на загальних підставах.

3. Батьківські права усиновлювача можуть бути поновлені відповідно до положень статті 169 цього Кодексу.

Глава 19. ОПІКА ТА ПІКЛУВАННЯ НАД ДІТЬМИ
Стаття 243. Діти, над якими встановлюється опіка, піклування

1. Опіка, піклування встановлюється над дітьми-сиротами і дітьми, позбавленими батьківського піклування.

2. Опіка встановлюється над дитиною, яка не досягла чотирнадцяти років, а піклування - над дитиною у віці від чотирнадцяти до вісімнадцяти років.

3. Опіка, піклування над дитиною встановлюється органом опіки та піклування, а також судом у випадках, передбачених Цивільним кодексом України.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 244. Особа, яка може бути опікуном, піклувальником дитини

1. Опікуном, піклувальником дитини може бути за її згодою повнолітня дієздатна особа.

2. При призначенні дитині опікуна або піклувальника органом опіки та піклування враховуються особисті якості особи, її здатність до виховання дитини, ставлення до неї, а також бажання самої дитини.

3. Не може бути опікуном, піклувальником дитини особа, яка зловживає спиртними напоями, наркотичними засобами, особа, позбавлена батьківських прав, а також особа, інтереси якої суперечать інтересам дитини.

Стаття 245. Опіка та піклування над дитиною, яка проживає у закладі охорони здоров'я, навчальному або іншому дитячому закладі

1. Якщо дитина постійно проживає у закладі охорони здоров'я, навчальному або іншому дитячому закладі, функції опікуна та піклувальника щодо неї покладаються на адміністрацію цих закладів.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 246. Контроль органу опіки та піклування за дотриманням прав дитини, над якою встановлено опіку або піклування

1. Орган опіки та піклування контролює умови утримання, виховання, навчання дитини, над якою встановлено опіку або піклування.

Стаття 247. Права дитини, над якою встановлено опіку або піклування

1. Дитина, над якою встановлено опіку або піклування, має право:

1) на проживання в сім'ї опікуна або піклувальника, на піклування з його боку;

2) на забезпечення їй умов для всебічного розвитку, освіти, виховання і на повагу до її людської гідності;

3) на збереження права користування житлом, у якому вона проживала до встановлення опіки або піклування. У разі відсутності житла така дитина має право на його отримання відповідно до закону;

4) на захист від зловживань з боку опікуна або піклувальника.

2. Встановлення опіки та піклування не припиняє права дитини на аліменти, пенсії, інші соціальні виплати, а також на відшкодування шкоди у зв'язку з втратою годувальника.

Стаття 248. Права дитини-сироти і дитини, позбавленої батьківського піклування, яка проживає у закладі охорони здоров'я, навчальному або іншому дитячому закладі, прийомній сім'ї

1. Дитина-сирота і дитина, позбавлена батьківського піклування, яка проживає у закладі охорони здоров'я, навчальному або іншому дитячому закладі, прийомній сім'ї, має право:

1) на всебічний розвиток, виховання, освіту, повагу до її людської гідності;

2) на збереження права користування житлом, у якому вона раніше проживала. У разі відсутності житла така дитина має право на його отримання відповідно до закону;

3) на пільги, встановлені законом, при працевлаштуванні після закінчення строку перебування у зазначеному закладі.

2. Влаштування дитини до закладу, зазначеного у частині першій цієї статті, не припиняє права дитини на аліменти, пенсії, інші соціальні виплати, а також на відшкодування шкоди у зв'язку з втратою годувальника.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 249. Права та обов'язки опікуна, піклувальника щодо дитини

1. Опікун, піклувальник зобов'язаний виховувати дитину, піклуватися про її здоров'я, фізичний, психічний, духовний розвиток, забезпечити одержання дитиною повної загальної середньої освіти.

Опікун, піклувальник має право самостійно визначати способи виховання дитини з урахуванням думки дитини та рекомендацій органу опіки та піклування.

2. Опікун, піклувальник має право вимагати повернення дитини від будь-якої особи, яка тримає її у себе не на підставі закону або рішення суду.

3. Опікун, піклувальник не має права перешкоджати спілкуванню дитини з її батьками та іншими родичами, за винятком випадків, коли таке спілкування суперечить інтересам дитини.

4. Цивільні права та обов'язки опікуна, піклувальника встановлюються Цивільним кодексом України.

5. Підстави для виникнення права на оплату послуг опікуна та піклувальника, її розмір і порядок виплати встановлюються Кабінетом Міністрів України.

(Із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 524-V)

Стаття 250. Припинення опіки, піклування над дитиною

1. Опіка, піклування над дитиною припиняється у випадках, встановлених Цивільним кодексом України.

Стаття 251. Звільнення опікуна та піклувальника дитини від їх обов'язків

1. Особа може бути звільнена від обов'язків опікуна або піклувальника дитини у випадках, передбачених Цивільним кодексом України, а також тоді, коли між опікуном, піклувальником та дитиною склалися стосунки, які перешкоджають здійсненню ними опіки, піклування.

Глава 20. ПАТРОНАТ НАД ДІТЬМИ
Стаття 252. Договір про патронат

1. За договором про патронат орган опіки та піклування передає дитину-сироту або дитину, позбавлену батьківського піклування, на виховання у сім'ю іншої особи (патронатного вихователя) до досягнення дитиною повноліття, за плату.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 253. Згода дитини на проживання у сім'ї патронатного вихователя

1. На передачу дитини у сім'ю патронатного вихователя потрібна згода дитини, якщо вона досягла такого віку, що може її висловити.

Стаття 254. Плата за виховання дитини

1. За виховання дитини патронатному вихователю встановлюється плата, розмір якої визначається за його домовленістю з органом опіки та піклування.

Стаття 255. Обов'язки патронатного вихователя

1. Патронатний вихователь зобов'язаний:

1) забезпечити дитину житлом, одягом, харчуванням тощо;

2) створити дитині умови для навчання, фізичного та духовного розвитку;

3) захищати дитину, її права та інтереси як опікун або піклувальник, без спеціальних на те повноважень.

Стаття 256. Припинення договору про патронат

1. Договір про патронат припиняється у разі відмови від нього вихователя або дитини, яка досягла чотирнадцяти років.

До призначення дитині нового вихователя або передання дитини іншій особі, навчальному закладові, закладові охорони здоров'я або соціального захисту вихователь, який відмовився від договору, зобов'язаний піклуватися про дитину.

2. Договір про патронат може бути розірваний за згодою сторін або за рішенням суду в разі невиконання вихователем своїх обов'язків або якщо між ним та дитиною склалися стосунки, які перешкоджають виконанню обов'язків за договором.

Глава 201. ПРИЙОМНА СІМ'Я

(Доповнено главою 201 згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 2561. Прийомна сім'я

1. Прийомна сім'я - сім'я, яка добровільно взяла на виховання та спільне проживання від одного до чотирьох дітей-сиріт і дітей, позбавлених батьківського піклування.

Стаття 2562. Прийомні батьки

1. Прийомні батьки - подружжя або особа, яка не перебуває у шлюбі, які взяли для спільного проживання та виховання дітей-сиріт і дітей, позбавлених батьківського піклування.

2. Прийомні батьки несуть обов'язки по вихованню та розвитку дітей, передбачені статтею 150 цього Кодексу.

3. Прийомними батьками не можуть бути особи:

1) визнані в установленому порядку недієздатними або обмежено дієздатними;

2) позбавлені батьківських прав, якщо ці права не були поновлені;

3) звільнені від повноважень опікуна, піклувальника в разі невиконання покладених на них обов'язків;

4) поведінка та інтереси яких суперечать інтересам прийомної дитини;

5) які за станом здоров'я не можуть виконувати обов'язки щодо виховання дітей;

6) які проживають на спільній житловій площі з членами сім'ї, які мають розлади здоров'я, що можуть негативно вплинути на здоров'я прийомної дитини.

4. Прийомні батьки є законними представниками прийомних дітей і діють без спеціальних на те повноважень як опікуни або піклувальники.

Стаття 2563. Прийомні діти

1. Прийомні діти - діти-сироти і діти, позбавлені батьківського піклування, влаштовані на виховання та спільне проживання до прийомної сім'ї.

2. На влаштування дитини-сироти і дитини, позбавленої батьківського піклування, до прийомної сім'ї потрібна згода дитини, якщо вона досягла такого віку та рівня розвитку, що може її висловити.

Згода дитини на її влаштування до прийомної сім'ї з'ясовується службовою особою закладу, в якому вона перебуває, у присутності прийомних батьків і представника органу опіки та піклування, про що складається відповідний документ.

3. Прийомні діти проживають і виховуються у прийомній сім'ї до досягнення 18-річного віку, а в разі навчання у професійно-технічних, вищих навчальних закладах I - IV рівнів акредитації - до його закінчення.

4. За прийомними дітьми зберігається право на аліменти, пенсію, інші соціальні виплати, а також на відшкодування шкоди у зв'язку з втратою годувальника, які вони мали до влаштування до прийомної сім'ї.

5. Прийомні діти мають право підтримувати особисті контакти з батьками та іншими родичами, крім випадків, коли це може завдати шкоди їхньому життю, здоров'ю та моральному вихованню.

Стаття 2564. Створення прийомної сім'ї

1. Рішення про створення прийомної сім'ї приймається районною, районною в містах Києві та Севастополі державними адміністраціями, виконавчим комітетом міської (міст республіканського Автономної Республіки Крим і міст обласного значення) ради в порядку, встановленому Кабінетом Міністрів України.

2. Між прийомними батьками та органом, який прийняв рішення про створення прийомної сім'ї, на основі типового договору укладається договір про влаштування дітей до прийомної сім'ї.

3. Орган, який прийняв рішення про створення прийомної сім'ї, зобов'язаний контролювати виконання прийомними батьками своїх обов'язків щодо виховання та утримання дітей.

4. Положення про прийомну сім'ю та типовий договір про влаштування дітей до прийомної сім'ї затверджуються Кабінетом Міністрів України.

Глава 202. ДИТЯЧИЙ БУДИНОК СІМЕЙНОГО ТИПУ

(Доповнено главою 202 згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 2565. Дитячий будинок сімейного типу

1. Дитячий будинок сімейного типу - окрема сім'я, що створюється за бажанням подружжя або окремої особи, яка не перебуває у шлюбі, для забезпечення сімейним вихованням та спільного проживання не менш як п'яти дітей-сиріт і дітей, позбавлених батьківського піклування.

Стаття 2566. Батьки-вихователі дитячого будинку сімейного типу

1. Батьки-вихователі - подружжя або окрема особа, що не перебуває у шлюбі, які взяли дітей-сиріт і дітей, позбавлених батьківського піклування, для виховання та спільного проживання.

2. Батьки-вихователі несуть обов'язки по вихованню та розвитку дітей, передбачені статтею 150 цього Кодексу.

3. Батьками-вихователями не можуть бути особи, зазначені в частині третій статті 2562 цього Кодексу.

4. Батьки-вихователі є законними представниками дітей і діють без спеціальних на те повноважень як опікуни або піклувальники.

5. Батькам-вихователям для потреб дитячого будинку сімейного типу позачергово надається обладнаний індивідуальний житловий будинок або багатокімнатна квартира за нормами, встановленими законодавством.

Стаття 2567. Вихованці дитячого будинку сімейного типу

1. Вихованцями дитячого будинку сімейного типу є діти-сироти і діти, позбавлені батьківського піклування.

2. На влаштування дитини-сироти і дитини, позбавленої батьківського піклування, до дитячого будинку сімейного типу потрібна згода дитини, якщо вона досягла такого віку та рівня розвитку, що може її висловити.

Згода дитини на влаштування її до дитячого будинку сімейного типу з'ясовується службовою особою закладу, в якому вона перебуває, у присутності батьків-вихователів і представника органу опіки та піклування, про що складається відповідний документ.

3. Вихованці проживають і виховуються у дитячому будинку сімейного типу до досягнення 18-річного віку, а в разі продовження навчання у професійно-технічному, вищому навчальному закладі I - IV рівнів акредитації - до його закінчення.

4. За вихованцями дитячого будинку сімейного типу зберігається право на аліменти, пенсію, інші соціальні виплати, а також на відшкодування шкоди у зв'язку з втратою годувальника, які вони мали до влаштування до дитячого будинку сімейного типу.

5. Вихованці мають право підтримувати особисті контакти з батьками та іншими родичами, крім випадків, коли це може завдати шкоди їхньому життю, здоров'ю та моральному вихованню.

Стаття 2568. Створення дитячого будинку сімейного типу

1. Рішення про створення дитячого будинку сімейного типу приймається районною, районною в містах Києві та Севастополі державними адміністраціями, виконавчим комітетом міської (міст республіканського Автономної Республіки Крим і міст обласного значення) ради в порядку, встановленому Кабінетом Міністрів України.

2. Між батьками-вихователями та органом, який прийняв рішення про створення дитячого будинку сімейного типу, на основі типового договору укладається договір про організацію діяльності дитячого будинку сімейного типу.

3. Орган, який прийняв рішення про створення дитячого будинку сімейного типу, зобов'язаний контролювати виконання батьками-вихователями своїх обов'язків щодо виховання та утримання дітей.

4. Положення про дитячий будинок сімейного типу і типовий договір про організацію діяльності дитячого будинку сімейного типу затверджуються Кабінетом Міністрів України.

Розділ V. ПРАВА ТА ОБОВ'ЯЗКИ ІНШИХ ЧЛЕНІВ СІМ'Ї ТА РОДИЧІВ

Глава 21. ОСОБИСТІ НЕМАЙНОВІ ПРАВА ТА ОБОВ'ЯЗКИ ІНШИХ ЧЛЕНІВ СІМ'Ї ТА РОДИЧІВ
Стаття 257. Права баби та діда, прабаби та прадіда на виховання внуків, правнуків

1. Баба, дід, прабаба, прадід мають право спілкуватися зі своїми внуками, правнуками, брати участь у їх вихованні.

2. Батьки чи інші особи, з якими проживає дитина, не мають права перешкоджати у здійсненні бабою, дідом, прабабою, прадідом своїх прав щодо виховання внуків, правнуків.

Якщо такі перешкоди чиняться, баба, дід, прабаба, прадід мають право на звернення до суду з позовом про їх усунення.

Стаття 258. Права баби і діда щодо захисту внуків

1. Баба і дід мають право на самозахист внуків.

2. Баба і дід мають право звернутися за захистом прав та інтересів малолітніх, неповнолітніх та повнолітніх непрацездатних внуків до органу опіки та піклування або до суду без спеціальних на те повноважень.

Стаття 259. Права братів та сестер на спілкування

1. Права та обов'язки, встановлені законом для братів та сестер, мають рідні (повнорідні, неповнорідні) брати та сестри.

2. Брати та сестри, зокрема ті, які не проживають разом, мають право на спілкування.

3. Мати, батько, баба, дід, інші особи, з якими проживають неповнолітні брати та сестри, зобов'язані сприяти їхньому спілкуванню.

4. Повнолітні особи мають право брати участь у вихованні своїх неповнолітніх братів та сестер, незалежно від місця їхнього проживання.

Стаття 260. Право мачухи, вітчима брати участь у вихованні пасинка, падчерки

1. Якщо мачуха, вітчим проживають однією сім'єю з малолітніми, неповнолітніми пасинком, падчеркою, вони мають право брати участь у їхньому вихованні.

Стаття 261. Права та обов'язки особи, яка взяла у свою сім'ю дитину, щодо її виховання

1. Особа, яка взяла у свою сім'ю дитину-сироту або дитину, позбавлену батьківського піклування, має права та обов'язки щодо її виховання та захисту відповідно до положень статей 249 і 262 цього Кодексу.

(Із змінами, внесеними згідно із
 Законом України від 23.02.2006 р. N 3497-IV)

Стаття 262. Права сестри, брата, мачухи, вітчима та інших членів сім'ї на захист дітей

1. Сестра, брат, мачуха, вітчим мають право на самозахист своїх малолітніх, неповнолітніх, повнолітніх непрацездатних братів, сестер, пасинка, падчерки.

2. Сестра, брат, мачуха, вітчим мають право звернутися за захистом прав та інтересів малолітніх, неповнолітніх та повнолітніх непрацездатних братів, сестер, пасинка, падчерки до органу опіки та піклування або до суду без спеціальних на те повноважень.

Стаття 263. Вирішення судом спорів щодо участі баби, діда, прабаби, прадіда, братів, сестер, мачухи, вітчима у вихованні дитини

1. Спір щодо участі баби, діда, прабаби, прадіда, брата, сестри, мачухи, вітчима у вихованні дитини вирішується судом відповідно до статті 159 цього Кодексу.

Стаття 264. Обов'язки особи піклуватися про бабу, діда, прабабу, прадіда, а також про того, з ким вона проживала однією сім'єю

1. Внуки, правнуки зобов'язані піклуватися про своїх бабу, діда, прабабу, прадіда.

2. Повнолітні брати, сестри, пасинки, падчерки зобов'язані піклуватися про брата, сестру, вітчима, мачуху, які виховували їх та надавали їм матеріальну допомогу.

Такий обов'язок мають особи і щодо тих, з ким вони проживали однією сім'єю до досягнення повноліття.

Глава 22. ОБОВ'ЯЗОК ПО УТРИМАННЮ ІНШИХ ЧЛЕНІВ СІМ'Ї ТА РОДИЧІВ
Стаття 265. Обов'язок баби, діда утримувати внуків

1. Баба, дід зобов'язані утримувати своїх малолітніх, неповнолітніх внуків, якщо у них немає матері, батька або якщо батьки не можуть з поважних причин надавати їм належного утримання, за умови, що баба, дід можуть надавати матеріальну допомогу.

Стаття 266. Обов'язок внуків, правнуків утримувати бабу, діда, прабабу, прадіда

1. Повнолітні внуки, правнуки зобов'язані утримувати непрацездатних бабу, діда, прабабу, прадіда, які потребують матеріальної допомоги і якщо у них немає чоловіка, дружини, повнолітніх дочки, сина або ці особи з поважних причин не можуть надавати їм належного утримання, за умови, що повнолітні внуки, правнуки можуть надавати матеріальну допомогу.

Стаття 267. Обов'язок по утриманню братів та сестер

1. Повнолітні брати, сестри зобов'язані утримувати малолітніх, неповнолітніх братів та сестер, які потребують матеріальної допомоги і якщо вони не мають батьків, чоловіка, дружини або ці особи з поважних причин не можуть надавати їм належного утримання, за умови, що повнолітні брати та сестри можуть надавати матеріальну допомогу.

2. Повнолітні брати і сестри зобов'язані утримувати непрацездатних повнолітніх братів і сестер, які потребують матеріальної допомоги, якщо вони не мають чоловіка, дружини, батьків або повнолітніх дочки, сина, за умови, що повнолітні брати та сестри можуть надавати матеріальну допомогу.

Стаття 268. Обов'язок мачухи, вітчима утримувати падчерку, пасинка

1. Мачуха, вітчим зобов'язані утримувати малолітніх, неповнолітніх падчерку, пасинка, які з ними проживають, якщо у них немає матері, батька, діда, баби, повнолітніх братів та сестер або ці особи з поважних причин не можуть надавати їм належного утримання, за умови, що мачуха, вітчим можуть надавати матеріальну допомогу.

2. Суд може звільнити вітчима, мачуху від обов'язку по утриманню падчерки, пасинка або обмежити його певним строком, зокрема у разі:

1) нетривалого проживання з їхнім матір'ю, батьком;

2) негідної поведінки у шлюбних відносинах матері, батька дитини.

Стаття 269. Обов'язок інших осіб утримувати дитину

1. Особи, у сім'ї яких виховувалася дитина, зобов'язані надавати їй матеріальну допомогу, якщо у неї немає батьків, баби, діда, повнолітніх братів та сестер, за умови, що ці особи можуть надавати матеріальну допомогу.

Стаття 270. Обов'язок падчерки, пасинка утримувати мачуху, вітчима

1. Повнолітні падчерка, пасинок зобов'язані утримувати непрацездатних мачуху, вітчима, якщо вони потребують матеріальної допомоги і якщо вони надавали падчерці, пасинкові систематичну матеріальну допомогу не менш як п'ять років, за умови, що падчерка, пасинок можуть надавати матеріальну допомогу.

2. Обов'язок падчерки, пасинка по утриманню мачухи, вітчима виникає, якщо у мачухи, вітчима немає чоловіка, дружини, повнолітніх дочки, сина, братів та сестер або якщо ці особи з поважних причин не можуть надавати їм належного утримання.

Стаття 271. Обов'язок особи утримувати тих, з ким вона проживала однією сім'єю до досягнення повноліття

1. Якщо особа до досягнення повноліття проживала з родичами або іншими особами однією сім'єю, вона зобов'язана утримувати непрацездатних родичів та інших осіб, з якими проживала не менш як п'ять років, за умови, що ця особа може надавати матеріальну допомогу.

Цей обов'язок виникає, якщо у того, хто потребує матеріальної допомоги, немає дружини, чоловіка, повнолітніх дочки, сина, братів та сестер або ці особи з поважних причин не можуть надавати їм належного утримання.

Стаття 272. Розмір аліментів, що стягуються з інших членів сім'ї та родичів, і строки їх стягнення

1. Розмір аліментів, що стягуються з інших членів сім'ї та родичів на дітей і непрацездатних повнолітніх осіб, які потребують матеріальної допомоги, визначається у частці від заробітку (доходу) або у твердій грошовій сумі.

При визначенні розміру аліментів суд бере до уваги матеріальний та сімейний стан платника та одержувача аліментів.

2. Якщо позов пред'явлений не до всіх зобов'язаних осіб, а лише до деяких з них, розмір аліментів визначається з урахуванням обов'язку всіх зобов'язаних осіб надавати утримання. При цьому сукупний розмір аліментів, що підлягає стягненню, не може бути меншим, ніж 30 відсотків прожиткового мінімуму для дитини відповідного віку.

3. Суд може визначити строк, протягом якого будуть стягуватися аліменти.

(Із змінами , внесеними згідно із Законом
 України від 22.09.2005 р. N 2901-IV)

Стаття 273. Зміна розміру аліментів та звільнення від їх сплати

1. Якщо матеріальний або сімейний стан особи, яка сплачує аліменти, чи особи, яка їх одержує, змінився, суд може за позовом будь-кого з них змінити встановлений розмір аліментів або звільнити від їх сплати.

Суд може звільнити від сплати аліментів осіб, зазначених у статтях 267 - 271 цього Кодексу, за наявності інших обставин, що мають істотне значення.

Стаття 274. Визначення заборгованості за аліментами, що стягуються з інших членів сім'ї та родичів. Повне або часткове звільнення від заборгованості за аліментами

1. Визначення заборгованості за аліментами, що стягуються з інших членів сім'ї та родичів, а також повне або часткове звільнення їх від сплати заборгованості провадяться відповідно до положень, встановлених статтями 194 - 197 цього Кодексу.

Розділ VI. Особливості усиновлення за участю іноземців та осіб без громадянства

(назва розділу у редакції Закону
 України від 23.06.2005 р. N 2709-IV)

Стаття 275. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 276. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 277. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 278. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 279. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 280. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 281. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 282. Усиновлення дитини, яка є громадянином України, але проживає за межами України

1. Усиновлення громадянином України дитини, яка є громадянином України, але проживає за межами України, здійснюється в консульській установі або дипломатичному представництві України.

Якщо усиновлювач не є громадянином України, для усиновлення дитини, яка є громадянином України, потрібен дозвіл урядового органу державного управління з усиновлення та захисту прав дитини.

Усиновлення іноземцем дитини, яка є громадянином України, здійснене у відповідних органах держави, на території якої проживає дитина, є дійсним за умови попереднього одержання дозволу урядового органу державного управління з усиновлення та захисту прав дитини.

(Із змінами, внесеними згідно із
 Законом України від 16.11.2005 р. N 3097-IV)

Стаття 283. Усиновлення іноземцем дитини, яка є громадянином України

1. Усиновлення іноземцем в Україні дитини, яка є громадянином України, здійснюється на загальних підставах, встановлених главою 18 цього Кодексу.

2. Дитина, яка є громадянином України, може бути усиновлена іноземцем, якщо вона перебуває не менш як один рік на обліку у урядовому органі державного управління з усиновлення та захисту прав дитини.

Якщо усиновлювач є родичем дитини або дитина страждає на хворобу, що внесена до спеціального переліку, затвердженого Міністерством охорони здоров'я України, усиновлення може бути здійснене до спливу цього строку.

3. Дитина може бути усиновлена іноземцем, якщо протягом одного року з моменту взяття її на облік у урядовому органі державного управління з усиновлення та захисту прав дитини не виявилося громадянина України, який бажав би її усиновити або взяти під опіку чи піклування до себе в сім'ю.

Переважне право на усиновлення дитини - громадянина України мають іноземці, які є:

1) родичами дитини;

2) громадянами держав, з якими Україна уклала договір про надання правової допомоги.

4. На усиновлення дитини іноземцем потрібна згода урядового органу державного управління з усиновлення та захисту прав дитини.

5. Усиновлення іноземцями провадиться за умови забезпечення дитині прав в обсязі не меншому, ніж це встановлено законами України.

6. За усиновленою дитиною зберігається громадянство України до досягнення нею вісімнадцяти років.

Усиновлена дитина має право на збереження своєї національної ідентичності відповідно до Конвенції про права дитини, інших міжнародних договорів.

(Із змінами, внесеними згідно із
 Законом України від 16.11.2005 р. N 3097-IV)

Стаття 284. Усиновлення дитини, яка є іноземцем і проживає в Україні

1. Усиновлення дитини, яка є іноземцем і проживає в Україні, здійснюється громадянами України або іноземцями, які проживають в Україні, на загальних підставах.

Стаття 285. Обмеження права іноземця на таємницю усиновлення дитини, яка є громадянином України

1. Усиновлення дитини, яка є громадянином України, особою, яка є громадянином держави, з якою Україна не має договору про надання правової допомоги, не є таємним, якщо у державі, в якій усиновлювач постійно проживає і в яку має переїхати дитина, усиновлення не є таємним.

2. Усиновлення дитини, яка є громадянином України, особою, яка є громадянином держави, з якою Україна не має договору про надання правової допомоги, і якщо ця особа в Україні постійно не проживає, не є таємним.

Стаття 286. Усиновлення в Україні іноземцем дитини, яка є іноземцем або особою без громадянства

1. Усиновлення іноземцем або особою без громадянства дитини, яка є іноземцем або особою без громадянства, здійснюється в Україні відповідно до законів України, якщо інше не встановлено міжнародними договорами України.

Стаття 287. Нагляд за дотриманням прав дітей, які усиновлені іноземцями

1. Якщо діти усиновлені іноземцями і проживають за межами України, відповідна консульська установа за дорученням Міністерства закордонних справ України веде облік цих дітей і здійснює нагляд за дотриманням їхніх прав до досягнення ними вісімнадцяти років.

Порядок здійснення нагляду за дотриманням прав дітей, які усиновлені іноземцями і проживають за межами України, встановлюється Кабінетом Міністрів України.

Стаття 288. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 289. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 290. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 291. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Стаття 292. Виключена.

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Розділ VII. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Кодекс набирає чинності одночасно з набранням чинності Цивільним кодексом України.

2. Визнати такими, що втрачають чинність з вступом у дію Сімейного кодексу України:

1) Кодекс про шлюб та сім'ю України (Відомості Верховної Ради УРСР, 1969 р., додаток до N 26, ст. 204; 1971 р., N 20, ст. 141; 1973 р., N 21, ст. 181; 1980 р., N 38, ст. 754; 1984 р., N 7, ст. 136; 1985 р., N 11, ст. 205, ст. 206; 1987 р., N 8, ст. 149, N 35, ст. 674; 1991 р., N 9, ст. 89; Відомості Верховної Ради України, 1992 р., N 4, ст. 25, N 36, ст. 528; 1996 р., N 7, ст. 26; 2000 р., N 9, ст. 67, N 50, ст. 436).

Розділ V "Акти громадянського стану" зберігає свою чинність у частині, що не суперечить цьому Кодексу, до прийняття спеціального закону;

2) Закон Української РСР від 20 червня 1969 року "Про затвердження Кодексу про шлюб та сім'ю Української РСР" (Відомості Верховної Ради УРСР, 1969 р., N 26, ст. 204);

3) Указ Президії Верховної Ради Української РСР від 29 грудня 1969 року "Про порядок введення в дію Кодексу про шлюб та сім'ю Української РСР" (Відомості Верховної Ради УРСР, 1970 р., N 2, ст. 16; 1980 р., N 38, ст. 754).

3. Кабінету Міністрів України:

подати до Верховної Ради України протягом трьох місяців з дня опублікування цього Кодексу пропозиції щодо внесення змін до законів України, які випливають з цього Кодексу;

привести у відповідність із цим Кодексом свої нормативно-правові акти;

забезпечити приведення міністерствами та іншими центральними органами виконавчої влади їх нормативно-правових актів у відповідність із цим Кодексом.

(Розділ VII із змінами, внесеними згідно із
 Законом України від 26.12.2002 р. N 407-IV)

Президент України | Л. КУЧМА
м. Київ 10 січня 2002 року N 2947-III |


Кодекс України про адміністративні правопорушення

Із змінами і доповненнями, внесеними згідно з
 Указами Президії Верховної Ради Української РСР
 від 12 квітня 1985 року N 102-XI, ВВР, 1985 р., N 17, ст. 415,
 від 29 травня 1985 року N 316-XI, ВВР, 1985 р., N 24, ст. 553,
 від 16 жовтня 1985 року N 1117-XI, ВВР, 1985 р., N 44, ст.1056,
 від 3 квітня 1986 року N 2010-XI, ВВР, 1986 р., N 15, ст. 326,
від 27 червня 1986 року N 2444-XI, ВВР, 1986 р., N 27, ст. 539,
від 3 листопада 1986 року N 3070-XI, ВВР, 1986 р., N 46, ст. 933,
 від 19 грудня 1986 року N 3282-XI, ВВР, 1986 р., N 52, ст. 1057,
 від 12 березня 1987 року N 3690-XI, ВВР, 1987 р., N 12, ст. 226,
 від 12 червня 1987 року N 4134-XI, ВВР, 1987 р., N 25, ст. 453,
 від 12 червня 1987 року N 4135-XI, ВВР, 1987 р., N 25, ст. 454,
 від 21 серпня 1987 року N 4452-XI, ВВР, 1987 р., N 35, ст. 674,
 від 25 листопада 1987 року N 4982-XI, ВВР, 1987 р., N 49, ст. 1009,
 від 1 грудня 1987 року N 4995-XI, ВВР, 1987 р., N 50, ст. 1016,
 від 3 серпня 1988 року N 6347-XI, ВВР, 1988 р., N 33, ст. 808,
 від 14 грудня 1988 року N 6976-XI, ВВР, 1988 р., N 52, ст. 1184,
 від 27 квітня 1989 року N 7445-XI, ВВР, 1989 р., N 19, ст. 182,
 від 19 травня 1989 року N 7542-XI, ВВР, 1989 р., N 22, ст. 236,
 від 23 листопада 1989 року N 8411-XI, ВВР, 1989 р., N 49, ст. 673,
 від 19 січня 1990 року N 8710-XI, ВВР, 1990 р., N 5, ст. 59,
 від 19 січня 1990 року N 8711-XI, ВВР, 1990 р., N 5, ст. 60,
 від 7 березня 1990 року N 8918-XI, ВВР, 1990 р., N 12, ст. 194,
 від 20 квітня 1990 року N 9082-XI, ВВР, 1990 р., N 18, ст. 278,
 від 4 травня 1990 року N 9166-XI, ВВР, 1990 р., N 20, ст. 313,
 від 14 травня 1990 року N 9280-XI, ВВР, 1990 р., N 22, ст. 367,
 від 3 серпня 1990 року N 158-XII, ВВР, 1990 р., N 34, ст. 501,
 від 18 січня 1991 року N 647-XII, ВВР, 1991 р., N 7, ст. 45,
 від 28 січня 1991 року N 661-XII, ВВР, 1991 р., N 11, ст. 106,
 від 28 січня 1991 року N 663-XII, ВВР, 1991 р., N 8, ст. 56,
 від 29 липня 1991 року N 1369-XII, ВВР, 1991 р., N 45, ст. 600,
 від 9 серпня 1991 року N 1413-XII, ВВР, 1991 р., N 39, ст. 514,
 від 15 листопада 1991 року N 1818-XII, ВВР, 1992 р., N 5, ст. 40;
Законом Української РСР
 від 25 червня 1991 року N 1255-XII, ВВР, 1991 р., N 40, ст. 527;
 Законами України
 від 15 травня 1992 року N 2354-XII, ВВР, 1992 р., N 32, ст. 457,
 від 17 червня 1992 року N 2468-XII, ВВР, 1992 р., N 35, ст. 511,
 від 7 липня 1992 року N 2547-XII, ВВР, 1992 р., N 39, ст. 570,
 від 16 жовтня 1992 року N 2704-XII, ВВР, 1992 р., N 47, ст. 648,
 від 15 грудня 1992 року N 2857-XII, ВВР, 1993 р., N 6, ст. 35,
 від 26 січня 1993 року N 2941а-XII, ВВР, 1993 р., N 12, ст. 100,
 від 3 лютого 1993 року N 2977-XII, ВВР, 1993 р., N 15, ст. 131,
 від 4 лютого 1993 року N 2992-XII, ВВР, 1993 р., N 15, ст. 134,
 від 3 березня 1993 року N 3039-XII, ВВР, 1993 р., N 18, ст. 189,
 від 22 квітня 1993 року N 3134-XII, ВВР, 1993 р., N 22, ст. 232,
 від 4 травня 1993 року N 3176-XII, ВВР, 1993 р., N 24, ст. 256,
 від 30 червня 1993 року N 3350-XII, ВВР, 1993 р., N 34, ст. 354,
 від 30 червня 1993 року N 3351-XII, ВВР, 1993 р., N 34, ст. 355,
 від 11 листопада 1993 року N 3582-XII, ВВР, 1993 р., N 46, ст. 427,
 від 15 грудня 1993 року N 3683-XII, ВВР, 1994 р., N 1, ст. 3,
 від 23 грудня 1993 року N 3785-XII, ВВР, 1994 р., N 12, ст. 58,
 від 24 грудня 1993 року N 3806-XII, ВВР, 1994 р., N 13, ст. 69,
 від 28 січня 1994 року N 3888-XII, ВВР, 1994 р., N 19, ст. 111,
 від 28 січня 1994 року N 3890-XII, ВВР, 1994 р., N 20, ст. 114,
 від 25 лютого 1994 року N 4040-XII, ВВР, 1994 р., N 28, ст. 236,
 від 25 лютого 1994 року N 4042-XII, ВВР, 1994 р., N 28, ст. 237,
 від 25 лютого 1994 року N 4044-XII, ВВР, 1994 р., N 28, ст. 239,
 від 25 лютого 1994 року N 4045-XII, ВВР, 1994 р., N 28, ст. 240,
 від 5 липня 1994 року N 84/94-ВР, ВВР, 1994 р., N 31, ст. 288,
 від 29 липня 1994 року N 155/94-ВР, ВВР, 1994 р., N 38, ст. 349,
 від 22 вересня 1994 року N 179/94-ВР, ВВР, 1994 р., N 41, ст. 375,
 від 14 жовтня 1994 року N 209/94-ВР, ВВР, 1994 р., N 46, ст. 413,
 від 15 листопада 1994 року N 244/94-ВР, ВВР, 1994 р., N 49, ст. 431,
 від 15 листопада 1994 року N 246/94-ВР, ВВР, 1994 р., N 48, ст. 429,
 від 19 січня 1995 року N 8/95-ВР, ВВР, 1995 р., N 3, ст. 20,
 від 15 лютого 1995 року N 64/95-ВР, ВВР, 1995 р., N 10, ст. 64,
 від 28 лютого 1995 року N 75/95-ВР, ВВР, 1995 р., N 13, ст. 85,
 від 1 березня 1995 року N 79/95-ВР, ВВР, 1995 р., N 13, ст. 87,
 від 5 квітня 1995 року N 123/95-ВР, ВВР, 1995 р., N 15, ст. 103,
 від 2 червня 1995 року N 210/95-ВР, ВВР, 1995 р., N 22, ст. 169,
 від 11 липня 1995 року N 282/95-ВР, ВВР, 1995 р., N 29, ст. 216,
 від 11 липня 1995 року N 296/95-ВР, ВВР, 1995 р., N 29, ст. 223,
 від 13 липня 1995 року N 305/95-ВР, ВВР, 1995 р., N 30, ст. 233,
 від 5 жовтня 1995 року N 358/95-ВР, ВВР, 1995 р., N 34, ст. 268,
 від 6 березня 1996 року N 81/96-ВР, ВВР, 1996 р., N 15, ст. 70,
 від 25 квітня 1996 року N 148/96-ВР, ВВР, 1996 р., N 25, ст. 104,
 від 15 травня 1996 року N 196/96-ВР, ВВР, 1996 р., N 31, ст. 145,
 від 12 липня 1996 року N 323/96-ВР, ВВР, 1996., N 52, ст. 294,
 від 12 липня 1996 року N 328/96-ВР, ВВР, 1996 р., N 44, ст. 216,
 від 1 жовтня 1996 року N 386/96-ВР, ВВР, 1996 р., N 45, ст. 247,
 від 2 жовтня 1996 року N 388/96-ВР, ВВР, 1996 р., N 46, ст. 249,
 від 2 жовтня 1996 року N 398/96-ВР, ВВР, 1996 р., N 46, ст. 251,
 від 13 листопада 1996 року N 489/96-ВР, ВВР, 1996 р., N 52, ст. 305,
 від 14 листопада 1996 року N 497/96-ВР, ВВР, 1997 р., N 1, ст. 1,
 від 23 січня 1997 року N 23/97-ВР, ОВУ, 1997 р., числа 7, 8 (книга перша), с. 7,
 від 7 лютого 1997 року N 55/97-ВР, ОВУ, 1997 р., число 11, с. 3,
 від 4 червня 1997 року N 308/97-ВР, ОВУ, 1997 р., число 24, с. 5,
 від 20 червня 1997 року N 390/97-ВР, ОВУ, 1997 р., число 30, с. 7,
 від 19 листопада 1997 року N 650/97-ВР, ОВУ, 1997 р., число 50, с. 38,
 від 19 листопада 1997 року N 651/97-ВР, ОВУ, 1997 р., число 51, с. 9,
 від 21 листопада 1997 року N 666/97-ВР, ОВУ, 1997 р., число 51, с. 11,
 від 4 лютого 1998 року N 73/98-ВР, ОВУ, 1998 р., N 8, ст. 292,
 від 24 березня 1998 року N 210/98-ВР, ОВУ, 1998 р., N 15, ст. 567,
 від 23 грудня 1998 року N 352-XIV, ОВУ, 1999 р., N 2, ст. 48,
 від 18 лютого 1999 року N 444-XIV, ОВУ, 1999 р., N 10, ст. 369,
 від 24 березня 1999 року N 557-XIV, ОВУ, 1999 р., N 15, ст. 600,
 від 2 липня 1999 року N 812-XIV, ОВУ, 1999 р., N 29, ст. 1457,
 від 8 липня 1999 року N 863-XIV, ОВУ, 1999 р., N 32, ст. 1650,
 від 9 липня 1999 року N 898-XIV, ОВУ, 1999 р., N 31, ст. 1586,
 від 16 липня 1999 року N 998-XIV, ОВУ, 1999 р., N 32, ст. 1656,
від 14 вересня 1999 року N 1040-XIV, ОВУ, 1999 р., N 40, ст. 1981,
від 21 вересня 1999 року N 1080-XIV, ОВУ, 1999 р., N 42, ст. 2076,
від 8 жовтня 1999 року N 1142-XIV, ОВУ, 1999 р., N 43, ст. 2129,
 від 17 листопада 1999 року N 1228-XIV, ОВУ, 1999 р., N 49, ст. 2395,
 від 14 грудня 1999 року N 1288-XIV, ОВУ, 2000 р., N 2, ст. 20,
 від 22 грудня 1999 року N 1342-XIV, ОВУ, 2000 р., N 3, ст. 63,
 від 11 січня 2000 року N 1368-XIV, ОВУ, 2000 р., N 5, ст. 143,
 від 13 січня 2000 року N 1379-XIV, ОВУ, 2000 р., N 5, ст. 145,
 від 13 січня 2000 року N 1381-XIV, ОВУ, 2000 р., N 6, ст. 199,
від 23 березня 2000 року N 1580-III, ОВУ, 2000 р., N 16, ст. 649,
 від 23 березня 2000 року N 1587-III, ОВУ, 2000 р., N 16, ст. 653,
 від 20 квітня 2000 року N 1685-III, ОВУ, 2000 р., N 22, ст. 882,
 від 11 травня 2000 року N 1708-III, ОВУ, 2000 р., N 22, ст. 884,
 від 18 травня 2000 року N 1744-III, ОВУ, 2000 р., N 23, ст. 923,
 від 13 липня 2000 року N 1929-III, ОВУ, 2000 р., N 33, ст. 1399,
 від 21 вересня 2000 року N 1969-III, ОВУ, 2000 р., N 41, ст. 1735,
 від 21 вересня 2000 року N 1979-III, ОВУ, 2000 р., N 43, ст. 1815,
 від 21 вересня 2000 року N 1981-III, ОВУ, 2000 р., N 43, ст. 1816,
 від 21 вересня 2000 року N 1986-III, ОВУ, 2000 р., N 42, ст. 1769,
від 5 жовтня 2000 року N 2029-III, ОВУ, 2000 р., N 44, ст. 1885,
від 19 жовтня 2000 року N 2056-III, ОВУ, 2000 р., N 46, ст. 1975,
від 16 листопада 2000 року N 2114-III, ОВУ, 2000 р., N 50, ст. 2147,
від 21 грудня 2000 року N 2171-III, ОВУ, 2001 р., N 4, ст. 107,
від 18 січня 2001 року N 2247-III, ОВУ, 2001 р., N 8, ст. 312,
від 5 квітня 2001 року N 2342-III, ОВУ, 2001 р., N 18, ст. 777,
від 5 квітня 2001 року N 2350-III, ОВУ, 2001 р., N 18, ст. 778,
від 5 квітня 2001 року N 2359-III, ОВУ, 2001 р., N 18, ст. 779,
від 5 квітня 2001 року N 2360-III, ОВУ, 2001 р., N 17, ст. 726,
від 5 квітня 2001 року N 2362-III, ОВУ, 2001 р., N 17, ст. 727,
від 5 квітня 2001 року N 2372-III, ОВУ, 2001 р., N 17, ст. 729,
від 17 травня 2001 року N 2415-III, ОВУ, 2001 р., N 24, ст. 1061,
від 24 травня 2001 року N 2443-III, ОВУ, 2001 р., N 25, ст. 1098,
 від 21 червня 2001 року N 2550-III, ОВУ, 2001 р., N 28, ст. 1236,
 від 13 вересня 2001 року N 2686-III, ОВУ, 2001 р., N 41, ст. 1830,
від 20 вересня 2001 року N 2703-III, ОВУ, 2001 р., N 41, ст. 1832,
 від 4 жовтня 2001 року N 2747-III, ОВУ, 2001 р., N 43, ст. 1913,
 від 15 листопада 2001 року N 2787-III, ОВУ, 2001 р., N 50, ст. 2221,
від 13 грудня 2001 року N 2888-III, ОВУ, 2002 р., N 2, ст. 43,
 від 17 січня 2002 року N 2953-III, ОВУ, 2002 р., N 7, ст. 276,
 від 7 лютого 2002 року N 3047-III, ОВУ, 2002 р., N 10, ст. 456,
від 7 лютого 2002 року N 3048-III, ОВУ, 2002 р., N 10, ст. 457,
 від 26 вересня 2002 року N 177-IV, ОВУ, 2002 р., N 44, ст. 2000,
 від 24 жовтня 2002 року N 198-IV, ОВУ, 2002 р., N 46, ст. 2088,
від 28 листопада 2002 року N 249-IV, ОВУ, 2002 р., N 50, ст. 2248,
від 28 листопада 2002 року N 254-IV, ОВУ, 2002 р., N 52, ст. 2350,
 від 26 грудня 2002 року N 394-IV, ОВУ, 2003 р., N 5, ст. 169,
 від 16 січня 2003 року N 429-IV, ОВУ, 2003 р., N 6, ст. 211,
 від 20 лютого 2003 року N 543-IV, ОВУ, 2003 р., N 12, ст. 513,
від 20 лютого 2003 року N 548-IV, ОВУ, 2003 р., N 12, ст. 517,
 від 20 лютого 2003 року N 552-IV, ОВУ, 2003 р., N 11, ст. 464,
 від 3 квітня 2003 року N 662-IV, ОВУ, 2003 р., N 17, ст. 741,
від 3 квітня 2003 року N 666-IV, ОВУ, 2003 р., N 17, ст. 744,
від 3 квітня 2003 року N 667-IV, ОВУ, 2003 р., N 17, ст. 745,
від 3 квітня 2003 року N 676-IV, ОВУ, 2003 р., N 18 - 19, ст. 810,
від 15 травня 2003 року N 743-IV, ОВУ, 2003 р., N 23, ст. 1015,
від 15 травня 2003 року N 749-IV, ОВУ, 2003 р., N 23 ст. 1017,
від 15 травня 2003 року N 759-IV, ОВУ, 2003 р., N 23, ст. 1019,
 від 15 травня 2003 року N 762-IV, ОВУ, 2003 р., N 23, ст. 1021,
 від 22 травня 2003 року N 860-IV, ОВУ, 2003 р., N 25, ст. 1179,
від 19 червня 2003 року N 980-IV, ОВУ, 2003 р., N 30, ст. 1527,
від 10 липня 2003 року N 1098-IV, ОВУ, 2003 р., N 33, ст. 1776,
від 10 липня 2003 року N 1107-IV, ОВУ, 2003 р., N 32, ст. 1684,
 від 11 липня 2003 року N 1122-IV, ОВУ, 2003 р., N 32, ст. 1688,
 від 11 липня 2003 року N 1128-IV, ОВУ, 2003 р., N 33, ст. 1782,
 від 11 вересня 2003 року N 1155-IV, ОВУ, 2003 р., N 40, ст. 2090,
від 18 листопада 2003 року N 1253-IV, ОВУ, 2003 р., N 50, ст. 2594,
від 18 листопада 2003 року N 1254-IV, ОВУ, 2003 р., N 50, ст. 2595,
від 18 листопада 2003 року N 1280-IV, ОВУ, 2003 р., N 51, ст. 2644,
від 18 листопада 2003 року N 1284-IV, ОВУ, 2003 р., N 50, ст. 2601,
 від 20 листопада 2003 року N 1299-IV, ОВУ, 2003 р., N 52, ст. 2737,
 від 11 грудня 2003 року N 1377-IV, ОВУ, 2003 р., N 52, ст. 2752,
від 3 лютого 2004 року N 1410-IV, ОВУ, 2004 р., N 8, ст. 456,
 від 3 лютого 2004 року N 1418-IV, ОВУ, 2004 р., N 8, ст. 462,
 від 11 травня 2004 року N 1703-IV, ОВУ, 2004 р., N 22, ст. 1483,
 від 18 травня 2004 року N 1723-IV, ОВУ, 2004 р., N 23, ст. 1545,
 від 18 травня 2004 року N 1725-IV, ОВУ, 2004 р., N 23, ст. 1547,
 від 3 червня 2004 року N 1745-IV, ОВУ, 2004 р., N 25, ст. 1633,
 від 15 червня 2004 року N 1765-IV, ОВУ, 2004 р., N 28, ст. 1850
 від 17 червня 2004 року N 1805-IV, ОВУ, 2004 р., N 27, ст. 1760,
 від 24 червня 2004 року N 1876-IV, ОВУ, 2004 р., N 30, ст. 1986,
 від 1 липня 2004 року N 1961-IV, ОВУ, 2004 р., N 30, ст. 2000,
 від 18 листопада 2004 року N 2188-IV, ОВУ, 2005 р., N 1, ст. 1,
 від 18 листопада 2004 року N 2197-IV, ОВУ, 2004 р., N 49, ст. 3196,
 від 16 грудня 2004 року N 2247-IV, ОВУ, 2005 р., N 2, ст. 55,
 від 16 грудня 2004 року N 2250-IV, ОВУ, 2005 р., N 1, ст. 7,
 від 16 грудня 2004 року N 2251-IV, ОВУ, 2005 р., N 2, ст. 57,
 від 16 грудня 2004 року N 2252-IV, ОВУ, 2005 р., N 2, ст. 58,
 від 12 січня 2005 року N 2322-IV, ОВУ, 2005 р., N 6, ст. 340,
 від 20 січня 2005 року N 2377-IV, ОВУ, 2005 р., N 4, ст. 197,
 від 3 березня 2005 року N 2454-IV, ОВУ, 2005 р., N 13, ст. 654,
 від 31 травня 2005 року N 2598-IV, ОВУ, 2005 р., N 26, ст. 1482,
 від 31 травня 2005 року N 2600-IV, ОВУ, 2005 р., N 25, ст. 1401,
 від 2 червня 2005 року N 2635-IV, ОВУ, 2005 р., N 26, ст. 1485,
від 6 вересня 2005 року N 2806-IV, ОВУ, 2005 р., N 39, ст. 2429,
 від 8 вересня 2005 року N 2851-IV, ОВУ, 2005 р., N 40, ст. 2530,
 від 22 вересня 2005 року N 2899-IV, ОВУ, 2005 р., N 42, ст. 2642,
 від 6 жовтня 2005 року N 2960-IV, ОВУ, 2005 р., N 50, ст. 3108,
 від 15 листопада 2005 року N 3078-IV, ОВУ, 2006 р., N 51, ст. 3169
 від 17 листопада 2005 року N 3108-IV, ОВУ, 2005 р., N 49, ст. 3048,
від 15 грудня 2005 року N 3201-IV, ОВУ, 2006 р., N 1, ст. 6,
від 22 грудня 2005 року N 3262-IV, ОВУ, 2006 р., N 1 - 2, ст. 13,
 від 12 січня 2006 року N 3322-IV, ОВУ, 2006 р., N 5, ст. 206,
 від 12 січня 2006 року N 3336-IV, ОВУ, 2006 р., N 9, ст. 510,
 від 17 січня 2006 року N 3349-IV, ОВУ, 2006 р., N 6, ст. 284,
 від 19 січня 2006 року N 3380-IV, ОВУ, 2006 р., N 6, ст. 290,
від 23 лютого 2006 року N 3475-IV, ОВУ, 2006 р., N 13, ст. 856
 від 23 лютого 2006 року N 3503-IV, ОВУ, 2006 р., N 13, ст. 859,
 від 23 лютого 2006 року N 3504-IV, ОВУ, 2006 р., N 13, ст. 860,
 від 1 грудня 2006 року N 424-V, ОВУ, 2007 р., N 1, ст. 1,
 від 12 грудня 2006 року N 435-V, ОВУ, 2007 р., N 1, ст. 2,
 від 22 грудня 2006 року N 534-V, ОВУ, 2007 р., N 1, ст. 15,
 від 11 січня 2007 року N 577-V, ОВУ, 2007 р., N 4, ст. 146,
 від 11 січня 2007 року N 578-V, ОВУ, 2007 р., N 8, ст. 278,
 від 7 лютого 2007 року N 609-V, ОВУ, 2007 р., N 18, ст. 690,
 від 8 лютого 2007 року N 622-V, ОВУ, 2007 р., N 15, ст. 556,
 від 22 лютого 2007 року N 695-V, ОВУ, 2007 р., N 19, ст. 751,
 від 22 лютого 2007 року N 698-V, ОВУ, 2007 р., N 20, ст. 789
(зміни, внесені Законом України від 22 лютого 2007 року N 698-V,
 набрали чинності з 1 жовтня 2007 року),
 від 14 березня 2007 року N 736-V, ОВУ, 2007 р., N 23, ст. 937,
 від 16 березня 2007 року N 760-V, ОВУ, 2007 р., N 27, ст. 1077,
 від 19 квітня 2007 року N 956-V, ОВУ, 2007 р., N 44, ст. 1772,
 від 19 квітня 2007 року N 966-V, ОВУ, 2007 р., N 44, ст. 1775,
 від 11 травня 2007 року N 1014-V, ОВУ, 2007 р., N 44, ст. 1776,
 від 16 травня 2007 року N 1026-V, ОВУ, 2007 р., N 44, ст. 1777
(зміни, внесені Законом України від 16 травня 2007 року N 1026-V,
 набрали чинності з 1 січня 2008 року),
 від 17 травня 2007 року N 1033-V, ОВУ, 2007 р., N 43, ст. 1705,
від 15 квітня 2008 року N 271-VI

Положення частини першої статті 268 цього Кодексу визнано таким, що не відповідає Конституції України (є неконституційним)
(згідно з Рішенням Конституційного Суду України
 від 16 листопада 2000 року N 13-рп/2000)

Окремим положенням цього Кодексу дано офіційне тлумачення
(згідно з Рішенням Конституційного Суду України
 від 30 травня 2001 року N 7-рп/2001)

(У тексті Кодексу слова "Республіка Крим" у всіх відмінках замінено словами "Автономна Республіка Крим" у відповідних відмінках згідно із Законом України від 14 жовтня 1994 року N 209/94-ВР)

(У тексті Кодексу слова "службова особа" в усіх відмінках замінено словами "посадова особа" у відповідних відмінках згідно із Законом України від 11 липня 1995 року N 282/95-ВР)

(У тексті Кодексу слова "районний (міський)" у всіх відмінках і числах замінено словами "районний, районний у місті, міський чи міськрайонний" у відповідному відмінку і числі згідно із Законом України від 15 травня 2003 року N 762-IV)

(У тексті Кодексу слова "спеціально уповноваженого органу виконавчої влади у галузі охорони праці" замінено словами "спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці" згідно з Законом України від 18 листопада 2004 року N 2197-IV)

Розділ I.
ЗАГАЛЬНІ ПОЛОЖЕННЯ

Глава 1
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Завдання Кодексу України про адміністративні правопорушення

Завданням Кодексу України про адміністративні правопорушення є охорона прав і свобод громадян, власності, конституційного ладу України, прав і законних інтересів підприємств, установ і організацій, встановленого правопорядку, зміцнення законності, запобігання правопорушенням, виховання громадян у дусі точного і неухильного додержання Конституції і законів України, поваги до прав, честі і гідності інших громадян, до правил співжиття, сумлінного виконання своїх обов'язків, відповідальності перед суспільством.

(У редакції Закону України
 від 05.04.2001 р. N 2342-III)

Стаття 2. Законодавство України про адміністративні правопорушення

Законодавство України про адміністративні правопорушення складається з цього Кодексу та інших законів України.

Закони України про адміністративні правопорушення до включення їх у встановленому порядку до цього Кодексу застосовуються безпосередньо.

Положення цього Кодексу поширюються і на адміністративні правопорушення, відповідальність за вчинення яких передбачена законами, ще не включеними до Кодексу.

Питання щодо адміністративної відповідальності за порушення митних правил регулюються Митним кодексом України.

(У редакції Закону України
 від 17.05.2001 р. N 2415-III)

(положенню частини третьої статті 2 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 30.05.2001 р. N 7-рп/2001)

Стаття 3. Виключена.

(згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 4. Виключена.

(згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 5. Повноваження місцевих рад щодо прийняття рішень, за порушення яких передбачається адміністративна відповідальність

Сільські, селищні, міські, обласні ради мають право приймати в межах, що визначаються законами, рішення з питань боротьби зі стихійним лихом і епідеміями, які передбачають за їх порушення адміністративну відповідальність, а також рішення з питань боротьби з епізоотіями, за порушення яких відповідальність встановлено статтею 107 цього Кодексу.

Сільські, селищні, міські ради встановлюють відповідно до законодавства правила, за порушення яких адміністративну відповідальність передбачено статтями 152, 159 і 182 цього Кодексу.

(У редакції Закону України
 від 05.04.2001 р. N 2342-III)

Стаття 6. Запобігання адміністративним правопорушенням

Органи виконавчої влади та органи місцевого самоврядування, громадські організації, трудові колективи розробляють і здійснюють заходи, спрямовані на запобігання адміністративним правопорушенням, виявлення й усунення причин та умов, які сприяють їх вчиненню, на виховання громадян у дусі високої свідомості і дисципліни, суворого додержання законів України.

Органи місцевого самоврядування, місцеві державні адміністрації, забезпечуючи відповідно до Конституції України додержання законів, охорону державного і громадського порядку, прав громадян, координують на своїй території роботу всіх державних і громадських органів по запобіганню адміністративним правопорушенням, керують діяльністю, адміністративних комісій та інших підзвітних їм органів, покликаних вести боротьбу з адміністративними правопорушеннями.

(Із змінами, внесеними згідно із
законами України від 15.11.94 р. N 244/94-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 7. Забезпечення законності при застосуванні заходів впливу за адміністративні правопорушення

Ніхто не може бути підданий заходу впливу в зв'язку з адміністративним правопорушенням інакше як на підставах і в порядку, встановлених законом.

Провадження в справах про адміністративні правопорушення здійснюється на основі суворого додержання законності.

Застосування уповноваженими на те органами і посадовими особами заходів адміністративного впливу провадиться в межах їх компетенції, у точній відповідності з законом.

Додержання вимог закону при застосуванні заходів впливу за адміністративні правопорушення забезпечується систематичним контролем з боку вищестоящих органів і посадових осіб, прокурорським наглядом, правом оскарження, іншими встановленими законом способами.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 8. Чинність закону про відповідальність за адміністративні правопорушення

Особа, яка вчинила адміністративне правопорушення, підлягає відповідальності на підставі закону, що діє під час і за місцем вчинення правопорушення.

Закони, які пом'якшують або скасовують відповідальність за адміністративні правопорушення, мають зворотну силу, тобто поширюються і на правопорушення, вчинені до видання цих законів. Закони, які встановлюють або посилюють відповідальність за адміністративні правопорушення, зворотної сили не мають.

Провадження в справах про адміністративні правопорушення ведеться на підставі закону, що діє під час і за місцем розгляду справи про правопорушення.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Розділ II.
АДМІНІСТРАТИВНЕ ПРАВОПОРУШЕННЯ І АДМІНІСТРАТИВНА ВІДПОВІДАЛЬНІСТЬ

I. ЗАГАЛЬНА ЧАСТИНА

Глава 2
АДМІНІСТРАТИВНЕ ПРАВОПОРУШЕННЯ І АДМІНІСТРАТИВНА ВІДПОВІДАЛЬНІСТЬ
Стаття 9. Поняття адміністративного правопорушення

Адміністративним правопорушенням (проступком) визнається протиправна, винна (умисна або необережна) дія чи бездіяльність, яка посягає на громадський порядок, власність, права і свободи громадян, на встановлений порядок управління і за яку законом передбачено адміністративну відповідальність.

Адміністративна відповідальність за правопорушення, передбачені цим Кодексом, настає, якщо ці порушення за своїм характером не тягнуть за собою відповідно до закону кримінальної відповідальності.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 10. Вчинення адміністративного правопорушення умисно

Адміністративне правопорушення визнається вчиненим умисно, коли особа, яка його вчинила, усвідомлювала протиправний характер своєї дії чи бездіяльності, передбачала її шкідливі наслідки і бажала їх або свідомо допускала настання цих наслідків.

Стаття 11. Вчинення адміністративного правопорушення з необережності

Адміністративне правопорушення визнається вчиненим з необережності, коли особа, яка його вчинила, передбачала можливість настання шкідливих наслідків своєї дії чи бездіяльності, але легковажно розраховувала на їх відвернення або не передбачала можливості настання таких наслідків, хоч повинна була і могла їх передбачити.

Стаття 12. Вік, після досягнення якого настає адміністративна відповідальність

Адміністративній відповідальності підлягають особи, які досягли на момент вчинення адміністративного правопорушення шістнадцятирічного віку.

Стаття 13. Відповідальність неповнолітніх

До осіб віком від шістнадцяти до вісімнадцяти років, які вчинили адміністративні правопорушення, застосовуються заходи впливу, передбачені статтею 241 цього Кодексу.

У разі вчинення особами віком від шістнадцяти до вісімнадцяти років адміністративних правопорушень, передбачених статтями 44, 51, 121 - 127, частинами першою і другою статті 130, частиною другою статті 156, статтями 173, 174, 185, 190 - 195 цього Кодексу, вони підлягають адміністративній відповідальності на загальних підставах. З урахуванням характеру вчиненого правопорушення та особи правопорушника до зазначених осіб (за винятком осіб, які вчинили правопорушення, передбачені статтею 185) можуть бути застосовані заходи впливу, передбачені статтею 241 цього Кодексу.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII;
законами України від 15.11.94 р. N 244/94-ВР,
 від 15.02.95 р. N 64/95-ВР,
 від 22.09.2005 р. N 2899-IV)

Стаття 14. Відповідальність посадових осіб

Посадові особи підлягають адміністративній відповідальності за адміністративні правопорушення, зв'язані з недодержанням установлених правил у сфері охорони порядку управління, державного і громадського порядку, природи, здоров'я населення та інших правил, забезпечення виконання яких входить до їх службових обов'язків.

Стаття 15. Відповідальність військовослужбовців та інших осіб, на яких поширюється дія дисциплінарних статутів, за вчинення адміністративних правопорушень

Військовослужбовці і призвані на збори військовозобов'язані, а також особи рядового і начальницького складів органів внутрішніх справ несуть відповідальність за адміністративні правопорушення за дисциплінарними статутами. За порушення правил, норм і стандартів, що стосуються забезпечення безпеки дорожнього руху, санітарно-гігієнічних і санітарно-протиепідемічних правил і норм, правил полювання, рибальства та охорони рибних запасів, митних правил, вчинення корупційних діянь та інших правопорушень, пов'язаних з корупцією, порушення тиші в громадських місцях, неправомірне використання державного майна, незаконне придбання або зберігання спеціальних технічних засобів для зняття інформації з каналів зв'язку, інших засобів негласного отримання інформації, невжиття заходів щодо окремої ухвали суду чи окремої постанови судді, щодо подання органу дізнання, слідчого або протесту, припису чи подання прокурора, ухилення від виконання законних вимог прокурора, порушення законодавства про державну таємницю, порушення порядку обліку, зберігання і використання документів та інших носіїв інформації, які містять конфіденційну інформацію, що є власністю держави, ці особи несуть адміністративну відповідальність на загальних підставах. До зазначених осіб не може бути застосовано виправні роботи і адміністративний арешт.

Інші, крім зазначених у частині першій цієї статті, особи, на яких поширюється дія дисциплінарних статутів або спеціальних положень про дисципліну, у випадках, прямо передбачених ними, несуть за вчинення адміністративних правопорушень дисциплінарну відповідальність, а в інших випадках - адміністративну відповідальність на загальних підставах.

У випадках, зазначених у частині першій цієї статті, органи (посадові особи), яким надано право накладати адміністративні стягнення, можуть замість накладених стягнень передавати матеріали про правопорушення відповідним органам для вирішення питання про притягнення винних до дисциплінарної відповідальності.

При порушенні правил дорожнього руху водіями транспортних засобів Збройних Сил України або інших утворених відповідно до законів України військових формувань - військовослужбовцями строкової служби штраф як адміністративне стягнення до них не застосовується. До зазначених осіб як захід адміністративного стягнення застосовується попередження.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
законами України від 23.12.93 р. N 3785-XII,
 від 05.10.95 р. N 358/95-ВР,
 від 23.12.98 р. N 352-XIV,
 від 24.03.99 р. N 557-XIV,
 від 21.09.99 р. N 1080-XIV,
від 05.04.2001 р. N 2342-III,
від 15.05.2003 р. N 743-IV,
 від 11.05.2004 р. N 1703-IV)

Стаття 16. Відповідальність іноземців і осіб без громадянства

Іноземці і особи без громадянства, які перебувають на території України, підлягають адміністративній відповідальності на загальних підставах з громадянами України. Питання про відповідальність за адміністративні правопорушення, вчинені на території України іноземцями, які згідно з чинними законами та міжнародними договорами України користуються імунітетом від адміністративної юрисдикції України, вирішуються дипломатичним шляхом.

(У редакції Закону України
 від 05.04.2001 р. N 2342-III)

Стаття 17. Обставини, що виключають адміністративну відповідальність

Особа, яка діяла в стані крайньої необхідності, необхідної оборони або яка була в стані неосудності, не підлягає адміністративній відповідальності.

Стаття 18. Крайня необхідність

Не є адміністративним правопорушенням дія, яка хоч і передбачена цим Кодексом або іншими законами, що встановлюють відповідальність за адміністративні правопорушення, але вчинена в стані крайньої необхідності, тобто для усунення небезпеки, яка загрожує державному або громадському порядку, власності, правам і свободам громадян, установленому порядку управління, якщо ця небезпека за даних обставин не могла бути усунута іншими засобами і якщо заподіяна шкода є менш значною, ніж відвернена шкода.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 19. Необхідна оборона

Не є адміністративним правопорушенням дія, яка хоч і передбачена цим Кодексом або іншими законами, що встановлюють відповідальність за адміністративні правопорушення, але вчинена в стані необхідної оборони, тобто при захисті державного або громадського порядку, власності, прав і свобод громадян, установленого порядку управління від протиправного посягання шляхом заподіяння посягаючому шкоди, якщо при цьому не було допущено перевищення меж необхідної оборони.

Перевищенням меж необхідної оборони визнається явна невідповідність захисту характерові і суспільній шкідливості посягання.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 20. Неосудність

Не підлягає адміністративній відповідальності особа, яка під час вчинення протиправної дії чи бездіяльності була в стані неосудності, тобто не могла усвідомлювати свої дії або керувати ними внаслідок хронічної душевної хвороби, тимчасового розладу душевної діяльності, слабоумства чи іншого хворобливого стану.

Стаття 21. Передача матеріалів про адміністративне правопорушення на розгляд, громадської організації або трудового колективу

Особа, яка вчинила адміністративне правопорушення, звільняється від адміністративної відповідальності з передачею матеріалів на розгляд громадської організації або трудового колективу, якщо з урахуванням характеру вчиненого правопорушення і особи правопорушника до нього доцільно застосувати захід громадського впливу.

Про заходи громадського впливу, застосовані до осіб, які вчинили правопорушення, передбачені статтею 51, частиною першою статті 129, частинами першою і другою статті 130, статтями 156, 173, 176, 177, 178 - 180 цього Кодексу, власник підприємства, установи, організації або уповноважений ним орган або громадська організація повинні не пізніш як у десятиденний строк з дня одержання матеріалів повідомити орган (посадову особу), який надіслав матеріали.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 16.10.85 р. N 1117-XI,
 від 27.06.86 р. N 2444-XI,
 від 12.06.87 р. N 4134-XI,
 від 12.06.87 р. N 4135-XI,
 від 19.05.89 р. N 7542-XI;
законами України від 28.01.94 р. N 3890-XII,
 від 15.11.94 р. N 244/94-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 22. Можливість звільнення від адміністративної відповідальності при малозначності правопорушення

При малозначності вчиненого адміністративного правопорушення орган (посадова особа), уповноважений вирішувати справу, може звільнити порушника від адміністративної відповідальності і обмежитись усним зауваженням.

Глава 3
АДМІНІСТРАТИВНЕ СТЯГНЕННЯ
Стаття 23. Мета адміністративного стягнення

Адміністративне стягнення є мірою відповідальності і застосовується з метою виховання особи, яка вчинила адміністративне правопорушення, в дусі додержання законів України, поваги до правил співжиття, а також запобігання вчиненню нових правопорушень як самим правопорушником, так і іншими особами.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 24. Види адміністративних стягнень

За вчинення адміністративних правопорушень можуть застосовуватись такі адміністративні стягнення:

1) попередження;

2) штраф;

3) оплатне вилучення предмета, який став знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення;

4) конфіскація: предмета, який став знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення;

грошей, одержаних внаслідок вчинення адміністративного правопорушення;

5) позбавлення спеціального права, наданого даному громадянинові (права керування транспортними засобами, права полювання);

6) виправні роботи;

7) адміністративний арешт.

Законами України може бути встановлено й інші, крім зазначених у цій статті, види адміністративних стягнень.

Законами України може бути передбачено адміністративне видворення за межі України іноземців і осіб без громадянства за вчинення адміністративних правопорушень, які грубо порушують правопорядок.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.08.88 р. N 6347-XI;
Законом Української РСР від 25.06.91 р. N 1255-XII;
законами України від 18.01.2001 р. N 2247-III,
 від 05.04.2001 р. N 2342-III)

Стаття 241. Заходи впливу, що застосовуються до неповнолітніх

За вчинення адміністративних правопорушень до неповнолітніх віком від шістнадцяти до вісімнадцяти років можуть бути застосовані такі заходи впливу:

1) зобов'язання публічно або в іншій формі попросити вибачення у потерпілого;

2) попередження;

3) догана або сувора догана;

4) передача неповнолітнього під нагляд батькам або особам, які їх замінюють, чи під нагляд педагогічному або трудовому колективу за їх згодою, а також окремим громадянам на їх прохання.

(Доповнено статтею 241 згідно із
Законом України від 15.11.94 р. N 244/94-ВР)

Стаття 25. Основні і додаткові адміністративні стягнення

Оплатне вилучення та конфіскація предметів можуть застосовуватись як основні, так і додаткові адміністративні стягнення; інші адміністративні стягнення, зазначені в частині першій статті 24 цього Кодексу, можуть застосовуватись тільки як основні.

За одне адміністративне правопорушення може бути накладено основне або основне і додаткове стягнення.

Стаття 26. Попередження

Попередження як захід адміністративного стягнення виноситься в письмовій формі. У передбачених законом випадках попередження фіксується іншим установленим способом.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 27. Штраф

Штраф є грошовим стягненням, що накладається на громадян і посадових осіб за адміністративні правопорушення у випадках і розмірі, встановлених цим Кодексом та іншими законами України.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI,
 від 12.06.87 р. N 4134-XI,
 від 03.08.88 р. N 6347-XI,
 від 07.03.90 р. N 8918-XI;
 у редакції Закону України від 07.02.97 р. N 55/97-ВР)

Стаття 28. Оплатне вилучення предмета, який став знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення

Оплатне вилучення предмета, який став знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення, полягає в його примусовому вилученні за рішенням суду і наступній реалізації з передачею вирученої суми колишньому власникові з відрахуванням витрат по реалізації вилученого предмета.

Порядок застосування оплатного вилучення і види предметів, які підлягають вилученню, встановлюються цим Кодексом та іншими законами України.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 29. Конфіскація предмета, який став знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення

Конфіскація предмета, який став знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення, полягає в примусовій безоплатній передачі цього предмета у власність держави за рішенням суду. Конфісковано може бути лише предмет, який є у приватній власності порушника, якщо інше не передбачено законами України.

Конфіскація вогнепальної зброї, інших знарядь полювання і бойових припасів не може застосовуватись до осіб, для яких полювання є основним джерелом існування.

Порядок застосування конфіскації, перелік предметів, які не підлягають конфіскації, встановлюються цим Кодексом та іншими законами України.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 30. Позбавлення спеціального права, наданого даному громадянинові

Позбавлення спеціального права, наданого даному громадянинові (права керування транспортними засобами, права полювання), застосовується на строк до трьох років за грубе або систематичне порушення порядку користування цим правом.

Позбавлення права керування засобами транспорту не може застосовуватись до осіб, які користуються цими засобами в зв'язку з інвалідністю, за винятком випадків керування в стані алкогольного, наркотичного чи іншого сп'яніння, а також у разі невиконання вимоги працівника міліції про зупинку транспортного засобу, залишення на порушення вимог встановлених правил місця дорожньо-транспортної пригоди, учасниками якої вони є, ухилення від огляду на наявність алкогольного, наркотичного чи іншого сп'яніння.

Позбавлення права полювання не може застосовуватись до осіб, для яких полювання є основним джерелом існування.

(Із змінами, внесеними згідно із
 Законом України від 23.12.93 р. N 3785-XII)

Стаття 31. Виправні роботи

Виправні роботи застосовуються на строк до двох місяців з відбуванням їх за місцем постійної роботи особи, яка вчинила адміністративне правопорушення, і з відрахуванням до двадцяти процентів її заробітку в доход держави. Виправні роботи призначаються районним, районним у місті, міським чи міськрайонним судом (суддею).

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 32. Адміністративний арешт

Адміністративний арешт установлюється і застосовується лише у виняткових випадках за окремі види адміністративних правопорушень на строк до п'ятнадцяти діб. Адміністративний арешт призначається районним, районним у місті, міським чи міськрайонним судом (суддею).

Адміністративний арешт не може застосовуватись до вагітних жінок, жінок, що мають дітей віком до дванадцяти років, до осіб, які не досягли вісімнадцяти років, до інвалідів першої і другої груп.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Глава 4
НАКЛАДЕННЯ АДМІНІСТРАТИВНОГО СТЯГНЕННЯ
Стаття 33. Загальні правила накладення стягнення за адміністративне правопорушення

Стягнення за адміністративне правопорушення накладається у межах, установлених цим Кодексом та іншими законами України.

При накладенні стягнення враховуються характер вчиненого правопорушення, особа порушника, ступінь його вини, майновий стан, обставини, що пом'якшують і обтяжують відповідальність.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 34. Обставини, що пом'якшують відповідальність за адміністративне правопорушення

Обставинами, що пом'якшують відповідальність за адміністративне правопорушення, визнаються:

1) щире розкаяння винного;

2) відвернення винним шкідливих наслідків правопорушення, добровільне відшкодування збитків або усунення заподіяної шкоди;

3) вчинення правопорушення під впливом сильного душевного хвилювання або при збігу тяжких особистих чи сімейних обставин;

4) вчинення правопорушення неповнолітнім;

5) вчинення правопорушення вагітною жінкою або жінкою, яка має дитину віком до одного року.

Законами України може бути передбачено й інші обставини, що пом'якшують відповідальність за адміністративне правопорушення. Орган (посадова особа), який вирішує справу про адміністративне правопорушення, може визнати пом'якшуючими і обставини, не зазначені в законі.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 35. Обставини, що обтяжують відповідальність за адміністративне правопорушення

Обставинами, що обтяжують відповідальність за адміністративне правопорушення, визнаються:

1) продовження протиправної поведінки, незважаючи на вимогу уповноважених на те осіб припинити її;

2) повторне протягом року вчинення однорідного правопорушення, за яке особу вже було піддано адміністративному стягненню; вчинення правопорушення особою, яка раніше вчинила злочин;

3) втягнення неповнолітнього в правопорушення;

4) вчинення правопорушення групою осіб;

5) вчинення правопорушення в умовах стихійного лиха або за інших надзвичайних обставин;

6) вчинення правопорушення в стані сп'яніння. Орган (посадова особа), який накладає адміністративне стягнення, залежно від характеру адміністративного правопорушення може не визнати дану обставину обтяжуючою.

Стаття 36. Накладення адміністративних стягнень при вчиненні кількох адміністративних правопорушень

При вчиненні однією особою двох або більше адміністративних правопорушень адміністративне стягнення накладається за кожне правопорушення окремо.

Якщо особа вчинила кілька адміністративних правопорушень, справи про які одночасно розглядаються одним і тим же органом (посадовою особою), стягнення накладається в межах санкції, встановленої за більш серйозне правопорушення з числа вчинених. До основного стягнення в цьому разі може бути приєднано одне з додаткових стягнень, передбачених статтями про відповідальність за будь-яке з вчинених правопорушень.

Стаття 37. Обчислення строків адміністративного стягнення

Строк адміністративного арешту обчислюється добами, виправних робіт - місяцями або днями, позбавлення спеціального права - роками, місяцями або днями.

Стаття 38. Строки накладення адміністративного стягнення

Адміністративне стягнення може бути накладено не пізніш як через два місяці з дня вчинення правопорушення, а при триваючому правопорушенні - два місяці з дня його виявлення.

(положенню частини першої статті 38 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 30.05.2001 р. N 7-рп/2001)

У разі відмови в порушенні кримінальної справи або закриття кримінальної справи, але при наявності в діях порушника ознак адміністративного правопорушення адміністративне стягнення може бути накладено не пізніш як через місяць з дня прийняття рішення про відмову в порушенні кримінальної справи або про її закриття.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 39. Строк, після закінчення якого особа вважається такою, що не була піддана адміністративному стягненню

Якщо особа, піддана адміністративному стягненню, протягом року з дня закінчення виконання стягнення не вчинила нового адміністративного правопорушення, то ця особа вважається такою, що не була піддана адміністративному стягненню.

Стаття 40. Покладення обов'язку відшкодувати заподіяну шкоду

Якщо у результаті вчинення адміністративного правопорушення заподіяно майнову шкоду громадянинові, підприємству, установі або організації, то адміністративна комісія, виконавчий орган сільської, селищної, міської ради під час вирішення питання про накладення стягнення за адміністративне правопорушення має право одночасно вирішити питання про відшкодування винним майнової шкоди, якщо її сума не перевищує двох неоподатковуваних мінімумів доходів громадян, а суддя районного, районного у місті, міського чи міськрайонного суду - незалежно від розміру шкоди, крім випадків, передбачених частиною другою цієї статті.

Коли шкоду заподіяно неповнолітнім, який досяг шістнадцяти років і має самостійний заробіток, а сума шкоди не перевищує одного неоподатковуваного мінімуму доходів громадян, суддя має право покласти на неповнолітнього відшкодування заподіяної шкоди або зобов'язати своєю працею усунути її.

В інших випадках питання про відшкодування майнової шкоди, заподіяної адміністративним правопорушенням, вирішується в порядку цивільного судочинства.

(Із змінами, внесеними згідно із
 законами України від 15.11.94 р. N 244/94-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

II. ОСОБЛИВА ЧАСТИНА

Глава 5
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ В ГАЛУЗІ ОХОРОНИ ПРАЦІ І ЗДОРОВ'Я НАСЕЛЕННЯ
Стаття 41. Порушення вимог законодавства про працю та про охорону праці

Порушення встановлених термінів виплати пенсій, стипендій, заробітної плати, виплата її не в повному обсязі, а також інші порушення вимог законодавства про працю -

тягнуть за собою накладення штрафу на посадових осіб підприємств, установ і організацій незалежно від форм власності та громадян - суб'єктів підприємницької діяльності від п'ятнадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Порушення вимог законодавчих та інших нормативних актів про охорону праці -

тягне за собою накладення штрафу на працівників від двох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб підприємств, установ, організацій незалежно від форм власності та громадян - суб'єктів підприємницької діяльності - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 19.01.95 р. N 8/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 21.09.2000 р. N 1979-III)

Стаття 411. Ухилення від участі в переговорах щодо укладення, зміни або доповнення колективного договору, угоди

Ухилення осіб, які представляють власників або уповноважені ними органи чи профспілки або інші уповноважені трудовим колективом органи, представників трудових колективів від участі в переговорах щодо укладення, зміни чи доповнення колективного договору, угоди, умисне порушення встановленого законодавством строку початку таких переговорів або незабезпечення роботи комісій з представників сторін чи примирних комісій у визначений сторонами переговорів строк -

тягне за собою накладення штрафу від трьох до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 411 згідно із
 Законом України від 19.01.95 р. N 8/95-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 412. Порушення чи невиконання колективного договору, угоди

Порушення чи невиконання зобов'язань щодо колективного договору, угоди особами, які представляють власників або уповноважені ними органи чи профспілки або інші уповноважені трудовим колективом органи, чи представниками трудових колективів -

тягне за собою накладення штрафу від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 412 згідно із
 Законом України від 19.01.95 р. N 8/95-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 413. Ненадання інформації для ведення колективних переговорів і здійснення контролю за виконанням колективних договорів, угод

Ненадання особами, які представляють власників або уповноважені ними органи чи профспілки або інші уповноважені трудовим колективом органи, представниками трудових колективів інформації, необхідної для ведення колективних переговорів і здійснення контролю за виконанням колективних договорів, угод, -

тягне за собою накладення штрафу від одного до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 413 згідно із
 Законом України від 19.01.95 р. N 8/95-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 42. Порушення санітарно-гігієнічних і санітарно-протиепідемічних правил і норм

Порушення санітарно-гігієнічних і санітарно-протиепідемічних правил і норм -

тягне за собою накладення штрафу на громадян від одного до дванадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від шести до двадцяти п'яти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 07.02.97 р. N 55/97-ВР,
 від 23.12.98 р. N 352-XIV)

Стаття 421. Виробництво, заготівля, реалізація сільськогосподарської продукції, що містить хімічні препарати понад гранично допустимі рівні концентрації

Виробництво, заготівля, реалізація сільськогосподарської продукції, що містить засоби захисту рослин, стимулятори їх росту, мінеральні добрива та інші хімічні препарати понад гранично допустимі рівні концентрації, -

тягнуть за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією зазначеної продукції або без такої і на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян з конфіскацією зазначеної продукції або без такої.

(Доповнено статтею 421 згідно з Указом Президії
 Верховної Ради Української РСР від 19.01.90 р. N 8711-XI;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 23.12.98 р. N 352-XIV)

Стаття 422. Заготівля, переробка або збут радіоактивно забруднених продуктів харчування чи іншої продукції

Заготівля, переробка з метою збуту або збут продуктів харчування чи іншої продукції, радіоактивно забруднених понад рівні, що допускаються, за відсутності ознак діяння, передбаченого Кримінальним кодексом України -

тягнуть за собою накладення штрафу на громадян від восьми до двадцяти п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією зазначеної продукції або без такої і на посадових осіб - від п'ятнадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією зазначеної продукції або без такої.

(Доповнено статтею 422 згідно з Указом Президії
 Верховної Ради Української РСР від 28.01.91 р. N 661-XII;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 23.12.98 р. N 352-XIV,
 від 19.04.2007 р. N 966-V)

Стаття 423. Виробництво, зберігання, транспортування або реалізація продуктів харчування чи продовольчої сировини, забруднених мікроорганізмами та іншими біологічними агентами понад гранично допустимі рівні

Виробництво, зберігання, транспортування або реалізація продуктів харчування чи продовольчої сировини, забруднених мікроорганізмами, іншими біологічними агентами, біологічно активними речовинами та продуктами біотехнологій понад гранично допустимі рівні, -

тягнуть за собою накладення штрафу на громадян від одного до дванадцяти неоподатковуваних мінімумів доходів громадян з конфіскацією зазначеної продукції або без такої і на посадових осіб - від шести до двадцяти п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією зазначеної продукції або без такої.

(Доповнено статтею 423 згідно із
 Законом України від 23.12.98 р. N 352-XIV)

Стаття 43. Виключена.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 23.12.98 р. N 352-XIV)

Стаття 44. Незаконні виробництво, придбання, зберігання, перевезення, пересилання наркотичних засобів або психотропних речовин без мети збуту в невеликих розмірах

Незаконні виробництво, придбання, зберігання, перевезення, пересилання наркотичних засобів або психотропних речовин без мети збуту в невеликих розмірах -

тягнуть за собою накладення штрафу від вісімнадцяти до сорока трьох неоподатковуваних мінімумів доходів громадян або адміністративний арешт на строк до п'ятнадцяти діб.

Особа, що добровільно здала наркотичні засоби або психотропні речовини, які були у неї в невеликих розмірах і які вона виробила, виготовила, придбала, зберігала, перевозила, пересилала без мети збуту, звільняється від адміністративної відповідальності за дії, передбачені цією статтею.

Примітка. Невеликий розмір наркотичних засобів та психотропних речовин визначається спеціально уповноваженим органом виконавчої влади в галузі охорони здоров'я.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 21.08.87 р. N 4452-XI,
 від 28.01.91 р. N 663-XII;
 законами України від 15.02.95 р. N 64/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 08.07.99 р. N 863-XIV)

Стаття 441. Ухилення від медичного огляду чи медичного обстеження

Ухилення особи, хворої на наркоманію, від медичного огляду на наявність наркотичного сп'яніння -

тягне за собою накладення штрафу від п'яти до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

Ухилення особи, яка зловживає наркотичними засобами або психотропними речовинами, від медичного обстеження -

тягне за собою накладення штрафу від вісімнадцяти до сорока трьох неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 441 згідно із
 Законом України від 15.02.95 р. N 64/95-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р.N 55/97-ВР)

Стаття 45. Ухилення від обстеження і профілактичного лікування осіб, хворих на венеричну хворобу

Ухилення від обстеження осіб, щодо яких є достатні дані про те, що вони хворі на венеричну хворобу, або від лікування осіб, які були у контакті з хворими на венеричну хворобу і потребують профілактичного лікування, продовжуване після попередження, зробленого їм органами охорони здоров'я, -

тягне за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 451. Порушення встановленого порядку взяття, переробки, зберігання, реалізації і застосування донорської крові та (або) її компонентів і препаратів

Порушення встановленого порядку взяття, переробки, зберігання, реалізації і застосування донорської крові та (або) її компонентів і препаратів, порядку контролю за безпекою та якістю донорської крові, її компонентів, препаратів і відповідних консервуючих розчинів, порядку обміну донорською кров'ю, її компонентами і препаратами та вивезення їх за межі України, порядку медичного обстеження донора перед здаванням крові та її компонентів -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 451 згідно із
 Законом України від 23.12.98 р. N 352-XIV)

Стаття 46. Умисне приховування джерела зараження венеричною хворобою

Умисне приховування хворими на венеричну хворобу джерела зараження та осіб, які були у контакті з цими хворими, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 461. Порушення вимог режиму радіаційної безпеки в місцевостях, що зазнали радіоактивного забруднення

Порушення вимог режиму радіаційної безпеки у спеціально визначеній зоні радіаційного забруднення, що виражається у проникненні в цю зону без дозволу відповідних органів або самовільному поселенні у ній, або знищенні, пошкодженні чи перенесенні знаків радіаційного забруднення або огорожі зазначеної зони, -

тягне за собою накладення штрафу на громадян від двадцяти до тридцяти неоподатковуваних мінімумів доходів громадян з конфіскацією знарядь вчинення правопорушення і на посадових осіб - від двадцяти п'яти до тридцяти неоподатковуваних мінімумів доходів громадян з конфіскацією знарядь вчинення правопорушення.

(Доповнено статтею 461 згідно з Указом Президії
 Верховної Ради Української РСР від 19.01.90 р. N 8711-XI;
із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 28.01.91 р. N 661-XII;
 Законом України від 07.02.97 р. N 55/97-ВР,
 у редакції Закону України від 19.04.2007 р. N 966-V)

Стаття 462. Порушення встановлених законодавством вимог щодо заняття народною медициною (цілительством)

Порушення встановлених законодавством вимог щодо заняття народною медициною (цілительством) -

тягне за собою накладення штрафу від п'ятдесяти до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 462 згідно із
 Законом України від 17.05.2007 року N 1033-V)

Глава 6
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ, ЩО ПОСЯГАЮТЬ НА ВЛАСНІСТЬ

(Назва глави 6 із змінами, внесеними згідно із
 Законом України від 25.02.94 р. N 4042-XII)

Стаття 47. Порушення права державної власності на надра

Самовільне користування надрами, укладення угод, які в прямій чи прихованій формі порушують право державної власності на надра, -

тягнуть за собою накладення штрафу на громадян від чотирьох до шести неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 19.01.95 р. N 8/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 48. Порушення права державної власності на води

Самовільне захоплення водних об'єктів або самовільне водокористування, переуступка права водокористування, а також укладення інших угод, які в прямій чи прихованій формі порушують право державної власності на води, -

тягнуть за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 49. Порушення права державної власності на ліси

Самовільна переуступка права лісокористування, а також укладення інших угод, які в прямій чи прихованій формі порушують право державної власності на ліси, -

тягнуть за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 50. Порушення права державної власності на тваринний світ

Самовільна переуступка права користування об'єктами тваринного світу, а також укладення інших угод, які в прямій чи прихованій формі порушують право державної власності на тваринний світ, -

тягнуть за собою попередження або накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 51. Дрібне викрадення чужого майна

Дрібне викрадення чужого майна шляхом крадіжки, шахрайства, привласнення чи розтрати -

тягне за собою накладання штрафу від трьох до п'ятнадцяти неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти процентів заробітку, або адміністративний арешт на строк до п'ятнадцяти діб.

Викрадення чужого майна вважається дрібним, якщо вартість такого майна на момент вчинення правопорушення не перевищує трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI;
 законами України від 07.07.92 р. N 2547-XII,
 від 30.06.93 р. N 3351-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 31.05.2005 р. N 2598-IV;
 у редакції Закону України від 02.06.2005 р. N 2635-IV)

Стаття 511. Ухилення від відшкодування майнової шкоди, заподіяної злочином підприємствам, установам, організаціям або громадянам

Ухилення від відшкодування майнової шкоди, заподіяної злочином підприємствам, установам, організаціям або громадянам, особи, зобов'язаної за вироком або рішенням суду відшкодувати таку шкоду, -

тягне за собою попередження, або накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян, або виправні роботи на строк до двох місяців з відрахуванням двадцяти процентів заробітку.

(Доповнено статтею 511 згідно з Указом Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 512. Порушення прав на об'єкт права інтелектуальної власності

Незаконне використання об'єкта права інтелектуальної власності (літературного чи художнього твору, їх виконання, фонограми, передачі організації мовлення, комп'ютерної програми, бази даних, наукового відкриття, винаходу, корисної моделі, промислового зразка, знака для товарів і послуг, топографії інтегральної мікросхеми, раціоналізаторської пропозиції, сорту рослин тощо), привласнення авторства на такий об'єкт або інше умисне порушення прав на об'єкт права інтелектуальної власності, що охороняється законом, -

тягне за собою накладення штрафу від десяти до двохсот неоподатковуваних мінімумів доходів громадян з конфіскацією незаконно виготовленої продукції та обладнання і матеріалів, які призначені для її виготовлення.

(Доповнено статтею 512 згідно із
 Законом України від 25.02.94 р. N 4042-XIII;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 05.04.2001 р. N 2362-III)

Глава 7
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ В ГАЛУЗІ ОХОРОНИ ПРИРОДИ, ВИКОРИСТАННЯ ПРИРОДНИХ РЕСУРСІВ, ОХОРОНИ ПАМ'ЯТОК ІСТОРІЇ ТА КУЛЬТУРИ
Стаття 52. Псування і забруднення сільськогосподарських та інших земель

Псування сільськогосподарських та інших земель, забруднення їх хімічними і радіоактивними речовинами, нафтою і нафтопродуктами, неочищеними стічними водами, виробничими та іншими відходами, а так само невжиття заходів по боротьбі з бур'янами -

тягнуть за собою накладення штрафу на громадян від десяти до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'ятнадцяти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 03.02.93 р. N 2977-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 19.11.97 р. N 650/97-ВР,
від 15.04.2008 р. N 271-VI)

Стаття 53. Порушення правил використання земель

Використання земель не за цільовим призначенням, невиконання природоохоронного режиму використання земель, розміщення, проектування, будівництво, введення в дію об'єктів, які негативно впливають на стан земель, неправильна експлуатація, знищення або пошкодження протиерозійних гідротехнічних споруд, захисних лісонасаджень -

тягнуть за собою накладення штрафу на громадян від п'яти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'ятнадцяти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 03.02.93 р. N 2977-XII,
 від 07.02.97 р. N 55/97-ВР,
від 15.04.2008 р. N 271-VI)

Стаття 531. Самовільне зайняття земельної ділянки

Самовільне зайняття земельної ділянки -

тягне за собою накладення штрафу на громадян від десяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від двадцяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 531 згідно із
 Законом України від 03.02.93 р. N 2977-XII;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 11.01.2007 р. N 578-V)

Стаття 532. Перекручення або приховування даних державного земельного кадастру

Перекручення даних державного земельного кадастру, а також приховування інформації про стан земель, розміри, кількість земельних ділянок, наявність земель запасу або резервного фонду -

тягнуть за собою накладення штрафу на посадових осіб від п'яти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 532 згідно із
 Законом України від 03.02.93 р. N 2977-XII;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР;
у редакції Закону України
 від 15.04.2008 р. N 271-VI)

Стаття 533. Зняття та перенесення ґрунтового покриву земельних ділянок без спеціального дозволу

Зняття та перенесення ґрунтового покриву земельних ділянок без спеціального дозволу, а також невиконання умов зняття, збереження і використання родючого шару ґрунту -

тягнуть за собою накладення штрафу на громадян від десяти до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 533 згідно із
 Законом України від 15.04.2008 р. N 271-VI)

Стаття 54. Порушення строків повернення тимчасово зайнятих земель або неприведення їх у стан, придатний для використання за призначенням

Порушення строків повернення тимчасово зайнятих земель або невиконання обов'язків щодо приведення їх у стан, придатний для використання за призначенням, -

тягнуть за собою накладення штрафу на громадян від десяти до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'ятнадцяти до тридцяти неоподатковуваних мінімумів доходів громадян.

Непроведення рекультивації порушених земель -

тягне за собою накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 03.02.93 р. N 2977-XII,
 від 07.02.97 р. N 55/97-ВР;
у редакції Закону України
 від 15.04.2008 р. N 271-VI)

Стаття 55. Самовільне відхилення від проектів землеустрою

Відхилення від затверджених в установленому порядку проектів землеустрою -

тягне за собою накладення штрафу на громадян від п'яти до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'ятнадцяти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 03.02.93 р. N 2977-XII,
 від 07.02.97 р. N 55/97-ВР;
у редакції Закону України
 від 15.04.2008 р. N 271-VI)

Стаття 56. Знищення межових знаків

Знищення громадянами межових знаків меж землекористувань -

тягне за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 03.02.93 р. N 2977-XII,
 від 07.02.97 р. N 55/97-ВР,
від 15.04.2008 р. N 271-VI)

Стаття 57. Порушення вимог щодо охорони надр

Самовільна забудова площ залягання корисних копалин, невиконання правил охорони надр і вимог щодо охорони довкілля, будівель і споруд від шкідливого впливу робіт, зв'язаних з користуванням надрами, знищення або пошкодження спостережних режимних свердловин на підземні води, а також маркшейдерських і геодезичних знаків -

тягнуть за собою накладення штрафу на громадян від чотирьох до шести неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

Вибіркова відробка багатих ділянок родовищ, яка призводить до необгрунтованих втрат балансових запасів корисних копалин, наднормативні втрати і наднормативне розубожування корисних копалин при видобуванні, псування родовищ корисних копалин та інші порушення вимог раціонального використання їх запасів -

тягнуть за собою накладення штрафу на посадових осіб у від десяти до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

Втрата маркшейдерської документації, невиконання вимог щодо приведення гірничих виробок і бурових свердловин, які ліквідуються або консервуються, в стан, що забезпечує безпеку населення, а також вимог щодо збереження родовищ, гірничих виробок і бурових свердловин на час консервації -

тягнуть за собою накладення штрафу на посадових осіб від десяти до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

Порушення особливих умов спеціального дозволу (ліцензії) на користування надрами, якщо це не пов'язано з отриманням доходу у великих розмірах,

- тягне за собою накладення штрафу на посадових осіб та фізичних осіб від десяти до ста неоподатковуваних мінімумів доходів громадян.

Отримання доходу у великих розмірах має місце, коли його сума у тисячу і більше разів перевищує неоподатковуваний мінімум доходів громадян.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 19.01.95 р. N 8/95-ВР,
від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III,
 від 08.09.2005 р. N 2851-IV)

Стаття 58. Порушення правил і вимог проведення робіт по геологічному вивченню надр

Порушення правил і вимог проведення робіт по геологічному вивченню надр, яке може призвести чи призвело до недостовірної оцінки розвіданих запасів корисних копалин або умов для будівництва та експлуатації підприємств по видобуванню корисних копалин, а також підземних споруд, не зв'язаних з видобуванням корисних копалин, втрата геологічної документації, дублікатів проб корисних копалин і керна, необхідних при дальшому геологічному вивченні надр і розробці родовищ, -

тягнуть за собою накладення штрафу на посадових осіб від десяти до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 19.01.95 р. N 8/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 59. Порушення правил охорони водних ресурсів

Забруднення і засмічення вод, порушення водоохоронного режиму на водозаборах, яке спричиняє їх забруднення, водну ерозію грунтів та інші шкідливі явища, -

тягнуть за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

Введення в експлуатацію підприємств, комунальних та інших об'єктів без споруд і пристроїв, що запобігають забрудненню і засміченню вод або їх шкідливому діянню, -

тягне за собою накладення штрафу на посадових осіб від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 591. Порушення вимог щодо охорони територіальних і внутрішніх морських вод від забруднення і засмічення

Забруднення і засмічення територіальних і внутрішніх морських вод внаслідок скидів із суден, здійснених без дозволу спеціально уповноважених на те державних органів або з порушенням встановлених правил, -

тягнуть за собою накладення штрафу на посадових осіб від тридцяти п'яти до сімдесяти неоподатковуваних мінімумів доходів громадян.

Проведення навантажувальних та розвантажувальних робіт, що можуть призвести до забруднення територіальних і внутрішніх морських вод, без дозволу органів державного контролю в галузі охорони навколишнього природного середовища, якщо одержання такого дозволу передбачено законодавством України, -

тягне за собою накладення штрафу на посадових осіб від двадцяти до сорока неоподатковуваних мінімумів доходів громадян.

Неповідомлення адміністрації найближчого порту України про проведене внаслідок крайньої необхідності без належного на те дозволу скидання у море шкідливих речовин з судна або іншого плавучого засобу, повітряного судна, платформи чи іншої штучно спорудженої у морі конструкції, а у випадках скидання з метою поховання - і органу, який видає дозволи на таке скидання, одразу після здійснення або в ході здійснення такого скидання -

тягне за собою накладення штрафу на посадових осіб судна або іншого плавучого засобу від сорока до сімдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 591 згідно із
Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 60. Порушення правил водокористування

Забір води з порушенням планів водокористування, самовільне проведення гідротехнічних робіт, безгосподарне використання води (добутої або відведеної з водних об'єктів), порушення правил ведення первинного обліку кількості вод, що забираються з водних об'єктів і скидаються до них, та визначення якості вод, що скидаються, -

тягнуть за собою накладення штрафу на посадових осіб від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 61. Пошкодження водогосподарських споруд і пристроїв, порушення правил їх експлуатації

Пошкодження водогосподарських споруд і пристроїв -

тягне за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

Порушення правил експлуатації водогосподарських споруд і пристроїв -

тягне за собою накладення штрафу на посадових осіб від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 62. Невиконання обов'язків по реєстрації в суднових документах операцій з шкідливими речовинами і сумішами

Невиконання капітаном або іншими особами командного складу судна чи іншого плавучого засобу передбачених чинним законодавством обов'язків по реєстрації в суднових документах операцій з речовинами, шкідливими для здоров'я людей або для живих ресурсів моря, чи сумішами, які містять такі речовини понад установлені норми, внесення зазначеними особами до суднових документів неправильних записів про ці операції або незаконне відмовлення пред'явити такі документи відповідним посадовим особам -

тягнуть за собою накладення штрафу від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 63. Незаконне використання земель державного лісового фонду

Використання ділянок земель державного лісового фонду для розкорчовування, спорудження будівель, переробки деревини, влаштування складів і т. ін. без належного дозволу на використання цих ділянок -

тягне за собою накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від дев'яти до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 03.02.93 р. N 2977-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 64. Порушення встановленого порядку використання лісосічного фонду, заготівлі і вивезення деревини, заготівлі живиці

Порушення встановленого порядку використання лісосічного фонду, заготівлі і вивезення деревини, заготівлі живиці -

тягне за собою накладення штрафу на громадян у розмірі від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 65. Незаконна порубка, пошкодження та знищення лісових культур і молодняка

Незаконна порубка і пошкодження дерев і чагарників; знищення або пошкодження лісових культур, сіянців або саджанців у лісових розсадниках і на плантаціях, а також молодняка природного походження і самосіву на площах, призначених під лісовідновлення,-

тягнуть за собою накладення штрафу на громадян у розмірі від п'яти до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від семи до дванадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 651. Знищення або пошкодження полезахисних лісових смуг та захисних лісових насаджень

Знищення або пошкодження полезахисних лісових смуг, захисних лісових насаджень вздовж берегів річок, каналів, навколо водних об'єктів, гідротехнічних споруд, на смугах відводу автомобільних доріг, залізниць та інших захисних лісових насаджень -

тягне за собою накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від семи до дванадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 651 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 66. Знищення або пошкодження підросту в лісах

Знищення або пошкодження підросту в лісах -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 67. Здійснення лісових користувань не у відповідності з метою або вимогами, передбаченими в лісорубному квитку (ордері) або лісовому квитку

Здійснення лісових користувань не у відповідності з метою або вимогами, передбаченими в лісорубному квитку (ордері) або лісовому квитку, -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 68. Порушення правил відновлення і поліпшення лісів, використання ресурсів спілої деревини

Порушення правил та інструкцій по відновленню, поліпшенню стану і породного складу лісів, підвищенню їх продуктивності, а також по використанню ресурсів спілої деревини -

тягне за собою накладення штрафу на посадових осіб від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 69. Пошкодження сінокосів і пасовищних угідь на землях державного лісового фонду

Пошкодження сінокосів і пасовищних угідь на землях державного лісового фонду -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 70. Самовільне сінокосіння і пасіння худоби, самовільне збирання дикорослих плодів, горіхів, грибів, ягід

Самовільне сінокосіння і пасіння худоби в лісах і на землях державного лісового фонду, не вкритих лісом, самовільне збирання дикорослих плодів, горіхів, грибів, ягід і т. ін. на ділянках, де це заборонено або допускається тільки за лісовими квитками, -

тягнуть за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

Збирання дикорослих плодів, горіхів, ягід і т. ін. з порушенням установлених строків їх збирання -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 71. Введення в експлуатацію виробничих об'єктів без обладнання, що запобігає шкідливому впливу на ліси

Введення в експлуатацію нових і реконструйованих підприємств, цехів, агрегатів, транспортних шляхів, магістральних трубопроводів, комунальних та інших об'єктів, не забезпечених обладнанням, що запобігає шкідливому впливу на стан і відтворення лісів, -

тягне за собою накладення штрафу на посадових осіб від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 19.11.97 р. N 650/97-ВР)

Стаття 72. Пошкодження лісу стічними водами, хімічними речовинами, нафтою і нафтопродуктами, шкідливими викидами, відходами і покидьками

Пошкодження лісу стічними водами, хімічними речовинами, нафтою і нафтопродуктами, промисловими і комунально-побутовими викидами, відходами і покидьками, що спричиняє його усихання чи захворювання, -

тягне за собою накладення штрафу на посадових осіб від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 19.11.97 р. N 650/97-ВР)

Стаття 73. Засмічення лісів відходами

Засмічення лісів відходами -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 14.12.99 р. N 1288-XIV)

Стаття 74. Знищення або пошкодження лісоосушувальних канав, дренажних систем і шляхів на землях державного лісового фонду

Знищення або пошкодження лісоосушувальних канав, дренажних систем і шляхів на землях державного лісового фонду -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 75. Знищення або пошкодження відмежувальних знаків у лісах

Знищення або пошкодження відмежувальних знаків у лісах -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 76. Знищення корисної для лісу фауни

Знищення корисної для лісу фауни -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 77. Порушення вимог пожежної безпеки в лісах

Порушення вимог пожежної безпеки в лісах -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до десяти неоподатковуваних мінімумів доходів громадян.

Знищення або пошкодження лісу внаслідок необережного поводження з вогнем, а також порушення вимог пожежної безпеки в лісах, що призвело до виникнення лісової пожежі або поширення її на значній площі, -

тягнуть за собою накладення штрафу на громадян від трьох до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від семи до дванадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 771. Самовільне випалювання рослинності або її залишків

Випалювання стерні, луків, пасовищ, ділянок із степовою, водно-болотною та іншою природною рослинністю, рослинності або її залишків та опалого листя у смугах відводу автомобільних доріг і залізниць, у парках, інших зелених насадженнях та газонів у населених пунктах без дозволу органів державного контролю у галузі охорони навколишнього природного середовища або з порушенням умов такого дозволу, а так само невжиття особою, яка одержала дозвіл на випалювання зазначеної рослинності або її залишків та опалого листя, заходів щодо своєчасного їх гасіння -

тягнуть за собою накладення штрафу на громадян від десяти до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'ятдесяти до сімдесяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені в межах територій та об'єктів природно-заповідного фонду, -

тягнуть за собою накладення штрафу на громадян від двадцяти до сорока неоподатковуваних мінімумів доходів громадян і на посадових осіб - від сімдесяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 771 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР;
 у редакції законів України від 20.02.2003 р. N 552-IV,
від 16.12.2004 р. N 2250-IV)

Стаття 78. Порушення порядку здійснення викиду забруднюючих речовин в атмосферу або впливу на неї фізичних та біологічних факторів

Викид забруднюючих речовин в атмосферне повітря без дозволу спеціально уповноваженого органу виконавчої влади або недодержання вимог, передбачених наданим дозволом, інші порушення порядку здійснення викидів забруднюючих речовин в атмосферне повітря або перевищення технологічних нормативів допустимого викиду забруднюючих речовин та нормативів гранично допустимих викидів забруднюючих речовин стаціонарних джерел під час експлуатації технологічного устаткування, споруд і об'єктів -

тягнуть за собою накладення штрафу на посадових осіб від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

Перевищення гранично допустимих рівнів впливу фізичних та біологічних факторів на атмосферне повітря або вплив фізичних та біологічних факторів на атмосферне повітря без дозволу спеціально уповноваженого органу виконавчої влади у випадках, коли необхідність одержання такого дозволу передбачена законодавством, -

тягне за собою накладення штрафу на посадових осіб від п'яти до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
від 07.02.97 р. N 55/97-ВР,
 від 24.10.2002 р. N 198-IV)

Стаття 781. Порушення порядку здійснення діяльності, спрямованої на штучні зміни стану атмосфери і атмосферних явищ

Порушення порядку здійснення діяльності, спрямованої на штучні зміни стану атмосфери і атмосферних явищ у господарських цілях, -

тягне за собою накладення штрафу від п'яти до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 781 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 79. Недодержання вимог щодо охорони атмосферного повітря при введенні в експлуатацію і експлуатації підприємств і споруд

Введення в експлуатацію нових і реконструйованих підприємств, споруд та інших об'єктів, які не відповідають вимогам щодо охорони атмосферного повітря, -

тягне за собою попередження або накладення штрафу на посадових осіб від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

Порушення правил експлуатації, а також невикористання встановлених споруд, устаткування, апаратури для очищення і контролю викидів в атмосферу -

тягнуть за собою попередження або накладення штрафу на посадових осіб від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 791. Недодержання екологічних вимог під час проектування, розміщення, будівництва, реконструкції та прийняття в експлуатацію об'єктів або споруд

Недодержання екологічних вимог під час проектування, розміщення, будівництва, реконструкції або прийняття в експлуатацію об'єктів чи споруд, а так само недодержання строків, встановлених для кожного етапу будівництва природоохоронних об'єктів чи споруд, або строків прийняття їх в експлуатацію -

тягне за собою накладення штрафу на громадян від одного до п'ятнадцяти неоподатковуваних мінімумів доходів громадян, на посадових осіб - від п'яти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 791 згідно із
Законом України від 14.10.94 р. N 209/94-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 80. Випуск в експлуатацію транспортних та інших пересувних засобів з перевищенням нормативів вмісту забруднюючих речовин у відпрацьованих газах

Випуск в експлуатацію автомобілів, літаків, суден та інших пересувних засобів і установок, у яких вміст забруднюючих речовин у відпрацьованих газах, а також рівень впливу фізичних факторів, здійснюваного ними під час роботи, перевищують установлені нормативи, -

тягне за собою накладення штрафу на посадових осіб від двох до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
законами України від 23.12.93 р. N 3785-XII,
 від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III,
 від 24.10.2002 р. N 198-IV)

Стаття 81. Експлуатація автомототранспортних та інших пересувних засобів з перевищенням нормативів вмісту забруднюючих речовин у відпрацьованих газах

Експлуатація громадянами автомототранспортних та інших пересувних засобів і установок, у яких вміст забруднюючих речовин у відпрацьованих газах, а також рівень впливу фізичних факторів, здійснюваного ними під час роботи, перевищують установлені нормативи, -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
законами України від 23.12.93 р. N 3785-XII,
 від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III,
 від 24.10.2002 р. N 198-IV)

Стаття 82. Порушення правил складування, зберігання, розміщення, транспортування, утилізації, ліквідації та використання відходів

Порушення правил складування, зберігання, розміщення, транспортування, утилізації, ліквідації та використання відходів -

тягне за собою накладення штрафу на громадян від одного до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 14.12.99 р. N 1288-XIV)

Стаття 821. Порушення правил ведення первинного обліку та здійснення контролю за операціями поводження з відходами або неподання чи подання звітності щодо утворення, використання, знешкодження та видалення відходів

Порушення правил ведення первинного обліку та здійснення контролю за операціями поводження з відходами або неподання чи подання звітності щодо утворення, використання, знешкодження та видалення відходів з порушенням встановлених строків, а так само порядку подання такої звітності -

тягне за собою накладення штрафу на посадових осіб від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 821 згідно із
 Законом України від 14.12.99 р. N 1288-XIV)

Стаття 822. Виробництво продукції з відходів чи з їх використанням без відповідної нормативно-технічної та технологічної документації

Виробництво продукції (крім дослідних зразків) з відходів чи з їх використанням без відповідної нормативно-технічної та технологічної документації, погодженої в установленому порядку, -

тягне за собою накладення штрафу на посадових осіб від трьох до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 822 згідно із
 Законом України від 14.12.99 р. N 1288-XIV)

Стаття 823. Приховування, перекручення або відмова від надання повної та достовірної інформації за запитами посадових осіб і зверненнями громадян та їх об'єднань щодо безпеки утворення відходів та поводження з ними

Приховування, перекручення або відмова від надання повної та достовірної інформації за запитами посадових осіб і зверненнями громадян та їх об'єднань щодо безпеки утворення відходів та поводження з ними, в тому числі про їх аварійні скиди та відповідні наслідки, -

тягне за собою накладення штрафу на посадових осіб від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 823 згідно із
 Законом України від 14.12.99 р. N 1288-XIV)

Стаття 824. Змішування чи захоронення відходів, для утилізації яких в Україні існує відповідна технологія, без спеціального дозволу

Змішування чи захоронення відходів, для утилізації яких в Україні існує відповідна технологія, без спеціального дозволу спеціально уповноваженого органу виконавчої влади у галузі охорони навколишнього природного середовища -

тягне за собою накладення штрафу на посадових осіб від двох до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 824 згідно із
 Законом України від 14.12.99 р. N 1288-XIV)

Стаття 825. Порушення правил передачі відходів

Передача відходів з порушенням установлених правил на зберігання, оброблення або видалення підприємствам чи організаціям, що не мають відповідного дозволу на проведення цих операцій, -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від двох до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 825 згідно із
 Законом України від 14.12.99 р. N 1288-XIV)

Стаття 826. Порушення встановлених правил і режиму експлуатації установок і виробництв з оброблення та утилізації відходів

Порушення встановлених правил і режиму експлуатації установок і виробництв з оброблення та утилізації відходів, а також полігонів для зберігання чи захоронення промислових, побутових та інших відходів (сміттєзвалищ, шлакосховищ, золовідвалів тощо) -

тягне за собою накладення штрафу на посадових осіб від двох до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 826 згідно із
 Законом України від 14.12.99 р. N 1288-XIV)

Стаття 827. Порушення вимог законодавства у сфері хімічних джерел струму

Порушення порядку обліку придбання та експлуатації хімічних джерел струму або порядку обліку обсягів накопичення відпрацьованих хімічних джерел струму та передачі їх на утилізацію -

тягнуть за собою накладення штрафу на посадових осіб від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

Ненадання в установленому порядку інформації або надання неправдивої інформації щодо обсягів придбання та експлуатації нових хімічних джерел струму, обсягів накопичення відпрацьованих хімічних джерел струму та передачі їх на утилізацію -

тягнуть за собою накладення штрафу на посадових осіб від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Непередача в установленому порядку відпрацьованих небезпечних хімічних джерел струму ємністю 7 А/год та більше на утилізацію підприємствам, що мають ліцензії на здійснення діяльності із заготівлі та утилізації відпрацьованих хімічних джерел струму, -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 827 згідно із
 Законом України від 23.02.2006 р. N 3503-IV)

Стаття 83. Порушення правил застосування, зберігання, транспортування, знешкодження, ліквідації та захоронення пестицидів і агрохімікатів, токсичних хімічних речовин та інших препаратів

Порушення правил застосування, зберігання, транспортування, знешкодження, ліквідації та захоронення пестицидів і агрохімікатів, токсичних хімічних речовин та інших препаратів -

тягне за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від семи до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 831. Порушення законодавства про захист рослин

Порушення законодавства про захист рослин:

1) поширення шкідливих організмів внаслідок порушення технології вирощування рослин сільськогосподарського та іншого призначення;

2) екологічно не обгрунтоване здійснення захисту рослин;

3) неповідомлення (приховування) або надання неправдивої інформації про загрозу посівам, деревним насадженням, іншій рослинності відкритого та закритого грунту, а також продукції рослинного походження від шкідливих організмів;

4) завезення на територію України та реалізація засобів захисту рослин, а також речовин і сировини для їх виготовлення, що не пройшли державних випробувань і реєстрації;

5) ухилення від пред'явлення або непред'явлення засобів захисту рослин для проведення їх огляду, дослідження;

6) недодержання вимог нормативно-правових актів з питань захисту рослин, що призвело до пошкодження, погіршення стану рослин та якості продукції рослинного походження, а також забруднення довкілля, -

тягне за собою попередження або накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 831 згідно із
 Законом України від 11.01.2000 р. N 1368-XIV;
 із змінами, внесеними згідно із
 Законом України від 14.03.2007 р. N 736-V)

Стаття 84. Виключена.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
 Законом України від 23.12.93 р. N 3785-XII;
 виключена згідно із Законом України
 від 06.03.96 р. N 81/96-ВР)

Стаття 85. Порушення правил використання об'єктів тваринного світу

Порушення правил полювання (полювання без належного на те дозволу, в заборонених місцях, у заборонений час, забороненими знаряддями або способами, на заборонених для добування тварин, допускання собак у мисливські угіддя без нагляду, полювання з порушенням установленого для певної території (регіону, мисливського господарства, обходу тощо) порядку здійснення полювання), яке не мало наслідком добування, знищення або поранення тварин, а також транспортування або перенесення добутих тварин чи їх частин без відмітки цього факту в дозволі на їх добування -

тягне за собою попередження або накладення штрафу на громадян від двох до двадцяти неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від десяти до тридцяти неоподатковуваних мінімумів доходів громадян.

Повторне порушення правил полювання (полювання без належного на те дозволу, в заборонених місцях, у заборонений час, забороненими знаряддями або способами, на заборонених для добування тварин) чи таке, яке мало наслідком добування, знищення або поранення тварин, -

тягне за собою накладення штрафу на громадян від двадцяти до сорока неоподатковуваних мінімумів доходів громадян з конфіскацією рушниць та інших знарядь і засобів вчинення правопорушення, які є приватною власністю порушника, та незаконно добутих об'єктів тваринного світу чи без такої або позбавлення права полювання на строк до трьох років з конфіскацією рушниць та інших знарядь і засобів вчинення правопорушення, які є приватною власністю порушника, та незаконно добутих об'єктів тваринного світу чи без такої і на посадових осіб - від тридцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією знарядь і засобів вчинення правопорушення, які є приватною власністю порушника, та незаконно добутих об'єктів тваринного світу чи без такої.

Порушення правил рибальства -

тягне за собою попередження або накладення штрафу на громадян від двох до десяти неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від десяти до тридцяти неоподатковуваних мінімумів доходів громадян.

Грубе порушення правил рибальства (рибальство із застосуванням вогнепальної зброї, електроструму, вибухових або отруйних речовин, інших заборонених знарядь лову, промислових знарядь лову особами, які не мають дозволу на промисел, вилов водних живих ресурсів у розмірах, що перевищують встановлені ліміти або встановлену правилами любительського і спортивного рибальства добову норму вилову) -

тягне за собою накладення штрафу на громадян від двадцяти до сорока неоподатковуваних мінімумів доходів громадян з конфіскацією знарядь і засобів вчинення правопорушення, які є приватною власністю порушника, та незаконно добутих водних живих ресурсів чи без такої і на посадових осіб - від тридцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією знарядь і засобів вчинення правопорушення, які є приватною власністю порушника, та незаконно добутих водних живих ресурсів чи без такої.

Порушення правил здійснення інших видів спеціального використання об'єктів тваринного світу -

тягне за собою накладення штрафу на громадян від десяти до двадцяти неоподатковуваних мінімумів доходів громадян з конфіскацією знарядь і засобів вчинення правопорушення, які є приватною власністю порушника, та незаконно добутих об'єктів тваринного світу чи без такої і на посадових осіб - від двадцяти до тридцяти неоподатковуваних мінімумів доходів громадян з конфіскацією знарядь і засобів вчинення правопорушення, які є приватною власністю порушника, та незаконно добутих об'єктів тваринного світу чи без такої.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 11.07.2003 р. N 1122-IV)

Стаття 851. Виготовлення та збут заборонених знарядь добування об'єктів тваринного або рослинного світу

Виготовлення, збут заборонених знарядь добування об'єктів тваринного або рослинного світу, а також збут незаконно добутої продукції -

тягнуть за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією цих знарядь, матеріалів та засобів для їх виготовлення.

(Доповнено статтею 851 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 86. Виключена.

(У редакції Указу Президії Верховної Ради
 Української РСР від 03.04.86 р. N 2010-XI;
 виключена згідно із Законом України
 від 06.03.96 р. N 81/96-ВР)

Стаття 861. Експлуатація на водних об'єктах водозабірних споруд, не забезпечених рибозахисним обладнанням

Експлуатація на водних об'єктах водозабірних споруд, не забезпечених рибозахисним обладнанням, якщо його наявність передбачена відповідними нормативами, або з неефективно працюючим рибозахисним обладнанням -

тягне за собою накладення штрафу на громадян від одного до шести неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 861 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 87. Порушення вимог щодо охорони середовища перебування і шляхів міграції, переселення, акліматизації та схрещування диких тварин

Порушення вимог щодо охорони середовища перебування і шляхів міграції, переселення, акліматизації та схрещування диких тварин -

тягне за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до семи неоподатковуваних мінімумів доходів громадян.

Невжиття заходів щодо запобігання загибелі диких тварин, погіршенню середовища їх перебування та умов міграції або добування диких тварин, які зазнають лиха, -

тягне за собою накладення штрафу від п'яти до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 88. Незаконне вивезення з України і ввезення на її територію об'єктів тваринного і рослинного світу

Незаконне вивезення з України або ввезення на її територію об'єктів тваринного і рослинного світу, в тому числі зоологічних і ботанічних колекцій, -

тягне за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією цих об'єктів або без такої і на посадових осіб - від п'яти до семи неоподатковуваних мінімумів доходів громадян з конфіскацією цих об'єктів або без такої.

Ті самі дії щодо видів тварин і рослин, занесених до Червоної книги України або охорона і використання яких регулюються відповідними міжнародними договорами України, -

тягнуть за собою накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян з конфіскацією цих об'єктів або без такої і на посадових осіб - від семи до дванадцяти неоподатковуваних мінімумів доходів громадян з конфіскацією цих об'єктів чи без такої.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 881. Порушення порядку придбання чи збуту об'єктів тваринного або рослинного світу, правил утримання диких тварин у неволі або в напіввільних умовах

Порушення порядку придбання чи збуту об'єктів тваринного або рослинного світу -

тягне за собою накладення штрафу від одного до п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією об'єктів тваринного або рослинного світу чи без такої.

Ті самі дії, вчинені щодо об'єктів тваринного або рослинного світу, які перебували в межах територій та об'єктів природно-заповідного фонду, занесених до Червоної книги України або які охороняються відповідно до міжнародних договорів України, -

тягнуть за собою накладення штрафу від трьох до восьми неоподатковуваних мінімумів доходів громадян з конфіскацією об'єктів тваринного або рослинного світу чи без такої.

Порушення правил утримання диких тварин у неволі або в напіввільних умовах -

тягне за собою накладення штрафу від одного до п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією об'єктів тваринного або рослинного світу чи без такої.

(Доповнено статтею 881 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 882. Порушення правил створення, поповнення, зберігання, використання або державного обліку зоологічних, ботанічних колекцій та торгівлі ними

Порушення правил створення, поповнення, зберігання, використання або державного обліку зоологічних, ботанічних колекцій та торгівлі ними -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією колекції чи без такої.

(Доповнено статтею 882 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 89. Жорстоке поводження з тваринами

Жорстоке поводження з тваринами, їх мордування або вчинення інших дій, що призвели до їх мучення, каліцтва чи загибелі, -

тягнуть за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 90. Порушення вимог щодо охорони видів тварин і рослин, занесених до Червоної книги України

Погіршення середовища перебування (зростання) тварин і рослин, види яких занесені до Червоної книги України, знищення, незаконне або з порушенням встановленого порядку вилучення їх з природного середовища, а також порушення умов утримання (вирощування) тварин і рослин цих видів у ботанічних садах, дендрологічних та зоологічних парках, інших спеціально створених штучних умовах, що призвело до їх загибелі, каліцтва (пошкодження), -

тягне за собою накладення штрафу на громадян від двадцяти до тридцяти неоподатковуваних мінімумів доходів громадян з конфіскацією незаконно добутого і на посадових осіб - від тридцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією незаконно добутого.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 11.07.2003 р. N 1122-IV)

Стаття 901. Невиконання правил і норм у процесі створення, виробництва, зберігання, транспортування, використання, знешкодження, ліквідації, захоронення мікроорганізмів, біологічно активних речовин та інших продуктів біотехнологій

Невиконання правил і норм у процесі створення нових штамів мікроорганізмів, біологічно активних речовин та інших продуктів біотехнологій -

тягне за собою накладення штрафу на громадян від п'яти до восьми неоподатковуваних мінімумів доходів громадян і на посадових осіб - від семи до десяти неоподатковуваних мінімумів доходів громадян.

Невиконання правил і норм екологічної безпеки у процесі виробництва, зберігання, транспортування, використання, знешкодження, ліквідації, захоронення мікроорганізмів, біологічно активних речовин та інших продуктів біотехнологій -

тягне за собою накладення штрафу на громадян від п'яти до восьми неоподатковуваних мінімумів доходів громадян і на посадових осіб - від семи до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 901 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 91. Порушення правил охорони та використання територій та об'єктів природно-заповідного фонду

Здійснення в межах територій та об'єктів природно-заповідного фонду, їх охоронних зон, а також територій, зарезервованих для наступного заповідання, забороненої господарської та іншої діяльності, порушення інших вимог режиму цих територій та об'єктів, самовільна зміна їх меж, невжиття заходів для попередження і ліквідації негативних наслідків аварій або іншого шкідливого впливу на території та об'єкти природно-заповідного фонду -

тягнуть за собою накладення штрафу на громадян від трьох до восьми неоподатковуваних мінімумів доходів громадян з конфіскацією знарядь і засобів вчинення правопорушення та незаконно добутих природних ресурсів чи без такої і на посадових осіб - від п'яти до десяти неоподатковуваних мінімумів доходів громадян з конфіскацією знарядь і засобів вчинення правопорушення та незаконно добутих природних ресурсів чи без такої.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 911. Невиконання вимог екологічної безпеки у процесі впровадження відкриттів, винаходів, корисних моделей, промислових зразків, раціоналізаторських пропозицій, нової техніки, технологій і систем, речовин і матеріалів

Впровадження відкриттів, винаходів, корисних моделей, промислових зразків, раціоналізаторських пропозицій, нової техніки, технологій і систем, речовин і матеріалів, що не відповідають встановленим нормативам екологічної безпеки та іншим вимогам щодо охорони довкілля, -

тягне за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 911 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 912. Перевищення лімітів та нормативів використання природних ресурсів

Перевищення затверджених лімітів та нормативів використання природних ресурсів -

тягне за собою накладення штрафу на громадян від одного до шести неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 912 згідно із
 Законом України від 06.03.96 р. N 81/96-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 913. Приховування перевищення встановлених лімітів на обсяги утворення та розміщення відходів

Приховування перевищення встановлених лімітів на обсяги утворення та розміщення відходів -

тягне за собою накладення штрафу на посадових осіб від двох до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 913 згідно із
 Законом України від 14.12.99 р. N 1288-XIV)

Стаття 914. Відмова від надання чи несвоєчасне надання екологічної інформації

Відмова від надання чи несвоєчасне надання за запитами повної та достовірної екологічної інформації, передбаченої законодавством, -

тягне за собою накладення штрафу на службових та посадових осіб від трьох до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 914 згідно із
 Законом України від 28.11.2002 р. N 254-IV)

Стаття 92. Порушення правил охорони і використання пам'яток історії та культури

Порушення правил охорони і використання пам'яток історії та культури -

тягне за собою попередження або накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 921. Порушення законодавства про Національний архівний фонд та архівні установи

Недбале зберігання, псування, незаконне знищення, приховування, незаконна передача іншій особі архівних документів, порушення порядку щодо доступу до зазначених документів, а також неповідомлення державної архівної установи про наявні архівні документи в разі виникнення загрози знищення або значного погіршення їх стану -

тягнуть за собою попередження або накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу на громадян від семи до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до сорока неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 921 згідно із
 Законом України від 13.12.2001 р. N 2888-III;
 із змінами, внесеними згідно із Законом
 України від 22.12.2006 р. N 534-V)

Глава 8
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ В ПРОМИСЛОВОСТІ, БУДІВНИЦТВІ ТА У СФЕРІ ВИКОРИСТАННЯ ПАЛИВНО-ЕНЕРГЕТИЧНИХ РЕСУРСІВ

(Назва глави із змінами, внесеними згідно із
 Законом України від 21.06.2001 р. N 2550-III)

Стаття 93. Порушення вимог законодавчих та інших нормативних актів з безпечного ведення робіт у галузях промисловості

Порушення вимог законодавчих та інших нормативних актів з безпечного ведення робіт у галузях промисловості та на об'єктах, підконтрольних органам спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці, -

тягне за собою накладення штрафу на працівників від двох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб підприємств, установ, організацій незалежно від форм власності, громадян - власників підприємств чи уповноважених ними осіб - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 19.01.95 р. N 8/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 94. Порушення вимог законодавчих та інших нормативних актів про зберігання, використання та облік вибухових матеріалів у галузях промисловості

Порушення вимог законодавчих та інших нормативних актів про зберігання, використання та облік вибухових матеріалів у галузях промисловості та на об'єктах, підконтрольних органам спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці, -

тягне за собою накладення штрафу на працівників від двох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб підприємств, установ, організацій незалежно від форм власності, громадян - власників підприємств чи уповноважених ними осіб - від десяти до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 19.01.95 р. N 8/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 95. Порушення правил і норм ядерної та радіаційної безпеки

Порушення посадовими особами підприємств, установ та організацій незалежно від форми власності правил і норм ядерної та радіаційної безпеки -

тягне за собою накладення штрафу від десяти до ста неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення, -

тягнуть за собою накладення штрафу від ста до двохсот неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 19.01.95 р. N 8/95-ВР,
 від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 18.11.2003 р. N 1284-IV)

Стаття 951. Порушення вимог нормативно-правових актів щодо технічної експлуатації електричних станцій і мереж, енергетичного обладнання

Порушення вимог нормативно-правових актів щодо технічної експлуатації електричних станцій і мереж, енергетичного обладнання об'єктів електроенергетики, підключених до об'єднаної енергетичної системи України, та енергетичного обладнання споживачів, -

тягне за собою попередження або накладення штрафу на працівників від одного до п'яти неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 951 згідно із
 Законом України від 31.05.2005 р. N 2598-IV)

Стаття 96. Недодержання державних стандартів, норм і правил під час проектування і будівництва

Недодержання державних стандартів, норм і правил під час проектування, розміщення, будівництва і реконструкції, а так само прийняття в експлуатацію об'єктів чи споруд, зведених з порушенням законодавства, -

тягне за собою накладення штрафу на громадян від одного до десяти неоподатковуваних мінімумів доходів громадян, на посадових осіб - від п'яти до двадцяти неоподатковуваних мінімумів доходів громадян.

Надання недостовірної інформації про умови проектування і будівництва чи необгрунтована відмова у наданні такої інформації -

тягне за собою накладення штрафу на посадових осіб від двох до п'яти неоподатковуваних мінімумів доходів громадян.

Проектування об'єктів і споруд з порушенням затвердженої у встановленому порядку містобудівної документації, виконання будівельних або реставраційних робіт без дозволу чи затвердженого проекту або з відхиленням від нього -

тягне за собою накладення штрафу на громадян від одного до десяти неоподатковуваних мінімумів доходів громадян, на посадових осіб - від п'яти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 14.10.94 р. N 209/94-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 961. Порушення законодавства під час планування і забудови територій

Недодержання термінів надання замовникові висновків комплексної експертизи проектної документації або обгрунтованої відмови щодо їх надання, недодержання термінів подання відповідних висновків до складу комплексної експертизи, а також вимагання під час проведення експертизи документів, не передбачених законодавством, -

тягне за собою накладення штрафу на посадових осіб від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

Недодержання термінів підготовки та надання дозволів на виконання будівельних робіт, вимагання при видачі таких дозволів документів, не передбачених законодавством, -

тягне за собою накладення штрафу на посадових осіб від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 961 згідно із
 Законом України від 20.09.2001 р. N 2703-III)

Стаття 97. Самовільне будівництво будинків або споруд

Самовільне будівництво будинків або споруд, а так само самовільна зміна архітектурного вигляду будинків або споруд під час експлуатації -

тягне за собою накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян, на посадових осіб - від дев'яти до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 12.04.85 р. N 102-XI;
 законами України від 14.10.94 р. N 209/94-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 971. Виключена.

(Доповнено статтею 971 згідно з Указом Президії
 Верховної Ради Української РСР від 12.04.85 р. N 102-XI;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 98. Марнотратне витрачання паливно-енергетичних ресурсів

Марнотратне витрачання паливно-енергетичних ресурсів, тобто систематичне, без виробничої потреби, недовантаження або використання на холостому ходу електродвигунів, електропечей та іншого електро- і теплоустаткування; систематична пряма втрата стисненого повітря, води і тепла, спричинена несправністю арматури, трубопроводів, теплоізоляції трубопроводів, печей і тепловикористовуючого устаткування; використання без дозволу енергопостачальної організації електричної енергії для опалення службових та інших приміщень, а також для не передбаченої виробничим процесом мети; безгосподарне використання електричної енергії для освітлення -

тягне за собою накладення штрафу на керівників, заступників керівників, головних інженерів, головних енергетиків (головних механіків), начальників цехів, керівників адміністративно-господарських служб підприємств, установ і організацій від десяти до ста неоподатковуваних мінімумів доходів громадян.

Недотримання вимог нормативної та проектної документації щодо теплоізоляції споруд, інженерних об'єктів та під'їздів житлових будинків, яке зумовлює зниження теплового опору огороджувальних конструкцій, вікон, дверей в опалювальний сезон, -

тягне за собою накладення штрафу на посадових осіб, відповідальних за їх експлуатацію, від п'яти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Із змінами і доповненнями, внесеними згідно із
законами України від 07.02.97 р. N 55/97-ВР,
 від 21.06.2001 р. N 2550-III,
 від 16.03.2007 р. N 760-V)

Стаття 99. Порушення Правил охорони електричних мереж

Порушення затверджених Кабінетом Міністрів України Правил охорони електричних мереж, що спричинило або могло спричинити перерву в забезпеченні споживачів електричною енергією, пошкодження електричних мереж або заподіяння іншої шкоди, -

тягне за собою попередження або накладення штрафу на громадян від двох до шести неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від чотирьох до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 100. Виключена.

(Із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 101. Порушення, зв'язані з використанням газу

Пуск газу на газовикористовуюче обладнання завершених будівництвом, реконструйованих чи розширюваних підприємств без дозволу органів Державної інспекції з енергозбереження або недотримання встановленого режиму споживання газу, або споживання газу в обхід приладів обліку, або самовільне відновлення споживання газу після пломбування засувок постачальником природного газу чи уповноваженою ним юридичною особою -

тягне за собою накладення штрафу на керівників, заступників керівників, головних енергетиків (головних механіків), начальників цехів та служб підприємств, установ і організацій від десяти до ста неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 07.02.97 р. N 55/97-ВР,
 від 21.06.2001 р. N 2550-III,
 від 16.03.2007 р. N 760-V)

Стаття 1011. Недотримання вимог щодо ефективного використання паливно-енергетичних ресурсів

Недотримання вимог щодо обов'язкового проведення державної експертизи об'єктів з енергозбереження -

тягне за собою накладення штрафу на керівників підприємств, установ, організацій незалежно від форм власності або фізичних осіб - власників об'єктів, які підлягають державній експертизі з енергозбереження, від десяти до ста неоподатковуваних мінімумів доходів громадян.

Недотримання вимог щодо встановлення норм питомих витрат паливно-енергетичних ресурсів або перевищення таких норм, встановлених відповідно до законодавства, -

тягне за собою накладення штрафу на керівників підприємств, установ, організацій незалежно від форм власності від десяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1011 згідно із
 Законом України від 21.06.2001 р. N 2550-III;
 із змінами, внесеними згідно із
 Законом України від 16.03.2007 р. N 760-V)

Стаття 102. Порушення, пов'язані з неефективною експлуатацією паливо- і енерговикористовуючого устаткування

Експлуатація паливо- і енерговикористовуючого устаткування без засобів автоматичного регулювання, або приладів енергетичного контролю, або теплоутилізаційного обладнання, передбачених проектом, або у разі їх несправності -

тягне за собою накладення штрафу на керівників, заступників керівників, головних енергетиків (головних механіків), начальників цехів та служб підприємств, установ і організацій від десяти до ста неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 21.06.2001 р. N 2550-III,
 від 16.03.2007 р. N 760-V)

Стаття 103. Непідготовленість до роботи резервного паливного господарства

Непідготовленість до роботи передбаченого для газоспоживаючого підприємства, установи і організації резервного паливного господарства або непідготовленість газовикористовуючих установок до роботи на встановлених резервних видах палива -

тягне за собою попередження або накладення штрафу на керівників, заступників керівників, головних енергетиків (головних механіків), начальників цехів і служб підприємств, установ і організацій від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1031. Порушення правил користування енергією чи газом

Самовільне використання з корисливою метою електричної та теплової енергії без приладів обліку (якщо використання приладів обліку обов'язкове) або внаслідок умисного пошкодження приладів обліку чи у будь-який інший спосіб, а так само інші порушення правил користування електричною або тепловою енергією, а також самовільне використання з корисливою метою газу, порушення правил користування газом у побуті, що не завдало значної шкоди, -

тягнуть за собою попередження або накладення штрафу на громадян від одного до п'яти неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1031 згідно з Указом Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 31.05.2005 р. N 2598-IV)

Стаття 1032. Пошкодження газопроводів при провадженні робіт

Пошкодження газопроводів (крім магістральних) та їх устаткування при провадженні робіт -

тягне за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1032 згідно з Указом Президії
 Верховної Ради Української РСР від 12.03.87 р. N 3690-XI;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Глава 9
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ У СІЛЬСЬКОМУ ГОСПОДАРСТВІ. ПОРУШЕННЯ ВЕТЕРИНАРНО-САНІТАРНИХ ПРАВИЛ
Стаття 104. Потрава посівів, зіпсуття або знищення зібраного врожаю сільськогосподарських культур, пошкодження насаджень колективних сільськогосподарських підприємств, інших державних і громадських чи фермерських господарств

Потрава посівів, зіпсуття або знищення зібраного врожаю сільськогосподарських культур, що знаходиться у полі, пошкодження насаджень колективних сільськогосподарських підприємств, інших державних і громадських чи фермерських господарств худобою чи птицею -

тягнуть за собою накладення штрафу на громадян від одного до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

Повторна потрава посівів, зіпсуття або знищення зібраного врожаю сільськогосподарських культур, що знаходиться у полі, повторне пошкодження насаджень худобою чи птицею протягом року після накладення штрафу за таке саме правопорушення -

тягнуть за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

Проїзд по посівах або насадженнях на автомобілі, тракторі, комбайні чи іншій машині -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Проїзд по посівах або насадженнях на гужовому транспорті -

тягне за собою накладення штрафу від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
Верховної Ради Української РСР від 25.11.87 р. N 4982-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III,
 від 03.03.2005 р. N 2454-IV)

Стаття 1041. Порушення порядку та умов ведення насінництва та розсадництва

Виробництво, заготівля, пакування, маркування, затарювання, зберігання насіння, садивного матеріалу з метою продажу без додержання методичних і технологічних вимог або реалізація їх без документів про якість, а так само інше введення в обіг насіння, садивного матеріалу з порушенням встановленого порядку -

тягнуть за собою накладення штрафу на громадян до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від семи до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1041 згідно із
 Законом України від 17.11.99 р. N 1228-XIV;
 у редакції Закону
 України від 17.06.2004 р. N 1805-IV)

Стаття 105. Порушення вимог щодо виконання фітосанітарних заходів

Порушення вимог щодо виконання фітосанітарних заходів -

тягне за собою накладення штрафу на громадян від трьох до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 25.02.94 р. N 4044-XII,
 від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 19.04.2007 р. N 956-V)

Стаття 106. Ввезення в Україну, вивезення з України, транзит через її територію, вивезення з карантинних зон або ввезення до них об'єктів регулювання, які не пройшли фітосанітарного контролю

Ввезення в Україну, вивезення з України, транзит через її територію, вивезення з карантинних зон або ввезення до них об'єктів регулювання, які не пройшли фітосанітарного контролю, -

тягнуть за собою накладення штрафу на громадян від трьох до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від тринадцяти до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 25.02.94 р. N 4044-XII,
 від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 19.04.2007 р. N 956-V)

Стаття 1061. Невжиття заходів щодо забезпечення охорони посівів снотворного маку чи конопель, місць їх зберігання та переробки

Невжиття заходів щодо забезпечення встановленого режиму охорони посівів снотворного маку чи конопель, місць зберігання і переробки врожаю цих культур, а так само невжиття заходів щодо знищення післяжнивних залишків чи відходів виробництва, що містять наркотичні речовини, -

тягне за собою накладення штрафу на посадових осіб від вісімнадцяти до сорока п'яти неоподатковуваних мінімумів доходів громадян.

Невжиття землекористувачами або землевласниками на закріплених за ними земельних ділянках заходів щодо знищення дикорослих конопель чи снотворного маку -

тягне за собою накладення штрафу на громадян від дев'яти до вісімнадцяти неоподатковуваних мінімумів доходів громадян, а на посадових осіб - від вісімнадцяти до сорока п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1061 згідно з Указом Президії
 Верховної Ради Української РСР від 21.08.87 р. N 4452-XI;
із змінами, внесеними згідно із
 законами України від 15.02.95 р. N 64/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1062. Незаконні посів та вирощування снотворного маку чи конопель

Незаконні посів або вирощування снотворного маку чи конопель -

тягнуть за собою накладення штрафу від вісімнадцяти до вісімдесяти восьми неоподатковуваних мінімумів доходів громадян з конфіскацією незаконно вирощуваних наркотиковмісних рослин.

(Доповнено статтею 1062 згідно з Указом Президії
 Верховної Ради Української РСР від 21.08.87 р. N 4452-XI;
із змінами, внесеними згідно із
 законами України від 15.02.95 р. N 64/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 107. Порушення правил щодо карантину тварин та інших ветеринарно-санітарних вимог

Порушення правил щодо карантину тварин, інших ветеринарно-санітарних вимог, передбачених Законом України "Про ветеринарну медицину", іншими актами законодавства, а також рішень органів місцевого самоврядування з питань боротьби з епізоотіями, -

тягне за собою накладення штрафу на громадян від 0,5 до одного неоподатковуваного мінімуму доходів громадян, на посадових осіб - від трьох до шести неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 25.02.94 р. N 4045-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 1071. Порушення законодавства про племінну справу у тваринництві

Порушення законодавства про племінну справу у тваринництві:

оформлення племінних свідоцтв (сертифікатів) на племінні (генетичні) ресурси без урахування даних офіційного обліку продуктивності тварин, офіційної класифікації (оцінки) за типом, імуногенетичного контролю, внесення до документів з племінної справи недостовірних даних, використання для відтворення неатестованих та недопущених до відтворення плідників, недодержання встановлених технологічних та ветеринарно-санітарних вимог і правил щодо отримання, зберігання та використання племінних (генетичних) ресурсів -

тягне за собою накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян, а на посадових осіб - від тридцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу на громадян від десяти до тридцяти неоподатковуваних мінімумів доходів громадян, а на посадових осіб - від п'ятдесяти до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1071 згідно із
 Законом України від 05.04.2001 р. N 2359-III)

Стаття 108. Грубе порушення механізаторами правил технічної експлуатації сільськогосподарських машин і техніки безпеки

Грубе порушення механізаторами правил технічної експлуатації тракторів, комбайнів, інших самохідних сільськогосподарських машин і правил техніки безпеки під час їх експлуатації -

тягне за собою позбавлення права керування зазначеними машинами на строк до одного місяця.

Глава 10
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ НА ТРАНСПОРТІ, В ГАЛУЗІ ШЛЯХОВОГО ГОСПОДАРСТВА І ЗВ'ЯЗКУ
Стаття 109. Порушення правил по охороні порядку і безпеки руху на залізничному транспорті

Самовільний проїзд у вантажних поїздах, посадка і висадка під час руху поїзда, проїзд на підніжках і дахах вагонів, самовільне без потреби зупинення поїзда, а також підкладання на залізничні колії предметів, які можуть спричинити порушення руху поїздів, -

тягнуть за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Пошкодження залізничної колії, захисних лісонасаджень, снігозахисних загороджень та інших колійних об'єктів, споруд і пристроїв сигналізації та зв'язку -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Викидання сміття та інших предметів з вікон і дверей вагонів поїздів, прохід по залізничних коліях у невстановлених місцях -

тягнуть за собою попередження або накладення штрафу від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

Порушення правил проїзду гужовим транспортом і прогону худоби через залізничні колії, випасання худоби поблизу залізничних колій -

тягне за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Недодержання встановлених габаритів при навантаженні і вивантаженні вантажів -

тягне за собою накладення штрафу на посадових осіб від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 110. Порушення правил користування засобами залізничного транспорту

Пошкодження внутрішнього обладнання пасажирських вагонів, стекол локомотивів і вагонів -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Куріння у вагонах (у тому числі в тамбурах) приміських поїздів, у невстановлених для куріння місцях у поїздах місцевого і дальнього сполучення, а також у метрополітенах -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 22.09.2005 р. N 2899-IV)

Стаття 111. Порушення правил безпеки польотів

Розміщення в районі аеродрому будь-яких знаків і пристроїв, схожих на маркірувальні знаки і пристрої, прийняті для розпізнання аеродромів, або спалювання піротехнічних виробів без дозволу адміністрації аеропорту, аеродрому, або влаштування об'єктів, які сприяють масовому скупченню птахів, небезпечних для польотів повітряних суден, -

тягне за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Невиконання правил про розміщення нічних і денних маркірувальних знаків або пристроїв на будівлях і спорудах -

тягне за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Пошкодження аеродромного устаткування, аеродромних знаків, повітряних суден та їх устаткування -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

Прохід або проїзд без належного дозволу по території аеропортів (крім аеровокзалів), аеродромів, об'єктів радіо- і світлозабезпечення польотів -

тягне за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

Виконання польотів з порушенням нормативно-правових актів, які регулюють діяльність авіації, -

тягне за собою накладення штрафу від трьох до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2360-III)

Стаття 112. Порушення правил поведінки на повітряному судні

Невиконання особами, які перебувають на повітряному судні, розпоряджень командира судна -

тягне за собою попередження або накладення штрафу від одного до п'яти неоподатковуваних мінімумів доходів громадян.

Порушення правил фотографування, кінозйомки і користування засобами радіозв'язку з борту повітряного судна -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян з конфіскацією плівки.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 113. Порушення правил міжнародних польотів

Порушення правил міжнародних польотів -

тягне за собою накладення штрафу від десяти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 114. Порушення правил по охороні порядку і безпеки руху на морському транспорті

Порушення правил входу суден у порт і виходу їх з порту, руху і стоянки суден у портових водах, а також правил, що забезпечують безпеку пасажирів під час посадки на судна, в путі слідування і під час висадки їх з суден, -

тягне за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Проведення без належного дозволу водолазних робіт у портових водах, а також недодержання правил подачі сигналів під час цих робіт -

тягнуть за собою накладення штрафу на посадових осіб від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Пошкодження споруд і пристроїв сигналізації та зв'язку -

тягне за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян і посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 115. Порушення правил користування засобами морського транспорту

Пошкодження внутрішнього обладнання суден -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Куріння у невстановлених місцях на суднах -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 22.09.2005 р. N 2899-IV)

Стаття 116. Порушення правил по охороні порядку і безпеки руху на річковому транспорті і маломірних суднах

Керування судноводіями річковими або маломірними суднами, не зареєстрованими у встановленому порядку, або такими, що не пройшли технічного огляду, або не несуть бортових номерів і позначень, або мають несправності, з якими заборонено їх експлуатацію, або переобладнаними без відповідного дозволу, або з порушенням правил завантаження, норм пасажиромісткості, обмежень по району та умовам плавання -

тягне за собою попередження або накладення штрафу від одного до п'яти неоподатковуваних мінімумів доходів громадян.

Порушення судноводіями річкових суден правил руху і стоянки суден у плесі, на рейдах і в портах, буксирування составів і плотів, подачі звукових і світлових сигналів, несення суднових вогнів і знаків, правил навантаження і розвантаження суден, а також пошкодження портових і гідротехнічних споруд та обладнання -

тягнуть за собою накладення штрафу в розмірі від чотирьох до семи неоподатковуваних мінімумів доходів громадян або позбавлення права керування судном на строк до одного року.

Перевищення судноводіями маломірних суден установленої швидкості руху, недодержання вимог навігаційних знаків, умисне зупинення або стоянка судна в заборонених місцях, пошкодження гідротехнічних споруд або технічних засобів і знаків судноплавної і навігаційної обстановки, порушення правил маневрування, подачі звукових сигналів, несення бортових вогнів і знаків -

тягнуть за собою попередження або накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян або позбавлення права керування маломірним судном на строк до одного року.

Керування річковим або маломірним судном особою, яка не має права керування цим судном, або передача керування таким судном особі, яка не має права керування, -

тягнуть за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

Порушення судноводіями маломірних суден інших правил користування маломірними суднами -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Під маломірними суднами у частинах першій, третій, четвертій і п'ятій статті 116, частині другій статті 1161, частині третій статті 1162, частині першій статті 117, статті 118, частині третій статті 129, частині третій статті 130, частині першій статті 131 цього Кодексу слід розуміти самохідні судна з головними двигунами потужністю менш як 75 к. с. (55 кВт) і несамохідні судна та парусні судна валовою місткістю менш як 80 регістрових тонн (або одиниць), а також моторні судна незалежно від потужності двигунів, але валовою місткістю не більш як 10 регістрових тонн (або одиниць) та несамохідні судна (гребні човни вантажопідйомністю 100 і більше кілограмів, байдарки - 150 і більше кілограмів та надувні судна - 225 і більше кілограмів), що належать громадянам.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI,
 від 19.05.89 р. N 7542-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 13.09.2001 р. N 2686-III)

Стаття 1161. Порушення правил випуску судна в плавання або допуск до керування судном осіб, які не мають відповідного документа

Випуск (направлення) річкового судна в плавання без документів, що посвідчують належність судна, придатність його до плавання, з неукомплектованим екіпажем, при невідповідності технічного стану судна наявним документам, з порушенням установлених правил завантаження, норм пасажиромісткості, обмежень по району та умовам плавання, а також допуск до керування судном або його механізмами і обладнанням осіб, які не мають відповідного диплома (посвідчення, свідоцтва), -

тягнуть за собою накладення штрафу на посадових осіб від одного до семи неоподатковуваних мінімумів доходів громадян.

Випуск у плавання маломірних суден, не зареєстрованих у встановленому порядку, або таких, що не пройшли технічного огляду, або мають несправності, з якими заборонено їх експлуатацію, або переобладнаних без відповідного дозволу, або неукомплектованих спорядженням, а також допуск до керування маломірними суднами осіб, які не мають права керування цими суднами, -

тягнуть за собою накладення штрафу на посадових осіб, відповідальних за експлуатацію маломірних суден, від одного до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1161 згідно з Указом Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1162. Порушення правил, що забезпечують безпеку експлуатації суден на внутрішніх водних шляхах

Проведення без належного дозволу водолазних робіт або недодержання правил подачі сигналів під час цих робіт, порушення порядку влаштування та обладнання запаней і лісових гаваней, влаштування частоколів та інших пристосувань для лову риби в неустановлених для цієї мети місцях без погодження з технічними дільницями шляху -

тягнуть за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Знищення, пошкодження, зривання, самовільна перестановка плавучих і берегових засобів навігаційного обладнання, зв'язку і сигналізації, порушення правил тримання, експлуатації і встановленого режиму роботи навігаційного обладнання на мостах, греблях та інших гідротехнічних спорудах, встановлення без належного дозволу (погодження) знаків, споруд, джерел звукових і світлових сигналів, що створюють перешкоди в розпізнанні навігаційних знаків і сигналів, -

тягнуть за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

Викидання за борт річкового або маломірного судна сміття та інших предметів -

тягне за собою попередження або накладення штрафу від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

(Доповнено статтею 1162 згідно з Указом Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1163. Порушення правил реєстрації торговельних суден

Неповідомлення або несвоєчасне повідомлення органу реєстрації судна про будь-які зміни відомостей, що підлягають внесенню в установленому порядку до Державного суднового реєстру України або Суднової книги України, протягом двох тижнів з дня цих змін -

тягне за собою накладення штрафу від двадцяти до тридцяти неоподатковуваних мінімумів доходів громадян,

Ухилення від обов'язкової реєстрації судна -

тягне за собою накладення штрафу від двадцяти п'яти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1163 згідно із
 Законом України від 13.09.2001 р. N 2686-III)

Стаття 117. Порушення правил користування річковими і маломірними суднами

Порушення правил, що забезпечують безпеку пасажирів під час посадки, в путі слідування і під час висадки їх з річкових і маломірних суден, -

тягне за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Пошкодження внутрішнього обладнання річкових суден -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Куріння у невстановлених місцях на річкових суднах -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 22.09.2005 р. N 2899-IV)

Стаття 118. Порушення правил утримання баз (споруд) для стоянки маломірних суден

Порушення посадовими особами, відповідальними за технічний стан і правильне користування базами (спорудами) для стоянки маломірних суден, правил утримання баз (споруд) у безпечному для людей і стоянки маломірних суден стані або невжиття заходів для своєчасної заборони чи обмеження експлуатації окремих причалів, пірсів, стоянок, споруд, механізмів і т. ін., коли користування ними загрожує безпеці людей і маломірних суден, а так само незабезпечення ними на базі (споруді) встановленого випускного режиму, експлуатація бази (споруди) без щорічного технічного огляду, допущення стоянки на базі (споруді) не зареєстрованих у встановленому порядку маломірних суден -

тягнуть за собою накладення штрафу в розмірі від трьох до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 119. Порушення правил користування засобами автомобільного транспорту та електротранспорту

Пошкодження внутрішнього обладнання та стекол автобусів, маршрутних таксі, тролейбусів або трамваїв -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Викидання сміття та інших предметів з вікон і дверей автобусів, маршрутних таксі, тролейбусів або трамваїв -

тягне за собою попередження або накладення штрафу від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

Куріння в автобусах, маршрутних таксі, тролейбусах або трамваях -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 22.09.2005 р. N 2899-IV)

Стаття 120. Порушення правил пожежної безпеки на залізничному, морському, річковому і повітряному транспорті

Порушення встановлених на залізничному, морському і річковому транспорті правил пожежної безпеки -

тягне за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Порушення встановлених на повітряному транспорті правил пожежної безпеки -

тягне за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 121. Порушення водіями правил експлуатації транспортних засобів, правил користування ременями безпеки або мотошоломами

Керування водіями транспортними засобами, що мають несправності гальмової системи або рульового управління, або переобладнаними з порушенням відповідних правил, нормативів і стандартів, або такими, що своєчасно не пройшли державного технічного огляду, -

тягне за собою накладення штрафу від одного до двох неоподатковуваних мінімумів доходів громадян.

Керування водіями транспортними засобами з технічними несправностями, за винятком несправностей, зазначених у частині першій цієї статті, з якими згідно з встановленими правилами експлуатація їх забороняється, -

тягне за собою накладення штрафу від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

Порушення правил користування ременями безпеки або мотошоломами -

тягне за собою попередження або накладення штрафу від 0,2 до 0,5 неоподатковуваного мінімуму доходів громадян.

Керування водіями транспортними засобами, не зареєстрованими або не перереєстрованими у встановленому порядку, з підробленим номерним знаком, без номерного знаку або з номерним знаком, що не належить цьому засобу чи не відповідає вимогам стандарту, або з умисно прихованим номерним знаком, а так само перевезення водіями транспортних засобів, що працюють у режимі маршрутних таксомоторів або здійснюють міжміські чи міжнародні перевезення пасажирів понад кількість місць для сидіння, визначену у реєстраційних документах на транспортний засіб або передбачену технічною характеристикою транспортного засобу, -

тягнуть за собою накладення штрафу від двох до п'яти неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення будь-якого з порушень, передбачених частиною четвертою цієї статті, -

тягне за собою накладення штрафу від трьох до восьми неоподатковуваних мінімумів доходів громадян з оплатним вилученням транспортного засобу чи без такого.

Під транспортними засобами у статтях 121 - 1281, частинах перших і других статей 129, 130, статтях 132, 140 слід розуміти всі види автомобілів, мотоциклів, тракторів та інших самохідних машин, трамваїв, тролейбусів та інших транспортних засобів, обладнаних двигуном з робочим об'ємом 50 куб. см і більше, а також причепи.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III,
 від 16.12.2004 р. N 2251-IV)

Стаття 1211. Експлуатація водіями транспортних засобів, номери агрегатів яких не відповідають записам у реєстраційних документах

Експлуатація водіями транспортних засобів, номери агрегатів яких не відповідають записам у реєстраційних документах, -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Експлуатація водіями транспортних засобів, номери агрегатів яких знищені або підроблені, -

тягне за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1211 згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 02.06.95 р. N 210/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 21.09.2000 р. N 1981-III)

Стаття 122. Перевищення водіями транспортних засобів швидкості руху, невиконання сигналів регулювання дорожнього руху, порушення правил перевезення людей та інших правил дорожнього руху

Перевищення водіями транспортних засобів встановлених обмежень швидкості руху більш як на 20 кілометрів на годину, проїзд на заборонний сигнал світлофора або жест регулювальника, порушення правил обгону і зустрічного роз'їзду, проїзду перехресть, зупинок транспортних засобів загального користування, початку руху, зміни напрямку руху, проїзду спеціальних транспортних засобів -

тягнуть за собою попередження або накладення штрафу від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

Недодержання водіями вимог дорожніх знаків, розмітки проїзної частини шляхів або безпечної дистанції, порушення правил зупинки і стоянки, розташування транспортних засобів на проїзній частині, руху автомагістралями, пріоритету транспортних засобів загального користування, користування зовнішніми освітлювальними приладами, попереджувальними сигналами, буксирування механічних транспортних засобів, перевезення людей або руху тротуарами чи пішохідними доріжками -

тягнуть за собою попередження або накладення штрафу від 0,2 до 0,5 неоподатковуваного мінімуму доходів громадян.

Ненадання водіями транспортних засобів переваги в русі пішоходам на нерегульованих пішохідних переходах, а так само інші порушення правил проїзду пішохідних переходів -

тягнуть за собою накладення штрафу від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

Порушення, передбачені частинами першою або другою чи третьою цієї статті, що спричинили створення аварійної обстановки, тобто примусили інших учасників дорожнього руху різко змінити швидкість, напрямок руху або вживати інших заходів щодо забезпечення особистої безпеки або безпеки інших громадян, -

тягнуть за собою накладення штрафу від двох до чотирьох неоподатковуваних мінімумів доходів громадян або позбавлення права керування транспортним засобом на строк від шести місяців до одного року.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III)

Стаття 1221. Участь водіїв мотоциклів та інших транспортних засобів у групових пересуванні, зупинці чи стоянці

Участь водіїв мотоциклів та інших транспортних засобів у групових (більше двох) пересуванні, зупинці чи стоянці, що створюють перешкоди дорожньому руху або загрозу безпеці руху у містах та інших населених пунктах, -

тягне за собою накладення штрафу від одного до двох неоподатковуваних мінімумів доходів громадян або позбавлення права керування транспортними засобами на строк від трьох до шести місяців.

Ті самі порушення, що спричинили створення аварійної обстановки, -

тягнуть за собою накладення штрафу на водіїв від двох до чотирьох неоподатковуваних мінімумів доходів громадян або позбавлення права керування транспортними засобами на строк від шести місяців до одного року.

(Доповнено статтею 1221 згідно з Указом Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI;
із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1222. Невиконання водіями вимог про зупинку, залишення місця дорожньо-транспортної пригоди

Невиконання водіями вимог працівника міліції, а водіями військових транспортних засобів - вимог посадової особи військової інспекції безпеки дорожнього руху Військової служби правопорядку у Збройних Силах України про зупинку транспортного засобу, а також залишення ними на порушення встановлених правил місця дорожньо-транспортної пригоди, до якої вони причетні, -

тягнуть за собою накладення штрафу від восьми до десяти неоподатковуваних мінімумів доходів громадян або позбавлення права керування всіма видами транспортних засобів на строк від одного до трьох років.

(Доповнено статтею 1222 згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
від 05.04.2001 р. N 2350-III,
 від 15.05.2003 р. N 743-IV)

Стаття 1223. Перешкоджання проведенню огляду транспортних засобів

Перешкоджання проведенню працівником міліції, посадовою особою військової інспекції безпеки дорожнього руху Військової служби правопорядку у Збройних Силах України огляду транспортних засобів у передбачених законом випадках -

тягне за собою накладення штрафу від чотирьох до шести неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1223 згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
 із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII;
від 07.02.97 р. N 55/97-ВР,
 від 15.05.2003 р. N 743-IV)

Стаття 123. Порушення водіями транспортних засобів правил проїзду залізничних переїздів

В'їзд водіїв на залізничний переїзд на заборонений сигнал світлофора або жест регулювальника чи чергового по переїзду, при закритому шлагбаумі або коли до переїзду наближається поїзд -

тягне за собою накладення штрафу від двох до чотирьох неоподатковуваних мінімумів доходів громадян.

Інші порушення правил проїзду залізничних переїздів, крім передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу від 0,5 до двох неоподатковуваних мінімумів доходів громадян.

Порушення, передбачені частинами першою або другою цієї статті, що спричинили створення аварійної обстановки або пошкодження транспортних засобів, вантажів, шляхів, шляхових та інших споруд, -

тягнуть за собою накладення штрафу від чотирьох до восьми неоподатковуваних мінімумів доходів громадян або позбавлення права керування всіма видами транспортних засобів на строк від шести місяців до одного року.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III)

Стаття 124. Порушення водіями правил дорожнього руху, що спричинило пошкодження транспортних засобів, вантажів, шляхів, шляхових споруд чи іншого майна

Порушення водіями транспортних засобів правил дорожнього руху, крім передбачених статтею 123, частинами першою або другою статті 130 цього Кодексу, що спричинили пошкодження транспортних засобів, вантажів, шляхів, шляхових та інших споруд чи іншого майна, -

тягнуть за собою накладення штрафу від одного до чотирьох неоподатковуваних мінімумів доходів громадян або позбавлення права керування транспортними засобами на строк від трьох до шести місяців.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III)

Стаття 1241. Ненадання транспортних засобів працівникам міліції та медичним працівникам, а також ненадання військових транспортних засобів посадовим особам Військової служби правопорядку у Збройних Силах України

Ненадання посадовими особами підприємств, установ, організацій і громадянами транспортних засобів, що їм належать, працівникам міліції та медичним працівникам, а також ненадання військових транспортних засобів посадовим особам Військової служби правопорядку у Збройних Силах України у встановлених законом невідкладних випадках -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1241 згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III,
 від 15.05.2003 р. N 743-IV)

Стаття 1242. Виключена.

(Доповнено статтею 1242 згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
 виключена згідно з Указом Президії Верховної
 Ради Української РСР від 15.11.91 р. N 1818-XII)

Стаття 125. Інші порушення правил дорожнього руху

Інші порушення правил дорожнього руху, крім передбачених статтями 121 - 128, частинами першою і другою статті 129, частинами першою і другою статті 131, статтями 139 і 140 цього Кодексу, -

тягнуть за собою попередження.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XIІ,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 07.07.92 р. N 2547-XII,
 від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III)

Стаття 126. Керування транспортними засобами особами, які не мають права керування або водіями, які не мають при собі чи не пред'явили для перевірки відповідних документів

Керування транспортними засобами особами, які не мають права керування цими засобами, або передача керування транспортним засобом особі, яка не має права керування, -

тягне за собою накладення штрафу від двох до чотирьох неоподатковуваних мінімумів доходів громадян.

Ті самі порушення, що спричинили пошкодження транспортних засобів, вантажів, шляхів, шляхових та інших споруд чи іншого майна, -

тягнуть за собою накладення штрафу від чотирьох до восьми неоподатковуваних мінімумів доходів громадян.

Керування транспортними засобами водіями, які не мають при собі або не пред'явили чи не передали для перевірки посвідчення, реєстраційних та інших документів, що підтверджують право на керування чи розпорядження транспортним засобом, дорожнього (маршрутного) листа та документів на вантаж, що перевозиться (крім власників транспортних засобів, які використовують їх в індивідуальних некомерційних цілях), талона про проходження державного технічного огляду, а у випадках, передбачених законодавством, страхового поліса про укладання договору обов'язкового страхування цивільно-правової відповідальності власників наземних транспортних засобів, -

тягне за собою накладення штрафу від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III
 від 01.07.2004 р. N 1961-IV)

Стаття 127. Порушення правил дорожнього руху пішоходами, велосипедистами, возіями та іншими особами

Непокора пішоходів сигналам регулювання дорожнього руху, перехід ними проїзної частини у невстановлених місцях або безпосередньо перед транспортними засобами, що наближаються, невиконання інших правил дорожнього руху -

тягнуть за собою попередження або накладення штрафу від 0,1 до 0,5 неоподатковуваного мінімуму доходів громадян.

Порушення правил дорожнього руху особами, що керують транспортними засобами, обладнаними двигуном з робочим об'ємом до 50 куб. см, велосипедами, а також возіями та іншими особами, які користуються шляхами, -

тягне за собою накладення штрафу від 0,2 до 0,5 неоподатковуваного мінімуму доходів громадян.

Ті самі порушення, вчинені особами, зазначеними в частинах першій або другій цієї статті, які перебувають у стані сп'яніння, -

тягнуть за собою накладення штрафу від двох до чотирьох неоподатковуваних мінімумів доходів громадян.

Порушення, передбачені частинами першою або другою цієї статті, що спричинили пошкодження транспортних засобів, вантажів, шляхів, шляхових та інших споруд або іншого майна чи створення аварійної обстановки, а так само залишення особами, зазначеними в частинах першій або другій цієї статті, на порушення встановлених правил місця дорожньо-транспортної пригоди, учасниками якої вони є, -

тягнуть за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III)

Стаття 128. Випуск на лінію транспортних засобів, технічний стан яких не відповідає встановленим вимогам

Випуск на лінію транспортних засобів, технічний стан і обладнання яких не відповідає вимогам стандартів, правил дорожнього руху і технічної експлуатації, переобладнаних без відповідного дозволу, не зареєстрованих у встановленому порядку або таких, що не пройшли державного технічного огляду, -

тягне за собою накладення штрафу на керівників підприємств, установ, організацій або інших посадових осіб, відповідальних за технічний стан, обладнання, експлуатацію транспортних засобів від двох до чотирьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1281. Порушення або невиконання правил, норм та стандартів, що стосуються забезпечення безпеки дорожнього руху, невиконання припису про усунення порушень таких правил, норм і стандартів

Порушення або невиконання правил, норм і стандартів, що стосуються забезпечення безпеки дорожнього руху, на підприємствах, установах та організаціях при розробці та виготовленні транспортних засобів і деталей до них або інших предметів їх додаткового обладнання при проектуванні, реконструкції та ремонті шляхів, залізничних переїздів, інших шляхових споруд, а також невиконання припису державної автоінспекції про усунення порушень правил, норм і стандартів, що стосуються забезпечення безпеки дорожнього руху, -

тягне за собою накладення штрафу на посадових осіб від одного до двох неоподатковуваних мінімумів доходів громадян.

Порушення, передбачені частиною першою цієї статті, що спричинили створення аварійної обстановки або пошкодження транспортних засобів, вантажів, шляхів, шляхових та інших споруд чи іншого майна, -

тягнуть за собою накладення штрафу на посадових осіб від чотирьох до восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1281 згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII;
із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III)

Стаття 129. Допуск до керування транспортними засобами або суднами водіїв чи судноводіїв, які перебувають у стані сп'яніння, або осіб, які не мають права керування транспортним засобом

Допуск до керування транспортними засобами водіїв, які перебувають у стані алкогольного, наркотичного чи іншого сп'яніння, або у хворобливому стані, або під впливом лікарських препаратів, що знижують їх увагу та швидкість реакції, або таких, що не пройшли у встановлений строк медичного огляду, -

тягне за собою накладення штрафу на керівників підприємств, установ, організацій або інших посадових осіб, відповідальних за допуск водіїв до керування транспортними засобами, від чотирьох до восьми неоподатковуваних мінімумів доходів громадян.

Допуск до керування транспортними засобами осіб, які не мають права на керування транспортними засобами, -

тягне за собою накладення штрафу на керівників підприємств, установ, організацій або інших посадових осіб, відповідальних за допуск водіїв до керування транспортними засобами, від одного до трьох неоподатковуваних мінімумів доходів громадян.

Допуск до керування річковим або маломірним судном осіб, які перебувають у стані сп'яніння, -

тягне за собою накладення штрафу на посадових осіб, відповідальних за експлуатацію суден, від чотирьох до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 130. Керування транспортними засобами або суднами особами, які перебувають у стані сп'яніння

Керування транспортними засобами особами в стані сп'яніння, передача керування транспортним засобом особі, яка перебуває в стані сп'яніння, а так само ухилення осіб, які керують транспортними засобами, від проходження відповідно до встановленого порядку огляду на стан сп'яніння, -

тягнуть за собою накладення штрафу на водіїв від п'ятнадцяти до двадцяти неоподатковуваних мінімумів доходів громадян або позбавлення права керування всіма видами транспортних засобів на строк від одного до двох років і на інших осіб - накладення штрафу від п'ятнадцяти до двадцяти неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення будь-якого з порушень: керування транспортними засобами особами в стані сп'яніння, ухилення осіб, які керують транспортними засобами, від проходження відповідно до встановленого порядку огляду на стан сп'яніння, -

тягне за собою накладення штрафу на водіїв від двадцяти до сорока неоподатковуваних мінімумів доходів громадян з оплатним вилученням транспортного засобу чи без такого або позбавлення права керування всіма видами транспортних засобів на строк від двох до трьох років з оплатним вилученням транспортного засобу чи без такого і на інших осіб - накладення штрафу від двадцяти до сорока неоподатковуваних мінімумів доходів громадян з оплатним вилученням транспортного засобу чи без такого.

Керування річковими або маломірними суднами судноводіями у стані сп'яніння, передача керування судном особі, яка перебуває в стані сп'яніння, -

тягне за собою накладення штрафу в розмірі від п'ятнадцяти до двадцяти неоподатковуваних мінімумів доходів громадян або позбавлення права керування всіма видами плавучих засобів на строк від одного року до трьох років.

Дії, передбачені частиною третьою цієї статті, вчинені особами, які не мають права керування плавучими засобами, -

тягнуть за собою накладення штрафу в розмірі від п'ятнадцяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 131. Ухилення від проходження огляду на стан сп'яніння

Ухилення судноводіїв річкових або маломірних суден від проходження відповідно до встановленого порядку огляду на стан сп'яніння -

тягне за собою накладення штрафу в розмірі від п'ятнадцяти до двадцяти неоподатковуваних мінімумів доходів громадян або позбавлення права керування всіма видами плавучих засобів на строк від одного року до трьох років.

Дії, зазначені в частині першій цієї статті, вчинені особами, які не мають права керування судном, -

тягнуть за собою накладення штрафу від п'ятнадцяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 132. Самовільне використання транспортних засобів, машин чи механізмів або зберігання транспортних засобів у невстановлених місцях

Самовільне використання з корисливою метою транспортних засобів, машин чи механізмів, що належать підприємствам, установам, організаціям, -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до чотирьох неоподатковуваних мінімумів доходів громадян, а на водіїв транспортних засобів - накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян або позбавлення права керування транспортними засобами на строк від трьох до шести місяців.

Зберігання транспортних засобів, що належать підприємствам, установам і організаціям, поза встановленими місцями їх стоянки -

тягне за собою попередження або накладення штрафу на водіїв чи посадових осіб, відповідальних за зберігання і використання транспортних засобів, від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III)

Стаття 133. Порушення правил перевезення небезпечних речовин і предметів, великогабаритних та великовагових вантажів на транспорті

Порушення правил перевезення небезпечних речовин або предметів ручною кладдю на залізничному транспорті -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Порушення правил перевезення небезпечних речовин або предметів на морському і річковому транспорті -

тягне за собою попередження або накладення штрафу на громадян від одного до п'яти неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від двох до шести неоподатковуваних мінімумів доходів громадян.

Порушення правил перевезення небезпечних речовин або предметів на повітряному транспорті -

тягне за собою накладення штрафу на громадян від двох до восьми неоподатковуваних мінімумів доходів громадян, з оплатним вилученням або конфіскацією зазначених речовин і предметів або без таких, і на посадових осіб - від трьох до десяти неоподатковуваних мінімумів доходів громадян.

Порушення правил перевезення небезпечних, великогабаритних та великовагових вантажів на автомобільному транспорті -

тягне за собою накладення штрафу на водіїв транспортних засобів від 0,5 до двох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

Провезення в автобусах, маршрутних таксі, тролейбусах або трамваях, а також здача в багаж чи в камеру схову на автомобільному транспорті небезпечних речовин або предметів -

тягнуть за собою попередження або накладення штрафу від 0,5 до двох неоподатковуваних мінімумів доходів громадян.

Перелік небезпечних речовин або предметів визначається правилами перевезення, діючими на відповідних видах транспорту.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2350-III)

Стаття 1331. Порушення правил надання послуг пасажирського автомобільного транспорту

Здійснення регулярних перевезень пасажирів на постійних маршрутах без укладення договору на перевезення пасажирів автомобільним транспортом або без паспорта маршруту -

тягне за собою накладення штрафу на посадових осіб, громадян - суб'єктів підприємницької діяльності в розмірі двадцяти неоподатковуваних мінімумів доходів громадян.

Порушення правил надання послуг з перевезення організованих груп дітей або туристів -

тягне за собою накладення штрафу на водіїв транспортних засобів від одного до трьох неоподатковуваних мінімумів доходів громадян, а на посадових осіб, громадян - суб'єктів підприємницької діяльності - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Відхилення від визначеного маршруту руху автобуса або маршрутного таксомотора, незаїзд на автостанцію (автовокзал), якщо такий заїзд передбачений розкладом руху автобуса або маршрутного таксомотора, -

тягне за собою накладення штрафу на водіїв транспортних засобів у розмірі двох неоподатковуваних мінімумів доходів громадян.

Здійснення перевезень пасажирів таксі, в яких не встановлено або не працює таксометр, -

тягне за собою накладення штрафу в розмірі трьох неоподатковуваних мінімумів доходів громадян.

Відсутність візуальної або гучномовної інформації для пасажирів про відправлення, прибуття автобусів, вартість проїзду, правила надання послуг та пільги на пасажирському автотранспорті, відсутність візуальної інформації для пасажирів в автобусах і маршрутних таксомоторах, передбаченої Правилами надання послуг пасажирського автомобільного транспорту, -

тягне за собою накладення штрафу на посадових осіб, громадян - суб'єктів підприємницької діяльності від одного до трьох неоподатковуваних мінімумів доходів громадян.

Порушення встановленого режиму праці і відпочинку водіїв -

тягне за собою накладення штрафу на посадових осіб, громадян - суб'єктів підприємницької діяльності в розмірі п'яти неоподатковуваних мінімумів доходів громадян.

Безпідставна відмова від передбаченого законом пільгового перевезення громадян -

тягне за собою накладення штрафу на водіїв транспортних засобів, громадян - суб'єктів підприємницької діяльності від восьми до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1331 згідно із
 Законом України від 05.10.2000 р. N 2029-III,
 із доповненнями, внесеними згідно із
 Законом України від 12.01.2006 р. N 3322-IV)

Стаття 1332. Порушення умов і правил здійснення міжнародних автомобільних перевезень пасажирів і вантажів

Здійснення внутрішніх автомобільних перевезень пасажирів і вантажів на території України транспортними засобами, зареєстрованими в інших державах, або міжнародних двосторонніх чи транзитних перевезень пасажирів і вантажів без відповідного дозволу, а також порушення особливих умов і правил, зазначених у ліцензії на здійснення міжнародних автомобільних перевезень пасажирів і вантажів, -

тягне за собою накладення штрафу на посадових осіб, громадян - суб'єктів підприємницької діяльності, водіїв транспортних засобів від двадцяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1332 згідно із
 Законом України від 05.10.2000 р. N 2029-III)

Стаття 134. Провезення ручної кладі понад установлені норми і неоплаченого багажу

Провезення ручної кладі понад установлені норми на залізничному, морському і річковому транспорті -

тягне за собою накладення штрафу від 0,5 до одного неоподатковуваного мінімуму доходів громадян.

Неоплачене провезення багажу в електротранспорті і автобусах міського, приміського, міжміського сполучення, а також у маршрутних таксі -

тягне за собою накладення штрафу від 0,1 до 0,5 неоподатковуваного мінімуму доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 135. Безквитковий проїзд

Безквитковий проїзд пасажира, а так само провезення без квитка дитини віком від семи до шістнадцяти років:

у поїздах приміського, місцевого або дальнього сполучення -

тягне за собою накладення штрафу в десятикратному розмірі від вартості проїзду;

в міському транспорті -

тягне за собою накладення штрафу в двадцятикратному розмірі від вартості проїзду;

в автобусі приміського або внутрірайонного сполучення -

тягне за собою накладення штрафу в десятикратному розмірі від вартості проїзду;

в автобусі міжміського і міжнародного сполучення та у міжміському електротранспорті -

тягне за собою накладення штрафу в десятикратному розмірі від вартості проїзду;

на суднах водного транспорту -

тягне за собою накладення штрафу в п'ятикратному розмірі від вартості проїзду.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
законами України від 02.06.95 р. N 210/95-ВР,
 від 05.10.2000 р. N 2029-III)

Стаття 136. Порушення правил, спрямованих на забезпечення схоронності вантажів на залізничному, морському, річковому та автомобільному транспорті

Пошкодження пломб і запірних пристроїв вантажних вагонів, автомобілів, автомобільних причепів, контейнерів, трюмів та інших вантажних приміщень плавучих засобів, зривання з них пломб, пошкодження окремих вантажних місць та їх упаковки, пакетів, огорож вантажних дворів, залізничних станцій, вантажних автомобільних станцій, контейнерних пунктів (площадок), портів (пристаней) і складів, які використовуються для виконання операцій, зв'язаних з вантажними перевезеннями, а також перебування без належного дозволу на території вантажних дворів, контейнерних пунктів (площадок), вантажних районів (дільниць) портів (пристаней), шлюзів і зазначених вище складів -

тягнуть за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

Пошкодження рухомого складу, контейнерів, плавучих та інших транспортних засобів, призначених для перевезення вантажів, а також перевізних пристроїв -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 137. Порушення правил, спрямованих на забезпечення схоронності вантажів на повітряному транспорті

Пошкодження пломб і запірних пристроїв контейнерів, зривання з них пломб, пошкодження окремих вантажних місць та їх упаковки, пакетів, а також огорож складів, які використовуються для виконання операцій, зв'язаних з перевезенням вантажів на повітряному транспорті, -

тягнуть за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

Пошкодження контейнерів і транспортних засобів, призначених для перевезення вантажів на повітряному транспорті, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 138. Порушення Правил охорони магістральних трубопроводів

Порушення Правил охорони магістральних трубопроводів -

тягне за собою накладення штрафу на громадян від п'ятнадцяти до двадцяти семи неоподатковуваних мінімумів доходів громадян, на посадових осіб - від двадцяти до сорока п'яти неоподатковуваних мінімумів доходів громадян.

Повторне протягом року порушення, передбачене частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу на громадян від двадцяти до сорока п'яти неоподатковуваних мінімумів доходів громадян, на посадових осіб - від сорока до вісімдесяти восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 15.11.94 р. N 246/94-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 139. Пошкодження шляхів, залізничних переїздів, інших шляхових споруд та технічних засобів регулювання дорожнього руху, створення перешкод для руху та невжиття необхідних заходів для їх усунення

Пошкодження шляхів, залізничних переїздів, інших шляхових споруд, трамвайних колій, технічних засобів регулювання дорожнього руху, самовільне знімання, закриття чи встановлення технічних засобів регулювання дорожнього руху, створення перешкод для дорожнього руху, в тому числі забруднення шляхового покриття або невжиття необхідних заходів до їх усунення та попередження інших учасників руху про небезпеку, що виникла, або невжиття посадовими особами заходів щодо заборони руху підвідомчих транспортних засобів і машин на гусеничному ходу шляхами, удосконалене покриття яких може бути пошкоджено, -

тягнуть за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від чотирьох до восьми неоподатковуваних мінімумів доходів громадян.

Порушення, передбачені частиною першою цієї статті, що спричинили створення аварійної обстановки або пошкодження транспортних засобів, вантажів чи іншого майна, -

тягнуть за собою накладення штрафу на громадян від трьох до восьми неоподатковуваних мінімумів доходів громадян і на посадових осіб - від чотирьох до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 140. Порушення правил, норм і стандартів при утриманні шляхів, невжиття заходів щодо своєчасної заборони або обмеження руху чи позначення на дорогах місць провадження робіт

Порушення правил, норм і стандартів, що стосуються забезпечення безпеки дорожнього руху при утриманні шляхів, залізничних переїздів, інших шляхових споруд, невжиття заходів щодо своєчасної заборони або обмеження руху при виникненні умов, які загрожують безпеці руху, або неприйняття своєчасних заходів до відновлення безпечних умов для руху -

тягнуть за собою накладення штрафу на посадових осіб від одного до чотирьох неоподатковуваних мінімумів доходів громадян.

Порушення посадовими особами визначеного порядку погодження з державною автоінспекцією: маршрутів руху транспортних засобів загального користування; встановлення у безпосередній близькості від шляху транспарантів, плакатів; обладнання шляхів технічними засобами організації дорожнього руху; переобладнання транспортних засобів та встановлення на них спеціальної світлової і звукової сигналізації; буксирування механічних транспортних засобів; проведення на шляхах масових заходів; провадження будь-яких робіт на шляхах; виготовлення проектної документації на будівництво, реконструкцію і ремонт шляхів, залізничних переїздів та інших шляхових споруд, -

тягне за собою накладення штрафу на посадових осіб від одного до трьох неоподатковуваних мінімумів доходів громадян.

Порушення нормативів щодо обладнання на дорогах місць: провадження робіт, залишення дорожніх машин, будівельних матеріалів, конструкцій тощо, а так само неусунення після закінчення робіт перешкод і неприведення дороги в стан, що гарантує безперешкодний і безпечний рух транспортних засобів та пішоходів, -

тягнуть за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від двох до чотирьох неоподатковуваних мінімумів доходів громадян.

Порушення, передбачені частиною першою або другою чи третьою цієї статті, що спричинили створення аварійної обстановки або пошкодження транспортних засобів, вантажів, шляхів, шляхових та інших споруд чи іншого майна, -

тягнуть за собою накладення штрафу на громадян від трьох до восьми неоподатковуваних мінімумів доходів громадян і на посадових осіб - від чотирьох до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 141. Порушення правил охорони смуги відводу автомобільних шляхів

Розорювання резервів, знімання дерну і виймання грунту, складування матеріалів і вантажів, проведення будівельних, меліоративних, топографічних та інших робіт, будівництво споруд, підземних і надземних комунікацій у смузі відводу автомобільного шляху без погодження з шляховими організаціями, а також звалювання снігу і сміття у такій смузі, скидання каналізаційних, промислових, меліоративних і стічних вод у систему шляхового водовідводу -

тягнуть за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 142. Порушення землекористувачами правил утримання ділянок, прилеглих до автомобільних шляхів

Порушення землекористувачами правил утримання ділянок, прилеглих до смуги відводу автомобільних шляхів загальнодержавного, республіканського і місцевого значення, обов'язків по очищенню тротуарів, пішохідних доріжок у межах закріплених за ними ділянок, обладнанню і ремонту переїзних містків та їх очищенню, а також по утриманню у справному стані під'їздів до автомобільних шляхів загального користування -

тягне за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 143. Виключена.

(згідно з Указом Президії Верховної Ради
 Української РСР від 19.05.89 р. N 7542-XI)

Стаття 144. Обладнання та експлуатація установок проводового мовлення без належної реєстрації або дозволу

Обладнання та експлуатація радіотрансляційного вузла проводового мовлення незалежно від його потужності без належної реєстрації або дозволу, отримання якого передбачено законодавством, -

тягнуть за собою накладення штрафу на посадових осіб у розмірі до п'яти неоподатковуваних мінімумів доходів громадян.

Обладнання та експлуатація радіотрансляційної точки проводового мовлення без належної реєстрації або дозволу, отримання якого передбачено законодавством, незалежно від відомчої належності радіотрансляційної мережі, від якої цю точку встановлено, -

тягнуть за собою накладення штрафу в розмірі до одного неоподатковуваного мінімуму доходів громадян.

(У редакції Закону України
 від 01.10.96 р. N 386/96-ВР)

Стаття 145. Порушення умов і правил, що регламентують діяльність у сфері телекомунікацій, поштового зв'язку та користування радіочастотним ресурсом України, передбачену ліцензіями, дозволами

Порушення умов і правил, що регламентують діяльність у сфері телекомунікацій, поштового зв'язку та користування радіочастотним ресурсом України, передбачену ліцензіями, дозволами -

тягне за собою накладення штрафу на посадових осіб підприємств і організацій усіх форм власності у розмірі від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення за порушення, передбачені частиною першою цієї статті, -

тягнуть за собою накладення штрафу на посадових осіб підприємств і організацій усіх форм власності у розмірі від тридцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із законами України
 від 01.10.96 р. N 386/96-ВР,
 від 24.06.2004 р. N 1876-IV,
 від 19.01.2006 р. N 3380-IV)

Стаття 146. Порушення правил реалізації, експлуатації радіоелектронних засобів та випромінювальних пристроїв, а також користування радіочастотним ресурсом України

Порушення правил реалізації, експлуатації радіоелектронних засобів та випромінювальних пристроїв будь-якого виду і призначення, а так само користування радіочастотним ресурсом України без належного дозволу чи ліцензії або з порушенням правил, які регулюють користування радіочастотним ресурсом України, -

тягнуть за собою накладення штрафу на громадян від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією зазначених засобів і пристроїв або без такої і на посадових осіб та громадян - суб'єктів господарської діяльності - від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією зазначених засобів і пристроїв або без такої.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу на громадян від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією зазначених засобів і пристроїв і на посадових осіб та громадян - суб'єктів господарської діяльності - від ста до трьохсот неоподатковуваних мінімумів доходів громадян з конфіскацією зазначених засобів і пристроїв.

(У редакції законів України
 від 01.10.96 р. N 386/96-ВР,
 від 24.06.2004 р. N 1876-IV)

Стаття 147. Порушення правил охорони ліній і споруд зв'язку

Порушення правил охорони ліній і споруд зв'язку або пошкодження кабельної, радіорелейної, повітряної лінії зв'язку, проводового мовлення або споруд чи обладнання, які входять до їх складу, якщо воно не викликало припинення зв'язку, -

тягне за собою накладення штрафу на громадян у розмірі від десяти до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - у розмірі від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із законами України
 від 01.10.96 р. N 386/96-ВР,
 від 24.06.2004 р. N 1876-IV)

Стаття 148. Пошкодження таксофонів

Пошкодження таксофонів -

тягне за собою накладення штрафу в розмірі від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(У редакції Закону України
 від 01.10.96 р. N 386/96-ВР)

Стаття 1481. Порушення Правил надання та отримання телекомунікаційних послуг

Здійснення дій, що призвели до зниження якості функціонування телекомунікаційних мереж, або самовільне (без відома оператора телекомунікацій) отримання телекомунікаційних послуг -

тягне за собою накладення штрафу в розмірі від тридцяти до сорока неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення за порушення, передбачені частиною першою цієї статті, -

тягнуть за собою відшкодування збитків, завданих оператору, та накладення штрафу в розмірі від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1481 згідно із
 Законом України від 01.10.96 р. N 386/96-ВР;
 у редакції Закону України від 18.11.2003 р. N 1280-IV)

Стаття 1482. Порушення порядку та умов надання послуг зв'язку в мережах загального користування

Порушення порядку та умов надання послуг зв'язку в мережах загального користування -

тягне за собою накладення штрафу на посадових осіб у розмірі від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

Відмова оператора зв'язку надати споживачу вичерпну інформацію щодо змісту, якості та порядку надання телекомунікаційних послуг, що ним надаються та/або отримані споживачем протягом останніх шести місяців, а також порушення встановленого законом строку оприлюднення тарифів, які встановлюються операторами телекомунікацій самостійно, -

тягнуть за собою накладення штрафу на посадових та фізичних осіб - суб'єктів господарської діяльності в розмірі від одного до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1482 згідно із
Законом України від 01.10.96 р. N 386/96-ВР;
у редакції Закону України від 18.11.2003 р. N 1280-IV)

Стаття 1483. Використання засобів зв'язку з метою, що суперечить інтересам держави, з метою порушення громадського порядку та посягання на честь і гідність громадян

Використання засобів зв'язку з метою, що суперечить інтересам держави, порушує громадський порядок та посягає на честь і гідність громадян, -

тягне за собою накладення штрафу в розмірі від п'ятдесяти до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1483 згідно із
 Законом України від 01.10.96 р. N 386/96-ВР)

Стаття 1484. Використання технічних засобів та обладнання, що застосовуються в мережах зв'язку загального користування, без документа про підтвердження відповідності

Використання технічних засобів та обладнання, що застосовуються в мережах зв'язку загального користування операторами зв'язку без документа про підтвердження відповідності, -

тягне за собою накладення штрафу в розмірі від ста до двохсот неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1484 згідно із
 Законом України від 01.10.96 р. N 386/96-ВР;
 у редакції Закону України від 18.11.2003 р. N 1280-IV)

Стаття 1485. Порушення правил про взаємоз'єднання телекомунікаційних мереж загального користування

Відмова в наданні необхідної інформації для взаємоз'єднання телекомунікаційних мереж, доступу до цих мереж у всіх технічно можливих місцях, інформації щодо ідентифікації виклику і його тривалості між телекомунікаційними мережами, відмова оператора, який займає монопольне (домінуюче) становище на ринку телекомунікацій, подати на затвердження до НКРЗ пропозиції щодо взаємоз'єднання телекомунікаційних мереж, відмова у виконанні рішення, яке прийняте НКРЗ і набрало чинності, -

тягне за собою накладення штрафу на посадових та фізичних осіб - суб'єктів господарської діяльності в розмірі від ста до трьохсот неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення за порушення, передбачені частиною першою цієї статті, -

тягнуть за собою накладення штрафу на посадових та фізичних осіб - суб'єктів господарської діяльності в розмірі від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1485 згідно із
 Законом України від 18.11.2003 р. N 1280-IV)

Глава 11
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ В ГАЛУЗІ ЖИТЛОВИХ ПРАВ ГРОМАДЯН, ЖИТЛОВО-КОМУНАЛЬНОГО ГОСПОДАРСТВА ТА БЛАГОУСТРОЮ
Стаття 149. Порушення порядку взяття на облік та строків заселення жилих будинків і жилих приміщень

Порушення посадовими особами порядку взяття на облік громадян, які потребують поліпшення житлових умов, зняття з обліку та надання громадянам жилих приміщень, недодержання встановлених строків заселення жилих будинків і жилих приміщень -

тягнуть за собою накладення штрафу від трьох до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 150. Порушення правил користування жилими будинками і жилими приміщеннями

Порушення правил користування жилими приміщеннями, санітарного утримання місць загального користування, сходових кліток, ліфтів, під'їздів, придомових територій, порушення правил експлуатації жилих будинків, жилих приміщень та інженерного обладнання, безгосподарне їх утримання, а також самовільне переобладнання та перепланування жилих будинків і жилих приміщень, використання їх не за призначенням, псування жилих будинків, жилих приміщень, їх обладнання та об'єктів благоустрою -

тягнуть за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 151. Самоправне зайняття жилого приміщення

Самоправне зайняття жилого приміщення у будинках державного або громадського житлового фонду чи фонду житлово-будівельних кооперативів -

тягне за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 152. Порушення правил благоустрою територій міст та інших населених пунктів

Порушення правил благоустрою територій міст та інших населених пунктів, а також недодержання правил щодо забезпечення чистоти і порядку в містах та інших населених пунктах -

тягнуть за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 153. Знищення або пошкодження зелених насаджень або інших об'єктів озеленення населених пунктів

Знищення або пошкодження зелених насаджень, окремих дерев, чагарників, газонів, квітників та інших об'єктів озеленення в населених пунктах, невжиття заходів для їх охорони, а також самовільне перенесення в інші місця під час забудови окремих ділянок, зайнятих об'єктами озеленення, -

тягнуть за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 154. Порушення правил тримання собак і котів

Тримання собак і котів у місцях, де це заборонено відповідними правилами, чи понад установлену кількість, чи незареєстрованих собак, або приведення в громадські місця, або вигулювання собак без повідків і намордників (крім собак, у реєстраційних свідоцтвах на яких зроблено спеціальну відмітку) чи в невідведених для цього місцях -

тягне за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, що спричинили заподіяння шкоди здоров'ю людей або їх майну, а так само повторне протягом року вчинення порушення з числа передбачених частиною першою цієї статті -

тягнуть за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією тварин і на посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Глава 12
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ В ГАЛУЗІ ТОРГІВЛІ, ГРОМАДСЬКОГО ХАРЧУВАННЯ, СФЕРІ ПОСЛУГ, В ГАЛУЗІ ФІНАНСІВ І ПІДПРИЄМНИЦЬКІЙ ДІЯЛЬНОСТІ

(Назва глави у редакції Закону
 України від 15.12.93 р. N 3683-XII)

Стаття 155. Порушення правил торгівлі і надання послуг працівниками торгівлі, громадського харчування та сфери послуг, громадянами, які займаються підприємницькою діяльністю

Порушення правил торгівлі, виконання робіт і надання послуг працівниками торгівлі, громадського харчування та сфери послуг, громадянами, які займаються підприємницькою діяльністю, -

тягне за собою накладення штрафу від одного до десяти неоподатковуваних мінімумів доходів громадян.

Продаж товарів зі складів, баз, підсобних приміщень підприємств (організацій) державної торгівлі (громадського харчування, сфери послуг) і споживчої кооперації на порушення встановлених правил, а так само приховування товарів від покупців, вчинене працівниками підприємств (організацій) державної торгівлі (громадського харчування та сфери послуг) і споживчої кооперації, які не є посадовими особами, -

тягне за собою накладення штрафу від одного до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частинами першою та другою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу від п'яти до двадцяти семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 27.04.89 р. N 7445-XI,
від 07.03.90 р. N 8918-XI;
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 законами України від 15.12.93 р. N 3683-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1551. Порушення порядку проведення розрахунків

Порушення встановленого законом порядку проведення розрахунків у сфері торгівлі, громадського харчування та послуг -

тягне за собою накладення штрафу на осіб, які здійснюють розрахункові операції, від двох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу на осіб, які здійснюють розрахункові операції, від п'яти до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

Порушення встановленого законом порядку проведення розрахунків при здійсненні операцій з купівлі-продажу іноземної валюти -

тягне за собою накладення штрафу на осіб, які здійснюють операції з купівлі-продажу іноземної валюти, від трьох до шести неоподатковуваних мінімумів доходів громадян і на посадових осіб уповноважених банків або суб'єктів підприємницької діяльності, які здійснюють свою діяльність на підставі агентських угод з уповноваженими банками з операцій купівлі-продажу іноземної валюти, - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною третьою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу на осіб, які здійснюють операції з купівлі-продажу іноземної валюти, від шести до п'ятнадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб уповноважених банків або суб'єктів підприємницької діяльності, які здійснюють свою діяльність на підставі агентських угод з уповноваженими банками з операцій купівлі-продажу іноземної валюти, - від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1551 згідно із
 Законом України від 23.01.97 р. N 23/97-ВР;
 у редакції Закону України від 20.02.2003 р. N 548-IV)

Стаття 1552. Обман покупця чи замовника

Обмірювання, обважування, обраховування, перевищення встановлених цін і тарифів або інший обман покупця чи замовника працівниками торгівлі, громадського харчування і сфери послуг та громадянами - суб'єктами підприємницької діяльності під час реалізації товарів, виконання робіт, надання послуг, якщо матеріальна шкода, заподіяна таким обманом, не перевищує три неоподатковуваних мінімуми доходів громадян, -

тягне за собою накладення штрафу від двох до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1552 згідно із
 Законом України від 24.05.2001 р. N 2443-III)

Стаття 156. Порушення правил торгівлі алкогольними напоями і тютюновими виробами

Роздрібна або оптова, включаючи імпорт або експорт, торгівля спиртом етиловим, коньячним або плодовим або роздрібна торгівля алкогольними напоями чи тютюновими виробами без наявності ліцензії або без марок акцизного збору чи з підробленими марками цього збору -

тягне за собою накладення штрафу від двадцяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією предметів торгівлі та виручки, одержаної від продажу предметів торгівлі.

Порушення працівником підприємства (організації) торгівлі або громадського харчування правил торгівлі алкогольними напоями і тютюновими виробами, а саме: торгівля алкогольними напоями або тютюновими виробами в приміщеннях або на територіях, заборонених законом, або в інших місцях, визначених рішенням відповідної сільської, селищної, міської ради як такі, де роздрібна торгівля алкогольними напоями або тютюновими виробами заборонена, а так само торгівля алкогольними напоями або тютюновими виробами через торгові автомати чи неповнолітніми особами, а також продаж алкогольних напоїв або тютюнових виробів особі, яка не досягла 18 років, -

тягне за собою накладення штрафу від п'яти до двадцяти неоподатковуваних мінімумів доходів громадян.

Торгівля алкогольними напоями або тютюновими виробами з рук -

тягне за собою накладення штрафу від трьох до десяти неоподатковуваних мінімумів доходів громадян з конфіскацією предметів торгівлі.

Дії, передбачені частиною першою чи третьою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу від двадцяти до тридцяти неоподатковуваних мінімумів доходів громадян з конфіскацією предметів торгівлі.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
від 07.03.90 р. N 8918-XI;
 законами України від 15.12.93 р. N 3683-XII,
 від 07.02.97 р. N 55/97-ВР;
 у редакції законів України від 20.04.2000 р. N 1685-III,
 від 22.09.2005 р. N 2899-IV)

Стаття 1561. Порушення законодавства про захист прав споживачів

Відмова працівників торгівлі, громадського харчування та сфери послуг і громадян, які займаються підприємницькою діяльністю в цих галузях, у наданні громадянам-споживачам необхідної, доступної, достовірної та своєчасної інформації про товари (роботи, послуги), їх кількість, якість, асортимент, а також про їх виробника (виконавця, продавця), у навчанні безпечного та правильного їх використання, а так само обмеження прав громадян-споживачів на перевірку якості, комплектності, ваги та ціни придбаних товарів, -

тягнуть за собою накладення штрафу від одного до десяти неоподатковуваних мінімумів доходів громадян.

Відмова особами, зазначеними у частині першій цієї статті, громадянину-споживачу в реалізації його права в разі придбання ним товару неналежної якості -

тягнуть за собою накладення штрафу від одного до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1561 згідно із
 Законом України від 15.12.93 р. N 3683-XII;
 із змінами, внесеними згідно із
законами України від 23.01.97 р. N 23/97-ВР,
від 07.02.97 р. N 55/97-ВР,
 від 18.11.2003 р. N 1253-IV)

Стаття 1562. Порушення встановленого порядку промислової переробки, зберігання, транспортування або знищення конфіскованих спирту, алкогольних напоїв чи тютюнових виробів

Порушення встановленого порядку промислової переробки, зберігання, транспортування або знищення конфіскованих спирту етилового, коньячного та плодового, алкогольних напоїв чи тютюнових виробів -

тягне за собою накладення штрафу на посадових осіб від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1562 згідно із
 Законом України від 20.04.2000 р. N 1685-III)

Стаття 157. Виключена.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 27.04.89 р. N 7445-XI,
 від 07.03.90 р. N 8918-XI;
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом
 України від 02.06.2005 р. N 2635-IV)

Стаття 158. Виключена.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI;
 Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 159. Порушення правил торгівлі на ринках

Порушення правил торгівлі на ринках -

тягне за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 160. Торгівля з рук у невстановлених місцях

Торгівля в містах з рук на вулицях, площах, у дворах, під'їздах, скверах та в інших невстановлених місцях -

тягне за собою накладення штрафу від одного до семи неоподатковуваних мінімумів доходів громадян з конфіскацією предметів торгівлі або без такої.

Торгівля з рук у невстановлених місцях промисловими товарами -

тягне за собою накладення штрафу від шести до п'ятнадцяти неоподатковуваних мінімумів доходів громадян з конфіскацією предметів торгівлі.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 07.03.90 р. N 8918-XI,
 від 27.04.89 р. N 7445-XI;
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1601. Виключена.

(Доповнено статтею 1601 згідно з Указом Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 1602. Незаконна торговельна діяльність

Незаконна торговельна діяльність, тобто здійснення угод куплі-продажу товарів чи інших предметів з ухиленням від реєстрації в установленому порядку з метою одержання неконтрольованого державою прибутку, якщо розмір цього прибутку не перевищує семи неоподатковуваних мінімумів доходів громадян, -

тягне за собою накладення штрафу від п'яти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією цих товарів і виручених грошей.

(Доповнено статтею 1602 згідно з Указом Президії
 Верховної Ради Української РСР від 27.04.89 р. N 7445-XI;
із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 07.03.90 р. N 8918-XI;
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 законами України від 07.07.92 р. N 2547-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1603. Виключена.

(Доповнено статтею 1603 згідно із
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 виключена згідно із Законом України
 від 22.09.94 р. N 179/94-ВР)

Стаття 1604. Виключена.

(Доповнено статтею 1604 згідно із
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 161. Незаконний відпуск або придбання бензину чи інших
паливно-мастильних матеріалів

Незаконний відпуск або незаконне придбання бензину чи інших паливно-мастильних матеріалів, що належать державним або громадським підприємствам, установам і організаціям, при відсутності ознак розкрадання -

тягне за собою накладення штрафу від чотирьох до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 162. Порушення правил про валютні операції

Незаконні скуповування, продаж, обмін, використання валютних цінностей як засобу платежу або як застави -

тягнуть за собою попередження або накладення штрафу від тридцяти до сорока чотирьох неоподатковуваних мінімумів доходів громадян з конфіскацією валютних цінностей.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 12.06.87 р. N 4134-XI;
 законами України від 17.06.92 р. N 2468-XII,
 від 28.01.94 р. N 3890-XII,
від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 18.05.2000 р. N 1744-III)

Стаття 163. Виключена.

(Із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 163. Порушення вимог законодавчих та інших нормативних актів з емісії цінних паперів

Порушення вимог законодавчих та інших нормативних актів з емісії цінних паперів тягне за собою накладення штрафу на посадових осіб емітента цінних паперів, незалежно від форм власності - від десяти до ста неоподатковуваних мінімумів доходів громадян, на засновників (учасників) емітента чи їх посадових осіб чи уповноважених ними осіб - від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 163 згідно із
 Законом України від 19.06.2003 р. N 980-IV;
 із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Стаття 1631. Порушення порядку ведення податкового обліку, надання аудиторських висновків

Відсутність податкового обліку, порушення керівниками та іншими посадовими особами підприємств, установ, організацій встановленого законом порядку ведення податкового обліку, у тому числі неподання або несвоєчасне подання аудиторських висновків, подання яких передбачено законами України, -

тягне за собою накладення штрафу у розмірі від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за те ж порушення, -

тягнуть за собою накладення штрафу у розмірі від десяти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1631 згідно із
 Законом України від 12.01.2005 р. N 2322-IV)

Стаття 1632. Неподання або несвоєчасне подання платіжних доручень на перерахування належних до сплати податків та зборів (обов'язкових платежів)

Неподання або несвоєчасне подання посадовими особами підприємств, установ та організацій платіжних доручень на перерахування належних до сплати податків та зборів (обов'язкових платежів), -

тягне за собою накладення штрафу на посадових осіб у розмірі від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за те ж порушення, -

тягнуть за собою накладення штрафу на посадових осіб у розмірі від десяти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1632 згідно із
 Законом України від 12.01.2005 р. N 2322-IV)

Стаття 1633. Невиконання законних вимог посадових осіб органів державної податкової служби

Невиконання керівниками та іншими посадовими особами підприємств, установ, організацій, включаючи установи Національного банку України, комерційні банки та інші фінансово-кредитні установи, законних вимог посадових осіб органів державної податкової служби, перелічених у пунктах 5 - 8 частини першої статті 11 Закону України "Про державну податкову службу в Україні", -

тягне за собою попередження або накладення штрафу у розмірі від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за те ж порушення, -

тягнуть за собою накладення штрафу у розмірі від десяти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1633 згідно із
 Законом України від 12.01.2005 р. N 2322-IV)

Стаття 1634. Порушення порядку утримання та перерахування податку на доходи фізичних осіб і подання відомостей про виплачені доходи

Неутримання або неперерахування до бюджету сум податку на доходи фізичних осіб при виплаті фізичній особі доходів, перерахування податку на доходи фізичних осіб за рахунок коштів підприємств, установ і організацій (крім випадків, коли таке перерахування дозволено законодавством), неповідомлення або несвоєчасне повідомлення державним податковим інспекціям за встановленою формою відомостей про доходи громадян, -

тягне за собою попередження або накладення штрафу на посадових осіб підприємств, установ і організацій, а також на громадян - суб'єктів підприємницької діяльності у розмірі від двох до трьох неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за те ж порушення, -

тягнуть за собою накладення штрафу на посадових осіб підприємств, установ і організацій, а також на громадян - суб'єктів підприємницької діяльності у розмірі від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1634 згідно із
 Законом України від 12.01.2005 р. N 2322-IV)

Стаття 164. Порушення порядку провадження господарської діяльності

Провадження господарської діяльності без державної реєстрації як суб'єкта господарювання або без одержання ліцензії на провадження певного виду господарської діяльності, що підлягає ліцензуванню відповідно до закону, чи без одержання дозволу, іншого документа дозвільного характеру, якщо його одержання передбачене законом, -

тягне за собою накладення штрафу від двадцяти до сорока неоподатковуваних мінімумів доходів громадян з конфіскацією виготовленої продукції, знарядь виробництва і сировини чи без такої.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за те ж порушення, -

тягнуть за собою накладення штрафу від тридцяти до шістдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією виготовленої продукції, знарядь виробництва і сировини чи без такої.

Надання суб'єктом господарювання дозвільному органу або адміністратору недостовірної інформації щодо відповідності матеріально-технічної бази вимогам законодавства -

тягне за собою накладення штрафу від сорока до ста неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI;
законами України від 28.01.94 р. N 3888-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III,
від 18.11.2003 р. N 1284-IV;
 у редакції Законів
 України від 12.01.2005 р. N 2322-IV,
 від 06.09.2005 р. N 2806-IV)

Стаття 1641. Порушення порядку подання декларації про доходи та ведення обліку доходів і витрат

Неподання або несвоєчасне подання громадянами декларацій про доходи чи включення до декларацій перекручених даних, неведення обліку або неналежне ведення обліку доходів і витрат, для яких законами України встановлено обов'язкову форму обліку, -

тягне за собою попередження або накладення штрафу у розмірі від трьох до восьми неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за те ж порушення, -

тягнуть за собою накладення штрафу у розмірі від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1641 згідно з Указом Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР;
 у редакції Закону
 України від 12.01.2005 р. N 2322-IV)

Стаття 1642. Порушення законодавства з фінансових питань

Приховування в обліку валютних та інших доходів, непродуктивних витрат і збитків, відсутність бухгалтерського обліку або ведення його з порушенням установленого порядку, внесення неправдивих даних до фінансової звітності, неподання фінансової звітності, несвоєчасне або неякісне проведення інвентаризацій грошових коштів і матеріальних цінностей, порушення правил ведення касових операцій, перешкоджання працівникам державної контрольно-ревізійної служби у проведенні ревізій та перевірок, невжиття заходів щодо відшкодування з винних осіб збитків від недостач, розтрат, крадіжок і безгосподарності, -

тягнуть за собою накладення штрафу від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одно з правопорушень, зазначених у частині першій цієї статті, -

тягнуть за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1642 згідно із
 Законом України від 26.01.93 р. N 2941а-XII;
 із змінами, внесеними згідно із
 законами України від 29.07.94 р. N 155/94-ВР,
 від 12.07.96 р. N 328/96-ВР,
 від 11.05.2000 р. N 1708-III,
 від 07.02.2002 р. N 3047-III)

Стаття 1643. Недобросовісна конкуренція

Незаконне копіювання форми, упаковки, зовнішнього оформлення, а так само імітація, копіювання, пряме відтворення товару іншого підприємця, самовільне використання його імені -

тягне за собою накладення штрафу від тридцяти до сорока чотирьох неоподатковуваних мінімумів доходів громадян з конфіскацією виготовленої продукції, знарядь виробництва і сировини чи без такої.

Умисне поширення неправдивих або неточних відомостей, які можуть завдати шкоди діловій репутації або майновим інтересам іншого підприємця, -

тягне за собою накладення штрафу від п'яти до дев'яти неоподатковуваних мінімумів доходів громадян.

Отримання, використання, розголошення комерційної таємниці, а також конфіденціальної інформації з метою заподіяння шкоди діловій репутації або майну іншого підприємця -

тягне за собою накладення штрафу від дев'яти до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1643 згідно із
 Законом України від 28.01.94 р. N 3888-XII;
із змінами, внесеними згідно із
 законами України від 28.02.95 р. N 75/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2362-III)

Стаття 1644. Несвоєчасне здавання виторгу

Здавання виторгу торговельними підприємствами всіх форм власності, що здійснюють реалізацію товарів за готівку, з порушенням термінів, установлених правилами розрахунків і ведення касових операцій, -

тягне за собою накладення штрафу на осіб, відповідальних за здавання виторгу, від сімнадцяти до вісімдесяти восьми неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою повторно протягом року після накладення адміністративного стягнення за порушення, передбачене частиною першою цієї статті, -

тягнуть за собою накладення штрафу від сорока трьох до ста сімдесяти п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1644 згідно із
 Законом України від 29.07.94 р. N 155/94-ВР;
 із змінами, внесеними згідно із
 Законом України від 12.07.96 р. N 328/96-ВР)

Стаття 1645. Зберігання або транспортування алкогольних напоїв чи тютюнових виробів, на яких немає марок акцизного збору встановленого зразка

Зберігання або транспортування алкогольних напоїв чи тютюнових виробів, на яких немає належним чином розміщених марок акцизного збору, або з підробленими чи фальсифікованими марками акцизного збору посадовими особами підприємств-виробників, імпортерів і продавців цих товарів -

тягне за собою накладення штрафу від двадцяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією таких алкогольних напоїв або тютюнових виробів.

Ті самі дії, вчинені особою, яку протягом року було піддано стягненню за будь-яке з правопорушень, зазначених у частині першій цієї статті, або вчинені у великих розмірах, -

тягнуть за собою накладення штрафу від ста до трьохсот неоподатковуваних мінімумів доходів громадян з конфіскацією таких алкогольних напоїв чи тютюнових виробів.

Незаконне зберігання марок акцизного збору -

тягне за собою накладення штрафу від трьох до п'ятнадцяти неоподатковуваних мінімумів доходів громадян з конфіскацією марок акцизного збору.

Примітка. Під великим розміром слід розуміти вартість алкогольних напоїв або тютюнових виробів, які у сто чи більше разів перевищують неоподатковуваний мінімум доходів громадян.

(Доповнено статтею 1645 згідно із
 Законом України від 12.07.96 р. N 323/96-ВР;
 у редакції Закону України від 20.04.2000 р. N 1685-III)

Стаття 1646. Демонстрування і розповсюдження фільмів без державного посвідчення на право розповсюдження і демонстрування фільмів

Демонстрування фільмів або розповсюдження фільмів шляхом продажу чи передачі в прокат фільмокопій без державного посвідчення на право розповсюдження і демонстрування фільмів -

тягне за собою накладення штрафу від двадцяти до сорока п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією фільмокопій, а також грошей, отриманих від їх демонстрування, продажу або передачі в прокат.

Ті самі дії, вчинені повторно протягом року після застосування заходів адміністративного стягнення, -

тягнуть за собою накладення штрафу від сорока п'яти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією фільмокопій, а також грошей, отриманих від їх демонстрування, продажу або передачі в прокат.

Розповсюдження фільмів шляхом виготовлення фільмокопій без державного посвідчення на право розповсюдження і демонстрування фільмів з метою їх демонстрування, продажу, передачі в прокат -

тягне за собою накладення штрафу від шістдесяти до дев'яноста неоподатковуваних мінімумів доходів громадян з конфіскацією фільмокопій, засобів їх виготовлення, а також грошей, отриманих від їх демонстрування, продажу або передачі в прокат.

Дії, передбачені частиною третьою цієї статті, вчинені повторно протягом року після застосування заходів адміністративного стягнення, -

тягнуть за собою накладення штрафу від дев'яноста до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією фільмокопій, засобів їх виготовлення, а також грошей, отриманих від їх демонстрування, продажу або передачі в прокат.

(Доповнено статтею 1646 згідно із
 Законом України від 14.11.96 р. N 497/96-ВР;
 у редакції Закону України від 16.07.99 р. N 998-XIV)

Стаття 1647. Порушення умов розповсюдження і демонстрування фільмів, передбачених державним посвідченням на право розповсюдження і демонстрування фільмів

Розповсюдження і демонстрування фільмів з порушенням умов, передбачених державним посвідченням на право розповсюдження і демонстрування фільмів, -

тягнуть за собою накладення штрафу від двадцяти до тридцяти п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією фільмокопій, а також грошей, отриманих від їх демонстрування, продажу або передачі в прокат.

Ті самі дії, вчинені повторно протягом року після застосування заходів адміністративного стягнення, -

тягнуть за собою накладення штрафу від тридцяти п'яти до сімдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією фільмокопій, а також грошей, отриманих від їх демонстрування, продажу або передачі в прокат.

(Доповнено статтею 1647 згідно із
 Законом України від 14.11.96 р. N 497/96-ВР;
 у редакції Закону України від 16.07.99 р. N 998-XIV)

Стаття 1648. Недотримання квоти демонстрування національних фільмів при використанні національного екранного часу

Недотримання суб'єктами кінематографії та телебачення квоти демонстрування національних фільмів при використанні національного екранного часу -

тягне за собою накладення штрафу на посадових осіб від шістдесяти до дев'яноста неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після застосування заходів адміністративного стягнення, -

тягнуть за собою накладення штрафу на посадових осіб від дев'яноста до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1648 згідно із
Законом України від 14.11.96 р. N 497/96-ВР;
у редакції Закону України від 16.07.99 р. N 998-XIV)

Стаття 1649. Незаконне розповсюдження примірників аудіовізуальних творів, фонограм, відеограм, комп'ютерних програм, баз даних

Розповсюдження примірників аудіовізуальних творів, фонограм, відеограм, комп'ютерних програм, баз даних, упаковки яких не марковані контрольними марками або марковані контрольними марками, що мають серію чи містять інформацію, які не відповідають носію цього примірника, або номер, який не відповідає даним Єдиного реєстру одержувачів контрольних марок, -

тягне за собою накладення штрафу від десяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією цих примірників аудіовізуальних творів, фонограм, відеограм, комп'ютерних програм, баз даних.

Та сама дія, вчинена особою, яку протягом року було піддано адміністративному стягненню за одне з правопорушень, зазначених у частині першій цієї статті, -

тягне за собою накладення штрафу від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян з конфіскацією цих примірників аудіовізуальних творів, фонограм, відеограм, комп'ютерних програм, баз даних.

(Доповнено статтею 1649 згідно із
 Законом України від 23.03.2000 р. N 1587-III;
 у редакції Закону України від 10.07.2003 р. N 1098-IV)

Стаття 16410. Порушення законодавства, що регулює здійснення операцій з металобрухтом

Порушення законодавства, що регулює здійснення операцій з металобрухтом, -

тягне за собою накладення штрафу від двадцяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією металобрухту, а також грошей, отриманих від його реалізації.

(Доповнено статтею 16410 згідно із
 Законом України від 16.11.2000 р. N 2114-III)

Стаття 16411. Виключена.

(Доповнено статтею 16411 згідно із
 Законом України від 04.10.2001 р. N 2747-III;
виключена згідно із Законом
 України від 16.12.2004 р. N 2252-IV)

Стаття 16412. Порушення законодавства про бюджетну систему України

Використання бюджетних коштів усупереч їх цільовому призначенню або недотримання порядку проведення операцій з бюджетними коштами, як це встановлено чинним бюджетним законодавством, -

тягне за собою накладення штрафу на посадових осіб від тридцяти до сімдесяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення, -

тягнуть за собою накладення штрафу на посадових осіб від сімдесяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 16412 згідно із
 Законом України від 15.11.2001 р. N 2787-III)

Стаття 16413. Порушення законодавства, що регулює виробництво, експорт, імпорт дисків для лазерних систем зчитування, експорт, імпорт обладнання чи сировини для їх виробництва

Порушення законодавства, що регулює виробництво, експорт, імпорт дисків для лазерних систем зчитування, експорт, імпорт обладнання чи сировини для їх виробництва, -

тягне за собою накладення штрафу від двадцяти до двохсот неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 16413 згідно із
 Законом України від 17.01.2002 р. N 2953-III)

Стаття 16414. Порушення законодавства про здійснення закупівлі товарів, робіт і послуг за державні кошти

Здійснення закупівлі товарів, робіт і послуг за державні кошти без застосування визначених законом процедур; застосування процедур закупівлі з порушенням законодавства про здійснення закупівлі товарів, робіт і послуг за державні кошти, в тому числі оформлення тендерної документації з порушенням законодавства про здійснення закупівлі товарів, робіт і послуг за державні кошти, оцінка тендерних пропозицій не за критеріями та методикою оцінки для визначення найкращої тендерної пропозиції, що міститься у тендерній документації, укладення з учасником, що став переможцем торгів, договору про закупівлю товарів, робіт і послуг за державні кошти за цінами і обсягами, які не відповідають вимогам тендерної документації; неоприлюднення інформації щодо закупівлі товарів, робіт і послуг за державні кошти відповідно до вимог законодавства, недотримання умов захисту вітчизняного ринку; неподання в установленому порядку звіту про результати здійснення процедури закупівлі товарів, робіт і послуг, відображення недостовірних відомостей у звіті про результати здійснення зазначеної процедури, непроходження навчання чи підвищення кваліфікації з питань організації та здійснення процедур закупівель відповідно до вимог закону; ненадання інформації, документів та матеріалів у випадках, передбачених законом -

тягне за собою накладення штрафу на посадових осіб від ста п'ятдесяти до трьохсот п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення за одне з правопорушень, зазначених у частині першій цієї статті, -

тягнуть за собою накладення штрафу на посадових осіб від трьохсот п'ятдесяти до п'ятисот неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 16414 згідно із
 Законом України від 18.11.2004 р. N 2188-IV;
 із змінами і доповненнями, внесеними згідно із
 Законом України від 01.12.2006 р. N 424-V)

Стаття 165. Виключена.

(У редакції Указу Президії Верховної Ради
 Української РСР від 27.06.86 р. N 2444-XI;
 виключена згідно із Законом України
 від 28.01.94 р. N 3888-XII)

Стаття 1651. Порушення законодавства у сфері загальнообов'язкового державного пенсійного страхування

Приховування (заниження) суми заробітної плати (виплат, доходу), на яку нараховуються страхові внески на загальнообов'язкове державне пенсійне страхування; порушення встановленого порядку нарахування, обчислення та строків сплати страхових внесків; ухилення від реєстрації або несвоєчасна реєстрація платника страхових внесків в органах Пенсійного фонду України, неподання відомостей про обставини, що спричиняють зміни юридичного статусу страхувальника, порядку сплати ним страхових внесків; порушення встановленого порядку використання та здійснення операцій з коштами Пенсійного фонду України і Накопичувального фонду; неподання, несвоєчасне подання, подання не за встановленою формою звітності щодо страхових внесків, коштів Пенсійного фонду України і Накопичувального фонду або подання недостовірних відомостей, що використовуються в системі персоніфікованого обліку, та іншої звітності і відомостей, передбачених Законом України "Про загальнообов'язкове державне пенсійне страхування", -

тягнуть за собою накладення штрафу на посадових осіб від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне із правопорушень, зазначених у частині першій цієї статті, -

тягнуть за собою накладення штрафу на посадових осіб від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1651 згідно із
 Законом України від 16.10.91 р. N 2704-XII;
 із змінами, внесеними згідно із
 законами України від 13.07.95 р. N 305/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 16.01.2003 р. N 429-IV,
 в редакції Закону України
 від 17.11.2005 р. N 3108-IV)

Стаття 1652. Порушення порядку формування та застосування цін і тарифів

Порушення порядку формування, встановлення та застосування цін і тарифів, а також знижок, націнок, доплат до них -

тягне за собою накладення штрафу на посадових осіб від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з правопорушень, зазначених в частині першій цієї статті, -

тягнуть за собою накладення штрафу від десяти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1652 згідно із
 Законом України від 22.09.94 р. N 179/94-ВР;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1653. Порушення строку реєстрації як платника страхових внесків до Фонду загальнообов'язкового державного соціального страхування України на випадок безробіття, несвоєчасна або неповна сплата страхових внесків

Порушення посадовими особами підприємств, установ, організацій, фізичними особами, які використовують найману працю, строку реєстрації як платника страхових внесків до Фонду загальнообов'язкового державного соціального страхування України на випадок безробіття, несвоєчасна або неповна сплата страхових внесків -

тягнуть за собою накладення штрафу від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з правопорушень, зазначених у частині першій цієї статті, -

тягнуть за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1653 згідно із
 Законом України від 16.01.2003 р. N 429-IV)

Стаття 1654. Порушення законодавства про загальнообов'язкове державне соціальне страхування від нещасного випадку на виробництві та професійного захворювання, які спричинили втрату працездатності

Порушення посадовими особами підприємств, установ, організацій, фізичними особами - підприємцями, які використовують найману працю, строків та обсягів сплати страхових внесків, приховування (заниження) суми заробітної плати (доходу), на яку нараховуються страхові внески, неподання, несвоєчасне подання, подання не за встановленою формою звітності щодо страхових внесків, несвоєчасне інформування Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України про чисельність працівників, річний фактичний обсяг реалізованої продукції (робіт, послуг), суму заробітної плати на підприємстві, нещасні випадки на виробництві та професійні захворювання, що сталися на підприємстві, про зміни технології робіт або виду діяльності підприємства -

тягнуть за собою накладення штрафу від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Ухилення фізичних осіб, які не мають статусу підприємців та використовують найману працю, від подання заяви про взяття на облік або несвоєчасне подання заяви про взяття на облік у Фонді соціального страхування від нещасних випадків на виробництві та професійних захворювань України, приховування (заниження) суми заробітної плати (доходу), на яку нараховуються страхові внески, порушення строків та обсягів сплати страхових внесків, неподання, несвоєчасне подання, подання не за встановленою формою звітності щодо страхових внесків, несвоєчасне інформування Фонду про нещасні випадки на виробництві та професійні захворювання, зміну виду діяльності -

тягнуть за собою накладення штрафу від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою або другою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1654 згідно із
 Законом України від 16.01.2003 р. N 429-IV;
 у редакції Закону України
 від 12.12.2006 р. N 435-V)

Стаття 1655. Ухилення від реєстрації як платника страхових внесків до Фонду соціального страхування з тимчасової втрати працездатності, несвоєчасна або неповна сплата страхових внесків, а також порушення порядку використання страхових коштів

Ухилення посадовими особами підприємств, установ та організацій, фізичними особами, які використовують найману працю, від реєстрації як платника страхових внесків до Фонду соціального страхування з тимчасової втрати працездатності, несвоєчасна або неповна сплата страхових внесків, а також порушення порядку використання цих коштів -

тягнуть за собою накладення штрафу від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з правопорушень, зазначених у частині першій цієї статті, -

тягнуть за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1655 згідно із
 Законом України від 16.01.2003 р. N 429-IV)

Стаття 166. Виключена.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 1661. Зловживання монопольним становищем на ринку

Нав'язування таких умов договору, які ставлять контрагентів в нерівне становище, або додаткових умов, що не стосуються предмета договору, в тому числі нав'язування товару, не потрібного контрагенту, обмеження або припинення виробництва, а також вилучення з обороту товарів з метою створення або підтримки дефіциту на ринку чи встановлення монопольних цін, часткова або повна відмова від реалізації чи закупівлі товару за відсутності альтернативних джерел постачання або збуту з метою створення або підтримки дефіциту на ринку чи встановлення монопольних цін, інші дії, спрямовані на створення перешкод доступу на ринок (виходу з ринку) інших підприємців, встановлення монопольних цін (тарифів, розцінок) на свої товари, а також дискримінаційних цін, що обмежують права окремих споживачів, -

тягнуть за собою накладення штрафу на керівників (розпорядників кредитів) підприємств (об'єднань, господарських товариств тощо) у розмірі до п'ятнадцяти неоподатковуваних мінімумів доходів громадян, а на осіб, які займаються підприємницькою діяльністю, - до тридцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1661 згідно із
 Законом України від 05.04.95 р. N 123/95-ВР)

Стаття 1662. Неправомірні угоди між підприємцями

Укладання угод, спрямованих на встановлення (підтримання) монопольних цін (тарифів), знижок, надбавок (доплат), націнок, розподіл ринків за територіальним принципом, асортиментом товарів, обсягом їх реалізації чи закупівель або за колом споживачів чи за іншими ознаками з метою їх монополізації, усунення з ринку або обмеження доступу на нього продавців, покупців, інших підприємців -

тягне за собою накладення штрафу на керівників (розпорядників кредитів) підприємств (об'єднань, господарських товариств тощо) у розмірі до п'ятнадцяти неоподатковуваних мінімумів доходів громадян, а на осіб, які займаються підприємницькою діяльністю, - до тридцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1662 згідно із
 Законом України від 05.04.95 р. N 123/95-ВР)

Стаття 1663. Дискримінація підприємців органами влади i управління

Заборона створення нових підприємств чи інших організаційних форм підприємництва в будь-якій сфері діяльності, а також встановлення обмежень на здійснення окремих видів діяльності, на виробництво певних видів товарів з метою обмеження конкуренції, примушування підприємців до вступу в асоціації, концерни, міжгалузеві, регіональні та інші об'єднання підприємств, а також до пріоритетного укладення договорів, першочергової поставки товарів певному колу споживачів, прийняття рішень про централізований розподіл товарів, що призводить до монопольного становища на ринку, встановлення заборони на реалізацію товарів з одного регіону республіки в інший, надання окремим підприємцям податкових та інших пільг, які ставлять їх у привілейоване становище щодо інших підприємців, що призводить до монополізації ринку певного товару, обмеження прав підприємців щодо придбання та реалізації товарів, встановлення заборон чи обмежень відносно окремих підприємців або груп підприємців -

тягнуть за собою накладення штрафу у розмірі до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1663 згідно із
 Законом України від 05.04.95 р. N 123/95-ВР)

Стаття 1664. Порушення порядку подання інформації та виконання рішень Антимонопольного комітету України та його територіальних відділень

Неподання, несвоєчасне подання посадовими особами органів виконавчої влади та органів місцевого самоврядування, а також керівниками (розпорядниками кредитів) підприємств (об'єднань, господарських товариств тощо) та особами, які займаються підприємницькою діяльністю, інформації або подання завідомо недостовірної інформації Антимонопольному комітету України та його територіальним відділенням -

тягне за собою накладення штрафу на посадових осіб та керівників у розмірі до семи неоподатковуваних мінімумів доходів громадян, а на осіб, які займаються підприємницькою діяльністю, - до двадцяти неоподатковуваних мінімумів доходів громадян.

Ухилення осіб, зазначених у частині першій цієї статті, від виконання рішень Антимонопольного комітету України та його територіальних відділень, чи не своєчасне виконання їх рішень -

тягне за собою накладення штрафу на посадових осіб та керівників у розмірі до шести неоподатковуваних мінімумів доходів громадян, а на осіб, які займаються підприємницькою діяльністю, - до шістнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1664 згідно із
 Законом України від 05.04.95 р. N 123/95-ВР;
 із змінами, внесеними згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 1665. Порушення банківського законодавства, нормативно-правових актів Національного банку України або здійснення ризикових операцій, які загрожують інтересам вкладників чи інших кредиторів банку

Порушення керівниками банків або іншими особами, які відповідно до закону можуть бути об'єктом перевірки Національного банку України, банківського законодавства, нормативно-правових актів Національного банку України або здійснення ризикових операцій, які загрожують інтересам вкладників чи інших кредиторів банку, -

тягне за собою накладення штрафу від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1665 згідно із
 Законом України від 22.12.99 р. N 1342-XIV;
 у редакції Закону України від 04.10.2001 р. N 2747-III)

Стаття 1666. Порушення порядку подання фінансової звітності та ведення бухгалтерського обліку при ліквідації юридичної особи

Неподання або несвоєчасне подання, подання за невстановленою формою чи подання недостовірної фінансової звітності, ліквідаційного балансу, пов'язаних із ліквідацією юридичної особи, головою ліквідаційної комісії, ліквідатором, іншими відповідальними особами, залученими до ліквідації юридичної особи, -

тягне за собою накладення штрафу від тридцяти до шістдесяти неоподатковуваних мінімумів доходів громадян.

Ведення з порушенням встановленого порядку бухгалтерського обліку господарських операцій, пов'язаних із ліквідацією юридичної особи, включаючи оцінку майна і зобов'язань юридичної особи та складання ліквідаційного балансу, що здійснюється відповідальними за це особами, -

тягне за собою накладення штрафу від тридцяти до шістдесяти неоподатковуваних мінімумів доходів громадян.

Ухилення голови ліквідаційної комісії, ліквідатора, інших відповідальних осіб, залучених до ліквідації юридичної особи, від організації ведення бухгалтерського обліку господарських операцій, пов'язаних з ліквідацією юридичної особи, включаючи оцінку майна і зобов'язань юридичної особи та складання ліквідаційного балансу, -

тягне за собою накладення штрафу від сорока до ста неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частинами першою, другою чи третьою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу від п'ятдесяти до ста двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1666 згідно із
 Законом України від 05.04.2001 р. N 2372-III)

Стаття 1667. Протидія тимчасовій адміністрації або ліквідації банку

Створення перешкод будь-якою особою для доступу тимчасового адміністратора або ліквідатора до банку, його активів, книг, записів, документів -

тягне за собою накладення штрафу від трьохсот до п'ятисот неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1667 згідно із
 Законом України від 04.10.2001 р. N 2747-III)

Стаття 1668. Здійснення банківської діяльності без банківської ліцензії

Здійснення банківської діяльності без банківської ліцензії -

тягне за собою накладення штрафу від ста до двохсот неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1668 згідно із
 Законом України від 05.04.2001 р. N 2372-III)

Стаття 1669. Порушення законодавства щодо запобігання та протидії легалізації (відмиванню) доходів, одержаних злочинним шляхом

Порушення вимог щодо ідентифікації особи, яка здійснює фінансову операцію, порушення порядку реєстрації фінансових операцій, що підлягають первинному фінансовому моніторингу, неподання, несвоєчасне подання або подання недостовірної інформації про такі фінансові операції спеціально уповноваженого органу виконавчої влади з питань фінансового моніторингу, а також невиконання вимог щодо зберігання документів, які стосуються ідентифікації осіб, що здійснюють фінансові операції, та документації щодо проведених ними фінансових операцій, -

тягне за собою накладення штрафу на посадових осіб суб'єктів первинного фінансового моніторингу від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

Розголошення інформації, яка надається спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу, або факту надання такої інформації -

тягне за собою накладення штрафу від ста до трьохсот неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1669 згідно із Законом
 України від 28.11.2002 р. N 249-IV)

Стаття 16610. Порушення порядку видачі документа дозвільного характеру

Неповідомлення або несвоєчасне повідомлення дозвільним органом або адміністратором суб'єкта господарювання про прийняття рішення про відмову у видачі такого документа у строк, встановлений законом, -

тягне за собою накладення штрафу на посадових осіб від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Порушення строків прийняття дозвільним органом рішення про видачу документа дозвільного характеру, неповідомлення адміністратором суб'єкта господарювання про одержання від дозвільних органів відповідних документів у строк, встановлений законом, -

тягне за собою накладення штрафу на посадових осіб від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою або другою цієї статті, вчинені посадовою особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу на посадових осіб від п'ятдесяти до сімдесяти неоподатковуваних мінімумів доходів громадян.

Безпідставна відмова дозвільним органом суб'єкту господарювання у видачі документа дозвільного характеру -

тягне за собою накладення штрафу на посадових осіб від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 16610 згідно із Законом
 України від 06.09.2005 р. N 2806-IV)

Стаття 16611. Порушення законодавства про державну реєстрацію юридичних осіб та фізичних осіб - підприємців

Порушення встановлених законом строків для проведення державної реєстрації юридичної особи або фізичної особи - підприємця чи видачі свідоцтва про державну реєстрацію, вимагання не передбачених законом документів для проведення державної реєстрації -

тягнуть за собою накладення штрафу на посадових осіб від двадцяти до сорока неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 16611 згідно із
 Законом України від 11.01.2007 р. N 577-V)

Стаття 16612. Порушення законодавства про ліцензування певних видів господарської діяльності

Порушення встановлених законом строків для видачі ліцензії на провадження певного виду господарської діяльності, що підлягає ліцензуванню, вимагання не передбачених законодавством документів для одержання такої ліцензії -

тягнуть за собою накладення штрафу на посадових осіб від двадцяти до сорока неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 16612 згідно із
 Законом України від 11.01.2007 р. N 577-V)

Глава 13
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ В ГАЛУЗІ СТАНДАРТИЗАЦІЇ, ЯКОСТІ ПРОДУКЦІЇ, МЕТРОЛОГІЇ ТА СЕРТИФІКАЦІЇ

(Назва глави у редакції
Закону України від 01.03.95 р. N 79/95-ВР)

Стаття 167. Випуск і реалізація продукції, яка не відповідає вимогам стандартів

Випуск (в тому числі з ремонту) або реалізація продукції, яка не відповідає вимогам стандартів, сертифікатів відповідності, норм, правил і зразків (еталонів) щодо якості, комплектності та упаковки (за винятком випадків, передбачених законодавством України), -

тягне за собою накладення штрафу на посадових осіб підприємств, установ, організацій незалежно від форм власності, громадян-власників підприємств чи уповноважених ними осіб від трьох до вісімдесяти восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 15.12.93 р. N 3683-XII,
від 01.03.95 р. N 79/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 168. Випуск у продаж нестандартної продукції

Випуск у продаж продукції, що не відповідає вимогам стандартів, технічних умов і зразків (еталонів) щодо якості, комплектності та упаковки, -

тягне за собою накладення штрафу на посадових осіб підприємств, установ, організацій незалежно від форм власності та громадян - суб'єктів підприємницької діяльності від одного до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 15.12.93 р. N 3683-XII,
 від 07.02.97 р. N 55/97-ВР,
 у редакції Закону України
 від 03.04.2003 р. N 667-IV)

Стаття 1681. Виконання робіт, надання послуг громадянам-споживачам, що не відповідають вимогам стандартів, норм і правил

Виконання робіт, надання послуг громадянам-споживачам, що не відповідають вимогам стандартів, норм і правил, -

тягне за собою накладення штрафу на посадових осіб, громадян, які займаються підприємницькою діяльністю, від одного до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1681 згідно із
Законом України України від 15.12.93 р. N 3683-XII;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1682. Випуск у продаж продукції з порушенням вимог щодо медичних попереджень споживачів тютюнових виробів

Випуск у продаж продукції з порушенням вимог щодо медичних попереджень споживачів тютюнових виробів -

тягне за собою накладення штрафу на посадових осіб від п'яти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1682 згідно із
 Законом України від 22.09.2005 р. N 2899-IV)

Стаття 169. Передача замовнику або у виробництво документації, яка не відповідає вимогам стандартів

Передача замовнику або у виробництво конструкторської, технологічної та проектної документації, яка не відповідає вимогам стандартів, норм і правил щодо якості продукції та її безпеки, -

тягне за собою накладення штрафу на посадових осіб підприємств, установ, організацій незалежно від форм власності, громадян-власників підприємств чи уповноважених ними осіб від трьох до сорока неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 01.03.95 р. N 79/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 170. Недодержання стандартів при транспортуванні, зберіганні і використанні продукції

Недодержання стандартів і технічних умов при транспортуванні, зберіганні і використанні (експлуатації) продукції, якщо це спричинило зниження якості, псування або наднормативні втрати продукції, -

тягне за собою накладення штрафу на посадових осіб від трьох до сорока неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 01.03.95 р. N 79/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1701. Введення в обіг продукції, щодо якої немає сертифіката відповідності або свідоцтва про визнання відповідності чи декларації про відповідність, а також неправомірне застосування національного знака відповідності

Введення виробником чи постачальником в обіг продукції (у тому числі імпортної), яка підлягає обов'язковому підтвердженню відповідності, але щодо якої немає сертифіката відповідності або свідоцтва про визнання відповідності чи складеної відповідно до вимог технічного регламенту з підтвердження відповідності декларації про відповідність, а також неправомірне застосування національного знака відповідності -

тягне за собою накладення штрафу на посадових осіб підприємств, установ, організацій незалежно від форм власності, громадян-власників підприємств чи уповноважених ними осіб, громадян, які займаються підприємницькою діяльністю, від трьох до вісімдесяти восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1701 згідно із
Законом України від 15.12.93 р. N 3683-XII;
із змінами, внесеними згідно із
 законами України від 01.03.95 р. N 79/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 20.02.2003 р. N 543-IV)

Стаття 171. Порушення правил виробництва, ремонту, продажу та прокату
 засобів вимірювальної техніки

Випуск з виробництва засобів вимірювальної техніки, що не пройшли державних приймальних або контрольних випробувань, повірки, калібрування або метрологічної атестації; випуск з ремонту та у продаж і видача напрокат засобів вимірювальної техніки, на які поширюється державний метрологічний нагляд і які не пройшли повірки або державної метрологічної атестації; порушення умов і правил проведення ремонту засобів вимірювальної техніки; неповідомлення або несвоєчасне повідомлення територіальних органів спеціально уповноваженого центрального органу виконавчої влади у сфері метрології про діяльність з виробництва, ремонту, продажу, прокату та застосування засобів вимірювальної техніки, а так само неподання або несвоєчасне подання до цих органів на погодження переліків засобів вимірювальної техніки, що перебувають в експлуатації та підлягають повірці, -

тягне за собою накладення штрафу на посадових осіб підприємств, установ та організацій незалежно від форм власності, громадян - суб'єктів підприємницької діяльності від трьох до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 01.03.95 р. N 79/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 09.07.99 р. N 898-XIV,
 від 15.06.2004 р. N 1765-IV)

Стаття 1711. Порушення умов і правил проведення повірки і калібрування засобів вимірювальної техніки та виконання вимірювань

Порушення умов і правил проведення повірки і калібрування засобів вимірювальної техніки, проведення повірки та калібрування засобів вимірювальної техніки неуповноваженими повірочними та неатестованими або неакредитованими калібрувальними лабораторіями; порушення правил виконання вимірювань та умов використання їх результатів у сферах, на які поширюється державний метрологічний нагляд, а також проведення вимірювань у цих сферах з використанням неатестованих методик або неатестованими вимірювальними лабораторіями, -

тягне за собою накладення штрафу на посадових осіб підприємств, установ та організацій незалежно від форм власності, громадян - суб'єктів підприємницької діяльності від трьох до тридцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1711 згідно із
 Законом України від 09.07.99 р. N 898-XIV;
із змінами, внесеними згідно із
 Законом України від 15.06.2004 р. N 1765-IV)

Стаття 172. Порушення правил застосування засобів вимірювальної техніки

Порушення правил застосування засобів вимірювальної техніки, на які поширюється державний метрологічний нагляд, -

тягне за собою накладення штрафу на посадових осіб підприємств, установ та організацій незалежно від форм власності, громадян - суб'єктів підприємницької діяльності від трьох до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 01.03.95 р. N 79/95-ВР,
 від 07.02.97 р. N 55/97-ВР;
у редакції Закону України від 09.07.99 р. N 898-XIV)

Стаття 1721. Порушення встановленого порядку видачі сертифіката відповідності

Порушення встановленого порядку видачі сертифіката відповідності -

тягне за собою накладення штрафу на посадових осіб від трьох до сорока чотирьох неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1721 згідно із
Законом України від 01.03.95 р. N 79/95-ВР;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Глава 14
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ, ЩО ПОСЯГАЮТЬ НА ГРОМАДСЬКИЙ ПОРЯДОК І ГРОМАДСЬКУ БЕЗПЕКУ
Стаття 173. Дрібне хуліганство

Дрібне хуліганство, тобто нецензурна лайка в громадських місцях, образливе чіпляння до громадян та інші подібні дії, що порушують громадський порядок і спокій громадян, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти процентів заробітку, а в разі, якщо за обставинами справи, з урахуванням особи порушника, застосування цих заходів буде визнано недостатнім, - адміністративний арешт на строк до п'ятнадцяти діб.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1731. Поширювання неправдивих чуток

Поширювання неправдивих чуток, що можуть викликати паніку серед населення або порушення громадського порядку, -

тягне за собою накладення штрафу від десяти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян або виправні роботи на строк до одного місяця з відрахуванням двадцяти процентів заробітку.

(Доповнено статтею 1731 згідно з Указом Президії
 Верховної Ради Української РСР від 20.04.90 р. N 9082-XI;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1732. Вчинення насильства в сім'ї або невиконання захисного припису

Вчинення насильства в сім'ї, тобто умисне вчинення будь-яких дій фізичного, психологічного чи економічного характеру (застосування фізичного насильства, що не завдало фізичного болю і не спричинило тілесних ушкоджень, погрози, образи чи переслідування, позбавлення житла, їжі, одягу, іншого майна або коштів, на які потерпілий має передбачене законом право, тощо), внаслідок чого могла бути чи була завдана шкода фізичному або психічному здоров'ю потерпілого, а так само невиконання захисного припису особою, стосовно якої він винесений, -

тягнуть за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян або виправні роботи на строк до одного місяця з відрахуванням двадцяти відсотків заробітку.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти відсотків заробітку, а в разі якщо за обставинами справи, з урахуванням особи порушника, застосування цих заходів буде визнано недостатнім, - адміністративний арешт на строк до п'ятнадцяти діб.

(Доповнено статтею 1732 згідно із
Законом України від 15.05.2003 р. N 759-IV)

Стаття 174. Стрільба з вогнепальної, холодної метальної чи пневматичної зброї в населених пунктах і в не відведених для цього місцях або з порушенням установленого порядку

Стрільба з вогнепальної чи холодної метальної зброї або пневматичної зброї калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів за секунду в населених пунктах і в не відведених для цього місцях, а також у відведених місцях з порушенням установленого порядку -

тягне за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян з конфіскацією зброї і бойових припасів або без такої.

(Із змінами, внесеними згідно із
 законами України від 25.04.96 р. N 148/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 175. Порушення встановлених законодавством вимог пожежної безпеки

Порушення встановлених законодавством вимог пожежної безпеки, а також використання пожежної техніки та засобів пожежогасіння не за призначенням -

тягне за собою попередження або накладення штрафу на громадян від 0,5 до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від двох до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI,
 від 19.05.89 р. N 7542-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 19.11.97 р. N 651/97-ВР,
від 08.10.99 р. N 1142-XIV,
від 11.09.2003 р. N 1155-IV)

Стаття 1751. Куріння тютюнових виробів у заборонених місцях

Куріння тютюнових виробів у місцях, де це заборонено законом, а також в інших місцях, визначених рішенням відповідної сільської, селищної, міської ради, -

тягне за собою попередження або накладення штрафу від одного до п'яти неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення, передбаченого частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу від п'яти до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1751 згідно із
 Законом України від 22.09.2005 р. N 2899-IV)

Стаття 176. Виготовлення, зберігання самогону та апаратів для його вироблення

Виготовлення або зберігання без мети збуту самогону чи інших міцних спиртних напоїв домашнього вироблення, виготовлення або зберігання без мети збуту апаратів для їх вироблення -

тягнуть за собою накладення штрафу від трьох до десяти неоподатковуваних мінімумів доходів громадян.

(Виключена згідно з Указом Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI;
доповнено статтею 176 згідно з Указом Президії
 Верховної Ради Української РСР від 12.06.87 р. N 4135-XI;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 177. Придбання самогону та інших міцних спиртних напоїв домашнього вироблення

Придбання самогону та інших міцних спиртних напоїв домашнього вироблення -

тягне за собою накладення штрафу від одного до п'яти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1771. Виключена.

(Доповнено статтею 1771 згідно з Указом Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI;
 виключена згідно із Законом України від 07.07.92 р. N 2547-XII)

Стаття 1772. Виготовлення, придбання, зберігання або реалізація фальсифікованих алкогольних напоїв або тютюнових виробів

Виготовлення, придбання або зберігання з метою реалізації фальсифікованих алкогольних напоїв чи тютюнових виробів, а так само виготовлення, придбання або зберігання з метою реалізації або використання за призначенням обладнання для вироблення фальсифікованих алкогольних напоїв чи тютюнових виробів -

тягнуть за собою накладення штрафу від десяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією фальсифікованих алкогольних напоїв, тютюнових виробів та обладнання для їх вироблення.

Реалізація фальсифікованих алкогольних напоїв чи тютюнових виробів, а так само обладнання для їх вироблення -

тягне за собою накладення штрафу від двадцяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією фальсифікованих алкогольних напоїв, тютюнових виробів та обладнання для їх вироблення.

(Доповнено статтею 1772 згідно із
 Законом України від 20.04.2000 р. N 1685-III)

Стаття 178. Розпивання спиртних напоїв у громадських місцях і поява в громадських місцях у п'яному вигляді

Розпивання спиртних напоїв на вулицях, на стадіонах, у скверах, парках, у всіх видах громадського транспорту та в інших громадських місцях, крім підприємств торгівлі і громадського харчування, в яких продаж спиртних напоїв на розлив дозволений виконавчим органом сільської, селищної, міської ради, або поява в громадських місцях у п'яному вигляді, що ображає людську гідність і громадську мораль, -

тягне за собою попередження або накладення штрафу від одного до п'яти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після застосування заходів адміністративного стягнення, -

тягнуть за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яка двічі протягом року піддавалась адміністративному стягненню за розпивання спиртних напоїв у громадських місцях або появу в громадських місцях у п'яному вигляді, -

тягнуть за собою накладення штрафу від шести до восьми неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти процентів заробітку, а у виняткових випадках, якщо за обставинами справи і з урахуванням особи порушника застосування цих заходів буде визнано недостатнім, - адміністративний арешт на строк до п'ятнадцяти діб.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 179. Розпивання спиртних напоїв на виробництві

Розпивання спиртних напоїв на виробництві (на робочих місцях, у приміщеннях і на території підприємств, установ, організацій) або перебування на роботі в нетверезому стані -

тягне за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

Участь майстрів, начальників дільниць, змін, цехів та інших керівників у розпиванні з підлеглими їм працівниками спиртних напоїв на виробництві або невжиття ними заходів до відсторонення від роботи осіб, які перебувають у нетверезому стані, або приховування ними випадків розпивання спиртних напоїв чи появи на роботі в нетверезому стані підлеглих їм працівників -

тягне за собою накладення штрафу від чотирьох до шести неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI;
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 180. Доведення неповнолітнього до стану сп'яніння

Доведення неповнолітнього до стану сп'яніння батьками неповнолітнього, особами, які їх замінюють, або іншими особами -

тягне за собою накладення штрафу від шести до восьми неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI;
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 181. Азартні ігри, ворожіння в громадських місцях

Участь в організованих без дозволу азартних іграх (карти, рулетку, "наперсток" та інші) на гроші, речі та інші цінності, а так само прийняття ставок приватними особами на спортивних та інших змаганнях -

тягнуть за собою попередження або накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією грального приладдя, а також грошей, речей та інших цінностей, що є ставкою у грі, або без такої.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу від семи до двадцяти п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією грального приладдя, а також грошей, речей та інших цінностей, що є ставкою у грі, або без такої.

Незаконна організація азартних ігор на гроші, речі та інші цінності -

тягне за собою накладення штрафу від восьми до п'ятдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією грального приладдя, а також грошей, речей та інших цінностей, що є ставкою у грі.

Ворожіння у громадських місцях -

тягне за собою попередження або накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI,
 від 14.12.88 р. N 6976-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 1811. Заняття проституцією

Заняття проституцією -

тягне за собою попередження або накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення, -

тягнуть за собою накладення штрафу від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1811 згідно з Указом Президії
 Верховної Ради Української РСР від 12.06.87 р. N 4134-XI;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1812. Виключена.

(Доповнено статтею 1812 згідно з Указом Президії
 Верховної Ради Української РСР від 12.06.87 р. N 4134-XI;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 182. Порушення вимог законодавчих та інших нормативно-правових актів щодо захисту населення від шкідливого впливу шуму чи правил додержання тиші в населених пунктах і громадських місцях

Порушення вимог законодавчих та інших нормативно-правових актів щодо захисту населення від шкідливого впливу шуму чи правил додержання тиші в населених пунктах і громадських місцях -

тягне за собою попередження або накладення штрафу на громадян від п'яти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян і накладення штрафу на посадових осіб та громадян - суб'єктів господарської діяльності - від п'ятнадцяти до тридцяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені особою, яку протягом року було піддано адміністративному стягненню за такі ж порушення, -

тягнуть за собою накладення штрафу на громадян від п'ятнадцяти до тридцяти неоподатковуваних мінімумів доходів громадян із конфіскацією звуковідтворювальної апаратури, піротехнічних засобів, інших предметів порушення тиші або без такої і на посадових осіб та громадян - суб'єктів господарської діяльності - від п'ятдесяти до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян із конфіскацією звуковідтворювальної апаратури, піротехнічних засобів, інших предметів порушення тиші.

(Із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III;
у редакції Закону України від 03.06.2004 р. N 1745-IV)

Стаття 183. Завідомо неправдивий виклик спеціальних служб

Завідомо неправдивий виклик пожежної охорони, міліції, швидкої медичної допомоги або аварійних служб -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 184. Невиконання батьками або особами, що їх замінюють, обов'язків щодо виховання дітей

Ухилення батьків або осіб, які їх замінюють, від виконання передбачених законодавством обов'язків щодо забезпечення необхідних умов життя, навчання та виховання неповнолітніх дітей -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення, -

тягнуть за собою накладення штрафу від двох до чотирьох неоподатковуваних мінімумів доходів громадян.

Вчинення неповнолітніми віком від чотирнадцяти до шістнадцяти років правопорушення, відповідальність за яке передбачено цим Кодексом, -

тягне за собою накладення штрафу на батьків або осіб, які їх замінюють, від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

Вчинення неповнолітніми діянь, що містять ознаки злочину, відповідальність за які передбачена Кримінальним кодексом України, якщо вони не досягли віку, з якого настає кримінальна відповідальність, -

тягне за собою накладення штрафу на батьків або осіб, що їх замінюють, від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 21.08.87 р. N 4452-XI;
 законами України від 15.11.94 р. N 244/94-ВР,
 від 07.02.97 р. N 55/97-ВР)

Глава 15
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ, ЩО ПОСЯГАЮТЬ НА ВСТАНОВЛЕНИЙ ПОРЯДОК УПРАВЛІННЯ
Стаття 1841. Неправомірне використання державного майна

Використання посадовою особою в особистих чи інших неслужбових цілях державних коштів, наданих їй у службове користування приміщень, засобів транспорту чи зв'язку, техніки або іншого державного майна, якщо це завдало державі шкоди на суму, що не перевищує п'яти неоподатковуваних мінімумів доходів громадян, -

тягне за собою накладення штрафу від двох з половиною до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1841 згідно із
Законом України від 05.10.95 р. N 358/95-ВР)

Стаття 1842. Порушення порядку або строків подання інформації про дітей-сиріт і дітей, які залишилися без опіки (піклування) батьків

Порушення посадовими особами порядку або строків подання інформації про дітей-сиріт і дітей, які залишилися без опіки (піклування) батьків, для централізованого обліку -

тягнуть за собою накладення штрафу від п'ятнадцяти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1842 згідно із
Законом України від 24.03.98 р. N 210/98-ВР)

Стаття 185. Злісна непокора законному розпорядженню або вимозі працівника міліції, члена громадського формування з охорони громадського порядку і державного кордону, військовослужбовця

Злісна непокора законному розпорядженню або вимозі працівника міліції при виконанні ним службових обов'язків, а також вчинення таких же дій щодо члена громадського формування з охорони громадського порядку і державного кордону або військовослужбовця у зв'язку з їх участю в охороні громадського порядку -

тягне за собою накладення штрафу від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти процентів заробітку, а в разі, якщо за обставинами справи, з урахуванням особи порушника, застосування цих заходів буде визнано недостатнім, - адміністративний арешт на строк до п'ятнадцяти діб.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 03.08.88 р. N 6347-XI,
 від 18.01.91 р. N 647-XII;
 законами України від 02.10.96 р. N 388/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 1851. Порушення порядку організації і проведення зборів, мітингів, вуличних походів і демонстрацій

Порушення встановленого порядку організації або проведення зборів, мітингів, вуличних походів і демонстрацій -

тягне за собою попередження або накладення штрафу від десяти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після застосування заходів адміністративного стягнення або організатором зборів, мітингу, вуличного походу, демонстрації, -

тягнуть за собою накладення штрафу від двадцяти до ста неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти процентів заробітку, або адміністративний арешт на строк до п'ятнадцяти діб.

(Доповнено статтею 1851 згідно з Указом Президії
 Верховної Ради Української РСР від 03.08.88 р. N 6347-XI;
 із змінами, внесеними
 згідно із законами України від 07.02.97 р. N 55/97-ВР,
 від 02.06.2005 р. N 2635-IV)

Стаття 1852. Створення умов для організації і проведення з порушенням установленого порядку зборів, мітингів, вуличних походів або демонстрацій

Надання посадовими особами для проведення з порушенням установленого порядку зборів, мітингів, вуличних походів або демонстрацій приміщень, транспорту, технічних засобів або створення інших умов для організації і проведення зазначених заходів -

тягне за собою накладення штрафу від двадцяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1852 згідно з Указом Президії
 Верховної Ради Української РСР від 20.04.90 р. N 9082-XI;
 із змінами, внесеними згідно
 із Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1853. Прояв неповаги до суду

Неповага до суду, що виразилась у злісному ухиленні від явки в суд свідка, потерпілого, позивача, відповідача або в непідкоренні зазначених осіб та інших громадян розпорядженню головуючого чи в порушенні порядку під час судового засідання, а так само вчинення будь-ким дій, які свідчать про явну зневагу до суду або встановлених у суді правил, -

тягнуть за собою накладення штрафу від шести до дванадцяти неоподатковуваних мінімумів доходів громадян або адміністративний арешт на строк до п'ятнадцяти діб.

Злісне ухилення експерта, перекладача від явки в суд -

тягне за собою накладення штрафу від шести до дванадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1853 згідно з Указом Президії
 Верховної Ради Української РСР від 04.05.90 р. N 9166-XI;
із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 18.01.91 р. N 647-XII;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 02.06.2005 р. N 2635-IV)

Стаття 1854. Злісне ухилення свідка, потерпілого, експерта, перекладача від явки до органів досудового слідства або дізнання

Злісне ухилення свідка, потерпілого, експерта, перекладача від явки до органів досудового слідства або дізнання -

тягне за собою накладення штрафу від трьох до восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1854 згідно з Указом Президії
 Верховної Ради Української РСР від 04.05.90 р. N 9166-XI;
із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 18.01.91 р. N 647-XII;
 законами України від 07.02.97 р. N 55/97-ВР,
від 15.05.2003 р. N 762-IV)

Стаття 1855. Перешкодження явці до суду народного засідателя

Перешкодження посадовою особою під будь-яким приводом явці до суду народного засідателя для виконання покладених на нього обов'язків -

тягне за собою накладення штрафу від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1855 згідно з Указом Президії
 Верховної Ради Української РСР від 04.05.90 р. N 9166-XI;
 із змінами, внесеними згідно
 із Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1856. Невжиття заходів щодо окремої ухвали суду чи окремої постанови судді, подання органу дізнання, слідчого або протесту, припису чи подання прокурора

Залишення посадовою особою без розгляду окремої ухвали суду чи окремої постанови судді або невжиття заходів до усунення зазначених в них порушень закону, а так само несвоєчасна відповідь на окрему ухвалу суду чи окрему постанову судді -

тягнуть за собою накладення штрафу від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

Залишення посадовою особою без розгляду подання органу дізнання чи слідчого про усунення причин і умов, що сприяли вчиненню злочину, або протесту, припису чи подання прокурора, а так само несвоєчасна відповідь на подання, протест чи припис -

тягне за собою накладення штрафу від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1856 згідно з Указом Президії
 Верховної Ради Української РСР від 04.05.90 р. N 9166-XI;
із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 18.01.91 р. N 647-XII;
 законами України від 15.12.92 р. N 2857-XII,
 від 05.10.95 р. N 358/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1857. Публічні заклики до невиконання вимог працівника міліції чи посадової особи Військової служби правопорядку у Збройних Силах України

Публічні заклики в будь-якій формі до невиконання розпоряджень або вимог працівника міліції чи посадової особи Військової служби правопорядку у Збройних Силах України у зв'язку з виконанням ним обов'язків по охороні громадського порядку або поширення завідомо неправдивих відомостей з метою провокації непокори законній вимозі працівника міліції чи посадової особи Військової служби правопорядку у Збройних Силах України, якщо ці дії призвели до порушення громадського порядку, -

тягнуть за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти процентів заробітку.

(Доповнено статтею 1857 згідно з Указом Президії
 Верховної Ради Української РСР від 18.01.91 р. N 647-XII;
 із змінами і доповненнями, внесеними згідно
 із законами України від 07.02.97 р. N 55/97-ВР,
 від 15.05.2003 р. N 743-IV)

Стаття 1858. Ухилення від виконання законних вимог прокурора

Невиконання посадовою особою законних вимог прокурора про проведення перевірки чи ревізії діяльності підконтрольних або підпорядкованих підприємств, установ, організацій або про виділення спеціалістів для проведення такої перевірки, про подання необхідних матеріалів -

тягне за собою накладення штрафу від двох до п'яти неоподатковуваних мінімумів доходів громадян.

Ухилення від прибуття за викликом в прокуратуру -

тягне за собою накладення штрафу на громадян від трьох до восьми неоподатковуваних мінімумів доходів громадян, а на посадових осіб - від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1858 згідно із
Законом України від 15.12.92 р. N 2857-XII;
 із змінами, внесеними згідно
 із Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1859. Злісна непокора законному розпорядженню або вимозі працівника транспорту, який здійснює контроль за перевезенням пасажирів

Злісна непокора законному розпорядженню або вимозі працівника транспорту, який здійснює контроль за перевезенням пасажирів, пов'язана з фізичним опором або образою, а так само з іншими протиправними діями, -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти процентів заробітку.

(Доповнено статтею 1859 згідно із
Законом України від 02.06.95 р. N 210/95-ВР;
 із змінами, внесеними згідно
 із Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 18510. Злісна непокора законному розпорядженню чи вимозі
 військовослужбовця або працівника Державної прикордонної служби України або члена громадського
 формування з охорони громадського порядку і державного кордону

Злісна непокора законному розпорядженню чи вимозі військовослужбовця або працівника Державної прикордонної служби України під час виконання ним службових обов'язків, пов'язаних з охороною державного кордону чи суверенних прав України в її виключній (морській) економічній зоні, або члена громадського формування з охорони громадського порядку і державного кордону, який бере участь в охороні державного кордону України, -

тягне за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти відсотків заробітку, або адміністративний арешт на строк до п'ятнадцяти діб.

Ті самі дії, вчинені групою осіб або особою, яку протягом року було піддано адміністративному стягненню за правопорушення, передбачене частиною першою цієї статті, -

тягнуть за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян або адміністративний арешт на строк від десяти до п'ятнадцяти діб.

(Доповнено статтею N 18510 згідно із
 Законом України від 02.07.99 р. N 812-XIV,
 із змінами і доповненнями, внесеними згідно із законами
 України від 07.02.2002 р. N 3048-III,
 від 03.04.2003 р. N 662-IV,
 від 31.05.2005 р. N 2600-IV)

Стаття 18511. Розголошення відомостей про заходи безпеки щодо особи, взятої під захист

Розголошення відомостей про заходи безпеки щодо особи, взятої під захист, -

тягне за собою накладення штрафу до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18511 згідно із
 Законом України від 13.01.2000 р. N 1381-XIV)

Стаття 18512. Створення перешкод у виконанні робіт, пов'язаних з обслуговуванням об'єктів електроенергетики

Створення перешкод у виконанні робіт, пов'язаних з обслуговуванням об'єктів електроенергетики, -

тягне за собою попередження або накладення штрафу на громадян від двох до п'яти неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18512 згідно із
 Законом України від 31.05.2005 р. N 2598-IV)

Стаття 186. Самоуправство

Самоуправство, тобто самовільне, всупереч встановленому законом порядку, здійснення свого дійсного або гаданого права, що не завдало істотної шкоди громадянам або державним чи громадським організаціям, -

тягне за собою попередження або накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1861. Незаконні дії щодо державних нагород

Купівля, продаж, обмін чи інша оплатна передача ордена, медалі, нагрудного знака до почесного звання, а так само їх привласнення або носіння особою, яка не має на те права, чи незаконне зберігання -

тягнуть за собою попередження або накладення штрафу від одного до двох неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1861 згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
із змінами, внесеними згідно із
законами України від 17.06.92 р. N 2468-XII,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1862. Виключена.

(Доповнено статтею 1862 згідно з Указом Президії
 Верховної Ради Української РСР від 19.01.90 р. N 8710-XI;
із змінами, внесеними згідно із
 законами України від 03.03.93 р. N 3039-XII,
від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 23.02.2006 р. N 3504-IV)

Стаття 1863. Порушення порядку подання або використання даних державних статистичних спостережень

Неподання органам державної статистики даних для проведення державних статистичних спостережень або подання їх недостовірними, не в повному обсязі, не за формою, передбаченою звітно-статистичною документацією, чи із запізненням; незабезпечення належного стану первинного обліку; порушення порядку ведення Єдиного державного реєстру підприємств і організацій України -

тягне за собою накладення штрафу на громадян - від трьох до п'яти неоподатковуваних мінімумів доходів громадян, на посадових осіб та громадян - суб'єктів підприємницької діяльності - від десяти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, вчинені повторно протягом року після накладення адміністративного стягнення, -

тягнуть за собою накладення штрафу на громадян - від п'яти до десяти неоподатковуваних мінімумів доходів громадян, на посадових осіб та громадян - суб'єктів підприємницької діяльності - від п'ятнадцяти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян.

Порушення порядку використання конфіденційної інформації, приховування або перекручення даних державних статистичних спостережень, а також використання їх в засобах масової інформації, для поширення в інформаційних мережах, на паперових, магнітних та інших носіях, в наукових працях тощо без посилання на їх джерело -

тягне за собою накладення штрафу на громадян - від п'яти до десяти неоподатковуваних мінімумів доходів громадян, на посадових осіб та громадян - суб'єктів підприємницької діяльності - від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1863 згідно із
Законом України від 04.02.93 р. N 2992-XII;
 із змінами, внесеними згідно
 із Законом України від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 13.07.2000 р. N 1929-III)

Стаття 1864. Виключена.

(Доповнено статтею 1864 згідно із
Законом України від 03.03.93 р. N 3039-XII;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України
 від 23.02.2006 р. N 3504-IV)

Стаття 1865. Порушення законодавства про об'єднання громадян

Керівництво об'єднанням громадян, яке не легалізувалося у встановленому законом порядку чи якому відмовлено у легалізації, або яке примусово розпущено за рішенням суду, але продовжує діяти, а так само участь у діяльності таких об'єднань -

тягнуть за собою накладення штрафу від двадцяти п'яти до ста тридцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1865 згідно із
Законом України від 11.11.93 р. N 3582-XII;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1866. Порушення законодавства про друковані засоби масової інформації

Виготовлення, випуск або розповсюдження продукції друкованого засобу масової інформації після припинення діяльності цього друкованого засобу масової інформації, а так само ухилення від перереєстрації друкованого засобу масової інформації у передбачених законом випадках, чи від повідомлення реєструючому органу про зміну виду видання, юридичної адреси засновника (співзасновників), місцезнаходження редакції, -

тягнуть за собою накладення штрафу від десяти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1866 згідно із
 Законом України від 10.07.2003 р. N 1107-IV)

Стаття 187. Порушення правил адміністративного нагляду

Порушення правил адміністративного нагляду особами, щодо яких встановлено такий нагляд, а саме:

1) неявка за викликом органу внутрішніх справ у вказаний термін і ненадання усних або письмових пояснень з питань, пов'язаних з виконанням правил адміністративного нагляду;

2) неповідомлення працівників органу внутрішніх справ, які здійснюють адміністративний нагляд, про зміну місця роботи чи проживання або про виїзд за межі району (міста) у службових справах;

3) порушення заборони виходу з будинку (квартири) у визначений час, який не може перевищувати восьми годин на добу;

4) порушення заборони перебування у визначених місцях району (міста);

5) нереєстрація в органі внутрішніх справ -

тягнуть за собою накладення штрафу від трьох до десяти неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою цієї статті, якщо вони вчинені повторно протягом року після накладення адміністративного стягнення, -

тягнуть за собою накладення штрафу від десяти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян або виправні роботи на строк від одного до двох місяців з відрахуванням двадцяти відсотків заробітку, а в разі, якщо за обставинами справи з урахуванням особи порушника застосування цих заходів буде визнано недостатнім, - адміністративний арешт на строк до п'ятнадцяти діб.

(Із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 03.02.2004 р. N 1418-IV)

Стаття 188. Незаконна передача заборонених предметів особам, яких тримають у слідчих ізоляторах, установах виконання покарань або лікувально-трудових профілакторіях

Прихована від огляду передача або спроба передачі будь-яким способом особам, яких тримають у слідчих ізоляторах, установах виконання покарань або лікувально-трудових профілакторіях, алкогольних напоїв, лікарських та інших засобів, що викликають одурманювання, а так само інших заборонених для передачі предметів -

тягне за собою попередження або накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією заборонених предметів.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 03.11.86 р. N 3070-XI,
від 21.08.87 р. N 4452-XI,
від 01.12.87 р. N 4995-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 20.01.2005 р. N 2377-IV)

Стаття 1881. Невиконання розпорядження державного або іншого органу про працевлаштування

Невиконання посадовою особою, яка користується правом прийняття на роботу і звільнення, розпорядження виконавчого органу сільської, селищної, міської ради, місцевої державної адміністрації або рішення служби у справах дітей чи рішення іншого органу про працевлаштування осіб, забезпечення роботою яких відповідно до законодавства покладено на ці органи, -

тягне за собою накладення штрафу від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

Невиконання посадовою особою, яка користується правом приймати на роботу і звільняти з роботи, фізичною особою, яка використовує найману працю, нормативу робочих місць для працевлаштування інвалідів, неподання Фонду соціального захисту інвалідів звіту про зайнятість та працевлаштування інвалідів

- тягнуть за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1881 згідно з Указом Президії
 Верховної Ради Української РСР від 14.05.90 р. N 9280-XI;
 із змінами і доповненнями, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III,
 від 06.10.2005 р. N 2960-IV,
 від 07.02.2007 р. N 609-V)

Стаття 1882. Ухилення від виконання законних вимог посадових осіб органів виконавчої влади у сфері захисту прав споживачів

Невиконання посадовими особами, громадянами, які займаються підприємницькою діяльністю, законних вимог посадових осіб органів виконавчої влади у сфері захисту прав споживачів про проведення перевірки діяльності по продажу товарів, виконанню робіт, наданню послуг громадянам-споживачам або про надання необхідних для цього матеріалів -

тягне за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян.

Ухилення посадових осіб і громадян, які займаються підприємницькою діяльністю, від своєчасного виконання приписів посадових осіб органів виконавчої влади у сфері захисту прав споживачів про усунення порушень прав споживачів -

тягне за собою накладення штрафу від одного до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1882 згідно із
Законом України від 15.12.93 р. N 3683-XII;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 1883. Невиконання вимог органів державного контролю за цінами

Невиконання законних вимог органів державного контролю за цінами щодо усунення порушень порядку формування та застосування цін і тарифів чи припинення операцій по рахунках в установах банків та інших фінансово-кредитних установах -

тягне за собою накладення штрафу на посадових осіб від дев'яти до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1883 згідно із
Законом України від 22.09.94 р. N 179/94-ВР;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1884. Невиконання законних вимог органів спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці

Невиконання законних вимог посадових осіб органів спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці щодо усунення порушень законодавства про охорону праці або створення перешкод для діяльності цих органів -

тягне за собою накладення штрафу на працівників від трьох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від восьми до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1884 згідно із
Законом України від 19.01.95 р. N 8/95-ВР;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III,
 від 18.11.2004 р. N 2197-IV)

Стаття 1885. Невиконання законних розпоряджень чи приписів посадових осіб органів, які здійснюють державний контроль у галузі охорони навколишнього природного середовища, використання природних ресурсів, радіаційної безпеки або охорону природних ресурсів

Невиконання законних розпоряджень чи приписів, інших законних вимог посадових осіб органів, які здійснюють державний контроль у галузі охорони навколишнього природного середовища, використання природних ресурсів, радіаційної безпеки або охорону природних ресурсів, ненадання їм необхідної інформації або надання неправдивої інформації, вчинення інших перешкод для виконання покладених на них обов'язків -

тягнуть за собою накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1885 згідно із
Законом України від 19.01.95 р. N 8/95-ВР;
 із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 18.11.2003 р. N 1284-IV,
від 15.04.2008 р. N 271-VI)

Стаття 1886. Невиконання законних вимог посадових осіб органів спеціально уповноваженого органу виконавчої влади з державного нагляду за додержанням законодавства про працю або створення перешкод для діяльності цих органів

Невиконання законних вимог посадових осіб органів спеціально уповноваженого органу виконавчої влади з державного нагляду за додержанням законодавства про працю щодо усунення порушень законодавства про працю та загальнообов'язкове державне соціальне страхування або створення перешкод для діяльності цих органів -

тягне за собою накладення штрафу на посадових осіб від десяти до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1886 згідно із
Законом України від 19.01.95 р. N 8/95-ВР;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 21.11.97 р. N 666/97-ВР;
 у редакції Закону України від 18.05.2004 р. N 1725-IV)

Стаття 1887. Невиконання законних вимог (приписів) посадових осіб органів Державної інспекції зв'язку Національної комісії з питань регулювання зв'язку

Невиконання законних вимог (приписів) посадових осіб органів Державної інспекції зв'язку Національної комісії з питань регулювання зв'язку щодо усунення порушень законодавства про телекомунікації, поштовий зв'язок та радіочастотний ресурс України -

тягне за собою накладення штрафу на громадян від десяти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1887 згідно із
Законом України від 01.10.96 р. N 386/96-ВР;
 у редакції Закону України від 24.06.2004 р. N 1876-IV)

Стаття 1888. Невиконання приписів та постанов посадових осіб органів державного пожежного нагляду

Невиконання приписів та постанов посадових осіб органів державного пожежного нагляду або створення перешкод для їх діяльності -

тягне за собою попередження або накладення штрафу на громадян від 0,5 до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від двох до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1888 згідно із
Законом України від 19.11.97 р. N 651/97-ВР;
із змінами і доповненнями, внесеними згідно із
 законами України від 08.10.99 р. N 1142-XIV,
 від 11.09.2003 р. N 1155-IV)

Стаття 1889. Невиконання законних вимог посадових осіб органів виконавчої влади у сфері стандартизації, метрології та сертифікації

Невиконання законних вимог посадових осіб органів виконавчої влади у сфері стандартизації, метрології та сертифікації щодо усунення порушень законодавства про стандартизацію, метрологію та сертифікацію або створення перешкод для діяльності цих органів, а також невиконання вимог приписів, пов'язаних з порушенням вимог стандартів, норм і правил щодо якості продукції,-

тягне за собою накладення штрафу від трьох до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1889 згідно із
 Законом України від 04.02.98 р. N 73/98-ВР;
 із змінами, внесеними згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 18810. Невиконання законних вимог посадових осіб органів державного контролю якості лікарських засобів

Невиконання законних вимог посадових осіб органів державного контролю якості лікарських засобів щодо усунення порушень законодавства про лікарські засоби або створення перешкод для діяльності цих органів -

тягне за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18810 згідно із
 Законом України від 23.12.98 р. N 352-XIV)

Стаття 18811. Невиконання постанов, розпоряджень, приписів, висновків, а так само інших законних вимог посадових осіб органів, установ і закладів державної санітарно-епідеміологічної служби

Невиконання постанов, розпоряджень, приписів, висновків посадових осіб органів, установ і закладів державної санітарно-епідеміологічної служби щодо усунення порушень санітарного законодавства, ненадання їм необхідної інформації або надання неправдивої інформації, створення інших перешкод для виконання покладених на них обов'язків -

тягне за собою накладення штрафу на громадян від одного до дванадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від шести до двадцяти п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18811 згідно із
 Законом України від 23.12.98 р. N 352-XIV)

Стаття 18812. Невиконання законних вимог посадових осіб спеціально уповноважених органів виконавчої влади у сфері захисту рослин

Невиконання законних вимог посадових осіб спеціально уповноважених органів виконавчої влади, які здійснюють державний контроль за додержанням законодавства про захист рослин, -

тягне за собою накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до вісімнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18812 згідно із
 Законом України від 11.01.2000 р. N 1368-XIV;
 із змінами, внесеними згідно із
 Законом України від 14.03.2007 р. N 736-V)

Стаття 18813. Невиконання законних вимог державного виконавця

Невиконання законних вимог державного виконавця щодо усунення порушень законодавства про виконавче провадження, втрата або несвоєчасне відправлення виконавчого документа, неподання або подання неправдивих відомостей про доходи і майновий стан боржника, неповідомлення боржником про зміну місця роботи (знаходження), а також неявка без поважних причин за викликом державного виконавця -

тягне за собою накладення штрафу від двох до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18813 згідно із
 Законом України від 19.10.2000 р. N 2056-III)

Стаття 18814. Невиконання законних вимог посадових осіб органів Державної інспекції з енергозбереження

Невиконання законних вимог посадових осіб органів Державної інспекції з енергозбереження щодо усунення порушень законодавства про енергозбереження, ненадання їм передбаченої законодавством інформації або надання недостовірної інформації щодо ефективності використання паливно-енергетичних ресурсів, створення перешкод для доступу до енергоспоживаючих об'єктів та до приладів обліку споживання паливно-енергетичних ресурсів -

тягне за собою накладення штрафу на посадових осіб підприємств, установ, організацій незалежно від форм власності від двадцяти до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18814 згідно із
 Законом України від 21.06.2001 р. N 2550-III;
 із змінами, внесеними згідно із
 Законом України від 16.03.2007 р. N 760-V)

Стаття 18815. Невиконання законних вимог посадових осіб органів морського і річкового транспорту

Невиконання законних вимог посадових осіб органів морського і річкового транспорту щодо усунення порушень законодавства з безпеки судноплавства та державної реєстрації торговельних суден України, ненадання їм необхідної інформації або надання неправдивої інформації, створення інших перешкод для виконання покладених на них обов'язків -

тягне за собою накладення штрафу на громадян від семи до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18815 згідно із
 Законом України від 13.09.2001 р. N 2686-III)

Стаття 18816. Невиконання законних вимог посадових осіб спеціально уповноваженого центрального органу виконавчої влади, до компетенції якого віднесено питання захисту населення і територій від надзвичайних ситуацій техногенного та природного характеру

Невиконання законних вимог посадових осіб спеціально уповноваженого центрального органу виконавчої влади, до компетенції якого віднесено питання захисту населення і територій від надзвичайних ситуацій техногенного та природного характеру щодо розроблення та реалізації заходів у сфері захисту населення і територій від надзвичайних ситуацій техногенного та природного характеру, -

тягне за собою накладення штрафу на посадових осіб від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

Те саме діяння, вчинене повторно протягом року після накладення адміністративного стягнення, -

тягне за собою накладення штрафу на посадових осіб від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18816 згідно із
Законом України від 03.04.2003 р. N 666-IV)

Стаття 18817. Невиконання законних вимог посадових осіб спеціально уповноваженого органу виконавчої влади з питань державного експортного контролю

Невиконання законних вимог посадових осіб спеціально уповноваженого органу виконавчої влади з питань державного експортного контролю щодо усунення порушень законодавства в галузі державного експортного контролю або створення перешкод для виконання покладених на них обов'язків -

тягне за собою накладення штрафу на громадян від п'ятнадцяти до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18817 згідно із
Законом України від 15.05.2003 р. N 749-IV)

Стаття 18818. Невиконання законних вимог (приписів) посадових осіб органів державного регулювання ядерної та радіаційної безпеки

Невиконання законних вимог (приписів) посадових осіб органів державного регулювання ядерної та радіаційної безпеки щодо усунення порушень законодавства про ядерну та радіаційну безпеку, ненадання їм необхідної інформації або надання неправдивої інформації, створення інших перешкод для виконання покладених на них обов'язків -

тягнуть за собою накладення штрафу від десяти до ста неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені повторно протягом року після накладення адміністративного стягнення, -

тягнуть за собою накладення штрафу від ста до двохсот неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18818 згідно із
 Законом України від 18.11.2003 р. N 1284-IV)

Стаття 18819. Невиконання законних вимог Уповноваженого Верховної Ради України з прав людини, Рахункової палати, народного депутата України

Невиконання законних вимог Уповноваженого Верховної Ради України з прав людини чи Рахункової палати або створення перешкод у їх роботі, або надання їм завідомо неправдивої інформації, а так само недодержання встановлених законодавством строків надання інформації народному депутату України, Уповноваженому Верховної Ради України з прав людини чи Рахунковій палаті -

тягне за собою накладення штрафу на посадових осіб від десяти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18819 згідно із
 Законом України від 11.07.2003 р. N 1128-IV)

Стаття 18820. Ухилення від виконання або несвоєчасне виконання приписів Державної інспекції з енергетичного нагляду за режимами споживання електричної та теплової енергії

Ухилення від виконання або несвоєчасне виконання приписів Державної інспекції з енергетичного нагляду за режимами споживання електричної та теплової енергії -

тягне за собою попередження або накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і попередження або накладення штрафу на посадових осіб - від одного до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18820 згідно із
 Законом України від 31.05.2005 р. N 2598-IV)

Стаття 18821. Ухилення від виконання або несвоєчасне виконання рішень Національної комісії регулювання електроенергетики України

Ухилення від виконання або несвоєчасне виконання рішень Національної комісії регулювання електроенергетики України -

тягне за собою попередження або накладення штрафу на посадових осіб від трьох до восьми неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18821 згідно із
 Законом України від 31.05.2005 р. N 2598-IV)

Стаття 18822. Невиконання законних вимог посадових осіб державної санітарно-епідеміологічної служби та державної служби ветеринарної медицини

Невиконання законних вимог посадових осіб державної санітарно-епідеміологічної служби або державної служби ветеринарної медицини щодо знищення небезпечних для споживання людиною, твариною чи для іншого використання харчових продуктів, харчових добавок, ароматизаторів, дієтичних добавок та допоміжних матеріалів для переробки харчових продуктів -

тягне за собою накладення штрафу від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18822 згідно із
 Законом України від 15.11.2005 р. N 3078-IV)

Стаття 18823. Перешкоджання уповноваженим особам органів Пенсійного фонду України у здійсненні перевірок

Вчинення дій, що перешкоджають уповноваженим особам органів Пенсійного фонду України у здійсненні перевірок, пов'язаних із нарахуванням, обчисленням та сплатою страхових внесків, -

тягне за собою накладення штрафу на посадових осіб від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за правопорушення, зазначене у частині першій цієї статті, -

тягнуть за собою накладення штрафу на посадових осіб від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18823 згідно із
 Законом України від 17.11.2005 р. N 3108-IV)

Стаття 18824. Перешкоджання уповноваженим особам органів Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України у здійсненні перевірок

Вчинення дій, що перешкоджають уповноваженим особам органів Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України у здійсненні перевірок, пов'язаних із нарахуванням, обчисленням, сплатою страхових внесків та цільовим використанням коштів Фонду, -

тягне за собою накладення штрафу на посадових осіб від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за правопорушення, зазначене у частині першій цієї статті, -

тягнуть за собою накладення штрафу на посадових осіб від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18824 згідно із
 Законом України від 12.12.2006 р. N 435-V)

Стаття 18825. Невиконання законних вимог (приписів) посадових осіб Державної технічної інспекції Державного департаменту страхового фонду документації

Невиконання законних вимог (приписів) посадових осіб Державної технічної інспекції Державного департаменту страхового фонду документації щодо усунення порушення законодавства про страховий фонд документації -

тягне за собою накладення штрафу на громадян від п'яти до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18825 згідно із
 Законом України від 22.02.2007 р. N 695-V)

Стаття 18826. Невиконання законних вимог посадових осіб органів Державної служби з карантину рослин України

Невиконання законних вимог посадових осіб органів Державної служби з карантину рослин України, які здійснюють державний контроль за додержанням законодавства про карантин рослин, а також створення перешкод для виконання покладених на них обов'язків -

тягнуть за собою накладення штрафу на громадян від одного до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 18826 згідно із
 Законом України від 19.04.2007 р. N 956-V)

Стаття 189. Порушення правил відкриття та функціонування штемпельно-граверних майстерень

Порушення правил відкриття та функціонування штемпельно-граверних майстерень -

тягне за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 16.12.2004 р. N 2247-IV)

Стаття 1891. Порушення порядку видобутку, виробництва, використання та реалізації дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння

Порушення затверджених норм вилучення, норм втрат дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння у процесі видобутку, встановленого порядку обліку або відсутність такого обліку, незабезпечення належних умов зберігання видобутих дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння та порушення встановленого порядку їх реалізації суб'єктами видобування -

тягне за собою накладення штрафу на посадових осіб підприємств, установ і організацій та громадян - суб'єктів підприємницької діяльності від восьми до двадцяти неоподатковуваних мінімумів доходів громадян.

Порушення затверджених норм використання, норм втрат дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння, норм повернення їх у вигляді відходів і брухту у процесі виробництва, встановленого порядку обліку або відсутність такого обліку, незабезпечення належних умов зберігання дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння у процесі виробництва, встановленого порядку реалізації дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння, встановленого порядку збирання і здавання їх відходів та брухту -

тягне за собою накладення штрафу на посадових осіб підприємств, установ і організацій та громадян - суб'єктів підприємницької діяльності від восьми до двадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1891 згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 21.09.2000 р. N 1986-III)

Стаття 1892. Порушення правил виготовлення та порядку обліку і зберігання печаток та штампів, а так само виготовлення, ввезення, реалізація та використання самонабірних печаток

Порушення правил виготовлення печаток та штампів (крім самонабірних), а так само виготовлення, ввезення, реалізація та використання самонабірних печаток -

тягнуть за собою накладення штрафу від п'яти до восьми неоподатковуваних мінімумів доходів громадян.

Порушення порядку обліку і зберігання печаток та штампів, що потягло за собою їх втрату, -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 1892 згідно із
Законом України від 16.12.2004 р. N 2247-IV)

Стаття 190. Порушення громадянами порядку придбання, зберігання, передачі іншим особам або продажу вогнепальної, холодної чи пневматичної зброї

Придбання, зберігання, передача іншим особам або продаж громадянами вогнепальної мисливської чи холодної зброї, а також пневматичної зброї калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів за секунду без дозволу органів внутрішніх справ -

тягнуть за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією зброї або без такої.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу від чотирьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією зброї.

(Із змінами, внесеними згідно із
 законами України від 24.12.93 р. N 3806-XII,
 від 25.04.96 р. N 148/96-ВР,
від 07.02.97 р. N 55/97-ВР,
 від 16.12.2004 р. N 2247-IV)

Стаття 191. Порушення громадянами правил зберігання, носіння або перевезення вогнепальної, холодної чи пневматичної зброї і бойових припасів

Порушення правил зберігання, носіння або перевезення вогнепальної мисливської чи холодної зброї, а також пневматичної зброї калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів за секунду і бойових припасів громадянами, які мають дозвіл органів внутрішніх справ на зберігання зазначеної зброї, -

тягне за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян з оплатним вилученням зброї і бойових припасів або без такого.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу від чотирьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією зброї і бойових припасів або без такої.

(Із змінами, внесеними згідно із
 законами України від 24.12.93 р. N 3806-XII,
 від 25.04.96 р. N 148/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 16.12.2004 р. N 2247-IV)

Стаття 192. Порушення громадянами строків реєстрації (перереєстрації) вогнепальної, холодної чи пневматичної зброї і правил взяття її на облік

Порушення громадянами встановлених строків реєстрації (перереєстрації) вогнепальної мисливської чи холодної зброї, а також пневматичної зброї калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів за секунду або правил взяття їх на облік в органах внутрішніх справ у разі зміни місця проживання -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 24.12.93 р. N 3806-XII,
 від 25.04.96 р. N 148/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 16.12.2004 р. N 2247-IV)

Стаття 193. Ухилення від реалізації вогнепальної, холодної чи пневматичної зброї і бойових припасів

Ухилення від реалізації вогнепальної мисливської чи холодної зброї, а також пневматичної зброї калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів за секунду і бойових припасів громадянами, у яких органами внутрішніх справ анульовано дозвіл на їх зберігання і носіння, -

тягне за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян з оплатним вилученням зброї і бойових припасів.

(Із змінами, внесеними згідно із
 законами України від 24.12.93 р. N 3806-XII,
 від 25.04.96 р. N 148/96-ВР,
від 07.02.97 р. N 55/97-ВР,
 від 16.12.2004 р. N 2247-IV)

Стаття 194. Порушення працівниками торговельних підприємств (організацій) порядку продажу вогнепальної, холодної чи пневматичної зброї і бойових припасів

Продаж працівниками торговельних підприємств (організацій) вогнепальної мисливської чи холодної зброї, а також пневматичної зброї калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів за секунду і бойових припасів підприємствам, установам, організаціям та громадянам, що не мають на це відповідного дозволу органів внутрішніх справ, - тягне за собою накладення штрафу від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за порушення, передбачене частиною першою цієї статті, -

тягнуть за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 24.12.93 р. N 3806-XII,
 від 25.04.96 р. N 148/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 16.12.2004 р. N 2247-IV)

Стаття 195. Порушення працівниками підприємств, установ, організацій правил зберігання або перевезення вогнепальної, холодної чи пневматичної зброї і бойових припасів

Порушення правил зберігання або перевезення вогнепальної чи холодної зброї, а також пневматичної зброї калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів за секунду і бойових припасів працівниками підприємств, установ, організацій, відповідальними за їх охорону, а так само використання ними зазначеної зброї і бойових припасів не за призначенням -

тягнуть за собою накладення штрафу від чотирьох до семи неоподатковуваних мінімумів доходів громадян.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 24.12.93 р. N 3806-XII,
 від 25.04.96 р. N 148/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1951. Порушення порядку розробки, виготовлення, реалізації спеціальних засобів самооборони

Порушення порядку розробки, виготовлення, реалізації спеціальних засобів самооборони -

тягне за собою накладення штрафу від трьох до п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією спеціальних засобів самооборони або без такої.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за порушення, передбачене частиною першою цієї статті, -

тягнуть за собою накладення штрафу від чотирьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією спеціальних засобів самооборони.

(Доповнено статтею 1951 згідно із
 Законом України від 24.12.93 р. N 3806-XII;
 із змінами, внесеними згідно із
 законами України від 25.04.96 р. N 148/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1952. Порушення порядку придбання, зберігання, реєстрації або обліку газових пістолетів і револьверів та патронів до них

Порушення порядку придбання, зберігання, реєстрації або обліку газових пістолетів і револьверів та патронів до них -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян з конфіскацією газових пістолетів і револьверів та патронів до них або без такої, а на посадових осіб - від двох до п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією газових пістолетів і револьверів та патронів до них або без такої.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за порушення, передбачене частиною першою цієї статті, -

тягнуть за собою накладення штрафу на громадян від двох до п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією газових пістолетів і револьверів та патронів до них, а на посадових осіб - від п'яти до десяти неоподатковуваних мінімумів доходів громадян з конфіскацією газових пістолетів і револьверів та патронів до них.

(Доповнено статтею 1952 згідно із
 Законом України від 24.12.93 р. N 3806-XII;
 із змінами, внесеними згідно із
 законами України від 25.04.96 р. N 148/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1953. Порушення правил застосування спеціальних засобів самооборони

Застосування спеціальних засобів самооборони з порушенням установлених правил -

тягне за собою накладення штрафу від чотирьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією спеціальних засобів самооборони.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за порушення, передбачене частиною першою цієї статті, -

тягнуть за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян з конфіскацією спеціальних засобів самооборони.

(Доповнено статтею 1953 згідно із
 Законом України від 24.12.93 р. N 3806-XII;
 із змінами, внесеними згідно із
 законами України від 25.04.96 р. N 148/96-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 1954. Порушення порядку виробництва, придбання, зберігання чи продажу електрошокових пристроїв і спеціальних засобів, що застосовуються правоохоронними органами

Порушення порядку виробництва, придбання, зберігання чи продажу електрошокових пристроїв і спеціальних засобів, що застосовуються правоохоронними органами, -

тягне за собою накладення штрафу від чотирьох до семи неоподатковуваних мінімумів доходів громадян з конфіскацією електрошокових пристроїв і спеціальних засобів.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян з конфіскацією електрошокових пристроїв і спеціальних засобів.

(Доповнено статтею 1954 згідно із
Законом України від 25.04.96 р. N 148/96-ВР;
із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 1955. Незаконне придбання або зберігання спеціальних технічних засобів для зняття інформації з каналів зв'язку, інших засобів негласного отримання інформації

Незаконне придбання або зберігання спеціальних технічних засобів для зняття інформації з каналів зв'язку, інших засобів негласного отримання інформації -

тягне за собою накладення штрафу на громадян від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією спеціальних технічних засобів для зняття інформації з каналів зв'язку, інших засобів негласного отримання інформації та на посадових осіб - від двохсот до п'ятисот неоподатковуваних мінімумів доходів громадян з конфіскацією спеціальних технічних засобів для зняття інформації з каналів зв'язку, інших засобів негласного отримання інформації.

(Доповнено статтею 1955 згідно із
 Законом України від 11.05.2004 р. N 1703-IV)

Стаття 1956. Порушення порядку виробництва, зберігання, перевезення, торгівлі та використання піротехнічних засобів

Порушення порядку виробництва, зберігання, перевезення, торгівлі та використання піротехнічних засобів -

тягне за собою накладення штрафу від тридцяти п'яти до шістдесяти неоподатковуваних мінімумів доходів громадян з конфіскацією піротехнічних засобів.

Ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу від шістдесяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією піротехнічних засобів.

(Доповнено статтею 1956 згідно із
 Законом України від 16.12.2004 р. N 2247-IV)

Стаття 196. Порушення правил навчання карате

Порушення встановлених правил відкриття секцій спортивного карате або набору до них громадян чи навчання в секціях прийомів, заборонених спортивними правилами, а також самовільне, без дозволу відповідних органів, навчання прийомів карате -

тягнуть за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР)

Стаття 197. Проживання без паспорта

Проживання громадян, зобов'язаних мати паспорт, без паспорта або за недійсним паспортом, проживання без реєстрації -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 11.07.95 р. N 296/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 198. Умисне зіпсуття паспорта чи втрата його з необережності

Умисне зіпсуття паспорта чи недбале зберігання паспорта, що спричинило його втрату -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 11.07.95 р. N 296/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 199. Допущення проживання без паспорта

Допущення особами, відповідальними за додержання правил паспортної системи, проживання громадян без паспортів або за недійсними паспортами чи без реєстрації, а так само допущення громадянами проживання у займаних ними жилих приміщеннях осіб без паспортів, без реєстрації -

тягнуть за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 11.07.95 р. N 296/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 200. Прийняття на роботу без паспорта

Прийняття посадовими особами підприємств, установ, організацій на роботу громадян без паспортів або з недійсними паспортами, -

тягне за собою накладення штрафу в розмірі від одного до трьох неоподатковуваних мінімумів доходів громадян.

Те саме порушення, допущене посадовою особою після застосування до неї протягом року заходу адміністративного стягнення за такі дії, -

тягне за собою накладення штрафу від десяти до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 11.07.95 р. N 296/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 20.06.97 р. N 390/97-ВР)

Стаття 201. Незаконне вилучення паспортів і прийняття їх у заставу

Незаконне вилучення посадовими особами паспортів у громадян або прийняття паспортів у заставу -

тягне за собою попередження або накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
законами України від 11.07.95 р. N 296/95-ВР,
 від 07.02.97 р. N 55/97-ВР)

Стаття 202. Порушення прикордонного режиму або режиму в пунктах
 пропуску через державний кордон України

Порушення прикордонного режиму або режиму у пунктах пропуску через державний кордон України -

тягне за собою попередження або накладення штрафу на громадян до трьох неоподатковуваних мінімумів доходів громадян, а на посадових осіб - від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 11.07.95 р. N 296/95-ВР,
 від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 02.07.99 р. N 812-XIV)

Стаття 203. Порушення іноземцями та особами без громадянства правил перебування в Україні і транзитного проїзду через територію України

Порушення іноземцями та особами без громадянства правил перебування в Україні, тобто проживання без документів на право проживання в Україні, за недійсними документами або документами, термін дії яких закінчився, або працевлаштування без відповідного дозволу на це, якщо необхідність такого дозволу передбачено законодавством України, або недодержання встановленого порядку пересування і зміни місця проживання, або ухилення від виїзду з України після закінчення відповідного терміну перебування, а так само порушення правил транзитного проїзду через територію України, крім порушень, передбачених частиною другою цієї статті, -

тягнуть за собою накладення штрафу від двадцяти до сорока неоподатковуваних мінімумів доходів громадян.

Недодержання іноземцями та особами без громадянства встановленого порядку реєстрації або порушення встановленого терміну перебування в Україні, виявлені в пунктах пропуску через державний кордон України, -

тягнуть за собою накладення штрафу від двадцяти до сорока неоподатковуваних мінімумів доходів громадян.

Чинність цієї статті не поширюється на випадки, коли іноземці чи особи без громадянства з наміром набути статусу біженця незаконно перетнули державний кордон України і перебувають на території України протягом часу, необхідного для звернення до відповідного органу міграційної служби із заявою про надання їм статусу біженця відповідно до Закону України "Про біженців".

(Із змінами і доповненнями, внесеними згідно із
законами України від 07.02.97 р. N 55/97-ВР,
від 02.07.99 р. N 812-XIV,
 від 18.01.2001 р. N 2247-III,
 від 26.09.2002 р. N 177-IV;
у редакції Закону України від 20.11.2003 р. N 1299-IV)

Стаття 204. Порушення порядку працевлаштування, прийняття на навчання, надання житла, реєстрації, прописки або виписки іноземців та осіб без громадянства та оформлення для них документів

Порушення посадовими особами підприємств, установ і організацій, незалежно від форм власності, у тому числі іноземних суб'єктів господарської діяльності, що діють на території України, встановленого порядку працевлаштування, прийняття на навчання іноземців та осіб без громадянства, надання їм житла, а також інші порушення, якщо вони будь-яким чином сприяють іноземцям та особам без громадянства в ухиленні від виїзду з України після закінчення терміну перебування або спрямовані на їх незаконну реєстрацію, оформлення документів на проживання, -

тягнуть за собою накладення штрафу від п'ятдесяти до двохсот неоподатковуваних мінімумів доходів громадян.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
від 18.01.2001 р. N 2247-III,
 від 20.11.2003 р. N 1299-IV)

Стаття 2041. Незаконне перетинання або спроба незаконного перетинання державного кордону України

Перетинання або спроба перетинання державного кордону України будь-яким способом поза пунктами пропуску через державний кордон України або в пунктах пропуску через державний кордон України без відповідних документів або за документами, що містять недостовірні відомості про особу, чи без дозволу відповідних органів влади -

тягнуть за собою накладення штрафу від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян або виправні роботи на строк до одного місяця з відрахуванням двадцяти відсотків заробітку, або адміністративний арешт на строк до п'ятнадцяти діб.

Ті самі дії, вчинені групою осіб або особою, яку протягом року було піддано адміністративному стягненню за одне з порушень, передбачених частиною першою цієї статті, -

тягнуть за собою накладення штрафу від ста до двохсот неоподатковуваних мінімумів доходів громадян або виправні роботи на строк до двох місяців з відрахуванням двадцяти відсотків заробітку, або адміністративний арешт на строк до п'ятнадцяти діб.

Чинність цієї статті не поширюється на випадки повернення в Україну без встановлених документів громадян України, які стали жертвами злочинів, пов'язаних з торгівлею людьми, а також на випадки прибуття в Україну іноземців чи осіб без громадянства з метою отримання притулку або набуття статусу біженця, якщо вони в установлений законом термін звернулися до відповідних органів державної влади щодо надання їм притулку чи статусу біженця.

(Доповнено статтею 2041 згідно із
 Законом України від 18.01.2001 р. N 2247-III;
 у редакції Закону
 України від 18.05.2004 р. N 1723-IV)

Стаття 205. Невжиття заходів до забезпечення своєчасної реєстрації іноземців і осіб без громадянства

Невжиття громадянами, які запросили в Україну іноземців і осіб без громадянства в приватних справах і надали їм жилу площу, заходів до забезпечення у встановленому порядку їх своєчасної реєстрації -

тягне за собою попередження або накладення штрафу від п'яти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 18.01.2001 р. N 2247-III,
від 05.04.2001 р. N 2342-III,
 від 20.11.2003 р. N 1299-IV)

Стаття 206. Порушення порядку надання іноземцям та особам без громадянства житла, транспортних засобів та сприяння в наданні інших послуг

Надання громадянами іноземцям та особам без громадянства житла, транспортних засобів, сприяння їх незаконній реєстрації, оформленню документів на проживання чи навчання, прийняттю на роботу, а також надання інших послуг на порушення встановлених правил перебування іноземців та осіб без громадянства в Україні і правил транзитного проїзду їх через територію України, якщо ці дії безпосередньо не пов'язані із незаконним переправленням осіб через державний кордон України, -

тягнуть за собою накладення штрафу від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 18.01.2001 р. N 2247-III,
 від 05.04.2001 р. N 2342-III;
 у редакції Закону України від 20.11.2003 р. N 1299-IV)

Стаття 2061. Незаконне перевезення іноземців та осіб без громадянства територією України

Перевезення водіями іноземців та осіб без громадянства на порушення встановлених правил перебування іноземців та осіб без громадянства в Україні і транзитного проїзду їх через територію України, якщо ці дії безпосередньо не пов'язані із незаконним перетинанням осіб через державний кордон України, -

тягне за собою накладення штрафу від десяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Обладнання власниками або водіями транспортних засобів спеціально прихованими або замаскованими місцями, які використовуються для перевезення нелегальних мігрантів, -

тягне за собою накладення штрафу на власників транспортних засобів або посадових осіб підприємств, установ, організацій, відповідальних за технічний стан, обладнання, експлуатацію транспортних засобів, - від ста до двохсот неоподатковуваних мінімумів доходів громадян з конфіскацією транспортного засобу чи без такої і на водіїв - від ста до двохсот неоподатковуваних мінімумів доходів громадян.

Дії, передбачені частиною першою або другою цієї статті, якщо вони вчинені повторно або групою осіб, або щодо кількох іноземців та осіб без громадянства, а так само перевезення іноземців та осіб без громадянства в обладнаних власниками транспортних засобів або водіями спеціальних схованках для перевезення людей, -

тягнуть за собою накладення штрафу від ста п'ятдесяти до п'ятисот неоподатковуваних мінімумів доходів громадян з конфіскацією транспортних засобів чи без такої.

(Доповнено статтею 2061 згідно із
Законом України від 20.11.2003 р. N 1299-IV)

Стаття 207. Неповернення капітаном іноземного судна перепусток на право сходження на берег осіб суднового екіпажу

Неповернення капітаном іноземного судна, крім військового, на контрольно-пропускний пункт перепусток на право сходження на берег осіб суднового екіпажу і перебування їх на території порту і портового міста під час стоянки судна в порту України, за винятком випадків неподання перепустки внаслідок самовільної неявки особи суднового екіпажу, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 208. Виключена.

(згідно із Законом України
 від 17.05.2001 р. N 2415-III)

Стаття 208 1. Виключена.

(Доповнено статтею 2081 згідно з Указом Президії
 Верховної Ради Української РСР від 03.08.90 р. N 158-XII;
 у редакції Закону
 Української РСР від 25.06.91 р. N 1255-XII;
 виключена згідно із Законом України
 від 17.05.2001 р. N 2415-III)

Стаття 209. Виключена.

(згідно із Законом України
 від 17.05.2001 р. N 2415-III)

Стаття 210. Порушення військовозобов'язаними чи призовниками законодавства про військовий обов'язок і військову службу

(назва статті із змінами, внесеними згідно
 із Законом України від 11.05.2007 р. N 1014-V)

Порушення військовозобов'язаними чи призовниками правил військового обліку, неявка їх на виклик до військового комісаріату без поважних причин або несвоєчасне подання в обліковий орган, де вони перебувають на військовому обліку, відомостей про зміну місця проживання, освіти, місця роботи, посади, а також порушення порядку проходження навчальних зборів (занять) у навчальних закладах Товариства сприяння обороні України та професійно-технічних навчальних закладах -

тягнуть за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення, передбаченого частиною першою цієї статті або частиною першою статті 211 цього Кодексу, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 04.06.97 р. N 308/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 2101. Порушення законодавства про мобілізаційну підготовку та мобілізацію

Порушення законодавства про мобілізаційну підготовку та мобілізацію -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від семи до десяти неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення, передбаченого частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу на громадян від трьох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від десяти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2101 згідно із
 Законом України від 18.11.2004 р. N 2197-IV)

Стаття 211. Умисне зіпсуття обліково-військових документів чи втрата їх з необережності

Умисне зіпсуття або недбале зберігання військовозобов'язаними і призовниками обліково-військових документів (військових квитків і посвідчень про приписку до призовних дільниць), яке спричинило їх втрату, -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення з числа передбачених частиною першою цієї статті або частиною першою статті 210 цього Кодексу, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 07.02.97 р.N 55/97-ВР,
 від 04.06.97 р. N 308/97-ВР)

Стаття 2111. Неявка на виклик у військовий комісаріат

Неявка громадян на виклик у військовий комісаріат без поважних причин для приписки до призовної дільниці -

тягне за собою накладення штрафу до одного неоподатковуваного мінімуму доходів громадян.

(Доповнено статтею 2111 згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 із змінами, внесеними згідно із
 Законом України від 04.06.97 р. N 308/97-ВР)

Стаття 2112. Неподання у військові комісаріати списків юнаків, які підлягають приписці до призовних дільниць

Неподання керівниками або іншими відповідальними за військово-облікову роботу посадовими особами житлово-експлуатаційних організацій, підприємств, установ та організацій, які здійснюють експлуатацію будинків, власниками будинків, органами місцевого самоврядування, яким делеговано ведення первинного обліку військовозобов'язаних і призовників, підрозділами по роботі з кадрами підприємств, установ, організацій, навчальних закладів незалежно від підпорядкування і форм власності щорічно в строки, встановлені Міністерством оборони України, до відповідних районних, районних у місті, міських чи міськрайонних військових комісаріатів списків громадян, які підлягають приписці до призовних дільниць -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення, передбаченого частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2112 згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 із змінами, внесеними із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 04.06.97 р. N 308/97-ВР,
від 05.04.2001 р. N 2342-III)

Стаття 2113. Прийняття на роботу військовозобов'язаних і призовників, які не перебувають на військовому обліку

Прийняття керівниками або іншими посадовими особами підприємств, установ, організацій, колективних сільськогосподарських підприємств і навчальних закладів на роботу (навчання) військовозобов'язаних і призовників, які не перебувають на військовому обліку за місцем проживання, -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення, передбаченого частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2113 згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 04.06.97 р. N 308/97-ВР)

Стаття 2114. Незабезпечення сповіщення військовозобов'язаних і призовників про їх виклик у військові комісаріати, перешкода їх своєчасній явці на збірні пункти чи призовні дільниці

Незабезпечення керівниками або іншими відповідальними за військово-облікову роботу посадовими особами підприємств, установ, організацій, колективних сільськогосподарських підприємств і навчальних закладів на вимогу військових комісаріатів сповіщення військовозобов'язаних і призовників про їх виклик у військові комісаріати або перешкода зазначених посадових осіб своєчасній явці громадян на збірні пункти чи призовні дільниці -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення з числа передбачених частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2114 згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 04.06.97 р. N 308/97-ВР)

Стаття 2115. Несвоєчасне подання документів, необхідних для ведення військового обліку військовозобов'язаних і призовників, несповіщення їх про виклик у військові комісаріати

Несвоєчасне подання керівниками або іншими відповідальними за військово-облікову роботу посадовими особами житлово-експлуатаційних організацій, підприємств, установ і організацій, що здійснюють експлуатацію будинків, а також власниками будинків у військові комісаріати і органи місцевого самоврядування, на які покладено ведення первинного обліку військовозобов'язаних і призовників, домових книг, карток прописки і обліково-військових документів (військових квитків, посвідчень про приписку до призовних дільниць) на жильців, які є військовозобов'язаними або призовниками, для оформлення взяття на військовий облік або зняття з обліку, а також несповіщення їх про виклик у військові комісаріати -

тягнуть за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення з числа передбачених частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2115 згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 04.06.97 р. N 308/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 2116. Неподання відомостей про військовозобов'язаних і призовників

Неподання відомостей про всіх військовозобов'язаних і призовників, визнаних інвалідами незалежно від групи інвалідності, посадовими особами медико-соціальних експертних комісій, на яких покладено обов'язок подавати такі відомості у військові комісаріати, -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Неподання посадовими особами державних органів реєстрації актів цивільного стану районним, районним у місті, міським чи міськрайонним військовим комісаріатам відомостей про зміну військовозобов'язаними і призовниками прізвища, імені, по батькові про внесення до актових записів цивільного стану змін про дату і місце їх народження, а також про випадки реєстрації смерті військовозобов'язаних і призовників -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення з числа передбачених частиною першою або другою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу від трьох до семи неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2116 згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 04.06.97 р. N 308/97-ВР,
 від 05.04.2001 р. N 2342-III,
від 03.02.2004 р. N 1410-IV)

Стаття 212. Виключена.

(згідно із Законом України
 від 15.05.92 р. N 2354-XII)

Стаття 2121. Повідомлення неправдивих відомостей державним органам реєстрації актів цивільного стану та несвоєчасна реєстрація народження дитини

Утаювання обставин, що перешкоджають реєстрації шлюбу, або повідомлення завідомо неправдивих відомостей державним органам реєстрації актів цивільного стану -

тягне за собою накладення штрафу від одного до двох неоподатковуваних мінімумів доходів громадян.

Несвоєчасна без поважної причини реєстрація батьками народження дитини в державних органах реєстрації актів цивільного стану -

тягне за собою накладення штрафу від одного до трьох неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2121 згідно із
Законом України від 07.07.92 р. N 2547-XII;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III;
 у редакції Закону України від 03.02.2004 р. N 1410-IV)

Стаття 2122. Порушення законодавства про державну таємницю

Порушення законодавства про державну таємницю, а саме:

1) недодержання встановленого законодавством порядку передачі державної таємниці іншій державі чи міжнародній організації;

2) засекречування інформації:

про стан довкілля, про якість харчових продуктів і предметів побуту;

про аварії, катастрофи, небезпечні природні явища та інші надзвичайні події, які сталися або можуть статися та загрожують безпеці громадян;

про стан здоров'я населення, його життєвий рівень, включаючи харчування, одяг, житло, медичне обслуговування та соціальне забезпечення, а також про соціально-демографічні показники, стан правопорядку, освіти та культури населення;

про факти порушень прав і свобод людини і громадянина;

про незаконні дії органів державної влади, органів місцевого самоврядування та їх посадових осіб;

іншої інформації, яка відповідно до законів та міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України, не може бути засекречена;

3) безпідставне засекречування інформації;

4) надання грифа секретності матеріальним носіям конфіденційної або іншої таємної інформації, яка не становить державної таємниці, або ненадання грифа секретності матеріальним носіям інформації, що становить державну таємницю, а також безпідставне скасування чи зниження грифа секретності матеріальних носіїв секретної інформації;

5) порушення встановленого законодавством порядку надання допуску та доступу до державної таємниці;

6) невжиття заходів щодо забезпечення охорони державної таємниці та незабезпечення контролю за охороною державної таємниці;

7) провадження діяльності, пов'язаної з державною таємницею, без отримання в установленому порядку спеціального дозволу на провадження такої діяльності, а також розміщення державних замовлень на виконання робіт, доведення мобілізаційних завдань, пов'язаних з державною таємницею, в органах державної влади, органах місцевого самоврядування, на підприємствах, в установах, організаціях, яким не надано спеціального дозволу на провадження діяльності, пов'язаної з державною таємницею;

8) недодержання вимог законодавства щодо забезпечення охорони державної таємниці під час здійснення міжнародного співробітництва, прийому іноземних делегацій, груп, окремих іноземців та осіб без громадянства та проведення роботи з ними;

9) невиконання норм і вимог криптографічного та технічного захисту секретної інформації, внаслідок чого виникає реальна загроза порушення цілісності цієї інформації або просочення її технічними каналами, -

тягне за собою накладення штрафу на громадян від одного до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до десяти неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення з числа передбачених частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу на громадян від трьох до восьми неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'яти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2122 згідно із
 Законом України від 21.09.99 р. N 1080-XIV;
 із доповненнями, внесеними згідно із
 Законом України від 11.05.2004 р. N 1703-IV)

Стаття 2123. Порушення права на інформацію

Неправомірна відмова в наданні інформації, несвоєчасне або неповне надання інформації, надання інформації, що не відповідає дійсності, у випадках, коли така інформація підлягає наданню на запит громадянина чи юридичної особи відповідно до законів України "Про інформацію", "Про звернення громадян" та "Про доступ до судових рішень", -

тягне за собою накладення штрафу на посадових осіб від п'ятнадцяти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення з числа передбачених частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу на посадових осіб від двадцяти п'яти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Примітка. Посадові особи, на яких поширюється дія Закону України "Про боротьбу з корупцією", притягаються до відповідальності за такі діяння відповідно до Закону України "Про боротьбу з корупцією".

(Доповнено статтею 2123 згідно із
Законом України від 03.04.2003 р. N 676-IV,
 із змінами, внесеними згідно із
 Законом України від 22.12.2005 р. N 3262-IV)

Стаття 2124. Порушення законодавства в галузі державного експортного контролю

Порушення законодавства в галузі державного експортного контролю, а саме:

1) проведення переговорів, пов'язаних з укладанням зовнішньоекономічних договорів (контрактів) стосовно здійснення експорту товарів військового призначення, а також товарів подвійного використання, на поставки яких до відповідної іноземної держави встановлено часткове ембарго, без отримання відповідного позитивного висновку спеціально уповноваженого органу виконавчої влади з питань державного експортного контролю;

2) неподання або несвоєчасне подання спеціально уповноваженому органу виконавчої влади з питань державного експортного контролю звітів та відповідних документів про підсумки проведення переговорів, зазначених у пункті 1 цієї статті, а також про фактично здійснені міжнародні передачі товарів військового призначення та подвійного використання на підставі отриманих дозволів чи висновків, а також про використання цих товарів у заявлених цілях;

3) навмисне знищення документів, пов'язаних з укладанням чи виконанням зовнішньоекономічних договорів (контрактів) стосовно здійснення міжнародних передач товарів військового призначення та подвійного використання, на підставі яких були отримані дозволи, висновки чи міжнародні імпортні сертифікати, до закінчення строку їх зберігання, передбаченого законом, -

тягне за собою накладення штрафу на громадян від п'ятнадцяти до двадцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2124 згідно із
 Законом України від 15.05.2003 р. N 749-IV)

Стаття 2125. Порушення порядку обліку, зберігання і використання документів та інших носіїв інформації, які містять конфіденційну інформацію, що є власністю держави

Порушення порядку обліку, зберігання і використання документів та інших носіїв інформації, які містять конфіденційну інформацію, що є власністю держави, яке призвело до розголошення такої інформації, -

тягне за собою накладення штрафу на громадян від одного до двох неоподатковуваних мінімумів доходів громадян і на посадових осіб - від трьох до восьми неоподатковуваних мінімумів доходів громадян.

Повторне протягом року вчинення порушення, передбаченого частиною першою цієї статті, за яке особу вже було піддано адміністративному стягненню, -

тягне за собою накладення штрафу на громадян від двох до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - від восьми до тринадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2125 згідно із
 Законом України від 11.05.2004 р. N 1703-IV)

Стаття 2126. Здійснення незаконного доступу до інформації в інформаційних (автоматизованих) системах, незаконне виготовлення чи розповсюдження копій баз даних інформаційних (автоматизованих) систем

Здійснення незаконного доступу до інформації, яка зберігається, обробляється чи передається в інформаційних (автоматизованих) системах, -

тягне за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян з конфіскацією засобів, що використовувалися для незаконного доступу, або без такої.

Та сама дія, вчинена особою, яку протягом року було піддано адміністративному стягненню за порушення, передбачене в частині першій цієї статті, -

тягне за собою накладення штрафу від десяти до двадцяти неоподатковуваних мінімумів доходів громадян з конфіскацією засобів, що використовувалися для незаконного доступу.

Дія, передбачена частиною першою цієї статті, вчинена стосовно інформаційних (автоматизованих) систем, призначених для зберігання та обробки інформації з обмеженим доступом, -

тягне за собою накладення штрафу від тридцяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією програмних або технічних засобів, що використовувалися для незаконного доступу.

Незаконне копіювання інформації, яка зберігається в інформаційних (автоматизованих) системах, у паперовій чи електронній формі -

тягне за собою накладення штрафу від десяти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян з конфіскацією незаконно виготовлених копій баз даних.

Безоплатне незаконне розповсюдження інформації, яка зберігається в інформаційних (автоматизованих) системах, у паперовій чи електронній формі -

тягне за собою накладення штрафу від п'яти до двадцяти неоподатковуваних мінімумів доходів громадян з конфіскацією незаконно розповсюджених чи призначених для розповсюдження копій баз даних.

Незаконний збут інформації, яка зберігається в інформаційних (автоматизованих) системах, у паперовій чи електронній формі -

тягне за собою накладення штрафу від двадцяти до ста неоподатковуваних мінімумів доходів громадян з конфіскацією незаконно збутих чи призначених для збуту копій баз даних, а також грошей, отриманих від їх продажу.

(Доповнено статтею 2126 згідно із
 Законом України від 11.05.2004 р. N 1703-IV;
із змінами і доповненнями, внесеними згідно із
 Законом України від 22.02.2007 р. N 698-V)

Глава 15-А
АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ, ЩО ПОСЯГАЮТЬ НА ЗДІЙСНЕННЯ НАРОДНОГО ВОЛЕВИЯВЛЕННЯ ТА ВСТАНОВЛЕНИЙ ПОРЯДОК ЙОГО ЗАБЕЗПЕЧЕННЯ

(Доповнено главою 15-А згідно із
 Законом України від 23.02.2006 р. N 3504-IV)

Стаття 2127. Порушення порядку ведення Державного реєстру виборців, порядку подання відомостей про виборців до органів Державного реєстру виборців, виборчих комісій, порядку складання та подання списків виборців, списків громадян України, які мають право брати участь у референдумі, та використання таких списків

Порушення встановлених законом порядку ведення Державного реєстру виборців, порядку та строків подання відомостей про виборців до органу Державного реєстру виборців, виборчої комісії, порушення порядку складання та подання списку виборців, списку громадян України, які мають право брати участь у референдумі, посадовою особою, на яку законом покладено такий обов'язок, -

тягнуть за собою накладення штрафу від двадцяти до тридцяти неоподатковуваних мінімумів доходів громадян.

Порушення встановлених законом порядку та строків надання списку виборців, списку громадян, які мають право брати участь у референдумі, відповідним виборчим комісіям, комісіям з референдуму, надання недостовірного списку виборців, списку громадян, які мають право брати участь у референдумі, посадовою особою, на яку законом покладено такий обов'язок, -

тягнуть за собою накладення штрафу від двадцяти п'яти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Порушення вимог закону про виготовлення нового примірника списку виборців для повторного голосування з урахуванням уточнень, внесених до списку виборців у день голосування, -

тягне за собою накладення штрафу на членів виборчої комісії від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 22.02.2007 р. N 698-V)

Стаття 2128. Порушення права громадянина на ознайомлення з відомостями Державного реєстру виборців, зі списком виборців, списком громадян, які мають право брати участь у референдумі

Порушення права громадянина на ознайомлення в установленому законом порядку з відомостями Державного реєстру виборців, зі списком виборців, списком громадян, які мають право брати участь у референдумі, а так само відмова у видачі громадянину копії мотивованого рішення про відхилення його скарги (звернення) про внесення змін до відомостей Державного реєстру виборців або запиту щодо відомостей Державного реєстру виборців, про внесення змін до списку виборців, списку громадян, які мають право брати участь у референдумі, або порушення строків видачі копії такого рішення -

тягнуть за собою накладення штрафу від десяти до тридцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 Законом України від 22.02.2007 р. N 698-V)

Стаття 2129. Порушення порядку ведення передвиборної агітації, агітації під час підготовки і проведення референдуму з використанням засобів масової інформації

Порушення передбаченого законом порядку ведення передвиборної агітації, агітації під час підготовки і проведення референдуму з використанням друкованих, електронних (аудіовізуальних) засобів масової інформації або надання переваги в інформаційних телерадіопередачах чи друкованих засобах масової інформації будь-якому кандидату, політичній партії (блоку), їх передвиборним програмам власниками, посадовими чи службовими особами, творчими працівниками засобів масової інформації -

тягнуть за собою накладення штрафу від десяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Порушення заборони протягом визначеного законом часу у будь-якій формі коментувати чи оцінювати зміст передвиборної агітаційної теле-, радіопрограми відповідного кандидата, політичної партії (блоку), давати будь-яку інформацію щодо цього кандидата, цієї політичної партії (блоку) власниками, посадовими чи службовими особами, творчими працівниками засобів масової інформації -

тягне за собою накладення штрафу від сорока до сімдесяти неоподатковуваних мінімумів доходів громадян.

Супроводження офіційних повідомлень у період виборчого процесу коментарями, що мають агітаційний характер, а також відео-, аудіо записами, кінозйомками, фотоілюстраціями про дії посадових осіб органів державної влади та органів місцевого самоврядування як кандидатів у депутати та на посади сільських, селищних, міських голів -

тягне за собою накладення штрафу від п'ятдесяти до ста неоподатковуваних мінімумів доходів громадян.

Стаття 21210. Порушення обмежень щодо ведення передвиборної агітації, агітація в день проведення референдуму

Здійснення передвиборної агітації особою, участь якої у передвиборній агітації заборонена законом, проведення передвиборної агітації поза строками, встановленими законом чи в місцях, що заборонені законом, здійснення передвиборної агітації у формах і засобами, що суперечать Конституції або законам України, або інше порушення встановлених законом обмежень щодо ведення передвиборної агітації, крім випадків, передбачених статтями 2129, 21213 та 21214 цього Кодексу, а так само агітація в день проведення референдуму -

тягнуть за собою накладення штрафу на громадян від тридцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'ятдесяти до вісімдесяти неоподатковуваних мінімумів доходів громадян.

Стаття 21211. Ненадання можливості оприлюднити відповідь щодо інформації, поширеної стосовно суб'єкта виборчого процесу

Ненадання відповідному суб'єкту виборчого процесу, щодо якого оприлюднено інформацію, яку він вважає недостовірною, на його вимогу (звернення) можливості у визначеному законом порядку оприлюднити відповідь щодо такої інформації -

тягне за собою накладення штрафу на посадових осіб від ста до ста п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Стаття 21212. Порушення права на користування приміщеннями під час виборчої кампанії

Порушення встановленого законом права кандидатів, політичних партій (блоків) на використання на рівних умовах будинків (приміщень) для проведення передвиборного публічного заходу чи передвиборної агітації -

тягне за собою накладення штрафу від вісімдесяти до ста неоподатковуваних мінімумів доходів громадян.

Стаття 21213. Виготовлення або розповсюдження друкованих матеріалів передвиборної агітації, які не містять відомостей про установу, що здійснила друк, їх тираж, інформацію про осіб, відповідальних за випуск

Виготовлення або замовлення виготовлення під час виборчого процесу друкованих матеріалів передвиборної агітації, які не містять відомостей про установу, що здійснила друк, їх тираж, інформацію про осіб, відповідальних за випуск, або у яких така інформація означена неправильно чи неповно, -

тягнуть за собою накладення штрафу на громадян від десяти до тридцяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від п'ятдесяти до сімдесяти неоподатковуваних мінімумів доходів громадян.

Розповсюдження (рознесення, вивішування, роздавання) під час виборчого процесу друкованих матеріалів передвиборної агітації, які не містять відомостей про установу, що здійснила друк, їх тираж, інформацію про осіб, відповідальних за випуск, або у яких така інформація означена неправильно чи неповно, а так само організація такого розповсюдження -

тягнуть за собою накладення штрафу на громадян від трьох до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від двадцяти до тридцяти неоподатковуваних мінімумів доходів громадян.

Стаття 21214. Порушення порядку розміщення агітаційних матеріалів чи політичної реклами або розміщення їх у заборонених законом місцях

Порушення встановленого законом порядку розміщення агітаційних матеріалів чи політичної реклами або розміщення їх у заборонених законом місцях громадянином -

тягнуть за собою накладення штрафу від п'яти до десяти неоподатковуваних мінімумів доходів громадян.

Порушення встановленого законом порядку розміщення агітаційних матеріалів чи матеріалів політичної реклами підприємствами - розповсюджувачами реклами -

тягнуть за собою накладення штрафу на посадових осіб від ста до двохсот неоподатковуваних мінімумів доходів громадян.

Стаття 21215. Порушення порядку надання фінансової (матеріальної) підтримки для здійснення виборчої кампанії

Порушення порядку надання фінансової (матеріальної) підтримки для здійснення виборчої кампанії, якщо у зазначених діях відсутній склад злочину, -

тягне за собою накладення штрафу на громадян від п'ятдесяти до сімдесяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від сімдесяти до ста неоподатковуваних мінімумів доходів громадян.

Стаття 21216. Замовлення або виготовлення виборчих бюлетенів понад встановлену кількість

Замовлення або виготовлення виборчих бюлетенів понад встановлену рішенням відповідної виборчої комісії кількість -

тягне за собою накладення штрафу від двадцяти п'яти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Стаття 21217. Ненадання копії виборчого протоколу

Ненадання у випадках та порядку, встановлених законом, головою відповідної виборчої комісії або особою, яка відповідно до закону виконує його обов'язки, копії виборчого протоколу -

тягне за собою накладення штрафу від двадцяти до ста неоподатковуваних мінімумів доходів громадян.

Стаття 21218. Невиконання рішення виборчої комісії, комісії з референдуму

Невиконання рішення виборчої комісії, комісії з референдуму, прийнятого в межах їх повноважень, -

тягне за собою накладення штрафу на громадян від п'ятнадцяти до двадцяти п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - від тридцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Стаття 21219. Відмова у звільненні члена виборчої комісії від виконання виробничих чи службових обов'язків або його безпідставне звільнення з роботи

Відмова у звільненні члена виборчої комісії від виконання виробничих чи службових обов'язків за основним місцем роботи на час виконання ним повноважень члена виборчої комісії -

тягне за собою накладення штрафу на посадових осіб від двадцяти до п'ятдесяти неоподатковуваних мінімумів доходів громадян.

Звільнення члена виборчої комісії з роботи або переведення його на нижчу посаду з підстав, пов'язаних із виконанням його обов'язків у виборчій комісії, -

тягне за собою накладення штрафу на посадових осіб від шістдесяти до ста неоподатковуваних мінімумів доходів громадян.

Стаття 21220. Порушення порядку опублікування документів, пов'язаних з підготовкою і проведенням виборів, референдуму

Порушення встановленого законом порядку опублікування документів та іншої інформації, пов'язаних з підготовкою і проведенням виборів, референдуму виборчою комісією чи засобом масової інформації, -

тягне за собою накладення штрафу на посадових осіб від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

Розділ III
ОРГАНИ, УПОВНОВАЖЕНІ РОЗГЛЯДАТИ СПРАВИ ПРО АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ

Глава 16
ОСНОВНІ ПОЛОЖЕННЯ
Стаття 213. Органи (посадові особи), уповноважені розглядати справи про адміністративні правопорушення

Справи про адміністративні правопорушення розглядаються:

1) адміністративними комісіями при виконавчих комітетах сільських, селищних, міських рад;

2) виконавчими комітетами сільських, селищних, міських рад;

3) виключено;

4) районними, районними у місті, міськими чи міськрайонними судами (суддями);

5) органами внутрішніх справ, органами державних інспекцій та іншими органами (посадовими особами), уповноваженими на те цим Кодексом.

(Із змінами, внесеними згідно із
 законами України від 15.11.94 р. N 244/94-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 214. Розмежування компетенції органів, уповноважених розглядати справи про адміністративні правопорушення

Адміністративні комісії при виконавчих органах сільських, селищних, міських рад вирішують усі справи про адміністративні правопорушення, за винятком віднесених цим Кодексом до відання інших органів (посадових осіб).

Виконавчі комітети сільських, селищних, міських рад, судді районних, районних у місті, міських чи міськрайонних судів, органи внутрішніх справ, органи державних інспекцій та інші уповноважені органи (пункт 5 статті 213) розглядають справи про адміністративні правопорушення, віднесені цим Кодексом до їх відання.

(Із змінами, внесеними згідно із
 законами України від 15.11.94 р. N 244/94-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 215. Порядок утворення колегіальних органів, уповноважених розглядати справи про адміністративні правопорушення

Адміністративні комісії утворюються відповідними органами місцевого самоврядування у складі голови, заступника голови, відповідального секретаря, а також членів комісії. В адміністративних комісіях при виконавчих органах міських рад є посада звільненого відповідального секретаря комісії. Порядок діяльності адміністративних комісій встановлюється цим Кодексом та іншими законодавчими актами України.

Адміністративні комісії при виконавчих комітетах районних у містах рад утворюються у разі надання районній у місті раді та її виконавчому комітету відповідних повноважень міською радою.

Порядок утворення інших колегіальних органів, уповноважених розглядати справи про адміністративні правопорушення, а також порядок розгляду справ у цих органах визначаються законами України.

(Із змінами, внесеними згідно із
 Законом України від 15.11.94 р. N 244/94-ВР;
 у редакції Закону України від 05.04.2001 р. N 2342-III)

Стаття 216. Правомочність засідань колегіальних органів

Адміністративні комісії мають право розглядати справи про адміністративні правопорушення при наявності не менш як половини членів їх складу, а виконавчі комітети сільських, селищних, міських рад - при наявності не менш як двох третин від загального складу виконавчого комітету.

Правомочність засідань інших колегіальних органів, уповноважених розглядати справи про адміністративні правопорушення, встановлюється законодавством України.

(Із змінами, внесеними згідно із
 законами України від 15.11.94 р. N 244/94-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 217. Повноваження посадових осіб, які розглядають справи про адміністративні правопорушення

Посадові особи, уповноважені розглядати справи про адміністративні правопорушення, можуть накладати адміністративні стягнення, передбачені цим Кодексом, у межах наданих їм повноважень і лише під час виконання службових обов'язків.

Перелік посадових осіб, які від імені органів, згаданих у пункті 5 статті 213 цього Кодексу, розглядають справи про адміністративні правопорушення, встановлюється законами України.

(Із змінами, внесеними згідно із
 законами України від 15.11.94 р. N 244/94-ВР,
 від 05.04.2001 р. N 2342-III)

Глава 17
ПІДВІДОМЧІСТЬ СПРАВ ПРО АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ
Стаття 218. Адміністративні комісії

Адміністративні комісії при виконавчих органах міських рад розглядають справи про адміністративні правопорушення, передбачені статтями 45, 46, 92, 99, 1031 - 1041, частинами першою, третьою, четвертою і п'ятою статті 111 (за порушення, вчинені на аеродромах, не внесених до державного реєстру аеродромів України, поза територією аеродромів та на посадкових майданчиках), статтею 136 (за вчинення порушень на автомобільному транспорті), статтями 138, 141, 142, 149 - 152, частиною першою статті 154, статтею 159, статтею 1751 (за порушення, вчинені у місцях, заборонених рішенням відповідної сільської, селищної, міської ради), статтею 179, статтею 180 (крім справ щодо батьків неповнолітніх або осіб, які їх замінюють), частиною четвертою статті 181, статтею 1811, частиною першою статті 182, статтями 183, 18512, 186, 1861, 189, 1891, 196, 2121 цього Кодексу.

Адміністративні комісії при виконавчих органах сільських, селищних рад розглядають справи про адміністративні правопорушення, передбачені статтею 92, статтею, 99 (коли правопорушення вчинено громадянином), статтями 1031, 1032, 104, статтею 136 (за вчинення порушень на автомобільному транспорті), статтями 141, 142, 150 - 152, 155, 156, 159, статтею 1751 (за порушення, вчинені у місцях, заборонених рішенням відповідної сільської, селищної, міської ради), статтею 179, статтею 180 (крім справ щодо батьків неповнолітніх або осіб, які їх замінюють), частиною четвертою статті 181, частиною першою статті 182, статтями 183, 186, 1861, 196, 2121 цього Кодексу.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
від 16.10.85 р. N 1117-XI,
від 03.04.86 р. N 2010-XI,
від 27.06.86 р. N 2444-XI,
від 19.12.86 р. N 3282-XI,
від 12.03.87 р. N 3690-XI,
від 12.06.87 р. N 4134-XI,
від 12.06.87 р. N 4135-XI,
від 21.08.87 р. N 4452-XI,
від 14.12.88 р. N 6976-XI,
від 19.05.89 р. N 7542-XI,
від 19.01.90 р. N 8711-XI,
 від 07.03.90 р. N 8918-XI,
від 29.07.91 р. N 1369-XII;
законами України від 15.05.92 р. N 2354-XII,
від 07.07.92 р. N 2547-XII,
від 03.02.93 р. N 2977-XII,
від 23.12.93 р. N 3785-XII,
від 23.12.94 р. N 3888-XII,
від 28.01.94 р. N 3890-XII,
від 25.02.94 р. N 4044-XII,
від 05.07.94 р. N 84/94-ВР,
від 14.10.94 р. N 209/94-ВР,
від 15.02.95 р. N 64/95-ВР,
від 01.03.95 р. N 79/95-ВР,
від 11.07.95 р. N 296/95-ВР,
 від 06.03.96 р. N 81/96-ВР,
 від 25.04.96 р. N 148/96-ВР,
 від 01.10.96 р. N 386/96-ВР,
 від 14.11.96 р. N 497/96-ВР,
 від 04.06.97 р. N 308/97-ВР,
 від 23.12.98 р. N 352-XIV,
 від 16.07.99 р. N 998-XIV,
 від 21.09.2000 р. N 1969-III,
 від 05.04.2001 р. N 2342-III,
 від 05.04.2001 р. N 2360-III,
від 21.06.2001 р. N 2550-III,
 від 13.12.2001 р. N 2888-III,
 від 20.02.2003 р. N 548-IV,
 від 03.06.2004 р. N 1745-IV,
 від 31.05.2005 р. N 2598-IV,
 від 22.09.2005 р. N 2899-IV,
 від 22.12.2006 р. N 534-V,
 від 19.04.2007 р. N 956-V)

Стаття 219. Виконавчі комітети сільських, селищних, міських рад

Виконавчі комітети сільських, селищних, міських рад розглядають справи про адміністративні правопорушення, передбачені статтями 92, 99 (коли правопорушення вчинено громадянином), статтями 104, 141, 142, 152, 159, статтею 1751 (за порушення, вчинені у місцях, заборонених рішенням відповідної сільської, селищної, міської ради), статтею 179, статтею 180 (крім справ щодо батьків неповнолітніх або осіб, які їх замінюють), частиною четвертою статті 181, частиною першою статті 182, статтями 183, 1861.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 16.10.85 р. N 1117-XI,
від 03.04.86 р. N 2010-XI,
від 27.06.86 р. N 2444-XI,
від 19.12.86 р. N 3282-XI,
від 12.06.87 р. N 4135-XI,
від 14.12.88 р. N 6976-XI;
законами України від 07.07.92 р. N 2547-XII,
від 23.12.93 р. N 3785-XII,
від 14.10.94 р. N 209/94-ВР,
 від 06.03.96 р. N 81/96-ВР,
 від 25.04.96 р. N 148/96-ВР,
від 05.04.2001 р. N 2342-III,
 від 03.06.2004 р. N 1745-IV,
 від 22.09.2005 р. N 2899-IV)

Стаття 220. Виключена.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII;
 виключена згідно із Законом України
 від 15.11.94 р. N 244/94-ВР)

Стаття 2201. Виключена.

(Доповнено статтею 2201 згідно з Указом Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI;
 виключена згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 221. Районні, районні у місті, міські чи міськрайонні суди (судді)

Судді районних, районних у місті, міських чи міськрайонних судів розглядають справи про адміністративні правопорушення, передбачені частиною першою статті 41, статтями 411 - 413, 421 - 423, частиною першою статті 44, статтями 441, 461, 462, 51 - 512, частинами другою, четвертою та п'ятою статті 85, статтями 851, 88 - 882, 90, 91, 921, 961, 98, 101 - 103, частиною першою статті 1061, статтями 1062, 1071, частиною другою статті 112, статтями 121, 122, 1221, 1222, 123, 124, 130, 132, частиною третьою статті 133, статтею 146, частиною другою статті 154, статтею 1551, частинами першою, третьою і четвертою статті 156, статтями 160, 1602, 162, 163 - 1634, 164, 1643, 1645 - 16414, 1661 - 1664, 1667 - 16612, 173 - 1732, 174, 1772, частиною третьою статті 178, частинами першою, другою і третьою статті 181, частиною другою статті 182, статтями 184 - 18511, 1865 - 1881, 18813, 18814, 18816, 18817, 18819, 18822, 18825, частиною першою статті 1891, статтями 190, 191, 193, 1951 - 1956, частиною першою статті 203, статтями 204 - 2061, 2122 - 21220 цього Кодексу, а також справи про адміністративні правопорушення, вчинені особами віком від шістнадцяти до вісімнадцяти років.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
від 27.06.86 р. N 2444-XI,
від 21.08.87 р. N 4452-XI,
від 03.08.88 р. N 6347-XI,
від 14.12.88 р. N 6976-XI,
від 27.04.89 р. N 7445-XI,
від 19.01.90 р. N 8710-XI,
від 19.01.90 р. N 8711-XI,
від 07.03.90 р. N 8918-XI,
від 20.04.90 р. N 9082-XI,
від 04.05.90 р. N 9166-XI,
від 18.01.91 р. N 647-XII,
від 28.01.91 р. N 661-XII,
від 29.07.91 р. N 1369-XII,
від 09.08.91 р. N 1413-XII;
Законом Української РСР від 25.06.91 р. N 1255-XII;
 законами України від 15.12.92 р. N 2857-XII,
від 04.02.93 р. N 2992-XII,
від 03.03.93 р. N 3039-XII,
від 30.06.93 р. N 3350-XII,
від 11.11.93 р. N 3582-XII,
від 23.12.93 р. N 3785-XII,
від 28.01.94 р. N 3888-XII,
 від 25.02.94 р. N 4042-XII,
від 22.09.94 р. N 179/94-ВР,
від 15.11.94 р. N 244/94-ВР,
від 19.01.95 р. N 8/95-ВР,
від 15.02.95 р. N 64/95-ВР,
від 05.04.95 р. N 123/95-ВР,
від 02.06.95 р. N 210/95-ВР,
 від 05.10.95 р. N 358/95-ВР,
 від 01.10.96 р. N 386/96-ВР,
 від 21.11.97 р. N 666/97-ВР,
 від 24.03.98 р. N 210/98-ВР,
 від 23.12.98 р. N 352-XIV,
від 02.07.99 р. N 812-XIV,
 від 16.07.99 р. N 998-XIV,
 від 21.09.99 р. N 1080-XIV,
 від 13.01.2000 р. N 1381-XIV,
 від 23.03.2000 р. N 1587-III,
 від 20.04.2000 р. N 1685-III,
 від 18.05.2000 р. N 1744-III,
 від 21.09.2000 р. N 1969-III,
 від 21.09.2000 р. N 1986-III,
від 19.10.2000 р. N 2056-III,
від 16.11.2000 р. N 2114-III,
від 18.01.2001 р. N 2247-III,
від 05.04.2001 р. N 2342-III,
 від 05.04.2001 р. N 2350-III,
від 05.04.2001 р. N 2359-III,
 від 21.06.2001 р. N 2550-III,
 від 20.09.2001 р. N 2703-III,
 від 04.10.2001 р. N 2747-III,
 від 15.11.2001 р. N 2787-III,
 від 17.01.2002 р. N 2953-III,
 від 28.11.2002 р. N 249-IV,
від 20.02.2003 р. N 548-IV,
 від 03.04.2003 р. N 666-IV,
від 03.04.2003 р. N 676-IV,
 від 15.05.2003 р. N 749-IV,
від 15.05.2003 р. N 759-IV,
 від 11.07.2003 р. N 1122-IV,
від 11.07.2003 р. N 1128-IV,
від 20.11.2003 р. N 1299-IV,
від 11.05.2004 р. N 1703-IV,
 від 03.06.2004 р. N 1745-IV,
 від 18.11.2004 р. N 2188-IV,
 від 16.12.2004 р. N 2247-IV,
 від 12.01.2005 р. N 2322-IV,
 від 02.06.2005 р. N 2635-IV,
 від 06.09.2005 р. N 2806-IV,
 від 22.09.2005 р. N 2899-IV,
 від 15.11.2005 р. N 3078-IV,
 від 15.12.2005 р. N 3201-IV,
 від 23.02.2006 р. N 3504-IV,
 від 22.12.2006 р. N 534-V,
 від 11.01.2007 р. N 577-V,
 від 22.02.2007 р. N 695-V,
 від 17.05.2007 р. N 1033-V)

Стаття 222. Органи внутрішніх справ (міліція)

Органи внутрішніх справ (міліція) розглядають справи про такі адміністративні правопорушення: про порушення громадського порядку, порушення правил паспортної системи, правил дорожнього руху, правил, що забезпечують безпеку руху транспорту, правил користування засобами транспорту, правил, спрямованих на забезпечення схоронності вантажів на транспорті, а також про незаконний відпуск і незаконне придбання бензину або інших паливно-мастильних матеріалів (частина перша статті 44, частина друга статті 1061, частини перша, друга, третя і четверта статті 109, статті 110, 111, частина третя статті 114, частина перша статті 115, стаття 1162, частина друга статті 117, частини перша і друга статті 119, статті 1223, 1241 - 1281, частини перша і друга статті 129, стаття 132, частини перша, друга, четверта і п'ята статті 133, частина друга статті 135, стаття 136 (за винятком порушень на автомобільному транспорті), статті 137, 139, 140, 161, 1644, 173, статтею 1751 (за винятком порушень, вчинених у місцях, заборонених рішенням відповідної сільської, селищної, міської ради), статтями 176, 177, частини перша і друга статті 178, статті 1892, 192, 194, 195, статті 197 - 201).

Від імені органів внутрішніх справ (міліції) розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) за адміністративні правопорушення, передбачені частиною першою статті 44, частиною другою статті 1061, частинами першою, другою, третьою і четвертою статті 109, статтями 110, 111, частиною третьою статті 114, частиною першою статті 115, статтею 1162, частиною другою статті 117, частинами першою і другою статті 119, частинами першою, другою і п'ятою статті 133, частиною другою статті 135, статтею 136 (за винятком порушень на автомобільному транспорті), статтями 137, 161, 1644, 173, 203 цього Кодексу, - начальники органів внутрішніх справ та їх заступники, а статтею 1751 (за винятком порушень, вчинених у місцях, заборонених рішенням відповідної сільської, селищної, міської ради), статтями 176, 177, частиною першою і другою статті 178, статтями 1892, 192, 194, 195, 197 - 201 цього Кодексу - начальники або заступники начальників районних, міських, районних у містах відділів (управлінь) внутрішніх справ;

за адміністративні правопорушення, передбачені частинами першою, другою, третьою і четвертою статті 109, статтями 110, 111, частиною третьою статті 114, частиною першою статті 115, статтею 1162, частиною другою статті 117, частинами першою і другою статті 133, частиною другою статті 135 цього Кодексу, крім того, - начальники лінійних пунктів міліції, а за порушення, передбачені частиною третьою статті 109, статтею 110 цього Кодексу, - також і інші працівники міліції, на яких покладено нагляд за додержанням відповідних правил. Розмір штрафу, що накладається начальниками лінійних пунктів міліції, не може перевищувати чотирьох неоподатковуваних мінімумів доходів громадян;

за адміністративні правопорушення, передбачені частиною першою статті 44, статтею 1751 (за винятком порушень, вчинених у місцях, заборонених рішенням відповідної сільської, селищної, міської ради), статтями 176, 177, частинами першою і другою статті 178 цього Кодексу, крім того - начальники або заступники начальників органів внутрішніх справ на транспорті, інших органів внутрішніх справ, прирівнених до районних, міських, районних у містах відділів (управлінь) внутрішніх справ, начальники відділень міліції, що є в системі органів внутрішніх справ, а за правопорушення, передбачені статтею 177 і частинами першою та другою статті 178 цього Кодексу, - також дільничні інспектори (старші дільничні інспектори) міліції;

2) за адміністративні правопорушення, передбачені статтями 1211, 1223, 1241, частинами першою і другою статті 126, частинами третьою і четвертою статті 127, статтями 128, 1281, частинами першою і другою статті 129, частиною четвертою статті 133, статтями 139, 140 цього Кодексу, - начальник або заступник начальника відділення (відділу, управління, Головного управління) Державної автомобільної інспекції, начальник або заступник начальника відділу (управління, Головного управління) дорожньої міліції, командир або заступник командира окремого підрозділу дорожньо-патрульної служби. В разі відсутності у районному, міському, районному у місті відділі внутрішніх справ відділення (відділу) Державної автомобільної інспекції зазначені справи розглядаються начальником або заступником начальника відділу внутрішніх справ. У розгляді таких справ можуть брати участь представники трудових колективів і громадських організацій;

3) за адміністративні правопорушення, передбачені статтею 125, частиною третьою статті 126, частинами першою і другою статті 127 цього Кодексу, - працівники Державної автомобільної інспекції, які мають спеціальні звання.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
від 16.10.85 р. N 1117-XI,
від 27.06.86 р. N 2444-XI,
від 19.12.86 р. N 3282-XI,
від 12.06.87 р. N 4134-XI,
від 12.06.87 р. N 4135-XI,
від 21.08.87 р. N 4452-XI,
від 19.05.89 р. N 7542-XI,
від 29.07.91 р. N 1369-XII,
від 15.11.91 р. N 1818-XII;
законами України від 23.12.93 р.N 3785-XII,
від 28.01.94 р. N 3890-XII,
від 29.07.94 р. N 155/94-ВР,
від 15.11.94 р. N 244/94-ВР,
від 15.02.95 р. N 64/95-ВР,
 від 11.07.95 р. N 296/95-ВР,
 від 25.04.96 р. N 148/96-ВР,
 від 02.10.96 р. N 398/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 02.07.99 р. N 812-XIV,
 від 18.05.2000 р. N 1744-III,
від 18.01.2001 р. N 2247-III,
 від 05.04.2001 р. N 2342-III,
 від 05.04.2001 р. N 2350-III,
від 20.11.2003 р. N 1299-IV,
від 16.12.2004 р. N 2247-IV,
 від 22.09.2005 р. N 2899-IV)

Стаття 2221. Органи Державної прикордонної служби України

Органи Державної прикордонної служби України розглядають справи про адміністративні правопорушення, пов'язані з порушенням прикордонного режиму або режиму в пунктах пропуску через державний кордон України, порушенням іноземцями та особами без громадянства правил перебування в Україні і транзитного проїзду через її територію, а також з неповерненням капітаном іноземного судна перепусток на право сходження на берег осіб суднового екіпажу (стаття 202, частина друга статті 203, стаття 207).

Від імені органів Державної прикордонної служби України розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

начальники органів охорони державного кордону та Морської охорони Державної прикордонної служби України та їх заступники;

керівники підрозділів органів охорони державного кордону та Морської охорони Державної прикордонної служби України, які безпосередньо виконують завдання з охорони державного кордону України.

(Доповнено статтею 2221 згідно із
 Законом України від 02.07.99 р. N 812-XIV;
із змінами, внесеними згідно із законами України
 від 03.04.2003 р. N 662-IV,
від 20.11.2003 р. N 1299-IV)

Стаття 223. Органи державного пожежного нагляду

Органи державного пожежного нагляду розглядають справи про адміністративні правопорушення, пов'язані з порушенням встановлених законодавством вимог пожежної безпеки, невиконанням приписів та постанов посадових осіб органів державного пожежного нагляду (статті 120, 175, 1888).

Від імені органів державного пожежного нагляду розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) головні державні інспектори з пожежного нагляду центрального та територіальних органів державного пожежного нагляду та їх заступники - штраф на громадян до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - до десяти неоподатковуваних мінімумів доходів громадян;

11) старші державні інспектори з пожежного нагляду - штраф на громадян до шести неоподатковуваних мінімумів доходів громадян і на посадових осіб - до дев'яти неоподатковуваних мінімумів доходів громадян;

2) головні державні інспектори з пожежного нагляду місцевих органів державного пожежного нагляду, державні інспектори з пожежного нагляду центрального та територіальних органів державного пожежного нагляду - штраф на громадян до шести неоподатковуваних мінімумів доходів громадян і на посадових осіб - до восьми неоподатковуваних мінімумів доходів громадян;

3) державні інспектори з пожежного нагляду - штраф на громадян до чотирьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - до шести неоподатковуваних мінімумів доходів громадян.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 19.11.97 р. N 651/97-ВР,
 від 11.09.2003 р. N 1155-IV)

Стаття 224. Органи залізничного транспорту

Органи залізничного транспорту розглядають справи про такі адміністративні правопорушення: про порушення правил користування засобами цього транспорту, правил щодо охорони порядку та безпеки руху, правил, спрямованих на забезпечення схоронності вантажів на залізничному транспорті, правил пожежної безпеки на залізничному транспорті (статті 109, 110, частина перша статті 120, частина перша статті 133, частина перша статті 134, частини перша і третя статті 135, стаття 136).

Від імені органів залізничного транспорту розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

начальники станцій та їх заступники, начальники вокзалів та їх заступники, начальники локомотивних (вагонних) депо, начальники пасажирських поїздів (механіки-бригадири пасажирських поїздів);

контролери-ревізори пасажирських поїздів, ревізори-інструктори пасажирських поїздів, ревізори по контролю доходів, дорожні майстри, начальники дистанцій колії, начальники дистанцій сигналізації та зв'язку;

начальник відділу Управління воєнізованої охорони Міністерства транспорту України та його заступник, начальники відділів (загонів, команд, пожежних поїздів) та їх заступники, старші інструктори та інструктори по протипожежній профілактиці, начальники відділень (караулів) команд, пожежних поїздів воєнізованої охорони залізниць, метрополітенів, старші в місці розташування станцій посадові особи воєнізованої охорони;

Розмір штрафу, що накладається начальниками пасажирських поїздів (механіками-бригадирами пасажирських поїздів), дорожніми майстрами, начальниками відділень (караулів) команд, пожежних поїздів воєнізованої охорони залізниць, метрополітенів, не може перевищувати чотирьох неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 23.12.98 р. N 352-XIV,
 від 05.04.2001 р. N 2342-III)

Стаття 225. Органи морського і річкового транспорту

Органи морського і річкового транспорту розглядають справи про такі адміністративні правопорушення: про порушення правил по охороні порядку і безпеки руху на морському транспорті, правил користування засобами морського транспорту, правил по охороні порядку і безпеки руху на річковому транспорті і маломірних суднах, правил випуску судна в плавання або допуск до керування судном осіб, які не мають відповідного документа, правил, що забезпечують безпеку експлуатації суден на внутрішніх водних шляхах, правил реєстрації торговельних суден, правил користування річковими і маломірними суднами, правил утримання баз (споруд) для стоянки маломірних суден, правил пожежної безпеки на морському і річковому транспорті, допуск до керування річковим або маломірним судном осіб, які перебувають у стані сп'яніння, передачу керування судном особі, яка перебуває у стані сп'яніння, керування річковими або маломірними суднами судноводіями у стані сп'яніння, у тому числі вчинене особами, які не мають права керування плавучими засобами, ухилення від проходження огляду на стан сп'яніння, порушення правил перевезення небезпечних речовин або предметів на морському і річковому транспорті, перевезення ручної кладі понад установлені норми на морському і річковому транспорті, безквитковий проїзд на суднах водного транспорту, порушення правил, спрямованих на забезпечення схоронності вантажів на морському і річковому транспорті, невиконання законних вимог посадових осіб органів морського і річкового транспорту (статті 114, 115, 116, 1161, 1162, 1163, 117, 118, частина перша статті 120, частина третя статті 129, частини третя і четверта статті 130, стаття 131, частина друга статті 133, частина перша статті 134, абзац десятий статті 135, статті 136 і 18815 цього Кодексу).

Від імені органів морського і річкового транспорту розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) за адміністративні правопорушення, передбачені статтею 114, частиною другою статті 133 цього Кодексу, - начальник Головної державної інспекції України з безпеки судноплавства та його заступники, капітан морського порту;

2) за адміністративні правопорушення, передбачені статтею 115 цього Кодексу, - начальник Головної державної інспекції України з безпеки судноплавства та його заступники, капітан морського порту, капітан судна;

3) за адміністративні правопорушення, передбачені статтями 116, 1161, 1162, 117, 118, частиною третьою статті 129, частинами третьою і четвертою статті 130, статтею 131 цього Кодексу, - начальник Головної державної інспекції України з безпеки судноплавства та його заступники, капітан річкового порту;

4) за адміністративні правопорушення, передбачені частиною першою статті 1163 цього Кодексу, - Головний державний реєстратор флоту України та його заступники;

5) за адміністративні правопорушення, передбачені частиною другою статті 1163 цього Кодексу, - Головний державний реєстратор флоту України та його заступники, капітан порту;

6) за адміністративні правопорушення, передбачені частиною першою статті 120 цього Кодексу, - начальник Головної державної інспекції України з безпеки судноплавства та його заступники, капітан порту, капітан судна;

7) за адміністративні правопорушення, передбачені частиною першою статті 134 та абзацом десятим статті 135 цього Кодексу, - начальник порту та його заступники, начальник пристані і вокзалу, капітан судна;

8) за адміністративні правопорушення, передбачені статтею 136 цього Кодексу, - начальник порту та його заступники, начальники районів порту (виробничо-перевантажувального комплексу в порту), начальник морського вокзалу та його заступники, капітан судна;

9) за адміністративні правопорушення, передбачені статтею 18815 цього Кодексу, - начальник Головної державної інспекції України з безпеки судноплавства та його заступники, Головний державний реєстратор флоту України та його заступники.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 23.12.98 р. N 352-XIV,
 від 05.04.2001 р. N 2342-III;
 у редакції Закону України від 13.09.2001 р. N 2686-III)

Стаття 226. Виключена.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
від 19.12.86 р. N 3282-XI,
від 19.05.89 р. N 7542-XI,
від 15.11.91 р. N 1818-XII;
 законами України від 23.12.93 р. N 3785-XII,
 від 23.12.98 р. N 352-XIV,
 від 05.04.2001 р. N 2342-III;
 виключена згідно із
 Законом України від 13.09.2001 р. N 2686-III)

Стаття 227. Виключена.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
від 19.05.89 р. N 7542-XI,
від 15.11.91 р. N 1818-XII;
законами України від 23.12.93 р. N 3785-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III;
 виключена згідно із
 Законом України від 13.09.2001 р. N 2686-III)

Стаття 228. Органи повітряного транспорту

Органи повітряного транспорту розглядають справи про такі адміністративні правопорушення: про порушення правил користування засобами цього транспорту, правил щодо охорони порядку та безпеки авіації, правил, спрямованих на забезпечення схоронності вантажів на повітряному транспорті, правил пожежної безпеки на повітряному транспорті, правил про міжнародні польоти (стаття 111 (крім порушень, вчинених на аеродромах, не внесених до державного реєстру аеродромів України, поза територією аеродромів та на посадкових майданчиках), частина перша статті 112, стаття 113, частина друга статті 120, частина друга статті 135, стаття 137).

Від імені органів повітряного транспорту розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) за адміністративні правопорушення, передбачені статтею 111 (крім порушень, вчинених на аеродромах, не внесених до державного реєстру аеродромів України, поза територією аеродромів та на посадкових майданчиках), частиною першою статті 112, частиною другою статті 120, частиною другою статті 135, статтею 137 цього Кодексу:

керівник спеціально уповноваженого органу виконавчої влади у галузі цивільної авіації України та його заступники, начальник інспекції спеціально уповноваженого органу виконавчої влади у галузі цивільної авіації України та його заступник, інспектори та регіональні інспектори спеціально уповноваженого органу виконавчої влади у галузі цивільної авіації України, керівники авіапідприємств та аеропортів або їх заступники, начальники служб організації перевезень авіапідприємств та аеропортів, командири повітряних суден;

посадові особи спеціально уповноваженого центрального органу виконавчої влади в галузі транспорту, що виконують контрольно-ревізійні функції;

начальники загонів і окремих команд воєнізованої охорони авіапідприємств (аеропортів).

Розмір штрафу, що накладається посадовими особами спеціально уповноваженого центрального органу виконавчої влади в галузі транспорту, що виконують контрольно-ревізійні функції, начальниками служби організації перевезень авіапідприємств (аеропортів), начальниками окремих команд воєнізованої охорони авіапідприємств (аеропортів), не може перевищувати чотирьох неоподатковуваних мінімумів доходів громадян;

2) за адміністративні правопорушення, передбачені статтею 113 цього Кодексу, - керівник спеціально уповноваженого органу виконавчої влади у галузі цивільної авіації України та його заступники.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 07.02.97 р. N 55/97-ВР,
 від 23.12.98 р. N 352-XIV,
 від 05.04.2001 р. N 2342-III,
від 05.04.2001 р. N 2360-III)

Стаття 229. Органи автомобільного транспорту та електротранспорту

Органи автомобільного транспорту та електротранспорту (тролейбус, трамвай) розглядають справи про адміністративні правопорушення, зв'язані з порушенням правил надання послуг пасажирського автомобільного транспорту, правил користування автомобільним транспортом та електротранспортом (стаття 119, частина п'ята статті 133, статті 1331, 1332, частина друга статті 134, частина четверта статті 135).

Від імені органів автомобільного транспорту та електротранспорту розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) на автомобільному транспорті - директор Державного департаменту автомобільного транспорту - штраф до ста неоподатковуваних мінімумів доходів громадян; заступники директора Державного департаменту автомобільного транспорту, начальники автотранспортних управлінь Міністерства транспорту України в Автономній Республіці Крим та областях - штраф до ста неоподатковуваних мінімумів доходів громадян; заступники начальників автотранспортних управлінь Міністерства транспорту України в Автономній Республіці Крим та областях - штраф до двадцяти неоподатковуваних мінімумів доходів громадян; контролери автотранспортних управлінь Міністерства транспорту України в Автономній Республіці Крим та областях - штраф до трьох неоподатковуваних мінімумів доходів громадян;

2) на пасажирському електротранспорті (тролейбус, трамвай) - начальники трамвайно-тролейбусних управлінь, начальники трамвайно-тролейбусних депо, начальники служб руху і районів руху трамвайно-тролейбусних управлінь, контролери трамвайно-тролейбусних управлінь.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI,
від 19.05.89 р. N 7542-XI;
законами України від 23.12.93 р.N 3785-XII,
 від 05.10.2000 р. N 2029-III)

Стаття 230. Виключена.

(згідно із Законом України
 від 19.01.95 р. N 8/95-ВР)

Стаття 2301. Органи спеціально уповноваженого органу виконавчої влади з державного нагляду за додержанням законодавства про працю

Органи спеціально уповноваженого органу виконавчої влади з державного нагляду за додержанням законодавства про працю розглядають справи про адміністративні правопорушення, пов'язані з невиконанням законних вимог посадових осіб цих органів або створенням перешкод для діяльності цих органів (стаття 1886).

Від імені органів спеціально уповноваженого органу виконавчої влади з державного нагляду за додержанням законодавства про працю розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

державні інспектори праці територіальних органів - штраф до дванадцяти неоподатковуваних мінімумів доходів громадян;

Головний державний інспектор праці України, його заступники; головні державні інспектори праці територіальних органів, їх заступники; державні інспектори праці спеціально уповноваженого органу виконавчої влади з державного нагляду за додержанням законодавства про працю - штраф до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2301 згідно із
Законом України від 21.11.97 р. N 666/97-ВР;
 у редакції Закону України від 18.05.2004 р. N 1725-IV)

Стаття 231. Органи спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці

Органи спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці розглядають справи: про порушення законодавчих та інших нормативних актів про охорону праці, щодо безпечного ведення робіт, зберігання, використання та обліку вибухових матеріалів у галузях промисловості та на об'єктах, підконтрольних органам спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці, про порушення законодавства про надра, а також невиконання законних вимог органів спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці (частина друга статті 41 (за винятком порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), статті 47, 57, 58, 93, 94, 1884).

Від імені органів спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) за порушення законодавчих та інших нормативних актів про охорону праці, щодо безпечного ведення робіт у галузях промисловості та на об'єктах, підконтрольних органам спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці, а також невиконання законних вимог органів спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці:

державні інспектори - штраф до семи неоподатковуваних мінімумів доходів громадян;

головні державні інспектори, начальники інспекцій спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці та їх заступники - штраф до восьми неоподатковуваних мінімумів доходів громадян;

начальники управлінь і відділів спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці та їх заступники - штраф до дев'яти неоподатковуваних мінімумів доходів громадян;

Керівник спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці та його заступники - штраф до чотирнадцяти неоподатковуваних мінімумів доходів громадян;

2) за порушення законодавства про надра, нормативних актів про зберігання, використання та облік вибухових матеріалів у галузях промисловості та на об'єктах, підконтрольних органам спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці, а також невиконання законних вимог органів спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці:

державні інспектори - штраф до десяти неоподатковуваних мінімумів доходів громадян;

головні державні інспектори, начальники інспекцій спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці та їх заступники - штраф до одинадцяти неоподатковуваних мінімумів доходів громадян;

начальники управлінь і відділів спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці та їх заступники - штраф до дванадцяти неоподатковуваних мінімумів доходів громадян;

Керівник спеціально уповноваженого центрального органу виконавчої влади з нагляду за охороною праці та його заступники - штраф до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 19.01.95 р. N 8/95-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 23.12.98 р. N 352-XIV,
 від 05.04.2001 р. N 2342-III,
 від 18.11.2004 р. N 2197-IV)

Стаття 2311. Органи державного геологічного контролю

Органи державного геологічного контролю розглядають справи про порушення законодавчих та інших нормативних актів, які встановлюють порядок, правила і вимоги щодо проведення робіт по геологічному вивченню надр України (статті 57, 58).

Від імені органів державного геологічного контролю розглядати справи про адміністративні правопорушення та накладати адміністративні стягнення мають право:

державні інспектори - штраф до десяти неоподатковуваних мінімумів доходів громадян;

головний державний інспектор державного геологічного контролю та його заступники - штраф до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2311 згідно із
 Законом України від 13.01.2000 р. N 1379-XIV)

Стаття 232. Виключена.

(згідно із Законом України
 від 19.01.95 р. N 8/95-ВР)

Стаття 233. Виключена.

(згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 234. Виключена.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.08.90 р. N 158-XII;
 виключена згідно із Законом України
 від 17.05.2001 р. N 2415-III)

Стаття 2341. Органи державної контрольно-ревізійної служби в Україні

Органи державної контрольно-ревізійної служби в Україні розглядають справи про адміністративні правопорушення, пов'язані з порушенням законодавства з фінансових питань (стаття 1642), порушенням порядку подання фінансової звітності та ведення бухгалтерського обліку при ліквідації юридичної особи (стаття 1666).

Від імені державної контрольно-ревізійної служби в Україні розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право: начальник Головного контрольно-ревізійного управління в Україні та його заступники, начальники контрольно-ревізійних управлінь в Автономній республіці Крим, областях, містах Києві і Севастополі та їх заступники.

(Доповнено статтею 2341 згідно із
 Законом України від 26.01.93 р. N 2941а-XII;
 із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2372-III)

Стаття 2342. Органи державної податкової служби України

Органи державної податкової служби України розглядають справи про адміністративні правопорушення, пов'язані з ухиленням від подання декларації про доходи (стаття 1641), порушенням порядку подання фінансової звітності та ведення бухгалтерського обліку при ліквідації юридичної особи (стаття 1666).

Від імені органів державної податкової служби України розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право начальник Головної державної податкової інспекції України та його заступники, начальники державних податкових інспекцій Автономної Республіки Крим, областей, районів, міст і районів у містах та їх заступники.

(Доповнено статтею 2342 згідно із
Законом України від 12.07.96 р. N 323/96-ВР;
 із змінами, внесеними згідно із
законами України від 23.01.97 р. N 23/97-ВР,
 від 20.04.2000 р. N 1685-III,
 від 05.04.2001 р. N 2342-III,
 від 05.04.2001 р. N 2372-III,
 від 20.02.2003 р. N 548-IV)

Стаття 2343. Національний банк України

Національний банк України розглядає справи про адміністративні правопорушення, пов'язані з порушенням банківського законодавства, нормативно-правових актів Національного банку України або здійсненням ризикових операцій, які загрожують інтересам вкладників чи інших кредиторів банку (стаття 1665), порушенням порядку подання фінансової звітності та ведення бухгалтерського обліку при ліквідації юридичної особи (стаття 1666).

Від імені Національного банку України розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право Голова Національного банку України та його заступники, керівники територіальних управлінь Національного банку України та їх заступники.

(Доповнено статтею 2343 згідно із
 Законом України від 22.12.99 р. N 1342-XIV;
 із змінами, внесеними згідно із
 законами України від 05.04.2001 р. N 2372-III,
 від 04.10.2001 р. N 2747-III)

Стаття 235. Військові комісаріати

Військові комісаріати розглядають справи про такі адміністративні правопорушення: про порушення військовозобов'язаними чи призовниками законодавства про військовий обов'язок і військову службу, про порушення законодавства про мобілізаційну підготовку та мобілізацію, про умисне зіпсуття обліково-військових документів чи втрату їх з необережності, про неявку на виклик у військовий комісаріат, про неподання у військові комісаріати списків юнаків, які підлягають приписці до призовних дільниць, про прийняття на роботу військовозобов'язаних і призовників, які не перебувають на військовому обліку, про незабезпечення сповіщення військовозобов'язаних і призовників про їх виклик у військові комісаріати, перешкоду їх своєчасній явці на збірні пункти чи призовні дільниці, про несвоєчасне подання документів, необхідних для ведення військового обліку військовозобов'язаних і призовників, несповіщення їх про виклик у військові комісаріати, про неподання відомостей про військовозобов'язаних і призовників (статті 210, 2101, 211 - 2116).

Від імені військових комісаріатів розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право районні, районні у місті, міські чи міськрайонні військові комісари.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI,
від 19.05.89 р. N 7542-XI,
від 29.07.91 р. N 1369-XII,
від 15.11.91 р. N 1818-XII;
 законами України від 04.06.97 р. N 308/97-ВР,
 від 18.11.2004 р. N 2197-IV,
від 11.05.2007 р. N 1014-V)

Стаття 2351. Військова інспекція безпеки дорожнього руху Військової служби правопорядку у Збройних Силах України

Військова інспекція безпеки дорожнього руху Військової служби правопорядку у Збройних Силах України розглядає справи про вчинені водіями військових транспортних засобів - військовослужбовцями, військовозобов'язаними під час проходження ними зборів та працівниками Збройних Сил України під час виконання ними службових обов'язків правопорушення, передбачені частинами першою і другою статті 121, статтею 1211, частинами першою, другою і третьою статті 122, статтею 1223, частинами першою і другою статті 123, статтею 125, частиною другою статті 132, частиною четвертою статті 133 цього Кодексу.

Від імені військової інспекції безпеки дорожнього руху Військової служби правопорядку у Збройних Силах України розглядати справи про адміністративні правопорушення мають право посадові особи військової інспекції безпеки дорожнього руху Військової служби правопорядку у Збройних Силах України.

Посадова особа військової інспекції безпеки дорожнього руху Військової служби правопорядку у Збройних Силах України, розглянувши справу про зазначені у частині першій цієї статті правопорушення, може накласти на винних адміністративне стягнення у вигляді попередження або передати матеріали про ці правопорушення відповідним командирам (начальникам) для вирішення питання про притягнення винних до відповідальності згідно з Дисциплінарним статутом Збройних Сил України.

Протоколи про вчинені водіями військових транспортних засобів - військовослужбовцями, військовозобов'язаними під час проходження ними зборів та працівниками Збройних Сил України під час виконання ними службових обов'язків порушення правил дорожнього руху, за які може бути накладено адміністративне стягнення у вигляді позбавлення права керування транспортним засобом, передаються військовим інспектором безпеки дорожнього руху Військової служби правопорядку у Збройних Силах України до суду.

Матеріали про вчинені військовослужбовцями, військовозобов'язаними під час проходження ними зборів та працівниками Збройних Сил України під час виконання ними службових обов'язків правопорушення, передбачені статтями 80, 126, 128, 1281, частинами першою і другою статті 129 і статтею 140 цього Кодексу, передаються військовою інспекцією безпеки дорожнього руху Військової служби правопорядку у Збройних Силах України відповідним командирам (начальникам) для вирішення питання про притягнення винних до відповідальності згідно з Дисциплінарним статутом Збройних Сил України.

(Доповнено статтею 2351 згідно із
Законом України від 24.03.99 р. N 557-XIV,
у редакції Закону України від 15.05.2003 р. N 743-IV)

Стаття 236. Органи, установи та заклади державної санітарно-епідеміологічної служби

Органи, установи та заклади державної санітарно-епідеміологічної служби розглядають справи про адміністративні правопорушення, пов'язані з порушенням державних санітарно-гігієнічних і санітарно-протиепідемічних правил і норм (стаття 42), а також про адміністративні правопорушення, передбачені частиною другою статті 41, статтями 78, 80 - 83, 901, 95, 167, 1681, 170 (коли вони є порушеннями санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), та статтею 18811 цього Кодексу.

Від імені органів, установ і закладів державної санітарно-епідеміологічної служби розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення в межах територій та об'єктів нагляду, визначених законодавством, мають право:

1) головний державний санітарний лікар України та його заступники, головні державні санітарні лікарі Автономної Республіки Крим, областей, міст Києва та Севастополя, головні державні санітарні лікарі водного, залізничного, повітряного транспорту, водних басейнів, залізниць та їх заступники, головні державні санітарні лікарі районів, міст, районів у містах, лінійних підрозділів та об'єктів водного, залізничного, повітряного транспорту, об'єктів, що мають особливий режим роботи, Міністерства оборони України, Міністерства внутрішніх справ України, Державної прикордонної служби України, Служби безпеки України, з'єднань, частин та підрозділів і їх заступники;

2) лікарі-гігієністи, лікарі-епідеміологи органів, установ і закладів державної санітарно-епідеміологічної служби - щодо адміністративних правопорушень, передбачених статтею 42, а також частиною другою статті 41, статтями 78, 80 - 83, 95, 167, 1681, 170 (коли вони є порушеннями санітарно-гігієнічних і санітарно-протиепідемічних правил і норм).

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.12.86 р. N 3282-XI;
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
від 23.12.98 р. N 352-XIV,
від 21.12.2000 р. N 2171-III,
 від 03.04.2003 р. N 662-IV)

Стаття 237. Виключена.

(Із змінами, внесеними згідно із
 Законом України від 07.02.97 р. N 55/97-ВР;
 виключена згідно із Законом України від 23.12.98 р. N 352-XIV)

Стаття 238. Органи державного ветеринарного контролю

Органи державного ветеринарного контролю розглядають справи про адміністративні правопорушення, пов'язані з порушеннями правил щодо карантину тварин та інших ветеринарно-санітарних вимог (стаття 107).

Від імені органів державного ветеринарного контролю розглядають справи про адміністративні правопорушення і накладають адміністративні стягнення:

1) головний державний інспектор ветеринарної медицини України та його заступники - штраф на громадян до одного неоподатковуваного мінімуму доходів громадян, на посадових осіб - до шести неоподатковуваних мінімумів доходів громадян;

2) головні державні інспектори ветеринарної медицини Автономної Республіки Крим, областей, міст Києва та Севастополя, головний державний інспектор ветеринарної медицини на транспорті і державному кордоні та їх заступники - штраф на громадян до 0,5 неоподатковуваного мінімуму доходів громадян, на посадових осіб - до чотирьох неоподатковуваних мінімумів доходів громадян;

3) головні державні інспектори ветеринарної медицини міст, районів, районів у містах, залізниць, транспортних і прикордонних пунктів - штраф на громадян до 0,5 неоподатковуваного мінімуму доходів громадян, на посадових осіб - до трьох неоподатковуваних мінімумів доходів громадян;

4) завідуючі дільничними лікарнями державної ветеринарної медицини, дільницями ветеринарної медицини, начальники ветеринарного нагляду на дезинфекційно-промивальних станціях і пунктах, завідуючі лабораторіями ветеринарно-санітарної експертизи на ринках - штраф на громадян до 0,5 неоподатковуваного мінімуму доходів громадян, на посадових осіб - до двох неоподатковуваних мінімумів доходів громадян.

Посадовими особами органів державної ветеринарної медицини штраф може стягуватися на місці з громадян до 0,5 неоподатковуваного мінімуму доходів громадян, із посадових осіб - до одного неоподатковуваного мінімуму доходів громадян.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 25.02.94 р. N 4045-XII,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 2381. Органи державного контролю за використанням та охороною земель

Органи державного контролю за використанням та охороною земель розглядають справи про адміністративні правопорушення, пов'язані з порушенням законодавства у сфері використання та охорони земель (статті 52 - 56 та 1885 цього Кодексу).

Від імені органів, зазначених у цій статті, розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право: Головний державний інспектор України з контролю за використанням та охороною земель і його заступники, головні державні інспектори з контролю за використанням та охороною земель Автономної Республіки Крим, областей, міст Києва та Севастополя і їх заступники, старші державні інспектори з контролю за використанням та охороною земель і державні інспектори з контролю за використанням та охороною земель відповідних територій.

(Доповнено статтею 2381 згідно із
Законом України від 03.02.93 р. N 2977-XII;
 із змінами, внесеними згідно із
законами України від 06.03.96 р. N 81/96-ВР,
від 11.12.2003 р. N 1377-IV;
у редакції Закону України від 15.04.2008 р. N 271-VI)

Стаття 2382. Органи Державної служби з карантину рослин України

Органи Державної служби з карантину рослин України розглядають справи про адміністративні правопорушення, пов'язані з порушенням вимог щодо виконання фітосанітарних заходів (стаття 105), ввезенням в Україну, вивезенням з України, транзитом через її територію, вивезенням з карантинних зон або ввезенням до них об'єктів регулювання, які не пройшли фітосанітарного контролю (стаття 106), невиконанням законних вимог посадових осіб органів Державної служби з карантину рослин України (стаття 18826).

Від імені органів, зазначених у цій статті, розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) начальник Головної державної інспекції з карантину рослин України - Головний державний інспектор з карантину рослин України та його заступники - штраф на громадян до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - до вісімнадцяти неоподатковуваних мінімумів доходів громадян;

2) головні державні інспектори з карантину рослин Автономної Республіки Крим, областей, міст Києва та Севастополя та їх заступники - штраф на громадян до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - до п'ятнадцяти неоподатковуваних мінімумів доходів громадян;

3) державні інспектори з карантину рослин - штраф на громадян до чотирьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2382 згідно із
Законом України від 25.12.94 р. N 4044-XII;
 із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 19.04.2007 р. N 956-V)

Стаття 2383. Органи державного контролю в галузі насінництва та розсадництва

Органи державного контролю в галузі насінництва та розсадництва розглядають справи про адміністративні правопорушення, пов'язані з порушенням порядку та умов ведення насінництва та розсадництва (стаття 1041).

Від імені органів державного контролю в галузі насінництва та розсадництва розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) Головний державний інспектор України з насінництва - начальник Української державної насіннєвої інспекції, державний інспектор України з розсадництва - начальник Української державної помологічно-ампелографічної інспекції, Головний державний інспектор України з квітково-декоративного насінництва та розсадництва - начальник Української державної квітково-декоративної насіннєвої інспекції, Головний державний інспектор України з лісового насінництва - начальник Української державної лісонасіннєвої інспекції - штраф на громадян до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - до двадцяти неоподатковуваних мінімумів доходів громадян;

2) головні державні інспектори з насінництва Автономної Республіки Крим, областей, районів і міст, головні державні інспектори з лісового насінництва - начальники зональних лісонасіннєвих інспекцій - штраф на громадян до чотирьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - до п'ятнадцяти неоподатковуваних мінімумів доходів громадян;

3) державні інспектори з насінництва державних насіннєвих інспекцій, державні інспектори з розсадництва державної помологічно-ампелографічної інспекції, державні інспектори з квітково-декоративного насінництва та розсадництва державної квітково-декоративної насіннєвої інспекції, державні інспектори з лісового насінництва державних лісонасіннєвих інспекцій - штраф на громадян до трьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - до десяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2383 згідно із
 Законом України від 17.11.99 р. N 1228-XIV;
 у редакції Закону
 України від 17.06.2004 р. N 1805-IV)

Стаття 2384. Спеціально уповноважені органи виконавчої влади у сфері захисту рослин

Спеціально уповноважені органи виконавчої влади у сфері захисту рослин розглядають справи про адміністративні правопорушення, пов'язані з порушенням законодавства про захист рослин (стаття 831), а також щодо невиконання законних вимог посадових осіб спеціально уповноважених органів виконавчої влади у сфері захисту рослин (стаття 18812).

Від імені органів, зазначених у цій статті, розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) Головний державний інспектор захисту рослин України і його заступники - штраф на громадян до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - до вісімнадцяти неоподатковуваних мінімумів доходів громадян;

2) головні державні інспектори захисту рослин Автономної Республіки Крим, областей та їх заступники - штраф на громадян до десяти неоподатковуваних мінімумів доходів громадян і на посадових осіб - до п'ятнадцяти неоподатковуваних мінімумів доходів громадян;

3) головні державні інспектори захисту рослин районів - штраф на громадян до восьми неоподатковуваних мінімумів доходів громадян і на посадових осіб - до чотирнадцяти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 2384 згідно із
 Законом України від 11.01.2000 р. N 1368-XIV;
 із змінами, внесеними згідно із
 Законом України від 14.03.2007 р. N 736-V)

Стаття 239. Спеціально уповноважені органи виконавчої влади в галузях водного господарства, геології та використання надр

Органи спеціально уповноваженого центрального органу виконавчої влади у галузі водного господарства розглядають справи про адміністративні правопорушення, пов'язані з порушенням правил використання, охорони водних ресурсів (статті 48, 59, 60, 61 (за винятком випадків забруднення та вичерпання підземних вод або порушення водоохоронного режиму на водозборах, яке спричинило забруднення цих вод).

Органи спеціально уповноваженого органу виконавчої влади у галузі геології та використання надр розглядають справи про адміністративні правопорушення, передбачені статтями 59, 60, 61 цього Кодексу, у випадках забруднення та вичерпання підземних вод або порушення водоохоронного режиму на водозборах, яке спричинило забруднення цих вод.

Від імені органів, зазначених у цій статті, розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) заступники керівника спеціально уповноваженого центрального органу виконавчої влади у галузі водного господарства, заступники керівника спеціально уповноваженого органу виконавчої влади у галузі водного господарства Автономної Республіки Крим, начальники, заступники начальників управління комплексного використання водних ресурсів спеціально уповноваженого центрального органу виконавчої влади у галузі водного господарства та управління водних ресурсів і водогосподарських систем спеціально уповноваженого органу виконавчої влади у галузі водного господарства Автономної Республіки Крим, начальники басейнових водогосподарських об'єднань та їх заступники, до компетенції яких належать питання використання та охорони вод і відтворення водних ресурсів, начальники регіональних (обласних) управлінь та відділів комплексного використання водних ресурсів (водного господарства) спеціально уповноваженого центрального органу виконавчої влади у галузі водного господарства, заступник керівника спеціально уповноваженого центрального органу виконавчої влади у галузі екології та природних ресурсів, до компетенції якого належать питання контролю за охороною підземних вод, керівники, заступники керівника спеціально уповноваженого органу виконавчої влади у галузі геології та використання надр - штраф на громадян до семи неоподатковуваних мінімумів доходів громадян і на посадових осіб - до восьми неоподатковуваних мінімумів доходів громадян;

2) начальники відділів водних ресурсів, завідуючі гідрохімічними лабораторіями басейнових управлінь водних ресурсів, регіональних управлінь та відділів комплексного використання водних ресурсів, обласних управлінь водного господарства спеціально уповноваженого центрального органу виконавчої влади у галузі водного господарства, директори державних регіональних та казенних підприємств спеціально уповноваженого органу виконавчої влади у галузі геології та використання надр - штраф на громадян до п'яти неоподатковуваних мінімумів доходів громадян і на посадових осіб - до семи неоподатковуваних мінімумів доходів громадян;

3) провідні інженери басейнових управлінь водних ресурсів, регіональних (обласних) управлінь і відділів комплексного використання водних ресурсів (водного господарства) спеціально уповноваженого центрального органу виконавчої влади у галузі водного господарства - штраф на громадян до чотирьох неоподатковуваних мінімумів доходів громадян і на посадових осіб - до п'яти неоподатковуваних мінімумів доходів громадян.

(Із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 14.09.99 р. N 1040-XIV;
 у редакції Закону України від 05.04.2001 р. N 2342-III)

Стаття 240. Органи рибоохорони

Органи рибоохорони розглядають справи про адміністративні правопорушення, пов'язані з порушенням правил рибальства та охорони рибних запасів, передбачені статтею 50, частиною третьою статті 85, статтями 861, 912 і 1885 цього Кодексу.

Від імені органів рибоохорони розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право: керівник спеціально уповноваженого органу виконавчої влади у галузі рибного господарства та його заступники, начальники басейнових управлінь по охороні, відтворенню рибних ресурсів і регулюванню рибальства та їх заступники, начальники відділів рибоохорони зазначених басейнових управлінь, начальники державних інспекцій рибоохорони, старші державні інспектори та державні інспектори рибоохорони.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 06.03.96 р. N 81/96-ВР,
 від 05.04.2001 р. N 2342-III,
 від 11.07.2003 р. N 1122-IV)

Стаття 241. Органи лісового господарства

Органи лісового господарства розглядають справи про адміністративні правопорушення, передбачені статтями 49, 63 - 70, 73, 75, 77, 1885 цього Кодексу.

Від імені органів лісового господарства розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право: Керівник спеціально уповноваженого центрального органу виконавчої влади в галузі лісового господарства та його заступники, начальник, його заступники та спеціалісти управління охорони і захисту лісу спеціально уповноваженого центрального органу виконавчої влади в галузі лісового господарства, керівники, головні лісничі, начальники, старші інженери та інженери відділів охорони і захисту лісу державних органів лісового господарства Автономної Республіки Крим та областей, керівники, головні лісничі, старші інженери та інженери з охорони і захисту лісу держлісгоспів та інших державних лісогосподарських підприємств і організацій, начальник, заступник начальника з льотно-виробничої служби, командири авіаланок, старші льотчики-спостерігачі та льотчики-спостерігачі баз авіаційної охорони лісів, лісничі, помічники лісничих, майстри лісу.

Старшими інженерами та інженерами відділів охорони і захисту лісу державних органів лісового господарства Автономної Республіки Крим та областей, старшими інженерами та інженерами з охорони і захисту лісу держлісгоспів та інших державних лісогосподарських підприємств і організацій, старшими льотчиками-спостерігачами та льотчиками-спостерігачами баз авіаційної охорони лісів, лісничими, помічниками лісничих та майстрами лісу штраф до трьох неоподатковуваних мінімумів доходів громадян за правопорушення, передбачені статтями 70, 73 та 77 цього Кодексу, може стягуватися на місці.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 242. Органи мисливського господарства

Органи мисливського господарства розглядають справи про адміністративні правопорушення, пов'язані з порушенням правил ведення мисливського господарства і полювання, передбачені статтею 50, частиною першою статті 85, статтями 912 і 1885 цього Кодексу.

Від імені органів мисливського господарства розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право: керівник спеціально уповноваженого центрального органу виконавчої влади в галузі мисливського господарства та полювання і його заступники, начальник управління мисливського господарства спеціально уповноваженого центрального органу виконавчої влади в галузі мисливського господарства та полювання і його заступники, керівники, головні лісничі, головні мисливствознавці територіальних органів спеціально уповноваженого центрального органу виконавчої влади в галузі мисливського господарства та полювання, державні районні мисливствознавці, керівники, головні лісничі, лісничі, головні мисливствознавці, мисливствознавці держлісгоспів, інших державних лісогосподарських підприємств, а також державних лісомисливських та державних мисливських господарств.

Керівниками, головними лісничими, головними мисливствознавцями територіальних органів спеціально уповноваженого центрального органу виконавчої влади в галузі мисливського господарства та полювання, державними районними мисливствознавцями, керівниками, головними лісничими, лісничими, головними мисливствознавцями, мисливствознавцями держлісгоспів, інших державних лісогосподарських підприємств, а також державних лісомисливських та державних мисливських господарств штраф до трьох неоподатковуваних мінімумів доходів громадян за правопорушення, передбачені частиною першою статті 85 цього Кодексу, може стягуватися на місці.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 законами України від 06.03.96 р. N 81/96-ВР,
 від 05.04.2001 р. N 2342-III,
 від 11.07.2003 р. N 1122-IV)

Стаття 2421. Органи спеціально уповноваженого центрального органу виконавчої влади у галузі екології та природних ресурсів України

Органи спеціально уповноваженого центрального органу виконавчої влади у галузі екології та природних ресурсів України розглядають справи про адміністративні правопорушення, передбачені статтями 47 - 50, 52 - 55, 57 - 74, 76 - 771, статтею 78 (крім порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), статтями 781 - 791 та статтями 80 - 83 (крім порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), частинами першою та третьою статті 85, статтями 861, 87, 89 (щодо диких тварин), статтею 901 (крім порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), статтями 911 - 914, статтею 95 (крім порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм та норм ядерної безпеки), статтею 153, статтею 167 (щодо реалізації нафтопродуктів, екологічні показники яких не відповідають вимогам стандартів, норм та правил) і статтею 1885.

Від імені органів спеціально уповноваженого центрального органу виконавчої влади у галузі екології та природних ресурсів України розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) за адміністративні правопорушення, передбачені статтями 47 - 50, 52 - 55, 57 - 74, 76 - 771, статтею 78 (крім порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), 781 - 791 та статтями 80 - 83 (крім порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), частинами першою та третьою статті 85, статтями 861, 87, статтею 89 (щодо диких тварин), статтею 901 (крім порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), статтями 911 - 914, статтею 95 (крім порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм та норм ядерної безпеки), статтею 153 (щодо вимог з охорони навколишнього природного середовища, використання природних ресурсів і радіаційної безпеки), статтею 167 (щодо реалізації нафтопродуктів, екологічні показники яких не відповідають вимогам стандартів, норм та правил) і статтею 1885 (щодо вимог з охорони навколишнього природного середовища, використання природних ресурсів і радіаційної безпеки) цього Кодексу, - Головний державний інспектор України з охорони навколишнього природного середовища та його заступники, головні державні інспектори з охорони навколишнього природного середовища Автономної Республіки Крим, областей, міст Києва і Севастополя та їх заступники, головні державні інспектори з охорони навколишнього природного середовища Чорного, Азовського морів та їх заступники, старші державні інспектори з охорони навколишнього природного середовища, державні інспектори з охорони навколишнього природного середовища.

2) виключено

Старшими державними інспекторами та державними інспекторами з охорони навколишнього природного середовища штраф до трьох неоподатковуваних мінімумів доходів громадян за правопорушення, передбачені статтями 70, 73, 77, частинами першою та третьою статті 85, статтею 153 цього Кодексу, може стягуватися на місці.

(Доповнено статтею 2421 згідно із
Законом України від 04.05.93 р. N 3176-XII;
із змінами і доповненнями, внесеними згідно із
 законами України від 19.01.95 р. N 8/95-ВР,
 від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
 від 23.12.98 р. N 352-XIV,
 від 14.12.99 р. N 1288-XIV,
 від 05.04.2001 р. N 2342-III,
 від 28.11.2002 року N 254-IV,
від 11.07.2003 р. N 1122-IV,
 від 18.11.2003 р. N 1254-IV,
від 18.11.2003 р. N 1284-IV)

Стаття 243. Органи Національної комісії з питань регулювання зв'язку та Адміністрації зв'язку та радіочастот України

Національна комісія з питань регулювання зв'язку (НКРЗ) розглядає справи про адміністративні правопорушення, пов'язані з порушенням законодавства про телекомунікації та поштовий зв'язок (стаття 1485).

Органи Державної інспекції зв'язку НКРЗ та Український державний центр радіочастот Адміністрації зв'язку та радіочастот України розглядають справи про адміністративні правопорушення, пов'язані з порушенням законодавства про телекомунікації, про поштовий зв'язок та радіочастотний ресурс України (статті 144, 145, 147, 1481 - 1484, 1887).

Від імені органів Державної інспекції зв'язку НКРЗ та Українського державного центру радіочастот Адміністрації зв'язку та радіочастот України розглядати справи про адміністративні правопорушення та накладати адміністративні стягнення мають право керівники Державної інспекції зв'язку і Українського державного центру радіочастот та уповноважені ними посадові особи.

(Із змінами, внесеними згідно із законами України
від 01.10.96 р. N 386/96-ВР,
від 18.11.2003 р. N 1280-IV,
 від 24.06.2004 р. N 1876-IV)

Стаття 244. Органи держсільтехнагляду

Органи державного нагляду за технічним станом машин і обладнання у сільському господарстві розглядають справи про адміністративні правопорушення, зв'язані з порушенням правил технічної експлуатації самохідних сільськогосподарських машин і правил техніки безпеки під час їх експлуатації (стаття 108).

Від імені органів держсільтехнагляду розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право посадові особи управлінь агропромислового комплексу районних державних адміністрацій.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 2441. Органи, які здійснюють державний пробірний контроль

Органи, які здійснюють державний пробірний контроль, розглядають справи про адміністративні правопорушення, пов'язані з порушенням встановленого порядку виробництва, використання та реалізації дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння (частина друга статті 1891).

Від імені органів, які здійснюють державний пробірний контроль, розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право голова Державної пробірної служби та його заступники.

(Доповнено статтею 2441 згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
 із змінами, внесеними згідно із
Законом України від 07.02.97 р. N 55/97-ВР;
 у редакції Закону України від 21.09.2000 р. N 1986-III)

Стаття 2442. Органи Пенсійного фонду України

Органи Пенсійного фонду України розглядають справи про адміністративні правопорушення, пов'язані з порушеннями законодавства у сфері загальнообов'язкового державного пенсійного страхування (стаття 1651) та перешкоджанням уповноваженим особам органів Пенсійного фонду України у здійсненні перевірок (стаття 18823).

Від імені органів Пенсійного фонду України розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право Голова правління Пенсійного фонду України, його заступники, начальники головних управлінь Пенсійного фонду України в Автономній Республіці Крим, областях, містах Києві, Севастополі та їх заступники, начальники управлінь Пенсійного фонду України в районах, містах, районах у містах та їх заступники.

(Доповнено статтею 2442 згідно із
 Законом України від 16.10.92 р. N 2704-XII;
із змінами, внесеними згідно із
законами України від 13.07.95 р. N 305/95-ВР,
 від 16.01.2003 р. N 429-IV,
 в редакції Закону України
 від 17.11.2005 р. N 3108-IV)

Стаття 2443. Органи державної статистики

Органи державної статистики розглядають справи про адміністративні правопорушення, пов'язані з порушенням порядку подання або використання даних державних статистичних спостережень (стаття 1863).

Від імені органів державної статистики розглядати справи і накладати адміністративні стягнення мають право керівник спеціально уповноваженого центрального органу виконавчої влади у галузі статистики та його заступники, керівники органів державної статистики в Автономній Республіці Крим, областях, районах і містах та їх заступники.

(Доповнено статтею 2443 згідно із
 Законом України від 30.06.93 р. N 3350-XII;
у редакції Закону України від 13.07.2000 р. N 1929-III)

Стаття 2444. Органи виконавчої влади у сфері захисту прав споживачів

Органи виконавчої влади у сфері захисту прав споживачів розглядають справи про адміністративні правопорушення, пов'язані з порушенням законодавства про захист прав громадян-споживачів (статті 155, 1552, частина друга статті 156, статті 1561, 1562, 167 - стосовно правопорушень під час реалізації продукції промисловими підприємствами громадянам-споживачам (крім правопорушень щодо лікарських засобів та порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), статті 168, 1681 (крім правопорушень щодо лікарських засобів та порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), стаття 1682, стаття 170 - стосовно правопорушень під час транспортування, зберігання і використання продукції, призначеної для реалізації громадянам-споживачам (крім правопорушень щодо лікарських засобів та порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм), стаття 1701 - щодо правопорушень під час реалізації товарів, виконання робіт, надання послуг громадянам-споживачам, стаття 172 - стосовно порушень на підприємствах (в організаціях) торгівлі, громадського харчування, сфери послуг і громадянами, які займаються підприємницькою діяльністю, стаття 1882).

Від імені органів виконавчої влади у сфері захисту прав споживачів розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

керівник спеціально уповноваженого центрального органу виконавчої влади у сфері стандартизації, метрології та сертифікації і його заступники;

керівник спеціально уповноваженого органу виконавчої влади у справах захисту прав споживачів в Автономній Республіці Крим та його заступники, начальники управлінь у справах захисту прав споживачів областей, міст Києва і Севастополя та їх заступники.

(Доповнено статтею 2444 згідно із
Законом України від 15.12.93 р. N 3683-XII;
 із змінами, внесеними згідно із
 законами України від 01.03.95 р. N 79/95-ВР,
 від 23.01.97 р. N 23/97-ВР,
 від 23.12.98 р. N 352-XIV,
 від 20.04.2000 р. N 1685-III,
 від 05.04.2001 р. N 2342-III;
 у редакції Закону України від 24.05.2001 р. N 2443-III;
 із змінами, внесеними згідно із
 Законом України від 22.09.2005 р. N 2899-IV)

Стаття 2445. Органи державного контролю за цінами

Органи державного контролю за цінами розглядають справи про адміністративні правопорушення, пов'язані з порушенням порядку формування та застосування цін і тарифів, а також невиконанням вимог органів державного контролю за цінами (статті 1652, 1883).

Від імені органів державного контролю за цінами розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право начальник Державної інспекції з контролю за цінами Міністерства економіки та з питань європейської інтеграції України та його заступники, начальники державних інспекцій з контролю за цінами в Автономній Республіці Крим, областях, містах Києві і Севастополі та їх заступники.

(Доповнено статтею 2445 згідно із
Законом України від 22.09.94 р. N 179/94-ВР,
 із змінами, внесеними згідно із
Законом України від 22.05.2003 р. N 860-IV)

Стаття 2446. Інспекції державного архітектурно-будівельного контролю

Державна архітектурно-будівельна інспекція України та її територіальні органи (далі - інспекції державного архітектурно-будівельного контролю) розглядають справи про адміністративні правопорушення, пов'язані з недодержанням екологічних вимог під час проектування, розміщення, будівництва, реконструкції та прийняття в експлуатацію об'єктів чи споруд, недодержанням державних стандартів, норм і правил під час проектування і будівництва, а також самовільним будівництвом будинків або споруд (статті 791, 96, 97).

Від імені інспекцій державного архітектурно-будівельного контролю розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право начальник Державної архітектурно-будівельної інспекції України та його заступники, начальники інспекцій державного архітектурно-будівельного контролю та їх заступники.

(Доповнено статтею 2446 згідно із
Законом України від 14.10.94 р. N 209/94-ВР;
 у редакції Закону України від 16.05.2007 р. N 1026-V)

Стаття 2447. Органи виконавчої влади у сфері стандартизації, метрології та сертифікації

Органи виконавчої влади у сфері стандартизації, метрології та сертифікації розглядають справи про адміністративні правопорушення, пов'язані з порушенням законодавства в галузі стандартизації, якості продукції, метрології та сертифікації (стаття 167 - за винятком правопорушень під час реалізації продукції промисловими підприємствами громадянам-споживачам і правопорушень щодо лікарських засобів та порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм; статті 169, 170 - за винятком правопорушень під час транспортування, зберігання і використання продукції, призначеної для реалізації громадянам-споживачам, і правопорушень щодо лікарських засобів та порушень санітарно-гігієнічних і санітарно-протиепідемічних правил і норм; стаття 1701 - за винятком правопорушень під час випуску, реалізації товарів, виконання робіт та надання послуг громадянам-споживачам, статті 171, 1711, 172, 1721, 1889).

Від імені органів виконавчої влади у сфері стандартизації, метрології та сертифікації розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

керівник спеціально уповноваженого центрального органу виконавчої влади у сфері стандартизації, метрології та сертифікації і його заступники;

директори центрів стандартизації, метрології та сертифікації Автономної Республіки Крим, області, міста та їх заступники.

(Доповнено статтею 2447 згідно із
 Законом України від 01.03.95 р. N 79/95-ВР;
 із змінами, внесеними згідно із
 законами України від 04.02.98 р. N 73/98-ВР,
 від 23.12.98 р. N 352-XIV,
від 09.07.99 р. N 898-XIV,
 від 05.04.2001 р. N 2342-III)

Стаття 2448. Органи державного контролю якості лікарських засобів

Органи державного контролю якості лікарських засобів розглядають справи про адміністративні правопорушення, пов'язані з недодержанням вимог стандартів, норм, правил і технічних умов під час виробництва, зберігання, транспортування, реалізації чи використання лікарських засобів, передбачені статтями 167 - 170 цього Кодексу, з порушенням встановленого порядку взяття, переробки, зберігання, реалізації і застосування донорської крові та (або) її компонентів і препаратів (стаття 451), а також з невиконанням законних вимог посадових осіб органів державного контролю якості лікарських засобів (стаття 18810).

Від імені органів державного контролю якості лікарських засобів розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право Головний державний інспектор України з контролю якості лікарських засобів та його заступники, начальники державних інспекцій з контролю якості лікарських засобів в Автономній Республіці Крим, областях, містах Києві та Севастополі, їх заступники та державні інспектори з контролю якості лікарських засобів.

(Доповнено статтею 2448 згідно із
Законом України від 23.12.98 р. N 352-XIV;
 із змінами, внесеними згідно із Законом України
 від 05.04.2001 р. N 2342-III)

Стаття 2449. Органи Фонду загальнообов'язкового державного соціального страхування України на випадок безробіття

Органи Фонду загальнообов'язкового державного соціального страхування України на випадок безробіття розглядають справи про адміністративні правопорушення, пов'язані з порушенням строку реєстрації як платника страхових внесків до Фонду, несвоєчасною або неповною сплатою страхових внесків (стаття 1653).

Від імені Фонду загальнообов'язкового державного соціального страхування України на випадок безробіття розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право керівник виконавчої дирекції Фонду, його заступники, керівники робочих органів виконавчої дирекції Фонду в Автономній Республіці Крим, областях, містах Києві і Севастополі та їх заступники.

(Доповнено статтею 2449 згідно із
 Законом України від 16.01.2003 р. N 429-IV)

Стаття 24410. Органи Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України

Органи Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України розглядають справи про адміністративні правопорушення, пов'язані з порушенням законодавства про загальнообов'язкове державне соціальне страхування від нещасного випадку на виробництві та професійного захворювання, які спричинили втрату працездатності (стаття 1654), а також перешкоджанням уповноваженим особам органів Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України у здійсненні перевірок (стаття 18824).

Від імені Фонду соціального страхування від нещасних випадків на виробництві та професійних захворювань України розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право керівник виконавчої дирекції Фонду, його заступники, керівники робочих органів виконавчої дирекції Фонду в Автономній Республіці Крим, областях, містах Києві і Севастополі та їх заступники, керівники районних та міських відділень виконавчої дирекції Фонду.

(Доповнено статтею 24410 згідно із
 Законом України від 16.01.2003 р. N 429-IV;
 із доповненнями, внесеними згідно із
 Законом України від 12.12.2006 р. N 435-V)

Стаття 24411. Органи Фонду соціального страхування з тимчасової втрати працездатності

Органи Фонду соціального страхування з тимчасової втрати працездатності розглядають справи про адміністративні правопорушення, пов'язані з ухиленням від реєстрації як платника страхових внесків до Фонду, несвоєчасною або неповною сплатою страхових внесків, а також порушенням порядку використання страхових коштів (стаття 1655).

Від імені Фонду соціального страхування з тимчасової втрати працездатності розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право керівник виконавчої дирекції Фонду, його заступники, керівники виконавчих дирекцій відділень Фонду в Автономній Республіці Крим, областях, містах Києві і Севастополі та їх заступники.

(Доповнено статтею 24411 згідно із
 Законом України від 16.01.2003 р. N 429-IV)

Стаття 24412. Органи державного регулювання ядерної та радіаційної безпеки

Органи державного регулювання ядерної та радіаційної безпеки розглядають справи про адміністративні правопорушення, пов'язані з порушенням правил і норм ядерної та радіаційної безпеки (стаття 95), а також з невиконанням законних вимог (приписів) посадових осіб органів державного регулювання ядерної та радіаційної безпеки (стаття 18818).

Від імені органів державного регулювання ядерної та радіаційної безпеки розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право Головний державний інспектор з ядерної безпеки України, його заступники.

(Доповнено статтею 24412 згідно із
Законом України від 18.11.2003 р. N 1284-IV)

Стаття 24413. Органи Державної інспекції з енергетичного нагляду за режимами споживання електричної та теплової енергії

Органи Державної інспекції з енергетичного нагляду за режимами споживання електричної та теплової енергії розглядають справи про адміністративні правопорушення, передбачені статтею 951 (у частині порушення вимог нормативно-правових актів щодо технічної експлуатації енергетичного обладнання споживачів) і статтею 18820.

Від імені органів Державної інспекції з енергетичного нагляду за режимами споживання електричної та теплової енергії розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) головний державний інспектор з енергетичного нагляду за режимами споживання електричної та теплової енергії та його заступники - попередження або штраф на громадян та посадових осіб до восьми неоподатковуваних мінімумів доходів громадян;

2) старші державні інспектори з енергетичного нагляду за режимами споживання електричної та теплової енергії - попередження або штраф на громадян та посадових осіб до п'яти неоподатковуваних мінімумів доходів громадян;

3) державні інспектори з енергетичного нагляду за режимами споживання електричної та теплової енергії - попередження або штраф на громадян та посадових осіб до трьох неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 24413 згідно із
 Законом України від 31.05.2005 р. N 2598-IV)

Стаття 24414. Органи Державної інспекції з експлуатації електричних станцій і мереж

Органи Державної інспекції з експлуатації електричних станцій і мереж розглядають справи про адміністративні правопорушення, передбачені статтею 951 (крім порушення вимог нормативно-правових актів щодо технічної експлуатації енергетичного обладнання споживачів).

Від імені органів Державної інспекції з експлуатації електричних станцій і мереж розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право:

1) начальник Державної інспекції з експлуатації електричних станцій і мереж та його заступники - попередження або штраф на посадових осіб до восьми неоподатковуваних мінімумів доходів громадян;

2) головні та старші інспектори з експлуатації електричних станцій і мереж - попередження або штраф на посадових осіб до п'яти неоподатковуваних мінімумів доходів громадян.

(Доповнено статтею 24414 згідно із
 Законом України від 31.05.2005 р. N 2598-IV)

Стаття 24415. Національна комісія регулювання електроенергетики України

Національна комісія регулювання електроенергетики України розглядає справи про адміністративні правопорушення, передбачені статтею 18821.

Від імені Національної комісії регулювання електроенергетики України розглядати справи про адміністративні правопорушення і накладати адміністративні стягнення мають право голова та члени Комісії.

(Доповнено статтею 24415 згідно із
 Законом України від 31.05.2005 р. N 2598-IV)

Розділ IV
ПРОВАДЖЕННЯ В СПРАВАХ ПРО АДМІНІСТРАТИВНІ ПРАВОПОРУШЕННЯ

Глава 18
ОСНОВНІ ПОЛОЖЕННЯ
Стаття 245. Завдання провадження в справах про адміністративні правопорушення

Завданнями провадження в справах про адміністративні правопорушення є: своєчасне, всебічне, повне і об'єктивне з'ясування обставин кожної справи, вирішення її в точній відповідності з законом, забезпечення виконання винесеної постанови, а також виявлення причин та умов, що сприяють вчиненню адміністративних правопорушень, запобігання правопорушенням, виховання громадян у дусі додержання законів, зміцнення законності.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 246. Порядок провадження в справах про адміністративні правопорушення

Порядок провадження в справах про адміністративні правопорушення в органах (посадовими особами), уповноважених розглядати справи про адміністративні правопорушення, визначається цим Кодексом та іншими законами України.

Порядок провадження в справах про адміністративні правопорушення в районних, районних у місті, міських чи міськрайонних судах визначається цим Кодексом та іншими законами України.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 247. Обставини, що виключають провадження в справі про адміністративне правопорушення

Провадження в справі про адміністративне правопорушення не може бути розпочато, а розпочате підлягає закриттю за таких обставин:

1) відсутність події і складу адміністративного правопорушення;

2) недосягнення особою на момент вчинення адміністративного правопорушення шістнадцятирічного віку;

3) неосудність особи, яка вчинила протиправну дію чи бездіяльність;

4) вчинення дії особою в стані крайньої необхідності або необхідної оборони;

5) видання акта амністії, якщо він усуває застосування адміністративного стягнення;

6) скасування акта, який встановлює адміністративну відповідальність;

7) закінчення на момент розгляду справи про адміністративне правопорушення строків, передбачених статтею 38 цього Кодексу;

8) наявність по тому самому факту щодо особи, яка притягається до адміністративної відповідальності, постанови компетентного органу (посадової особи) про накладення адміністративного стягнення, або нескасованої постанови про закриття справи про адміністративне правопорушення, а також порушення по даному факту кримінальної справи;

9) смерть особи, щодо якої було розпочато провадження в справі.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 248. Розгляд справи про адміністративне правопорушення на засадах рівності громадян

Розгляд справи про адміністративне правопорушення здійснюється на засадах рівності перед законом і органом (посадовою особою), який розглядає справу, всіх громадян незалежно від раси, кольору шкіри, політичних, релігійних та інших переконань, статі, етнічного та соціального походження, майнового стану, місця проживання, мови та інших обставин.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 249. Відкритий розгляд справи про адміністративне правопорушення

Справа про адміністративне правопорушення розглядається відкрито, крім випадків, коли це суперечить інтересам охорони державної таємниці.

З метою підвищення виховної і запобіжної ролі провадження в справах про адміністративні правопорушення такі справи можуть розглядатися безпосередньо в трудових колективах, за місцем навчання або проживання порушника.

(Із доповненнями, внесеними згідно із
Законом України від 11.05.2004 р. N 1703-IV)

Стаття 250. Прокурорський нагляд за виконанням законів при провадженні в справах про адміністративні правопорушення

Прокурор, заступник прокурора, здійснюючи нагляд за додержанням і правильним застосуванням законів при провадженні в справах про адміністративне правопорушення має право: порушувати провадження в справі про адміністративне правопорушення; знайомитися з матеріалами справи; перевіряти законність дій органів (посадових осіб) при провадженні в справі; брати участь у розгляді справи; заявляти клопотання; давати висновки з питань, що виникають під час розгляду справи; перевіряти правильність застосування відповідними органами (посадовими особами) заходів впливу за адміністративні правопорушення; опротестувати постанову і рішення по скарзі в справі про адміністративне правопорушення; зупиняти виконання постанови, а також вчиняти інші передбачені законом дії.

(Із змінами, внесеними згідно із
 Законом України від 15.12.92 р. N 2857-XII)

Стаття 251. Докази

Доказами в справі про адміністративне правопорушення є будь-які фактичні дані, на основі яких у визначеному законом порядку орган (посадова особа) встановлює наявність чи відсутність адміністративного правопорушення, винність даної особи в його вчиненні та інші обставини, що мають значення для правильного вирішення справи. Ці дані встановлюються протоколом про адміністративне правопорушення, поясненнями особи, яка притягається до адміністративної відповідальності, потерпілих, свідків, висновком експерта, речовими доказами, показаннями технічних приладів, які використовуються при нагляді за виконанням правил, норм і стандартів, що стосуються забезпечення безпеки дорожнього руху, протоколом про вилучення речей і документів, а також іншими документами.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII)

Стаття 252. Оцінка доказів

Орган (посадова особа) оцінює докази за своїм внутрішнім переконанням, що грунтується на всебічному, повному і об'єктивному дослідженні всіх обставин справи в їх сукупності, керуючись законом і правосвідомістю.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 253. Передача матеріалів прокурору, органу досудового слідства або дізнання

Якщо при розгляді справи орган (посадова особа) прийде до висновку, що в порушенні є ознаки злочину, він передає матеріали прокурору, органу досудового слідства або дізнання.

(Із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 762-IV)

Глава 19
ПРОТОКОЛ ПРО АДМІНІСТРАТИВНЕ ПРАВОПОРУШЕННЯ
Стаття 254. Складення протоколу про адміністративне правопорушення

Про вчинення адміністративного правопорушення складається протокол уповноваженими на те посадовою особою або представником громадської організації чи органу громадської самодіяльності.

Протокол не складається у випадках, коли відповідно до закону штраф накладається і стягується, а попередження фіксується на місці вчинення правопорушення (стаття 258).

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 255. Особи, які мають право складати протоколи про адміністративні правопорушення

У справах про адміністративні правопорушення, що розглядаються органами, зазначеними в статтях 218 - 221 цього Кодексу, протоколи про правопорушення мають право складати:

1) уповноважені на те посадові особи:

органів внутрішніх справ (частина перша статті 44, статті 441, 461, 462, 51, 512, 92, частина перша статті 1061, стаття 1062, статті 121, 122, 1221, 1222, 123, 124, 130, 132, частина третя статті 133, стаття 136 (про порушення на автомобільному транспорті), статті 148, 151, 154, 155, 1552 - 1562, 159, 160, 1602, 162, 164 - 16411, 1651, 1652, 173 - 1732, 174, стаття 1751 (за винятком порушень, вчинених у місцях, заборонених рішенням відповідної сільської, селищної, міської ради), статті 176, 177, 178 - 1811, 1813 - 1859, 186, 1861, 1863, 1865 - 188, 189 - 196, 2126, частина перша статті 203, статті 204, 205 - 2061, 2127, 2128, 21210, 21212, 21213, 21214, 21220);

органів державного пожежного нагляду (статті 164, 183);

органів охорони здоров'я (статті 45, 46, 462, статті 167 - 170 (про правопорушення, пов'язані з недодержанням вимог стандартів, норм, правил і технічних умов щодо лікарських засобів), стаття 183 - щодо завідомо неправдивого виклику швидкої медичної допомоги);

виключено

органів охорони пам'яток історії та культури (стаття 92);

органів державного енергонагляду (стаття 1031);

органів Державної інспекції з енергозбереження (статті 98, 101 - 103, 18814);

органів Міністерства транспорту України (статті 136, 141, 142);

органів зв'язку (статті 144 - 1484, 1887);

органів у справах захисту прав споживачів (статті 422, 156, 1646, 1647);

фінансових органів (статті 164, 1641);

підприємств і організацій, у віданні яких є електричні мережі (статті 99, 1031);

підприємств і організацій, які експлуатують магістральні трубопроводи (стаття 138);

органів, установ і закладів державної санітарно-епідеміологічної служби (статті 421 - 423, 18822);

органів державного ветеринарного нагляду (статті 421 - 423, 18822);

органів Міністерства праці та соціальної політики України (частина перша статті 41, статті 411 - 413, 1881);

лабораторій радіаційного контролю міністерств і відомств України, організацій споживчої кооперації (стаття 422);

державних органів реєстрації актів цивільного стану (стаття 2121);

органів Антимонопольного комітету України (статті 1643, 16414, 1661 - 1664);

органів управління кінематографією (стаття 1646 - в частині демонстрування і розповсюдження фільмів без державного посвідчення на право розповсюдження і демонстрування фільмів у кіно- і відеомережі; стаття 1647 - в частині порушення умов розповсюдження і демонстрування фільмів, передбачених державним посвідченням на право розповсюдження і демонстрування фільмів у кіно- і відеомережі; стаття 1648 - в частині недотримання квоти демонстрування національних фільмів при використанні національного екранного часу в кіно- і відеомережі);

органів Державної прикордонної служби України (частини друга, четверта і п'ята статті 85, статті 18510, 191, частина перша статті 203, статті 204 - 2061);

Національної ради України з питань телебачення і радіомовлення, її представники в Автономній Республіці Крим, областях, містах Києві та Севастополі (стаття 1646 - в частині демонстрування і розповсюдження фільмів без державного посвідчення на право розповсюдження і демонстрування фільмів на каналах мовлення телебачення України; стаття 1647 - в частині порушення умов розповсюдження і демонстрування фільмів, передбачених державним посвідченням на право розповсюдження і демонстрування фільмів на каналах мовлення телебачення України; стаття 1648 - в частині недотримання квоти демонстрування національних фільмів при використанні національного екранного часу на каналах мовлення телебачення України; стаття 2129);

органів Служби безпеки України (стаття 164 (у частині, що стосується правопорушень у галузі господарської діяльності, ліцензії на проведення якої видає ця Служба), статті 1955, 2122 (крім пункту 9 частини першої), 2125 і 2126);

органів Державної служби спеціального зв'язку та захисту інформації України (стаття 164 (у частині, що стосується правопорушень у галузі господарської діяльності, ліцензії на проведення якої видає ця Служба), пункт 9 частини першої статті 2122);

органів державної податкової служби (статті 512, 1551, 1631 - 1634, 164, 1645, 1772);

органів рибоохорони (статті 85, 851, 881, стаття 164 - в частині порушення порядку провадження господарської діяльності, пов'язаної з добуванням і використанням риби та інших водних живих ресурсів);

органів мисливського господарства (статті 85, 851, 881);

органів Міністерства екології та природних ресурсів України (статті 85, 851, 88, 881, 882, 90, 91);

органів повітряного транспорту (частина друга статті 112, частина третя статті 133);

органів, що здійснюють контроль за видобутком дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення та напівдорогоцінного каміння (частина перша статті 1891);

державних органів управління племінною справою у тваринництві (стаття 1071);

інспекцій державного архітектурно-будівельного контролю (частина перша статті 961);

Національного банку України (статті 16411, 1667 - 1669);

органів державної контрольно-ревізійної служби України (статті 16412, 16414);

Рахункової палати (статті 16412, 16414, 18819);

органів управління архівною справою і діловодством (стаття 921);

служби державної охорони природно-заповідного фонду України (стаття 91);

органів Державної інспекції цивільного захисту та техногенної безпеки (стаття 18816);

органів управління Військової служби правопорядку у Збройних Силах України (про правопорушення, вчинені військовослужбовцями, військовозобов'язаними під час проходження ними зборів та працівниками Збройних Сил України під час виконання ними службових обов'язків - статті 44, 173, 174, 182, 1841, 185 і 1857;

спеціально уповноваженого органу виконавчої влади з питань державного експортного контролю (статті 18817, 2124);

спеціально уповноваженого органу виконавчої влади з питань фінансового моніторингу (стаття 1669);

Державної комісії з цінних паперів та фондового ринку (статті 163, 1669);

органів виконавчої влади, що проводять реєстрацію друкованого засобу масової інформації (стаття 1866);

секретаріату Уповноваженого Верховної Ради України з прав людини (стаття 18819);

відділу контролю Апарату Верховної Ради України (стаття 18819);

виключено;

підприємств і організацій, у віданні яких є об'єкти електроенергетики (стаття 18512);

спеціально уповноваженого органу з питань ліцензування, державної регуляторної політики та дозвільної системи у сфері господарської діяльності та його територіальних органів (статті 16610 - 16612);

Державної технічної інспекції Державного департаменту страхового фонду документації (стаття 18825);

2) посадові особи, уповноважені на те виконавчими комітетами сільських, селищних, міських рад (статті 1031, 1032, 104, частина перша статті 1061, статті 1062, 149 - 154, 155, 156, 159 - 160, 1602, стаття 1751 (за порушення, вчинені у місцях, заборонених рішенням відповідної сільської, селищної, міської ради), статті 183, 1851, 1865; статті 78 - 84 (крім порушень санітарно-гігієнічних правил і норм по охороні атмосферного повітря, а також правопорушень, пов'язаних з перевищенням нормативів рівня шуму, утворюваного автомототранспортними засобами під час роботи);

21) посадові особи, уповноважені на те виконавчими комітетами селищних, міських рад або місцевими державними адміністраціями (частина друга статті 961);

22) голова, заступник голови, секретар, інші члени виборчої комісії, комісії з референдуму (статті 21211, 21215 - 21220);

23) кандидати, уповноважені особи, офіційні спостерігачі (статті 21216 - 21218, 21220);

3) власник підприємства, установи, організації або уповноважений ним орган (статті 51, 132, 179);

4) посадові особи, уповноважені відповідними міністерствами, іншими центральними органами виконавчої влади, до сфери управління яких належать аеродроми (частини перша, третя, четверта і п'ята статті 111 (про порушення, вчинені на аеродромах, не внесених до державного реєстру аеродромів України, поза територією аеродромів та на посадкових майданчиках);

5) працівники, які здійснюють охорону підприємств, установ, організацій (стаття 179);

6) державні виконавці (статті 511, 18813);

7) секретар судового засідання, секретар суду (статті 1853, 1855, частина перша статті 1856);

8) слідчий, особа, яка провадить дізнання, прокурор або уповноважена ним особа з числа працівників прокуратури (частина четверта статті 184, стаття 1854, частина друга статті 1856, статті 1858, 18511);

9) представники громадських організацій або органів громадської самодіяльності:

член громадського формування з охорони громадського порядку і державного кордону (статті 92, 132, 148, 154, 160, 1751, 179, 1857, 1862, 1864);

громадський інспектор Українського товариства охорони пам'яток історії та культури (стаття 92);

10) державні інспектори з питань інтелектуальної власності (статті 512, 1649, 16413);

11) прокурор або уповноважена ним особа з числа працівників прокуратури (стаття 2123);

12) державні інспектори з охорони прав на сорти рослин (стаття 512).

У справах про адміністративні правопорушення, розгляд яких віднесено до відання органів, зазначених у статтях 222 - 24415 цього Кодексу, протоколи про правопорушення мають право складати уповноважені на те посадові особи цих органів. Крім того, протоколи про адміністративні правопорушення мають право складати:

1) посадові особи органів, що здійснюють контроль за використанням нафтопродуктів у промисловості та сільському господарстві (стаття 161);

2) член громадського формування з охорони громадського порядку і державного кордону (статті 65, 66, 70, 73, 77, 82, 89, 901, 121 - 128, частини перша і друга статті 129, частини перша і друга статті 130, статті 139, 140, 153 та 202);

3) позаштатний інспектор Головної державної інспекції України з безпеки судноплавства (частини перша, третя, четверта і п'ята статті 116, частина друга статті 1161, частина третя статті 1162, частина перша статті 117, стаття 118, частина третя статті 129, частини третя і четверта статті 130, частини перша і друга статті 131);

4) громадський лісовий інспектор (статті 63, 64 - 70, 73, 77);

5) громадський мисливський інспектор (стаття 912 в частині порушення правил полювання);

6) громадський інспектор органів рибоохорони (стаття 912 в частині порушення правил рибальства і охорони рибних запасів);

7) громадський інспектор з охорони довкілля (статті 651, 77, 771, 78, 82, 89 (щодо диких тварин), статті 912, 153);

71) громадський інспектор з контролю за використанням та охороною земель (статті 52 - 531, 533);

8) посадові особи підприємств, установ і організацій, що здійснюють охорону, використання і відтворення тваринного світу;

9) посадові особи органів залізничного транспорту (стаття 123);

10) працівники відомчої, сільської пожежної охорони та члени добровільних пожежних дружин (команд), протипожежних об'єднань громадян (статті 120, 175, 1888);

11) посадові особи військової інспекції безпеки дорожнього руху, Військової служби правопорядку у Збройних Силах України (про правопорушення, вчинені військовослужбовцями і військовозобов'язаними, призваними на збори, - частина четверта статті 122, статті 1221, 1222, частина третя статті 123, стаття 124, частини перша і друга статті 130, частина перша статті 132, а також про всі порушення правил дорожнього руху, вчинені особами (крім військовослужбовців і військовозобов'язаних, призваних на збори), які керують транспортними засобами Збройних Сил України та інших військових формувань);

12) адміністрація підприємств, установ і організацій (стаття 132);

13) виключено;

14) посадові особи органів внутрішніх справ (частина перша статті 59 (про правопорушення, вчинені в межах санітарних зон, джерел водопостачання), частина перша статті 61 (щодо пошкодження водогосподарських споруд і пристроїв), стаття 771);

15) виключено;

16) посадові особи органів Державної прикордонної служби України (частини перша і третя статті 85, статті 1211, 195);

17) державні інспектори з охорони прав на сорти рослин (стаття 1041).

У випадках, прямо передбачених законом, протоколи про адміністративні правопорушення можуть складати також посадові особи інших органів державної влади, органів місцевого самоврядування і представники органів самоорганізації населення.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 03.04.86 р. N 2010-XI,
 від 27.06.86 р. N 2444-XI,
 від 19.12.86 р. N 3282-XI,
 від 12.03.87 р. N 3690-XI,
 від 12.06.87 р. N 4134-XI,
 від 12.06.87 р. N 4135-XI,
 від 21.08.87 р. N 4452-XI,
 від 25.11.87 р. N 4982-XI,
 від 03.08.88 р. N 6347-XI,
 від 27.04.89 р. N 7445-XI,
 від 19.05.89 р. N 7542-XI,
 від 23.11.89 р. N 8411-XI,
 від 19.01.90 р. N 8710-XI,
 від 19.01.90 р. N 8711-XI,
 від 20.04.90 р. N 9082-XI,
 від 04.05.90 р. N 9166-XI,
 від 14.05.90 р. N 9280-XI,
 від 18.01.91 р. N 647-XII,
 від 28.01.91 р. N 661-XII,
 від 29.07.91 р. N 1369-XII,
 від 09.08.91 р. N 1413-XII,
 від 15.11.91 р. N 1818-XII;
Законом Української РСР від 25.06.91 р. N 1255-XII;
 законами України від 15.05.92 р. N 2354-XII,
 від 07.07.92 р. N 2547-XII,
 від 16.10.92 р. N 2704-XII,
 від 15.12.92 р. N 2857-XII,
 від 03.02.93 р. N 2977-XII,
 від 04.02.93 р. N 2992-XII,
 від 03.03.93 р. N 3039-XII,
 від 22.04.93 р. N 3134-XII,
 від 04.05.93 р. N 3176-XII,
 від 30.06.93 р. N 3350-XII,
 від 11.11.93 р. N 3582-XII,
 від 15.12.93 р. N 3683-XII,
 від 23.12.93 р. N 3785-XII,
 від 23.12.94 р. N 3888-XII,
 від 28.01.94 р. N 3890-XII,
 від 25.02.94 р. N 4040-XII,
 від 25.02.94 р. N 4042-XII,
 від 25.02.94 р. N 4044-XII,
 від 29.07.94 р. N 155/94-ВР,
 від 22.09.94 р. N 179/94-ВР,
 від 14.10.94 р. N 209/94-ВР,
 від 15.11.94 р. N 244/94-ВР,
 від 19.01.95 р. N 8/95-ВР,
 від 15.02.95 р. N 64/95-ВР,
 від 28.02.95 р. N 75/95-ВР,
 від 01.03.95 р. N 79/95-ВР,
 від 05.04.95 р. N 123/95-ВР,
 від 11.07.95 р. N 296/95-ВР,
 від 06.03.96 р. N 81/96-ВР,
 від 12.07.96 р. N 323/96-ВР,
 від 01.10.96 р. N 386/96-ВР,
від 13.11.96 р. N 489/96-ВР,
 від 14.11.96 р. N 497/96-ВР,
 від 23.01.97 р. N 23/97-ВР,
 від 04.06.97 р. N 308/97-ВР,
 від 19.11.97 р. N 651/97-ВР,
 від 21.11.97 р. N 666/97-ВР,
 від 24.03.98 р. N 210/98-ВР,
 від 23.12.98 р. N 352-XIV,
 від 18.02.99 р. N 444-XIV,
 від 24.03.99 р. N 557-XIV,
 від 02.07.99 р. N 812-XIV,
 від 16.07.99 р. N 998-XIV,
 від 21.09.99 р. N 1080-XIV,
 від 13.01.2000 р. N 1381-XIV,
 від 23.03.2000 р. N 1580-III,
 від 20.04.2000 р. N 1685-III,
 від 18.05.2000 р. N 1744-III,
 від 21.09.2000 р. N 1986-III,
від 19.10.2000 р. N 2056-III,
від 18.01.2001 р. N 2247-III,
від 05.04.2001 р. N 2342-III,
 від 05.04.2001 р. N 2350-III,
від 05.04.2001 р. N 2359-III,
від 05.04.2001 р. N 2360-III,
від 05.04.2001 р. N 2362-III,
 від 21.06.2001 р. N 2550-III,
 від 20.09.2001 р. N 2703-III,
 від 04.10.2001 р. N 2747-III,
 від 15.11.2001 р. N 2787-III,
 від 13.12.2001 р. N 2888-III,
 від 17.01.2002 р. N 2953-III,
 від 07.02.2002 р. N 3048-III,
 від 28.11.2002 р. N 249-IV,
 від 26.12.2002 р. N 394-IV,
 від 16.01.2003 р. N 429-IV,
 від 20.02.2003 р. N 548-IV,
 від 03.04.2003 р. N 662-IV,
від 03.04.2003 р. N 666-IV,
від 03.04.2003 р. N 676-IV,
 від 15.05.2003 р. N 743-IV,
 від 15.05.2003 р. N 749-IV,
 від 15.05.2003 р. N 759-IV,
 від 10.07.2003 р. N 1107-IV,
 від 11.07.2003 р. N 1128-IV,
від 18.11.2003 р. N 1284-IV,
від 20.11.2003 р. N 1299-IV,
 від 03.02.2004 р. N 1410-IV,
 від 11.05.2004 р. N 1703-IV,
 від 17.06.2004 р. N 1805-IV,
 від 18.11.2004 р. N 2188-IV,
 від 12.01.2005 р. N 2322-IV,
 від 31.05.2005 р. N 2598-IV,
 від 31.05.2005 р. N 2600-IV,
 від 02.06.2005 р. N 2635-IV,
 від 06.09.2005 р. N 2806-IV,
 від 22.09.2005 р. N 2899-IV,
 від 15.11.2005 р. N 3078-IV,
 від 15.12.2005 р. N 3201-IV,
 від 17.01.2006 р. N 3349-IV,
 від 23.02.2006 р. N 3504-IV,
від 23.02.2006 р. N 3475-IV,
 від 11.01.2007 р. N 577-V,
 від 08.02.2007 р. N 622-V,
 від 22.02.2007 р. N 695-V,
 від 01.12.2006 р. N 424-V,
 від 19.04.2007 р. N 956-V,
 від 17.05.2007 р. N 1033-V,
від 15.04.2008 р. N 271-VI)

Стаття 256. Зміст протоколу про адміністративне правопорушення

У протоколі про адміністративне правопорушення зазначаються: дата і місце його складення, посада, прізвище, ім'я, по батькові особи, яка склала протокол; відомості про особу порушника; місце, час вчинення і суть адміністративного правопорушення; нормативний акт, який передбачає відповідальність за дане правопорушення; прізвища, адреси свідків і потерпілих, якщо вони є; пояснення порушника; інші відомості, необхідні для вирішення справи. Якщо правопорушенням заподіяно матеріальну шкоду, про це також зазначається в протоколі.

Протокол підписується особою, яка його склала, і особою, яка вчинила адміністративне правопорушення; при наявності свідків і потерпілих протокол може бути підписано також і цими особами.

У разі відмовлення особи, яка вчинила правопорушення, від підписання протоколу, в ньому робиться запис про це. Особа, яка вчинила правопорушення, має право подати пояснення і зауваження щодо змісту протоколу, які додаються до протоколу, а також викласти мотиви свого відмовлення від його підписання.

При складенні протоколу порушникові роз'яснюються його права і обов'язки, передбачені статтею 268 цього Кодексу, про що робиться відмітка у протоколі.

Стаття 257. Надіслання протоколу

Протокол надсилається органові (посадовій особі), уповноваженому розглядати справу про адміністративне правопорушення.

Стаття 258. Випадки, коли протокол про адміністративне правопорушення не складається

Протокол не складається в разі вчинення адміністративних правопорушень, передбачених статтями 70, 73, 77, частинами першою та третьою статті 85, статтею 153, якщо розмір штрафу не перевищує трьох неоподатковуваних мінімумів доходів громадян, статтею 107 (у випадках вчинення правопорушень, перелічених в частині третій статті 238), частиною третьою статті 109, статтями 110, 115, частинами першою, третьою і п'ятою статті 116, частиною третьою статті 1162, частинами першою і третьою статті 117 (при накладенні адміністративного стягнення у вигляді попередження на місці вчинення правопорушення), статтями 118, 119, частинами третьою, четвертою і п'ятою статті 1331, статтями 134, 135 цього Кодексу, якщо особа не оспорює допущене порушення і адміністративне стягнення, що на неї накладається.

Протоколи не складаються і в інших випадках, коли відповідно до закону штраф накладається і стягується, а попередження оформлюється на місці вчинення правопорушення.

Якщо порушник оспорює стягнення, що на нього накладається за вчинення правопорушення, передбаченого частиною першою цієї статті, то складається протокол про адміністративне правопорушення.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI,
 від 19.12.86 р. N 3282-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
законами України від 23.12.93 р. N 3785-XII,
 від 06.03.96 р. N 81/96-ВР,
 від 07.02.97 р. N 55/97-ВР,
від 05.10.2000 р. N 2029-III,
 від 05.04.2001 р. N 2342-III,
 від 05.04.2001 р. N 2350-III,
 від 11.07.2003 р. N 1122-IV)

Стаття 259. Доставлення порушника

З метою складення протоколу про адміністративне правопорушення в разі неможливості скласти його на місці вчинення правопорушення, якщо складення протоколу є обов'язковим, порушника може бути доставлено в міліцію, в підрозділ Військової служби правопорядку у Збройних Силах України чи до органу Державної прикордонної служби України, штабу громадського формування з охорони громадського порядку і державного кордону, чи громадського пункту з охорони громадського порядку працівником міліції, посадовою особою Військової служби правопорядку у Збройних Силах України, військовослужбовцем чи працівником Державної прикордонної служби України або членом громадського формування з охорони громадського порядку і державного кордону, а при порушенні законодавства про державну таємницю - до органів Служби безпеки України її співробітником.

При вчиненні порушень правил користування засобами транспорту, правил щодо охорони порядку і безпеки руху, правил, спрямованих на забезпечення схоронності вантажів на транспорті, правил пожежної безпеки, санітарно-гігієнічних і санітарно-протиепідемічних правил на транспорті порушника може бути доставлено уповноваженою на те особою в міліцію, якщо у нього немає документів, що посвідчують особу, і немає свідків, які б могли повідомити необхідні дані про нього.

При вчиненні лісопорушень, порушень правил полювання, правил рибальства і охорони рибних запасів та інших порушень законодавства про охорону і використання тваринного світу, якщо особу порушника не може бути встановлено на місці порушення, працівники державної лісової охорони, а в лісах колективних сільськогосподарських підприємств - працівники лісової охорони зазначених підприємств, уповноважені на те посадові особи органів, які здійснюють державний нагляд за додержанням правил полювання, органів рибоохорони, посадові особи інших органів, які здійснюють державний контроль за охороною і використанням тваринного світу, працівники служб охорони територій та об'єктів природно-заповідного фонду, а також працівники міліції можуть доставляти осіб, які вчинили ці правопорушення, у міліцію чи в приміщення виконавчого органу сільської, селищної ради. Доставлення порушника може провадитись також членами громадських формувань з охорони громадського порядку і державного кордону, громадськими інспекторами охорони природи, громадськими мисливськими інспекторами, громадськими інспекторами органів рибоохорони та громадськими лісовими інспекторами.

У разі вчинення порушень земельного законодавства, якщо особу порушника неможливо встановити на місці вчинення порушення, державні інспектори у сфері державного контролю за використанням та охороною земель і дотриманням вимог законодавства України про охорону земель можуть доставляти осіб, які вчинили ці правопорушення, до міліції чи до приміщення виконавчого органу сільської, селищної, міської ради для встановлення особи порушника та складення протоколу про адміністративне правопорушення.

При вчиненні правопорушень, зв'язаних з посягненням на охоронювані об'єкти, інше майно, порушника може бути доставлено працівниками воєнізованої охорони у службове приміщення воєнізованої охорони або в міліцію для припинення правопорушень, встановлення особи порушника і складення протоколу про правопорушення.

При вчиненні правопорушень, пов'язаних із незаконним придбанням або зберіганням спеціальних технічних засобів для зняття інформації з каналів зв'язку, інших засобів негласного отримання інформації, порушника може бути доставлено до органів Служби безпеки України її працівником для встановлення особи порушника і складення протоколу про правопорушення.

Доставлення порушника має бути проведено в можливо короткий строк.

Перебування доставленої особи у штабі громадського формування з охорони громадського порядку і державного кордону чи громадському пункті з охорони громадського порядку, приміщенні виконавчого органу сільської, селищної ради не може тривати більш як одну годину, якщо не встановлено інше.

У разі вчинення військовослужбовцями, військовозобов'язаними під час проходження ними зборів та працівниками Збройних Сил України під час виконання ними службових обов'язків правопорушень та в разі наявності обставин, зазначених у частині першій цієї статті, доставлення порушника уповноваженими на те посадовими особами здійснюється у підрозділи Військової служби правопорядку у Збройних Силах України.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XII;
 законами України від 05.04.2001 р. N 2342-III,
від 07.02.2002 р. N 3048-III,
від 03.04.2003 р. N 662-IV,
 від 15.05.2003 р. N 743-IV,
 від 11.05.2004 р. N 1703-IV,
від 15.04.2008 р. N 271-VI)

Глава 20
АДМІНІСТРАТИВНЕ ЗАТРИМАННЯ. ОСОБИСТИЙ ОГЛЯД. ОГЛЯД РЕЧЕЙ І ВИЛУЧЕННЯ РЕЧЕЙ ТА ДОКУМЕНТІВ
Стаття 260. Заходи забезпечення провадження в справах про адміністративні правопорушення

У випадках, прямо передбачених законами України, з метою припинення адміністративних правопорушень, коли вичерпано інші заходи впливу, встановлення особи, складення протоколу про адміністративне правопорушення у разі неможливості складання його на місці вчинення правопорушення, якщо складення протоколу є обов'язковим, забезпечення своєчасного і правильного розгляду справ та виконання постанов по справах про адміністративні правопорушення допускаються адміністративне затримання особи, особистий огляд, огляд речей і вилучення речей та документів.

Порядок адміністративного затримання, особистого огляду, огляду речей і вилучення речей та документів з метою, передбаченою цією статтею, визначається цим Кодексом та іншими законами України.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 261. Адміністративне затримання

Про адміністративне затримання складається протокол, в якому зазначаються: дата і місце його складення; посада, прізвище, ім'я та по батькові особи, яка склала протокол; відомості про особу затриманого; час і мотиви затримання. Протокол підписується посадовою особою, яка його склала, і затриманим. У разі відмовлення затриманого від підписання протоколу в ньому робиться запис про це.

Про місце перебування особи, затриманої за вчинення адміністративного правопорушення, негайно повідомляються її родичі, а на її прохання також власник відповідного підприємства, установи, організації або уповноважений ним орган.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 262. Органи (посадові особи), правомочні здійснювати адміністративне затримання

Адміністративне затримання особи, яка вчинила адміністративне правопорушення, може провадитися лише органами (посадовими особами), уповноваженими на те законами України.

Адміністративне затримання провадиться:

1) органами внутрішніх справ - при вчиненні дрібного хуліганства, порушення порядку організації і проведення зборів, мітингів, вуличних походів і демонстрацій, при поширюванні неправдивих чуток, вчиненні злісної непокори законному розпорядженню чи вимозі працівника міліції, члена громадського формування з охорони громадського порядку і державного кордону, а також військовослужбовця чи образи їх, публічних закликів до невиконання вимог працівника міліції, при прояві неповаги до суду, вчиненні незаконного доступу до інформації в автоматизованих системах, порушення правил про валютні операції, правил обігу наркотичних засобів або психотропних речовин, незаконного продажу товарів або інших предметів, дрібної спекуляції, торгівлі з рук у невстановлених місцях, при розпиванні спиртних напоїв у громадських місцях чи появі у громадських місцях у п'яному вигляді, що ображає людську гідність і громадську мораль, у випадках, коли є підстави вважати, що особа займається проституцією, при порушенні правил дорожнього руху, правил полювання, рибальства і охорони рибних запасів та інших порушень законодавства про охорону і використання тваринного світу, при порушенні правил перебування іноземців та осіб без громадянства в Україні і транзитного проїзду через територію України, а також в інших випадках, прямо передбачених законами України;

2) органами прикордонної служби - у разі незаконного перетинання або спроби незаконного перетинання державного кордону України, порушення прикордонного режиму або режиму в пунктах пропуску через державний кордон України, вчинення злісної непокори законному розпорядженню або вимозі військовослужбовця чи працівника Державної прикордонної служби України або члена громадського формування з охорони громадського порядку і державного кордону, порушення правил використання об'єктів тваринного світу в межах прикордонної смуги та контрольованого прикордонного району, у територіальному морі, внутрішніх водах та виключній (морській) економічній зоні України, порушення правил перебування іноземців та осіб без громадянства в Україні і транзитного проїзду через територію України;

3) старшою у місці розташування охоронюваного об'єкта посадовою особою воєнізованої охорони - при вчиненні правопорушень, зв'язаних з посяганням на охоронювані об'єкти, інше майно;

4) посадовими особами Військової служби правопорядку у Збройних Силах України - у разі вчинення військовослужбовцями, військовозобов'язаними під час проходження ними зборів та працівниками Збройних Сил України під час виконання ними службових обов'язків дрібного хуліганства, злісної непокори законному розпорядженню чи вимозі посадової особи Військової служби правопорядку у Збройних Силах України, публічних закликів до невиконання вимог цієї особи, порушення правил зберігання, носіння або перевезення вогнепальної, холодної чи пневматичної зброї і бойових припасів, дрібного розкрадання державного або колективного майна, у разі вживання спиртних напоїв у громадських місцях, появи в громадських місцях у п'яному вигляді, а також у разі порушення правил дорожнього руху водіями чи іншими особами, які керують військовими транспортними засобами;

5) органами Служби безпеки України - при порушенні законодавства про державну таємницю або здійсненні незаконного доступу до інформації в автоматизованих системах, придбанні або зберіганні спеціальних технічних засобів для зняття інформації з каналів зв'язку, інших засобів негласного отримання інформації.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 03.04.86 р. N 2010-XI,
 від 12.06.87 р. N 4134-XI,
 від 03.08.88 р. N 6347-XI,
 від 27.04.89 р. N 7445-XI,
 від 07.03.90 р. N 8918-XI,
 від 20.04.90 р. N 9082-XI,
 від 04.05.90 р. N 9166-XI,
 від 18.01.91 р. N 647-XII;
законами України від 15.02.95 р. N 64/95-ВР,
 від 24.03.99 р. N 557-XIV,
 від 02.07.99 р. N 812-XIV,
від 05.04.2001 р. N 2342-III,
від 03.04.2003 р. N 662-IV,
від 15.05.2003 р. N 743-IV,
 від 20.11.2003 р. N 1299-IV,
від 11.05.2004 р. N 1703-IV,
 від 18.05.2004 р. N 1723-IV)

Стаття 263. Строки адміністративного затримання

Адміністративне затримання особи, яка вчинила адміністративне правопорушення, може тривати не більш як три години. У виняткових випадках у зв'язку з особливою потребою законами України може бути встановлено інші строки адміністративного затримання.

Осіб, які порушили прикордонний режим або режим у пунктах пропуску через державний кордон України, може бути затримано на строк до трьох годин для складення протоколу, а в необхідних випадках для встановлення особи і з'ясування обставин правопорушення - до трьох діб з повідомлення про це письмово прокурора протягом двадцяти чотирьох годин з моменту затримання або на строк до десяти діб з санкції прокурора, якщо правопорушники не мають документів, що посвідчують їх особу.

Осіб, які порушили правила обігу наркотичних засобів і психотропних речовин, може бути затримано на строк до трьох годин для складання протоколу, а в необхідних випадках для встановлення особи, проведення медичного огляду, з'ясування обставин придбання вилучених наркотичних засобів і психотропних речовин та їх дослідження - до трьох діб з повідомленням про це письмово прокурора протягом двадцяти чотирьох годин з моменту затримання або на строк до десяти діб з санкції прокурора, якщо правопорушники не мають документів, що посвідчують їх особу.

Осіб, які вчинили дрібне хуліганство, злісну непокору законному розпорядженню або вимозі працівника міліції, члена громадського формування з охорони громадського порядку і державного кордону, а також військовослужбовця чи образу їх, публічні заклики до невиконання вимог працівника міліції чи посадової особи Військової служби правопорядку у Збройних Силах України, може бути затримано до розгляду справи суддею або начальником (заступником начальника) органу внутрішніх справ. До розгляду суддею справи може бути затримано також осіб, які незаконно перетнули або зробили спробу незаконно перетнути державний кордон України, вчинили злісну непокору законному розпорядженню або вимозі військовослужбовця чи працівника Державної прикордонної служби України або члена громадського формування з охорони громадського порядку і державного кордону, порушили порядок організації і проведення зборів, мітингів, вуличних походів і демонстрацій або проявили неповагу до суду чи торгували з рук у невстановлених місцях. Іноземців та осіб без громадянства, які порушили правила перебування в Україні і транзитного проїзду через територію України, може бути затримано до розгляду справи суддею або посадовою особою органу Державної прикордонної служби України.

Строк адміністративного затримання обчислюється з моменту доставлення порушника для складання протоколу, а особи, яка була в стані сп'яніння, - з часу її витвереження.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 03.08.88 р. N 6347-XI,
 від 07.03.90 р. N 8918-XI,
 від 04.05.90 р. N 9166-XI,
 від 18.01.91 р. N 647-XII;
законами України від 15.02.95 р. N 64/95-ВР,
 від 02.07.99 р. N 812-XIV,
 від 05.04.2001 р. N 2342-III,
від 03.04.2003 р. N 662-IV,
 від 15.05.2003 р. N 743-IV,
 від 20.11.2003 р. N 1299-IV,
 від 18.05.2004 р. N 1723-IV)

Стаття 264. Особистий огляд і огляд речей

Особистий огляд може провадитись уповноваженими на те посадовими особами органів Служби безпеки України, внутрішніх справ, Військової служби правопорядку у Збройних Силах України, воєнізованої охорони, цивільної авіації, митних установ і органів прикордонної служби, а у випадках, прямо передбачених законами України, також і інших органів.

Особистий огляд може провадитись уповноваженою на те особою однієї статі з оглядуваним і в присутності двох понятих тієї ж статі.

Огляд речей може провадитись уповноваженими на те посадовими особами органів Служби безпеки України, внутрішніх справ, Військової служби правопорядку у Збройних Силах України, воєнізованої охорони, цивільної авіації, митних установ, органів прикордонної служби, природоохоронних органів, державними інспекторами з питань інтелектуальної власності, органів лісоохорони, органів рибоохорони, органів, що здійснюють державний нагляд за додержанням правил полювання, а у випадках, прямо передбачених законами України, також і інших органів. При вчиненні порушень законодавства про охорону і використання тваринного світу уповноважені на те посадові особи органів, які здійснюють державний нагляд за додержанням правил полювання, органів рибоохорони, а також працівники міліції, військовослужбовці та працівники Державної прикордонної служби України можуть провадити в установленому порядку огляд транспортних засобів.

Огляд речей, ручної кладі, багажу, знарядь полювання і лову риби, добутої продукції, транспортних засобів та інших предметів здійснюється, як правило, у присутності особи, у власності (володінні) якої вони є. У невідкладних випадках зазначені речі, предмети може бути піддано оглядові з участю двох понятих під час відсутності власника (володільця).

Про особистий огляд, огляд речей складається протокол або про це робиться відповідний запис у протоколі про адміністративне правопорушення або в протоколі про адміністративне затримання.

Особистий огляд, огляд речей у митних установах провадиться в порядку, встановленому Митним кодексом України.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
законами України від 04.05.93 р. N 3176-XII,
 від 05.04.2001 р. N 2342-III,
від 03.04.2003 р. N 662-IV,
від 15.05.2003 р. N 743-IV,
 від 10.07.2003 р. N 1098-IV,
 від 11.05.2004 р. N 1703-IV)

Стаття 265. Вилучення речей і документів

Речі і документи, що є знаряддям або безпосереднім об'єктом правопорушення, виявлені під час затримання, особистого огляду або огляду речей, вилучаються посадовими особами органів, зазначених у статтях 2341, 2342, 2444, 262 і 264 цього Кодексу. Вилучені речі і документи зберігаються до розгляду справи про адміністративне правопорушення у місцях, що їх визначають органи (посадові особи), яким надано право провадити вилучення речей і документів, а після розгляду справи, залежно від результатів її розгляду, їх у встановленому порядку конфіскують, або повертають володільцеві, або знищують, а при оплатному вилученні речей - реалізують. Вилучені орден, медаль, нагрудний знак до почесного звання СРСР, почесного звання Української РСР, Почесної Грамоти і Грамоти Президії Верховної Ради Української РСР, почесного звання України, відзнаки Президента України, після розгляду справи підлягають поверненню їх законному володільцеві, а якщо він невідомий, надсилаються відповідно до Адміністрації Президента України. Вилучені самогон та інші міцні спиртні напої домашнього вироблення, апарати для їх вироблення після розгляду справи підлягають знищенню працівниками міліції.

Про вилучення речей і документів складається протокол або робиться відповідний запис у протоколі про адміністративне правопорушення, про огляд речей або адміністративне затримання.

При вчиненні порушень, передбачених статтями 174, 190 - 1954 цього Кодексу, працівник міліції, а при вчиненні правопорушень, передбачених статтями 191, 195 цього Кодексу, - також посадова особа прикордонної служби має право вилучити вогнепальну, пневматичну зброю калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів за секунду та холодну зброю, бойові припаси, електрошокові пристрої і спеціальні засоби. Працівник міліції, посадова особа прикордонної служби має право провести особистий огляд і огляд речей порушника в порядку, встановленому статтею 264 цього Кодексу. До особи, яка вчинила правопорушення під час виконання службових обов'язків, вилучення зброї, особистий огляд і огляд речей застосовується лише у невідкладних випадках.

При вчиненні порушень, передбачених частиною другою статті 2061 цього Кодексу, працівник міліції вилучає транспортний засіб до вирішення питання по суті судом. При вилученні транспортного засобу робиться відповідний запис у протоколі про адміністративне правопорушення. Вилучення транспортного засобу проводиться відповідно до порядку, визначеного Міністерством внутрішніх справ України.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI,
 від 12.06.87 р. N 4135-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
законами України від 23.12.93 р. N 3785-XII,
 від 25.04.96 р. N 148/96-ВР,
 від 12.07.96 р. N 323/96-ВР,
 від 20.04.2000 р. N 1685-III,
 від 05.04.2001 р. N 2342-III,
 від 05.04.2001 р. N 2350-III,
 від 03.04.2003 р. N 662-IV,
 від 20.11.2003 р. N 1299-IV)

Стаття 266. Відсторонення водіїв від керування транспортними засобами, річковими і маломірними суднами та огляд на стан сп'яніння

Водії, судноводії та інші особи, які керують транспортними засобами, річковими і маломірними суднами і щодо яких є достатні підстави вважати, що вони перебувають у стані сп'яніння, підлягають відстороненню від керування цими транспортними засобами або суднами та оглядові на стан сп'яніння.

Направлення зазначених осіб для огляду на стан сп'яніння і проведення їх огляду провадиться в порядку, що визначається Міністерством внутрішніх справ України, Міністерством охорони здоров'я України і Міністерством юстиції України.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 267. Оскарження адміністративного затримання, огляду і вилучення речей та документів

Адміністративне затримання, особистий огляд, огляд речей і вилучення речей та документів може бути оскаржено заінтересованою особою у вищестоящий орган (вищестоящій посадовій особі) відносно органу (посадової особи), який застосував ці заходи, прокуророві або до суду.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Глава 21
ОСОБИ, ЯКІ БЕРУТЬ УЧАСТЬ У ПРОВАДЖЕННІ В СПРАВІ ПРО АДМІНІСТРАТИВНЕ ПРАВОПОРУШЕННЯ
Стаття 268. Права особи, яка притягається до адміністративної відповідальності

Особа, яка притягається до адміністративної відповідальності, має право: знайомитися з матеріалами справи, давати пояснення, подавати докази, заявляти клопотання; при розгляді справи користуватися юридичною допомогою адвоката, іншого фахівця у галузі права, який за законом має право на надання правової допомоги особисто чи за дорученням юридичної особи, виступати рідною мовою і користуватися послугами перекладача, якщо не володіє мовою, якою ведеться провадження; оскаржити постанову по справі. Справа про адміністративне правопорушення розглядається в присутності особи, яка притягається до адміністративної відповідальності. Під час відсутності цієї особи справу може бути розглянуто лише у випадках, коли є дані про своєчасне її сповіщення про місце і час розгляду справи і якщо від неї не надійшло клопотання про відкладення розгляду справи.

(положення частини першої статті 268, за яким обмежується право на вільний вибір особою, яка притягається до адміністративної відповідальності, як захисника своїх прав, крім адвоката, іншого фахівця у галузі права, який за Законом України має право на надання правової допомоги особисто чи за дорученням юридичної особи, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 16.11.2000 р. N 13-рп/2000)

При розгляді справ про адміністративні правопорушення, передбачені частиною першою статті 44, статтями 51, 146, 160, 1602, 173, частиною третьою статті 178, статтями 185, 1851, частиною першою статті 1853, 1857 і 187 цього Кодексу, присутність особи, яка притягається до адміністративної відповідальності, є обов'язковою. У разі ухилення її від явки на виклик органу внутрішніх справ або судді районного, районного у місті, міського чи міськрайонного суду цю особу може бути органом внутрішніх справ (міліцією) піддано приводу.

Законами України може бути передбачено й інші випадки, коли явка особи, яка притягається до адміністративної відповідальності, в орган (до посадової особи), який вирішує справу, є обов'язковою.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 21.08.87 р. N 4452-XI,
 від 27.04.89 р. N 7445-XI,
 від 07.03.90 р. N 8918-XI,
 від 04.05.90 р. N 9166-XI,
 від 18.01.91 р. N 647-XII;
 законами України від 01.10.96 р. N 386/96-ВР,
 від 05.04.2001 р. N 2342-III,
 від 02.06.2005 р. N 2635-IV)

Стаття 269. Потерпілий

Потерпілим є особа, якій адміністративним правопорушенням заподіяно моральну, фізичну або майнову шкоду.

Потерпілий має право знайомитися з матеріалами справи, заявляти клопотання, оскаржувати постанову по справі про адміністративне правопорушення.

Потерпілого може бути опитано як свідка відповідно до статті 272 цього Кодексу.

Стаття 270. Законні представники

Інтереси особи, яка притягається до адміністративної відповідальності, і потерпілого, які є неповнолітніми або особами, що через свої фізичні або психічні вади не можуть самі здійснювати свої права у справах про адміністративні правопорушення, мають право представляти їх законні представники (батьки, усиновителі, опікуни, піклувальники).

Законні представники мають право знайомитися з матеріалами справи; заявляти клопотання; від імені особи, інтереси якої вони представляють, приносити скарги на рішення органу (посадової особи), який розглядає справу.

Стаття 271. Захисник

У розгляді справи про адміністративне правопорушення можуть брати участь адвокат, інший фахівець у галузі права, який за законом має право на надання правової допомоги особисто чи за дорученням юридичної особи. Ці особи мають право знайомитися з матеріалами справи; заявляти клопотання; за дорученням особи, яка його запросила, від її імені подавати скарги на рішення органу (посадової особи), який розглядає справу, а також мають інші права, передбачені законами України.

Повноваження адвоката на участь у розгляді справи посвідчуються ордером, що його видає адвокатське об'єднання, або відповідною довіреністю на ведення справи.

(У редакції Закону України
 від 05.04.2001 р. N 2342-III)

Стаття 272. Свідок

Як свідок у справі про адміністративне правопорушення може бути викликана кожна особа, про яку є дані, що їй відомі які-небудь обставини, що підлягають установленню по даній справі.

На виклик органу (посадової особи), у провадженні якого перебуває справа, свідок зобов'язаний з'явитися в зазначений час, дати правдиві пояснення, повідомити все відоме йому по справі і відповісти на поставлені запитання.

Стаття 273. Експерт

Експерт призначається органом (посадовою особою), в провадженні якого перебуває справа про адміністративне правопорушення, у разі, коли виникає потреба в спеціальних знаннях.

Експерт зобов'язаний з'явитися на виклик органу (посадової особи) і дати об'єктивний висновок у поставлених перед ним питаннях.

Експерт має право знайомитися з матеріалами справи, що стосуються предмета експертизи, заявляти клопотання про надання йому додаткових матеріалів, необхідних для дачі висновку; з дозволу органу (посадової особи), в провадженні якого перебуває справа про адміністративне правопорушення, ставити особі, яка притягається до відповідальності, потерпілому, свідкам запитання, що стосуються предмета експертизи; бути присутнім при розгляді справи.

Стаття 274. Перекладач

Перекладач призначається органом (посадовою особою), в провадженні якого перебуває справа про адміністративне правопорушення.

Перекладач зобов'язаний з'явитися на виклик органу (посадової особи) і зробити повно й точно доручений йому переклад.

Стаття 275. Відшкодування витрат потерпілим, свідкам, експертам і перекладачам

Потерпілим, свідкам, експертам і перекладачам відшкодовуються у встановленому порядку витрати, що їх вони зазнали у зв'язку з явкою в орган (до посадової особи), в провадженні якого перебуває справа про адміністративне правопорушення.

За особами, яких викликають як потерпілих, свідків, експертів і перекладачів, зберігається у встановленому порядку середній заробіток за місцем роботи за час їх відсутності у зв'язку з явкою в орган (до посадової особи), в провадженні якого перебуває справа про адміністративне правопорушення.

Глава 22
РОЗГЛЯД СПРАВ ПРО АДМІНІСТРАТИВНЕ ПРАВОПОРУШЕННЯ
Стаття 276. Місце розгляду справи про адміністративне правопорушення

Справа про адміністративне правопорушення розглядається за місцем його вчинення.

Справи про адміністративні правопорушення, передбачені статтями 80, 81, 121 - 126, статтями 128 - 129, частинами першою і другою статті 130, статтею 132, частиною четвертою статті 133 і статтею 139 (коли правопорушення вчинено водієм) цього Кодексу, можуть також розглядатися за місцем обліку транспортних засобів або за місцем проживання порушників.

Справи про адміністративні правопорушення, передбачені статтями 177 і 178 цього Кодексу, розглядаються за місцем їх вчинення або за місцем проживання порушника.

Адміністративними комісіями справи про адміністративні правопорушення розглядаються за місцем проживання порушника.

Законами України може бути передбачено й інше місце розгляду справи про адміністративне правопорушення.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 16.10.85 р. N 1117-XI,
 від 19.05.89 р. N 7542-XI,
від 29.07.91 р. N 1369-XI,
 від 15.11.91 р. N 1818-XI;
законами України від 23.12.93 р. N 3785-XI,
 від 15.11.94 р. N 244/94-ВР,
 від 05.10.2000 р. N 2029-III,
 від 05.04.2001 р. N 2342-III,
 від 05.04.2001 р. N 2350-III)

Стаття 277. Строки розгляду справ про адміністративні правопорушення

Справа про адміністративне правопорушення розглядається в п'ятнадцятиденний строк з дня одержання органом (посадовою особою), правомочним розглядати справу, протоколу про адміністративне правопорушення та інших матеріалів справи.

Справи про адміністративні правопорушення, передбачені статтею 422, частиною першою статті 44, 441, 1061, 1062, статтею 162, статтями 173, 1731, 178, 185 і частиною першою статті 1853, статтями 1857, 18510, 18822, 203 - 2061, розглядаються протягом доби, статтями 146, 160, 1602, 1851, 2127 - 21220 - у триденний строк, статтями 461, 51 і 176 - у п'ятиденний строк, а статтями 101 - 103 цього Кодексу - у семиденний строк.

Законами України може бути передбачено й інші строки розгляду справ про адміністративні правопорушення.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 03.04.86 р. N 2010-XI,
 від 12.06.87 р. N 4135-XI,
 від 21.08.87 р. N 4452-XI,
 від 03.08.88 р. N 6347-XI,
 від 27.04.89 р. N 7445-XI,
 від 19.01.90 р. N 8710-XI,
 від 19.01.90 р. N 8711-XI,
 від 07.03.90 р. N 8918-XI,
 від 20.04.90 р. N 9082-XI,
 від 04.05.90 р. N 9166-XI,
 від 18.01.91 р. N 647-XI,
 від 28.01.91 р. N 661-XI;
 законами України від 03.03.93 р. N 3039-XI,
 від 28.01.94 р. N 3890-XI,
 від 15.02.95 р. N 64/95-ВР,
 від 01.10.96 р. N 386/96-ВР,
 від 05.04.2001 р. N 2342-III,
від 03.04.2003 р. N 662-IV,
 від 20.11.2003 р. N 1299-IV,
 від 02.06.2005 р. N 2635-IV,
 від 15.11.2005 р. N 3078-IV,
 від 23.02.2006 р. N 3504-IV)

Стаття 278. Підготовка до розгляду справи про адміністративне правопорушення

Орган (посадова особа) при підготовці до розгляду справи про адміністративне правопорушення вирішує такі питання:

1) чи належить до його компетенції розгляд даної справи;

2) чи правильно складено протокол та інші матеріали справи про адміністративне правопорушення;

3) чи сповіщено осіб, які беруть участь у розгляді справи, про час і місце її розгляду;

4) чи витребувано необхідні додаткові матеріали;

5) чи підлягають задоволенню клопотання особи, яка притягається до адміністративної відповідальності, потерпілого, їх законних представників і адвоката.

Стаття 279. Порядок розгляду справи про адміністративне правопорушення

Розгляд справи розпочинається з оголошення складу колегіального органу або представлення посадової особи, яка розглядає дану справу.

Головуючий на засіданні колегіального органу або посадова особа, що розглядає справу, оголошує, яка справа підлягає розгляду, хто притягається до адміністративної відповідальності, роз'яснює особам, які беруть участь у розгляді справи, їх права і обов'язки. Після цього оголошується протокол про адміністративне правопорушення. На засіданні заслуховуються особи, які беруть участь у розгляді справи, досліджуються докази і вирішуються клопотання. У разі участі в розгляді справи прокурора заслуховується його висновок.

Стаття 280. Обставини, що підлягають з'ясуванню при розгляді справи про адміністративне правопорушення

Орган (посадова особа) при розгляді справи про адміністративне правопорушення зобов'язаний з'ясувати: чи було вчинено адміністративне правопорушення, чи винна дана особа в його вчиненні, чи підлягає вона адміністративній відповідальності, чи є обставини, що пом'якшують і обтяжують відповідальність, чи заподіяно майнову шкоду, чи є підстави для передачі матеріалів про адміністративне правопорушення на розгляд громадської організації, трудового колективу, а також з'ясувати інші обставини, що мають значення для правильного вирішення справи.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 16.10.85 р. N 1117-XI;
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 281. Протокол засідання колегіального органу по справі про адміністративне правопорушення

При розгляді колегіальним органом справи про адміністративне правопорушення ведеться протокол, в якому зазначаються:

1) дата і місце засідання;

2) найменування і склад органу, який розглядає справу;

3) зміст справи, що розглядається;

4) відомості про явку осіб, які беруть участь у справі;

5) пояснення осіб, які беруть участь у розгляді справи, їх клопотання і результати їх розгляду;

6) документи і речові докази, досліджені при розгляді справи;

7) відомості про оголошення прийнятої постанови і роз'яснення порядку та строків її оскарження.

Протокол засідання колегіального органу підписується головуючим на засіданні і секретарем цього органу.

Стаття 282. Пропозиції про усунення причин та умов, що сприяли вчиненню адміністративних правопорушень

Орган (посадова особа), який розглядає справу, встановивши причини та умови, що сприяли вчиненню адміністративного правопорушення, вносить у відповідний державний орган чи орган місцевого самоврядування, громадську організацію або посадовій особі пропозиції про вжиття заходів щодо усунення цих причин та умов. Про вжиті заходи протягом місяця з дня надходження пропозиції повинно бути повідомлено орган (посадову особу), який вніс пропозицію.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Глава 23
ПОСТАНОВА ПО СПРАВІ ПРО АДМІНІСТРАТИВНЕ ПРАВОПОРУШЕННЯ
Стаття 283. Зміст постанови по справі про адміністративне правопорушення

Розглянувши справу про адміністративне правопорушення, орган (посадова особа) виносить постанову по справі. Постанова виконавчого органу сільської, селищної, міської ради по справі про адміністративне правопорушення приймається у формі рішення.

Постанова повинна містити: найменування органу (посадової особи), який виніс постанову, дату розгляду справи; відомості про особу, щодо якої розглядається справа; викладення обставин, установлених при розгляді справи; зазначення нормативного акта, який передбачає відповідальність за дане адміністративне правопорушення; прийняте по справі рішення.

Якщо при вирішенні питання про накладення стягнення за адміністративне правопорушення органами (посадовими особами), переліченими у пунктах 1 - 4 статті 213 цього Кодексу, одночасно вирішується питання про відшкодування винним майнової шкоди, то в постанові по справі зазначаються розмір шкоди, що підлягає стягненню, порядок і строк її відшкодування.

Постанова по справі повинна містити вирішення питання про вилучені речі і документи, а також вказівку про порядок і строк її оскарження.

Постанова колегіального органу приймається простою більшістю голосів членів колегіального органу, присутніх на засіданні.

Постанова по справі про адміністративне правопорушення підписується посадовою особою, яка розглянула справу, а постанова колегіального органу - головуючим на засіданні і секретарем цього органу.

У випадках, передбачених законодавством України, про захід стягнення робиться відповідний запис на протоколі про адміністративне правопорушення або постанова оформляється іншим установленим способом.

(Із змінами, внесеними згідно із
 законами України від 15.11.94 р. N 244/94-ВР,
 від 05.04.2001 р. N 2342-III)

Стаття 284. Види постанов по справі про адміністративне правопорушення

По справі про адміністративне правопорушення, орган (посадова особа) виносить одну з таких постанов:

1) про накладення адміністративного стягнення;

2) про застосування заходів впливу, передбачених статтею 241 цього Кодексу;

3) про закриття справи.

Постанова про закриття справи виноситься при оголошенні усного зауваження, передачі матеріалів на розгляд громадської організації чи трудового колективу або передачі їх прокурору, органу досудового слідства чи дізнання, а також при наявності обставин, передбачених статтею 247 цього Кодексу.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 16.10.85 р. N 1117-XI;
законами України від 15.11.94 р. N 244/94-ВР,
від 05.04.2001 р. N 2342-III,
від 15.05.2003 р. N 762-IV)

Стаття 285. Оголошення постанови по справі про адміністративне правопорушення і вручення копії постанови

Постанова оголошується негайно після закінчення розгляду справи. Копія постанови протягом трьох днів вручається або висилається особі, щодо якої її винесено.

Копія постанови в той же строк вручається або висилається потерпілому на його прохання.

Копія постанови вручається під розписку. В разі, якщо копія постанови висилається, про це робиться відповідна відмітка у справі.

По справах про порушення митних правил копія постанови вручається особам, щодо яких її винесено, в порядку, встановленому Митним кодексом України.

По справах про адміністративне правопорушення, передбачені статтями 174 і 191 цього Кодексу, щодо особи, якій вогнепальну зброю, а також бойові припаси ввірено в зв'язку з виконанням службових обов'язків або передано в тимчасове користування підприємством, установою, організацією, суд надсилає копію постанови, крім того, відповідному підприємству, установі або організації для відома і органу внутрішніх справ для розгляду питання про заборону цій особі користуватися вогнепальною зброєю.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 286. Доведення постанови про накладення адміністративного стягнення до відома громадськості

Орган (посадова особа), який розглядає справи про адміністративні правопорушення, передбачені статтею 51, частинами першою і другою статті 129, частинами першою і другою статті 130, статтями 173, 176, 177, 178 цього Кодексу, доводить до відома власника підприємства, установи, організації чи уповноваженого ним органу або громадської організації за місцем роботи, навчання або проживання порушника, а передбачені статтями 210 і 211 - до відома керівника підприємства, установи, організації, колективного сільськогосподарського підприємства та навчального закладу за місцем роботи (навчання) про накладене на нього стягнення. По справах про адміністративні правопорушення, передбачені статтями 51, 16412, 16414 цього Кодексу, про прийняте рішення доводиться також до відома власника підприємства, установи, організації чи уповноваженого ним органу, або органу внутрішніх справ, що надіслали до суду протокол. По справах про адміністративні правопорушення, передбачені статтями 43, 109 - 115, 120, частинами першою, другою і третьою статті 133, частиною першою статті 134, частинами першою, другою і третьою статті 135, вчинені злісними порушниками, про прийняте рішення доводиться до відома адміністрації або громадської організації за місцем роботи, навчання або проживання злісного порушника.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
від 19.12.86 р. N 3282-XI,
 від 12.06.87 р. N 4135-XI,
 від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 05.04.2001 р. N 2342-III,
 від 18.11.2004 р. N 2188-IV,
 від 02.06.2005 р. N 2635-IV)

Глава 24
ОСКАРЖЕННЯ І ОПРОТЕСТУВАННЯ ПОСТАНОВИ ПО СПРАВІ ПРО АДМІНІСТРАТИВНЕ ПРАВОПОРУШЕННЯ
Стаття 287. Право оскарження постанови по справі про адміністративне правопорушення

Постанову по справі про адміністративне правопорушення може бути оскаржено особою, щодо якої її винесено, а також потерпілим.

Постанова районного, районного у місті, міського чи міськрайонного суду (судді) про накладення адміністративного стягнення є остаточною і оскарженню в порядку провадження в справах про адміністративні правопорушення не підлягає, за винятком випадків, передбачених законами України.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 288. Порядок оскарження постанови по справі про адміністративне правопорушення

Постанову по справі про адміністративне правопорушення може бути оскаржено:

1) постанову адміністративної комісії - у виконавчий комітет відповідної ради або в районний, районний у місті, міський чи міськрайонний суд, рішення якого є остаточним;

2) рішення виконавчого комітету сільської, селищної, міської ради - у відповідну раду або в районний, районний у місті, міський чи міськрайонний суд, рішення якого є остаточним;

3) постанову іншого органу (посадової особи) про накладення адміністративного стягнення - у вищестоящий орган (вищестоящій посадовій особі) або в районний, районний у місті, міський чи міськрайонний суд, рішення якого є остаточним.

Постанову про одночасне накладення основного і додаткового адміністративних стягнень може бути оскаржено за вибором особи, щодо якої її винесено, чи потерпілого в порядку, встановленому для оскарження основного або додаткового стягнення;

Скарга подається в орган (посадовій особі), який виніс постанову по справі про адміністративне правопорушення, якщо інше не встановлено законодавством України. Скарга, що надійшла, протягом трьох діб надсилається разом із справою органу (посадовій особі), правомочному відповідно до цієї статті її розглядати.

Особа, яка оскаржила постанову про адміністративне правопорушення, звільняється від сплати державного мита.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI,
 від 19.05.89 р. N 7542-XI;
 законами України від 15.12.92 р. N 2857-XII,
 від 15.11.94 р. N 244/94-ВР,
 від 24.03.99 р. N 557-XIV,
 від 05.04.2001 р. N 2342-III)

Стаття 289. Строк оскарження постанови по справі про адміністративне правопорушення

Скаргу на постанову по справі про адміністративне правопорушення може бути подано протягом десяти днів з дня винесення постанови. В разі пропуску зазначеного строку з поважних причин цей строк за заявою особи, щодо якої винесено постанову, може бути поновлено органом (посадовою особою), правомочним розглядати скаргу.

Стаття 290. Опротестування постанови по справі про адміністративне правопорушення

Постанову по справі про адміністративне правопорушення може бути опротестовано прокурором.

Стаття 291. Зупинення виконання постанови в зв'язку з поданням скарги або принесенням протесту

Подання у встановлений строк скарги зупиняє виконання постанови про накладення адміністративного стягнення до розгляду скарги, за винятком постанов про застосування заходів стягнення, передбачених статтями 26 і 32 цього Кодексу, а також у випадках накладення штрафу, що стягується на місці вчинення адміністративного правопорушення.

Принесення прокурором протесту зупиняє виконання постанови до розгляду протесту.

Стаття 292. Строк розгляду скарги і протесту на постанову по справі про адміністративне правопорушення

Скарга і протест на постанову по справі про адміністративне правопорушення розглядаються правомочними органами (посадовими особами) в десятиденний строк з дня їх надходження, якщо інше не встановлено законами України.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 293. Розгляд скарги і протесту на постанову по справі про адміністративне правопорушення

Орган (посадова особа) при розгляді скарги або протесту на постанову по справі про адміністративне правопорушення перевіряє законність і обгрунтованість винесеної постанови і приймає одне з таких рішень:

1) залишає постанову без зміни, а скаргу або протест без задоволення;

2) скасовує постанову і надсилає справу на новий розгляд;

3) скасовує постанову і закриває справу;

4) змінює захід стягнення в межах, передбачених нормативним актом про відповідальність за адміністративне правопорушення, з тим, однак, щоб стягнення не було посилено.

Якщо буде встановлено, що постанову винесено органом (посадовою особою), неправомочним вирішувати цю справу, то така постанова скасовується і справа надсилається на розгляд компетентного органу (посадової особи).

Стаття 294. Повноваження судді, начальника органу внутрішніх справ, голови вищестоящого суду і начальника вищестоящого органу внутрішніх справ щодо перегляду справи

Постанову судді у справах про адміністративні правопорушення, передбачені частиною першою статті 41, статтями 411 - 413, 421 - 423, частиною першою статті 44, статтями 441, 461, 462, 51 - 512, частинами другою, четвертою та п'ятою статті 85, статтями 851, 88 - 882, 90, 91, 921, 961, 98, 101 - 103, частиною першою статті 1061, статтями 1062, 1071, частиною другою статті 112, статтями 121, 122, 1221, 1222, 123, 124, 130, 132, частиною третьою статті 133, статтею 146, частиною другою статті 154, статтею 1551, частинами першою, третьою і четвертою статті 156, статтями 160, 1602, 162, 163 - 1634, 164, 1643, 1645 - 16414, 1661 - 1664, 1667 - 16612, 173 - 1732, 174, 1772, частиною третьою статті 178, частинами першою, другою і третьою статті 181, частиною другою статті 182, статтями 184 - 18511, 1865 - 1881, 18813, 18814, 18816, 18817, 18819, 18822, 18825, частиною першою статті 1891, статтями 190, 191, 193, 1951 - 1956, частиною першою статті 203, статтями 204 - 2061, 2122 - 21220 цього Кодексу а також постанови у справах про адміністративні правопорушення, вчинені особами віком від шістнадцяти до вісімнадцяти років, можуть бути скасовані або змінені за протестом прокурора самим суддею, а також незалежно від наявності протесту прокурора - головою вищестоящого суду, його першим заступником або заступниками.

Постанову начальника органу внутрішніх справ по справі про адміністративне правопорушення, передбачене статтею 173 цього Кодексу, може бути скасовано або змінено за протестом прокурора самим начальником органу внутрішніх справ, а також незалежно від наявності протесту прокурора - начальником вищестоящого органу внутрішніх справ.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 27.06.86 р. N 2444-XI,
 від 21.08.87 р. N 4452-XI,
 від 03.08.88 р. N 6347-XI,
 від 14.12.88 р. N 6976-XI,
 від 27.04.89 р. N 7445-XI,
 від 19.01.90 р. N 8710-XI,
 від 19.01.90 р. N 8711-XI,
 від 07.03.90 р. N 8918-XI,
 від 20.04.90 р. N 9082-XI,
 від 04.05.90 р. N 9166-XI,
 від 18.01.91 р. N 647-XII,
 від 28.01.91 р. N 661-XI,
 від 09.08.91 р. N 1413-XII;
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 законами України від 03.03.93 р. N 3039-XII,
 від 11.11.93 р. N 3582-XII,
 від 23.12.93 р. N 3785-XII,
 від 28.01.94 р. N 3888-XII,
 від 25.02.94 р. N 4042-XII,
 від 22.09.94 р. N 179/94-ВР,
 від 15.11.94 р. N 244/94-ВР,
 від 19.01.95 р. N 8/95-ВР,
 від 15.02.95 р. N 64/95-ВР,
 від 05.04.95 р. N 123/95-ВР,
 від 02.06.95 р. N 210/95-ВР,
 від 01.10.96 р. N 386/96-ВР,
 від 21.11.97 р. N 666/97-ВР,
 від 23.12.98 р. N 352-XIV,
 від 02.07.99 р. N 812-XIV,
 від 16.07.99 р. N 998-XIV,
 від 21.09.99 р. N 1080-XIV,
 від 13.01.2000 р. N 1381-XIV,
 від 20.04.2000 р. N 1685-III,
 від 18.05.2000 р. N 1744-III,
 від 21.09.2000 р. N 1969-III,
від 21.09.2000 р. N 1986-III,
від 19.10.2000 р. N 2056-III,
від 18.01.2001 р. N 2247-III,
від 05.04.2001 р. N 2342-III,
від 05.04.2001 р. N 2350-III,
від 05.04.2001 р. N 2359-III,
 від 21.06.2001 р. N 2550-III,
 від 20.09.2001 р. N 2703-III,
 від 04.10.2001 р. N 2747-III,
 від 15.11.2001 р. N 2787-III,
 від 17.01.2002 р. N 2953-III,
від 28.11.2002 р. N 249-IV,
від 20.02.2003 р. N 548-IV,
 від 03.04.2003 р. N 666-IV,
від 03.04.2003 р. N 676-IV,
від 15.05.2003 р. N 749-IV,
від 15.05.2003 р. N 759-IV,
 від 11.07.2003 р. N 1122-IV,
 від 11.07.2003 р. N 1128-IV,
 від 20.11.2003 р. N 1299-IV,
 від 11.05.2004 р. N 1703-IV,
від 03.06.2004 р. N 1745-IV,
 від 18.11.2004 р. N 2188-IV,
 від 16.12.2004 р. N 2247-IV,
 від 12.01.2005 р. N 2322-IV,
 від 02.06.2005 р. N 2635-IV,
 від 06.09.2005 р. N 2806-IV,
 від 22.09.2005 р. N 2899-IV,
 від 15.11.2005 р. N 3078-IV,
 від 15.12.2005 р. N 3201-IV,
 від 12.01.2006 р. N 3336-IV,
 від 23.02.2006 р. N 3504-IV,
 від 22.12.2006 р. N 534-V,
 від 11.01.2007 р. N 577-V,
 від 22.02.2007 р. N 695-V,
 від 17.05.2007 р. N 1033-V)

Стаття 295. Надіслання копії рішення по скарзі або протесту на постанову

Копія рішення по скарзі або протесту на постанову по справі про адміністративне правопорушення протягом трьох днів надсилається особі, щодо якої її винесено. В той же строк копія постанови надсилається потерпілому на його прохання.

Про результати розгляду протесту повідомляється прокуророві.

Стаття 296. Наслідки скасування постанови із закриттям справи про адміністративне правопорушення

Скасування постанови із закриттям справи про адміністративне правопорушення тягне за собою повернення стягнених грошових сум, оплатно вилучених і конфіскованих предметів, а також скасування інших обмежень, зв'язаних з цією постановою. У разі неможливості повернення предмета повертається його вартість.

Відшкодування шкоди, заподіяної громадянинові незаконним накладенням адміністративного стягнення у вигляді адміністративного арешту або виправних робіт, провадиться в порядку, встановленому законом.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 297. Опротестування рішення по скарзі

Рішення по скарзі на постанову по справі про адміністративне правопорушення може бути опротестовано прокурором.

Протест на рішення по скарзі вноситься у вищестоящий орган (вищестоящій посадовій особі) відносно органу (посадової особи), який прийняв рішення по скарзі.

Розділ V
ВИКОНАННЯ ПОСТАНОВ ПРО НАКЛАДЕННЯ АДМІНІСТРАТИВНИХ СТЯГНЕНЬ

Глава 25
ОСНОВНІ ПОЛОЖЕННЯ
Стаття 298. Обов'язковість постанови про накладення адміністративного стягнення

Постанова про накладення адміністративного стягнення є обов'язковою для виконання державними і громадськими органами, підприємствами, установами, організаціями посадовими особами і громадянами.

Стаття 299. Звернення постанови до виконання

Постанова про накладення адміністративного стягнення підлягає виконанню з моменту її винесення, якщо інше не встановлено цим Кодексом та іншими законами України.

При оскарженні або опротестуванні постанови про накладення адміністративного стягнення постанова підлягає виконанню після залишення скарги або протесту без задоволення, за винятком постанов про застосування заходу стягнення у вигляді попередження, а також у випадках накладення штрафу, що стягується на місці вчинення адміністративного правопорушення.

Постанова про накладення адміністративного стягнення у вигляді штрафу підлягає примусовому виконанню після закінчення строку, встановленого частиною першою статті 307 цього Кодексу.

Постанова про накладення адміністративного стягнення звертається до виконання органом (посадовою особою), який виніс постанову.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 300. Порядок виконання постанови про накладення адміністративного стягнення

Постанова про накладення адміністративного стягнення виконується уповноваженим на те органом у порядку, встановленому цим Кодексом та іншими законами України.

Постанова про адміністративний арешт виконується органом внутрішніх справ у порядку, встановленому законами України.

У разі винесення кількох постанов про накладення адміністративних стягнень щодо однієї особи кожна постанова виконується окремо.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 301. Відстрочка виконання постанови про накладення адміністративного стягнення

За наявності обставин, що ускладнюють виконання постанови про накладення адміністративного стягнення у вигляді адміністративного арешту чи виправних робіт або роблять її виконання неможливим, орган (посадова особа), який виніс постанову, може відстрочити її виконання на строк до одного місяця.

Відстрочка виконання постанови про накладення адміністративного стягнення у вигляді штрафу (за винятком стягнення штрафу на місці вчинення адміністративного правопорушення) здійснюється в порядку, встановленому законом.

(У редакції Закону України
 від 19.10.2000 р. N 2056-III)

Стаття 302. Припинення виконання постанови про накладення адміністративного стягнення

За наявності обставин, зазначених у пунктах 5, 6 і 9 статті 247 цього Кодексу, орган (посадова особа), який виніс постанову про накладення адміністративного стягнення, припиняє її виконання.

Стаття 303. Давність виконання постанов про накладення адміністративних стягнень

Не підлягає виконанню постанова про накладення адміністративного стягнення, якщо її не було звернуто до виконання протягом трьох місяців з дня винесення. В разі зупинення виконання постанови відповідно до статті 291 цього Кодексу перебіг строку давності зупиняється до розгляду скарги або протесту. У разі відстрочки виконання постанови відповідно до статті 301 цього Кодексу перебіг строку давності зупиняється до закінчення строку відстрочки.

Законами України може бути встановлено й інші, більш тривалі строки для виконання постанов по справах про окремі види адміністративних правопорушень.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 304. Вирішення питань, зв'язаних з виконанням постанови

Питання, зв'язані з виконанням постанови про накладення адміністративного стягнення, вирішуються органом (посадовою особою), який виніс постанову.

Стаття 305. Контроль за виконанням постанови про накладення адміністративного стягнення

Контроль за правильним і своєчасним виконанням постанови про накладення адміністративного стягнення здійснюється органом (посадовою особою), який виніс постанову, та іншими органами державної влади в порядку, встановленому законом.

(Із змінами, внесеними згідно із
 Законом України від 19.10.2000 р. N 2056-III)

Глава 26
ПРОВАДЖЕННЯ ПО ВИКОНАННЮ ПОСТАНОВИ ПРО ВИНЕСЕННЯ ПОПЕРЕДЖЕННЯ
Стаття 306. Порядок виконання постанови про винесення попередження

Постанова про накладення адміністративного стягнення у вигляді попередження виконується органом (посадовою особою), який виніс постанову, шляхом оголошення постанови порушнику.

Якщо постанова про накладення адміністративного стягнення у вигляді попередження виноситься під час відсутності порушника, йому вручається копія постанови в порядку і строки, передбачені статтею 285 цього Кодексу.

При винесенні адміністративного стягнення у вигляді попередження на місці вчинення порушень, передбачених статтями 116, 1162, 117, 125, частиною першою статті 127 цього Кодексу, воно оформляється способом, встановленим відповідно Міністерством внутрішніх справ України або Міністерством транспорту України.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 Законом України від 05.04.2001 р. N 2342-III)

Глава 27
ПРОВАДЖЕННЯ ПО ВИКОНАННЮ ПОСТАНОВИ ПРО НАКЛАДЕННЯ ШТРАФУ
Стаття 307. Строки і порядок виконання постанови про накладення штрафу

Штраф має бути сплачений порушником не пізніш як через п'ятнадцять днів з дня вручення йому постанови про накладення штрафу, а в разі оскарження або опротестування такої постанови - не пізніш як через п'ятнадцять днів з дня повідомлення про залишення скарги або протесту без задоволення.

У разі відсутності самостійного заробітку в осіб віком від шістнадцяти до вісімнадцяти років, які вчинили адміністративне правопорушення, штраф стягується з батьків або осіб, які їх замінюють.

Штраф, накладений за вчинення адміністративного правопорушення, вноситься порушником в установу Ощадного банку України, за винятком штрафу, що стягується на місці вчинення правопорушення, якщо інше не встановлено законодавством України.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI,
 від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII;
 законами України від 15.11.94 р. N 244/94-ВР,
 від 15.05.96 р. N 196/96-ВР)

Стаття 308. Примусове виконання постанови про стягнення штрафу

У разі несплати правопорушником штрафу у строк, установлений частиною першою статті 307 цього Кодексу, постанова про накладення штрафу надсилається для примусового виконання до відділу державної виконавчої служби за місцем проживання порушника, роботи або за місцезнаходженням його майна в порядку, встановленому законом.

(У редакції Закону України
 від 19.10.2000 р. N 2056-III)

Стаття 309. Виконання постанови про накладення штрафу, який стягується на місці вчинення адміністративного правопорушення

При стягненні штрафу відповідно до статті 258 цього Кодексу на місці вчинення адміністративного правопорушення порушникові видається квитанція встановленого зразка, яка є документом суворої фінансової звітності.

У разі несплати штрафу на місці вчинення адміністративного правопорушення провадження в справі, а потім виконання постанови здійснюється в порядку, передбаченому цим Кодексом.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7542-XI)

Стаття 310. Закінчення провадження по виконанню постанови про накладення штрафу

Постанова про накладення штрафу, за якою стягнення штрафу проведено повністю, з відміткою про виконання повертається органові (посадовій особі), який виніс постанову.

Глава 28
ПРОВАДЖЕННЯ ПО ВИКОНАННЮ ПОСТАНОВИ ПРО ОПЛАТНЕ ВИЛУЧЕННЯ ПРЕДМЕТА
Стаття 311. Органи, що виконують постанови про оплатне вилучення предмета

Постанова про оплатне вилучення предмета, який став знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення, виконується державним виконавцем.

(Із змінами, внесеними згідно із
законами України від 25.04.96 р. N 148/96-ВР,
від 19.10.2000 р. N 2056-III)

Стаття 312. Виконання постанови про оплатне вилучення предмета

Предмет, вилучений на підставі постанови про його оплатне вилучення, здається державним виконавцем для реалізації в порядку, встановленому законом.

Суми, виручені від реалізації оплатно вилученого предмета, відповідно до статті 28 цього Кодексу передаються колишньому власникові з відрахуванням витрат, пов'язаних з проведенням виконавчих дій.

(У редакції Закону України
 від 19.10.2000 р. N 2056-III)

Глава 29
ПРОВАДЖЕННЯ ПО ВИКОНАННЮ ПОСТАНОВИ ПРО КОНФІСКАЦІЮ ПРЕДМЕТА, ГРОШЕЙ

(Назва глави із змінами, внесеними згідно із
 Законом Української РСР від 25.06.91 р. N 1255-XII)

Стаття 313. Органи, що виконують постанови про конфіскацію предмета, грошей

Постанови про конфіскацію предмета, який став знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення, та грошей, одержаних внаслідок вчинення адміністративного правопорушення, виконуються державними виконавцями в порядку, встановленому законом.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI,
від 27.06.86 р. N 2444-XI,
від 19.12.86 р. N 3282-XI,
 від 12.06.87 р. N 4134-XI,
 від 14.12.88 р. N 6976-XI,
 від 27.04.89 р. N 7445-XI,
 від 19.01.90 р. N 8711-XI,
 від 07.03.90 р. N 8918-XII,
 від 03.08.90 р. N 158-XII,
 від 09.08.91 р. N 1413-XII;
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 законами України від 24.12.93 р. N 3806-XII,
 від 22.09.94 р. N 179/94-ВР,
 від 15.11.94 р. N 244/94-ВР,
 від 15.02.95 р. N 64/95-ВР,
 від 06.03.96 р. N 81/96-ВР,
 від 25.04.96 р. N 148/96-ВР,
 від 12.07.96 р. N 323/96-ВР,
 від 01.10.96 р. N 386/96-ВР,
 від 14.11.96 р. N 497/96-ВР,
 від 23.12.98 р. N 352-XIV,
 від 16.07.99 р. N 998-XIV,
 від 23.03.2000 р. N 1587-III,
 від 18.05.2000 р. N 1744-III,
 від 21.09.2000 р. N 1969-III;
 у редакції Закону України від 19.10.2000 р. N 2056-III)

Стаття 314. Порядок виконання постанови про конфіскацію предмета, грошей

Виконання постанови про конфіскацію предмета, який став знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення, грошей, одержаних внаслідок вчинення адміністративного правопорушення, здійснюється шляхом вилучення конфіскованого предмета і примусового безоплатного звернення цього предмета у власність держави.

(Із змінами, внесеними згідно із
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 315. Порядок реалізації конфіскованих предметів, грошей

Реалізація конфіскованих предметів, які стали знаряддям вчинення або безпосереднім об'єктом адміністративного правопорушення, грошей, одержаних внаслідок вчинення адміністративного правопорушення, провадиться в порядку, встановлюваному законами України.

(Із змінами, внесеними згідно із
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 316. Закінчення провадження по виконанню постанови про конфіскацію предмета, грошей

Постанова про конфіскацію предмета, грошей з відміткою про виконання повертається до суду, який виніс постанову.

(Із змінами, внесеними згідно із
 Законом Української РСР від 25.06.91 р. N 1255-XII;
 Законом України від 05.04.2001 р. N 2342-III)

Глава 30
ПРОВАДЖЕННЯ ПО ВИКОНАННЮ ПОСТАНОВИ ПРО ПОЗБАВЛЕННЯ СПЕЦІАЛЬНОГО ПРАВА
Стаття 317. Органи, що виконують постанову про позбавлення спеціального права

Постанова про позбавлення права керування транспортними засобами виконується посадовими особами органів внутрішніх справ, зазначеними у пункті 2 частини другої статті 222 цього Кодексу.

Постанова про позбавлення права керування річковими і маломірними суднами виконується начальником Головної державної інспекції України з безпеки судноплавства та його заступниками, капітаном річкового порту.

Постанова про позбавлення права полювання виконується зазначеними у частині другій статті 242 цього Кодексу посадовими особами органів мисливського господарства.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.04.86 р. N 2010-XI;
законами України від 06.03.96 р. N 81/96-ВР,
 від 05.04.2001 р. N 2342-III,
від 13.09.2001 р. N 2686-III)

Стаття 318. Порядок виконання постанови про позбавлення права керування транспортним засобом, річковим або маломірним судном

У разі винесення постанови про позбавлення права керування транспортним засобом, річковим або маломірним судном вилучене відповідно до частини п'ятої статті 265 цього Кодексу посвідчення водія (свідоцтво, диплом) особі, щодо якої застосовано даний захід адміністративного стягнення, не повертається.

Дія виданого замість вилученого посвідчення водія (свідоцтва, диплома) тимчасового дозволу на право керування транспортним засобом, річковим або маломірним судном продовжується до закінчення строку, встановленого для подання скарги, або до прийняття рішення по скарзі.

Якщо в результаті розгляду скарги буде прийнято рішення про скасування постанови і закриття справи або про заміну позбавлення права керування транспортним засобом, річковим або маломірним судном іншим заходом стягнення (пункти 3 і 4 частини першої статті 293 цього Кодексу), вилучене посвідчення водія (свідоцтво, диплом) повертається особі, у якої його було вилучено.

(У редакції Указу Президії Верховної Ради
 Української РСР від 19.05.89 р. N 7542-XI)

Стаття 319. Порядок виконання постанови про позбавлення права полювання

Виконання постанови про позбавлення права полювання провадиться шляхом вилучення посвідчення мисливця.

У разі ухилення особи, позбавленої права полювання, від здачі посвідчення мисливця, органи мисливського господарства вилучення посвідчення мисливця провадять у встановленому порядку.

Порядок вилучення посвідчення мисливця встановлюється спеціально уповноваженим центральним органом виконавчої влади в галузі лісового господарства.

(Із змінами, внесеними згідно із
 законами України від 06.03.96 р. N 81/96-ВР,
 від 05.04.2001 р. N 2342-III,
 від 11.07.2003 р. N 1122-IV)

Стаття 320. Підстава і порядок скорочення строку позбавлення спеціального права

При сумлінному ставленні до праці і зразковій поведінці особи, позбавленої на певний строк права керування транспортним засобом, річковим маломірним судном або права полювання орган (посадова особа), який наклав стягнення, може після закінчення не менш як половини призначеного строку скоротити за клопотанням громадської організації, трудового колективу строк позбавлення зазначеного права.

Стаття 321. Обчислення строків позбавлення спеціального права

Водії транспортних засобів, судноводії і особи, що порушили правила полювання, вважаються позбавленими спеціального права з дня винесення постанови про позбавлення цього права. Якщо зазначені особи, які позбавлені спеціального права, ухиляються від здачі документа, що посвідчує це право, то строк позбавлення їх спеціального права обчислюється з дня здачі або вилучення такого документа.

Після закінчення призначеного строку позбавлення спеціального права, а також у разі його скорочення відповідно до статті 320 цього Кодексу особі, щодо якої застосовано даний захід адміністративного стягнення, повертаються в установленому порядку вилучені у неї документи. Вилучене посвідчення водія транспортного засобу повертається особі, яку було позбавлено права керування транспортними засобами, після проходження нею перевірки знань правил дорожнього руху у Державній автомобільній інспекції.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.91 р. N 1369-XII,
 від 15.11.91 р. N 1818-XII)

Глава 31
ПРОВАДЖЕННЯ ПО ВИКОНАННЮ ПОСТАНОВИ ПРО ЗАСТОСУВАННЯ ВИПРАВНИХ РОБІТ
Стаття 322. Виконання постанови про застосування виправних робіт

Постанова районного, районного у місті, міського чи міськрайонного суду (судді) про застосування виправних робіт надсилається органу Державного департаменту України з питань виконання покарань на виконання не пізніш як наступного дня після її винесення.

Виправні роботи відповідно до статті 31 цього Кодексу відбуваються за місцем постійної роботи порушника.

На підставі постанови про виправні роботи із заробітку порушника провадяться відрахування в доход держави протягом строку відбування адміністративного стягнення в розмірі, визначеному постановою.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 323. Обчислення строку відбування виправних робіт

Відбування виправних робіт обчислюється часом, протягом якого порушник працював і з його заробітку провадилось відрахування.

Кількість днів, відпрацьованих порушником, має бути не менше кількості робочих днів, що припадають на встановлений районним, районним у місті, міським чи міськрайонним судом (суддею) календарний строк стягнення. Якщо порушник не відпрацював зазначеної кількості робочих днів і відсутні підстави для зарахування невідпрацьованих днів у строк стягнення, відбування виправних робіт триває до повного відпрацювання порушником належної кількості робочих днів.

У строк відбування стягнення зараховується час, протягом якого порушник не працював з поважних причин і йому відповідно до закону виплачувалась заробітна плата. До цього строку також зараховується час хвороби, час, наданий для догляду за хворим, і час проведений у відпустці по вагітності і родах. Час хвороби, спричиненої сп'янінням або діями, зв'язаними з сп'янінням, до строку відбування виправних робіт не зараховується.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 324. Обов'язки власника підприємства, установи, організації або уповноваженого ним органу за місцем відбування порушником виправних робіт

На власника підприємства, установи, організації або уповноваженого ним органу за місцем відбування порушником виправних робіт покладається:

правильне і своєчасне провадження відрахувань із заробітку порушника в доход держави і своєчасний переказ відрахованих сум у встановленому порядку;

трудове виховання порушника;

повідомлення органів, що відають виконанням даного виду стягнення, про ухилення порушника від відбування стягнення.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 325. Наслідки ухилення особи від відбування виправних робіт, застосованих за вчинення дрібного хуліганства

У разі ухилення особи від відбування виправних робіт, застосованих за вчинення дрібного хуліганства, постановою судді невідбутий строк виправних робіт може бути замінено штрафом від трьох до семи неоподатковуваних мінімумів доходів громадян або адміністративним арештом з розрахунку один день арешту за три дні виправних робіт, але не більш як на п'ятнадцять діб.

(Із змінами, внесеними згідно із
 законами України від 07.02.97 р. N 55/97-ВР,
 від 05.04.2001 р. N 2342-III)

Глава 32
ПРОВАДЖЕННЯ ПО ВИКОНАННЮ ПОСТАНОВИ ПРО ЗАСТОСУВАННЯ АДМІНІСТРАТИВНОГО АРЕШТУ
Стаття 326. Виконання постанови про застосування адміністративного арешту

Постанова районного, районного у місті, міського чи міськрайонного суду (судді) про застосування адміністративного арешту виконується негайно після її винесення.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 327. Порядок відбування адміністративного арешту

Осіб, підданих адміністративному арешту, тримають під вартою в місцях, що їх визначають органи внутрішніх справ. При виконанні постанови про застосування адміністративного арешту арештовані піддаються особистому оглядові.

Строк адміністративного затримання зараховується до строку адміністративного арешту.

Відбування адміністративного арешту провадиться за правилами, встановленими законами України.

(Із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2342-III)

Стаття 328. Трудове використання осіб, підданих адміністративному арешту

Особи, піддані адміністративному арешту за правопорушення, передбачені частиною першою статті 44, статтями 173, 1732, частиною третьою статті 178, статтею 185, частиною другою статті 1851 і частиною першою статті 1853 цього Кодексу, використовуються на фізичних роботах.

Організація трудового використання осіб, підданих адміністративному арешту, покладається на виконавчі органи сільських, селищних, міських рад.

Особам, підданим адміністративному арешту, за час перебування під арештом заробітна плата за місцем постійної роботи не виплачується.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.05.85 р. N 316-XI,
 від 21.08.87 р. N 4452-XI,
 від 03.08.88 р. N 6347-XI,
 від 04.05.90 р. N 9166-XI;
законами України від 05.04.2001 р. N 2342-III,
від 15.05.2003 р. N 759-IV,
 від 02.06.2005 р. N 2635-IV)

Глава 33
ПРОВАДЖЕННЯ ПО ВИКОНАННЮ ПОСТАНОВИ В ЧАСТИНІ ВІДШКОДУВАННЯ МАЙНОВОЇ ШКОДИ
Стаття 329. Порядок і строк виконання постанови в частині відшкодування майнової шкоди

Постанова по справі про адміністративне правопорушення в частині відшкодування майнової шкоди виконується в порядку, встановленому цим Кодексом та іншими законами України.

Постанова по справі про адміністративне правопорушення в частині відшкодування майнової шкоди є виконавчим документом.

Майнова шкода має бути відшкодована порушником не пізніш як через п'ятнадцять днів з дня вручення йому копії постанови (стаття 285), а в разі оскарження або опротестування такої постанови - не пізніш як через п'ятнадцять днів з дня повідомлення про залишення скарги або протесту без задоволення.

(Із змінами, внесеними згідно із
 Законом України від 19.10.2000 р. N 2056-III)

Стаття 330. Наслідки невиконання постанови в частині відшкодування майнової шкоди

У разі невиконання постанови по справі про адміністративне правопорушення в частині відшкодування майнової шкоди у строк, установлений частиною третьою статті 329 цього Кодексу, вона надсилається для стягнення збитків у порядку виконавчого провадження.

(Із змінами, внесеними згідно із
 Законом України від 19.10.2000 р. N 2056-III)

Заступник Голови Президії Верховної Ради Української РСР | В. ШЕВЧЕНКО
Секретар Президії Верховної Ради Української РСР | М. ХОМЕНКО
м. Київ 7 грудня 1984 року N 8073-X |


Кодекс законів про працю України

Із змінами і доповненнями, внесеними
 указами Президії Верховної Ради Української РСР
 від 18 вересня 1973 року N 2048-VIII, ВВР, 1973 р., N 40, ст. 343,
 від 5 червня 1975 року N 3866-VIII, ВВР, 1975 р., N 24, ст. 296,
 від 24 грудня 1976 року N 1616-IX, ВВР, 1977 р., N 1, ст. 4,
 від 17 січня 1980 року N 5584-IX, ВВР, 1980 р., N 5, ст. 81,
 від 29 липня 1981 року N 2240-X, ВВР, 1981 р., N 32, ст. 513,
 від 30 грудня 1981 року N 2957-X, ВВР, 1982 р., N 2, ст. 23,
 від 24 січня 1983 року N 4617-X, ВВР, 1983 р., N 6, ст. 87,
 від 21 грудня 1983 року N 6237-X, ВВР, 1984 р., N 1, ст. 3,
 від 27 лютого 1985 року N 8474-X, ВВР, 1985 р., N 11, ст. 205,
 від 27 червня 1986 року N 2444-XI, ВВР, 1986 р., N 27, ст. 539,
 від 10 лютого 1987 року N 3546-XI, ВВР, 1987 р., N 8, ст. 149,
 від 3 вересня 1987 року N 4534-XI, ВВР, 1987 р., N 37, ст. 715,
 від 30 жовтня 1987 року N 4841-XI, ВВР, 1987 р., N 45, ст. 904,
 від 27 травня 1988 року N 5938-XI, ВВР, 1988 р., N 23, ст. 556,
 від 19 травня 1989 року N 7543-XI, ВВР, 1989 р., N 22, ст. 235,
 від 14 травня 1990 року N 9280-XI, ВВР, 1990 р., N 22, ст. 367,
 законами Української РСР
 від 20 березня 1991 року N 871-XII, ВВР, 1991 р., N 23, ст. 267,
 від 18 червня 1991 року N 1205-XII, ВВР, 1991 р., N 30, ст. 382,
 Постановою Верховної Ради Української РСР
 від 4 липня 1991 року N 1292-XII, ВВР, 1991 р., N 36, ст. 474,
 законами України
 від 4 січня 1992 року N 2032-XII, ВВР, 1992 р., N 17, ст. 209,
 від 18 лютого 1992 року N 2134-XII, ВВР, 1992 р., N 22, ст. 302,
 від 5 червня 1992 року N 2417-XII, ВВР, 1992 р., N 33, ст. 477,
 від 5 червня 1992 року N 2418-XII, ВВР, 1992 р., N 33, ст. 478,
 Декретом Кабінету Міністрів України
 від 9 грудня 1992 року N 7-92, ВВР, 1993 р., N 5, ст. 34,
Законом України
 від 15 грудня 1992 року N 2857-XII, ВВР, 1993 р., N 6, ст. 35,
 Декретом Кабінету Міністрів України
 від 31 грудня 1992 року N 23-92, ВВР, 1993 р., N 11, ст. 93,
законами України
 від 17 листопада 1993 року N 3610-XII, ВВР, 1993 р., N 47, ст. 435,
 від 19 листопада 1993 року N 3632-XII, ВВР, 1993 р., N 49, ст. 461,
 від 15 грудня 1993 року N 3693-XII, ВВР, 1994 р., N 3, ст. 9,
 від 15 грудня 1993 року N 3694-XII, ВВР, 1994 р., N 3, ст. 10,
 від 16 грудня 1993 року N 3706-XII, ВВР, 1993 р., N 51, ст. 478,
 від 16 грудня 1993 року N 3719-XII, ВВР, 1994 р., N 3, ст. 16,
 від 12 липня 1994 року N 92/94-ВР, ВВР, 1994 р., N 33, ст. 297,
 від 19 січня 1995 року N 6/95-ВР, ВВР, 1995 р., N 5, ст. 30,
 від 27 січня 1995 року N 35/95-ВР, ВВР, 1995 р., N 28, ст. 201,
 від 28 лютого 1995 року N 75/95-ВР, ВВР, 1995 р., N 13, ст. 85,
 від 5 липня 1995 року N 263/95-ВР, ВВР, 1995 р., N 28, ст. 204,
 від 28 червня 1996 року N 256/96-ВР, ВВР, 1996 р., N 30, ст. 143,
 від 10 вересня 1996 року N 357/96-ВР, ВВР, 1996 р., N 45, ст. 229,
 від 23 січня 1997 року N 20/97-ВР, ОВУ, 1997 р., число 6, с. 21,
 від 19 червня 1997 року N 374/97-ВР, ВВР, 1997 р., N 35, ст. 223,
 від 26 грудня 1997 року N 785/97-ВР, ОВУ, 1998 р., N 2, ст. 38,
 від 18 вересня 1998 року N 117-XIV, ОВУ, 1998 р., N 40, ст. 1473,
 від 8 квітня 1999 року N 576-XIV, ОВУ, 1999 р., N 16, ст. 634,
 від 30 червня 1999 року N 784-XIV, ОВУ, 1999 р., N 33, ст. 1699,
 від 24 грудня 1999 року N 1356-XIV, ОВУ, 2000 р., N 2, ст. 28,
 від 1 лютого 2000 року N 1421-XIV, ОВУ, 2000 р., N 6, ст. 2031,
 від 1 червня 2000 року N 1766-III, ОВУ, 2000 р., N 25, ст. 1036,
 від 8 червня 2000 року N 1807-III, ОВУ, 2000 р., N 27, ст. 1113,
 від 19 жовтня 2000 року N 2056-III, ОВУ, 2000 р., N 46, ст. 1975,
 від 11 січня 2001 року N 2213-III, ОВУ, 2001 р., N 8, ст. 309,
 від 5 квітня 2001 року N 2343-III, ОВУ, 2001 р., N 17, ст. 718,
 від 11 липня 2001 року N 2620-III, ОВУ, 2001 р., N 30, ст. 1354,
 від 17 жовтня 2002 року N 184-IV, ОВУ, 2002 р., N 45, ст. 2064,
 від 16 січня 2003 року N 429-IV, ОВУ, 2003 р., N 6, ст. 211,
 від 6 лютого 2003 року N 487-IV, ОВУ, 2003 р. N 9, ст. 336,
 від 6 лютого 2003 року N 490-IV, ОВУ, 2003 р. N 9, ст. 338,
 від 20 березня 2003 року N 639-IV, ОВУ, 2003 р., N 16, ст. 698,
 від 15 травня 2003 року N 762-IV, ОВУ, 2003 р., N 23, ст. 1021,
 від 10 липня 2003 року N 1096-IV, ОВУ, 2003 р., N 32, ст. 1680,
від 11 травня 2004 року N 1703-IV, ОВУ, 2004 р., N 22, ст. 1483,
від 21 жовтня 2004 року N 2103-IV, ОВУ, 2004 р., N 45, ст. 2963,
 від 22 жовтня 2004 року N 2128-IV, ОВУ, 2004 р., N 46, ст. 3010,
від 18 листопада 2004 року N 2190-IV, ОВУ, 2004 р., N 50, ст. 3257,
 від 3 березня 2005 року N 2454-IV, ОВУ, 2005 р., N 13, ст. 654,
 від 20 грудня 2005 року N 3248-IV, ОВУ, 2006 р., N 1, ст. 7,
 від 22 грудня 2006 року N 534-V, ОВУ, 2007 р., N 1, ст. 15,
 від 7 лютого 2007 року N 609-V, ОВУ, 2007 р., N 18, ст. 690,
 від 11 травня 2007 року N 1014-V, ОВУ, 2007 р., N 44, ст. 1776,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року),
від 15 квітня 2008 року N 274-VI

(З 1 січня 2009 року до цього Кодексу будуть внесені зміни згідно із Законом України від 14 грудня 2006 року N 466-V)

Терміну "законодавство", що вживається у частині третій статті 21 цього Кодексу, дано офіційне тлумачення

(згідно з Рішенням Конституційного Суду України
від 9 липня 1998 року N 12-рп/98)

Поняттю "професійна спілка, що діє на підприємстві, в установі, організації", яке вживається в абзаці шостому частини першої статті 431 цього Кодексу, дано офіційне тлумачення

(згідно з Рішенням Конституційного Суду України
від 29 жовтня 1998 року N 14-рп/98)

(У тексті Кодексу посилання "адміністрація", "адміністрація підприємства, організації", "адміністрація підприємства, установи, організації" замінено посиланням "власник або уповноважений ним орган", посилання "робітники і службовці" - посиланням "працівники" згідно із Законом Української РСР від 20 березня 1991 року N 871-XII)

(У назві та тексті Кодексу слова "Української РСР" замінити словом "України" згідно із Законом України від 18 лютого 1992 року N 2134-XII)

(У тексті Кодексу слова "народний суд" в усіх відмінках замінено словом "суд" у відповідних відмінках згідно із Законом України від 19 січня 1995 року N 6/95-ВР)

(У тексті Кодексу слова "заклад освіти" в усіх відмінках і числах замінено словами "навчальний заклад" у відповідному відмінку і числі згідно із Законом України від 6 лютого 2003 року N 490-IV)

Кодекс законів про працю України визначає правові засади і гарантії здійснення громадянами України права розпоряджатися своїми здібностями до продуктивної і творчої праці.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 27.02.85 р. N 8474-X;
 у редакції Закону Української
 РСР від 20.03.91 р. N 871-XII)

Глава I
 ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Завдання Кодексу законів про працю України

Кодекс законів про працю України регулює трудові відносини всіх працівників, сприяючи зростанню продуктивності праці, поліпшенню якості роботи, підвищенню ефективності суспільного виробництва і піднесенню на цій основі матеріального і культурного рівня життя трудящих, зміцненню трудової дисципліни і поступовому перетворенню праці на благо суспільства в першу життєву потребу кожної працездатної людини.

Законодавство про працю встановлює високий рівень умов праці, всемірну охорону трудових прав працівників.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI)

Стаття 2. Основні трудові права працівників

Право громадян України на працю, - тобто на одержання роботи з оплатою праці не нижче встановленого державою мінімального розміру, - включаючи право на вільний вибір професії, роду занять і роботи, забезпечується державою. Держава створює умови для ефективної зайнятості населення, сприяє працевлаштуванню, підготовці і підвищенню трудової кваліфікації, а при необхідності забезпечує перепідготовку осіб, вивільнюваних у результаті переходу на ринкову економіку.

Працівники реалізують право на працю шляхом укладення трудового договору про роботу на підприємстві, в установі, організації або з фізичною особою. Працівники мають право на відпочинок відповідно до законів про обмеження робочого дня та робочого тижня і про щорічні оплачувані відпустки, право на здорові і безпечні умови праці, на об'єднання в професійні спілки та на вирішення колективних трудових конфліктів (спорів) у встановленому законом порядку, на участь в управлінні підприємством, установою, організацією, на матеріальне забезпечення в порядку соціального страхування в старості, а також у разі хвороби, повної або часткової втрати працездатності, на матеріальну допомогу в разі безробіття, на право звернення до суду для вирішення трудових спорів незалежно від характеру виконуваної роботи або займаної посади, крім випадків, передбачених законодавством, та інші права, встановлені законодавством.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 27.02.85 р. N 8474-X,
 від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 21. Рівність трудових прав громадян України

Україна забезпечує рівність трудових прав усіх громадян незалежно від походження, соціального і майнового стану, расової та національної приналежності, статі, мови, політичних поглядів, релігійних переконань, роду і характеру занять, місця проживання та інших обставин.

(Доповнено статтею 21 згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII)

Стаття 3. Регулювання трудових відносин

Законодавство про працю регулює трудові відносини працівників усіх підприємств, установ, організацій незалежно від форм власності, виду діяльності і галузевої належності, а також осіб, які працюють за трудовим договором з фізичними особами.

Особливості праці членів кооперативів та їх об'єднань, колективних сільськогосподарських підприємств, фермерських господарств, працівників підприємств з іноземними інвестиціями визначаються законодавством та їх статутами. При цьому гарантії щодо зайнятості, охорони праці, праці жінок, молоді, інвалідів надаються в порядку, передбаченому законодавством про працю.

(Із змінами, внесеними згідно з Указом Президії Верховної Ради
 Української РСР від 27.05.88 р. N 5938-XI;
Законом Української РСР від 20.03.91 р. N 871-XII;
законами України від 05.07.95 р. N 263/95-ВР,
від 03.03.2005 р. N 2454-IV)

Стаття 4. Законодавство про працю

Законодавство про працю складається з Кодексу законів про працю України та інших актів законодавства України, прийнятих відповідно до нього.

(У редакції Закону Української
 РСР від 20.03.91 р. N 871-XII;
 Закону України від 05.07.95 р. N 263/95-ВР)

Стаття 5. Виключена.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 виключена згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII)

Стаття 51. Гарантії забезпечення права громадян на працю

Держава гарантує працездатним громадянам, які постійно проживають на території України:

вільний вибір виду діяльності;

безплатне сприяння державними службами зайнятості у підборі підходящої роботи і працевлаштуванні відповідно до покликання, здібностей, професійної підготовки, освіти, з урахуванням суспільних потреб;

надання підприємствами, установами, організаціями відповідно до їх попередньо поданих заявок роботи за фахом випускникам державних вищих навчальних, професійних навчально-виховних закладів;

безплатне навчання безробітних нових професій, перепідготовку в навчальних закладах або у системі державної служби зайнятості з виплатою стипендії;

компенсацію відповідно до законодавства матеріальних витрат у зв'язку з направленням на роботу в іншу місцевість;

правовий захист від необгрунтованої відмови у прийнятті на роботу і незаконного звільнення, а також сприяння у збереженні роботи.

(Доповнено статтею 51 згідно із
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 6. Виключена.

(згідно із Законом Української
 РСР від 20.03.91 р. N 871-XII)

Стаття 7. Особливості регулювання праці деяких
категорій працівників

Особливості регулювання праці осіб, які працюють у районах з особливими природними географічними і геологічними умовами та умовами підвищеного ризику для здоров'я, тимчасових і сезонних працівників, а також працівників, які працюють у фізичних осіб за трудовими договорами, додаткові (крім передбачених у статтях 37 і 41 цього Кодексу) підстави для припинення трудового договору деяких категорій працівників за певних умов (порушення встановлених правил прийняття на роботу та ін.) встановлюються законодавством.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 законами України від 15.12.93 р. N 3694-XII,
 від 24.12.99 р. N 1356-XIV)

Стаття 8. Регулювання трудових відносин громадян, які працюють за межами своїх держав

Трудові відносини громадян України, які працюють за її межами, а також трудові відносини іноземних громадян, які працюють на підприємствах, в установах, організаціях України, регулюються законодавством держави, в якій здійснене працевлаштування (наймання) працівника, та міжнародними договорами України.

(У редакції законів України
 від 05.07.95 р. N 263/95-ВР,
 від 08.06.2000 р. N 1807-III)

Стаття 81. Співвідношення міжнародних договорів про працю і
законодавства України

Якщо міжнародним договором або міжнародною угодою, в яких бере участь Україна, встановлено інші правила, ніж ті, що їх містить законодавство України про працю, то застосовуються правила міжнародного договору або міжнародної угоди.

(Доповнено статтею 81 згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII)

Стаття 9. Недійсність умов договорів про працю, які погіршують становище працівників

Умови договорів про працю, які погіршують становище працівників порівняно з законодавством України про працю, є недійсними.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 91. Додаткові порівняно з законодавством трудові і
соціально-побутові пільги

Підприємства, установи, організації в межах своїх повноважень і за рахунок власних коштів можуть встановлювати додаткові порівняно з законодавством трудові і соціально-побутові пільги для працівників.

Підприємство може матеріально заохочувати працівників медичних, дитячих, культурно-освітніх, учбових і спортивних закладів, організацій громадського харчування і організацій, що обслуговують трудовий колектив і не входять до його складу.

(Доповнено статтею 91 згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII)

Глава II
КОЛЕКТИВНИЙ ДОГОВІР

(Глава із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 27.02.85 р. N 8474-X,
 від 27.05.88 р. N 5938-XI,
 від 19.05.89 р. N 7543-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 у редакції Закону України від 15.12.93 р. N 3693-XII)

Стаття 10. Колективний договір

Колективний договір укладається на основі чинного законодавства, прийнятих сторонами зобов'язань з метою регулювання виробничих, трудових і соціально-економічних відносин і узгодження інтересів трудящих, власників та уповноважених ними органів.

Стаття 11. Сфера укладення колективних договорів

Колективний договір укладається на підприємствах, в установах, організаціях незалежно від форм власності і господарювання, які використовують найману працю і мають права юридичної особи.

Колективний договір може укладатися в структурних підрозділах підприємства, установи, організації в межах компетенції цих підрозділів.

Стаття 12. Сторони колективного договору

Колективний договір укладається між власником або уповноваженим ним органом (особою), з однієї сторони, і первинними профспілковими організаціями, які діють відповідно до своїх статутів, а у разі їх відсутності - представниками, вільно обраними на загальних зборах найманих працівників або уповноважених ними органів, з другої сторони.

Якщо на підприємстві, в установі, організації створено кілька первинних профспілкових організацій, вони повинні на засадах пропорційного представництва (згідно з кількістю членів кожної первинної профспілкової організації) утворити об'єднаний представницький орган для укладення колективного договору. В цьому разі кожна первинна профспілкова організація має визначитися щодо своїх конкретних зобов'язань за колективним договором та відповідальності за їх невиконання. Первинна профспілкова організація, що відмовилася від участі в об'єднаному представницькому органі, позбавляється права представляти інтереси працівників при підписанні колективного договору.

(Із змінами, внесеними згідно із законами України
 від 05.04.2001 р. N 2343-III,
 від 10.07.2003 р. N 1096-IV)

Стаття 13. Зміст колективного договору

Зміст колективного договору визначається сторонами в межах їх компетенції.

У колективному договорі встановлюються взаємні зобов'язання сторін щодо регулювання виробничих, трудових, соціально-економічних відносин, зокрема:

зміни в організації виробництва і праці;

забезпечення продуктивної зайнятості;

нормування і оплати праці, встановлення форм, системи, розмірів заробітної плати та інших видів трудових виплат (доплат, надбавок, премій та ін.);

встановлення гарантій, компенсацій, пільг;

участі трудового колективу у формуванні, розподілі і використанні прибутку підприємства, установи, організації (якщо це передбачено статутом);

режиму роботи, тривалості робочого часу і відпочинку;

умов і охорони праці;

забезпечення житлово-побутового, культурного, медичного обслуговування, організації оздоровлення і відпочинку працівників;

гарантій діяльності профспілкової чи інших представницьких організацій трудящих;

умов регулювання фондів оплати праці та встановлення міжкваліфікаційних (міжпосадових) співвідношень в оплаті праці;

забезпечення рівних прав та можливостей жінок і чоловіків.

Колективний договір може передбачати додаткові порівняно з чинним законодавством і угодами гарантії, соціально-побутові пільги.

(Із доповненнями, внесеними згідно із
 законами України від 23.01.97 р. N 20/97-ВР,
від 15.04.2008 р. N 274-VI)

Стаття 14. Колективні переговори, розробка і укладення
колективного договору, відповідальність за
його виконання

Укладенню колективного договору передують колективні переговори.

Строки, порядок ведення переговорів, вирішення розбіжностей, що виникають під час їх ведення, порядок розробки, укладення та внесення змін і доповнень до колективного договору, відповідальність за його виконання регулюються Законом України "Про колективні договори і угоди".

Стаття 15. Реєстрація колективного договору

Колективні договори підлягають повідомній реєстрації місцевими органами державної виконавчої влади.

Порядок реєстрації колективних договорів визначається Кабінетом Міністрів України.

Стаття 16. Недійсність умов колективного договору

Умови колективного договору, що погіршують порівняно з чинним законодавством і угодами становище працівників, є недійсними.

Стаття 17. Строк чинності колективного договору

Колективний договір набирає чинності з дня його підписання представниками сторін або з дня, зазначеного у ньому.

Після закінчення строку чинності колективний договір продовжує діяти до того часу, поки сторони не укладуть новий або не переглянуть чинний, якщо інше не передбачено договором.

Колективний договір зберігає чинність у разі зміни складу, структури, найменування уповноваженого власником органу, від імені якого укладено цей договір.

У разі реорганізації підприємства, установи, організації колективний договір зберігає чинність протягом строку, на який його укладено, або може бути переглянутий за згодою сторін.

У разі зміни власника чинність колективного договору зберігається протягом строку його дії, але не більше одного року. У цей період сторони повинні розпочати переговори про укладення нового чи зміну або доповнення чинного колективного договору.

У разі ліквідації підприємства, установи, організації колективний договір діє протягом усього строку проведення ліквідації.

На новоствореному підприємстві, в установі, організації колективний договір укладається за ініціативою однієї із сторін у тримісячний строк після реєстрації підприємства, установи, організації, якщо законодавством передбачено реєстрацію, або після рішення про заснування підприємства, установи, організації, якщо не передбачено їх реєстрацію.

Стаття 18. Поширення колективного договору на
всіх працівників

Положення колективного договору поширюються на всіх працівників підприємства, установи, організації незалежно від того, чи є вони членами професійної спілки, і є обов'язковими як для власника або уповноваженого ним органу, так і для працівників підприємства, установи, організації.

Стаття 19. Контроль за виконанням колективного
договору

Контроль за виконанням колективного договору проводиться безпосередньо сторонами, які його уклали у порядку, визначеному цим колективним договором.

Якщо власник або уповноважений ним орган (особа) порушив умови колективного договору, профспілки, що його уклали, мають право надсилати власнику або уповноваженому ним органу (особі) подання про усунення цих порушень, яке розглядається у тижневий строк. У разі відмови усунути порушення або недосягнення згоди у зазначений строк профспілки мають право оскаржити неправомірні дії або бездіяльність посадових осіб до суду.

(Із змінами і доповненнями, внесеними згідно
 із Законом України від 05.04.2001 р. N 2343-III)

Стаття 20. Звіти про виконання колективного
договору

Сторони, які підписали колективний договір, щорічно в строки, передбачені колективним договором, звітують про його виконання.

Глава III
ТРУДОВИЙ ДОГОВІР
Стаття 21. Трудовий договір

Трудовий договір є угода між працівником і власником підприємства, установи, організації або уповноваженим ним органом чи фізичною особою, за якою працівник зобов'язується виконувати роботу, визначену цією угодою, з підляганням внутрішньому трудовому розпорядкові, а власник підприємства, установи, організації або уповноважений ним орган чи фізична особа зобов'язується виплачувати працівникові заробітну плату і забезпечувати умови праці, необхідні для виконання роботи, передбачені законодавством про працю, колективним договором і угодою сторін.

Працівник має право реалізувати свої здібності до продуктивної і творчої праці шляхом укладення трудового договору на одному або одночасно на декількох підприємствах, в установах, організаціях, якщо інше не передбачене законодавством, колективним договором або угодою сторін.

Особливою формою трудового договору є контракт, в якому строк його дії, права, обов'язки і відповідальність сторін (в тому числі матеріальна), умови матеріального забезпечення і організації праці працівника, умови розірвання договору, в тому числі дострокового, можуть встановлюватися угодою сторін. Сфера застосування контракту визначається законами України.

(терміну "законодавство", що вживається у частині третій статті 21, дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 09.07.98 р. N 12-рп/98)

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 05.07.95 р. N 263/95-ВР,
 від 24.12.99 р. N 1356-XIV)

Стаття 22. Гарантії при укладенні, зміні та припиненні
трудового договору

Забороняється необгрунтована відмова у прийнятті на роботу.

Відповідно до Конституції України будь-яке пряме або непряме обмеження прав чи встановлення прямих або непрямих переваг при укладенні, зміні та припиненні трудового договору залежно від походження, соціального і майнового стану, расової та національної належності, статі, мови, політичних поглядів, релігійних переконань, членства у професійній спілці чи іншому об'єднанні громадян, роду і характеру занять, місця проживання не допускається.

Вимоги щодо віку, рівня освіти, стану здоров'я працівника можуть встановлюватись законодавством України.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
 у редакції Закону України від 19.01.95 р. N 6/95-ВР)

Стаття 23. Строки трудового договору

Трудовий договір може бути:

1) безстроковим, що укладається на невизначений строк;

2) на визначений строк, встановлений за погодженням сторін;

3) таким, що укладається на час виконання певної роботи.

Строковий трудовий договір укладається у випадках, коли трудові відносини не можуть бути встановлені на невизначений строк з урахуванням характеру наступної роботи, або умов її виконання, або інтересів працівника та в інших випадках, передбачених законодавчими актами.

(Із змінами і доповненнями, внесеними згідно із
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 24. Укладення трудового договору

Трудовий договір укладається, як правило, в письмовій формі. Додержання письмової форми є обов'язковим:

1) при організованому наборі працівників;

2) при укладенні трудового договору про роботу в районах з особливими природними географічними і геологічними умовами та умовами підвищеного ризику для здоров'я;

3) при укладенні контракту;

4) у випадках, коли працівник наполягає на укладенні трудового договору у письмовій формі;

5) при укладенні трудового договору з неповнолітнім (стаття 187 цього Кодексу);

6) при укладенні трудового договору з фізичною особою;

7) в інших випадках, передбачених законодавством України.

При укладенні трудового договору громадянин зобов'язаний подати паспорт або інший документ, що посвідчує особу, трудову книжку, а у випадках, передбачених законодавством, - також документ про освіту (спеціальність, кваліфікацію), про стан здоров'я та інші документи.

Укладення трудового договору оформляється наказом чи розпорядженням власника або уповноваженого ним органу про зарахування працівника на роботу.

Трудовий договір вважається укладеним і тоді, коли наказу чи розпорядження не було видано, але працівника фактично було допущено до роботи.

Особі, запрошеній на роботу в порядку переведення з іншого підприємства, установи, організації за погодженням між керівниками підприємств, установ, організацій, не може бути відмовлено в укладенні трудового договору.

Забороняється укладення трудового договору з громадянином, якому за медичним висновком запропонована робота протипоказана за станом здоров'я.

(Із змінами і доповненнями, внесеними згідно з Указом
 Президії Верховної Ради Української РСР від 19.05.89 р. N 7543-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 15.12.93 р. N 3694-XII,
 від 19.06.97 р. N 374/97-ВР,
 від 24.12.99 р. N 1356-XIV)

Стаття 241. Реєстрація трудового договору

У разі укладення трудового договору між працівником і фізичною особою фізична особа повинна у тижневий строк з моменту фактичного допущення працівника до роботи зареєструвати укладений у письмовій формі трудовий договір у державній службі зайнятості за місцем свого проживання у порядку, визначеному Міністерством праці та соціальної політики України.

(Доповнено статтею 241 згідно із
 Законом України від 24.12.99 р. N 1356-XIV)

Стаття 25. Заборона вимагати при укладенні трудового договору
деякі відомості та документи

При укладенні трудового договору забороняється вимагати від осіб, які поступають на роботу, відомості про їх партійну і національну приналежність, походження, прописку та документи, подання яких не передбачено законодавством.

(Із змінами і доповненнями, внесеними згідно із
 Законом Української РСР від 20.03.91 р. N 871-XII,
 від 19.06.97 р. N 374/97-ВР)

Стаття 251. Обмеження спільної роботи родичів на
підприємстві, в установі, організації

Власник вправі запроваджувати обмеження щодо спільної роботи на одному і тому ж підприємстві, в установі, організації осіб, які є близькими родичами чи свояками (батьки, подружжя, брати, сестри, діти, а також батьки, брати, сестри і діти подружжя), якщо у зв'язку з виконанням трудових обов'язків вони безпосередньо підпорядковані або підконтрольні один одному.

На підприємствах, в установах, організаціях державної форми власності порядок запровадження таких обмежень встановлюється законодавством.

(Доповнено статтею 251 згідно із
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 26. Випробування при прийнятті на роботу

При укладенні трудового договору може бути обумовлене угодою сторін випробування з метою перевірки відповідності працівника роботі, яка йому доручається. Умова про випробування повинна бути застережена в наказі (розпорядженні) про прийняття на роботу.

В період випробування на працівників поширюється законодавство про працю.

Випробування не встановлюється при прийнятті на роботу: осіб, які не досягли вісімнадцяти років; молодих робітників після закінчення професійних навчально-виховних закладів; молодих спеціалістів після закінчення вищих навчальних закладів; осіб, звільнених у запас з військової чи альтернативної (невійськової) служби; інвалідів, направлених на роботу відповідно до рекомендації медико-соціальної експертизи. Випробування не встановлюється також при прийнятті на роботу в іншу місцевість і при переведенні на роботу на інше підприємство, в установу, організацію, а також в інших випадках, якщо це передбачено законодавством.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 27. Строк випробування при прийнятті на роботу

Строк випробування при прийнятті на роботу, якщо інше не встановлено законодавством України, не може перевищувати трьох місяців, а в окремих випадках, за погодженням з відповідним виборним органом первинної профспілкової організації, - шести місяців.

Строк випробування при прийнятті на роботу робітників не може перевищувати одного місяця.

Якщо працівник в період випробування був відсутній на роботі у зв'язку з тимчасовою непрацездатністю або з інших поважних причин, строк випробування може бути продовжено на відповідну кількість днів, протягом яких він був відсутній.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 05.07.95 р. N 263/95-ВР,
 від 10.07.2003 р. N 1096-IV)

Стаття 28. Результати випробування при прийнятті на роботу

Коли строк випробування закінчився, а працівник продовжує працювати, то він вважається таким, що витримав випробування, і наступне розірвання трудового договору допускається лише на загальних підставах.

Якщо протягом строку випробування встановлено невідповідність працівника роботі, на яку його прийнято, власник або уповноважений ним орган протягом цього строку вправі розірвати трудовий договір. Розірвання трудового договору з цих підстав може бути оскаржене працівником в порядку, встановленому для розгляду трудових спорів у питаннях звільнення.

Стаття 29. Обов'язок власника або уповноваженого ним органу проінструктувати працівника і визначити йому робоче місце

До початку роботи за укладеним трудовим договором власник або уповноважений ним орган зобов'язаний:

1) роз'яснити працівникові його права і обов'язки та проінформувати під розписку про умови праці, наявність на робочому місці, де він буде працювати, небезпечних і шкідливих виробничих факторів, які ще не усунуто, та можливі наслідки їх впливу на здоров'я, його права на пільги і компенсації за роботу в таких умовах відповідно до чинного законодавства і колективного договору.

2) ознайомити працівника з правилами внутрішнього трудового розпорядку та колективним договором;

3) визначити працівникові робоче місце, забезпечити його необхідними для роботи засобами;

4) проінструктувати працівника з техніки безпеки, виробничої санітарії, гігієни праці і протипожежної охорони.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 Законом України від 15.12.93 р. N 3694-XII)

Стаття 30. Обов'язок працівника особисто виконувати доручену йому роботу

Працівник повинен виконувати доручену йому роботу особисто і не має права передоручати її виконання іншій особі, за винятком випадків, передбачених законодавством.

Стаття 31. Заборона вимагати виконання роботи, не обумовленої трудовим договором

Власник або уповноважений ним орган не має права вимагати від працівника виконання роботи, не обумовленої трудовим договором.

Стаття 32. Переведення на іншу роботу. Зміна істотних умов праці

Переведення на іншу роботу на тому ж підприємстві, в установі, організації, а також переведення на роботу на інше підприємство, в установу, організацію або в іншу місцевість, хоча б разом з підприємством, установою, організацією, допускається тільки за згодою працівника, за винятком випадків, передбачених у статті 33 цього Кодексу та в інших випадках, передбачених законодавством.

Не вважається переведенням на іншу роботу і не потребує згоди працівника переміщення його на тому ж підприємстві, в установі, організації на інше робоче місце, в інший структурний підрозділ у тій же місцевості, доручення роботи на іншому механізмі або агрегаті у межах спеціальності, кваліфікації чи посади, обумовленої трудовим договором. Власник або уповноважений ним орган не має права переміщати працівника на роботу, протипоказану йому за станом здоров'я.

У зв'язку із змінами в організації виробництва і праці допускається зміна істотних умов праці при продовженні роботи за тією ж спеціальністю, кваліфікацією чи посадою. Про зміну істотних умов праці - систем та розмірів оплати праці, пільг, режиму роботи, встановлення або скасування неповного робочого часу, суміщення професій, зміну розрядів і найменування посад та інших - працівник повинен бути повідомлений не пізніше ніж за два місяці.

Якщо колишні істотні умови праці не може бути збережено, а працівник не згоден на продовження роботи в нових умовах, то трудовий договір припиняється за пунктом 6 статті 36 цього Кодексу.

(Із змінами, внесеними згідно Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 24.12.99 р. N 1356-XIV)

Стаття 33. Тимчасове переведення працівника на іншу роботу, не обумовлену трудовим договором

Тимчасове переведення працівника на іншу роботу, не обумовлену трудовим договором, допускається лише за його згодою.

Власник або уповноважений ним орган має право перевести працівника строком до одного місяця на іншу роботу, не обумовлену трудовим договором, без його згоди, якщо вона не протипоказана працівникові за станом здоров'я, лише для відвернення або ліквідації наслідків стихійного лиха, епідемій, епізоотій, виробничих аварій, а також інших обставин, які ставлять або можуть поставити під загрозу життя чи нормальні життєві умови людей, з оплатою праці за виконану роботу, але не нижчою, ніж середній заробіток за попередньою роботою.

У випадках, зазначених у частині другій цієї статті, забороняється тимчасове переведення на іншу роботу вагітних жінок, жінок, які мають дитину-інваліда або дитину віком до шести років, а також осіб віком до вісімнадцяти років без їх згоди.

(У редакції Закону України
 від 24.12.99 р. N 1356-XIV)

Стаття 34. Тимчасове переведення на іншу роботу в разі простою

Простій - це призупинення роботи, викликане відсутністю організаційних або технічних умов, необхідних для виконання роботи, невідворотною силою або іншими обставинами.

У разі простою працівники можуть бути переведені за їх згодою з урахуванням спеціальності і кваліфікації на іншу роботу на тому ж підприємстві, в установі, організації на весь час простою або на інше підприємство, в установу, організацію, але в тій самій місцевості на строк до одного місяця.

(У редакції Закону України
 від 24.12.99 р. N 1356-XIV)

Стаття 35. Виключена.

(згідно із Законом України
 від 24.12.99 р. N 1356-XIV)

Стаття 36. Підстави припинення трудового договору

Підставами припинення трудового договору є:

1) угода сторін;

2) закінчення строку (пункти 2 і 3 статті 23), крім випадків, коли трудові відносини фактично тривають і жодна з сторін не поставила вимогу про їх припинення;

3) призов або вступ працівника на військову службу, направлення на альтернативну (невійськову) службу;

4) розірвання трудового договору з ініціативи працівника (статті 38, 39), з ініціативи власника або уповноваженого ним органу (статті 40, 41) або на вимогу профспілкового, чи іншого уповноваженого на представництво трудовим колективом органу (стаття 45);

5) переведення працівника, за його згодою, на інше підприємство, в установу, організацію або перехід на виборну посаду;

6) відмова працівника від переведення на роботу в іншу місцевість разом з підприємством, установою, організацією, а також відмова від продовження роботи у зв'язку із зміною істотних умов праці;

7) набрання законної сили вироком суду, яким працівника засуджено (крім випадків звільнення від відбування покарання з випробуванням) до позбавлення волі або до іншого покарання, яке виключає можливість продовження даної роботи;

8) підстави, передбачені контрактом.

Зміна підпорядкованості підприємства, установи, організації не припиняє дії трудового договору.

У разі зміни власника підприємства, а також у разі його реорганізації (злиття, приєднання, поділу, виділення, перетворення) дія трудового договору працівника продовжується. Припинення трудового договору з ініціативи власника або уповноваженого ним органу можливе лише у разі скорочення чисельності або штату працівників (пункт 1 частини першої статті 40).

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 21.12.83 р. N 6237-X,
 від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 19.01.95 р. N 6/95-ВР,
 від 06.02.2003 р. N 487-IV)

Стаття 37. Припинення трудового договору з працівником, направленим за постановою суду на примусове лікування

Крім підстав, передбачених статтею 36 цього Кодексу, трудовий договір припиняється також у випадку направлення працівника за постановою суду до лікувально-трудового профілакторію.

Стаття 38. Розірвання трудового договору, укладеного на невизначений строк, з ініціативи працівника

Працівник має право розірвати трудовий договір, укладений на невизначений строк, попередивши про це власника або уповноважений ним орган письмово за два тижні. У разі, коли заява працівника про звільнення з роботи за власним бажанням зумовлена неможливістю продовжувати роботу (переїзд на нове місце проживання; переведення чоловіка або дружини на роботу в іншу місцевість; вступ до навчального закладу; неможливість проживання у даній місцевості, підтверджена медичним висновком; вагітність; догляд за дитиною до досягнення нею чотирнадцятирічного віку або дитиною-інвалідом; догляд за хворим членом сім'ї відповідно до медичного висновку або інвалідом I групи; вихід на пенсію; прийняття на роботу за конкурсом, а також з інших поважних причин), власник або уповноважений ним орган повинен розірвати трудовий договір у строк, про який просить працівник.

Якщо працівник після закінчення строку попередження про звільнення не залишив роботи і не вимагає розірвання трудового договору, власник або уповноважений ним орган не вправі звільнити його за поданою раніше заявою, крім випадків, коли на його місце запрошено іншого працівника, якому відповідно до законодавства не може бути відмовлено в укладенні трудового договору.

Працівник має право у визначений ним строк розірвати трудовий договір за власним бажанням, якщо власник або уповноважений ним орган не виконує законодавство про працю, умови колективного чи трудового договору.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 17.01.80 р. N 5584-IX,
 від 21.12.83 р. N 6237-X,
 від 19.05.89 р. N 7543-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 15.12.93 р. N 3694-XII,
 від 19.01.95 р. N 6/95-ВР,
 від 24.12.99 р. N 1356-XIV)

Стаття 39. Розірвання строкового трудового договору з ініціативи працівника

Строковий трудовий договір (пункти 2 і 3 статті 23) підлягає розірванню достроково на вимогу працівника в разі його хвороби або інвалідності, які перешкоджають виконанню роботи за договором, порушення власником або уповноваженим ним органом законодавства про працю, колективного або трудового договору та у випадках, передбачених частиною першою статті 38 цього Кодексу.

Спори про дострокове розірвання трудового договору вирішуються в загальному порядку, встановленому для розгляду трудових спорів.

(Із змінами, внесеними згідно із
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 391. Продовження дії строкового трудового договору
на невизначений строк

Якщо після закінчення строку трудового договору (пункти 2 і 3 статті 23) трудові відносини фактично тривають і жодна із сторін не вимагає їх припинення, дія цього договору вважається продовженою на невизначений строк.

Трудові договори, що були переукладені один чи декілька разів, за винятком випадків, передбачених частиною другою статті 23, вважаються такими, що укладені на невизначений строк.

(Доповнено статтею 391 згідно із
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 40. Розірвання трудового договору з ініціативи власника або уповноваженого ним органу

Трудовий договір, укладений на невизначений строк, а також строковий трудовий договір до закінчення строку його чинності можуть бути розірвані власником або уповноваженим ним органом лише у випадках:

1) змін в організації виробництва і праці, в тому числі ліквідації, реорганізації, банкрутства або перепрофілювання підприємства, установи, організації, скорочення чисельності або штату працівників;

11) виключено

2) виявленої невідповідності працівника займаній посаді або виконуваній роботі внаслідок недостатньої кваліфікації або стану здоров'я, які перешкоджають продовженню даної роботи, а так само в разі скасування допуску до державної таємниці, якщо виконання покладених на нього обов'язків вимагає доступу до державної таємниці;

3) систематичного невиконання працівником без поважних причин обов'язків, покладених на нього трудовим договором або правилами внутрішнього трудового розпорядку, якщо до працівника раніше застосовувалися заходи дисциплінарного чи громадського стягнення;

4) прогулу (в тому числі відсутності на роботі більше трьох годин протягом робочого дня) без поважних причин;

5) нез'явлення на роботу протягом більш як чотирьох місяців підряд внаслідок тимчасової непрацездатності, не рахуючи відпустки по вагітності і родах, якщо законодавством не встановлений триваліший строк збереження місця роботи (посади) при певному захворюванні. За працівниками, які втратили працездатність у зв'язку з трудовим каліцтвом або професійним захворюванням, місце роботи (посада) зберігається до відновлення працездатності або встановлення інвалідності;

6) поновлення на роботі працівника, який раніше виконував цю роботу;

7) появи на роботі в нетверезому стані, у стані наркотичного або токсичного сп'яніння;

8) вчинення за місцем роботи розкрадання (в тому числі дрібного) майна власника, встановленого вироком суду, що набрав законної сили, чи постановою органу, до компетенції якого входить накладення адміністративного стягнення або застосування заходів громадського впливу.

9) виключено

Звільнення з підстав, зазначених у пунктах 1, 2 і 6 цієї статті, допускається, якщо неможливо перевести працівника, за його згодою, на іншу роботу.

Не допускається звільнення працівника з ініціативи власника або уповноваженого ним органу в період його тимчасової непрацездатності (крім звільнення за пунктом 5 цієї статті), а також у період перебування працівника у відпустці. Це правило не поширюється на випадок повної ліквідації підприємства, установи, організації.

(Із змінами і доповненнями, внесеними згідно з указами
 Президії Верховної Ради Української РСР від 21.12.83 р. N 6237-X,
 від 27.06.86 р. N 2444-XI,
 від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 12.07.94 р. N 92/94-ВР,
 від 19.01.95 р. N 6/95-ВР,
 від 05.07.95 р. N 263/95-ВР,
 від 30.06.99 р. N 784-XIV,
 від 24.12.99 р. N 1356-XIV,
від 11.05.2004 р. N 1703-IV)

Стаття 41. Додаткові підстави розірвання трудового договору з ініціативи власника або уповноваженого ним органу з окремими категоріями працівників за певних умов

Крім підстав, передбачених статтею 40 цього Кодексу, трудовий договір з ініціативи власника або уповноваженого ним органу може бути розірваний також у випадках:

1) одноразового грубого порушення трудових обов'язків керівником підприємства, установи, організації всіх форм власності (філіалу, представництва, відділення та іншого відокремленого підрозділу), його заступниками, головним бухгалтером підприємства, установи, організації всіх форм власності, його заступниками, а також службовими особами митних органів, державних податкових інспекцій, яким присвоєно персональні звання, і службовими особами державної контрольно-ревізійної служби та органів державного контролю за цінами;

11) винних дій керівника підприємства, установи, організації, внаслідок чого заробітна плата виплачувалася несвоєчасно або в розмірах, нижчих від установленого законом розміру мінімальної заробітної плати;

2) винних дій працівника, який безпосередньо обслуговує грошові, товарні або культурні цінності, якщо ці дії дають підстави для втрати довір'я до нього з боку власника або уповноваженого ним органу;

3) вчинення працівником, який виконує виховні функції, аморального проступку, не сумісного з продовженням даної роботи.

Розірвання договору у випадках, передбачених цією статтею, провадиться з додержанням вимог частини третьої статті 40, а у випадках, передбачених пунктами 2 і 3, - також вимог статті 43 цього Кодексу.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законами України від 19.11.93 р. N 3632-XII,
 від 19.01.1995 р. N 6/95-ВР,
 від 17.10.2002 р. N 184-IV,
 від 22.12.2006 р. N 534-V)

Стаття 42. Переважне право на залишення на роботі при
вивільненні працівників у зв'язку із змінами
в організації виробництва і праці

При скороченні чисельності чи штату працівників у зв'язку із змінами в організації виробництва і праці переважне право на залишення на роботі надається працівникам з більш високою кваліфікацією і продуктивністю праці.

При рівних умовах продуктивності праці і кваліфікації перевага в залишенні на роботі надається:

1) сімейним - при наявності двох і більше утриманців;

2) особам, в сім'ї яких немає інших працівників з самостійним заробітком;

3) працівникам з тривалим безперервним стажем роботи на даному підприємстві, в установі, організації;

4) працівникам, які навчаються у вищих і середніх спеціальних учбових закладах без відриву від виробництва;

5) учасникам бойових дій, інвалідам війни та особам, на яких поширюється чинність Закону України "Про статус ветеранів війни, гарантії їх соціального захисту";

6) авторам винаходів, корисних моделей, промислових зразків і раціоналізаторських пропозицій;

7) працівникам, які дістали на цьому підприємстві, в установі, організації трудове каліцтво або професійне захворювання;

8) особам з числа депортованих з України, протягом п'яти років, з часу повернення на постійне місце проживання до України;

9) працівникам з числа колишніх військовослужбовців строкової служби та осіб, які проходили альтернативну (невійськову) службу, - протягом двох років з дня звільнення їх зі служби.

Перевага в залишенні на роботі може надаватися й іншим категоріям працівників, якщо це передбачено законодавством України.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7543-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 16.12.93 р. N 3706-XII,
 від 19.01.95 р. N 6/95-ВР,
 від 28.02.95 р. N 75/95-ВР,
 від 05.07.95 р. N 263/95-ВР)

Стаття 421. Переважне право на укладення трудового договору
у разі поворотного прийняття на роботу

Працівник, з яким розірвано трудовий договір з підстав, передбачених пунктом 1 статті 40 цього Кодексу (крім випадку ліквідації підприємства, установи, організації), протягом одного року має право на укладення трудового договору у разі поворотного прийняття на роботу, якщо власник або уповноважений ним орган провадить прийняття на роботу працівників аналогічної кваліфікації.

Переважне право на укладення трудового договору у разі поворотного прийняття на роботу надається особам, зазначеним у статті 42 цього Кодексу, та в інших випадках, передбачених колективним договором.

Умови відновлення соціально-побутових пільг, які працівники мали до вивільнення, визначаються колективним договором.

(Доповнено статтею 421 згідно із
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 43. Розірвання трудового договору з ініціативи власника або уповноваженого ним органу за попередньою згодою виборного органу первинної профспілкової організації (профспілкового представника)

Розірвання трудового договору з підстав, передбачених пунктами 1 (крім випадку ліквідації підприємства, установи, організації), 2 - 5, 7 статті 40 пунктами 2 і 3 статті 41 цього Кодексу, може бути проведено лише за попередньою згодою виборного органу (профспілкового представника) первинної профспілкової організації, членом якої є працівник.

У випадках, передбачених законодавством про працю, виборний орган первинної профспілкової організації, членом якої є працівник, розглядає у п'ятнадцятиденний строк обґрунтоване письмове подання власника або уповноваженого ним органу про розірвання трудового договору з працівником.

Подання власника або уповноваженого ним органу має розглядатися у присутності працівника, на якого воно внесено. Розгляд подання у разі відсутності працівника допускається лише за його письмовою заявою. За бажанням працівника від його імені може виступати інша особа, у тому числі адвокат. Якщо працівник або його представник не з'явився на засідання, розгляд заяви відкладається до наступного засідання у межах строку, визначеного частиною другою цієї статті. У разі повторної неявки працівника (його представника) без поважних причин подання може розглядатися за його відсутності.

У разі якщо виборний орган первинної профспілкової організації не утворюється, згоду на розірвання трудового договору надає профспілковий представник, уповноважений на представництво інтересів членів професійної спілки згідно із статутом.

Виборний орган первинної профспілкової організації (профспілковий представник) повідомляє власника або уповноважений ним орган про прийняте рішення у письмовій формі в триденний строк після його прийняття. У разі пропуску цього строку вважається, що виборний орган первинної профспілкової організації (профспілковий представник) дав згоду на розірвання трудового договору.

Якщо працівник одночасно є членом кількох первинних профспілкових організацій, які діють на підприємстві, в установі, організації, згоду на його звільнення дає виборний орган тієї первинної профспілкової організації, до якої звернувся власник або уповноважений ним орган.

Рішення виборного органу первинної профспілкової організації (профспілкового представника) про відмову в наданні згоди на розірвання трудового договору повинно бути обґрунтованим. У разі якщо в рішенні немає обґрунтування відмови в наданні згоди на розірвання трудового договору, власник або уповноважений ним орган має право звільнити працівника без згоди виборного органу первинної профспілкової організації (профспілкового представника).

Власник або уповноважений ним орган має право розірвати трудовий договір не пізніш як через місяць з дня одержання згоди виборного органу первинної профспілкової організації (профспілкового представника).

Якщо розірвання трудового договору з працівником проведено власником або уповноваженим ним органом без звернення до виборного органу первинної профспілкової організації (профспілкового представника), суд зупиняє провадження по справі, запитує згоду виборного органу первинної профспілкової організації (профспілкового представника) і після її одержання або відмови виборного органу первинної профспілкової організації (профспілкового представника) в дачі згоди на звільнення працівника (частина перша цієї статті) розглядає спір по суті.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 27.06.86 р. N 2444-XI,
 від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 18.02.92 р. N 2134-XII,
 від 16.12.93 р. N 3719-XII,
 від 19.01.95 р. N 6/95-ВР,
 від 05.04.2001 р. N 2343-III,
 від 10.07.2003 р. N 1096-IV)

Стаття 431. Розірвання трудового договору з ініціативи
власника або уповноваженого ним органу без
попередньої згоди виборного органу первинної профспілкової організації (профспілкового представника)

Розірвання трудового договору з ініціативи власника або уповноваженого ним органу без згоди виборного органу первинної профспілкової організації (профспілкового представника) допускається у випадках:

ліквідації підприємства, установи, організації;

незадовільного результату випробування, обумовленого при прийнятті на роботу;

звільнення з суміщуваної роботи у зв'язку з прийняттям на роботу іншого працівника, який не є сумісником, а також у зв'язку з обмеженнями на роботу за сумісництвом, передбаченими законодавством;

поновлення на роботі працівника, який раніше виконував цю роботу;

звільнення працівника, який не є членом первинної профспілкової організації, що діє на підприємстві, в установі, організації;

звільнення з підприємства, установи, організації, де немає первинної профспілкової організації;

звільнення керівника підприємства, установи, організації (філіалу, представництва, відділення та іншого відокремленого підрозділу), його заступників, головного бухгалтера підприємства, установи, організації, його заступників, а також службових осіб митних органів, державних податкових інспекцій, яким присвоєно персональні звання, і службових осіб державної контрольно-ревізійної служби та органів державного контролю за цінами; керівних працівників, які обираються, затверджуються або призначаються на посади державними органами, органами місцевого та регіонального самоврядування, а також громадськими організаціями та іншими об'єднаннями громадян;

звільнення працівника, який вчинив за місцем роботи розкрадання (в тому числі дрібне) майна власника, встановлене вироком суду, що набрав законної сили, чи постановою органу, до компетенції якого входить накладення адміністративного стягнення або застосування заходів громадського впливу.

Законодавством можуть бути передбачені й інші випадки розірвання трудового договору з ініціативи власника або уповноваженого ним органу без згоди відповідного виборного органу первинної профспілкової організації (профспілкового представника).

(положенню абзацу шостого частини першої статті 431 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 29.10.98 р. N 14-рп/98)

(Доповнено статтею 431 згідно із
 Законом України від 18.02.92 р. N 2134-XII;
 із змінами і доповненнями, внесеними згідно із
 законами України від 19.11.93 р. N 3632-XII,
 від 16.12.93 р. N 3719-XII,
 від 19.01.95 р. N 6/95-ВР,
 від 10.07.2003 р. N 1096-IV)

Стаття 44. Вихідна допомога

При припиненні трудового договору з підстав, зазначених у пункті 6 статті 36 та пунктах 1, 2 і 6 статті 40 цього Кодексу, працівникові виплачується вихідна допомога у розмірі не менше середнього місячного заробітку; у разі призову або вступу на військову службу, направлення на альтернативну (невійськову) службу (пункт 3 статті 36) - у розмірі двох мінімальних заробітних плат; внаслідок порушення власником або уповноваженим ним органом законодавства про працю, колективного чи трудового договору (статті 38 і 39) - у розмірі, передбаченому колективним договором, але не менше тримісячного середнього заробітку.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 15.12.93 р. N 3694-XII,
 від 19.01.95 р. N 6/95-ВР,
 від 24.12.99 р. N 1356-XIV,
 від 11.05.2007 р. N 1014-V;
 у редакції Закону України від 28.12.2007 р. N 107-VI)

Стаття 45. Розірвання трудового договору з керівником на вимогу виборного органу первинної профспілкової організації (профспілкового представника)

На вимогу виборного органу первинної профспілкової організації (профспілкового представника) власник або уповноважений ним орган повинен розірвати трудовий договір з керівником підприємства, установи, організації, якщо він порушує законодавство про працю, про колективні договори і угоди, Закон України "Про професійні спілки, їх права та гарантії діяльності".

Якщо власник або уповноважений ним орган, або керівник, стосовно якого пред'явлено вимогу про розірвання трудового договору, не згоден з цією вимогою, він може оскаржити рішення виборного органу первинної профспілкової організації (профспілкового представника) до суду у двотижневий строк з дня отримання рішення. У цьому разі виконання вимоги про розірвання трудового договору зупиняється до винесення судом рішення.

У разі, коли рішення виборного органу первинної профспілкової організації (профспілкового представника) не виконано і не оскаржено у зазначений строк, виборний орган первинної профспілкової організації (профспілковий представник) у цей же строк може оскаржити до суду діяльність або бездіяльність посадових осіб, органів, до компетенції яких належить розірвання трудового договору з керівником підприємства, установи, організації.

(У редакції Указу Президії Верховної Ради
 Української РСР від 27.05.88 р. N 5938-XI;
 Закону Української РСР від 20.03.91 р. N 871-XII;
 законів України від 19.01.95 р. N 6/95-ВР,
 від 05.04.2001 р. N 2343-III;
 із змінами, внесеними згідно із
 Законом України від 10.07.2003 р. N 1096-IV)

Стаття 46. Відсторонення від роботи

Відсторонення працівників від роботи власником або уповноваженим ним органом допускається у разі: появи на роботі в нетверезому стані, у стані наркотичного або токсичного сп'яніння; відмови або ухилення від обов'язкових медичних оглядів, навчання, інструктажу і перевірки знань з охорони праці та протипожежної охорони; в інших випадках, передбачених законодавством.

(У редакції Закону України
 від 19.01.95 р. N 6/95-ВР)

Стаття 47. Обов'язок власника або уповноваженого ним органу провести розрахунок з працівником і видати йому трудову книжку

Власник або уповноважений ним орган зобов'язаний в день звільнення видати працівникові належно оформлену трудову книжку і провести з ним розрахунок у строки, зазначені в статті 116 цього Кодексу.

У разі звільнення працівника з ініціативи власника або уповноваженого ним органу він зобов'язаний також у день звільнення видати йому копію наказу про звільнення з роботи. В інших випадках звільнення копія наказу видається на вимогу працівника.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X)

Стаття 48. Трудові книжки

Трудова книжка є основним документом про трудову діяльність працівника.

Трудові книжки ведуться на всіх працівників, які працюють на підприємстві, в установі, організації або у фізичної особи понад п'ять днів. Трудові книжки ведуться також на позаштатних працівників при умові, якщо вони підлягають загальнообов'язковому державному соціальному страхуванню.

Працівникам, що стають на роботу вперше, трудова книжка оформляється не пізніше п'яти днів після прийняття на роботу.

До трудової книжки заносяться відомості про роботу, заохочення та нагороди за успіхи в роботі на підприємстві, в установі, організації; відомості про стягнення до неї не заносяться.

Порядок ведення трудових книжок визначається Кабінетом Міністрів України.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 19.06.97 р. N 374/97-ВР,
 від 24.12.99 р. N 1356-XIV,
 від 16.01.2003 р. N 429-IV)

Стаття 49. Видача довідки про роботу та заробітну плату

Власник або уповноважений ним орган зобов'язаний видати працівникові на його вимогу довідку про його роботу на даному підприємстві, в установі, організації із зазначенням спеціальності, кваліфікації, посади, часу роботи і розміру заробітної плати.

Глава III-А
ЗАБЕЗПЕЧЕННЯ ЗАЙНЯТОСТІ ВИВІЛЬНЮВАНИХ ПРАЦІВНИКІВ

(Доповнено главою ІІІ-А згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI)

Стаття 491. Виключена.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
 виключена згідно із Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 492. Порядок вивільнення працівників

Про наступне вивільнення працівників персонально попереджають не пізніше ніж за два місяці.

При вивільненні працівників у випадках змін в організації виробництва і праці враховується переважне право на залишення на роботі, передбачене законодавством.

Одночасно з попередженням про звільнення у зв'язку із змінами в організації виробництва і праці власник або уповноважений ним орган пропонує працівникові іншу роботу на тому ж підприємстві, в установі, організації. При відсутності роботи за відповідною професією чи спеціальністю, а також у разі відмови працівника від переведення на іншу роботу на тому ж підприємстві, в установі, організації працівник, за своїм розсудом, звертається за допомогою до державної служби зайнятості або працевлаштовується самостійно. Водночас власник або уповноважений ним орган доводить до відома державної служби зайнятості про наступне вивільнення працівника із зазначенням його професії, спеціальності, кваліфікації та розміру оплати праці.

Державна служба зайнятості пропонує працівникові роботу в тій же чи іншій місцевості за його професією, спеціальністю, кваліфікацією, а при її відсутності - здійснює підбір іншої роботи з урахуванням індивідуальних побажань і суспільних потреб. При необхідності працівника може бути направлено, за його згодою, на навчання новій професії (спеціальності) з наступним наданням йому роботи.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 493. Виключена.

(У редакції Закону Української
 РСР від 20.03.91 р. N 871-XII;
 виключена згідно із Законом
 України від 11.01.2001 р. N 2213-III)

Стаття 494. Зайнятість населення

Зайнятість суспільно корисною працею осіб, які припинили трудові відносини з підстав, передбачених цим Кодексом, при неможливості їх самостійного працевлаштування, забезпечується відповідно до Закону України "Про зайнятість населення".

Ліквідація, реорганізація підприємств, зміна форм власності або часткове зупинення виробництва, що тягнуть за собою скорочення чисельності або штату працівників, погіршення умов праці, можуть здійснюватися тільки після завчасного надання професійним спілкам інформації з цього питання, включаючи інформацію про причини наступних звільнень, кількість і категорії працівників, яких це може стосуватися, про строки проведення звільнення. Власник або уповноважений ним орган не пізніше трьох місяців з часу прийняття рішення проводить консультації з професійними спілками про заходи щодо запобігання звільненню чи зведенню їх кількості до мінімуму або пом'якшення несприятливих наслідків будь-якого звільнення.

Професійні спілки мають право вносити пропозиції відповідним органам про перенесення строків або тимчасове припинення чи відміну заходів, пов'язаних з вивільненням працівників.

(Доповнено статтею 494 згідно із
 Законом України від 20.03.91 р. N 871-XII;
 із доповненнями, внесеними згідно із
 Законом України від 05.04.2001 р. N 2343-III)

Глава IV
РОБОЧИЙ ЧАС
Стаття 50. Норма тривалості робочого часу

Нормальна тривалість робочого часу працівників не може перевищувати 40 годин на тиждень.

Підприємства і організації при укладенні колективного договору можуть встановлювати меншу норму тривалості робочого часу, ніж передбачено в частині першій цієї статті.

(Із змінами, внесеними згідно із Законом Української
 РСР від 20.03.91 р. N 871-XII;
 Законом України від 17.11.93 р. N 3610-XII)

Стаття 51. Скорочена тривалість робочого часу

Скорочена тривалість робочого часу встановлюється:

1) для працівників віком від 16 до 18 років - 36 годин на тиждень, для осіб віком від 15 до 16 років (учнів віком від 14 до 15 років, які працюють в період канікул) - 24 години на тиждень.

Тривалість робочого часу учнів, які працюють протягом навчального року у вільний від навчання час не може перевищувати половини максимальної тривалості робочого часу, передбаченої в абзаці першому цього пункту для осіб відповідного віку;

2) для працівників, зайнятих на роботах з шкідливими умовами праці, - не більш як 36 годин на тиждень.

Перелік виробництв, цехів, професій і посад з шкідливими умовами праці, робота в яких дає право на скорочену тривалість робочого часу, затверджується в порядку, встановленому законодавством.

Крім того, законодавством встановлюється скорочена тривалість робочого часу для окремих категорій працівників (учителів, лікарів та інших).

Скорочена тривалість робочого часу може встановлюватись за рахунок власних коштів на підприємствах і в організаціях для жінок, які мають дітей віком до чотирнадцяти років або дитину-інваліда.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 19.05.89 р. N 7543-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 52. П'ятиденний і шестиденний робочий тиждень та тривалість щоденної роботи

Для працівників установлюється п'ятиденний робочий тиждень з двома вихідними днями. При п'ятиденному робочому тижні тривалість щоденної роботи (зміни) визначається правилами внутрішнього трудового розпорядку або графіками змінності, які затверджує власник або уповноважений ним орган за погодженням з виборним органом первинної профспілкової організації (профспілковим представником) підприємства, установи, організації з додержанням установленої тривалості робочого тижня (статті 50 і 51).

На тих підприємствах, в установах, організаціях, де за характером виробництва та умовами роботи запровадження п'ятиденного робочого тижня є недоцільним, встановлюється шестиденний робочий тиждень з одним вихідним днем. При шестиденному робочому тижні тривалість щоденної роботи не може перевищувати 7 годин при тижневій нормі 40 годин, 6 годин при тижневій нормі 36 годин і 4 годин при тижневій нормі 24 години.

П'ятиденний або шестиденний робочий тиждень встановлюється власником або уповноваженим ним органом спільно з виборним органом первинної профспілкової організації (профспілковим представником) з урахуванням специфіки роботи, думки трудового колективу і за погодженням з місцевою Радою народних депутатів.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 27.05.88 р. N 5938-XI;
 законами України від 17.11.93 р. N 3610-XII,
 від 10.07.2003 р. N 1096-IV)

Стаття 53. Тривалість роботи напередодні святкових і неробочих і вихідних днів

Напередодні святкових і неробочих днів (стаття 73) тривалість роботи працівників, крім працівників, зазначених у статті 51 цього Кодексу, скорочується на одну годину як при п'ятиденному, так і при шестиденному робочому тижні.

Напередодні вихідних днів тривалість роботи при шестиденному робочому тижні не може перевищувати 5 годин.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 17.11.93 р. N 3610-XII)

Стаття 54. Тривалість роботи в нічний час

При роботі в нічний час встановлена тривалість роботи (зміни) скорочується на одну годину. Це правило не поширюється на працівників, для яких уже передбачено скорочення робочого часу (пункт 2 частини першої і частина третя статті 51).

Тривалість нічної роботи зрівнюється з денною в тих випадках, коли це необхідно за умовами виробництва, зокрема у безперервних виробництвах, а також на змінних роботах при шестиденному робочому тижні з одним вихідним днем.

Нічним вважається час з 10 години вечора до 6 години ранку.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII)

Стаття 55. Заборона роботи в нічний час

Забороняється залучення до роботи в нічний час:

1) вагітних жінок і жінок, що мають дітей віком до трьох років (стаття 176);

2) осіб, молодших вісімнадцяти років (стаття 192);

3) інших категорій працівників, передбачених законодавством.

Робота жінок в нічний час не допускається, за винятком випадків, передбачених статтею 175 цього Кодексу. Робота інвалідів у нічний час допускається лише за їх згодою і за умови, що це не суперечить медичним рекомендаціям (стаття 172).

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 30.10.87 р. N 4841-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII)

Стаття 56. Неповний робочий час

За угодою між працівником і власником або уповноваженим ним органом може встановлюватись як при прийнятті на роботу, так і згодом неповний робочий день або неповний робочий тиждень. На просьбу вагітної жінки, жінки, яка має дитину віком до чотирнадцяти років або дитину-інваліда, в тому числі таку, що знаходиться під її опікуванням або здійснює догляд за хворим членом сім'ї відповідно до медичного висновку, власник або уповноважений ним орган зобов'язаний встановлювати їй неповний робочий день або неповний робочий тиждень.

Оплата праці в цих випадках провадиться пропорціонально відпрацьованому часу або залежно від виробітку.

Робота на умовах неповного робочого часу не тягне за собою будь-яких обмежень обсягу трудових прав працівників.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 30.10.87 р. N 4841-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII)

Стаття 57. Початок і закінчення роботи

Час початку і закінчення щоденної роботи (зміни) передбачається правилами внутрішнього трудового розпорядку і графіками змінності у відповідності з законодавством.

Стаття 58. Робота змінами

При змінних роботах працівники чергуються в змінах рівномірно в порядку, встановленому правилами внутрішнього трудового розпорядку.

Перехід з однієї зміни в іншу, як правило, має відбуватися через кожний робочий тиждень в години, визначені графіками змінності.

Стаття 59. Перерви між змінами

Тривалість перерви в роботі між змінами має бути не меншою подвійної тривалості часу роботи в попередній зміні (включаючи і час перерви на обід).

Призначення працівника на роботу протягом двох змін підряд забороняється.

Стаття 60. Поділ робочого дня на частини

На роботах з особливими умовами і характером праці в порядку і випадках, передбачених законодавством, робочий день може бути поділений на частини з тією умовою, щоб загальна тривалість роботи не перевищувала встановленої тривалості робочого дня.

Стаття 61. Підсумований облік робочого часу

На безперервно діючих підприємствах, в установах, організаціях, а також в окремих виробництвах, цехах, дільницях, відділеннях і на деяких видах робіт, де за умовами виробництва (роботи) не може бути додержана встановлена для даної категорії працівників щоденна або щотижнева тривалість робочого часу, допускається за погодженням з виборним органом первинної профспілкової організації (профспілковим представником) підприємства, установи, організації запровадження підсумованого обліку робочого часу з тим, щоб тривалість робочого часу за обліковий період не перевищувала нормального числа робочих годин (статті 50 і 51).

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 Законом України від 10.07.2003 р. N 1096-IV)

Стаття 62. Обмеження надурочних робіт

Надурочні роботи, як правило, не допускаються. Надурочними вважаються роботи понад встановлену тривалість робочого дня (статті 52, 53 і 61).

Власник або уповноважений ним орган може застосовувати надурочні роботи лише у виняткових випадках, що визначаються законодавством і в частині третій цієї статті.

Власник або уповноважений ним орган може застосовувати надурочні роботи тільки у таких виняткових випадках:

1) при проведенні робіт, необхідних для оборони країни, а також відвернення громадського або стихійного лиха, виробничої аварії і негайного усунення їх наслідків;

2) при проведенні громадсько необхідних робіт по водопостачанню, газопостачанню, опаленню, освітленню, каналізації, транспорту, зв'язку - для усунення випадкових або несподіваних обставин, які порушують правильне їх функціонування;

3) при необхідності закінчити почату роботу, яка внаслідок непередбачених обставин чи випадкової затримки з технічних умов виробництва не могла бути закінчена в нормальний робочий час, коли припинення її може призвести до псування або загибелі державного чи громадського майна, а також у разі необхідності невідкладного ремонту машин, верстатів або іншого устаткування, коли несправність їх викликає зупинення робіт для значної кількості трудящих;

4) при необхідності виконання вантажно-розвантажувальних робіт з метою недопущення або усунення простою рухомого складу чи скупчення вантажів у пунктах відправлення і призначення;

5) для продовження роботи при нез'явленні працівника, який заступає, коли робота не допускає перерви; в цих випадках власник або уповноважений ним орган зобов'язаний негайно вжити заходів до заміни змінника іншим працівником.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 Законом України від 05.07.95 р. N 263/95-ВР)

(Дію статті припинено на період реалізації Програми надзвичайних заходів щодо стабілізації економіки України та виходу її з кризового стану (1991 рік - перше півріччя 1993 року) згідно з Постановою Верховної Ради Української РСР від 04.07.91 р. N 1292-XII)

Стаття 63. Заборона залучення до надурочних робіт

До надурочних робіт (стаття 62) забороняється залучати:

1) вагітних жінок і жінок, які мають дітей віком до трьох років (стаття 176);

2) осіб, молодших вісімнадцяти років (стаття 192);

3) працівників, які навчаються в загальноосвітніх школах і професійно-технічних училищах без відриву від виробництва, в дні занять (стаття 220).

Законодавством можуть бути передбачені і інші категорії працівників, що їх забороняється залучати до надурочних робіт.

Жінки, які мають дітей віком від трьох до чотирнадцяти років або дитину-інваліда, можуть залучатись до надурочних робіт лише за їх згодою (стаття 177).

Залучення інвалідів до надурочних робіт можливе лише за їх згодою і за умови, що це не суперечить медичним рекомендаціям (стаття 172).

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 30.10.87 р. N 4841-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII)

Стаття 64. Необхідність одержання дозволу виборного органу первинної профспілкової організації (профспілкового представника) підприємства, установи, організації для проведення надурочних робіт

Надурочні роботи можуть провадитися лише з дозволу виборного органу первинної профспілкової організації (профспілкового представника) підприємства, установи, організації.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 Законом України від 10.07.2003 р. N 1096-IV)

Стаття 65. Граничні норми застосування надурочних робіт

Надурочні роботи не повинні перевищувати для кожного працівника чотирьох годин протягом двох днів підряд і 120 годин на рік.

Власник або уповноважений ним орган повинен вести облік надурочних робіт кожного працівника.

(Дію статті припинено на період реалізації Програми надзвичайних заходів щодо стабілізації економіки України та виходу її з кризового стану (1991 рік - перше півріччя 1993 року) згідно з Постановою Верховної Ради Української РСР від 04.07.91 р. N 1292-XII)

Глава V
ЧАС ВІДПОЧИНКУ
Стаття 66. Перерва для відпочинку і харчування

Працівникам надається перерва для відпочинку і харчування тривалістю не більше двох годин. Перерва не включається в робочий час. Перерва для відпочинку і харчування повинна надаватись, як правило, через чотири години після початку роботи.

Час початку і закінчення перерви встановлюється правилами внутрішнього трудового розпорядку.

Працівники використовують час перерви на свій розсуд. На цей час вони можуть відлучатися з місця роботи.

На тих роботах, де через умови виробництва перерву встановити не можна, працівникові повинна бути надана можливість приймання їжі протягом робочого часу. Перелік таких робіт, порядок і місце приймання їжі встановлюються власником або уповноваженим ним органом за погодженням з виборним органом первинної профспілкової організації (профспілковим представником) підприємства, установи, організації.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 Законом України від 10.07.2003 р. N 1096-IV)

Стаття 67. Вихідні дні

При п'ятиденному робочому тижні працівникам надаються два вихідних дні на тиждень, а при шестиденному робочому тижні - один вихідний день.

Загальним вихідним днем є неділя. Другий вихідний день при п'ятиденному робочому тижні, якщо він не визначений законодавством, визначається графіком роботи підприємства, установи, організації, погодженим з виборним органом первинної профспілкової організації (профспілковим представником) підприємства, установи, організації, і, як правило, має надаватися підряд з загальним вихідним днем.

У випадку, коли святковий або неробочий день (стаття 73) збігається з вихідним днем, вихідний день переноситься на наступний після святкового або неробочого.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 законами України від 27.01.95 р. N 35/95-ВР,
 від 26.12.97 р. N 785/97-ВР,
 від 08.04.99 р. N 576-XIV,
 від 10.07.2003 р. N 1096-IV)

Стаття 68. Вихідні дні на підприємствах, в установах, організаціях, пов'язаних з обслуговуванням населення

На підприємствах, в установах, організаціях, де робота не може бути перервана в загальний вихідний день у зв'язку з необхідністю обслуговування населення (магазини, підприємства побутового обслуговування, театри, музеї і інші), вихідні дні встановлюються місцевими Радами народних депутатів.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X)

Стаття 69. Вихідні дні на безперервно діючих підприємствах, в установах, організаціях

На підприємствах, в установах, організаціях, зупинення роботи яких неможливе з виробничо-технічних умов або через необхідність безперервного обслуговування населення, а також на вантажно-розвантажувальних роботах, пов'язаних з роботою транспорту, вихідні дні надаються в різні дні тижня почергово кожній групі працівників згідно з графіком змінності, що затверджується власником або уповноваженим ним органом за погодженням з виборним органом первинної профспілкової організації (профспілковим представником) підприємства, установи, організації.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 Законом України від 10.07.2003 р. N 1096-IV)

Стаття 70. Тривалість щотижневого безперервного відпочинку

Тривалість щотижневого безперервного відпочинку повинна бути не менш як сорок дві години.

Стаття 71. Заборона роботи у вихідні дні. Винятковий порядок застосування такої роботи

Робота у вихідні дні забороняється. Залучення окремих працівників до роботи у ці дні допускається тільки з дозволу виборного органу первинної профспілкової організації (профспілкового представника) підприємства, установи, організації і лише у виняткових випадках, що визначаються законодавством в частині другій цієї статті.

Залучення окремих працівників до роботи у вихідні дні допускається в таких виняткових випадках:

1) для відвернення або ліквідації наслідків стихійного лиха, епідемій, епізоотій, виробничих аварій і негайного усунення їх наслідків;

2) для відвернення нещасних випадків, які ставлять або можуть поставити під загрозу життя чи нормальні життєві умови людей, загибелі або псування майна;

3) для виконання невідкладних, наперед не передбачених робіт, від негайного виконання яких залежить у дальшому нормальна робота підприємства, установи, організації в цілому або їх окремих підрозділів;

4) для виконання невідкладних вантажно-розвантажувальних робіт з метою запобігання або усунення простою рухомого складу чи скупчення вантажів у пунктах відправлення і призначення.

Залучення працівників до роботи у вихідні дні провадиться за письмовим наказом (розпорядженням) власника або уповноваженого ним органу.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 24.01.83 р. N 4617-X;
 законами України від 05.07.95 р. N 263/95-ВР,
 від 20.03.2003 р. N 639-IV,
 від 10.07.2003 р. N 1096-IV)

Стаття 72. Компенсація за роботу у вихідний день

Робота у вихідний день може компенсуватися, за згодою сторін, наданням іншого дня відпочинку або у грошовій формі у подвійному розмірі.

Оплата за роботу у вихідний день обчислюється за правилами статті 107 цього Кодексу.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 у редакції Указу Президії Верховної Ради
 Української РСР від 27.05.88 р. N 5938-XI)

Стаття 73. Святкові і неробочі дні

Встановити такі святкові дні:

1 січня - Новий рік
7 січня - Різдво Христове
8 березня - Міжнародний жіночий день
1 і 2 травня - День міжнародної солідарності трудящих
9 травня - День Перемоги
28 червня - День Конституції України
24 серпня - День незалежності України.

Робота також не провадиться в дні релігійних свят:

7 січня - Різдво Христове
один день (неділя) - Пасха (Великдень)
один день (неділя) - Трійця.

За поданням релігійних громад інших (неправославних) конфесій, зареєстрованих в Україні, керівництво підприємств, установ, організацій надає особам, які сповідують відповідні релігії, до трьох днів відпочинку протягом року для святкування їх великих свят з відпрацюванням за ці дні.

У дні, зазначені у частинах першій і другій цієї статті, допускаються роботи, припинення яких неможливе через виробничо-технічні умови (безперервно діючі підприємства, установи, організації), роботи, викликані необхідністю обслуговування населення. У ці дні допускаються роботи із залученням працівників у випадках та в порядку, передбачених статтею 71 цього Кодексу.

Робота у зазначені дні компенсується відповідно до статті 107 цього Кодексу.

(Із змінами і доповненнями і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 законами Української РСР від 20.03.91 р. N 871-XII,
 від 18.06.91 р. N 1205-XII;
 законами України від 05.06.92 р. N 2417-XII,
 від 28.06.96 р. N 256/96-ВР,
 від 01.02.2000 р. N 1421-XIV,
 від 20.03.2003 р. N 639-IV)

Стаття 74. Щорічні відпустки

Громадянам, які перебувають у трудових відносинах з підприємствами, установами, організаціями незалежно від форм власності, виду діяльності та галузевої належності, а також працюють за трудовим договором у фізичної особи, надаються щорічні (основна та додаткові) відпустки із збереженням на їх період місця роботи (посади) і заробітної плати.

(У редакції Закону України
 від 18.09.98 р. N 117-XIV)

Стаття 75. Тривалість щорічної основної відпустки

Щорічна основна відпустка надається працівникам тривалістю не менш як 24 календарних дні за відпрацьований робочий рік, який відлічується з дня укладення трудового договору.

Особам віком до вісімнадцяти років надається щорічна основна відпустка тривалістю 31 календарний день.

Для деяких категорій працівників законодавством України може бути передбачена інша тривалість щорічної основної відпустки. При цьому тривалість їх відпустки не може бути меншою за передбачену частиною першою цієї статті.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
 у редакції Закону України від 18.09.98 р. N 117-XIV)

Стаття 76. Щорічні додаткові відпустки та їх тривалість

Щорічні додаткові відпустки надаються працівникам:

1) за роботу із шкідливими і важкими умовами праці;

2) за особливий характер праці;

3) в інших випадках, передбачених законодавством.

Тривалість щорічних додаткових відпусток, умови та порядок їх надання встановлюються нормативно-правовими актами України.

(У редакції Закону України
 від 18.09.98 р. N 117-XIV)

Стаття 77. Творча відпустка

Творча відпустка надається працівникам для закінчення дисертаційних робіт, написання підручників та в інших випадках, передбачених законодавством.

Тривалість, порядок, умови надання та оплати творчих відпусток установлюються Кабінетом Міністрів України.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 03.09.87 р. N 4534-XI;
 Законом України від 05.07.95 р. N 263/95-ВР;
 у редакції Закону України від 18.09.98 р. N 117-XIV)

Стаття 78. Невключення днів тимчасової непрацездатності до щорічних відпусток

Дні тимчасової непрацездатності працівника, засвідченої у встановленому порядку, а також відпустки у зв'язку з вагітністю та пологами, до щорічних відпусток не включаються.

(У редакції Закону України
 від 18.09.98 р. N 117-XIV)

Стаття 781. Неврахування святкових і неробочих днів при визначенні тривалості щорічних відпусток

Святкові і неробочі дні (стаття 73 цього Кодексу) при визначенні тривалості щорічних відпусток не враховуються.

(Доповнено статтею 781 згідно із
 Законом України від 06.02.2003 р. N 490-IV)

Стаття 79. Порядок і умови надання щорічних відпусток. Відкликання з відпустки

Щорічні основна та додаткові відпустки повної тривалості у перший рік роботи надаються працівникам після закінчення шести місяців безперервної роботи на даному підприємстві, в установі, організації.

У разі надання зазначених відпусток до закінчення шестимісячного терміну безперервної роботи їх тривалість визначається пропорційно до відпрацьованого часу, крім визначених законом випадків, коли ці відпустки за бажанням працівника надаються повної тривалості.

Щорічні відпустки за другий та наступні роки роботи можуть бути надані працівникові в будь-який час відповідного робочого року.

Черговість надання відпусток визначається графіками, які затверджуються власником або уповноваженим ним органом за погодженням з виборним органом первинної профспілкової організації (профспілковим представником), і доводиться до відома всіх працівників. При складанні графіків ураховуються інтереси виробництва, особисті інтереси працівників та можливості їх відпочинку.

Конкретний період надання щорічних відпусток у межах, установлених графіком, узгоджується між працівником і власником або уповноваженим ним органом, який зобов'язаний письмово повідомити працівника про дату початку відпустки не пізніш як за два тижні до встановленого графіком терміну.

Поділ щорічної відпустки на частини будь-якої тривалості допускається на прохання працівника за умови, що основна безперервна її частина становитиме не менше 14 календарних днів.

Невикористана частина щорічної відпустки має бути надана працівнику, як правило, до кінця робочого року, але не пізніше 12 місяців після закінчення робочого року, за який надається відпустка.

Відкликання з щорічної відпустки допускається за згодою працівника лише для відвернення стихійного лиха, виробничої аварії або негайного усунення їх наслідків, для відвернення нещасних випадків, простою, загибелі або псування майна підприємства, установи, організації з додержанням вимог частини шостої цієї статті та в інших випадках, передбачених законодавством. У разі відкликання працівника з відпустки його працю оплачують з урахуванням тієї суми, що була нарахована на оплату невикористаної частини відпустки.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 Законом Української РСР від 20.03.91 р. N 871-XII;
законами України від 18.09.98 р. N 117-XIV,
 від 06.02.2003 р. N 490-IV,
 від 10.07.2003 р. N 1096-IV)

Стаття 80. Перенесення щорічної відпустки

Щорічна відпустка на вимогу працівника повинна бути перенесена на інший період у разі:

1) порушення власником або уповноваженим ним органом терміну письмового повідомлення працівника про час надання відпустки (частина п'ята статті 79 цього Кодексу);

2) несвоєчасної виплати власником або уповноваженим ним органом заробітної плати працівнику за час щорічної відпустки (частина третя статті 115 цього Кодексу).

Щорічна відпустка повинна бути перенесена на інший період або продовжена у разі:

1) тимчасової непрацездатності працівника, засвідченої у встановленому порядку;

2) виконання працівником державних або громадських обов'язків, якщо згідно із законодавством він підлягає звільненню на цей час від основної роботи із збереженням заробітної плати;

3) настання строку відпустки у зв'язку з вагітністю та пологами;

4) збігу щорічної відпустки з відпусткою у зв'язку з навчанням.

Щорічна відпустка за ініціативою власника або уповноваженого ним органу, як виняток, може бути перенесена на інший період тільки за письмовою згодою працівника та за погодженням з виборним органом первинної профспілкової організації (профспілковим представником) у разі, коли надання щорічної відпустки в раніше обумовлений період може несприятливо відбитися на нормальному ході роботи підприємства, установи, організації, та за умови, що частина відпустки тривалістю не менше 24 календарних днів буде використана в поточному робочому році.

У разі перенесення щорічної відпустки новий термін її надання встановлюється за згодою між працівником і власником або уповноваженим ним органом. Якщо причини, що зумовили перенесення відпустки на інший період, настали під час її використання, то невикористана частина щорічної відпустки надається після закінчення дії причин, які її перервали, або за згодою сторін переноситься на інший період з додержанням вимог статті 12 Закону України "Про відпустки".

Забороняється ненадання щорічних відпусток повної тривалості протягом двох років підряд, а також ненадання їх протягом робочого року особам віком до вісімнадцяти років та працівникам, які мають право на щорічні додаткові відпустки за роботу із шкідливими і важкими умовами чи з особливим характером праці.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 19.05.89 р. N 7543-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
законами України від 18.09.98 р. N 117-XIV,
 від 06.02.2003 р. N 490-IV,
 від 10.07.2003 р. N 1096-IV)

Стаття 81. Право на щорічну відпустку у разі переведення на інше місце роботи

За бажанням працівників, переведених на роботу з одного підприємства, установи, організації на інше підприємство, в установу, організацію, які не використали за попереднім місцем роботи повністю або частково щорічну основну відпустку і не одержали за неї грошової компенсації, щорічна відпустка повної тривалості надається до настання шестимісячного терміну безперервної роботи після переведення.

Якщо працівник, переведений на роботу на інше підприємство, в установу, організацію, повністю або частково не використав щорічні основну та додаткові відпустки і не одержав за них грошову компенсацію, то до стажу роботи, що дає право на щорічні основну та додаткові відпустки, зараховується час, за який він не використав ці відпустки за попереднім місцем роботи.

(Із змінами і доповненнями, внесеними згідно із
законами України від 18.09.98 р. N 117-XIV,
 від 06.02.2003 р. N 490-IV)

Стаття 82. Обчислення стажу роботи, що дає право на щорічну відпустку

До стажу роботи, що дає право на щорічну основну відпустку (стаття 75 цього Кодексу), зараховуються:

1) час фактичної роботи (в тому числі на умовах неповного робочого часу) протягом робочого року, за який надається відпустка;

2) час, коли працівник фактично не працював, але за ним згідно з законодавством зберігалися місце роботи (посада) та заробітна плата повністю або частково (в тому числі час оплаченого вимушеного прогулу, спричиненого незаконним звільненням або переведенням на іншу роботу);

3) час, коли працівник фактично не працював, але за ним зберігалося місце роботи (посада) і йому надавалося матеріальне забезпечення за загальнообов'язковим державним соціальним страхуванням, за винятком відпустки для догляду за дитиною до досягнення нею трирічного віку;

4) час, коли працівник фактично не працював, але за ним зберігалося місце роботи (посада) і йому не виплачувалася заробітна плата у порядку, визначеному статтями 25 і 26 Закону України "Про відпустки", за винятком відпустки без збереження заробітної плати для догляду за дитиною до досягнення нею шестирічного віку;

5) час навчання з відривом від виробництва тривалістю менше 10 місяців на денних відділеннях професійно-технічних навчальних закладів;

6) час навчання новим професіям (спеціальностям) осіб, звільнених у зв'язку із змінами в організації виробництва та праці, у тому числі з ліквідацією, реорганізацією або перепрофілюванням підприємства, установи, організації, скороченням чисельності або штату працівників;

7) інші періоди роботи, передбачені законодавством.

До стажу роботи, що дає право на щорічні додаткові відпустки (стаття 76 цього Кодексу), зараховуються:

1) час фактичної роботи із шкідливими, важкими умовами або з особливим характером праці, якщо працівник зайнятий у цих умовах не менше половини тривалості робочого дня, встановленої для працівників даного виробництва, цеху, професії або посади;

2) час щорічних основної та додаткових відпусток за роботу із шкідливими, важкими умовами і за особливий характер праці;

3) час роботи вагітних жінок, переведених на підставі медичного висновку на легшу роботу, на якій вони не зазнають впливу несприятливих виробничих факторів.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 Законом Української РСР від 20.03.91 р. N 871-XII;
законами України від 18.09.98 р. N 117-XIV,
 від 16.01.2003 р. N 429-IV,
 від 06.02.2003 р. N 490-IV)

Стаття 83. Грошова компенсація за невикористані щорічні відпустки

У разі звільнення працівника йому виплачується грошова компенсація за всі не використані ним дні щорічної відпустки, а також додаткової відпустки працівникам, які мають дітей.

У разі звільнення керівних, педагогічних, наукових, науково-педагогічних працівників, спеціалістів навчальних закладів, які до звільнення пропрацювали не менш як 10 місяців, грошова компенсація виплачується за не використані ними дні щорічних відпусток з розрахунку повної їх тривалості.

У разі переведення працівника на роботу на інше підприємство, в установу, організацію грошова компенсація за не використані ним дні щорічних відпусток за його бажанням повинна бути перерахована на рахунок підприємства, установи, організації, куди перейшов працівник.

За бажанням працівника частина щорічної відпустки замінюється грошовою компенсацією. При цьому тривалість наданих працівникові щорічної та додаткових відпусток не повинна бути менше ніж 24 календарних дні.

Особам віком до вісімнадцяти років заміна всіх видів відпусток грошовою компенсацією не допускається.

У разі смерті працівника грошова компенсація за не використані ним дні щорічних відпусток, а також додаткової відпустки працівникам, які мають дітей, виплачується спадкоємцям.

(У редакції Закону України
 від 18.09.98 р. N 117-XIV)

Стаття 84. Відпустки без збереження заробітної плати

У випадках, передбачених статтею 25 Закону України "Про відпустки", працівнику за його бажанням надається в обов'язковому порядку відпустка без збереження заробітної плати.

За сімейними обставинами та з інших причин працівнику може надаватися відпустка без збереження заробітної плати на термін, обумовлений угодою між працівником та власником або уповноваженим ним органом, але не більше 15 календарних днів на рік.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 21.12.83 р. N 6237-X;
законами України від 18.09.98 р. N 117-XIV,
 від 06.02.2003 р. N 490-IV)

Глава VI
НОРМУВАННЯ ПРАЦІ
Стаття 85. Норми праці

Норми праці - норми виробітку, часу, обслуговування, чисельності - встановлюються для працівників відповідно до досягнутого рівня техніки, технології, організації виробництва і праці.

В умовах колективних форм організації та оплати праці можуть застосовуватися також укрупнені і комплексні норми.

Норми праці підлягають обов'язковій заміні новими в міру проведення атестації і раціоналізації робочих місць, впровадження нової техніки, технології та організаційно-технічних заходів, які забезпечують зростання продуктивності праці.

Досягнення високого рівня виробітку продукції окремим працівником, бригадою за рахунок застосування з власної ініціативи нових прийомів праці і передового досвіду, вдосконалення своїми силами робочих місць не є підставою для перегляду норм.

(У редакції Указу Президії Верховної Ради
 Української РСР від 27.05.88 р. N 5938-XI)

Стаття 86. Запровадження, заміна і перегляд норм праці

Запровадження, заміна і перегляд норм праці провадиться власником або уповноваженим ним органом за погодженням з виборним органом первинної профспілкової організації (профспілковим представником).

Власник або уповноважений ним орган повинен роз'яснити працівникам причини перегляду норм праці, а також умови, за яких мають застосовуватися нові норми.

Про запровадження нових і зміну чинних норм праці власник або уповноважений ним орган повідомляє працівників не пізніш як за один місяць до запровадження.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 24.01.83 р. N 4617-X;
 у редакції Указу Президії Верховної Ради
 Української РСР від 27.05.88 р. N 5938-XI;
 із змінами, внесеними згідно із
 Законом України від 10.07.2003 р. N 1096-IV)

Стаття 87. Строк дії норм праці

Норми праці встановлюються на невизначений строк і діють до моменту їх перегляду у зв'язку зі зміною умов, на які вони були розраховані (стаття 85).

Поряд з нормами, встановленими на стабільні за організаційно-технічними умовами роботи, застосовуються тимчасові і одноразові норми.

Тимчасові норми встановлюються на період освоєння тих чи інших робіт за відсутністю затверджених нормативних матеріалів для нормування праці.

Одноразові норми встановлюються на окремі роботи, які носять одиничний характер (позапланові, аварійні).

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 у редакції Указу Президії Верховної Ради
 Української РСР від 19.05.89 р. N 7543-XI)

Стаття 88. Умови праці, які мають враховуватися при розробленні норм виробітку (норм часу) і норм обслуговування

Норми виробітку (норми часу) і норми обслуговування визначаються виходячи з нормальних умов праці, якими вважаються:

1) справний стан машин, верстатів і пристроїв;

2) належна якість матеріалів та інструментів, необхідних для виконання роботи, і їх вчасне подання;

3) вчасне постачання виробництва електроенергією, газом та іншими джерелами енергоживлення;

4) своєчасне забезпечення технічною документацією;

5) здорові та безпечні умови праці (додержання правил і норм з техніки безпеки, необхідне освітлення, опалення, вентиляція, усунення шкідливих наслідків шуму, випромінювань, вібрації та інших факторів, які негативно впливають на здоров'я робітників, і т. ін.).

Стаття 89. Заміна і перегляд єдиних і типових норм

Заміна і перегляд єдиних і типових (міжгалузевих, галузевих, відомчих) норм здійснюється органами, які їх затвердили.

(У редакції Указу Президії Верховної Ради
 Української РСР від 27.05.88 р. N 5938-XI)

Стаття 90. Порядок визначення розцінок при відрядній оплаті праці

При відрядній оплаті праці розцінки визначаються виходячи з установлених розрядів роботи, тарифних ставок (окладів) і норм виробітку (норм часу).

Відрядна розцінка визначається шляхом ділення погодинної (денної) тарифної ставки, яка відповідає розряду роботи, що виконується, на погодинну (денну) норму виробітку. Відрядна розцінка може бути визначена також шляхом множення погодинної (денної) тарифної ставки, яка відповідає розряду роботи, що виконується, на встановлену норму часу в годинах або днях.

Стаття 91. Збереження попередніх розцінок при впровадженні винаходу, корисної моделі, промислового зразка чи раціоналізаторської пропозиції

За працівником, який створив винахід, корисну модель, промисловий зразок або вніс раціоналізаторську пропозицію, що зумовили зміну технічних норм і розцінок, зберігаються попередні розцінки протягом шести місяців від дати початку їх впровадження. Попередні розцінки зберігаються і в тих випадках, коли автор зазначених об'єктів інтелектуальної власності раніше не виконував роботи, норми і розцінки на яку змінено у зв'язку з їх впровадженням, і був переведений на цю роботу після їх впровадження.

За іншими працівниками, які допомогли авторові у впровадженні винаходу, корисної моделі, промислового зразка чи раціоналізаторської пропозиції, попередні розцінки зберігаються протягом трьох місяців.

(У редакції Закону України
 від 28.02.95 р. N 75/95-ВР)

Стаття 92. Встановлення нормованих завдань при почасовій оплаті праці

При почасовій оплаті працівникам встановлюються нормовані завдання. Для виконання окремих функцій та обсягів робіт може бути встановлено норми обслуговування або норми чисельності працівників.

(У редакції Указу Президії Верховної Ради
 Української РСР від 27.05.88 р. N 5938-XI)

Стаття 93. Виключена.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 виключена згідно із Законом
 України від 05.07.95 р. N 263/95-ВР)

Глава VII
ОПЛАТА ПРАЦІ
Стаття 94. Заробітна плата

Заробітна плата - це винагорода, обчислена, як правило, у грошовому виразі, яку власник або уповноважений ним орган виплачує працівникові за виконану ним роботу.

Розмір заробітної плати залежить від складності та умов виконуваної роботи, професійно-ділових якостей працівника, результатів його праці та господарської діяльності підприємства, установи, організації і максимальним розміром не обмежується.

Питання державного і договірного регулювання оплати праці, прав працівників на оплату праці та їх захисту визначаються цим Кодексом, Законом України "Про оплату праці" та іншими нормативно-правовими актами.

(У редакції Закону Української
 РСР від 20.03.91 р. N 871-XII;
 Закону України від 10.09.96 р. N 357/96-ВР)

Стаття 95. Мінімальна заробітна плата. Індексація заробітної плати

Мінімальна заробітна плата - це законодавчо встановлений розмір заробітної плати за просту, некваліфіковану працю, нижче якого не може провадитися оплата за виконану працівником місячну, погодинну норму праці (обсяг робіт).

До мінімальної заробітної плати не включаються доплати, надбавки, заохочувальні та компенсаційні виплати.

Частину третю виключено

Розмір мінімальної заробітної плати встановлюється і переглядається відповідно до статей 9 і 10 Закону України "Про оплату праці".

Мінімальна заробітна плата є державною соціальною гарантією, обов'язковою на всій території України для підприємств, установ, організацій усіх форм власності і господарювання та фізичних осіб.

Заробітна плата підлягає індексації у встановленому законодавством порядку.

(Із змінами і доповненнями, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
Декретами Кабінету Міністрів України від 09.12.92 р. N 7-92,
 від 31.12.92 р. N 23-92;
 законами України від 10.09.96 р. N 357/96-ВР,
 від 01.06.2000 р. N 1766-III,
 від 18.11.2004 р. N 2190-IV)

Стаття 96. Тарифна система оплати праці

Основою організації оплати праці є тарифна система оплати праці, яка включає тарифні сітки, тарифні ставки, схеми посадових окладів і тарифно-кваліфікаційні характеристики (довідники).

Тарифна система оплати праці використовується для розподілу робіт залежно від їх складності, а працівників - залежно від їх кваліфікації та за розрядами тарифної сітки. Вона є основою формування та диференціації розмірів заробітної плати.

Формування тарифної сітки (схеми посадових окладів) провадиться на основі тарифної ставки робітника першого розряду, яка встановлюється у розмірі, що перевищує законодавчо встановлений розмір мінімальної заробітної плати, та міжкваліфікаційних (міжпосадових) співвідношень розмірів тарифних ставок (посадових окладів).

Віднесення виконуваних робіт до певних тарифних розрядів і присвоєння кваліфікаційних розрядів робітникам провадиться власником або уповноваженим ним органом згідно з тарифно-кваліфікаційним довідником за погодженням з виборним органом первинної профспілкової організації (профспілковим представником).

Кваліфікаційні розряди підвищуються насамперед робітникам, які успішно виконують встановлені норми праці і сумлінно ставляться до своїх трудових обов'язків. Право на підвищення розряду мають робітники, які успішно виконують роботи більш високого розряду не менш як три місяці і склали кваліфікаційний екзамен. За грубе порушення технологічної дисципліни та інші серйозні порушення, які спричинили погіршення якості продукції, робітникові може бути знижено кваліфікацію на один розряд. Поновлення розряду провадиться в загальному порядку, але не раніше ніж через три місяці після його зниження.

Посадові оклади службовцям установлює власник або уповноважений ним орган відповідно до посади і кваліфікації працівника. За результатами атестації власник або уповноважений ним орган має право змінювати посадові оклади службовцям у межах затверджених у встановленому порядку мінімальних і максимальних розмірів окладів на відповідній посаді.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 04.01.92 р. N 2032-XII;
законами України від 10.09.96 р. N 357/96-ВР,
 від 01.06.2000 р. N 1766-III,
 від 10.07.2003 р. N 1096-IV,
 від 18.11.2004 р. N 2190-IV)

Стаття 97. Оплата праці на підприємствах, в установах і організаціях

Оплата праці працівників здійснюється за погодинною, відрядною або іншими системами оплати праці. Оплата може провадитися за результатами індивідуальних і колективних робіт.

Форми і системи оплати праці, норми праці, розцінки, тарифні сітки, ставки, схеми посадових окладів, умови запровадження та розміри надбавок, доплат, премій, винагород та інших заохочувальних, компенсаційних і гарантійних виплат встановлюються підприємствами, установами, організаціями самостійно у колективному договорі з дотриманням норм і гарантій, передбачених законодавством, генеральною та галузевими (регіональними) угодами. Якщо колективний договір на підприємстві, в установі, організації не укладено, власник або уповноважений ним орган зобов'язаний погодити ці питання з виборним органом первинної профспілкової організації (профспілковим представником), що представляє інтереси більшості працівників, а у разі його відсутності - з іншим уповноваженим на представництво трудовим колективом органом.

Конкретні розміри тарифних ставок (окладів) і відрядних розцінок робітникам, посадових окладів службовцям, а також надбавок, доплат, премій і винагород встановлюються власником або уповноваженим ним органом з урахуванням вимог, передбачених частиною другою цієї статті.

Власник або уповноважений ним орган чи фізична особа не має права в односторонньому порядку приймати рішення з питань оплати праці, що погіршують умови, встановлені законодавством, угодами, колективними договорами.

Оплата праці працівників здійснюється в першочерговому порядку. Всі інші платежі здійснюються власником або уповноваженим ним органом після виконання зобов'язань щодо оплати праці.

(Із змінами, внесеними згідно із Законом
Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 04.01.92 р. N 2032-XII;
Декретом Кабінету Міністрів України від 31.12.92 р. N 23-92;
у редакції Закону України від 10.09.96 р. N 357/96-ВР;
 із змінами і доповненнями, внесеними згідно із
 законами України від 10.07.2003 р. N 1096-IV,
 від 21.10.2004 р. N 2103-IV)

Стаття 98. Оплата праці працівників установ і організацій, що фінансуються з бюджету

Оплата праці працівників установ і організацій, що фінансуються з бюджету, здійснюється на підставі законів та інших нормативно-правових актів України, генеральної, галузевих, регіональних угод, колективних договорів, у межах бюджетних асигнувань та позабюджетних доходів.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 у редакції Закону України від 10.09.96 р. N 357/96-ВР)

Стаття 99. Виключена.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 у редакції Закону Української
 РСР від 20.03.91 р. N 871-XII;
 виключена згідно із Законом
 України від 10.09.96 р. N 357/96-ВР)

Стаття 100. Оплата праці на важких роботах, на роботах
із шкідливими і небезпечними умовами праці,
на роботах з особливими природними
географічними і геологічними умовами та
умовами підвищеного ризику для здоров'я

На важких роботах, на роботах із шкідливими і небезпечними умовами праці, на роботах з особливими природними географічними і геологічними умовами та умовами підвищеного ризику для здоров'я встановлюється підвищена оплата праці. Перелік цих робіт визначається Кабінетом Міністрів України.

(У редакції Закону України
 від 15.12.93 р. N 3694-XII)

Стаття 101. Виключена.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 виключена згідно із Законом
 України від 10.09.96 р. N 357/96-ВР)

Стаття 102. Виключена.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 виключена згідно з Указом Президії Верховної
 Ради Української РСР від 27.05.88 р. N 5938-XI)

Стаття 1021. Оплата праці за сумісництвом

Працівники, які працюють за сумісництвом, одержують заробітну плату за фактично виконану роботу.

Умови роботи за сумісництвом працівників державних підприємств, установ, організацій визначаються Кабінетом Міністрів України.

(Доповнено статтею 1021 згідно із
 Законом України від 10.09.96 р. N 357/96-ВР)

Стаття 103. Повідомлення працівників про запровадження нових або зміну діючих умов оплати праці

Про нові або зміну діючих умов оплати праці в бік погіршення власник або уповноважений ним орган повинен повідомити працівника не пізніш як за два місяці до їх запровадження або зміни.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 у редакції Закону України від 10.09.96 р. N 357/96-ВР)

Стаття 104. Оплата праці при виконанні робіт різної кваліфікації

При виконанні робіт різної кваліфікації праця почасових робітників, а також службовців оплачується за роботою вищої кваліфікації.

Праця робітників-відрядників оплачується за розцінками, встановленими для роботи, яка виконується. В тих галузях народного господарства, де за характером виробництва робітникам-відрядникам доручається виконання робіт, тарифікованих нижче присвоєних їм розрядів, робітникам, які виконують такі роботи, виплачується міжрозрядна різниця. Виплата міжрозрядної різниці та умови такої виплати встановлюються колективними договорами.

Стаття 105. Оплата праці при суміщенні професій (посад) і виконанні обов'язків тимчасово відсутнього працівника

Працівникам, які виконують на тому ж підприємстві, в установі, організації поряд з своєю основною роботою, обумовленою трудовим договором, додаткову роботу за іншою професією (посадою) або обов'язки тимчасово відсутнього працівника без звільнення від своєї основної роботи, провадиться доплата за суміщення професій (посад) або виконання обов'язків тимчасово відсутнього працівника.

Розміри доплат за суміщення професій (посад) або виконання обов'язків тимчасово відсутнього працівника встановлюються на умовах, передбачених у колективному договорі.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 законами України від 05.07.95 р. N 263/95-ВР,
 від 10.09.96 р. N 357/96-ВР)

Стаття 106. Оплата роботи в надурочний час

За погодинною системою оплати праці робота в надурочний час оплачується в подвійному розмірі годинної ставки.

За відрядною системою оплати праці за роботу в надурочний час виплачується доплата у розмірі 100 відсотків тарифної ставки працівника відповідної кваліфікації, оплата праці якого здійснюється за погодинною системою, - за всі відпрацьовані надурочні години.

У разі підсумованого обліку робочого часу оплачуються як надурочні всі години, відпрацьовані понад встановлений робочий час в обліковому періоді, у порядку, передбаченому частинами першою і другою цієї статті.

Компенсація надурочних робіт шляхом надання відгулу не допускається.

(Із змінами, внесеними згідно із
 Законом України від 05.07.95 р. N 263/95-ВР;
 у редакції Закону України від 10.09.96 р. N 357/96-ВР)

Стаття 107. Оплата роботи у святкові і неробочі дні

Робота у святковий і неробочий день (частина четверта статті 73) оплачується у подвійному розмірі:

1) відрядникам - за подвійними відрядними розцінками;

2) працівникам, праця яких оплачується за годинними або денними ставками, - у розмірі подвійної годинної або денної ставки;

3) працівникам, які одержують місячний оклад, - у розмірі одинарної годинної або денної ставки зверх окладу, якщо робота у святковий і неробочий день провадилася у межах місячної норми робочого часу, і в розмірі подвійної годинної або денної ставки зверх окладу, якщо робота провадилася понад місячну норму.

Оплати у зазначеному розмірі провадиться за години, фактично відпрацьовані у святковий і неробочий день.

На бажання працівника, який працював у святковий і неробочий день, йому може бути наданий інший день відпочинку.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII)

Стаття 108. Оплата роботи у нічний час

Робота у нічний час (стаття 54) оплачується у підвищеному розмірі, встановлюваному генеральною, галузевою (регіональною) угодами та колективним договором, але не нижче 20 відсотків тарифної ставки (окладу) за кожну годину роботи у нічний час.

(Із змінами, внесеними згідно із
 законами України від 15.12.93 р. N 3694-XII,
 від 10.09.96 р. N 357/96-ВР)

Стаття 109. Оплата праці за незакінченим відрядним нарядом

В разі, коли працівник залишає відрядний наряд незакінченим з незалежних від нього причин, виконана частина роботи оплачується за оцінкою, визначеною за погодженням сторін відповідно до існуючих норм і розцінок.

Стаття 110. Повідомлення працівника про розміри оплати праці

При кожній виплаті заробітної плати власник або уповноважений ним орган повинен повідомити працівника про такі дані, що належать до періоду, за який провадиться оплата праці:

а) загальна сума заробітної плати з розшифровкою за видами виплат;

б) розміри і підстави відрахувань та утримань із заробітної плати;

в) сума заробітної плати, що належить до виплати.

(Із змінами, внесеними згідно із
 Законом України від 05.07.95 р. N 263/95-ВР;
 у редакції Закону України від 10.09.96 р. N 357/96-ВР)

Стаття 111. Порядок оплати праці при невиконанні норм виробітку

При невиконанні норм виробітку не з вини працівника оплата провадиться за фактично виконану роботу. Місячна заробітна плата в цьому разі не може бути нижчою від двох третин тарифної ставки встановленого йому розряду (окладу). При невиконанні норм виробітку з вини працівника оплата провадиться відповідно до виконаної роботи.

(У редакції Указу Президії Верховної Ради
 Української РСР від 27.05.88 р. N 5938-XI)

Стаття 112. Порядок оплати праці при виготовленні продукції, що виявилася браком

При виготовленні продукції, що виявилася браком не з вини працівника, оплата праці по її виготовленню провадиться за зниженими розцінками. Місячна заробітна плата працівника в цих випадках не може бути нижчою від двох третин тарифної ставки встановленого йому розряду (окладу).

Брак виробів, що стався внаслідок прихованого дефекту в оброблюваному матеріалі, а також брак не з вини працівника, виявлений після приймання виробу органом технічного контролю, оплачується цьому працівникові нарівні з придатними виробами.

Повний брак з вини працівника оплаті не підлягає. Частковий брак з вини працівника оплачується залежно від ступеня придатності продукції за зниженими розцінками.

(У редакції Указу Президії Верховної Ради
 Української РСР від 27.05.88 р. N 5938-XI)

Стаття 113. Порядок оплати часу простою, а також при освоєнні нового виробництва (продукції)

Час простою не з вини працівника оплачується з розрахунку не нижче від двох третин тарифної ставки встановленого працівникові розряду (окладу).

Про початок простою, крім простою структурного підрозділу чи всього підприємства, працівник повинен попередити власника або уповноважений ним орган чи бригадира, майстра, інших посадових осіб.

За час простою, коли виникла виробнича ситуація, небезпечна для життя чи здоров'я працівника або для людей, які його оточують, і навколишнього природного середовища не з його вини, за ним зберігається середній заробіток.

Час простою з вини працівника не оплачується.

На період освоєння нового виробництва (продукції) власник або уповноважений ним орган може провадити робітникам доплату до попереднього середнього заробітку на строк не більш як шість місяців.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 законами України від 15.12.93 р. N 3694-XII,
 від 24.12.99 р. N 1356-XIV)

Стаття 114. Збереження заробітної плати при переведенні на іншу постійну нижчеоплачувану роботу і переміщенні

При переведенні працівника на іншу постійну нижчеоплачувану роботу за працівником зберігається його попередній середній заробіток протягом двох тижнів з дня переведення.

У тих випадках, коли в результаті переміщення працівника (частина друга статті 32) зменшується заробіток з не залежних від нього причин, провадиться доплата до попереднього середнього заробітку протягом двох місяців з дня переміщення.

(Із змінами і доповненнями, внесеними згідно з Указом
 Президії Верховної Ради Української РСР від 27.05.88 р. N 5938-XI)

Стаття 115. Строки виплати заробітної плати

Заробітна плата виплачується працівникам регулярно в робочі дні у строки, встановлені колективним договором, але не рідше двох разів на місяць через проміжок часу, що не перевищує шістнадцяти календарних днів.

У разі коли день виплати заробітної плати збігається з вихідним, святковим або неробочим днем, заробітна плата виплачується напередодні.

Заробітна плата працівникам за весь час щорічної відпустки виплачується не пізніше ніж за три дні до початку відпустки.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 Законом України від 05.07.95 р. N 263/95-ВР;
 у редакції Закону України від 10.09.96 р. N 357/96-ВР)

Стаття 116. Строки розрахунку при звільненні

При звільненні працівника виплата всіх сум, що належать йому від підприємства, установи, організації, провадиться в день звільнення. Якщо працівник в день звільнення не працював, то зазначені суми мають бути виплачені не пізніше наступного дня після пред'явлення звільненим працівником вимоги про розрахунок. Про нараховані суми, належні працівникові при звільненні, власник або уповноважений ним орган повинен письмово повідомити працівника перед виплатою зазначених сум.

В разі спору про розмір сум, належних працівникові при звільненні, власник або уповноважений ним орган в усякому випадку повинен в зазначений у цій статті строк виплатити не оспорювану нею суму.

(Із доповненнями, внесеними згідно із
 Законом України від 20.12.2005 р. N 3248-IV)

Стаття 117. Відповідальність за затримку розрахунку при звільненні

В разі невиплати з вини власника або уповноваженого ним органу належних звільненому працівникові сум у строки, зазначені в статті 116 цього Кодексу, при відсутності спору про їх розмір підприємство, установа, організація повинні виплатити працівникові його середній заробіток за весь час затримки по день фактичного розрахунку.

При наявності спору про розміри належних звільненому працівникові сум власник або уповноважений ним орган повинен сплатити зазначене в цій статті відшкодування в тому разі, коли спір вирішено на користь працівника. Якщо спір вирішено на користь працівника частково, то розмір відшкодування за час затримки визначає орган, який виносить рішення по суті спору.

Частину третю виключено

(Із змінами, внесеними згідно із
 Законом України від 20.12.2005 р. N 3248-IV)

Глава VIII
ГАРАНТІЇ І КОМПЕНСАЦІЇ
Стаття 118. Гарантії для працівників, обраних на виборні посади

Працівникам, звільненим від роботи внаслідок обрання їх на виборні посади в державних органах, а також у партійних, профспілкових, комсомольських, кооперативних та інших громадських організаціях, надається після закінчення їх повноважень за виборною посадою попередня робота (посада), а при її відсутності - інша рівноцінна робота (посада) на тому самому або, за згодою працівника, на іншому підприємстві, в установі, організації.

Стаття 119. Гарантії для працівників на час виконання державних або громадських обов'язків

На час виконання державних або громадських обов'язків, якщо за чинним законодавством України ці обов'язки можуть здійснюватись у робочий час, працівникам гарантується збереження місця роботи (посади) і середнього заробітку.

Працівникам, які залучаються до виконання обов'язків, передбачених законами України "Про військовий обов'язок і військову службу" і "Про альтернативну (невійськову) службу", надаються гарантії та пільги відповідно до цих законів.

(Із змінами, внесеними згідно із
 законами України від 19.01.95 р. N 6/95-ВР,
 від 05.07.95 р. N 263/95-ВР,
 від 11.05.2007 р. N 1014-V)

Стаття 120. Гарантії і компенсації при переїзді на роботу в іншу місцевість

Працівники мають право на відшкодування витрат та одержання інших компенсацій у зв'язку з переведенням, прийняттям або направленням на роботу в іншу місцевість.

Працівникам при переведенні їх на іншу роботу, коли це зв'язано з переїздом в іншу місцевість, виплачуються: вартість проїзду працівника і членів його сім'ї; витрати по перевезенню майна; добові за час перебування в дорозі; одноразова допомога на самого працівника і на кожного члена сім'ї, який переїжджає; заробітна плата за дні збору в дорогу і влаштування на новому місці проживання, але не більше шести днів, а також за час перебування в дорозі.

Працівникам, які переїжджають у зв'язку з прийомом їх (за попередньою домовленістю) на роботу в іншу місцевість, виплачуються компенсації і надаються гарантії, зазначені в частині другій цієї статті, крім виплати одноразової допомоги, яка цим працівникам може бути виплачена за погодженням сторін.

Розміри компенсацій, порядок їх виплати та надання гарантії особам, зазначеним у частинах другій і третій цієї статті, а також гарантії і компенсації особам при переїзді їх в іншу місцевість у зв'язку з направленням на роботу в порядку розподілу після закінчення учбового закладу, аспірантури, клінічної ординатури або в порядку організованого набору, встановлюються законодавством.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 30.12.81 р. N 2957-X;
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 121. Гарантії і компенсації при службових відрядженнях

Працівники мають право на відшкодування витрат та одержання інших компенсацій у зв'язку з службовими відрядженнями.

Працівникам, які направляються у відрядження, виплачуються: добові за час перебування у відрядженні, вартість проїзду до місця призначення і назад та витрати по найму жилого приміщення в порядку і розмірах, встановлюваних законодавством.

За відрядженими працівниками зберігаються протягом усього часу відрядження місце роботи (посада) і середній заробіток.

(Із змінами, внесеними згідно із
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 122. Гарантії для працівників, що направляються для підвищення кваліфікації

При направленні працівників для підвищення кваліфікації з відривом від виробництва за ними зберігається місце роботи (посада) і провадяться виплати, передбачені законодавством.

Стаття 123. Гарантії для працівників, що направляються на обстеження до медичного закладу

За час перебування в медичному закладі на обстеженні за працівниками, зобов'язаними проходити таке обстеження (статті 169, 191), зберігається середній заробіток за місцем роботи.

Стаття 124. Гарантії для донорів

За працівниками-донорами зберігається середній заробіток за дні обстеження в закладах охорони здоров'я і здавання крові для переливання.

Цим працівникам безпосередньо після кожного дня здавання крові для переливання надається день відпочинку з збереженням середнього заробітку. На бажання працівника цей день приєднується до щорічної відпустки.

Стаття 125. Компенсація за зношування інструментів, належних працівникам

Працівники, які використовують свої інструменти для потреб підприємства, установи, організації, мають право на одержання компенсації за їх зношування (амортизацію).

Розмір і порядок виплати цієї компенсації, якщо вони не встановлені в централізованому порядку, визначаються власником або уповноваженим ним органом за погодженням з працівником.

Стаття 126. Гарантії для працівників - авторів винаходів, корисних моделей, промислових зразків і раціоналізаторських пропозицій

За працівниками - авторами винаходів, корисних моделей, промислових зразків і раціоналізаторських пропозицій зберігається середній заробіток при звільненні від основної роботи для участі у впровадженні винаходу, корисної моделі, промислового зразка чи раціоналізаторської пропозиції на тому ж підприємстві, в установі, організації.

При впровадженні винаходу, корисної моделі, промислового зразка або раціоналізаторської пропозиції на іншому підприємстві, в установі, організації за працівниками зберігається посада за місцем постійної роботи, а робота по впровадженню винаходу, корисної моделі, промислового зразка чи раціоналізаторської пропозиції оплачується за погодженням сторін у розмірі не нижче середнього заробітку за місцем постійної роботи.

(Із змінами і доповненнями, внесеними згідно з Указом
 Президії Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 у редакції Закону України від 28.02.95 р. N 75/95-ВР)

Стаття 127. Обмеження відрахувань із заробітної плати

Відрахування із заробітної плати можуть провадитись тільки у випадках, передбачених законодавством України.

Відрахування із заробітної плати працівників для покриття їх заборгованості підприємству, установі і організації, де вони працюють, можуть провадитись за наказом (розпорядженням) власника або уповноваженого ним органу:

1) для повернення авансу, виданого в рахунок заробітної плати; для повернення сум, зайво виплачених внаслідок лічильних помилок; для погашення невитраченого і своєчасно не повернутого авансу, виданого на службове відрядження або переведення до іншої місцевості; на господарські потреби, якщо працівник не оспорює підстав і розміру відрахування. У цих випадках власник або уповноважений ним орган вправі видати наказ (розпорядження) про відрахування не пізніше одного місяця з дня закінчення строку, встановленого для повернення авансу, погашення заборгованості, або з дня виплати неправильно обчисленої суми;

2) при звільненні працівника до закінчення того робочого року, в рахунок якого він вже одержав відпустку, за невідроблені дні відпустки. Відрахування за ці дні не провадиться, якщо працівник звільняється з роботи з підстав, зазначених в пунктах 3, 5 і 6 статті 36 і пунктах 1, 2 і 5 статті 40 цього Кодексу, а також при направленні на навчання та в зв'язку з переходом на пенсію;

3) при відшкодуванні шкоди, завданої з вини працівника підприємству, установі, організації (стаття 136).

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 21.12.83 р. N 6237-X;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 128. Обмеження розміру відрахувань з заробітної плати

При кожній виплаті заробітної плати загальний розмір усіх відрахувань не може перевищувати двадцяти процентів, а у випадках, окремо передбачених законодавством України, - п'ятдесяти процентів заробітної плати, яка належить до виплати працівникові.

При відрахуванні з заробітної плати за кількома виконавчими документами за працівником у всякому разі повинно бути збережено п'ятдесят процентів заробітку.

Обмеження, встановлені частинами першою і другою цієї статті, не поширюються на відрахування із заробітної плати при відбуванні виправних робіт і при стягненні аліментів на неповнолітніх дітей. У цих випадках розмір відрахувань із заробітної плати не може перевищувати сімдесяти відсотків.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 10.02.87 р. N 3546-XI;
 законами України від 05.07.95 р. N 263/95-ВР,
 від 19.10.2000 р. N 2056-III)

Стаття 129. Заборона відрахувань з вихідної допомоги, компенсаційних та інших виплат

Не допускаються відрахування з вихідної допомоги, компенсаційних та інших виплат, на які згідно з законодавством не звертається стягнення.

Глава IX
ГАРАНТІЇ ПРИ ПОКЛАДЕННІ НА ПРАЦІВНИКІВ МАТЕРІАЛЬНОЇ ВІДПОВІДАЛЬНОСТІ ЗА ШКОДУ, ЗАПОДІЯНУ ПІДПРИЄМСТВУ, УСТАНОВІ, ОРГАНІЗАЦІЇ
Стаття 130. Загальні підстави і умови матеріальної відповідальності працівників

Працівники несуть матеріальну відповідальність за шкоду, заподіяну підприємству, установі, організації внаслідок порушення покладених на них трудових обов'язків.

При покладенні матеріальної відповідальності права і законні інтереси працівників гарантуються шляхом встановлення відповідальності тільки за пряму дійсну шкоду, лише в межах і порядку, передбачених законодавством, і за умови, коли така шкода заподіяна підприємству, установі, організації винними протиправними діями (бездіяльністю) працівника. Ця відповідальність, як правило, обмежується певною частиною заробітку працівника і не повинна перевищувати повного розміру заподіяної шкоди, за винятком випадків, передбачених законодавством.

За наявності зазначених підстав і умов матеріальна відповідальність може бути покладена незалежно від притягнення працівника до дисциплінарної, адміністративної чи кримінальної відповідальності.

На працівників не може бути покладена відповідальність за шкоду, яка відноситься до категорії нормального виробничо-господарського риску, а також за не одержані підприємством, установою, організацією прибутки і за шкоду, заподіяну працівником, що перебував в стані крайньої необхідності.

Працівник, який заподіяв шкоду, може добровільно покрити її повністю або частково. За згодою власника або уповноваженого ним органу працівник може передати для покриття заподіяної шкоди рівноцінне майно або поправити пошкоджене.

(Із доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.12.76 р. N 1616-IX,
 від 27.06.86 р. N 2444-XI;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 131. Обов'язки власника або уповноваженого ним органу та працівників по збереженню майна

Власник або уповноважений ним орган зобов'язаний створити працівникам умови, необхідні для нормальної роботи і забезпечення повного збереження дорученого їм майна.

Працівники зобов'язані бережливо ставитися до майна підприємства, установи, організації і вживати заходів до запобігання шкоді.

(У редакції Указу Президії Верховної Ради
 Української РСР від 24.12.76 р. N 1616-IX)

Стаття 132. Матеріальна відповідальність у межах середнього місячного заробітку

За шкоду, заподіяну підприємству, установі, організації при виконанні трудових обов'язків, працівники, з вини яких заподіяно шкоду, несуть матеріальну відповідальність у розмірі прямої дійсної шкоди, але не більше свого середнього місячного заробітку.

Матеріальна відповідальність понад середній місячний заробіток допускається лише у випадках, зазначених у законодавстві.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 21.12.83 р. N 6237-X,
 від 27.06.86 р. N 2444-XI;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 133. Випадки обмеженої матеріальної відповідальності працівників

У відповідності з законодавством обмежену матеріальну відповідальність несуть:

1) працівники - за зіпсуття або знищення через недбалість матеріалів, напівфабрикатів, виробів (продукції), в тому числі при їх виготовленні, - у розмірі заподіяної з їх вини шкоди, але не більше свого середнього місячного заробітку. В такому ж розмірі працівники несуть матеріальну відповідальність за зіпсуття або знищення через недбалість інструментів, вимірювальних приладів, спеціального одягу та інших предметів, виданих підприємством, установою, організацією працівникові в користування;

2) керівники підприємств, установ, організацій та їх заступники, а також керівники структурних підрозділів на підприємствах, в установах, організаціях та їх заступники - у розмірі заподіяної з їх вини шкоди, але не більше свого середнього місячного заробітку, якщо шкоду підприємству, установі, організації заподіяно зайвими грошовими виплатами, неправильною постановкою обліку і зберігання матеріальних, грошових чи культурних цінностей, невжиттям необхідних заходів до запобігання простоям, випускові недоброякісної продукції, розкраданню, знищенню і зіпсуттю матеріальних, грошових чи культурних цінностей.

3) виключено

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.12.76 р. N 1616-IX,
 від 21.12.83 р. N 6237-X,
 від 27.06.86 р. N 2444-XI;
 законами України від 18.02.92 р. N 2134-XII,
 від 05.07.95 р. N 263/95-ВР,
 від 22.12.2006 р. N 534-V)

Стаття 134. Випадки повної матеріальної відповідальності

Відповідно до законодавства працівники несуть матеріальну відповідальність у повному розмірі шкоди, заподіяної з їх вини підприємству, установі, організації, у випадках, коли:

1) між працівником і підприємством, установою, організацією відповідно до статті 1351 цього Кодексу укладено письмовий договір про взяття на себе працівником повної матеріальної відповідальності за незабезпечення цілості майна та інших цінностей, переданих йому для зберігання або для інших цілей;

2) майно та інші цінності були одержані працівником під звіт за разовою довіреністю або за іншими разовими документами;

3) шкоди завдано діями працівника, які мають ознаки діянь, переслідуваних у кримінальному порядку;

4) шкоди завдано працівником, який був у нетверезому стані;

5) шкоди завдано недостачею, умисним знищенням або умисним зіпсуттям матеріалів, напівфабрикатів, виробів (продукції), в тому числі при їх виготовленні, а також інструментів, вимірювальних приладів, спеціального одягу та інших предметів, виданих підприємством, установою, організацією працівникові в користування;

6) відповідно до законодавства на працівника покладено повну матеріальну відповідальність за шкоду, заподіяну підприємству, установі, організації при виконанні трудових обов'язків;

7) шкоди завдано не при виконанні трудових обов'язків;

8) службова особа винна в незаконному звільненні або переведенні працівника на іншу роботу;

9) керівник підприємства, установи, організації всіх форм власності, винний у несвоєчасній виплаті заробітної плати понад один місяць, що призвело до виплати компенсацій за порушення строків її виплати, і за умови, що Державний бюджет України та місцеві бюджети, юридичні особи державної форми власності не мають заборгованості перед цим підприємством.

(Із змінами і доповненнями, внесеними згідно з указами
Президії Верховної Ради Української РСР від 24.12.76 р. N 1616-IX,
 від 21.12.83 р. N 6237-X;
 законами України від 18.02.92 р. N 2134-XII,
 від 05.07.95 р. N 263/95-ВР,
 від 17.10.2002 р. N 184-IV)

Стаття 135. Межі матеріальної відповідальності у випадках, коли фактичний розмір шкоди перевищує її номінальний розмір

Межі матеріальної відповідальності працівників за шкоду, завдану підприємству, установі, організації розкраданням, умисним зіпсуттям, недостачею або втратою окремих видів майна та інших цінностей, а також у тих випадках, коли фактичний розмір шкоди перевищує її номінальний розмір, встановлюються законодавством.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.06.86 р. N 2444-XI;
 у редакції Закону України від 05.07.95 р. N 263/95-ВР)

Стаття 1351. Письмові договори про повну матеріальну відповідальність

Письмові договори про повну матеріальну відповідальність може бути укладено підприємством, установою, організацією з працівниками (що досягли вісімнадцятирічного віку), які займають посади або виконують роботи, безпосередньо зв'язані із зберіганням, обробкою, продажем (відпуском), перевезенням або застосуванням у процесі виробництва переданих їм цінностей. Перелік таких посад і робіт, а також типовий договір про повну індивідуальну матеріальну відповідальність затверджуються в порядку, який визначається Кабінетом Міністрів України.

(Доповнено статтею 1351 згідно з Указом Президії
 Верховної Ради Української РСР від 24.12.76 р. N 1616-IX;
 із змінами, внесеними згідно із
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 1352. Колективна (бригадна) матеріальна відповідальність

При спільному виконанні працівниками окремих видів робіт, зв'язаних із зберіганням, обробкою, продажем (відпуском), перевезенням або застосуванням у процесі виробництва переданих їм цінностей, коли неможливо розмежувати матеріальну відповідальність кожного працівника і укласти з ним договір про повну матеріальну відповідальність, може запроваджуватися колективна (бригадна) матеріальна відповідальність.

Колективна (бригадна) матеріальна відповідальність установлюється власником або уповноваженим ним органом за погодженням з виборним органом первинної профспілкової організації (профспілковим представником) підприємства, установи, організації. Письмовий договір про колективну (бригадну) матеріальну відповідальність укладається між підприємством, установою, організацією і всіма членами колективу (бригади).

Перелік робіт, при виконанні яких може запроваджуватися колективна (бригадна) матеріальна відповідальність, умови її застосування, а також типовий договір про колективну (бригадну) матеріальну відповідальність розробляються за участю профспілкових об'єднань України та затверджуються Міністерством праці України.

(Доповнено статтею 1352 згідно з Указом Президії
 Верховної Ради Української РСР від 24.12.76 р. N 1616-IX;
 із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 24.01.83 р. N 4617-X;
 законами України від 05.07.95 р. N 263/95-ВР,
 від 10.07.2003 р. N 1096-IV)

Стаття 1353. Визначення розміру шкоди

Розмір заподіяної підприємству, установі, організації шкоди визначається за фактичними втратами, на підставі даних бухгалтерського обліку, виходячи з балансової вартості (собівартості) матеріальних цінностей за вирахуванням зносу згідно з установленими нормами.

У разі розкрадання, недостачі, умисного знищення або умисного зіпсуття матеріальних цінностей розмір шкоди визначається за цінами, що діють у даній місцевості на день відшкодування шкоди.

На підприємствах громадського харчування (на виробництві та в буфетах) і в комісійній торгівлі розмір шкоди, заподіяної розкраданням або недостачею продукції і товарів, визначається за цінами, встановленими для продажу (реалізації) цієї продукції і товарів.

Законодавством може бути встановлено окремий порядок визначення розміру шкоди, що підлягає покриттю, в тому числі у кратному обчисленні, заподіяної підприємству, установі, організації розкраданням, умисним зіпсуттям, недостачею або втратою окремих видів майна та інших цінностей, а також у тих випадках, коли фактичний розмір шкоди перевищує її номінальний розмір.

Розмір підлягаючої покриттю шкоди, заподіяної з вини кількох працівників, визначається для кожного з них з урахуванням ступеня вини, виду і межі матеріальної відповідальності.

(Доповнено статтею 1353 згідно з Указом Президії
 Верховної Ради Української РСР від 24.12.76 р. N 1616-IX;
 із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 27.06.86 р. N 2444-XI;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 136. Порядок покриття шкоди, заподіяної працівником

Покриття шкоди працівниками в розмірі, що не перевищує середнього місячного заробітку, провадиться за розпорядженням власника або уповноваженого ним органу, а керівниками підприємств, установ, організацій та їх заступниками - за розпорядженням вищестоящого в порядку підлеглості органу шляхом відрахування із заробітної плати працівника.

Розпорядження власника або уповноваженого ним органу або вищестоящого в порядку підлеглості органу має бути зроблено не пізніше двох тижнів з дня виявлення заподіяної працівником шкоди і звернено до виконання не раніше семи днів з дня повідомлення про це працівникові. Якщо працівник не згоден з відрахуванням або його розміром, трудовий спір за його заявою розглядається в порядку, передбаченому законодавством.

У решті випадків покриття шкоди провадиться шляхом подання власником або уповноваженим ним органом позову до районного, районного у місті, міського чи міськрайонного суду.

Стягнення з керівників підприємств, установ, організацій та їх заступників матеріальної шкоди в судовому порядку провадиться за позовом вищестоящого в порядку підлеглості органу або за заявою прокурора.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.12.76 р. N 1616-IX,
 від 21.12.83 р. N 6237-X;
 у редакції Указу Президії Верховної Ради
 Української РСР від 27.06.86 р. N 2444-XI,
 із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 762-IV)

Стаття 137. Обставини, які підлягають врахуванню при визначенні розміру відшкодування

Суд при визначенні розміру шкоди, що підлягає покриттю, крім прямої дійсної шкоди, враховує ступінь вини працівника і ту конкретну обстановку, за якої шкоду було заподіяно. Коли шкода стала наслідком не лише винної поведінки працівника, але й відсутності умов, що забезпечують збереження матеріальних цінностей, розмір покриття повинен бути відповідно зменшений.

Суд може зменшити розмір покриття шкоди, заподіяної працівником, залежно від його майнового стану, за винятком випадків, коли шкода заподіяна злочинними діями працівника, вчиненими з корисливою метою.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.12.76 р. N 1616-IX)

Стаття 138. Обов'язок доказування наявності умов для покладення матеріальної відповідальності на працівника

Для покладення на працівника матеріальної відповідальності за шкоду власник або уповноважений ним орган повинен довести наявність умов, передбачених статтею 130 цього Кодексу.

Глава X
ТРУДОВА ДИСЦИПЛІНА
Стаття 139. Обов'язки працівників

Працівники зобов'язані працювати чесно і сумлінно, своєчасно і точно виконувати розпорядження власника або уповноваженого ним органу, додержувати трудової і технологічної дисципліни, вимог нормативних актів про охорону праці, дбайливо ставитися до майна власника, з яким укладено трудовий договір.

(У редакції Закону України
 від 05.07.95 р. N 263/95-ВР)

Стаття 140. Забезпечення трудової дисципліни

Трудова дисципліна на підприємствах, в установах, організаціях забезпечується створенням необхідних організаційних та економічних умов для нормальної високопродуктивної роботи, свідомим ставленням до праці, методами переконання, виховання, а також заохочення за сумлінну працю.

У трудових колективах створюється обстановка нетерпимості до порушень трудової дисципліни, суворої товариської вимогливості до працівників, які несумлінно виконують трудові обов'язки. Щодо окремих несумлінних працівників застосовуються в необхідних випадках заходи дисциплінарного і громадського впливу.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.02.85 р. N 8474-X,
 від 27.05.88 р. N 5938-XI)

Стаття 141. Обов'язки власника або уповноваженого ним органу

Власник або уповноважений ним орган повинен правильно організувати працю працівників, створювати умови для зростання продуктивності праці, забезпечувати трудову і виробничу дисципліну, неухильно додержувати законодавства про працю і правил охорони праці, уважно ставитися до потреб і запитів працівників, поліпшувати умови їх праці та побуту.

Стаття 142. Правила внутрішнього трудового розпорядку. Статути і положення про дисципліну

Трудовий розпорядок на підприємствах, в установах, організаціях визначається правилами внутрішнього трудового розпорядку, які затверджуються трудовими колективами за поданням власника або уповноваженого ним органу і виборного органу первинної профспілкової організації (профспілкового представника) на основі типових правил.

У деяких галузях народного господарства для окремих категорій працівників діють статути і положення про дисципліну.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 27.02.85 р. N 8474-X;
 Законами України від 18.02.92 р. N 2134-XII,
 від 10.07.2003 р. N 1096-IV)

Стаття 143. Заохочення за успіхи в роботі

До працівників підприємств, установ, організацій можуть застосовуватись будь-які заохочення, що містяться в затверджених трудовими колективами правилах внутрішнього трудового розпорядку.

(У редакції Закону Української
 РСР від 20.03.91 р. N 871-XII)

Стаття 144. Порядок застосування заохочень

Заохочення застосовуються власником або уповноваженим ним органом разом або за погодженням з виборним органом первинної профспілкової організації (профспілковим представником) підприємства, установи, організації.

Заохочення оголошуються наказом (розпорядженням) в урочистій обстановці і заносяться до трудових книжок працівників у відповідності з правилами їх ведення.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 Законом України від 10.07.2003 р. N 1096-IV)

Стаття 145. Переваги і пільги для працівників, які успішно і сумлінно виконують свої трудові обов'язки

Працівникам, які успішно й сумлінно виконують свої трудові обов'язки, надаються в першу чергу переваги та пільги в галузі соціально-культурного і житлово-побутового обслуговування (путівки до санаторіїв та будинків відпочинку, поліпшення житлових умов і т. ін.). Таким працівникам надається також перевага при просуванні по роботі.

Стаття 146. Заохочення за особливі трудові заслуги

За особливі трудові заслуги працівники представляються у вищі органи до заохочення, до нагородження орденами, медалями, почесними грамотами, і нагрудними значками і до присвоєння почесних звань і звання кращого працівника за даною професією.

Стаття 147. Стягнення за порушення трудової дисципліни

За порушення трудової дисципліни до працівника може бути застосовано тільки один з таких заходів стягнення:

1) догана;
2) звільнення.

Законодавством, статутами і положеннями про дисципліну можуть бути передбачені для окремих категорій працівників й інші дисциплінарні стягнення.

(Із змінами і доповненнями, внесеними згідно з указами
 Президії Верховної Ради Української РСР від 21.12.83 р. N 6237-X,
 від 27.06.86 р. N 2444-XI,
 від 27.05.88 р. N 5938-XI;
Законом Української
 РСР від 20.03.91 р. N 871-XII;
 Законом України від 18.02.92 р. N 2134-XII)

Стаття 1471. Органи, правомочні застосовувати
дисциплінарні стягнення

Дисциплінарні стягнення застосовуються органом, якому надано право прийняття на роботу (обрання, затвердження і призначення на посаду) даного працівника.

На працівників, які несуть дисциплінарну відповідальність за статутами, положеннями та іншими актами законодавства про дисципліну, дисциплінарні стягнення можуть накладатися також органами, вищестоящими щодо органів, вказаних у частині першій цієї статті.

Працівники, які займають виборні посади, можуть бути звільнені тільки за рішенням органу, який їх обрав, і лише з підстав, передбачених законодавством.

(Доповнено статтею 1471 згідно із
 Законом України від 18.02.92 р. N 2134-XII)

Стаття 148. Строк для застосування дисциплінарного стягнення

Дисциплінарне стягнення застосовується власником або уповноваженим ним органом безпосередньо за виявленням проступку, але не пізніше одного місяця з дня його виявлення, не рахуючи часу звільнення працівника від роботи у зв'язку з тимчасовою непрацездатністю або перебування його у відпустці.

Дисциплінарне стягнення не може бути накладене пізніше шести місяців з дня вчинення проступку.

Стаття 149. Порядок застосування дисциплінарних стягнень

До застосування дисциплінарного стягнення власник або уповноважений ним орган повинен зажадати від порушника трудової дисципліни письмові пояснення.

За кожне порушення трудової дисципліни може бути застосовано лише одне дисциплінарне стягнення.

При обранні виду стягнення власник або уповноважений ним орган повинен враховувати ступінь тяжкості вчиненого проступку і заподіяну ним шкоду, обставини, за яких вчинено проступок, і попередню роботу працівника.

Стягнення оголошується в наказі (розпорядженні) і повідомляється працівникові під розписку.

Стаття 150. Оскарження дисциплінарного стягнення

Дисциплінарне стягнення може бути оскаржене працівником у порядку, встановленому чинним законодавством (глава XV цього Кодексу).

Стаття 151. Зняття дисциплінарного стягнення

Якщо протягом року з дня накладення дисциплінарного стягнення працівника не буде піддано новому дисциплінарному стягненню, то він вважається таким, що не мав дисциплінарного стягнення.

Якщо працівник не допустив нового порушення трудової дисципліни і до того ж проявив себе як сумлінний працівник, то стягнення може бути зняте до закінчення одного року.

Протягом строку дії дисциплінарного стягнення заходи заохочення до працівника не застосовуються.

(Із доповненнями, внесеними згідно із
 Законом України від 18.02.92 р. N 2134-XII)

Стаття 152. Передача питання про порушення трудової
дисципліни на розгляд трудового колективу
або його органу

Власник або уповноважений ним орган має право замість накладання дисциплінарного стягнення передати питання про порушення трудової дисципліни на розгляд трудового колективу або його органу.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.02.85 р. N 8474-X;
 у редакції Закону Української РСР від 20.03.91 р. N 871-XII)

Глава XI
ОХОРОНА ПРАЦІ
Стаття 153. Створення безпечних і нешкідливих умов
праці

На всіх підприємствах, в установах, організаціях створюються безпечні і нешкідливі умови праці.

Забезпечення безпечних і нешкідливих умов праці покладається на власника або уповноважений ним орган.

Умови праці на робочому місці, безпека технологічних процесів, машин, механізмів, устаткування та інших засобів виробництва, стан засобів колективного та індивідуального захисту, що використовуються працівником, а також санітарно-побутові умови повинні відповідати вимогам нормативних актів про охорону праці.

Власник або уповноважений ним орган повинен впроваджувати сучасні засоби техніки безпеки, які запобігають виробничому травматизмові, і забезпечувати санітарно-гігієнічні умови, що запобігають виникненню професійних захворювань працівників.

Власник або уповноважений ним орган не вправі вимагати від працівника виконання роботи, поєднаної з явною небезпекою для життя, а також в умовах, що не відповідають законодавству про охорону праці. Працівник має право відмовитися від дорученої роботи, якщо створилася виробнича ситуація, небезпечна для його життя чи здоров'я або людей, які його оточують, і навколишнього середовища.

У разі неможливості повного усунення небезпечних і шкідливих для здоров'я умов праці власник або уповноважений ним орган зобов'язаний повідомити про це орган державного нагляду за охороною праці, який може дати тимчасову згоду на роботу в таких умовах.

На власника або уповноважений ним орган покладається систематичне проведення інструктажу (навчання) працівників з питань охорони праці, протипожежної охорони.

Трудові колективи обговорюють і схвалюють комплексні плани поліпшення умов, охорони праці та санітарно-оздоровчих заходів і контролюють виконання цих планів.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.02.85 р. N 8474-X;
 Законом України від 15.12.93 р. N 3694-XII)

Стаття 154. Додержання вимог щодо охорони праці при
проектуванні, будівництві (виготовленні)
та реконструкції підприємств, об'єктів і
засобів виробництва

Проектування виробничих об'єктів, розробка нових технологій, засобів виробництва, засобів колективного та індивідуального захисту працюючих повинні провадитися з урахуванням вимог щодо охорони праці.

Виробничі будівлі, споруди, устаткування, транспортні засоби, що вводяться в дію після будівництва або реконструкції, технологічні процеси повинні відповідати нормативним актам про охорону праці.

(У редакції Закону України
 від 15.12.93 р. N 3694-XII)

Стаття 155. Заборона введення в експлуатацію підприємств,
які не відповідають вимогам охорони
праці

Жодне підприємство, цех, дільниця, виробництво не можуть бути прийняті і введені в експлуатацію, якщо на них не створено безпечних і нешкідливих умов праці.

Введення в експлуатацію нових і реконструйованих об'єктів виробничого та соціально-культурного призначення без дозволу органів державного нагляду за охороною праці забороняється.

Власник, який створив нове підприємство, зобов'язаний одержати від органів державного нагляду за охороною праці дозвіл на початок його роботи.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 156. Заборона передачі у виробництво зразків
нових машин та інших засобів виробництва,
впровадження нових технологій, що не відповідають
вимогам охорони праці

Виготовлення і передача у виробництво зразків нових машин, механізмів, устаткування та інших засобів виробництва, а також впровадження нових технологій без дозволу органів державного нагляду за охороною праці забороняється.

(У редакції Закону України
 від 15.12.93 р. N 3694-XII)

Стаття 157. Державні міжгалузеві та галузеві
нормативні акти про охорону праці

Державні міжгалузеві та галузеві нормативні акти про охорону праці - це правила, стандарти, норми, положення, інструкції та інші документи, яким надано чинність правових норм, обов'язкових для виконання.

Опрацювання та прийняття нових, перегляд і скасування чинних державних міжгалузевих та галузевих нормативних актів про охорону праці проводяться органами державного нагляду за охороною праці за участю інших державних органів і професійних спілок у порядку, визначеному Кабінетом Міністрів України.

Стандарти, технічні умови та інші нормативно-технічні документи на засоби праці і технологічні процеси повинні включати вимоги щодо охорони праці і погоджуватися з органами державного нагляду за охороною праці.

У разі відсутності в нормативних актах про охорону праці вимог, які необхідно виконати для забезпечення безпечних і нешкідливих умов праці на певних роботах, власник або уповноважений ним орган зобов'язаний вжити погоджених з органами державного нагляду за охороною праці заходів, що забезпечать безпеку працівників.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 24.01.83 р. N 4617-X;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 158. Обов'язок власника або уповноваженого ним органу щодо полегшення і оздоровлення умов праці працівників

Власник або уповноважений ним орган зобов'язаний вживати заходів щодо полегшення і оздоровлення умов праці працівників шляхом впровадження прогресивних технологій, досягнень науки і техніки, засобів механізації та автоматизації виробництва, вимог ергономіки, позитивного досвіду з охорони праці, зниження та усунення запиленості та загазованості повітря у виробничих приміщеннях, зниження інтенсивності шуму, вібрації, випромінювань тощо.

(У редакції Закону України
 від 15.12.93 р. N 3694-XII)

Стаття 159. Обов'язок працівника виконувати вимоги нормативних актів про охорону праці

Працівник зобов'язаний:

знати і виконувати вимоги нормативних актів про охорону праці, правила поводження з машинами, механізмами, устаткуванням та іншими засобами виробництва, користуватися засобами колективного та індивідуального захисту;

додержувати зобов'язань щодо охорони праці, передбачених колективним договором (угодою, трудовим договором) та правилами внутрішнього трудового розпорядку підприємства, установи, організації;

проходити у встановленому порядку попередні та періодичні медичні огляди;

співробітничати з власником або уповноваженим ним органом у справі організації безпечних і нешкідливих умов праці, особисто вживати посильних заходів щодо усунення будь-якої виробничої ситуації, яка створює загрозу його життю чи здоров'ю або людей, які його оточують, і навколишньому природному середовищу, повідомляти про небезпеку свого безпосереднього керівника або іншу посадову особу.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 24.01.83 р. N 4617-X;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 160. Контроль за додержанням вимог нормативних
актів про охорону праці

Постійний контроль за додержанням працівниками вимог нормативних актів про охорону праці покладається на власника або уповноважений ним орган.

Трудові колективи через обраних ними уповноважених, професійні спілки в особі своїх виборних органів і представників контролюють додержання всіма працівниками нормативних актів про охорону праці на підприємствах, в установах, організаціях.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.02.85 р. N 8474-X;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 161. Заходи щодо охорони праці

Власник або уповноважений ним орган розробляє за участю професійних спілок і реалізує комплексні заходи щодо охорони праці відповідно до Закону України "Про охорону праці". План заходів щодо охорони праці включається до колективного договору.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 162. Кошти на заходи по охороні праці

Для проведення заходів по охороні праці виділяються у встановленому порядку кошти і необхідні матеріали. Витрачати ці кошти і матеріали на інші цілі забороняється.

Порядок використання зазначених коштів і матеріалів визначається в колективних договорах.

Трудові колективи контролюють використання коштів, призначених на охорону праці.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 27.02.85 р. N 8474-X;
 Законом України від 15.12.93 р. N 3694-XII)

Стаття 163. Видача спеціального одягу та інших
засобів індивідуального захисту

На роботах із шкідливими і небезпечними умовами праці, а також роботах, пов'язаних із забрудненням або здійснюваних у несприятливих температурних умовах, працівникам видаються безплатно за встановленими нормами спеціальний одяг, спеціальне взуття та інші засоби індивідуального захисту.

Власник або уповноважений ним орган зобов'язаний організувати комплектування та утримання засобів індивідуального захисту відповідно до нормативних актів про охорону праці.

(У редакції Закону України
 від 15.12.93 р. N 3694-XII)

Стаття 164. Компенсаційні виплати за невиданий спеціальний одяг і спеціальне взуття

Видача замість спеціального одягу і спеціального взуття матеріалів для їх виготовлення або грошових сум для їх придбання не дозволяється.

Власник або уповноважений ним орган повинен компенсувати працівникові витрати на придбання спецодягу та інших засобів індивідуального захисту, якщо встановлений нормами строк видачі цих засобів порушено і працівник був змушений придбати їх за власні кошти. У разі дострокового зносу цих засобів не з вини працівника власник або уповноважений ним орган зобов'язаний замінити їх за свій рахунок.

(Із змінами, внесеними згідно із
 Законом України від 15.12.93 р. N 3694-XII)

Стаття 165. Видача мила та знешкоджуючих засобів

На роботах, зв'язаних з забрудненням, видається безплатно за встановленими нормами мило. На роботах, де можливий вплив на шкіру шкідливо діючих речовин, видаються безплатно за встановленими нормами змиваючі та знешкоджуючі засоби.

Стаття 166. Видача молока і лікувально-профілактичного харчування

На роботах з шкідливими умовами праці працівникам видаються безплатно за встановленими нормами молоко або інші рівноцінні харчові продукти.

На роботах з особливо шкідливими умовами праці надається безплатно за встановленими нормами лікувально-профілактичне харчування.

Стаття 167. Забезпечення працівників гарячих цехів газованою солоною водою

Власник або уповноважений ним орган зобов'язаний безплатно постачати працівників гарячих цехів і виробничих ділянок газованою солоною водою.

Цехи і виробничі ділянки, де організовується постачання газованою солоною водою, визначаються органами санітарного нагляду за погодженням з власником або уповноваженим ним органом.

Стаття 168. Перерви в роботі для обігрівання і відпочинку

Працівникам, що працюють в холодну пору року на відкритому повітрі або в закритих неопалюваних приміщеннях, вантажникам та деяким іншим категоріям працівників у випадках, передбачених законодавством, надаються спеціальні перерви для обігрівання і відпочинку, які включаються у робочий час. Власник або уповноважений ним орган зобов'язаний обладнувати приміщення для обігрівання і відпочинку працівників.

Стаття 169. Обов'язкові медичні огляди працівників певних категорій

Власник або уповноважений ним орган зобов'язаний за свої кошти організувати проведення попереднього (при прийнятті на роботу) і періодичних (протягом трудової діяльності) медичних оглядів працівників, зайнятих на важких роботах, роботах із шкідливими чи небезпечними умовами праці або таких, де є потреба у професійному доборі, а також щорічного обов'язкового медичного огляду осіб віком до 21 року.

Перелік професій, працівники яких підлягають медичному оглядові, термін і порядок його проведення встановлюються Міністерством охорони здоров'я України за погодженням із Державним комітетом України по нагляду за охороною праці.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 170. Переведення на легшу роботу

Працівників, які потребують за станом здоров'я надання легшої роботи, власник або уповноважений ним орган повинен перевести, за їх згодою, на таку роботу у відповідності з медичним висновком тимчасово або без обмеження строку.

При переведенні за станом здоров'я на легшу нижчеоплачувану роботу за працівниками зберігається попередній середній заробіток протягом двох тижнів з дня переведення, а у випадках, передбачених законодавством України, попередній середній заробіток зберігається на весь час виконання нижчеоплачуваної роботи або надається матеріальне забезпечення за загальнообов'язковим державним соціальним страхуванням.

(Із змінами, внесеними згідно із
 законами України від 15.12.93 р. N 3694-XII,
 від 16.01.2003 р. N 429-IV)

Стаття 171. Обов'язки власника або уповноваженого ним органу щодо розслідування та обліку нещасних випадків, професійних захворювань і аварій на виробництві

Власник або уповноважений ним орган повинен проводити розслідування та вести облік нещасних випадків, професійних захворювань і аварій на виробництві відповідно до порядку, встановленого Кабінетом Міністрів України.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 19.05.89 р. N 7543-XI;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 172. Застосування праці інвалідів

У випадках, передбачених законодавством, на власника або уповноважений ним орган покладається обов'язок організувати навчання, перекваліфікацію і працевлаштування інвалідів відповідно до медичних рекомендацій, встановити на їх прохання неповний робочий день або неповний робочий тиждень та створити пільгові умови праці.

Залучення інвалідів до надурочних робіт та робіт у нічний час без їх згоди не допускається (статті 55, 63).

(Із змінами, внесеними згідно із
 Законом України від 15.12.93 р. N 3694-XII)

Стаття 173. Відшкодування шкоди в разі ушкодження здоров'я працівників

Шкода, заподіяна працівникам каліцтвом або іншим ушкодженням здоров'я, пов'язаним з виконанням трудових обов'язків, відшкодовується у встановленому законодавством порядку.

(У редакції законів України
 від 15.12.93 р. N 3694-XII,
 від 16.01.2003 р. N 429-IV)

Стаття 1731. Виключена.

(Доповнено статтею 1731 згідно із
 Законом України від 15.12.93 р. N 3694-XII;
 виключена згідно із Законом
 України від 24.12.99 р. N 1356-XIV)

Глава XII
ПРАЦЯ ЖІНОК
Стаття 174. Роботи, на яких забороняється застосування
праці жінок

Забороняється застосування праці жінок на важких роботах і на роботах із шкідливими або небезпечними умовами праці, а також на підземних роботах, крім деяких підземних робіт (нефізичних робіт або робіт по санітарному та побутовому обслуговуванню).

Забороняється також залучення жінок до підіймання і переміщення речей, маса яких перевищує встановлені для них граничні норми.

Перелік важких робіт та робіт із шкідливими і небезпечними умовами праці, на яких забороняється застосування праці жінок, а також граничні норми підіймання і переміщення важких речей жінками затверджуються Міністерством охорони здоров'я України за погодженням із Державним комітетом України по нагляду за охороною праці.

(Із змінами, внесеними згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 175. Обмеження праці жінок на роботах у нічний час

Залучення жінок до робіт у нічний час не допускається, за винятком тих галузей народного господарства, де це викликається особливою необхідністю і дозволяється як тимчасовий захід.

Перелік цих галузей і видів робіт із зазначенням максимальних термінів застосування праці жінок у нічний час затверджується Кабінетом Міністрів України.

Зазначені у частині першій цієї статті обмеження не поширюються на жінок, які працюють на підприємствах, де зайняті лише члени однієї сім'ї.

(Із доповненнями, внесеними згідно із
 Законом України від 15.12.93 р. N 3694-XII)

Стаття 176. Заборона залучення вагітних жінок і жінок, що мають дітей віком до трьох років, до нічних, надурочних робіт, робіт у вихідні дні і направлення їх у відрядження

Не допускається залучення до робіт у нічний час, до надурочних робіт і робіт у вихідні дні і направлення у відрядження вагітних жінок і жінок, що мають дітей віком до трьох років.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 30.10.87 р. N 4841-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII)

Стаття 177. Обмеження залучення жінок, що мають дітей віком від трьох до чотирнадцяти років або дітей-інвалідів, до надурочних робіт і направлення їх у відрядження

Жінки, що мають дітей віком від трьох до чотирнадцяти років або дітей-інвалідів, не можуть залучатись до надурочних робіт або направлятись у відрядження без їх згоди.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 30.10.87 р. N 4841-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII)

Стаття 178. Переведення на легшу роботу вагітних жінок і жінок, які мають дітей віком до трьох років

Вагітним жінкам відповідно до медичного висновку знижуються норми виробітку, норми обслуговування або вони переводяться на іншу роботу, яка є легшою і виключає вплив несприятливих виробничих факторів, із збереженням середнього заробітку за попередньою роботою.

До вирішення питання про надання вагітній жінці відповідно до медичного висновку іншої роботи, яка є легшою і виключає вплив несприятливих виробничих факторів, вона підлягає звільненню від роботи із збереженням середнього заробітку за всі пропущені внаслідок цього робочі дні за рахунок підприємства, установи, організації.

Жінки, які мають дітей віком до трьох років, в разі неможливості виконання попередньої роботи переводяться на іншу роботу із збереженням середнього заробітку за попередньою роботою до досягнення дитиною віку трьох років.

Якщо заробіток осіб, зазначених у частинах першій і третій цієї статті, на легшій роботі є вищим, ніж той, який вони одержували до переведення, їм виплачується фактичний заробіток.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 30.10.87 р. N 4841-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 179. Відпустки у зв'язку з вагітністю, пологами і для догляду за дитиною

На підставі медичного висновку жінкам надається оплачувана відпустка у зв'язку з вагітністю та пологами тривалістю 70 календарних днів до пологів і 56 (у разі народження двох і більше дітей та у разі ускладнення пологів - 70) календарних днів після пологів, починаючи з дня пологів.

Тривалість відпустки у зв'язку з вагітністю та пологами обчислюється сумарно і становить 126 календарних днів (140 календарних днів - у разі народження двох і більше дітей та у разі ускладнення пологів). Вона надається жінкам повністю незалежно від кількості днів, фактично використаних до пологів.

За бажанням жінки їй надається відпустка для догляду за дитиною до досягнення нею трирічного віку з виплатою за ці періоди допомоги відповідно до законодавства.

Підприємства, установи та організації за рахунок власних коштів можуть надавати жінкам частково оплачувану відпустку та відпустку без збереження заробітної плати для догляду за дитиною більшої тривалості.

Відпустка для догляду за дитиною до досягнення нею віку трьох років не надається, якщо дитина перебуває на державному утриманні.

У разі, якщо дитина потребує домашнього догляду, жінці в обов'язковому порядку надається відпустка без збереження заробітної плати тривалістю, визначеною у медичному висновку, але не більш як до досягнення дитиною шестирічного віку.

Відпустки для догляду за дитиною, передбачені частинами третьою, четвертою та шостою цієї статті, можуть бути використані повністю або частинами також батьком дитини, бабою, дідом чи іншими родичами, які фактично доглядають за дитиною.

За бажанням жінки або осіб, зазначених у частині сьомій цієї статті, у період перебування їх у відпустці для догляду за дитиною вони можуть працювати на умовах неповного робочого часу або вдома. При цьому за ними зберігається право на одержання допомоги в період відпустки для догляду за дитиною до досягнення нею трирічного віку.

(Із змінами і доповненнями, внесеними згідно з
указами Президії Верховної Ради Української РСР
 від 24.01.83 р. N 4617-X,
 від 30.10.87 р. N 4841-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 18.09.98 р. N 117-XIV,
 від 16.01.2003 р. N 429-IV)

Стаття 180. Приєднання щорічної відпустки до відпустки у зв'язку з вагітністю та пологами

У разі надання жінкам відпустки у зв'язку з вагітністю та пологами власник або уповноважений ним орган зобов'язаний за заявою жінки приєднати до неї щорічні основну і додаткову відпустки незалежно від тривалості її роботи на даному підприємстві, в установі, організації в поточному робочому році.

(У редакції Закону України
 від 18.09.98 р. N 117-XIV)

Стаття 181. Порядок надання відпустки для догляду за дитиною і зарахування її до стажу роботи

Відпустка для догляду за дитиною до досягнення нею трирічного віку та відпустка без збереження заробітної плати (частини третя та шоста статті 179 цього Кодексу) надаються за заявою жінки або осіб, зазначених у частині сьомій статті 179 цього Кодексу, повністю або частково в межах установленого періоду та оформляються наказом (розпорядженням) власника або уповноваженого ним органу.

Відпустка для догляду за дитиною до досягнення нею трирічного віку та відпустка без збереження заробітної плати (частини третя та шоста статті 179 цього Кодексу) зараховуються як до загального, так і до безперервного стажу роботи і до стажу роботи за спеціальністю. Час відпусток, зазначених у цій статті, до стажу роботи, що дає право на щорічну відпустку, не зараховується.

(У редакції Указу Президії Верховної Ради
 Української РСР від 24.01.83 р. N 4617-X;
 Закону Української РСР від 20.03.91 р. N 871-XII;
 Закону України від 18.09.98 р. N 117-XIV)

Стаття 182. Відпустки жінкам, які усиновили дітей

Жінкам, які усиновили новонароджених дітей безпосередньо з пологового будинку, надається відпустка з дня усиновлення тривалістю 56 календарних днів (70 календарних днів - при усиновленні двох і більше дітей) з виплатою державної допомоги у встановленому порядку.

Жінкам, які усиновили дитину, надаються відпустки для догляду за нею на умовах і в порядку, встановлених статтями 179 і 181 цього Кодексу.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 21.12.83 р. N 6237-X;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 у редакції Закону України від 18.09.98 р. N 117-XIV)

Стаття 1821. Додаткова відпустка працівникам, які мають дітей

Жінці, яка працює і має двох або більше дітей віком до 15 років, або дитину-інваліда, або яка усиновила дитину, одинокій матері, батьку, який виховує дитину без матері (у тому числі й у разі тривалого перебування матері в лікувальному закладі), а також особі, яка взяла дитину під опіку, надається щорічно додаткова оплачувана відпустка тривалістю 7 календарних днів без урахування святкових і неробочих днів (стаття 73 цього Кодексу).

За наявності декількох підстав для надання цієї відпустки її загальна тривалість не може перевищувати 14 календарних днів.

Зазначена у частині першій цієї статті відпустка надається понад щорічні відпустки, передбачені статтями 75 і 76 цього Кодексу, а також понад щорічні відпустки, встановлені іншими законами та нормативно-правовими актами, і переноситься на інший період або продовжується у порядку, визначеному статтею 80 цього Кодексу.

(Доповнено статтею 1821 згідно із
 Законом України від 18.09.98 р. N 117-XIV;
 із змінами і доповненнями, внесеними згідно
 із законами України від 06.02.2003 р. N 490-IV,
 від 22.10.2004 р. N 2128-IV)

Стаття 183. Перерви для годування дитини

Жінкам, що мають дітей віком до півтора року, надаються, крім загальної перерви для відпочинку і харчування, додаткові перерви для годування дитини.

Ці перерви надаються не рідше ніж через три години тривалістю не менше тридцяти хвилин кожна.

При наявності двох і більше грудних дітей тривалість перерви встановлюється не менше години.

Строки і порядок надання перерв установлюються власником або уповноваженим ним органом за погодженням з виборним органом первинної профспілкової організації (профспілковим представником) підприємства, установи, організації і з врахуванням бажання матері.

Перерви для годування дитини включаються в робочий час і оплачуються за середнім заробітком.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 30.10.87 р. N 4841-XI;
 Законом України від 10.07.2003 р. N 1096-IV)

Стаття 184. Гарантії при прийнятті на роботу і
заборона звільнення вагітних жінок
і жінок, які мають дітей

Забороняється відмовляти жінкам у прийнятті на роботу і знижувати їм заробітну плату з мотивів, пов'язаних з вагітністю або наявністю дітей віком до трьох років, а одиноким матерям - за наявністю дитини віком до чотирнадцяти років або дитини-інваліда.

При відмові у прийнятті на роботу зазначеним категоріям жінок власник або уповноважений ним орган зобов'язані повідомляти їм причини відмови у письмовій формі. Відмова у прийнятті на роботу може бути оскаржено у судовому порядку.

Звільнення вагітних жінок і жінок, які мають дітей віком до трьох років (до шести років - частина шоста статті 179), одиноких матерів при наявності дитини віком до чотирнадцяти років або дитини-інваліда з ініціативи власника або уповноваженого ним органу не допускається, крім випадків повної ліквідації підприємства, установи, організації, коли допускається звільнення з обов'язковим працевлаштуванням. Обов'язкове працевлаштування зазначених жінок здійснюється також у випадках їх звільнення після закінчення строкового трудового договору. На період працевлаштування за ними зберігається середня заробітна плата, але не більше трьох місяців з дня закінчення строкового трудового договору.

(Із змінами і доповненнями, внесеними згідно з Указом
 Президії Верховної Ради Української РСР від 30.10.87 р. N 4841-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 24.12.99 р. N 1356-XIV)

Стаття 185. Надання вагітним жінкам і жінкам, які
мають дітей віком до чотирнадцяти років,
путівок до санаторіїв та будинків відпочинку
 і подання їм матеріальної допомоги

Власник або уповноважений ним орган повинен у разі необхідності видавати вагітним жінкам і жінкам, які мають дітей віком до чотирнадцяти років або дітей-інвалідів, путівки до санаторіїв та будинків відпочинку безкоштовно або на пільгових умовах, а також подавати їм матеріальну допомогу.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 у редакції Закону Української РСР від 20.03.91 р. N 871-XII)

Стаття 186. Обслуговування матері на підприємствах, в організаціях

На підприємствах і в організаціях з широким застосуванням жіночої праці організовуються дитячі ясла, дитячі садки, кімнати для годування грудних дітей, а також кімнати особистої гігієни жінок.

Стаття 1861. Гарантії особам, які виховують малолітніх дітей без матері

Гарантії, встановлені статтями 56, 176, 177, частинами третьою - восьмою статті 179, статтями 181, 182, 182-1, 184, 185, 186 цього Кодексу, поширюються також на батьків, які виховують дітей без матері (в тому числі в разі тривалого перебування матері в лікувальному закладі), а також на опікунів (піклувальників).

(Доповнено статтею 1861 згідно із Законом
 Української РСР від 20.03.91 р. N 871-XII;
 у редакції Закону України від 18.09.98 р. N 117-XIV)

Глава XIII
ПРАЦЯ МОЛОДІ
Стаття 187. Права неповнолітніх у трудових правовідносинах

Неповнолітні, тобто особи, що не досягли вісімнадцяти років, у трудових правовідносинах прирівнюються у правах до повнолітніх, а в галузі охорони праці, робочого часу, відпусток та деяких інших умов праці користуються пільгами, встановленими законодавством України.

(Із змінами, внесеними згідно із
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 188. Вік, з якого допускається прийняття на роботу

Не допускається прийняття на роботу осіб молодше шістнадцяти років.

За згодою одного із батьків або особи, що його замінює, можуть, як виняток, прийматись на роботу особи, які досягли п'ятнадцяти років.

Для підготовки молоді до продуктивної праці допускається прийняття на роботу учнів загальноосвітніх шкіл, професійно-технічних і середніх спеціальних навчальних закладів для виконання легкої роботи, що не завдає шкоди здоров'ю і не порушує процесу навчання, у вільний від навчання час по досягненні ними чотирнадцятирічного віку за згодою одного з батьків або особи, що його замінює.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 05.06.92 р. N 2418-XII)

Стаття 189. Облік працівників, які не досягли вісімнадцяти років

На кожному підприємстві, в установі, організації, має вестися спеціальний облік працівників, які не досягли вісімнадцяти років, із зазначенням дати їх народження.

Стаття 190. Роботи, на яких забороняється застосування праці осіб молодше вісімнадцяти років

Забороняється застосування праці осіб молодше вісімнадцяти років на важких роботах і на роботах з шкідливими або небезпечними умовами праці, а також на підземних роботах.

Забороняється також залучати осіб молодше вісімнадцяти років до підіймання і переміщення речей, маса яких перевищує встановлені для них граничні норми.

Перелік важких робіт і робіт із шкідливими і небезпечними умовами праці, а також граничні норми підіймання і переміщення важких речей особами молодше вісімнадцяти років затверджуються Міністерством охорони здоров'я України за погодженням із Державним комітетом України по нагляду за охороною праці.

(Із змінами, внесеними згідно із
 Законом України від 15.12.93 р. N 3694-XII)

Стаття 191. Медичні огляди осіб молодше вісімнадцяти років

Усі особи молодше вісімнадцяти років приймаються на роботу лише після попереднього медичного огляду і в подальшому, до досягнення 21 року, щороку підлягають обов'язковому медичному оглядові.

(У редакції Закону України
 від 15.12.93 р. N 3694-XII)

Стаття 192. Заборона залучати працівників молодше вісімнадцяти років до нічних, надурочних робіт і робіт у вихідні дні

Забороняється залучати працівників молодше вісімнадцяти років до нічних, надурочних робіт і робіт у вихідні дні.

(У редакції Закону України
 від 15.12.93 р. N 3694-XII)

Стаття 193. Норми виробітку для молодих робітників

Для робітників віком до вісімнадцяти років норми виробітку встановлюються виходячи з норм виробітку для дорослих робітників пропорціонально скороченому робочому часу для осіб, що не досягли вісімнадцяти років.

Для молодих робітників, які поступають на підприємство, в організацію після закінчення загальноосвітніх шкіл, професійно-технічних навчальних закладів, курсів, а також для тих, що пройшли навчання безпосередньо на виробництві, в передбачених законодавством випадках і розмірах та на визначені ними строки можуть затверджуватись знижені норми виробітку. Ці норми затверджуються власником або уповноваженим ним органом за погодженням з профспілковим комітетом.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X)

Стаття 194. Оплата праці працівників молодше вісімнадцяти років при скороченій тривалості щоденної роботи

Заробітна плата працівникам молодше вісімнадцяти років при скороченій тривалості щоденної роботи виплачується в такому ж розмірі, як працівникам відповідних категорій при повній тривалості щоденної роботи.

Праця працівників молодше вісімнадцяти років, допущених до відрядних робіт, оплачується за відрядними розцінками, встановленими для дорослих працівників, з доплатою за тарифною ставкою за час, на який тривалість їх щоденної роботи скорочується порівняно з тривалістю щоденної роботи дорослих працівників.

Оплата праці учнів загальноосвітніх шкіл, професійно-технічних і середніх спеціальних навчальних закладів, які працюють у вільний від навчання час, провадиться пропорційно відпрацьованому часу або залежно від виробітку. Підприємства можуть встановлювати учням доплати до заробітної плати.

(Із доповненнями, внесеними згідно із
 Законом Української РСР від 20.03.91 р. N 871-XII)

Стаття 195. Відпустки працівникам віком до вісімнадцяти років

Щорічні відпустки працівникам віком до вісімнадцяти років надаються у зручний для них час.

Щорічні відпустки працівникам віком до вісімнадцяти років повної тривалості у перший рік роботи надаються за їх заявою до настання шестимісячного терміну безперервної роботи на даному підприємстві, в установі, організації.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 у редакції Закону України від 18.09.98 р. N 117-XIV)

Стаття 196. Броня прийняття молоді на роботу і професійне
навчання на виробництві

Для всіх підприємств і організацій встановлюється броня прийняття на роботу і професійне навчання на виробництві молоді, яка закінчила загальноосвітні школи, професійні навчально-виховні заклади, а також інших осіб молодше вісімнадцяти років.

Районні і міські Ради народних депутатів затверджують програми влаштування на роботу випускників загальноосвітніх шкіл, квоти робочих місць для працевлаштування молоді та забезпечують їх виконання всіма підприємствами, установами, організаціями.

Відмова у прийнятті на роботу і професійне навчання на виробництві зазначеним особам, направленим в рахунок броні, забороняється. Така відмова може бути оскаржена ними до суду.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 197. Надання молоді першого робочого місця

Працездатній молоді - громадянам України віком від 15 до 28 років після закінчення або припинення навчання у загальноосвітніх, професійних навчально-виховних і вищих навчальних закладах, завершення професійної підготовки і перепідготовки, а також після звільнення зі строкової військової або альтернативної (невійськової) служби надається перше робоче місце на строк не менше двох років.

Молодим спеціалістам - випускникам державних навчальних закладів, потреба в яких раніше була заявлена підприємствами, установами, організаціями, надається робота за фахом на період не менше трьох років у порядку, визначеному Кабінетом Міністрів України.

(У редакції Закону України
 від 05.07.95 р. N 263/95-ВР)

Стаття 198. Обмеження звільнення працівників молодше вісімнадцяти років

Звільнення працівників молодше вісімнадцяти років з ініціативи власника або уповноваженого ним органу допускається, крім додержання загального порядку звільнення, тільки за згодою районної (міської) служби у справах дітей. При цьому звільнення з підстав, зазначених в пунктах 1, 2 і 6 статті 40 цього Кодексу, провадиться лише у виняткових випадках і не допускається без працевлаштування.

(Із змінами, внесеними згідно із
 Законом України від 07.02.2007 р. N 609-V)

Стаття 199. Розірвання трудового договору з неповнолітнім на вимогу його батьків або інших осіб

Батьки, усиновителі і піклувальник неповнолітнього, а також державні органи та службові особи, на яких покладено нагляд і контроль за додержанням законодавства про працю, мають право вимагати розірвання трудового договору з неповнолітнім, у тому числі й строкового, коли продовження його чинності загрожує здоров'ю неповнолітнього або порушує його законні інтереси.

(Із змінами, внесеними згідно із
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 200. Участь молодіжних організацій у розгляді питань праці і побуту молоді

Виборний орган первинної профспілкової організації (профспілковий представник) підприємства, установи, організації і власник або уповноважений ним орган розглядають питання про заохочення молодих працівників, розподіл для них житла і місць в гуртожитках, охорону праці, їх звільнення, використання коштів на розвиток культурно-масової і спортивної роботи за участю представника молодіжної організації на умовах, визначених колективним договором.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 у редакції Закону України від 05.07.95 р. N 263/95-ВР;
 із змінами, внесеними згідно із
 Законом України від 10.07.2003 р. N 1096-IV)

Глава XIV
ПІЛЬГИ ДЛЯ ПРАЦІВНИКІВ, ЯКІ ПОЄДНУЮТЬ РОБОТУ З НАВЧАННЯМ
Стаття 201. Організація виробничого навчання

Для професійної підготовки і підвищення кваліфікації працівників, особливо молоді, власник або уповноважений ним орган організує індивідуальне, бригадне, курсове та інше виробниче навчання за рахунок підприємства, організації, установи.

Стаття 202. Створення необхідних умов для поєднання роботи з навчанням

Працівникам, які проходять виробниче навчання або навчаються в навчальних закладах без відриву від виробництва, власник або уповноважений ним орган повинен створювати необхідні умови для поєднання роботи з навчанням.

(Із змінами, внесеними згідно із
 Законом України від 18.09.98 р. N 117-XIV)

Стаття 203. Заохочення працівників, які поєднують роботу з навчанням

При підвищенні кваліфікаційних розрядів або при просуванні по роботі повинні враховуватись успішне проходження працівниками виробничого навчання, загальноосвітня і професійна підготовка, та успішне проходження працівниками навчання в навчальних закладах.

(Із змінами, внесеними згідно із
 Законом України від 18.09.98 р. N 117-XIV)

Стаття 204. Здійснення виробничого навчання в робочий час

Теоретичні заняття і виробниче навчання при підготовці нових робітників безпосередньо на виробництві шляхом індивідуального, бригадного і курсового навчання провадяться в межах робочого часу, встановленого законодавством про працю для працівників відповідних віку, професій і виробництва.

Стаття 205. Неприпустимість залучення до роботи, що не стосується спеціальності, яка вивчається

В період виробничого навчання, перекваліфікації або навчання іншим спеціальностям працівники не можуть використовуватись на будь-якій роботі, що не стосується спеціальності, яка вивчається ними.

Стаття 206. Надання роботи у відповідності з набутою кваліфікацією

Робітникові, який успішно закінчив виробниче навчання, присвоюється кваліфікація відповідно до тарифно-кваліфікаційного довідника і надається робота відповідно до набутої ним кваліфікації та присвоєного розряду.

Стаття 207. Оплата праці за час виробничого навчання, перекваліфікації або навчання іншим спеціальностям

За час проходження виробничого навчання, перекваліфікації або навчання іншим спеціальностям працівникам виплачується заробітна плата в порядку і у розмірах, що визначаються законодавством.

Стаття 208. Пільги для працівників, які навчаються в середніх і професійно-технічних навчальних закладах

Для працівників, які навчаються без відриву від виробництва в середніх і професійно-технічних навчальних закладах, встановлюється скорочений робочий тиждень або скорочена тривалість щоденної роботи із збереженням заробітної плати у встановленому порядку; їм надаються також і інші пільги.

(Із змінами, внесеними згідно із
 Законом України від 18.09.98 р. N 117-XIV)

Стаття 209. Скорочення робочого часу із збереженням заробітної плати для працівників, які навчаються в середніх загальноосвітніх школах

Для працівників, які успішно навчаються в середніх загальноосвітніх вечірніх (змінних) школах, класах, групах з очною, заочною формами навчання при загальноосвітніх школах, на період навчального року встановлюється скорочений робочий тиждень на один робочий день або на відповідну йому кількість робочих годин (при скороченні робочого дня протягом тижня). Ці особи звільняються від роботи протягом навчального року не більш як на 36 робочих днів при шестиденному робочому тижні або на відповідну їм кількість робочих годин. При п'ятиденному робочому тижні кількість вільних від роботи днів змінюється залежно від тривалості робочої зміни при збереженні кількості вільних від роботи годин.

Працівникам, зазначеним у частині першій цієї статті, за час звільнення від роботи виплачується 50 відсотків середньої заробітної плати за основним місцем роботи, але не нижче мінімального розміру заробітної плати.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 21.12.83 р. N 6237-X;
 Законом України від 18.09.98 р. N 117-XIV)

Стаття 210. Звільнення від роботи без збереження заробітної плати працівників, які навчаються в середніх навчальних закладах

Власник або уповноважений ним орган може надавати без шкоди для виробничої діяльності працівникам, які навчаються в середніх загальноосвітніх вечірніх (змінних) школах, класах, групах з очною, заочною формами навчання при загальноосвітніх школах, за їх бажанням, у період навчального року без збереження заробітної плати один-два вільних від роботи дні на тиждень.

(У редакції Указу Президії Верховної Ради
 Української РСР від 21.12.83 р. N 6237-X;
 Закону України від 18.09.98 р. N 117-XIV)

Стаття 211. Додаткова відпустка у зв'язку з навчанням у середніх навчальних закладах

Працівникам, які здобувають загальну середню освіту в середніх загальноосвітніх вечірніх (змінних) школах, класах, групах з очною, заочною формами навчання при загальноосвітніх школах, надається додаткова оплачувана відпустка на період складання:

1) випускних іспитів в основній школі - тривалістю 10 календарних днів;

2) випускних іспитів у старшій школі - тривалістю 23 календарних дні;

3) перевідних іспитів в основній та старшій школах - від 4 до 6 календарних днів.

Працівникам, які складають іспити екстерном за основну або старшу школу, надається додаткова оплачувана відпустка тривалістю відповідно 21 та 28 календарних днів.

(Із змінами і доповненнями, внесеними згідно з Указом
 Президії Верховної Ради Української РСР від 21.12.83 р. N 6237-X;
 законами України від 18.09.98 р. N 117-XIV,
від 06.02.2003 р. N 490-IV)

Стаття 212. Час надання щорічних відпусток працівникам, які навчаються в навчальних закладах

Працівникам, які навчаються в навчальних закладах без відриву від виробництва, щорічні відпустки за їх бажанням приєднуються до часу проведення настановних занять, виконання лабораторних робіт, складання заліків та іспитів, часу підготовки і захисту дипломного проекту та інших робіт, передбачених навчальною програмою.

Працівникам, які навчаються в середніх загальноосвітніх вечірніх (змінних) школах, класах, групах з очною, заочною формами навчання при загальноосвітніх школах, щорічні відпустки за їх бажанням надаються з таким розрахунком, щоб вони могли бути використані до початку навчання в цих закладах.

Працівникам, які успішно навчаються в навчальних закладах без відриву від виробництва та бажають приєднати відпустку до часу проведення настановних занять, виконання лабораторних робіт, складання заліків та іспитів, часу підготовки і захисту дипломного проекту та інших робіт, передбачених навчальною програмою, щорічні відпустки повної тривалості за перший рік роботи надаються до настання шестимісячного терміну безперервної роботи на даному підприємстві, в установі, організації.

(У редакції Указу Президії Верховної Ради
 Української РСР від 21.12.83 р. N 6237-X;
 Закону України від 18.09.98 р. N 117-XIV)

Стаття 213. Додаткова відпустка у зв'язку з навчанням у професійно-технічних навчальних закладах

Працівникам, які успішно навчаються на вечірніх відділеннях професійно-технічних навчальних закладів, надається додаткова оплачувана відпустка для підготовки та складання іспитів загальною тривалістю 35 календарних днів протягом навчального року.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 21.12.83 р. N 6237-X;
 законами України від 18.09.98 р. N 117-XIV,
 від 06.02.2003 р. N 490-IV)

Стаття 214. Відпустки без збереження заробітної плати працівникам, допущеним до вступних іспитів у вищі навчальні заклади

Працівникам, допущеним до вступних іспитів у вищі навчальні заклади, надається відпустка без збереження заробітної плати тривалістю 15 календарних днів без урахування часу, необхідного для проїзду до місцезнаходження навчального закладу та назад.

Працівникам, які навчаються без відриву від виробництва на підготовчих відділеннях при вищих навчальних закладах, у період навчального року надається, за їх бажанням, один вільний від роботи день на тиждень без збереження заробітної плати. Для складання випускних іспитів їм надається додаткова відпустка на умовах, передбачених частиною першою цієї статті.

(Із змінами і доповненнями, внесеними згідно з Указом
 Президії Верховної Ради Української РСР від 21.12.83 р. N 6237-X;
 у редакції Закону України від 18.09.98 р. N 117-XIV)

Стаття 215. Пільги працівникам, які навчаються у вищих навчальних закладах

Працівникам, які навчаються у вищих навчальних закладах з вечірньою та заочною формами навчання, надаються додаткові відпустки у зв'язку з навчанням, а також інші пільги, передбачені законодавством.

(Із змінами, внесеними згідно із
 Законом України від 05.07.95 р. N 263/95-ВР;
 у редакції Закону України від 18.09.98 р. N 117-XIV)

Стаття 216. Додаткова відпустка у зв'язку з навчанням у вищих навчальних закладах, навчальних закладах післядипломної освіти та аспірантурі

Працівникам, які успішно навчаються без відриву від виробництва у вищих навчальних закладах з вечірньою та заочною формами навчання, надаються додаткові оплачувані відпустки:

1) на період настановних занять, виконання лабораторних робіт, складання заліків та іспитів для тих, хто навчається на першому та другому курсах у вищих навчальних закладах:

першого та другого рівнів акредитації з вечірньою формою навчання - 10 календарних днів,

третього та четвертого рівнів акредитації з вечірньою формою навчання - 20 календарних днів,

незалежно від рівня акредитації з заочною формою навчання - 30 календарних днів;

2) на період настановних занять, виконання лабораторних робіт, складання заліків та іспитів для тих, хто навчається на третьому і наступних курсах у вищих навчальних закладах:

першого та другого рівнів акредитації з вечірньою формою навчання - 20 календарних днів,

третього та четвертого рівнів акредитації з вечірньою формою навчання - 30 календарних днів,

незалежно від рівня акредитації з заочною формою навчання - 40 календарних днів;

3) на період складання державних іспитів у вищих навчальних закладах незалежно від рівня акредитації - 30 календарних днів;

4) на період підготовки та захисту дипломного проекту (роботи) студентам, які навчаються у вищих навчальних закладах з вечірньою та заочною формами навчання першого та другого рівнів акредитації, - два місяці, а у вищих навчальних закладах третього і четвертого рівнів акредитації - чотири місяці.

Тривалість додаткових оплачуваних відпусток працівникам, які здобувають другу (наступну) вищу освіту за заочною (вечірньою) формою навчання у навчальних закладах післядипломної освіти та вищих навчальних закладах, що мають у своєму підпорядкуванні підрозділи післядипломної освіти, визначається як для осіб, які навчаються на третьому і наступних курсах вищого навчального закладу відповідного рівня акредитації.

Працівникам, допущеним до складання вступних іспитів в аспірантуру з відривом або без відриву від виробництва, для підготовки та складання іспитів надається один раз на рік додаткова оплачувана відпустка з розрахунку 10 календарних днів на кожний іспит.

Працівникам, які навчаються без відриву від виробництва в аспірантурі та успішно виконують індивідуальний план підготовки, надається додаткова оплачувана відпустка тривалістю 30 календарних днів.

Для працівників, які навчаються у вищих навчальних закладах з вечірньою та заочною формами навчання, де навчальний процес має свої особливості, законодавством може встановлюватися інша тривалість відпусток у зв'язку з навчанням.

Відпустки, передбачені пунктами 1 і 2 частини першої та частиною четвертою цієї статті, надаються впродовж навчального року.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 21.12.83 р. N 6237-X;
 законами України від 05.07.95 р. N 263/95-ВР;
 від 18.09.98 р. N 117-XIV,
 від 06.02.2003 р. N 490-IV)

Стаття 217. Збереження заробітної плати на час додаткових відпусток у зв'язку з навчанням

На час додаткових відпусток у зв'язку з навчанням (статті 211, 213, 216 цього Кодексу) за працівниками за основним місцем роботи зберігається середня заробітна плата.

(У редакції Закону України
 від 18.09.98 р. N 117-XIV)

Стаття 218. Надання працівникам, які навчаються у вищих навчальних закладах та аспірантурі, вільних від роботи днів

Працівникам, які навчаються на останніх курсах вищих навчальних закладів, протягом десяти учбових місяців перед початком виконання дипломного проекту (роботи) або складання державних іспитів надається щотижнево при шестиденному робочому тижні один вільний від роботи день для підготовки до занять з оплатою його в розмірі 50 відсотків одержуваної заробітної плати, але не нижче мінімального розміру заробітної плати.

При п'ятиденному робочому тижні кількість вільних від роботи днів змінюється залежно від тривалості робочої зміни за умови збереження загальної кількості вільних від роботи годин.

Протягом десяти навчальних місяців перед початком виконання дипломного проекту (роботи) або складання державних іспитів працівникам, за їх бажанням, може бути надано додатково ще один-два вільних від роботи дні на тиждень без збереження заробітної плати.

Працівникам, які навчаються без відриву від виробництва в аспірантурі, за їх бажанням протягом чотирьох років навчання надається один вільний від роботи день на тиждень з оплатою його в розмірі 50 відсотків середньої заробітної плати працівника.

Працівникам, які навчаються без відриву від виробництва в аспірантурі, протягом четвертого року навчання надається за їх бажанням додатково ще один вільний від роботи день на тиждень без збереження заробітної плати.

(У редакції Закону України
 від 18.09.98 р. N 117-XIV)

Стаття 219. Оплата проїзду до місця знаходження вищого навчального закладу

Власник або уповноважений ним орган оплачує працівникам, які навчаються у вищих навчальних закладах з вечірньою та заочною формами навчання, проїзд до місця знаходження навчального закладу і назад один раз на рік на настановні заняття, для виконання лабораторних робіт і складання заліків та іспитів - у розмірі 50 відсотків вартості проїзду.

У такому ж розмірі провадиться оплата проїзду для підготовки і захисту дипломного проекту (роботи) або складання державних іспитів.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 21.12.83 р. N 6237-X;
 у редакції Закону України від 18.09.98 р. N 117-XIV)

Стаття 220. Обмеження надурочних робіт для працівників, які навчаються

Працівників, які навчаються без відриву від виробництва в середніх і професійно-технічних навчальних закладах, забороняється залучати в дні занять до надурочних робіт.

(У редакції Закону України
 від 18.09.98 р. N 117-XIV)

Глава XV
ІНДИВІДУАЛЬНІ ТРУДОВІ СПОРИ

(Глава із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 05.06.75 р. N 3866-VIII,
 від 24.12.76 р. N 1616-IX,
 від 24.01.83 р. N 4617-X,
 від 21.12.83 р. N 6237-X,
 від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 у редакції Закону України від 18.02.92 р. N 2134-XII)

Стаття 221. Органи, які розглядають трудові спори

Трудові спори розглядаються:

1) комісіями по трудових спорах;

2) районними, районними у місті, міськими чи міськрайонними судами.

Такий порядок розгляду трудових спорів, що виникають між працівником і власником або уповноваженим ним органом, застосовується незалежно від форми трудового договору.

Установлений порядок розгляду трудових спорів не поширюється на спори про дострокове звільнення від виборної платної посади членів громадських та інших об'єднань громадян за рішенням органів, що їх обрали.

(Із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 762-IV)

Стаття 222. Порядок розгляду трудових спорів деяких
категорій працівників

Особливості розгляду трудових спорів суддів, прокурорсько-слідчих працівників, а також працівників навчальних, наукових та інших установ прокуратури, які мають класні чини, встановлюються законодавством.

Стаття 223. Організація комісій по трудових спорах

Комісія по трудових спорах обирається загальними зборами (конференцією) трудового колективу підприємства, установи, організації з числом працюючих не менш як 15 чоловік.

Порядок обрання, чисельність, склад і строк повноважень комісії визначаються загальними зборами (конференцією) трудового колективу підприємства, установи, організації. При цьому кількість робітників у складі комісії по трудових спорах підприємства повинна бути не менше половини її складу.

Комісія по трудових спорах обирає із свого складу голову, його заступників і секретаря комісії.

За рішенням загальних зборів (конференції) трудового колективу підприємства, установи, організації можуть бути створені комісії по трудових спорах у цехах та інших аналогічних підрозділах. Ці комісії обираються колективами підрозділів і діють на тих же підставах, що й комісії по трудових спорах підприємств, установ, організацій.

У комісіях по трудових спорах підрозділів можуть розглядатись трудові спори в межах повноважень цих підрозділів.

Організаційно-технічне забезпечення комісії по трудових спорах (надання обладнаного приміщення, друкарської та іншої техніки, необхідної літератури, організація діловодства, облік та зберігання заяв працівників і справ, підготовка та видача копій рішень і т. ін.) здійснюється власником або уповноваженим ним органом.

Комісія по трудових спорах підприємства, установи, організації має печатку встановленого зразка.

Стаття 224. Компетенція комісії по трудових спорах

Комісія по трудових спорах є обов'язковим первинним органом по розгляду трудових спорів, що виникають на підприємствах, в установах, організаціях, за винятком спорів, зазначених у статтях 222, 232 цього Кодексу.

Трудовий спір підлягає розглядові в комісії по трудових спорах, якщо працівник самостійно або з участю профспілкової організації, що представляє його інтереси, не врегулював розбіжності при безпосередніх переговорах з власником або уповноваженим ним органом.

Стаття 225. Строки звернення до комісії по трудових
спорах та порядок прийняття заяв працівника

Працівник може звернутися до комісії по трудових спорах у тримісячний строк з дня, коли він дізнався або повинен був дізнатися про порушення свого права, а у спорах про виплату належної йому заробітної плати - без обмеження будь-яким строком.

У разі пропуску з поважних причин установленого строку комісія по трудових спорах може його поновити.

Заява працівника, що надійшла до комісії, підлягає обов'язковій реєстрації.

(Із доповненнями, внесеними згідно із
 Законом України від 11.07.2001 р. N 2620-III)

Стаття 226. Порядок і строки розгляду трудового
спору в комісії по трудових спорах

Комісія по трудових спорах зобов'язана розглянути трудовий спір у десятиденний строк з дня подання заяви. Спори повинні розглядатися у присутності працівника, який подав заяву, представників власника або уповноваженого ним органу. Розгляд спору за відсутності працівника допускається лише за його письмовою заявою. За бажанням працівника при розгляді спору від його імені може виступати представник профспілкового органу або за вибором працівника інша особа, в тому числі адвокат.

У разі нез'явлення працівника або його представника на засідання комісії розгляд заяви відкладається до наступного засідання. При повторному нез'явленні працівника без поважних причин комісія може винести рішення про зняття цієї заяви з розгляду, що не позбавляє працівника права подати заяву знову в межах тримісячного строку з дня, коли працівник дізнався або повинен був дізнатися про порушення свого права.

Комісія по трудових спорах має право викликати на засідання свідків, доручати спеціалістам проведення технічних, бухгалтерських та інших перевірок, вимагати від власника або уповноваженого ним органу необхідні розрахунки та документи.

Засідання комісії по трудових спорах вважається правомочним, якщо на ньому присутні не менше двох третин обраних до її складу членів.

Працівник і власник або уповноважений ним орган мають право заявити мотивований відвід будь-якому члену комісії. Питання про відвід вирішується більшістю голосів членів комісії, присутніх на засіданні. Член комісії, якому заявлено відвід, не бере участі у вирішенні питання про відвід.

На засіданні комісії ведеться протокол, який підписується головою або його заступником і секретарем.

Стаття 227. Порядок прийняття рішень комісією по
трудових спорах

Комісія по трудових спорах приймає рішення більшістю голосів її членів, присутніх на засіданні.

У рішенні зазначаються: повне найменування підприємства, установи, організації, прізвище, ім'я та по батькові працівника, який звернувся до комісії, або його представника, дата звернення до комісії і дата розгляду спору, суть спору, прізвища членів комісії, власника або представників уповноваженого ним органу, результати голосування і мотивоване рішення комісії.

Копії рішення комісії у триденний строк вручаються працівникові, власникові або уповноваженому ним органу.

Стаття 228. Оскарження рішення комісії по трудових спорах

У разі незгоди з рішенням комісії по трудових спорах працівник чи власник або уповноважений ним орган можуть оскаржити її рішення до суду в десятиденний строк з дня вручення їм виписки з протоколу засідання комісії чи його копії. Пропуск вказаного строку не є підставою відмови у прийнятті заяви. Визнавши причини пропуску поважними, суд може поновити цей строк і розглянути спір по суті. В разі коли пропущений строк не буде поновлено, заява не розглядається, і залишається в силі рішення комісії по трудових спорах.

Стаття 229. Строк виконання рішення комісії по
трудових спорах

Рішення комісії по трудових спорах підлягає виконанню власником або уповноваженим ним органом у триденний строк по закінченні десяти днів, передбачених на їх оскарження (стаття 228), за винятком випадків, передбачених частиною п'ятою статті 235 цього Кодексу.

Стаття 230. Порядок виконання рішення комісії по
трудових спорах

У разі невиконання власником або уповноваженим ним органом рішення комісії по трудових спорах у встановлений строк (стаття 229) працівникові комісією по трудових спорах підприємства, установи, організації видається посвідчення, що має силу виконавчого листа.

У посвідченні вказуються найменування органу, який виніс рішення щодо трудового спору, дати прийняття і видачі та номер рішення, прізвище, ім'я, по батькові та адреса стягувача, найменування та адреса боржника, номери його рахунків у банках, рішення по суті спору, строк пред'явлення посвідчення до виконання. Посвідчення засвідчується підписом голови або заступника голови комісії по трудових спорах підприємства, установи, організації та печаткою комісії по трудових спорах.

Посвідчення не видається, якщо працівник чи власник або уповноважений ним орган звернувся у встановлений статтею 228 строк із заявою про вирішення трудового спору до районного, районного у місті, міського чи міськрайонного суду.

На підставі посвідчення, пред'явленого не пізніше тримісячного строку до районного, міського (міста обласного значення), районного у місті відділу державної виконавчої служби, державний виконавець виконує рішення комісії по трудових спорах у примусовому порядку.

(Із змінами, внесеними згідно із
 законами України від 19.10.2000 р. N 2056-III,
 від 15.05.2003 р. N 762-IV)

Стаття 231. Розгляд трудових спорів у районних, районних у місті, міських чи міськрайонних судах

У районних, районних у місті, міських чи міськрайонних судах розглядаються трудові спори за заявами:

1) працівника чи власника або уповноваженого ним органу, коли вони не згодні з рішенням комісії по трудових спорах підприємства, установи, організації (підрозділу);

2) прокурора, якщо він вважає, що рішення комісії по трудових спорах суперечить чинному законодавству.

(Із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 762-IV)

Стаття 232. Трудові спори, що підлягають безпосередньому
розглядові в районних, районних у місті, міських чи міськрайонних судах

Безпосередньо в районних, районних у місті, міських чи міськрайонних судах розглядаються трудові спори за заявами:

1) працівників підприємств, установ, організацій, де комісії по трудових спорах не обираються;

2) працівників про поновлення на роботі незалежно від підстав припинення трудового договору, зміну дати і формулювання причини звільнення, оплату за час вимушеного прогулу або виконання нижчеоплачуваної роботи, за винятком спорів працівників, вказаних у частині третій статті 221 і статті 222 цього Кодексу;

3) керівника підприємства, установи, організації (філіалу, представництва, відділення та іншого відокремленого підрозділу), його заступників, головного бухгалтера підприємства, установи, організації, його заступників, а також службових осіб митних органів, державних податкових інспекцій, яким присвоєно персональні звання, і службових осіб державної контрольно-ревізійної служби та органів державного контролю за цінами; керівних працівників, які обираються, затверджуються або призначаються на посади державними органами, органами місцевого та регіонального самоврядування, а також громадськими організаціями та іншими об'єднаннями громадян з питань звільнення, зміни дати і формулювання причини звільнення, переведення на іншу роботу, оплати за час вимушеного прогулу і накладання дисциплінарних стягнень, за винятком спорів працівників, вказаних у частині третій статті 221 і статті 222 цього Кодексу;

4) власника або уповноваженого ним органу про відшкодування працівниками матеріальної шкоди, заподіяної підприємству, установі, організації;

5) працівників у питанні застосування законодавства про працю, яке відповідно до чинного законодавства попередньо було вирішено власником або уповноваженим ним органом і виборним органом первинної профспілкової організації (профспілковим представником) підприємства, установи, організації (підрозділу) в межах наданих їм прав.

Безпосередньо в районних, районних у місті, міських чи міськрайонних судах розглядаються також спори про відмову у прийнятті на роботу:

1) працівників, запрошених на роботу в порядку переведення з іншого підприємства, установи, організації;

2) молодих спеціалістів, які закінчили вищий навчальний заклад і у встановленому порядку направлені на роботу на дане підприємство, в установу, організацію;

3) вагітних жінок, жінок, які мають дітей віком до трьох років або дитину-інваліда, а одиноких матерів - при наявності дитини віком до 14 років;

4) виборних працівників після закінчення строку повноважень;

5) працівників, яким надано право поворотного прийняття на роботу;

6) інших осіб, з якими власник або уповноважений ним орган відповідно до чинного законодавства зобов'язаний укласти трудовий договір.

(Із змінами і доповненнями, внесеними згідно із
 законами України від 19.11.93 р. N 3632-XII,
 від 19.01.95 р. N 6/95-ВР,
 від 15.05.2003 р. N 762-IV,
 від 10.07.2003 р. N 1096-IV)

Стаття 233. Строки звернення до районного, районного у місті, міського чи міськрайонного
суду за вирішенням трудових спорів

Працівник може звернутися з заявою про вирішення трудового спору безпосередньо до районного, районного у місті, міського чи міськрайонного суду в тримісячний строк з дня, коли він дізнався або повинен був дізнатися про порушення свого права, а у справах про звільнення - в місячний строк з дня вручення копії наказу про звільнення або з дня видачі трудової книжки.

У разі порушення законодавства про оплату праці працівник має право звернутися до суду з позовом про стягнення належної йому заробітної плати без обмеження будь-яким строком.

Для звернення власника або уповноваженого ним органу до суду в питаннях стягнення з працівника матеріальної шкоди, заподіяної підприємству, установі, організації, встановлюється строк в один рік з дня виявлення заподіяної працівником шкоди.

Встановлений частиною третьою цієї статті строк застосовується і при зверненні до суду вищестоящого органу або прокурора.

(Із змінами і доповненнями, внесеними згідно
 із законами України від 11.07.2001 р. N 2620-III,
 від 15.05.2003 р. N 762-IV)

Стаття 234. Поновлення судом строків, пропущених з
поважних причин

У разі пропуску з поважних причин строків, установлених статтею 233 цього Кодексу, районний, районний у місті, міський чи міськрайонний суд може поновити ці строки.

(Із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 762-IV)

Стаття 235. Поновлення на роботі та зміна формулювання
причин звільнення

У разі звільнення без законної підстави або незаконного переведення на іншу роботу працівник повинен бути поновлений на попередній роботі органом, який розглядає трудовий спір.

При винесенні рішення про поновлення на роботі орган, який розглядає трудовий спір, одночасно приймає рішення про виплату працівникові середнього заробітку за час вимушеного прогулу або різниці в заробітку за час виконання нижчеоплачуваної роботи, але не більш як за один рік. Якщо заява про поновлення на роботі розглядається більше одного року не з вини працівника, орган, який розглядає трудовий спір, виносить рішення про виплату середнього заробітку за весь час вимушеного прогулу.

У разі визнання формулювання причини звільнення неправильним або таким, що не відповідає чинному законодавству, у випадках, коли це не тягне поновлення працівника на роботі, орган, який розглядає трудовий спір, зобов'язаний змінити формулювання і вказати в рішенні причину звільнення у точній відповідності з формулюванням чинного законодавства та з посиланням на відповідну статтю (пункт) закону. Якщо неправильне формулювання причини звільнення в трудовій книжці перешкоджало працевлаштуванню працівника, орган, який розглядає трудовий спір, одночасно приймає рішення про виплату йому середнього заробітку за час вимушеного прогулу в порядку і на умовах, передбачених частиною другою цієї статті.

У разі затримки видачі трудової книжки з вини власника або уповноваженого ним органу працівникові виплачується середній заробіток за весь час вимушеного прогулу.

Рішення про поновлення на роботі незаконно звільненого або переведеного на іншу роботу працівника, прийняте органом, який розглядає трудовий спір, підлягає негайному виконанню.

Стаття 236. Оплата вимушеного прогулу при затримці
виконання рішення про поновлення на
роботі працівника

У разі затримки власником або уповноваженим ним органом виконання рішення органу, який розглядав трудовий спір про поновлення на роботі незаконно звільненого або переведеного на іншу роботу працівника, цей орган виносить ухвалу про виплату йому середнього заробітку або різниці в заробітку за час затримки.

Стаття 237. Покладення матеріальної відповідальності
на службову особу, винну в незаконному
звільненні або переведенні працівника

Суд покладає на службову особу, винну в незаконному звільненні або переведенні працівника на іншу роботу, обов'язок покрити шкоду, заподіяну підприємству, установі, організації у зв'язку з оплатою працівникові часу вимушеного прогулу або часу виконання нижчеоплачуваної роботи. Такий обов'язок покладається, якщо звільнення чи переведення здійснено з порушенням закону або якщо власник чи уповноважений ним орган затримав виконання рішення суду про поновлення на роботі.

Стаття 2371. Відшкодування власником або уповноваженим ним органом моральної шкоди

Відшкодування власником або уповноваженим ним органом моральної шкоди працівнику провадиться у разі, якщо порушення його законних прав призвели до моральних страждань, втрати нормальних життєвих зв'язків і вимагають від нього додаткових зусиль для організації свого життя.

Порядок відшкодування моральної шкоди визначається законодавством.

(Доповнено статтею 2371 згідно із
 Законом України від 24.12.99 р. N 1356-XIV)

Стаття 238. Задоволення грошових вимог

При розгляді трудових спорів у питаннях про грошові вимоги, крім вимог про виплату працівникові середнього заробітку за час вимушеного прогулу або різниці в заробітку за час виконання нижчеоплачуваної роботи (стаття 235), орган, який розглядає спір, має право винести рішення про виплату працівникові належних сум без обмеження будь-яким строком.

Стаття 239. Обмеження повороту виконання рішень
по трудових спорах

У разі скасування виконаних судових рішень про стягнення заробітної плати чи інших виплат, що випливають з трудових правовідносин, поворот виконання допускається лише тоді, коли скасоване рішення грунтувалося на повідомлених позивачем неправдивих відомостях або поданих ним підроблених документах.

З цих же підстав допускається стягнення з працівників сум, виплачених їм відповідно до раніше прийнятого рішення комісії по трудових спорах при повторному розгляді спору.

Стаття 240. Виключена.
Стаття 2401. Прийняття рішень органом, що розглядає трудові спори, у разі неможливості поновлення працівника на роботі внаслідок припинення діяльності підприємства, установи, організації

У разі, коли працівника звільнено без законної підстави або з порушенням встановленого порядку, але поновлення його на попередній роботі неможливе внаслідок ліквідації підприємства, установи, організації, орган, який розглядає трудовий спір, зобов'язує ліквідаційну комісію або власника (орган, уповноважений управляти майном ліквідованого підприємства, установи, організації, а у відповідних випадках - правонаступника), виплатити працівникові заробітну плату за весь час вимушеного прогулу. Одночасно орган, який розглядає трудовий спір, визнає працівника таким, якого було звільнено за пунктом 1 статті 40 цього Кодексу. На такого працівника поширюються пільги і компенсації, передбачені статтею 49-3 цього Кодексу для вивільнюваних працівників, а його зайнятість забезпечується відповідно до Закону України "Про зайнятість населення".

(Доповнено статтею 2401 згідно із
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 241. Виключена.
Стаття 2411. Обчислення строків, передбачених цим Кодексом

Строки виникнення і припинення трудових прав та обов'язків обчислюються роками, місяцями, тижнями і днями.

Строк, обчислюваний роками, закінчується у відповідні місяць і число останнього року строку.

Строк, обчислюваний місяцями, закінчується у відповідне число останнього місяця строку. Якщо кінець строку, обчислюваного місяцями, припадає на такий місяць, що відповідного числа не має, то строк закінчується в останній день цього місяця.

Строк, обчислюваний тижнями, закінчується у відповідний день тижня.

Коли строки визначаються днями, то їх обчислюють з дня, наступного після того дня, з якого починається строк. Якщо останній день строку припадає на святковий, вихідний або неробочий день, то днем закінчення строку вважається найближчий робочий день.

(Доповнено статтею 2411 згідно із
 Законом України від 19.01.95 р. N 6/95-ВР)

Стаття 242. Виключена.
Глава XVI
ПРОФЕСІЙНІ СПІЛКИ, УЧАСТЬ ПРАЦІВНИКІВ В УПРАВЛІННІ ПІДПРИЄМСТВАМИ, УСТАНОВАМИ, ОРГАНІЗАЦІЯМИ

(назва глави у редакції Указу Президії Верховної
 Ради Української РСР від 27.02.85 р. N 8474-X)

Стаття 243. Право громадян на об'єднання у професійні спілки

Відповідно до Конституції України та Закону України "Про професійні спілки, їх права та гарантії діяльності" громадяни України мають право на основі вільного волевиявлення без будь-якого дозволу створювати професійні спілки з метою представництва, здійснення і захисту своїх трудових та соціально-економічних прав та інтересів, вступати до них та виходити з них на умовах і в порядку, визначених їх статутами, брати участь у роботі професійних спілок.

Держава визнає професійні спілки повноважними представниками працівників і захисниками їх трудових, соціально-економічних прав та інтересів в органах державної влади та місцевого самоврядування, у відносинах з власником або уповноваженим ним органом, а також з іншими об'єднаннями громадян.

(Із змінами, внесеними згідно із
 Законом України від 05.07.95 р. N 263/95-ВР;
 у редакції Закону України
 від 05.04.2001 р. N 2343-III)

Стаття 244. Права професійних спілок, їх об'єднань

Права професійних спілок, їх об'єднань визначаються Конституцією України, Законом України "Про професійні спілки, їх права та гарантії діяльності", цим Кодексом, іншими нормативно-правовими актами.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 27.02.85 р. N 8474-X;
 законами України від 15.12.93 р. N 3694-XII,
 від 05.07.95 р. N 263/95-ВР;
 у редакції Закону України
 від 05.04.2001 р. N 2343-III)

Стаття 245. Право працівників брати участь в управлінні підприємствами, установами, організаціями

Працівники мають право брати участь в управлінні підприємствами, установами, організаціями через загальні збори (конференції), ради трудових колективів, професійні спілки, які діють у трудових колективах, інші органи, уповноважені трудовим колективом на представництво, вносити пропозиції щодо поліпшення роботи підприємства, установи, організації, а також з питань соціально-культурного і побутового обслуговування.

Власник або уповноважений ним орган зобов'язаний створювати умови, які б забезпечували участь працівників в управлінні підприємствами, установами, організаціями. Службові особи підприємств, установ, організацій зобов'язані у встановлений строк розглядати критичні зауваження і пропозиції працівників і повідомляти їм про вжиті заходи.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 27.02.85 р. N 8474-X,
 від 27.05.88 р. N 5938-XI;
 Законом України від 05.07.95 р. N 263/95-ВР)

Стаття 246. Первинні профспілкові організації на підприємствах, в установах, організаціях

Первинні профспілкові організації на підприємствах, в установах, організаціях та їх структурних підрозділах представляють інтереси своїх членів і захищають їх трудові, соціально-економічні права та інтереси.

Первинні профспілкові організації здійснюють свої повноваження через утворені відповідно до статуту (положення) виборні органи, а в організаціях, де виборні органи не утворюються, - через профспілкового представника, уповноваженого згідно із статутом на представництво інтересів членів професійної спілки, який діє в межах прав, наданих Законом України "Про професійні спілки, їх права та гарантії діяльності" та статутом професійної спілки.

У разі якщо на підприємстві, в установі, організації діє кілька первинних профспілкових організацій, представництво колективних інтересів працівників підприємства, установи, організації щодо укладення колективного договору здійснюється об'єднаним представницьким органом у порядку, визначеному частиною другою статті 12 цього Кодексу.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 у редакції законів України від 05.04.2001 р. N 2343-III,
 від 10.07.2003 р. N 1096-IV)

Стаття 247. Повноваження виборного органу первинної профспілкової організації на підприємстві, в установі, організації

Виборний орган первинної профспілкової організації на підприємстві, в установі, організації:

1) укладає та контролює виконання колективного договору, звітує про його виконання на загальних зборах трудового колективу, звертається з вимогою до відповідних органів про притягнення до відповідальності посадових осіб за невиконання умов колективного договору;

2) разом з власником або уповноваженим ним органом вирішує питання запровадження, перегляду та змін норм праці;

3) разом з власником або уповноваженим ним органом вирішує питання оплати праці працівників, форм і систем оплати праці, розцінок, тарифних сіток, схем посадових окладів, умов запровадження та розмірів надбавок, доплат, премій, винагород та інших заохочувальних, компенсаційних виплат;

4) разом з власником або уповноваженим ним органом вирішує питання робочого часу і часу відпочинку, погоджує графіки змінності та надання відпусток, запровадження підсумованого обліку робочого часу, дає дозвіл на проведення надурочних робіт, робіт у вихідні дні тощо;

5) разом з власником або уповноваженим ним органом вирішує питання соціального розвитку підприємства, поліпшення умов праці, матеріально-побутового, медичного обслуговування працівників;

6) бере участь у вирішенні соціально-економічних питань, визначенні та затвердженні переліку і порядку надання працівникам соціальних пільг;

7) бере участь у розробленні правил внутрішнього трудового розпорядку підприємства, установи або організації;

8) представляє інтереси працівників за їх дорученням під час розгляду індивідуальних трудових спорів та у колективному трудовому спорі, сприяє його вирішенню;

9) приймає рішення про вимогу до власника або уповноваженого ним органу розірвати трудовий договір (контракт) з керівником підприємства, установи, організації, якщо він порушує Закон України "Про професійні спілки, їх права та гарантії діяльності", законодавство про працю, ухиляється від участі в переговорах щодо укладення або зміни колективного договору, не виконує зобов'язань за колективним договором, допускає інші порушення законодавства про колективні договори;

10) надає згоду або відмовляє в наданні згоди на розірвання трудового договору з ініціативи власника або уповноваженого ним органу з працівником, який є членом професійної спілки, що діє на підприємстві, в установі та організації, у випадках, передбачених законом;

11) бере участь у розслідуванні нещасних випадків, професійних захворювань і аварій, у роботі комісії з питань охорони праці;

12) здійснює громадський контроль за виконанням власником або уповноваженим ним органом законодавства про працю та про охорону праці, за забезпеченням на підприємстві, в установі, організації безпечних та нешкідливих умов праці, виробничої санітарії, правильним застосуванням установлених умов оплати праці, вимагає усунення виявлених недоліків;

13) здійснює контроль за підготовкою та поданням власником або уповноваженим ним органом документів, необхідних для призначення пенсій працівникам і членам їх сімей;

14) здійснює контроль за наданням пенсіонерам та інвалідам, які до виходу на пенсію працювали на підприємстві, в установі, організації, права користування нарівні з його працівниками наявними можливостями щодо медичного обслуговування, забезпечення житлом, путівками до оздоровчих і профілактичних закладів та іншими соціальними послугами і пільгами згідно із статутом підприємства, установи, організації та колективним договором;

15) представляє інтереси застрахованих осіб у комісії із соціального страхування, направляє працівників до санаторіїв, профілакторіїв і будинків відпочинку, туристичних комплексів, баз та оздоровчих закладів на умовах, передбачених колективним договором або угодою, перевіряє стан організації медичного обслуговування працівників та членів їхніх сімей;

16) визначає разом з власником або уповноваженим ним органом відповідно до колективного договору розмір коштів, що будуть спрямовані на будівництво, реконструкцію, утримання житла, веде облік громадян, які потребують поліпшення житлових умов, розподіляє в установленому законодавством порядку жилу площу в будинках, споруджених за кошти або за участю підприємства, установи, організації, а також жилу площу, що надається власникові у розпорядження в інших будинках, здійснює контроль за житлово-побутовим обслуговуванням працівників;

17) представляє інтереси працівників підприємства-боржника в ході процедури банкрутства.

Виборні органи профспілкової організації, що діють на підприємстві, в установі, організації, мають також інші права, передбачені законодавством України.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 27.02.85 р. N 8474-X,
 від 27.05.88 р. N 5938-XI;
 законами України від 05.07.95 р. N 263/95-ВР,
 від 05.04.2001 р. N 2343-III,
 від 16.01.2003 р. N 429-IV,
 від 10.07.2003 р. N 1096-IV)

Стаття 248. Гарантії діяльності профспілок

Для реалізації повноважень профспілок, передбачених Законом України "Про професійні спілки, їх права та гарантії діяльності", члени виборних органів профспілкових організацій підприємств, установ і організацій, вищестоящих профспілкових органів, а також повноважні представники цих органів мають право:

1) безперешкодно відвідувати та оглядати місця роботи на підприємстві, в установі, організації, де працюють члени профспілок;

2) вимагати і одержувати від власника або уповноваженого ним органу, іншої посадової особи відповідні документи, відомості та пояснення щодо умов праці, виконання колективних договорів, додержання законодавства про працю та соціально-економічних прав працівників;

3) безпосередньо звертатися в усній або письмовій формі до власника або уповноваженого ним органу, посадових осіб з профспілкових питань;

4) перевіряти роботу закладів торгівлі, громадського харчування, охорони здоров'я, дитячих закладів, гуртожитків, транспортних підприємств і підприємств побутового обслуговування, що належать або надають послуги підприємству, установі, організації, в яких працюють члени профспілок;

5) розміщувати власну інформацію у приміщеннях і на території підприємства, установи, організації в доступних для працівників місцях;

6) перевіряти розрахунки з оплати праці та державного соціального страхування, використання коштів на соціальні і культурні заходи та житлове будівництво.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 у редакції Закону України від 05.04.2001 р. N 2343-III)

Стаття 249. Обов'язок власника або уповноваженого ним органу щодо створення умов для діяльності профспілок

Власник або уповноважений ним орган зобов'язаний сприяти створенню належних умов для діяльності первинних профспілкових організацій, що діють на підприємстві, в установі, організації.

Приміщення для роботи виборного профспілкового органу та проведення зборів працівників, які є членами професійної спілки, з усім необхідним обладнанням, зв'язком, опаленням, освітленням, прибиранням, транспортом, охороною надається власником або уповноваженим ним органом у порядку, передбаченому колективним договором.

За наявності письмових заяв працівників, які є членами професійної спілки, власник або уповноважений ним орган щомісяця безоплатно утримує із заробітної плати та перераховує на рахунок професійної спілки членські профспілкові внески працівників відповідно до укладеного колективного договору чи окремої угоди в строки, визначені цим договором чи угодою. Власник або уповноважений ним орган не вправі затримувати перерахування зазначених коштів.

Спори, пов'язані з невиконанням власником або уповноваженим ним органом цих обов'язків, розглядаються у судовому порядку.

Будинки, приміщення, споруди, в тому числі орендовані, призначені для ведення культурно-освітньої, оздоровчої, фізкультурної та спортивної роботи серед працівників підприємства, установи, організації та членів їх сімей, а також оздоровчі табори можуть передаватися на договірних засадах у користування профспілковим організаціям цього підприємства, установи, організації.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 законами України від 05.04.2001 р. N 2343-III,
 від 10.07.2003 р. N 1096-IV)

Стаття 250. Відрахування коштів підприємствами, установами, організаціями первинним профспілковим організаціям на культурно-масову, фізкультурну та оздоровчу роботу

Власники або уповноважені ними органи зобов'язані відраховувати кошти первинним профспілковим організаціям на культурно-масову, фізкультурну та оздоровчу роботу в розмірах, передбачених колективними договорами та угодами, але не менше ніж 0,3 відсотка фонду оплати праці відповідно до Закону України "Про професійні спілки, їх права та гарантії діяльності".

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 у редакції законів України від 05.04.2001 р. N 2343-III,
 від 10.07.2003 р. N 1096-IV)

Стаття 251. Обов'язок власника або уповноваженого ним органу надавати інформацію на запити профспілок, їх об'єднань

Власник або уповноважений ним орган зобов'язаний в тижневий строк надавати на запити профспілок, їх об'єднань інформацію щодо умов та оплати праці працівників, соціально-економічного розвитку підприємства, установи, організації та виконання колективних договорів і угод.

У разі затримки виплати заробітної плати власник або уповноважений ним орган зобов'язаний на вимогу виборних профспілкових органів надати письмовий дозвіл на отримання в банках інформації про наявність коштів на рахунках підприємства, установи, організації чи отримати таку інформацію в банках і надати її профспілковому органу. У разі відмови власника або уповноваженого ним органу надати таку інформацію чи дозвіл на отримання інформації його дії або бездіяльність можуть бути оскаржені до суду.

(Із змінами і доповненнями, внесеними згідно
 із законами України від 05.04.2001 р. N 2343-III,
 від 10.07.2003 р. N 1096-IV)

Стаття 252. Гарантії для працівників підприємств, установ, організацій, обраних до профспілкових органів

Працівникам підприємств, установ, організацій, обраним до складу виборних профспілкових органів, гарантуються можливості для здійснення їх повноважень.

Зміна умов трудового договору, оплати праці, притягнення до дисциплінарної відповідальності працівників, які є членами виборних профспілкових органів, допускається лише за попередньою згодою виборного профспілкового органу, членами якого вони є.

Звільнення членів виборного профспілкового органу підприємства, установи, організації (у тому числі структурних підрозділів), його керівників, профспілкового представника (там, де не обирається виборний орган професійної спілки), крім випадків додержання загального порядку, допускається за наявності попередньої згоди виборного органу, членами якого вони є, а також вищого виборного органу цієї професійної спілки (об'єднання професійних спілок).

Звільнення з ініціативи власника або уповноваженого ним органу працівників, які обиралися до складу профспілкових органів підприємства, установи, організації, не допускається протягом року після закінчення строку, на який обирався цей склад (крім випадків повної ліквідації підприємства, установи, організації, виявленої невідповідності працівника займаній посаді або виконуваній роботі у зв'язку із станом здоров'я, що перешкоджає продовженню даної роботи, або вчинення працівником дій, за які законом передбачена можливість звільнення з роботи чи служби). Така гарантія не надається працівникам у разі дострокового припинення повноважень у цих органах у зв'язку з неналежним виконанням своїх обов'язків або за власним бажанням, за винятком випадків, якщо це пов'язано із станом здоров'я.

Працівникам, звільненим у зв'язку з обранням їх до складу виборних профспілкових органів, після закінчення строку їх повноважень надається попередня робота (посада) або за згодою працівника інша рівноцінна робота (посада).

Членам виборних профспілкових органів, не звільненим від своїх виробничих чи службових обов'язків, надається на умовах, передбачених колективним договором, вільний від роботи час із збереженням середньої заробітної плати для участі в консультаціях і переговорах, виконання інших громадських обов'язків в інтересах трудового колективу, а також на час участі в роботі виборних профспілкових органів, але не менш як 2 години на тиждень.

На час профспілкового навчання працівникам, обраним до складу виборних профспілкових органів підприємства, установи, організації, надається додаткова відпустка тривалістю до 6 календарних днів із збереженням середньої заробітної плати за рахунок власника або уповноваженого ним органу.

За працівниками, обраними до складу виборних органів профспілкової організації, що діє на підприємстві, в установі, організації, зберігаються соціальні пільги та заохочення, встановлені для інших працівників за місцем роботи відповідно до законодавства. На підприємстві за рахунок його коштів цим працівникам можуть бути надані додаткові пільги, якщо це передбачено колективним договором.

(Із змінами і доповненнями, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X,
 від 27.05.88 р. N 5938-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 05.04.2001 р. N 2343-III,
 від 10.07.2003 р. N 1096-IV)

Глава XVI-А
ТРУДОВИЙ КОЛЕКТИВ

(Доповнено главою XVI-А згідно з Указом Президії
 Верховної Ради Української РСР від 27.05.88 р. N 5938-XI)

Стаття 2521. Трудовий колектив підприємства

Трудовий колектив підприємства утворюють усі громадяни, які своєю працею беруть участь у його діяльності на основі трудового договору (контракту, угоди), а також інших форм, що регулюють трудові відносини працівника з підприємством.

Повноваження трудового колективу визначаються законодавством.

(У редакції Закону Української
 РСР від 20.03.91 р. N 871-XII)

Стаття 2522. Виключена.

(згідно із Законом Української
 РСР від 20.03.91 р. N 871-XII)

Стаття 2523. Виключена.

(згідно із Законом Української
 РСР від 20.03.91 р. N 871-XII)

Стаття 2524. Виключена.

(згідно із Законом Української
 РСР від 20.03.91 р. N 871-XII)

Стаття 2525. Загальні принципи матеріальної заінтересованості трудового колективу в результатах господарської діяльності

Досягнення і втрати в роботі підприємства безпосередньо позначаються на рівні госпрозрахункового доходу колективу, благополуччі кожного працівника. Підприємство, яке забезпечує виробництво і реалізацію кращої продукції (робіт, послуг) з меншими витратами, одержує більший госпрозрахунковий доход і перевагу в своєму виробничому і соціальному розвитку та оплаті праці працівників.

Відшкодування підприємством збитків, заподіяних іншим організаціям і державі, сплата штрафів, неустойок та інших санкцій, встановлених законодавством, провадиться за рахунок госпрозрахункового доходу колективу. Власник або уповноважений ним орган визначає конкретні підрозділи і працівників, винних у заподіянні збитків, що їх зазнало підприємство, доводить про це до відома трудового колективу і покладає на конкретні підрозділи і працівників майнову (матеріальну) відповідальність відповідно до законодавства.

Стаття 2526. Формування колективу бригади

Зарахування в бригаду нових працівників провадиться за згодою колективу бригади. Не допускається відмова бригади в зарахуванні працівників, направлених у бригаду в порядку працевлаштування відповідно до законодавства (молодих спеціалістів, випускників навчальних закладів системи професійно-технічної освіти, осіб, звільнених від покарання або примусового лікування та інших).

Колектив бригади має право вимагати від власника або уповноваженого ним органу виведення із складу бригади працівників у разі скорочення чисельності бригади, невідповідності працівника виконуваній роботі та в інших випадках, передбачених статтями 40 і 41 цього Кодексу. Власник або уповноважений ним орган відповідно до законодавства переводить таких працівників, за їх згодою, на іншу роботу або звільняє у встановленому порядку.

Бригадири обираються на зборах колективів бригад (таємним або відкритим голосуванням) і затверджуються керівником підрозділу, до складу якого входять ці бригади.

(Із доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 14.05.90 р. N 9280-XI;
 Законом Української РСР від 20.03.91 р. N 871-XII)

Стаття 2527. Розподіл колективного заробітку у бригаді із застосуванням коефіцієнта трудової участі

Колектив бригади може розподіляти колективний заробіток із застосуванням коефіцієнта трудової участі. Коефіцієнти членам бригади затверджуються колективом бригади за поданням бригадира (ради бригади).

При застосуванні коефіцієнта трудової участі заробітна плата працівника не може бути нижчою від встановленого державою мінімального розміру (стаття 95).

Стаття 2528. Взаємна відповідальність власника або уповноваженого ним органу і бригади

Власник або уповноважений ним орган підприємства, об'єднання, структурного підрозділу несе відповідальність перед бригадою за створення нормальних умов для високопродуктивної праці (надання роботи, забезпечення справного стану механізмів та устаткування, технічною документацією, матеріалами та інструментами, енергією, створення безпечних і здорових умов праці). При невиконанні бригадою виробничих показників з вини власника або уповноваженого ним органу за бригадою зберігається фонд оплати праці, розрахований за тарифними ставками. Службові особи, винні у порушенні обов'язків власника або уповноваженого ним органу перед бригадою, притягаються до дисциплінарної відповідальності, а за зайві грошові виплати бригади - також до матеріальної відповідальності перед підприємством у порядку і розмірах, встановлених законодавством.

Бригада несе відповідальність перед власником або уповноваженим ним органом підприємства за невиконання з її вини виробничих показників. У цих випадках оплата провадиться за виконану роботу, премії та інші заохочувальні виплати не нараховуються. Збитки, заподіяні підприємству випуском неякісної продукції з вини бригади, відшкодовуються з її колективного заробітку в межах середнього місячного заробітку бригади. При розподілі колективного заробітку між членами бригади враховується вина конкретних працівників у випуску неякісної продукції.

Глава XVII
ЗАГАЛЬНООБОВ'ЯЗКОВЕ ДЕРЖАВНЕ СОЦІАЛЬНЕ СТРАХУВАННЯ ТА ПЕНСІЙНЕ ЗАБЕЗПЕЧЕННЯ

(Глава із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 24.01.83 р. N 4617-X;
 Законом Української РСР від 20.03.91 р. N 871-XII;
 законами України від 15.12.93 р. N 3694-XII,
 від 05.07.95 р. N 263/95-ВР;
 у редакції Закону України від 16.01.2003 р. N 429-IV)

Стаття 253. Особи, які підлягають загальнообов'язковому державному соціальному страхуванню

Особи, які працюють за трудовим договором (контрактом) на підприємствах, в установах, організаціях незалежно від форми власності, виду діяльності та господарювання або у фізичної особи, підлягають загальнообов'язковому державному соціальному страхуванню.

Стаття 254. Кошти загальнообов'язкового державного соціального страхування

Основними джерелами коштів загальнообов'язкового державного соціального страхування є внески власників підприємств, установ, організацій або уповноважених ними органів чи фізичної особи, працівників. Бюджетні та інші джерела коштів, необхідні для здійснення загальнообов'язкового державного соціального страхування, передбачаються відповідними законами з окремих видів загальнообов'язкового державного соціального страхування.

Стаття 255. Види матеріального забезпечення та соціальних послуг за загальнообов'язковим державним соціальним страхуванням

Види матеріального забезпечення та соціальних послуг за загальнообов'язковим державним соціальним страхуванням працівникам, а в деяких випадках і членам їх сімей, умови їх надання та розміри визначаються законами України з окремих видів загальнообов'язкового державного соціального страхування, іншими нормативно-правовими актами, які містять норми щодо загальнообов'язкового державного соціального страхування.

Стаття 256. Пенсійне забезпечення

Працівники та члени їх сімей мають право на державне пенсійне забезпечення за віком, по інвалідності, у зв'язку із втратою годувальника, а також за вислугу років відповідно до закону.

Стаття 257. Виключена.
Стаття 258. Виключена.
Глава XVIII
НАГЛЯД І КОНТРОЛЬ ЗА ДОДЕРЖАННЯМ ЗАКОНОДАВСТВА ПРО ПРАЦЮ
Стаття 259. Нагляд і контроль за додержанням законодавства про працю

Нагляд і контроль за додержанням законодавства про працю здійснюють спеціально уповноважені на те органи та інспекції, які не залежать у своїй діяльності від власника або уповноваженого ним органу.

Центральні органи державної виконавчої влади здійснюють контроль за додержанням законодавства про працю на підприємствах, в установах і організаціях, що перебувають у їх функціональному підпорядкуванні.

Вищий нагляд за додержанням і правильним застосуванням законів про працю здійснюється Генеральним прокурором України і підпорядкованими йому прокурорами.

Громадський контроль за додержанням законодавства про працю здійснюють професійні спілки та їх об'єднання.

(Із змінами і доповненнями, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 законами України від 15.12.92 р. N 2857-XII,
 від 15.12.93 р. N 3694-XII,
 від 05.04.2001 р. N 2343-III)

Стаття 260. Державний нагляд за охороною праці

Державний нагляд за додержанням законодавчих та інших нормативних актів про охорону праці здійснюють:

Державний комітет України по нагляду за охороною праці;

Державний комітет України з ядерної та радіаційної безпеки;

органи державного пожежного нагляду управління пожежної охорони Міністерства внутрішніх справ України;

органи та заклади санітарно-епідеміологічної служби Міністерства охорони здоров'я України.

(Із змінами, внесеними згідно з указами Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X,
 від 30.12.81 р. N 2957-X;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 261. Виключена.

(згідно із Законом України від 15.12.93 р. N 3694-XII)

Стаття 262. Виключена.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 виключена згідно із Законом
 України від 15.12.93 р. N 3694-XII)

Стаття 263. Повноваження місцевих державних адміністрацій та Рад народних депутатів у галузі охорони праці

Місцеві державні адміністрації і Ради народних депутатів у межах відповідної території:

забезпечують реалізацію державної політики в галузі охорони праці;

формують за участю профспілок програми заходів з питань безпеки, гігієни праці і виробничого середовища, що мають міжгалузеве значення;

здійснюють контроль за додержанням нормативних актів про охорону праці.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 29.07.81 р. N 2240-X;
 у редакції Закону України від 15.12.93 р. N 3694-XII)

Стаття 264. Виключена.

(Із змінами, внесеними згідно з Указом Президії
 Верховної Ради Української РСР від 24.01.83 р. N 4617-X;
 виключена згідно із Законом
 України від 15.12.93 р. N 3694-XII)

Стаття 265. Відповідальність за порушення законодавства про працю

Особи, винні в порушенні законодавства про працю, несуть відповідальність згідно з чинним законодавством.

(У редакції Закону України
 від 15.12.93 р. N 3694-XII)

____________


КОНСТИТУЦІЯ УКРАЇНИ

Із змінами і доповненнями, внесеними
 Законом України
 від 8 грудня 2004 року N 2222-IV

Верховна Рада України від імені Українського народу - громадян України всіх національностей,

виражаючи суверенну волю народу,

спираючись на багатовікову історію українського державотворення і на основі здійсненого українською нацією, усім Українським народом права на самовизначення,

дбаючи про забезпечення прав і свобод людини та гідних умов її життя,

піклуючись про зміцнення громадянської злагоди на землі України,

прагнучи розвивати і зміцнювати демократичну, соціальну, правову державу,

усвідомлюючи відповідальність перед Богом, власною совістю, попередніми, нинішнім та прийдешніми поколіннями,

керуючись Актом проголошення незалежності України від 24 серпня 1991 року, схваленим 1 грудня 1991 року всенародним голосуванням,

приймає цю Конституцію - Основний Закон України.

Розділ I
ЗАГАЛЬНІ ЗАСАДИ

Стаття 1. Україна є суверенна і незалежна, демократична, соціальна, правова держава.

Стаття 2. Суверенітет України поширюється на всю її територію.

Україна є унітарною державою.

Територія України в межах існуючого кордону є цілісною і недоторканною.

Стаття 3. Людина, її життя і здоров'я, честь і гідність, недоторканність і безпека визнаються в Україні найвищою соціальною цінністю.

Права і свободи людини та їх гарантії визначають зміст і спрямованість діяльності держави. Держава відповідає перед людиною за свою діяльність. Утвердження і забезпечення прав і свобод людини є головним обов'язком держави.

Стаття 4. В Україні існує єдине громадянство. Підстави набуття і припинення громадянства України визначаються законом.

Стаття 5. Україна є республікою.

Носієм суверенітету і єдиним джерелом влади в Україні є народ. Народ здійснює владу безпосередньо і через органи державної влади та органи місцевого самоврядування.

(положенню частини другої статті 5 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 05.10.2005 р. N 6-рп/2005)

(положенню частини другої статті 5 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 16.04.2008 р. N 6-рп/2008)

Право визначати і змінювати конституційний лад в Україні належить виключно народові і не може бути узурповане державою, її органами або посадовими особами.

(положенню частини третьої статті 5 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 05.10.2005 р. N 6-рп/2005)

(положенню частини третьої статті 5 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 16.04.2008 р. N 6-рп/2008)

Ніхто не може узурпувати державну владу.

(положенню частини четвертої статті 5 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 05.10.2005 р. N 6-рп/2005)

Стаття 6. Державна влада в Україні здійснюється на засадах її поділу на законодавчу, виконавчу та судову.

Органи законодавчої, виконавчої та судової влади здійснюють свої повноваження у встановлених цією Конституцією межах і відповідно до законів України.

Стаття 7. В Україні визнається і гарантується місцеве самоврядування.

Стаття 8. В Україні визнається і діє принцип верховенства права.

Конституція України має найвищу юридичну силу. Закони та інші нормативно-правові акти приймаються на основі Конституції України і повинні відповідати їй.

Норми Конституції України є нормами прямої дії. Звернення до суду для захисту конституційних прав і свобод людини і громадянина безпосередньо на підставі Конституції України гарантується.

Стаття 9. Чинні міжнародні договори, згода на обов'язковість яких надана Верховною Радою України, є частиною національного законодавства України.

Укладення міжнародних договорів, які суперечать Конституції України, можливе лише після внесення відповідних змін до Конституції України.

Стаття 10. Державною мовою в Україні є українська мова.

(положенню частини першої статті 10 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 14.12.99 р. N 10-рп/99)

Держава забезпечує всебічний розвиток і функціонування української мови в усіх сферах суспільного життя на всій території України.

В Україні гарантується вільний розвиток, використання і захист російської, інших мов національних меншин України.

Держава сприяє вивченню мов міжнародного спілкування.

Застосування мов в Україні гарантується Конституцією України та визначається законом.

Стаття 11. Держава сприяє консолідації та розвиткові української нації, її історичної свідомості, традицій і культури, а також розвиткові етнічної, культурної, мовної та релігійної самобутності всіх корінних народів і національних меншин України.

Стаття 12. Україна дбає про задоволення національно-культурних і мовних потреб українців, які проживають за межами держави.

Стаття 13. Земля, її надра, атмосферне повітря, водні та інші природні ресурси, які знаходяться в межах території України, природні ресурси її континентального шельфу, виключної (морської) економічної зони є об'єктами права власності Українського народу. Від імені Українського народу права власника здійснюють органи державної влади та органи місцевого самоврядування в межах, визначених цією Конституцією.

Кожний громадянин має право користуватися природними об'єктами права власності народу відповідно до закону.

Власність зобов'язує. Власність не повинна використовуватися на шкоду людині і суспільству.

Держава забезпечує захист прав усіх суб'єктів права власності і господарювання, соціальну спрямованість економіки. Усі суб'єкти права власності рівні перед законом.

Стаття 14. Земля є основним національним багатством, що перебуває під особливою охороною держави.

Право власності на землю гарантується. Це право набувається і реалізується громадянами, юридичними особами та державою виключно відповідно до закону.

Стаття 15. Суспільне життя в Україні грунтується на засадах політичної, економічної та ідеологічної багатоманітності.

Жодна ідеологія не може визнаватися державою як обов'язкова.

Цензура заборонена.

Держава гарантує свободу політичної діяльності, не забороненої Конституцією і законами України.

Стаття 16. Забезпечення екологічної безпеки і підтримання екологічної рівноваги на території України, подолання наслідків Чорнобильської катастрофи - катастрофи планетарного масштабу, збереження генофонду Українського народу є обов'язком держави.

Стаття 17. Захист суверенітету і територіальної цілісності України, забезпечення її економічної та інформаційної безпеки є найважливішими функціями держави, справою всього Українського народу.

Оборона України, захист її суверенітету, територіальної цілісності і недоторканності покладаються на Збройні Сили України.

Забезпечення державної безпеки і захист державного кордону України покладаються на відповідні військові формування та правоохоронні органи держави, організація і порядок діяльності яких визначаються законом.

Збройні Сили України та інші військові формування ніким не можуть бути використані для обмеження прав і свобод громадян або з метою повалення конституційного ладу, усунення органів влади чи перешкоджання їх діяльності.

Держава забезпечує соціальний захист громадян України, які перебувають на службі у Збройних Силах України та в інших військових формуваннях, а також членів їхніх сімей.

На території України забороняється створення і функціонування будь-яких збройних формувань, не передбачених законом.

На території України не допускається розташування іноземних військових баз.

Стаття 18. Зовнішньополітична діяльність України спрямована на забезпечення її національних інтересів і безпеки шляхом підтримання мирного і взаємовигідного співробітництва з членами міжнародного співтовариства за загальновизнаними принципами і нормами міжнародного права.

Стаття 19. Правовий порядок в Україні грунтується на засадах, відповідно до яких ніхто не може бути примушений робити те, що не передбачено законодавством.

Органи державної влади та органи місцевого самоврядування, їх посадові особи зобов'язані діяти лише на підставі, в межах повноважень та у спосіб, що передбачені Конституцією та законами України.

Стаття 20. Державними символами України є Державний Прапор України, Державний Герб України і Державний Гімн України.

Державний Прапор України - стяг із двох рівновеликих горизонтальних смуг синього і жовтого кольорів.

Великий Державний Герб України встановлюється з урахуванням малого Державного Герба України та герба Війська Запорізького законом, що приймається не менш як двома третинами від конституційного складу Верховної Ради України.

Головним елементом великого Державного Герба України є Знак Княжої Держави Володимира Великого (малий Державний Герб України).

Державний Гімн України - національний гімн на музику М. Вербицького із словами, затвердженими законом, що приймається не менш як двома третинами від конституційного складу Верховної Ради України.

Опис державних символів України та порядок їх використання встановлюються законом, що приймається не менш як двома третинами від конституційного складу Верховної Ради України.

Столицею України є місто Київ.

Розділ II
ПРАВА, СВОБОДИ ТА ОБОВ'ЯЗКИ ЛЮДИНИ І ГРОМАДЯНИНА

Стаття 21. Усі люди є вільні і рівні у своїй гідності та правах. Права і свободи людини є невідчужуваними та непорушними.

Стаття 22. Права і свободи людини і громадянина, закріплені цією Конституцією, не є вичерпними.

Конституційні права і свободи гарантуються і не можуть бути скасовані.

При прийнятті нових законів або внесенні змін до чинних законів не допускається звуження змісту та обсягу існуючих прав і свобод.

Стаття 23. Кожна людина має право на вільний розвиток своєї особистості, якщо при цьому не порушуються права і свободи інших людей, та має обов'язки перед суспільством, в якому забезпечується вільний і всебічний розвиток її особистості.

Стаття 24. Громадяни мають рівні конституційні права і свободи та є рівними перед законом.

Не може бути привілеїв чи обмежень за ознаками раси, кольору шкіри, політичних, релігійних та інших переконань, статі, етнічного та соціального походження, майнового стану, місця проживання, за мовними або іншими ознаками.

Рівність прав жінки і чоловіка забезпечується: наданням жінкам рівних з чоловіками можливостей у громадсько-політичній і культурній діяльності, у здобутті освіти і професійній підготовці, у праці та винагороді за неї; спеціальними заходами щодо охорони праці і здоров'я жінок, встановленням пенсійних пільг; створенням умов, які дають жінкам можливість поєднувати працю з материнством; правовим захистом, матеріальною і моральною підтримкою материнства і дитинства, включаючи надання оплачуваних відпусток та інших пільг вагітним жінкам і матерям.

Стаття 25. Громадянин України не може бути позбавлений громадянства і права змінити громадянство.

Громадянин України не може бути вигнаний за межі України або виданий іншій державі.

Україна гарантує піклування та захист своїм громадянам, які перебувають за її межами.

Стаття 26. Іноземці та особи без громадянства, що перебувають в Україні на законних підставах, користуються тими самими правами і свободами, а також несуть такі самі обов'язки, як і громадяни України, - за винятками, встановленими Конституцією, законами чи міжнародними договорами України.

Іноземцям та особам без громадянства може бути надано притулок у порядку, встановленому законом.

Стаття 27. Кожна людина має невід'ємне право на життя.

Ніхто не може бути свавільно позбавлений життя. Обов'язок держави - захищати життя людини.

Кожен має право захищати своє життя і здоров'я, життя і здоров'я інших людей від протиправних посягань.

Стаття 28. Кожен має право на повагу до його гідності.

Ніхто не може бути підданий катуванню, жорстокому, нелюдському або такому, що принижує його гідність, поводженню чи покаранню.

Жодна людина без її вільної згоди не може бути піддана медичним, науковим чи іншим дослідам.

Стаття 29. Кожна людина має право на свободу та особисту недоторканність.

Ніхто не може бути заарештований або триматися під вартою інакше як за вмотивованим рішенням суду і тільки на підставах та в порядку, встановлених законом.

У разі нагальної необхідності запобігти злочинові чи його перепинити уповноважені на те законом органи можуть застосувати тримання особи під вартою як тимчасовий запобіжний захід, обгрунтованість якого протягом сімдесяти двох годин має бути перевірена судом. Затримана особа негайно звільняється, якщо протягом сімдесяти двох годин з моменту затримання їй не вручено вмотивованого рішення суду про тримання під вартою.

Кожному заарештованому чи затриманому має бути невідкладно повідомлено про мотиви арешту чи затримання, роз'яснено його права та надано можливість з моменту затримання захищати себе особисто та користуватися правовою допомогою захисника.

Кожний затриманий має право у будь-який час оскаржити в суді своє затримання.

Про арешт або затримання людини має бути негайно повідомлено родичів заарештованого чи затриманого.

Стаття 30. Кожному гарантується недоторканність житла.

Не допускається проникнення до житла чи до іншого володіння особи, проведення в них огляду чи обшуку інакше як за вмотивованим рішенням суду.

У невідкладних випадках, пов'язаних із врятуванням життя людей та майна чи з безпосереднім переслідуванням осіб, які підозрюються у вчиненні злочину, можливий інший, встановлений законом, порядок проникнення до житла чи до іншого володіння особи, проведення в них огляду і обшуку.

Стаття 31. Кожному гарантується таємниця листування, телефонних розмов, телеграфної та іншої кореспонденції. Винятки можуть бути встановлені лише судом у випадках, передбачених законом, з метою запобігти злочинові чи з'ясувати істину під час розслідування кримінальної справи, якщо іншими способами одержати інформацію неможливо.

Стаття 32. Ніхто не може зазнавати втручання в його особисте і сімейне життя, крім випадків, передбачених Конституцією України.

Не допускається збирання, зберігання, використання та поширення конфіденційної інформації про особу без її згоди, крім випадків, визначених законом, і лише в інтересах національної безпеки, економічного добробуту та прав людини.

Кожний громадянин має право знайомитися в органах державної влади, органах місцевого самоврядування, установах і організаціях з відомостями про себе, які не є державною або іншою захищеною законом таємницею.

Кожному гарантується судовий захист права спростовувати недостовірну інформацію про себе і членів своєї сім'ї та права вимагати вилучення будь-якої інформації, а також право на відшкодування матеріальної і моральної шкоди, завданої збиранням, зберіганням, використанням та поширенням такої недостовірної інформації.

Стаття 33. Кожному, хто на законних підставах перебуває на території України, гарантується свобода пересування, вільний вибір місця проживання, право вільно залишати територію України, за винятком обмежень, які встановлюються законом.

Громадянин України не може бути позбавлений права в будь-який час повернутися в Україну.

Стаття 34. Кожному гарантується право на свободу думки і слова, на вільне вираження своїх поглядів і переконань.

Кожен має право вільно збирати, зберігати, використовувати і поширювати інформацію усно, письмово або в інший спосіб - на свій вибір.

Здійснення цих прав може бути обмежене законом в інтересах національної безпеки, територіальної цілісності або громадського порядку з метою запобігання заворушенням чи злочинам, для охорони здоров'я населення, для захисту репутації або прав інших людей, для запобігання розголошенню інформації, одержаної конфіденційно, або для підтримання авторитету і неупередженості правосуддя.

Стаття 35. Кожен має право на свободу світогляду і віросповідання. Це право включає свободу сповідувати будь-яку релігію або не сповідувати ніякої, безперешкодно відправляти одноособово чи колективно релігійні культи і ритуальні обряди, вести релігійну діяльність.

Здійснення цього права може бути обмежене законом лише в інтересах охорони громадського порядку, здоров'я і моральності населення або захисту прав і свобод інших людей.

Церква і релігійні організації в Україні відокремлені від держави, а школа - від церкви. Жодна релігія не може бути визнана державою як обов'язкова.

Ніхто не може бути увільнений від своїх обов'язків перед державою або відмовитися від виконання законів за мотивами релігійних переконань. У разі якщо виконання військового обов'язку суперечить релігійним переконанням громадянина, виконання цього обов'язку має бути замінене альтернативною (невійськовою) службою.

Стаття 36. Громадяни України мають право на свободу об'єднання у політичні партії та громадські організації для здійснення і захисту своїх прав і свобод та задоволення політичних, економічних, соціальних, культурних та інших інтересів, за винятком обмежень, встановлених законом в інтересах національної безпеки та громадського порядку, охорони здоров'я населення або захисту прав і свобод інших людей.

Політичні партії в Україні сприяють формуванню і вираженню політичної волі громадян, беруть участь у виборах. Членами політичних партій можуть бути лише громадяни України. Обмеження щодо членства у політичних партіях встановлюються виключно цією Конституцією і законами України.

Громадяни мають право на участь у професійних спілках з метою захисту своїх трудових і соціально-економічних прав та інтересів. Професійні спілки є громадськими організаціями, що об'єднують громадян, пов'язаних спільними інтересами за родом їх професійної діяльності. Професійні спілки утворюються без попереднього дозволу на основі вільного вибору їх членів. Усі професійні спілки мають рівні права. Обмеження щодо членства у професійних спілках встановлюються виключно цією Конституцією і законами України.

Ніхто не може бути примушений до вступу в будь-яке об'єднання громадян чи обмежений у правах за належність чи неналежність до політичних партій або громадських організацій.

Усі об'єднання громадян рівні перед законом.

Стаття 37. Утворення і діяльність політичних партій та громадських організацій, програмні цілі або дії яких спрямовані на ліквідацію незалежності України, зміну конституційного ладу насильницьким шляхом, порушення суверенітету і територіальної цілісності держави, підрив її безпеки, незаконне захоплення державної влади, пропаганду війни, насильства, на розпалювання міжетнічної, расової, релігійної ворожнечі, посягання на права і свободи людини, здоров'я населення, забороняються.

Політичні партії та громадські організації не можуть мати воєнізованих формувань.

Не допускається створення і діяльність організаційних структур політичних партій в органах виконавчої та судової влади і виконавчих органах місцевого самоврядування, військових формуваннях, а також на державних підприємствах, у навчальних закладах та інших державних установах і організаціях.

Заборона діяльності об'єднань громадян здійснюється лише в судовому порядку.

Стаття 38. Громадяни мають право брати участь в управлінні державними справами, у всеукраїнському та місцевих референдумах, вільно обирати і бути обраними до органів державної влади та органів місцевого самоврядування.

(положенню частини першої статті 38 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 06.07.99 р. N 7-рп/99)

Громадяни користуються рівним правом доступу до державної служби, а також до служби в органах місцевого самоврядування.

Стаття 39. Громадяни мають право збиратися мирно, без зброї і проводити збори, мітинги, походи і демонстрації, про проведення яких завчасно сповіщаються органи виконавчої влади чи органи місцевого самоврядування.

(положенню частини першої статті 39 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 19.04.2001 р. N 4-рп/2001)

Обмеження щодо реалізації цього права може встановлюватися судом відповідно до закону і лише в інтересах національної безпеки та громадського порядку - з метою запобігання заворушенням чи злочинам, для охорони здоров'я населення або захисту прав і свобод інших людей.

Стаття 40. Усі мають право направляти індивідуальні чи колективні письмові звернення або особисто звертатися до органів державної влади, органів місцевого самоврядування та посадових і службових осіб цих органів, що зобов'язані розглянути звернення і дати обгрунтовану відповідь у встановлений законом строк.

Стаття 41. Кожен має право володіти, користуватися і розпоряджатися своєю власністю, результатами своєї інтелектуальної, творчої діяльності.

Право приватної власності набувається в порядку, визначеному законом.

Громадяни для задоволення своїх потреб можуть користуватися об'єктами права державної та комунальної власності відповідно до закону.

Ніхто не може бути протиправно позбавлений права власності. Право приватної власності є непорушним.

Примусове відчуження об'єктів права приватної власності може бути застосоване лише як виняток з мотивів суспільної необхідності, на підставі і в порядку, встановлених законом, та за умови попереднього і повного відшкодування їх вартості. Примусове відчуження таких об'єктів з наступним повним відшкодуванням їх вартості допускається лише в умовах воєнного чи надзвичайного стану.

Конфіскація майна може бути застосована виключно за рішенням суду у випадках, обсязі та порядку, встановлених законом.

Використання власності не може завдавати шкоди правам, свободам та гідності громадян, інтересам суспільства, погіршувати екологічну ситуацію і природні якості землі.

Стаття 42. Кожен має право на підприємницьку діяльність, яка не заборонена законом.

Підприємницька діяльність депутатів, посадових і службових осіб органів державної влади та органів місцевого самоврядування обмежується законом.

Держава забезпечує захист конкуренції у підприємницькій діяльності. Не допускаються зловживання монопольним становищем на ринку, неправомірне обмеження конкуренції та недобросовісна конкуренція. Види і межі монополії визначаються законом.

Держава захищає права споживачів, здійснює контроль за якістю і безпечністю продукції та усіх видів послуг і робіт, сприяє діяльності громадських організацій споживачів.

Стаття 43. Кожен має право на працю, що включає можливість заробляти собі на життя працею, яку він вільно обирає або на яку вільно погоджується.

Держава створює умови для повного здійснення громадянами права на працю, гарантує рівні можливості у виборі професії та роду трудової діяльності, реалізовує програми професійно-технічного навчання, підготовки і перепідготовки кадрів відповідно до суспільних потреб.

Використання примусової праці забороняється. Не вважається примусовою працею військова або альтернативна (невійськова) служба, а також робота чи служба, яка виконується особою за вироком чи іншим рішенням суду або відповідно до законів про воєнний і про надзвичайний стан.

Кожен має право на належні, безпечні і здорові умови праці, на заробітну плату, не нижчу від визначеної законом.

Використання праці жінок і неповнолітніх на небезпечних для їхнього здоров'я роботах забороняється.

Громадянам гарантується захист від незаконного звільнення.

Право на своєчасне одержання винагороди за працю захищається законом.

Стаття 44. Ті, хто працює, мають право на страйк для захисту своїх економічних і соціальних інтересів.

Порядок здійснення права на страйк встановлюється законом з урахуванням необхідності забезпечення національної безпеки, охорони здоров'я, прав і свобод інших людей.

Ніхто не може бути примушений до участі або до неучасті у страйку.

Заборона страйку можлива лише на підставі закону.

Стаття 45. Кожен, хто працює, має право на відпочинок.

Це право забезпечується наданням днів щотижневого відпочинку, а також оплачуваної щорічної відпустки, встановленням скороченого робочого дня щодо окремих професій і виробництв, скороченої тривалості роботи у нічний час.

Максимальна тривалість робочого часу, мінімальна тривалість відпочинку та оплачуваної щорічної відпустки, вихідні та святкові дні, а також інші умови здійснення цього права визначаються законом.

Стаття 46. Громадяни мають право на соціальний захист, що включає право на забезпечення їх у разі повної, часткової або тимчасової втрати працездатності, втрати годувальника, безробіття з незалежних від них обставин, а також у старості та в інших випадках, передбачених законом.

Це право гарантується загальнообов'язковим державним соціальним страхуванням за рахунок страхових внесків громадян, підприємств, установ і організацій, а також бюджетних та інших джерел соціального забезпечення; створенням мережі державних, комунальних, приватних закладів для догляду за непрацездатними.

Пенсії, інші види соціальних виплат та допомоги, що є основним джерелом існування, мають забезпечувати рівень життя, не нижчий від прожиткового мінімуму, встановленого законом.

Стаття 47. Кожен має право на житло. Держава створює умови, за яких кожний громадянин матиме змогу побудувати житло, придбати його у власність або взяти в оренду.

Громадянам, які потребують соціального захисту, житло надається державою та органами місцевого самоврядування безоплатно або за доступну для них плату відповідно до закону.

Ніхто не може бути примусово позбавлений житла інакше як на підставі закону за рішенням суду.

Стаття 48. Кожен має право на достатній життєвий рівень для себе і своєї сім'ї, що включає достатнє харчування, одяг, житло.

Стаття 49. Кожен має право на охорону здоров'я, медичну допомогу та медичне страхування.

Охорона здоров'я забезпечується державним фінансуванням відповідних соціально-економічних, медико-санітарних і оздоровчо-профілактичних програм.

Держава створює умови для ефективного і доступного для всіх громадян медичного обслуговування. У державних і комунальних закладах охорони здоров'я медична допомога надається безоплатно; існуюча мережа таких закладів не може бути скорочена. Держава сприяє розвиткові лікувальних закладів усіх форм власності.

(положенню частини третьої статті 49 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 29.05.2002 р. N 10-рп/2002)

Держава дбає про розвиток фізичної культури і спорту, забезпечує санітарно-епідемічне благополуччя.

Стаття 50. Кожен має право на безпечне для життя і здоров'я довкілля та на відшкодування завданої порушенням цього права шкоди.

Кожному гарантується право вільного доступу до інформації про стан довкілля, про якість харчових продуктів і предметів побуту, а також право на її поширення. Така інформація ніким не може бути засекречена.

Стаття 51. Шлюб грунтується на вільній згоді жінки і чоловіка. Кожен із подружжя має рівні права і обов'язки у шлюбі та сім'ї.

Батьки зобов'язані утримувати дітей до їх повноліття. Повнолітні діти зобов'язані піклуватися про своїх непрацездатних батьків.

Сім'я, дитинство, материнство і батьківство охороняються державою.

Стаття 52. Діти рівні у своїх правах незалежно від походження, а також від того, народжені вони у шлюбі чи поза ним.

Будь-яке насильство над дитиною та її експлуатація переслідуються за законом.

Утримання та виховання дітей-сиріт і дітей, позбавлених батьківського піклування, покладається на державу. Держава заохочує і підтримує благодійницьку діяльність щодо дітей.

Стаття 53. Кожен має право на освіту.

Повна загальна середня освіта є обов'язковою.

Держава забезпечує доступність і безоплатність дошкільної, повної загальної середньої, професійно-технічної, вищої освіти в державних і комунальних навчальних закладах; розвиток дошкільної, повної загальної середньої, позашкільної, професійно-технічної, вищої і післядипломної освіти, різних форм навчання; надання державних стипендій та пільг учням і студентам.

(положенням частини третьої статті 53 "держава забезпечує доступність і безоплатність дошкільної, повної загальної середньої, професійно-технічної, вищої освіти в державних і комунальних навчальних закладах" у контексті частин першої, другої, четвертої зазначеної статті дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 04.03.2004 р. N 5-рп/2004)

Громадяни мають право безоплатно здобути вищу освіту в державних і комунальних навчальних закладах на конкурсній основі.

Громадянам, які належать до національних меншин, відповідно до закону гарантується право на навчання рідною мовою чи на вивчення рідної мови у державних і комунальних навчальних закладах або через національні культурні товариства.

Стаття 54. Громадянам гарантується свобода літературної, художньої, наукової і технічної творчості, захист інтелектуальної власності, їхніх авторських прав, моральних і матеріальних інтересів, що виникають у зв'язку з різними видами інтелектуальної діяльності.

Кожний громадянин має право на результати своєї інтелектуальної, творчої діяльності; ніхто не може використовувати або поширювати їх без його згоди, за винятками, встановленими законом.

Держава сприяє розвиткові науки, встановленню наукових зв'язків України зі світовим співтовариством.

Культурна спадщина охороняється законом.

Держава забезпечує збереження історичних пам'яток та інших об'єктів, що становлять культурну цінність, вживає заходів для повернення в Україну культурних цінностей народу, які знаходяться за її межами.

Стаття 55. Права і свободи людини і громадянина захищаються судом.

(положенню частини першої статті 55 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.1997 р. N 9-зп)

Кожному гарантується право на оскарження в суді рішень, дій чи бездіяльності органів державної влади, органів місцевого самоврядування, посадових і службових осіб.

(положенню частини другої статті 55 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.11.1997 р. N 6-зп)

Кожен має право звертатися за захистом своїх прав до Уповноваженого Верховної Ради України з прав людини.

Кожен має право після використання всіх національних засобів правового захисту звертатися за захистом своїх прав і свобод до відповідних міжнародних судових установ чи до відповідних органів міжнародних організацій, членом або учасником яких є Україна.

Кожен має право будь-якими не забороненими законом засобами захищати свої права і свободи від порушень і протиправних посягань.

Стаття 56. Кожен має право на відшкодування за рахунок держави чи органів місцевого самоврядування матеріальної та моральної шкоди, завданої незаконними рішеннями, діями чи бездіяльністю органів державної влади, органів місцевого самоврядування, їх посадових і службових осіб при здійсненні ними своїх повноважень.

Стаття 57. Кожному гарантується право знати свої права і обов'язки.

Закони та інші нормативно-правові акти, що визначають права і обов'язки громадян, мають бути доведені до відома населення у порядку, встановленому законом.

Закони та інші нормативно-правові акти, що визначають права і обов'язки громадян, не доведені до відома населення у порядку, встановленому законом, є нечинними.

Стаття 58. Закони та інші нормативно-правові акти не мають зворотної дії в часі, крім випадків, коли вони пом'якшують або скасовують відповідальність особи.

(положенню частини першої статті 58 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 09.02.99 р. N 1-рп/99)

Ніхто не може відповідати за діяння, які на час їх вчинення не визнавалися законом як правопорушення.

(положенню статті 58 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.05.97 р. N 1-зп)

(положенню статті 58, з урахуванням вимог пункту 22 частини першої статті 92 Конституції України, дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 19.04.2000 р. N 6-рп/2000)

Стаття 59. Кожен має право на правову допомогу. У випадках, передбачених законом, ця допомога надається безоплатно. Кожен є вільним у виборі захисника своїх прав.

(положенню частини першої статті 59 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 16.11.2000 р. N 13-рп/2000)

Для забезпечення права на захист від обвинувачення та надання правової допомоги при вирішенні справ у судах та інших державних органах в Україні діє адвокатура.

(положенню частини другої статті 59 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 16.11.2000 р. N 13-рп/2000)

Стаття 60. Ніхто не зобов'язаний виконувати явно злочинні розпорядження чи накази.

За віддання і виконання явно злочинного розпорядження чи наказу настає юридична відповідальність.

Стаття 61. Ніхто не може бути двічі притягнений до юридичної відповідальності одного виду за одне й те саме правопорушення.

Юридична відповідальність особи має індивідуальний характер.

Стаття 62. Особа вважається невинуватою у вчиненні злочину і не може бути піддана кримінальному покаранню, доки її вину не буде доведено в законному порядку і встановлено обвинувальним вироком суду.

Ніхто не зобов'язаний доводити свою невинуватість у вчиненні злочину.

Обвинувачення не може грунтуватися на доказах, одержаних незаконним шляхом, а також на припущеннях. Усі сумніви щодо доведеності вини особи тлумачаться на її користь.

У разі скасування вироку суду як неправосудного держава відшкодовує матеріальну і моральну шкоду, завдану безпідставним засудженням.

Стаття 63. Особа не несе відповідальності за відмову давати показання або пояснення щодо себе, членів сім'ї чи близьких родичів, коло яких визначається законом.

Підозрюваний, обвинувачений чи підсудний має право на захист.

Засуджений користується всіма правами людини і громадянина, за винятком обмежень, які визначені законом і встановлені вироком суду.

Стаття 64. Конституційні права і свободи людини і громадянина не можуть бути обмежені, крім випадків, передбачених Конституцією України.

В умовах воєнного або надзвичайного стану можуть встановлюватися окремі обмеження прав і свобод із зазначенням строку дії цих обмежень. Не можуть бути обмежені права і свободи, передбачені статтями 24, 25, 27, 28, 29, 40, 47, 51, 52, 55, 56, 57, 58, 59, 60, 61, 62, 63 цієї Конституції.

(положенням статті 64 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.1997 р. N 9-зп)

Стаття 65. Захист Вітчизни, незалежності та територіальної цілісності України, шанування її державних символів є обов'язком громадян України.

Громадяни відбувають військову службу відповідно до закону.

Стаття 66. Кожен зобов'язаний не заподіювати шкоду природі, культурній спадщині, відшкодовувати завдані ним збитки.

Стаття 67. Кожен зобов'язаний сплачувати податки і збори в порядку і розмірах, встановлених законом.

Усі громадяни щорічно подають до податкових інспекцій за місцем проживання декларації про свій майновий стан та доходи за минулий рік у порядку, встановленому законом.

Стаття 68. Кожен зобов'язаний неухильно додержуватися Конституції України та законів України, не посягати на права і свободи, честь і гідність інших людей.

Незнання законів не звільняє від юридичної відповідальності.

Розділ III
ВИБОРИ. РЕФЕРЕНДУМ

Стаття 69. Народне волевиявлення здійснюється через вибори, референдум та інші форми безпосередньої демократії.

(положенню статті 69 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 16.04.2008 р. N 6-рп/2008)

Стаття 70. Право голосу на виборах і референдумах мають громадяни України, які досягли на день їх проведення вісімнадцяти років.

Не мають права голосу громадяни, яких визнано судом недієздатними.

Стаття 71. Вибори до органів державної влади та органів місцевого самоврядування є вільними і відбуваються на основі загального, рівного і прямого виборчого права шляхом таємного голосування.

Виборцям гарантується вільне волевиявлення.

Стаття 72. Всеукраїнський референдум призначається Верховною Радою України або Президентом України відповідно до їхніх повноважень, встановлених цією Конституцією.

Всеукраїнський референдум проголошується за народною ініціативою на вимогу не менш як трьох мільйонів громадян України, які мають право голосу, за умови, що підписи щодо призначення референдуму зібрано не менш як у двох третинах областей і не менш як по сто тисяч підписів у кожній області.

(положенню частини другої статті 72 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 16.04.2008 р. N 6-рп/2008)

Стаття 73. Виключно всеукраїнським референдумом вирішуються питання про зміну території України.

Стаття 74. Референдум не допускається щодо законопроектів з питань податків, бюджету та амністії.

Розділ IV
ВЕРХОВНА РАДА УКРАЇНИ

Стаття 75. Єдиним органом законодавчої влади в Україні є парламент - Верховна Рада України.

(положенню статті 75 у взаємозв'язку з положеннями статей 5, 76, 85 Конституції України дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 17.10.2002 р. N 17-рп/2002)

Стаття 76. Конституційний склад Верховної Ради України - чотириста п'ятдесят народних депутатів України, які обираються на основі загального, рівного і прямого виборчого права шляхом таємного голосування.

Народним депутатом України може бути обрано громадянина України, який на день виборів досяг двадцяти одного року, має право голосу і проживає в Україні протягом останніх п'яти років.

Не може бути обраним до Верховної Ради України громадянин, який має судимість за вчинення умисного злочину, якщо ця судимість не погашена і не знята у встановленому законом порядку.

Повноваження народних депутатів України визначаються Конституцією та законами України.

Строк повноважень Верховної Ради України становить п'ять років.

(стаття 76 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 77. Чергові вибори до Верховної Ради України відбуваються в останню неділю останнього місяця п'ятого року повноважень Верховної Ради України.

(частина перша статті 77 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Позачергові вибори до Верховної Ради України призначаються Президентом України і проводяться в період шістдесяти днів з дня опублікування рішення про дострокове припинення повноважень Верховної Ради України.

Порядок проведення виборів народних депутатів України встановлюється законом.

Стаття 78. Народні депутати України здійснюють свої повноваження на постійній основі.

Народні депутати України не можуть мати іншого представницького мандата, бути на державній службі, обіймати інші оплачувані посади, займатися іншою оплачуваною або підприємницькою діяльністю (крім викладацької, наукової та творчої діяльності), входити до складу керівного органу чи наглядової ради підприємства або організації, що має на меті одержання прибутку.

Вимоги щодо несумісності депутатського мандата з іншими видами діяльності встановлюються законом.

У разі виникнення обставин, що порушують вимоги щодо несумісності депутатського мандата з іншими видами діяльності, народний депутат України у двадцятиденний строк з дня виникнення таких обставин припиняє таку діяльність або подає особисту заяву про складення повноважень народного депутата України.

(стаття 78 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 79. Перед вступом на посаду народні депутати України складають перед Верховною Радою України таку присягу:

"Присягаю на вірність Україні. Зобов'язуюсь усіма своїми діями боронити суверенітет і незалежність України, дбати про благо Вітчизни і добробут Українського народу.

Присягаю додержуватися Конституції України та законів України, виконувати свої обов'язки в інтересах усіх співвітчизників".

Присягу зачитує найстарший за віком народний депутат України перед відкриттям першої сесії новообраної Верховної Ради України, після чого депутати скріплюють присягу своїми підписами під її текстом.

Відмова скласти присягу має наслідком втрату депутатського мандата.

Повноваження народних депутатів України починаються з моменту складення присяги.

(положенням статті 79 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.05.97 р. N 1-зп)

Стаття 80. Народним депутатам України гарантується депутатська недоторканність.

(положенню частини першої статті 80 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 26.06.2003 р. N 12-рп/2003)

Народні депутати України не несуть юридичної відповідальності за результати голосування або висловлювання у парламенті та його органах, за винятком відповідальності за образу чи наклеп.

Народні депутати України не можуть бути без згоди Верховної Ради України притягнені до кримінальної відповідальності, затримані чи заарештовані.

(положенню частини третьої статті 80 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 27.10.99 р. N 9-рп/99)

(положенням частини третьої статті 80 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 26.06.2003 р. N 12-рп/2003)

Стаття 81. Повноваження народних депутатів України припиняються одночасно з припиненням повноважень Верховної Ради України.

Повноваження народного депутата України припиняються достроково в разі:

1) складення повноважень за його особистою заявою;

2) набрання законної сили обвинувальним вироком щодо нього;

3) визнання його судом недієздатним або безвісно відсутнім;

4) припинення його громадянства або його виїзду на постійне проживання за межі України;

5) якщо протягом двадцяти днів з дня виникнення обставин, які призводять до порушення вимог щодо несумісності депутатського мандата з іншими видами діяльності, ці обставини ним не усунуто;

6) невходження народного депутата України, обраного від політичної партії (виборчого блоку політичних партій), до складу депутатської фракції цієї політичної партії (виборчого блоку політичних партій) або виходу народного депутата України із складу такої фракції;

7) його смерті.

Повноваження народного депутата України припиняються достроково також у разі дострокового припинення відповідно до Конституції України повноважень Верховної Ради України - в день відкриття першого засідання Верховної Ради України нового скликання.

Рішення про дострокове припинення повноважень народного депутата України у випадках, передбачених пунктами 1, 4 частини другої цієї статті, приймається Верховною Радою України, а у випадку, передбаченому пунктом 5 частини другої цієї статті, - судом.

У разі набрання законної сили обвинувальним вироком суду щодо народного депутата України, визнання народного депутата України недієздатним або безвісно відсутнім його повноваження припиняються з дня набрання законної сили рішенням суду, а в разі смерті народного депутата України - з дня смерті, засвідченої свідоцтвом про смерть.

У разі невходження народного депутата України, обраного від політичної партії (виборчого блоку політичних партій), до складу депутатської фракції цієї політичної партії (виборчого блоку політичних партій) або виходу народного депутата України із складу такої фракції його повноваження припиняються достроково на підставі закону за рішенням вищого керівного органу відповідної політичної партії (виборчого блоку політичних партій) з дня прийняття такого рішення.

(стаття 81 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 82. Верховна Рада України працює сесійно.

Верховна Рада України є повноважною за умови обрання не менш як двох третин від її конституційного складу.

Верховна Рада України збирається на першу сесію не пізніше ніж на тридцятий день після офіційного оголошення результатів виборів.

Перше засідання новообраної Верховної Ради України відкриває найстарший за віком народний депутат України.

(стаття 82 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 83. Чергові сесії Верховної Ради України починаються першого вівторка лютого і першого вівторка вересня кожного року.

Позачергові сесії Верховної Ради України, із зазначенням порядку денного, скликаються Головою Верховної Ради України на вимогу Президента України або на вимогу не менш як третини народних депутатів України від конституційного складу Верховної Ради України.

У разі оголошення указу Президента України про введення воєнного чи надзвичайного стану в Україні або окремих її місцевостях Верховна Рада України збирається на засідання у дводенний строк без скликання.

У разі закінчення строку повноважень Верховної Ради України під час дії воєнного чи надзвичайного стану її повноваження продовжуються до дня першого засідання першої сесії Верховної Ради України, обраної після скасування воєнного чи надзвичайного стану.

Порядок роботи Верховної Ради України встановлюється Конституцією України та Регламентом Верховної Ради України.

У Верховній Раді України за результатами виборів і на основі узгодження політичних позицій формується коаліція депутатських фракцій, до складу якої входить більшість народних депутатів України від конституційного складу Верховної Ради України.

Коаліція депутатських фракцій у Верховній Раді України формується протягом одного місяця з дня відкриття першого засідання Верховної Ради України, що проводиться після чергових або позачергових виборів Верховної Ради України, або протягом місяця з дня припинення діяльності коаліції депутатських фракцій у Верховній Раді України.

Коаліція депутатських фракцій у Верховній Раді України відповідно до цієї Конституції вносить пропозиції Президенту України щодо кандидатури Прем'єр-міністра України, а також відповідно до цієї Конституції вносить пропозиції щодо кандидатур до складу Кабінету Міністрів України.

Засади формування, організації діяльності та припинення діяльності коаліції депутатських фракцій у Верховній Раді України встановлюються Конституцією України та Регламентом Верховної Ради України.

Депутатська фракція у Верховній Раді України, до складу якої входить більшість народних депутатів України від конституційного складу Верховної Ради України, має права коаліції депутатських фракцій у Верховній Раді України, передбачені цією Конституцією.

(стаття 83 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 84. Засідання Верховної Ради України проводяться відкрито. Закрите засідання проводиться за рішенням більшості від конституційного складу Верховної Ради України.

Рішення Верховної Ради України приймаються виключно на її пленарних засіданнях шляхом голосування.

(положенню частини другої статті 84 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 07.07.98 р. N 11-рп/98)

(положенню частини другої статті 84 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 14.10.2003 р. N 16-рп/2003)

Голосування на засіданнях Верховної Ради України здійснюється народним депутатом України особисто.

(положенню частини третьої статті 84 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 07.07.98 р. N 11-рп/98)

(положенням частин другої та третьої статті 84 щодо участі народних депутатів України у прийнятті Верховною Радою України рішень дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 17.10.2002 р. N 17-рп/2002)

(положенням статті 84 стосовно юридичного змісту понять "сесія" та "засідання" Верховної Ради України і необхідної кількості присутніх на засіданні народних депутатів України дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 17.10.2002 р. N 17-рп/2002)

Стаття 85. До повноважень Верховної Ради України належить:

1) внесення змін до Конституції України в межах і порядку, передбачених розділом XIII цієї Конституції;

2) призначення всеукраїнського референдуму з питань, визначених статтею 73 цієї Конституції;

3) прийняття законів;

4) затвердження Державного бюджету України та внесення змін до нього, контроль за виконанням Державного бюджету України, прийняття рішення щодо звіту про його виконання;

5) визначення засад внутрішньої і зовнішньої політики;

6) затвердження загальнодержавних програм економічного, науково-технічного, соціального, національно-культурного розвитку, охорони довкілля;

7) призначення виборів Президента України у строки, передбачені цією Конституцією;

8) заслуховування щорічних та позачергових послань Президента України про внутрішнє і зовнішнє становище України;

9) оголошення за поданням Президента України стану війни і укладення миру, схвалення рішення Президента України про використання Збройних Сил України та інших військових формувань у разі збройної агресії проти України;

10) усунення Президента України з поста в порядку особливої процедури (імпічменту), встановленому статтею 111 цієї Конституції;

11) розгляд і прийняття рішення щодо схвалення Програми діяльності Кабінету Міністрів України;

12) призначення за поданням Президента України Прем'єр-міністра України, Міністра оборони України, Міністра закордонних справ України, призначення за поданням Прем'єр-міністра України інших членів Кабінету Міністрів України, Голови Антимонопольного комітету України, Голови Державного комітету телебачення та радіомовлення України, Голови Фонду державного майна України, звільнення зазначених осіб з посад, вирішення питання про відставку Прем'єр-міністра України, членів Кабінету Міністрів України;

(положенню пункту 12 частини першої статті 85 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 11.12.2007 року N 12-рп/2007)

121) призначення на посаду та звільнення з посади за поданням Президента України Голови Служби безпеки України;

13) здійснення контролю за діяльністю Кабінету Міністрів України відповідно до цієї Конституції та закону;

14) затвердження рішень про надання Україною позик і економічної допомоги іноземним державам та міжнародним організаціям, а також про одержання Україною від іноземних держав, банків і міжнародних фінансових організацій позик, не передбачених Державним бюджетом України, здійснення контролю за їх використанням;

15) прийняття Регламенту Верховної Ради України;

16) призначення на посади та звільнення з посад Голови та інших членів Рахункової палати;

17) призначення на посаду та звільнення з посади Уповноваженого Верховної Ради України з прав людини; заслуховування його щорічних доповідей про стан дотримання та захисту прав і свобод людини в Україні;

18) призначення на посаду та звільнення з посади Голови Національного банку України за поданням Президента України;

19) призначення на посади та звільнення з посад половини складу Ради Національного банку України;

20) призначення на посади та звільнення з посад половини складу Національної ради України з питань телебачення і радіомовлення;

21) призначення на посади та звільнення з посад членів Центральної виборчої комісії за поданням Президента України;

22) затвердження загальної структури, чисельності, визначення функцій Служби безпеки України, Збройних Сил України, інших утворених відповідно до законів України військових формувань, а також Міністерства внутрішніх справ України;

23) схвалення рішення про надання військової допомоги іншим державам, про направлення підрозділів Збройних Сил України до іншої держави чи про допуск підрозділів збройних сил інших держав на територію України;

24) встановлення державних символів України;

25) надання згоди на призначення на посаду та звільнення з посади Президентом України Генерального прокурора України; висловлення недовіри Генеральному прокуророві України, що має наслідком його відставку з посади;

26) призначення на посади та звільнення з посад третини складу Конституційного Суду України;

27) обрання суддів безстроково;

28) дострокове припинення повноважень Верховної Ради Автономної Республіки Крим за наявності висновку Конституційного Суду України про порушення нею Конституції України або законів України; призначення позачергових виборів до Верховної Ради Автономної Республіки Крим;

29) утворення і ліквідація районів, встановлення і зміна меж районів і міст, віднесення населених пунктів до категорії міст, найменування і перейменування населених пунктів і районів;

30) призначення чергових та позачергових виборів до органів місцевого самоврядування;

31) затвердження протягом двох днів з моменту звернення Президента України указів про введення воєнного чи надзвичайного стану в Україні або в окремих її місцевостях, про загальну або часткову мобілізацію, про оголошення окремих місцевостей зонами надзвичайної екологічної ситуації;

32) надання законом згоди на обов'язковість міжнародних договорів України та денонсація міжнародних договорів України;

33) здійснення парламентського контролю у межах, визначених цією Конституцією та законом;

34) прийняття рішення про направлення запиту до Президента України на вимогу народного депутата України, групи народних депутатів України чи комітету Верховної Ради України, попередньо підтриману не менш як однією третиною від конституційного складу Верховної Ради України;

35) призначення на посаду та звільнення з посади керівника апарату Верховної Ради України; затвердження кошторису Верховної Ради України та структури її апарату;

36) затвердження переліку об'єктів права державної власності, що не підлягають приватизації, визначення правових засад вилучення об'єктів права приватної власності;

37) затвердження законом Конституції Автономної Республіки Крим, змін до неї.

Верховна Рада України здійснює також інші повноваження, які відповідно до Конституції України віднесені до її відання.

(стаття 85 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 86. Народний депутат України має право на сесії Верховної Ради України звернутися із запитом до органів Верховної Ради України, до Кабінету Міністрів України, до керівників інших органів державної влади та органів місцевого самоврядування, а також до керівників підприємств, установ і організацій, розташованих на території України, незалежно від їх підпорядкування і форм власності.

(положенню частини першої статті 86 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 19.05.99 р. N 4-рп/99)

(положенню частини першої статті 86 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 11.04.2000 р. N 4-рп/2000)

(положенню частини першої статті 86 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 20.03.2002 р. N 4-рп/2002)

(положенню частини першої статті 86 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 05.03.2003 р. N 5-рп/2003)

(положенням частини першої статті 86 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 14.10.2003 р. N 16-рп/2003)

Керівники органів державної влади та органів місцевого самоврядування, підприємств, установ і організацій зобов'язані повідомити народного депутата України про результати розгляду його запиту.

Стаття 87. Верховна Рада України за пропозицією Президента України або не менш як однієї третини народних депутатів України від конституційного складу Верховної Ради України може розглянути питання про відповідальність Кабінету Міністрів України та прийняти резолюцію недовіри Кабінету Міністрів України більшістю від конституційного складу Верховної Ради України.

Питання про відповідальність Кабінету Міністрів України не може розглядатися Верховною Радою України більше одного разу протягом однієї чергової сесії, а також протягом року після схвалення Програми діяльності Кабінету Міністрів України або протягом останньої сесії Верховної Ради України.

(стаття 87 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 88. Верховна Рада України обирає із свого складу Голову Верховної Ради України, Першого заступника і заступника Голови Верховної Ради України та відкликає їх з цих посад.

(частина перша статті 88 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Голова Верховної Ради України:

1) веде засідання Верховної Ради України;

2) організовує роботу Верховної Ради України, координує діяльність її органів;

(пункт 2 частини другої статті 88 в редакції Закону України від 08.12.2004 р. N 2222-IV)

3) підписує акти, прийняті Верховною Радою України;

4) представляє Верховну Раду України у зносинах з іншими органами державної влади України та органами влади інших держав;

5) організовує роботу апарату Верховної Ради України.

Голова Верховної Ради України здійснює повноваження, передбачені цією Конституцією, у порядку, встановленому Регламентом Верховної Ради України.

(частина третя статті 88 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 89. Верховна Рада України для здійснення законопроектної роботи, підготовки і попереднього розгляду питань, віднесених до її повноважень, виконання контрольних функцій відповідно до Конституції України створює з числа народних депутатів України комітети Верховної Ради України та обирає голів, перших заступників, заступників голів та секретарів цих комітетів.

Верховна Рада України у межах своїх повноважень може створювати тимчасові спеціальні комісії для підготовки і попереднього розгляду питань.

Верховна Рада України для проведення розслідування з питань, що становлять суспільний інтерес, утворює тимчасові слідчі комісії, якщо за це проголосувала не менш як одна третина від конституційного складу Верховної Ради України.

Висновки і пропозиції тимчасових слідчих комісій не є вирішальними для слідства і суду.

Організація і порядок діяльності комітетів Верховної Ради України, її тимчасових спеціальних і тимчасових слідчих комісій встановлюються законом.

(стаття 89 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 90. Повноваження Верховної Ради України припиняються у день відкриття першого засідання Верховної Ради України нового скликання.

Президент України має право достроково припинити повноваження Верховної Ради України, якщо:

1) протягом одного місяця у Верховній Раді України не сформовано коаліцію депутатських фракцій відповідно до статті 83 цієї Конституції;

2) протягом шістдесяти днів після відставки Кабінету Міністрів України не сформовано персональний склад Кабінету Міністрів України;

3) протягом тридцяти днів однієї чергової сесії пленарні засідання не можуть розпочатися.

Рішення про дострокове припинення повноважень Верховної Ради України приймається Президентом України після консультацій з Головою Верховної Ради України, його заступниками та головами депутатських фракцій у Верховній Раді України.

Повноваження Верховної Ради України, що обрана на позачергових виборах, проведених після дострокового припинення Президентом України повноважень Верховної Ради України попереднього скликання, не можуть бути припинені протягом одного року з дня її обрання.

Повноваження Верховної Ради України не можуть бути достроково припинені Президентом України в останні шість місяців строку повноважень Верховної Ради України або Президента України.

(стаття 90 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 91. Верховна Рада України приймає закони, постанови та інші акти більшістю від її конституційного складу, крім випадків, передбачених цією Конституцією.

(положенню статті 91 щодо участі народних депутатів України у прийнятті Верховною Радою України рішень дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 17.10.2002 р. N 17-рп/2002)

(положенню статті 91 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 14.10.2003 р. N 16-рп/2003)

Стаття 92. Виключно законами України визначаються:

1) права і свободи людини і громадянина, гарантії цих прав і свобод; основні обов'язки громадянина;

2) громадянство, правосуб'єктність громадян, статус іноземців та осіб без громадянства;

3) права корінних народів і національних меншин;

4) порядок застосування мов;

5) засади використання природних ресурсів, виключної (морської) економічної зони, континентального шельфу, освоєння космічного простору, організації та експлуатації енергосистем, транспорту і зв'язку;

6) основи соціального захисту, форми і види пенсійного забезпечення; засади регулювання праці і зайнятості, шлюбу, сім'ї, охорони дитинства, материнства, батьківства; виховання, освіти, культури і охорони здоров'я; екологічної безпеки;

7) правовий режим власності;

8) правові засади і гарантії підприємництва; правила конкуренції та норми антимонопольного регулювання;

9) засади зовнішніх зносин, зовнішньоекономічної діяльності, митної справи;

10) засади регулювання демографічних та міграційних процесів;

11) засади утворення і діяльності політичних партій, інших об'єднань громадян, засобів масової інформації;

12) організація і діяльність органів виконавчої влади, основи державної служби, організації державної статистики та інформатики;

13) територіальний устрій України;

(положенню пункту 13 статті 92 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.07.2001 р. N 11-рп/2001)

14) судоустрій, судочинство, статус суддів, засади судової експертизи, організація і діяльність прокуратури, органів дізнання і слідства, нотаріату, органів і установ виконання покарань; основи організації та діяльності адвокатури;

15) засади місцевого самоврядування;

16) статус столиці України; спеціальний статус інших міст;

17) основи національної безпеки, організації Збройних Сил України і забезпечення громадського порядку;

18) правовий режим державного кордону;

19) правовий режим воєнного і надзвичайного стану, зон надзвичайної екологічної ситуації;

20) організація і порядок проведення виборів і референдумів;

21) організація і порядок діяльності Верховної Ради України, статус народних депутатів України;

22) засади цивільно-правової відповідальності; діяння, які є злочинами, адміністративними або дисциплінарними правопорушеннями, та відповідальність за них.

(положенню пункту 22 частини першої статті 92 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 30.05.2001 р. N 7-рп/2001)

Виключно законами України встановлюються:

1) Державний бюджет України і бюджетна система України; система оподаткування, податки і збори; засади створення і функціонування фінансового, грошового, кредитного та інвестиційного ринків; статус національної валюти, а також статус іноземних валют на території України; порядок утворення і погашення державного внутрішнього і зовнішнього боргу; порядок випуску та обігу державних цінних паперів, їх види і типи;

2) порядок направлення підрозділів Збройних Сил України до інших держав; порядок допуску та умови перебування підрозділів збройних сил інших держав на території України;

3) одиниці ваги, міри і часу; порядок встановлення державних стандартів;

4) порядок використання і захисту державних символів;

5) державні нагороди;

6) військові звання, дипломатичні ранги та інші спеціальні звання;

7) державні свята;

8) порядок утворення і функціонування вільних та інших спеціальних зон, що мають економічний чи міграційний режим, відмінний від загального.

Законом України оголошується амністія.

Стаття 93. Право законодавчої ініціативи у Верховній Раді України належить Президентові України, народним депутатам України та Кабінету Міністрів України.

Законопроекти, визначені Президентом України як невідкладні, розглядаються Верховною Радою України позачергово.

(стаття 93 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 94. Закон підписує Голова Верховної Ради України і невідкладно направляє його Президентові України.

Президент України протягом п'ятнадцяти днів після отримання закону підписує його, беручи до виконання, та офіційно оприлюднює його або повертає закон зі своїми вмотивованими і сформульованими пропозиціями до Верховної Ради України для повторного розгляду.

(положенню частини другої статті 94 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 07.07.98 р. N 11-рп/98)

(положенню частини другої статті 94 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 16.04.2008 р. N 6-рп/2008)

У разі якщо Президент України протягом встановленого строку не повернув закон для повторного розгляду, закон вважається схваленим Президентом України і має бути підписаний та офіційно оприлюднений.

Якщо під час повторного розгляду закон буде знову прийнятий Верховною Радою України не менш як двома третинами від її конституційного складу, Президент України зобов'язаний його підписати та офіційно оприлюднити протягом десяти днів. У разі якщо Президент України не підписав такий закон, він невідкладно офіційно оприлюднюється Головою Верховної Ради України і опубліковується за його підписом.

(частина четверта статті 94 в редакції Закону України від 08.12.2004 р. N 2222-IV)

(положенню частини четвертої статті 94 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 09.10.2007 року N 7-рп/2007)

Закон набирає чинності через десять днів з дня його офіційного оприлюднення, якщо інше не передбачено самим законом, але не раніше дня його опублікування.

(частині п'ятій статті 94 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 03.10.97 р. N 4-зп)

Стаття 95. Бюджетна система України будується на засадах справедливого і неупередженого розподілу суспільного багатства між громадянами і територіальними громадами.

Виключно законом про Державний бюджет України визначаються будь-які видатки держави на загальносуспільні потреби, розмір і цільове спрямування цих видатків.

Держава прагне до збалансованості бюджету України.

Регулярні звіти про доходи і видатки Державного бюджету України мають бути оприлюднені.

Стаття 96. Державний бюджет України затверджується щорічно Верховною Радою України на період з 1 січня по 31 грудня, а за особливих обставин - на інший період.

Кабінет Міністрів України не пізніше 15 вересня кожного року подає до Верховної Ради України проект закону про Державний бюджет України на наступний рік. Разом із проектом закону подається доповідь про хід виконання Державного бюджету України поточного року.

Стаття 97. Кабінет Міністрів України відповідно до закону подає до Верховної Ради України звіт про виконання Державного бюджету України.

Поданий звіт має бути оприлюднений.

Стаття 98. Контроль від імені Верховної Ради України за надходженням коштів до Державного бюджету України та їх використанням здійснює Рахункова палата.

(стаття 98 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 99. Грошовою одиницею України є гривня.

Забезпечення стабільності грошової одиниці є основною функцією центрального банку держави - Національного банку України.

Стаття 100. Рада Національного банку України розробляє основні засади грошово-кредитної політики та здійснює контроль за її проведенням.

Правовий статус Ради Національного банку України визначається законом.

Стаття 101. Парламентський контроль за додержанням конституційних прав і свобод людини і громадянина здійснює Уповноважений Верховної Ради України з прав людини.

Розділ V
ПРЕЗИДЕНТ УКРАЇНИ

Стаття 102. Президент України є главою держави і виступає від її імені.

Президент України є гарантом державного суверенітету, територіальної цілісності України, додержання Конституції України, прав і свобод людини і громадянина.

Стаття 103. Президент України обирається громадянами України на основі загального, рівного і прямого виборчого права шляхом таємного голосування строком на п'ять років.

Президентом України може бути обраний громадянин України, який досяг тридцяти п'яти років, має право голосу, проживає в Україні протягом десяти останніх перед днем виборів років та володіє державною мовою.

Одна й та сама особа не може бути Президентом України більше ніж два строки підряд.

(положенню частини третьої статті 103 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 22-рп/2003)

Президент України не може мати іншого представницького мандата, обіймати посаду в органах державної влади або в об'єднаннях громадян, а також займатися іншою оплачуваною або підприємницькою діяльністю чи входити до складу керівного органу або наглядової ради підприємства, що має на меті одержання прибутку.

Чергові вибори Президента України проводяться в останню неділю останнього місяця п'ятого року повноважень Президента України. У разі дострокового припинення повноважень Президента України вибори Президента України проводяться в період дев'яноста днів з дня припинення повноважень.

(частина п'ята статті 103 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Порядок проведення виборів Президента України встановлюється законом.

Стаття 104. Новообраний Президент України вступає на пост не пізніше ніж через тридцять днів після офіційного оголошення результатів виборів, з моменту складення присяги народові на урочистому засіданні Верховної Ради України.

Приведення Президента України до присяги здійснює Голова Конституційного Суду України.

Президент України складає таку присягу:

"Я, (ім'я та прізвище), волею народу обраний Президентом України, заступаючи на цей високий пост, урочисто присягаю на вірність Україні. Зобов'язуюсь усіма своїми справами боронити суверенітет і незалежність України, дбати про благо Вітчизни і добробут Українського народу, обстоювати права і свободи громадян, додержуватися Конституції України і законів України, виконувати свої обов'язки в інтересах усіх співвітчизників, підносити авторитет України у світі".

Президент України, обраний на позачергових виборах, складає присягу у п'ятиденний строк після офіційного оголошення результатів виборів.

(положенням статті 104 стосовно юридичного змісту понять "сесія" та "засідання" Верховної Ради України і необхідної кількості присутніх на засіданні народних депутатів України дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 17.10.2002 р. N 17-рп/2002)

Стаття 105. Президент України користується правом недоторканності на час виконання повноважень.

(положенню частини першої статті 105 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 10.12.2003 р. N 19-рп/2003)

За посягання на честь і гідність Президента України винні особи притягаються до відповідальності на підставі закону.

Звання Президента України охороняється законом і зберігається за ним довічно, якщо тільки Президент України не був усунений з поста в порядку імпічменту.

Стаття 106. Президент України:

1) забезпечує державну незалежність, національну безпеку і правонаступництво держави;

2) звертається з посланнями до народу та із щорічними і позачерговими посланнями до Верховної Ради України про внутрішнє і зовнішнє становище України;

3) представляє державу в міжнародних відносинах, здійснює керівництво зовнішньополітичною діяльністю держави, веде переговори та укладає міжнародні договори України;

4) приймає рішення про визнання іноземних держав;

5) призначає та звільняє глав дипломатичних представництв України в інших державах і при міжнародних організаціях; приймає вірчі і відкличні грамоти дипломатичних представників іноземних держав;

6) призначає всеукраїнський референдум щодо змін Конституції України відповідно до статті 156 цієї Конституції, проголошує всеукраїнський референдум за народною ініціативою;

7) призначає позачергові вибори до Верховної Ради України у строки, встановлені цією Конституцією;

8) припиняє повноваження Верховної Ради України у випадках, передбачених цією Конституцією;

(пункт 8 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

9) вносить за пропозицією коаліції депутатських фракцій у Верховній Раді України, сформованої відповідно до статті 83 Конституції України, подання про призначення Верховною Радою України Прем'єр-міністра України в строк не пізніше ніж на п'ятнадцятий день після одержання такої пропозиції;

(пункт 9 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

10) вносить до Верховної Ради України подання про призначення Міністра оборони України, Міністра закордонних справ України;

(пункт 10 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

11) призначає на посаду та звільняє з посади за згодою Верховної Ради України Генерального прокурора України;

(пункт 11 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

12) призначає на посади та звільняє з посад половину складу Ради Національного банку України;

(пункт 12 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

13) призначає на посади та звільняє з посад половину складу Національної ради України з питань телебачення і радіомовлення;

(пункт 13 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

14) вносить до Верховної Ради України подання про призначення на посаду та звільнення з посади Голови Служби безпеки України;

(пункт 14 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

15) зупиняє дію актів Кабінету Міністрів України з мотивів невідповідності цій Конституції з одночасним зверненням до Конституційного Суду України щодо їх конституційності;

(пункт 15 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

16) скасовує акти Ради міністрів Автономної Республіки Крим;

(пункт 16 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

17) є Верховним Головнокомандувачем Збройних Сил України; призначає на посади та звільняє з посад вище командування Збройних Сил України, інших військових формувань; здійснює керівництво у сферах національної безпеки та оборони держави;

18) очолює Раду національної безпеки і оборони України;

19) вносить до Верховної Ради України подання про оголошення стану війни та у разі збройної агресії проти України приймає рішення про використання Збройних Сил України та інших утворених відповідно до законів України військових формувань;

(пункт 19 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

20) приймає відповідно до закону рішення про загальну або часткову мобілізацію та введення воєнного стану в Україні або в окремих її місцевостях у разі загрози нападу, небезпеки державній незалежності України;

21) приймає у разі необхідності рішення про введення в Україні або в окремих її місцевостях надзвичайного стану, а також оголошує у разі необхідності окремі місцевості України зонами надзвичайної екологічної ситуації - з наступним затвердженням цих рішень Верховною Радою України;

22) призначає на посади та звільняє з посад третину складу Конституційного Суду України;

(пункт 22 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

23) утворює суди у визначеному законом порядку;

24) присвоює вищі військові звання, вищі дипломатичні ранги та інші вищі спеціальні звання і класні чини;

25) нагороджує державними нагородами; встановлює президентські відзнаки та нагороджує ними;

26) приймає рішення про прийняття до громадянства України та припинення громадянства України, про надання притулку в Україні;

27) здійснює помилування;

28) створює у межах коштів, передбачених у Державному бюджеті України, для здійснення своїх повноважень консультативні, дорадчі та інші допоміжні органи і служби;

29) підписує закони, прийняті Верховною Радою України;

30) має право вето щодо прийнятих Верховною Радою України законів (крім законів про внесення змін до Конституції України) з наступним поверненням їх на повторний розгляд Верховної Ради України;

(пункт 30 частини першої статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

31) здійснює інші повноваження, визначені Конституцією України.

Президент України не може передавати свої повноваження іншим особам або органам.

Президент України на основі та на виконання Конституції і законів України видає укази і розпорядження, які є обов'язковими до виконання на території України.

Акти Президента України, видані в межах повноважень, передбачених пунктами 5, 18, 21, 23 цієї статті, скріплюються підписами Прем'єр-міністра України і міністра, відповідального за акт та його виконання.

(частина четверта статті 106 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 107. Рада національної безпеки і оборони України є координаційним органом з питань національної безпеки і оборони при Президентові України.

Рада національної безпеки і оборони України координує і контролює діяльність органів виконавчої влади у сфері національної безпеки і оборони.

Головою Ради національної безпеки і оборони України є Президент України.

Персональний склад Ради національної безпеки і оборони України формує Президент України.

До складу Ради національної безпеки і оборони України за посадою входять Прем'єр-міністр України, Міністр оборони України, Голова Служби безпеки України, Міністр внутрішніх справ України, Міністр закордонних справ України.

У засіданнях Ради національної безпеки і оборони України може брати участь Голова Верховної Ради України.

Рішення Ради національної безпеки і оборони України вводяться в дію указами Президента України.

Компетенція та функції Ради національної безпеки і оборони України визначаються законом.

Стаття 108. Президент України виконує свої повноваження до вступу на пост новообраного Президента України.

Повноваження Президента України припиняються достроково у разі:

1) відставки;

2) неможливості виконувати свої повноваження за станом здоров'я;

3) усунення з поста в порядку імпічменту;

4) смерті.

Стаття 109. Відставка Президента України набуває чинності з моменту проголошення ним особисто заяви про відставку на засіданні Верховної Ради України.

Стаття 110. Неможливість виконання Президентом України своїх повноважень за станом здоров'я має бути встановлена на засіданні Верховної Ради України і підтверджена рішенням, прийнятим більшістю від її конституційного складу на підставі письмового подання Верховного Суду України - за зверненням Верховної Ради України, і медичного висновку.

Стаття 111. Президент України може бути усунений з поста Верховною Радою України в порядку імпічменту у разі вчинення ним державної зради або іншого злочину.

(положенню частини першої статті 111 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 10.12.2003 р. N 19-рп/2003)

Питання про усунення Президента України з поста в порядку імпічменту ініціюється більшістю від конституційного складу Верховної Ради України.

Для проведення розслідування Верховна Рада України створює спеціальну тимчасову слідчу комісію, до складу якої включаються спеціальний прокурор і спеціальні слідчі.

Висновки і пропозиції тимчасової слідчої комісії розглядаються на засіданні Верховної Ради України.

За наявності підстав Верховна Рада України не менш як двома третинами від її конституційного складу приймає рішення про звинувачення Президента України.

Рішення про усунення Президента України з поста в порядку імпічменту приймається Верховною Радою України не менш як трьома четвертими від її конституційного складу після перевірки справи Конституційним Судом України і отримання його висновку щодо додержання конституційної процедури розслідування і розгляду справи про імпічмент та отримання висновку Верховного Суду України про те, що діяння, в яких звинувачується Президент України, містять ознаки державної зради або іншого злочину.

Стаття 112. У разі дострокового припинення повноважень Президента України відповідно до статей 108, 109, 110, 111 цієї Конституції виконання обов'язків Президента України на період до обрання і вступу на пост нового Президента України покладається на Голову Верховної Ради України. Голова Верховної Ради України в період виконання ним обов'язків Президента України не може здійснювати повноваження, передбачені пунктами 2, 6 - 8, 10 - 13, 22, 24, 25, 27, 28 статті 106 Конституції України.

(стаття 112 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Розділ VI
КАБІНЕТ МІНІСТРІВ УКРАЇНИ.
ІНШІ ОРГАНИ ВИКОНАВЧОЇ ВЛАДИ

Стаття 113. Кабінет Міністрів України є вищим органом у системі органів виконавчої влади.

Кабінет Міністрів України відповідальний перед Президентом України і Верховною Радою України, підконтрольний і підзвітний Верховній Раді України у межах, передбачених цією Конституцією.

Кабінет Міністрів України у своїй діяльності керується цією Конституцією та законами України, а також указами Президента України та постановами Верховної Ради України, прийнятими відповідно до Конституції та законів України.

(стаття 113 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 114. До складу Кабінету Міністрів України входять Прем'єр-міністр України, Перший віце-прем'єр-міністр, віце-прем'єр-міністри, міністри.

Прем'єр-міністр України призначається Верховною Радою України за поданням Президента України.

Кандидатуру для призначення на посаду Прем'єр-міністра України вносить Президент України за пропозицією коаліції депутатських фракцій у Верховній Раді України, сформованої відповідно до статті 83 Конституції України, або депутатської фракції, до складу якої входить більшість народних депутатів України від конституційного складу Верховної Ради України.

Міністр оборони України, Міністр закордонних справ України призначаються Верховною Радою України за поданням Президента України, інші члени Кабінету Міністрів України призначаються Верховною Радою України за поданням Прем'єр-міністра України.

Прем'єр-міністр України керує роботою Кабінету Міністрів України, спрямовує її на виконання Програми діяльності Кабінету Міністрів України, схваленої Верховною Радою України.

(стаття 114 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 115. Кабінет Міністрів України складає повноваження перед новообраною Верховною Радою України.

Прем'єр-міністр України, інші члени Кабінету Міністрів України мають право заявити Верховній Раді України про свою відставку.

Відставка Прем'єр-міністра України, прийняття Верховною Радою України резолюції недовіри Кабінету Міністрів України мають наслідком відставку всього складу Кабінету Міністрів України. У цих випадках Верховна Рада України здійснює формування нового складу Кабінету Міністрів України у строки і в порядку, що визначені цією Конституцією.

Кабінет Міністрів України, який склав повноваження перед новообраною Верховною Радою України або відставку якого прийнято Верховною Радою України, продовжує виконувати свої повноваження до початку роботи новосформованого Кабінету Міністрів України.

(стаття 115 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 116. Кабінет Міністрів України:

1) забезпечує державний суверенітет і економічну самостійність України, здійснення внутрішньої і зовнішньої політики держави, виконання Конституції і законів України, актів Президента України;

2) вживає заходів щодо забезпечення прав і свобод людини і громадянина;

3) забезпечує проведення фінансової, цінової, інвестиційної та податкової політики; політики у сферах праці й зайнятості населення, соціального захисту, освіти, науки і культури, охорони природи, екологічної безпеки і природокористування;

4) розробляє і здійснює загальнодержавні програми економічного, науково-технічного, соціального і культурного розвитку України;

5) забезпечує рівні умови розвитку всіх форм власності; здійснює управління об'єктами державної власності відповідно до закону;

6) розробляє проект закону про Державний бюджет України і забезпечує виконання затвердженого Верховною Радою України Державного бюджету України, подає Верховній Раді України звіт про його виконання;

7) здійснює заходи щодо забезпечення обороноздатності і національної безпеки України, громадського порядку, боротьби зі злочинністю;

8) організовує і забезпечує здійснення зовнішньоекономічної діяльності України, митної справи;

9) спрямовує і координує роботу міністерств, інших органів виконавчої влади;

91) утворює, реорганізовує та ліквідовує відповідно до закону міністерства та інші центральні органи виконавчої влади, діючи в межах коштів, передбачених на утримання органів виконавчої влади;

(статтю 116 доповнено пунктом 91 згідно із Законом України від 08.12.2004 р. N 2222-IV)

92) призначає на посади та звільняє з посад за поданням Прем'єр-міністра України керівників центральних органів виконавчої влади, які не входять до складу Кабінету Міністрів України;

(статтю 116 доповнено пунктом 92 згідно із Законом України від 08.12.2004 р. N 2222-IV)

10) здійснює інші повноваження, визначені Конституцією та законами України.

(пункт 10 статті 116 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Стаття 117. Кабінет Міністрів України в межах своєї компетенції видає постанови і розпорядження, які є обов'язковими до виконання.

Акти Кабінету Міністрів України підписує Прем'єр-міністр України.

Нормативно-правові акти Кабінету Міністрів України, міністерств та інших центральних органів виконавчої влади підлягають реєстрації в порядку, встановленому законом.

Стаття 118. Виконавчу владу в областях і районах, містах Києві та Севастополі здійснюють місцеві державні адміністрації.

(положенню частини першої статті 118 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

(положенню частини першої статті 118 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.10.2005 р. N 9-рп/2005)

Особливості здійснення виконавчої влади у містах Києві та Севастополі визначаються окремими законами України.

(положенню частини другої статті 118 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

(положенню частини другої статті 118 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.10.2005 р. N 9-рп/2005)

Склад місцевих державних адміністрацій формують голови місцевих державних адміністрацій.

(положенню частини третьої статті 118 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

Голови місцевих державних адміністрацій призначаються на посаду і звільняються з посади Президентом України за поданням Кабінету Міністрів України.

(положенню частини четвертої статті 118 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

(положенню частини четвертої статті 118 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.10.2005 р. N 9-рп/2005)

Голови місцевих державних адміністрацій при здійсненні своїх повноважень відповідальні перед Президентом України і Кабінетом Міністрів України, підзвітні та підконтрольні органам виконавчої влади вищого рівня.

Місцеві державні адміністрації підзвітні і підконтрольні радам у частині повноважень, делегованих їм відповідними районними чи обласними радами.

Місцеві державні адміністрації підзвітні і підконтрольні органам виконавчої влади вищого рівня.

Рішення голів місцевих державних адміністрацій, що суперечать Конституції та законам України, іншим актам законодавства України, можуть бути відповідно до закону скасовані Президентом України або головою місцевої державної адміністрації вищого рівня.

Обласна чи районна рада може висловити недовіру голові відповідної місцевої державної адміністрації, на підставі чого Президент України приймає рішення і дає обгрунтовану відповідь.

Якщо недовіру голові районної чи обласної державної адміністрації висловили дві третини депутатів від складу відповідної ради, Президент України приймає рішення про відставку голови місцевої державної адміністрації.

Стаття 119. Місцеві державні адміністрації на відповідній території забезпечують:

1) виконання Конституції та законів України, актів Президента України, Кабінету Міністрів України, інших органів виконавчої влади;

2) законність і правопорядок; додержання прав і свобод громадян;

3) виконання державних і регіональних програм соціально-економічного та культурного розвитку, програм охорони довкілля, а в місцях компактного проживання корінних народів і національних меншин - також програм їх національно-культурного розвитку;

4) підготовку та виконання відповідних обласних і районних бюджетів;

5) звіт про виконання відповідних бюджетів та програм;

6) взаємодію з органами місцевого самоврядування;

7) реалізацію інших наданих державою, а також делегованих відповідними радами повноважень.

(положенню частини першої статті 120 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 17.10.2002 р. N 16-рп/2002)

Стаття 120. Члени Кабінету Міністрів України, керівники центральних та місцевих органів виконавчої влади не мають права суміщати свою службову діяльність з іншою роботою (крім викладацької, наукової та творчої роботи у позаробочий час), входити до складу керівного органу чи наглядової ради підприємства або організації, що має на меті одержання прибутку.

(частина перша статті 120 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Організація, повноваження і порядок діяльності Кабінету Міністрів України, інших центральних та місцевих органів виконавчої влади визначаються Конституцією і законами України.

Розділ VII
ПРОКУРАТУРА

Стаття 121. Прокуратура України становить єдину систему, на яку покладаються:

1) підтримання державного обвинувачення в суді;

2) представництво інтересів громадянина або держави в суді у випадках, визначених законом;

3) нагляд за додержанням законів органами, які проводять оперативно-розшукову діяльність, дізнання, досудове слідство;

4) нагляд за додержанням законів при виконанні судових рішень у кримінальних справах, а також при застосуванні інших заходів примусового характеру, пов'язаних з обмеженням особистої свободи громадян;

5) нагляд за додержанням прав і свобод людини і громадянина, додержанням законів з цих питань органами виконавчої влади, органами місцевого самоврядування, їх посадовими і службовими особами.

(статтю 121 доповнено пунктом 5 згідно із Законом України від 08.12.2004 р. N 2222-IV)

Стаття 122. Прокуратуру України очолює Генеральний прокурор України, який призначається на посаду та звільняється з посади за згодою Верховної Ради України Президентом України. Верховна Рада України може висловити недовіру Генеральному прокуророві України, що має наслідком його відставку з посади.

(частина перша статті 122 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Строк повноважень Генерального прокурора України - п'ять років.

(положенню частини другої статті 122 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 02.04.2008 року N 5-рп/2008)

Стаття 123. Організація і порядок діяльності органів прокуратури України визначаються законом.

Розділ VIII
ПРАВОСУДДЯ

Стаття 124. Правосуддя в Україні здійснюється виключно судами. Делегування функцій судів, а також привласнення цих функцій іншими органами чи посадовими особами не допускаються.

Юрисдикція судів поширюється на всі правовідносини, що виникають у державі.

(положенню частини другої статті 124 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.1997 р. N 9-зп)

(положенню частини другої статті 124 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 07.05.2002 р. N 8-рп/2002)

(положенню частини другої статті 124 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 09.07.2002 р. N 15-рп/2002)

Судочинство здійснюється Конституційним Судом України та судами загальної юрисдикції.

(положенню частини третьої статті 124 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 07.05.2002 р. N 8-рп/2002)

Народ безпосередньо бере участь у здійсненні правосуддя через народних засідателів і присяжних.

Судові рішення ухвалюються судами іменем України і є обов'язковими до виконання на всій території України.

Стаття 125. Система судів загальної юрисдикції в Україні будується за принципами територіальності і спеціалізації.

Найвищим судовим органом у системі судів загальної юрисдикції є Верховний Суд України.

Вищими судовими органами спеціалізованих судів є відповідні вищі суди.

Відповідно до закону діють апеляційні та місцеві суди.

Створення надзвичайних та особливих судів не допускається.

Стаття 126. Незалежність і недоторканність суддів гарантуються Конституцією і законами України.

(положенню частини першої статті 126 у взаємозв'язку з іншими положеннями розділу VIII Конституції України дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 01.12.2004 р. N 19-рп/2004)

Вплив на суддів у будь-який спосіб забороняється.

(положенню частини другої статті 126 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 01.12.2004 р. N 19-рп/2004)

Суддя не може бути без згоди Верховної Ради України затриманий чи заарештований до винесення обвинувального вироку судом.

Судді обіймають посади безстроково, крім суддів Конституційного Суду України та суддів, які призначаються на посаду судді вперше.

Суддя звільняється з посади органом, що його обрав або призначив, у разі:

1) закінчення строку, на який його обрано чи призначено;

2) досягнення суддею шістдесяти п'яти років;

3) неможливості виконувати свої повноваження за станом здоров'я;

4) порушення суддею вимог щодо несумісності;

5) порушення суддею присяги;

6) набрання законної сили обвинувальним вироком щодо нього;

7) припинення його громадянства;

8) визнання його безвісно відсутнім або оголошення померлим;

9) подання суддею заяви про відставку або про звільнення з посади за власним бажанням.

Повноваження судді припиняються у разі його смерті.

Держава забезпечує особисту безпеку суддів та їхніх сімей.

Стаття 127. Правосуддя здійснюють професійні судді та, у визначених законом випадках, народні засідателі і присяжні.

Професійні судді не можуть належати до політичних партій та профспілок, брати участь у будь-якій політичній діяльності, мати представницький мандат, обіймати будь-які інші оплачувані посади, виконувати іншу оплачувану роботу, крім наукової, викладацької та творчої.

На посаду судді може бути рекомендований кваліфікаційною комісією суддів громадянин України, не молодший двадцяти п'яти років, який має вищу юридичну освіту і стаж роботи у галузі права не менш як три роки, проживає в Україні не менш як десять років та володіє державною мовою.

Суддями спеціалізованих судів можуть бути особи, які мають фахову підготовку з питань юрисдикції цих судів. Ці судді відправляють правосуддя лише у складі колегій суддів.

Додаткові вимоги до окремих категорій суддів щодо стажу, віку та їх професійного рівня встановлюються законом.

Захист професійних інтересів суддів здійснюється в порядку, встановленому законом.

Стаття 128. Перше призначення на посаду професійного судді строком на п'ять років здійснюється Президентом України. Всі інші судді, крім суддів Конституційного Суду України, обираються Верховною Радою України безстроково, в порядку, встановленому законом.

Голова Верховного Суду України обирається на посаду та звільняється з посади шляхом таємного голосування Пленумом Верховного Суду України в порядку, встановленому законом.

Стаття 129. Судді при здійсненні правосуддя незалежні і підкоряються лише закону.

Судочинство провадиться суддею одноособово, колегією суддів чи судом присяжних.

Основними засадами судочинства є:

1) законність;

2) рівність усіх учасників судового процесу перед законом і судом;

3) забезпечення доведеності вини;

4) змагальність сторін та свобода в наданні ними суду своїх доказів і у доведенні перед судом їх переконливості;

5) підтримання державного обвинувачення в суді прокурором;

6) забезпечення обвинуваченому права на захист;

7) гласність судового процесу та його повне фіксування технічними засобами;

8) забезпечення апеляційного та касаційного оскарження рішення суду, крім випадків, встановлених законом;

(положенню пункту 8 частини третьої статті 129 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 11.12.2007 р.у N 11-рп/2007)

9) обов'язковість рішень суду.

Законом можуть бути визначені також інші засади судочинства в судах окремих судових юрисдикцій.

За неповагу до суду і судді винні особи притягаються до юридичної відповідальності.

Стаття 130. Держава забезпечує фінансування та належні умови для функціонування судів і діяльності суддів. У Державному бюджеті України окремо визначаються видатки на утримання судів.

Для вирішення питань внутрішньої діяльності судів діє суддівське самоврядування.

Стаття 131. В Україні діє Вища рада юстиції, до відання якої належить:

1) внесення подання про призначення суддів на посади або про звільнення їх з посад;

(положенню пункту 1 частини першої статті 131 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 16.10.2001 р. N 14-рп/2001)

2) прийняття рішення стосовно порушення суддями і прокурорами вимог щодо несумісності;

3) здійснення дисциплінарного провадження стосовно суддів Верховного Суду України і суддів вищих спеціалізованих судів та розгляд скарг на рішення про притягнення до дисциплінарної відповідальності суддів апеляційних та місцевих судів, а також прокурорів.

Вища рада юстиції складається з двадцяти членів. Верховна Рада України, Президент України, з'їзд суддів України, з'їзд адвокатів України, з'їзд представників юридичних вищих навчальних закладів та наукових установ призначають до Вищої ради юстиції по три члени, а всеукраїнська конференція працівників прокуратури - двох членів Вищої ради юстиції.

До складу Вищої ради юстиції входять за посадою Голова Верховного Суду України, Міністр юстиції України, Генеральний прокурор України.

Розділ IX
ТЕРИТОРІАЛЬНИЙ УСТРІЙ УКРАЇНИ

Стаття 132. Територіальний устрій України грунтується на засадах єдності та цілісності державної території, поєднання централізації і децентралізації у здійсненні державної влади, збалансованості і соціально-економічного розвитку регіонів, з урахуванням їх історичних, економічних, екологічних, географічних і демографічних особливостей, етнічних і культурних традицій.

Стаття 133. Систему адміністративно-територіального устрою України складають: Автономна Республіка Крим, області, райони, міста, райони в містах, селища і села.

(положенню частини першої статті 133 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.07.2001 р. N 11-рп/2001)

До складу України входять: Автономна Республіка Крим, Вінницька, Волинська, Дніпропетровська, Донецька, Житомирська, Закарпатська, Запорізька, Івано-Франківська, Київська, Кіровоградська, Луганська, Львівська, Миколаївська, Одеська, Полтавська, Рівненська, Сумська, Тернопільська, Харківська, Херсонська, Хмельницька, Черкаська, Чернівецька, Чернігівська області, міста Київ та Севастополь.

Міста Київ та Севастополь мають спеціальний статус, який визначається законами України.

(положенню частини третьої статті 133 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

(положенню частини третьої статті 133 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.10.2005 р. N 9-рп/2005)

Розділ X
АВТОНОМНА РЕСПУБЛІКА КРИМ

Стаття 134. Автономна Республіка Крим є невід'ємною складовою частиною України і в межах повноважень, визначених Конституцією України, вирішує питання, віднесені до її відання.

Стаття 135. Автономна Республіка Крим має Конституцію Автономної Республіки Крим, яку приймає Верховна Рада Автономної Республіки Крим та затверджує Верховна Рада України не менш як половиною від конституційного складу Верховної Ради України.

Нормативно-правові акти Верховної Ради Автономної Республіки Крим та рішення Ради міністрів Автономної Республіки Крим не можуть суперечити Конституції і законам України та приймаються відповідно до Конституції України, законів України, актів Президента України і Кабінету Міністрів України та на їх виконання.

Стаття 136. Представницьким органом Автономної Республіки Крим є Верховна Рада Автономної Республіки Крим.

Верховна Рада Автономної Республіки Крим у межах своїх повноважень приймає рішення та постанови, які є обов'язковими до виконання в Автономній Республіці Крим.

Урядом Автономної Республіки Крим є Рада міністрів Автономної Республіки Крим. Голова Ради міністрів Автономної Республіки Крим призначається на посаду та звільняється з посади Верховною Радою Автономної Республіки Крим за погодженням із Президентом України.

Повноваження, порядок формування і діяльності Верховної Ради Автономної Республіки Крим і Ради міністрів Автономної Республіки Крим визначаються Конституцією України та законами України, нормативно-правовими актами Верховної Ради Автономної Республіки Крим з питань, віднесених до її компетенції.

Правосуддя в Автономній Республіці Крим здійснюється судами, що належать до єдиної системи судів України.

Стаття 137. Автономна Республіка Крим здійснює нормативне регулювання з питань:

1) сільського господарства і лісів;

2) меліорації і кар'єрів;

3) громадських робіт, ремесел та промислів; благодійництва;

4) містобудування і житлового господарства;

5) туризму, готельної справи, ярмарків;

6) музеїв, бібліотек, театрів, інших закладів культури, історико-культурних заповідників;

7) транспорту загального користування, автошляхів, водопроводів;

8) мисливства, рибальства;

9) санітарної і лікарняної служб.

З мотивів невідповідності нормативно-правових актів Верховної Ради Автономної Республіки Крим Конституції України та законам України Президент України може зупинити дію цих нормативно-правових актів Верховної Ради Автономної Республіки Крим з одночасним зверненням до Конституційного Суду України щодо їх конституційності.

Стаття 138. До відання Автономної Республіки Крим належить:

1) призначення виборів депутатів Верховної Ради Автономної Республіки Крим, затвердження складу виборчої комісії Автономної Республіки Крим;

2) організація та проведення місцевих референдумів;

3) управління майном, що належить Автономній Республіці Крим;

4) розроблення, затвердження та виконання бюджету Автономної Республіки Крим на основі єдиної податкової і бюджетної політики України;

5) розроблення, затвердження та реалізація програм Автономної Республіки Крим з питань соціально-економічного та культурного розвитку, раціонального природокористування, охорони довкілля - відповідно до загальнодержавних програм;

6) визнання статусу місцевостей як курортів; встановлення зон санітарної охорони курортів;

7) участь у забезпеченні прав і свобод громадян, національної злагоди, сприяння охороні правопорядку та громадської безпеки;

8) забезпечення функціонування і розвитку державної та національних мов і культур в Автономній Республіці Крим; охорона і використання пам'яток історії;

9) участь у розробленні та реалізації державних програм повернення депортованих народів;

10) ініціювання введення надзвичайного стану та встановлення зон надзвичайної екологічної ситуації в Автономній Республіці Крим або в окремих її місцевостях.

Законами України Автономній Республіці Крим можуть бути делеговані також інші повноваження.

Стаття 139. В Автономній Республіці Крим діє Представництво Президента України, статус якого визначається законом України.

Розділ XI
МІСЦЕВЕ САМОВРЯДУВАННЯ

Стаття 140. Місцеве самоврядування є правом територіальної громади - жителів села чи добровільного об'єднання у сільську громаду жителів кількох сіл, селища та міста - самостійно вирішувати питання місцевого значення в межах Конституції і законів України.

(положенням частини першої статті 140 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 18.06.2002 р. N 12-рп/2002)

(положенню частини першої статті 140 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

Особливості здійснення місцевого самоврядування в містах Києві та Севастополі визначаються окремими законами України.

(положенню частини другої статті 140 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

(положенню частини другої статті 140 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.10.2005 р. N 9-рп/2005)

Місцеве самоврядування здійснюється територіальною громадою в порядку, встановленому законом, як безпосередньо, так і через органи місцевого самоврядування: сільські, селищні, міські ради та їх виконавчі органи.

(положенню частини третьої статті 140 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

Органами місцевого самоврядування, що представляють спільні інтереси територіальних громад сіл, селищ та міст, є районні та обласні ради.

Питання організації управління районами в містах належить до компетенції міських рад.

(положенню частини п'ятої статті 140, в системному зв'язку з статтями 142, 143, дано офіційне тлумачення згідно з рішенням Конституційного Суду України від 13.07.2001 р. N 11-рп/2001)

Сільські, селищні, міські ради можуть дозволяти за ініціативою жителів створювати будинкові, вуличні, квартальні та інші органи самоорганізації населення і наділяти їх частиною власної компетенції, фінансів, майна.

Стаття 141. До складу сільської, селищної, міської, районної, обласної ради входять депутати, які обираються жителями села, селища, міста, району, області на основі загального, рівного, прямого виборчого права шляхом таємного голосування строком на п'ять років.

(частина перша статті 141 в редакції Закону України від 08.12.2004 р. N 2222-IV)

Територіальні громади на основі загального, рівного, прямого виборчого права шляхом таємного голосування обирають строком на чотири роки відповідно сільського, селищного та міського голову, який очолює виконавчий орган ради та головує на її засіданнях.

(положенню частини другої статті 141 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

Статус голів, депутатів і виконавчих органів ради та їхні повноваження, порядок утворення, реорганізації, ліквідації визначаються законом.

Голова районної та голова обласної ради обираються відповідною радою і очолюють виконавчий апарат ради.

Стаття 142. Матеріальною і фінансовою основою місцевого самоврядування є рухоме і нерухоме майно, доходи місцевих бюджетів, інші кошти, земля, природні ресурси, що є у власності територіальних громад сіл, селищ, міст, районів у містах, а також об'єкти їхньої спільної власності, що перебувають в управлінні районних і обласних рад.

(положенню частини першої статті 142 дано офіційне тлумачення згідно з рішенням Конституційного Суду України від 13.07.2001 р. N 11-рп/2001)

Територіальні громади сіл, селищ і міст можуть об'єднувати на договірних засадах об'єкти комунальної власності, а також кошти бюджетів для виконання спільних проектів або для спільного фінансування (утримання) комунальних підприємств, організацій і установ, створювати для цього відповідні органи і служби.

Держава бере участь у формуванні доходів бюджетів місцевого самоврядування, фінансово підтримує місцеве самоврядування. Витрати органів місцевого самоврядування, що виникли внаслідок рішень органів державної влади, компенсуються державою.

Стаття 143. Територіальні громади села, селища, міста безпосередньо або через утворені ними органи місцевого самоврядування управляють майном, що є в комунальній власності; затверджують програми соціально-економічного та культурного розвитку і контролюють їх виконання; затверджують бюджети відповідних адміністративно-територіальних одиниць і контролюють їх виконання; встановлюють місцеві податки і збори відповідно до закону; забезпечують проведення місцевих референдумів та реалізацію їх результатів; утворюють, реорганізовують та ліквідовують комунальні підприємства, організації і установи, а також здійснюють контроль за їх діяльністю; вирішують інші питання місцевого значення, віднесені законом до їхньої компетенції.

Обласні та районні ради затверджують програми соціально-економічного та культурного розвитку відповідних областей і районів та контролюють їх виконання; затверджують районні і обласні бюджети, які формуються з коштів державного бюджету для їх відповідного розподілу між територіальними громадами або для виконання спільних проектів та з коштів, залучених на договірних засадах з місцевих бюджетів для реалізації спільних соціально-економічних і культурних програм, та контролюють їх виконання; вирішують інші питання, віднесені законом до їхньої компетенції.

Органам місцевого самоврядування можуть надаватися законом окремі повноваження органів виконавчої влади. Держава фінансує здійснення цих повноважень у повному обсязі за рахунок коштів Державного бюджету України або шляхом віднесення до місцевого бюджету у встановленому законом порядку окремих загальнодержавних податків, передає органам місцевого самоврядування відповідні об'єкти державної власності.

Органи місцевого самоврядування з питань здійснення ними повноважень органів виконавчої влади підконтрольні відповідним органам виконавчої влади.

Стаття 144. Органи місцевого самоврядування в межах повноважень, визначених законом, приймають рішення, які є обов'язковими до виконання на відповідній території.

Рішення органів місцевого самоврядування з мотивів їх невідповідності Конституції чи законам України зупиняються у встановленому законом порядку з одночасним зверненням до суду.

Стаття 145. Права місцевого самоврядування захищаються в судовому порядку.

Стаття 146. Інші питання організації місцевого самоврядування, формування, діяльності та відповідальності органів місцевого самоврядування визначаються законом.

Розділ XII
КОНСТИТУЦІЙНИЙ СУД УКРАЇНИ

Стаття 147. Конституційний Суд України є єдиним органом конституційної юрисдикції в Україні.

Конституційний Суд України вирішує питання про відповідність законів та інших правових актів Конституції України і дає офіційне тлумачення Конституції України та законів України.

Стаття 148. Конституційний Суд України складається з вісімнадцяти суддів Конституційного Суду України.

Президент України, Верховна Рада України та з'їзд суддів України призначають по шість суддів Конституційного Суду України.

Суддею Конституційного Суду України може бути громадянин України, який на день призначення досяг сорока років, має вищу юридичну освіту і стаж роботи за фахом не менш як десять років, проживає в Україні протягом останніх двадцяти років та володіє державною мовою.

Суддя Конституційного Суду України призначається на дев'ять років без права бути призначеним на повторний строк.

Голова Конституційного Суду України обирається на спеціальному пленарному засіданні Конституційного Суду України зі складу суддів Конституційного Суду України шляхом таємного голосування лише на один трирічний строк.

Стаття 149. На суддів Конституційного Суду України поширюються гарантії незалежності та недоторканності, підстави щодо звільнення з посади, передбачені статтею 126 цієї Конституції, та вимоги щодо несумісності, визначені в частині другій статті 127 цієї Конституції.

Стаття 150. До повноважень Конституційного Суду України належить:

1) вирішення питань про відповідність Конституції України (конституційність):

законів та інших правових актів Верховної Ради України;

актів Президента України;

(положенням абзаців другого, третього пункту 1 частини першої статті 150 Конституції України у системному зв'язку зі статтями 147, 152 Конституції України дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 27.03.2002 р. N 7-рп/2002)

актів Кабінету Міністрів України;

правових актів Верховної Ради Автономної Республіки Крим.

Ці питання розглядаються за зверненнями: Президента України; не менш як сорока п'яти народних депутатів України; Верховного Суду України; Уповноваженого Верховної Ради України з прав людини; Верховної Ради Автономної Республіки Крим;

2) офіційне тлумачення Конституції України та законів України.

З питань, передбачених цією статтею, Конституційний Суд України ухвалює рішення, які є обов'язковими до виконання на території України, остаточними і не можуть бути оскаржені.

(положенню частини другої статті 150 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 14.12.2000 р. N 15-рп/2000)

Стаття 151. Конституційний Суд України за зверненням Президента України або Кабінету Міністрів України дає висновки про відповідність Конституції України чинних міжнародних договорів України або тих міжнародних договорів, що вносяться до Верховної Ради України для надання згоди на їх обов'язковість.

За зверненням Верховної Ради України Конституційний Суд України дає висновок щодо додержання конституційної процедури розслідування і розгляду справи про усунення Президента України з поста в порядку імпічменту.

Стаття 152. Закони та інші правові акти за рішенням Конституційного Суду України визнаються неконституційними повністю чи в окремій частині, якщо вони не відповідають Конституції України або якщо була порушена встановлена Конституцією України процедура їх розгляду, ухвалення або набрання ними чинності.

Закони, інші правові акти або їх окремі положення, що визнані неконституційними, втрачають чинність з дня ухвалення Конституційним Судом України рішення про їх неконституційність.

Матеріальна чи моральна шкода, завдана фізичним або юридичним особам актами і діями, що визнані неконституційними, відшкодовується державою у встановленому законом порядку.

Стаття 153. Порядок організації і діяльності Конституційного Суду України, процедура розгляду ним справ визначаються законом.

Розділ XIII
ВНЕСЕННЯ ЗМІН ДО КОНСТИТУЦІЇ УКРАЇНИ

Стаття 154. Законопроект про внесення змін до Конституції України може бути поданий до Верховної Ради України Президентом України або не менш як третиною народних депутатів України від конституційного складу Верховної Ради України.

Стаття 155. Законопроект про внесення змін до Конституції України, крім розділу I "Загальні засади", розділу III "Вибори. Референдум" і розділу XIII "Внесення змін до Конституції України", попередньо схвалений більшістю від конституційного складу Верховної Ради України, вважається прийнятим, якщо на наступній черговій сесії Верховної Ради України за нього проголосувало не менш як дві третини від конституційного складу Верховної Ради України.

Стаття 156. Законопроект про внесення змін до розділу I "Загальні засади", розділу III "Вибори. Референдум" і розділу XIII "Внесення змін до Конституції України" подається до Верховної Ради України Президентом України або не менш як двома третинами від конституційного складу Верховної Ради України і, за умови його прийняття не менш як двома третинами від конституційного складу Верховної Ради України, затверджується всеукраїнським референдумом, який призначається Президентом України.

Повторне подання законопроекту про внесення змін до розділів I, III і XIII цієї Конституції з одного й того самого питання можливе лише до Верховної Ради України наступного скликання.

Стаття 157. Конституція України не може бути змінена, якщо зміни передбачають скасування чи обмеження прав і свобод людини і громадянина або якщо вони спрямовані на ліквідацію незалежності чи на порушення територіальної цілісності України.

Конституція України не може бути змінена в умовах воєнного або надзвичайного стану.

Стаття 158. Законопроект про внесення змін до Конституції України, який розглядався Верховною Радою України, і закон не був прийнятий, може бути поданий до Верховної Ради України не раніше ніж через рік з дня прийняття рішення щодо цього законопроекту.

Верховна Рада України протягом строку своїх повноважень не може двічі змінювати одні й ті самі положення Конституції України.

(положенню частини другої статті 158 дано офіційне тлумачення згідно з Рішенням Конституційного Суду від 09.06.98 р. N 8-рп/98)

Стаття 159. Законопроект про внесення змін до Конституції України розглядається Верховною Радою України за наявності висновку Конституційного Суду України щодо відповідності законопроекту вимогам статей 157 і 158 цієї Конституції.

(положенню статті 159 дано офіційне тлумачення згідно з Рішенням Конституційного Суду від 09.06.98 р. N 8-рп/98)

Розділ XIV
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

Стаття 160. Конституція України набуває чинності з дня її прийняття.

(положенню статті 160 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 03.10.97 р. N 4-зп)

Стаття 161. День прийняття Конституції України є державним святом - Днем Конституції України.

Розділ XV
ПЕРЕХІДНІ ПОЛОЖЕННЯ

1. Закони та інші нормативні акти, прийняті до набуття чинності цією Конституцією, є чинними у частині, що не суперечить Конституції України.

2. Верховна Рада України після прийняття Конституції України здійснює повноваження, передбачені цією Конституцією.

Чергові вибори до Верховної Ради України проводяться у березні 1998 року.

(пункту 2 Перехідних положень дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.05.97 р. N 1-зп)

3. Чергові вибори Президента України проводяться в останню неділю жовтня 1999 року.

4. Президент України протягом трьох років після набуття чинності Конституцією України має право видавати схвалені Кабінетом Міністрів України і скріплені підписом Прем'єр-міністра України укази з економічних питань, не врегульованих законами, з одночасним поданням відповідного законопроекту до Верховної Ради України в порядку, встановленому статтею 93 цієї Конституції.

Такий указ Президента України вступає в дію, якщо протягом тридцяти календарних днів з дня подання законопроекту (за винятком днів міжсесійного періоду) Верховна Рада України не прийме закон або не відхилить поданий законопроект більшістю від її конституційного складу, і діє до набрання чинності законом, прийнятим Верховною Радою України з цих питань.

5. Кабінет Міністрів України формується відповідно до цієї Конституції протягом трьох місяців після набуття нею чинності.

6. Конституційний Суд України формується відповідно до цієї Конституції протягом трьох місяців після набуття нею чинності. До створення Конституційного Суду України тлумачення законів здійснює Верховна Рада України.

7. Голови місцевих державних адміністрацій після набуття чинності цією Конституцією набувають статусу голів місцевих державних адміністрацій згідно зі статтею 118 цієї Конституції, а після обрання голів відповідних рад складають повноваження голів цих рад.

8. Сільські, селищні, міські ради та голови цих рад після набуття чинності Конституцією України здійснюють визначені нею повноваження до обрання нового складу цих рад у березні 1998 року.

Районні та обласні ради, обрані до набуття чинності цією Конституцією, здійснюють визначені нею повноваження до сформування нового складу цих рад відповідно до Конституції України.

Районні в містах ради та голови цих рад після набуття чинності цією Конституцією здійснюють свої повноваження відповідно до закону.

9. Прокуратура продовжує виконувати відповідно до чинних законів функцію нагляду за додержанням і застосуванням законів та функцію попереднього слідства - до введення в дію законів, що регулюють діяльність державних органів щодо контролю за додержанням законів, та до сформування системи досудового слідства і введення в дію законів, що регулюють її функціонування.

10. До прийняття законів, що визначають особливості здійснення виконавчої влади в містах Києві та Севастополі відповідно до статті 118 цієї Конституції, виконавчу владу в цих містах здійснюють відповідні державні адміністрації.

11. Частина перша статті 99 цієї Конституції вводиться в дію після введення національної грошової одиниці - гривні.

12. Верховний Суд України і Вищий арбітражний суд України здійснюють свої повноваження відповідно до чинного законодавства України до сформування системи судів загальної юрисдикції в Україні відповідно до статті 125 цієї Конституції, але не довше ніж п'ять років.

Судді всіх судів в Україні, обрані чи призначені до дня набуття чинності цією Конституцією, продовжують здійснювати свої повноваження згідно з чинним законодавством до закінчення строку, на який вони обрані чи призначені.

Судді, повноваження яких закінчилися в день набуття чинності цією Конституцією, продовжують здійснювати свої повноваження протягом одного року.

13. Протягом п'яти років після набуття чинності цією Конституцією зберігається існуючий порядок арешту, тримання під вартою і затримання осіб, підозрюваних у вчиненні злочину, а також порядок проведення огляду та обшуку житла або іншого володіння особи.

14. Використання існуючих військових баз на території України для тимчасового перебування іноземних військових формувань можливе на умовах оренди в порядку, визначеному міжнародними договорами України, ратифікованими Верховною Радою України.

* * *

Конституція України
прийнята на п'ятій сесії Верховної Ради України
28 червня 1996 року


ЗАКОН УКРАЇНИ

Про страхування

Із змінами і доповненнями, внесеними
Законами України
від 4 червня 1997 року N 306/97-ВР,
 від 21 жовтня 1997 року N 589/97-ВР,
 від 3 грудня 1997 року N 684/97-ВР,
 від 11 грудня 1998 року N 312-XIV,
 від 22 лютого 2000 року N 1489-III,
від 6 квітня 2000 року N 1642-III,
 від 8 червня 2000 року N 1807-III,
від 14 вересня 2000 року N 1937-III,
від 19 жовтня 2000 року N 2056-III,
 від 18 січня 2001 року N 2245-III,
 від 12 липня 2001 року N 2664-III,
 від 12 липня 2001 року N 2665-III,
 від 4 жовтня 2001 року N 2745-III
(Законом України від 4 жовтня 2001 року N 2745-III
 цей Закон викладено у новій редакції),
 від 15 листопада 2001 року N 2775-III,
 від 13 грудня 2001 року N 2893-III,
від 10 січня 2002 року N 2921-III,
 від 5 червня 2003 року N 898-IV,
 від 19 червня 2003 року N 980-IV,
 від 3 лютого 2004 року N 1414-IV,
 від 18 березня 2004 року N 1628-IV,
 від 1 липня 2004 року N 1961-IV,
 від 1 липня 2004 року N 1971-IV,
від 23 грудня 2004 року N 2288-IV,
 від 15 грудня 2005 року N 3201-IV,
 від 5 жовтня 2006 року N 230-V,
від 16 листопада 2006 року N 357-V
(враховуючи зміни, внесені Законами України
 від 31 травня 2007 року N 1110-V,
від 10 квітня 2008 року N 251-VI),
 від 27 квітня 2007 року N 997-V,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року)

(З 16 травня 2013 року до статті 15 цього Закону будуть внесені зміни, передбачені пунктом 2 розділу II Закону України від 16 листопада 2006 року N 357-V)

(Через п'ять років після вступу України до Світової організації торгівлі до цього Закону будуть внесені зміни згідно із Законом України від 7 липня 2005 року N 2774-IV)

(Положення частини другої статті 38 щодо страховиків, які одержали ліцензію на страхування життя до набрання чинності цим Законом, застосовуються з 1 січня 1998 року згідно з Постановами Верховної Ради України від 7 березня 1996 року N 86/96-ВР, від 20 березня 1997 року N 150/97-ВР)

(У тексті Закону (крім пункту 29 частини першої статті 7 та статті 44) слово "громадянин" та слова "страхувальник-громадянин" у всіх відмінках і числах замінено відповідно словами "фізична особа" та "страхувальник - фізична особа" у відповідному відмінку і числі згідно із Законом України від 27 квітня 2007 року N 997-V)

Цей Закон регулює відносини у сфері страхування і спрямований на створення ринку страхових послуг, посилення страхового захисту майнових інтересів підприємств, установ, організацій та фізичних осіб.

Дія цього Закону не поширюється на державне соціальне страхування.

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Поняття страхування

Страхування - це вид цивільно-правових відносин щодо захисту майнових інтересів фізичних осіб та юридичних осіб у разі настання певних подій (страхових випадків), визначених договором страхування або чинним законодавством, за рахунок грошових фондів, що формуються шляхом сплати фізичними особами та юридичними особами страхових платежів (страхових внесків, страхових премій) та доходів від розміщення коштів цих фондів.

Стаття 2. Страховики

Страховиками визнаються фінансові установи, які створені у формі акціонерних, повних, командитних товариств або товариств з додатковою відповідальністю згідно з Законом України "Про господарські товариства" з урахуванням особливостей, передбачених цим Законом, а також одержали у встановленому порядку ліцензію на здійснення страхової діяльності. Учасників страховика повинно бути не менше трьох.

(частина перша статті 2 із змінами, внесеними
 згідно із Законом України від 16.11.2006 р. N 357-V,
враховуючи зміни, внесені Законами України
 від 31.05.2007 р. N 1110-V, від 10.04.2008 р. N 251-VI)

Забороняється здійснювати страхову діяльність на території України страховиками-нерезидентами, крім таких видів страхової діяльності:

виключно із страхування ризиків, пов'язаних з морськими перевезеннями, комерційною авіацією, запуском космічних ракет і фрахтом (включаючи супутники), у разі, якщо об'єктом страхування є майнові інтереси, пов'язані з товарами, які транспортуються, та/або транспортним засобом, яким вони транспортуються, та/або будь-яка відповідальність, що виникає у зв'язку з таким транспортуванням товарів;

перестрахування;

страхове посередництво, таке як брокерські та агентські операції стосовно: перестрахування, виключно із страхуванням ризиків, пов'язаних з морськими перевезеннями, комерційною авіацією, запуском космічних ракет і фрахтом (включаючи супутники), у разі, якщо об'єктом страхування є майнові інтереси, пов'язані з товарами, які транспортуються, та/або транспортним засобом, яким вони транспортуються, та/або будь-яка відповідальність, що виникає у зв'язку з таким транспортуванням товарів;

допоміжні послуги із страхування, такі як консультаційні послуги, оцінка актуарного ризику та задоволення претензій.

(статтю 2 доповнено новою частиною другою
 згідно із Законом України від 16.11.2006 р. N 357-V,
враховуючи зміни, внесені Законами України
від 31.05.2007 р. N 1110-V, від 10.04.2008 р. N 251-VI,
у зв'язку з цим частини другу - тринадцяту вважати
 відповідно частинами третьою - чотирнадцятою)

В окремих випадках, встановлених законодавством України, страховиками визнаються державні організації, які створені і діють відповідно до цього Закону. У цьому разі використання слів "державна", "національна" або похідних від них у назві страховика дозволяється лише за умови, що єдиним власником такого страховика є держава.

Слова "страховик", "страхова компанія", "страхова організація" та похідні від них дозволяється використовувати у назві лише тим юридичним особам, які мають ліцензію на здійснення страхової діяльності.

Загальний розмір внесків страховика до статутних фондів інших страховиків України не може перевищувати 30 відсотків його власного статутного фонду, в тому числі розмір внеску до статутного фонду окремого страховика не може перевищувати 10 відсотків. Ці вимоги не поширюються на страховика, який здійснює види страхування інші, ніж страхування життя, у разі здійснення ним внесків до статутного фонду страховика, який здійснює страхування життя.

При створенні страховика або збільшенні зареєстрованого статутного фонду статутний фонд повинен бути сплачений виключно в грошовій формі. Дозволяється формування статутного фонду страховика цінними паперами, що випускаються державою, за їх номінальною вартістю в порядку, визначеному спеціальним уповноваженим центральним органом виконавчої влади у справах нагляду за страховою діяльністю (далі - Уповноважений орган), але не більше 25 відсотків загального розміру статутного фонду.

Забороняється використовувати для формування статутного фонду векселі, кошти страхових резервів, а також кошти, одержані в кредит, позику та під заставу, і вносити нематеріальні активи.

Предметом безпосередньої діяльності страховика може бути лише страхування, перестрахування і фінансова діяльність, пов'язана з формуванням, розміщенням страхових резервів та їх управлінням.

Дозволяються виконання зазначених видів діяльності у вигляді надання послуг для інших страховиків на підставі укладених цивільно-правових угод, надання послуг (виконання робіт), якщо це безпосередньо пов'язано із зазначеними видами діяльності, а також будь-які операції для забезпечення власних господарських потреб страховика.

Страховики, які здійснюють страхування життя, можуть надавати кредити страхувальникам, які уклали договори страхування життя.

Порядок, умови видачі та розміри кредитів і порядок формування резерву для покриття можливих втрат встановлюються Уповноваженим органом за погодженням з Національним банком України.

Страховик-нерезидент має право здійснювати страхову діяльність в Україні за таких умов:

1) держава, в якій зареєстрований страховик-нерезидент, належить до держав - членів Світової організації торгівлі, не належить до держав, які не беруть участі в міжнародному співробітництві у сфері запобігання та протидії легалізації (відмиванню) доходів, одержаних злочинним шляхом, і фінансуванню тероризму, а також співпрацює із Групою з розробки фінансових заходів боротьби з відмиванням грошей (FATF);

2) між уповноваженим органом із здійснення нагляду за страховими компаніями країни, в якій зареєстрований страховик-нерезидеит, та Уповноваженим органом підписано меморандум (укладено угоду) про обмін інформацією;

3) за страховою діяльністю відповідно до законодавства країни реєстрації страховика-нерезидента здійснюється державний нагляд;

4) між Україною та країною, в якій зареєстрований страховик-нерезидент, укладено міжнародний договір про запобігання податковим ухиленням та уникнення подвійного оподаткування;

5) страховик-нерезидент розташований на території країн або окремих територій, які згідно з рішенням Організації економічного співробітництва та розвитку ООН не мають офшорного статусу, або на території інших країн, якщо неофшорний статус такого страховика підтверджений висновком відповідної торгово-економічної місії;

6) страховик-нерезидент має відповідну ліцензію на здійснення страхової діяльності відповідно до законодавства держави, в якій він зареєстрований;

7) рейтинг фінансової надійності (стійкості) страховика-нерезидента відповідає вимогам, установленим Уповноваженим органом.

(статтю 2 доповнено новою частиною дванадцятою
 згідно із Законом України від 16.11.2006 р. N 357-V,
враховуючи зміни, внесені Законами України
від 31.05.2007 р. N 1110-V, від 10.04.2008 р. N 251-VI,
у зв'язку з цим частини дванадцяту - чотирнадцяту
вважати відповідно частинами тринадцятою - п'ятнадцятою)

Юридичні особи, які не відповідають вимогам цієї статті, не можуть займатися страховою діяльністю.

Підприємства, установи та організації не можуть стати страховиками шляхом внесення змін до статутних документів за умови, що вони попередньо займалися іншим видом діяльності, навіть у разі виконання положень цієї статті.

Законодавством України може бути визначено уповноважених страховиків для здійснення тих чи інших видів страхування, у разі якщо здійснення тих чи інших правовідносин передбачає використання бюджетних коштів, валютних резервів держави, гарантій Кабінету Міністрів України. Обов'язковою умовою для визначення уповноважених страховиків має бути проведення відкритого тендера з оприлюдненням у засобах масової інформації його умов і результатів та участь представників добровільних об'єднань страховиків. В інших випадках забороняється будь-яке уповноваження страховиків для здійснення окремих видів страхування з боку держави.

Стаття 3. Страхувальники

Страхувальниками визнаються юридичні особи та дієздатні фізичні особи, які уклали із страховиками договори страхування або є страхувальниками відповідно до законодавства України.

Страхувальники можуть укладати із страховиками договори про страхування третіх осіб (застрахованих осіб) лише за їх згодою, крім випадків, передбачених чинним законодавством. Застраховані особи можуть набувати прав і обов'язків страхувальника згідно з договором страхування.

Страхувальники мають право при укладанні договорів особистого страхування призначати за згодою застрахованої особи фізичних осіб або юридичних осіб (вигодонабувачів) для отримання страхових виплат, а також замінювати їх до настання страхового випадку, якщо інше не передбачено договором страхування.

Страхувальники мають право при укладанні договорів страхування інших, ніж договори особистого страхування, призначати фізичних осіб або юридичних осіб (вигодонабувачів), які можуть зазнати збитків у результаті настання страхового випадку, для отримання страхового відшкодування, а також замінювати їх до настання страхового випадку, якщо інше не передбачено договором страхування.

Стаття 4. Предмет договору страхування

(назва статті 4 у редакції Закону
 України від 27.04.2007 р. N 997-V)

Предметом договору страхування можуть бути майнові інтереси, що не суперечать закону і пов'язані:

(абзац перший статті 4 у редакції
 Закону України від 27.04.2007 р. N 997-V)

з життям, здоров'ям, працездатністю та пенсійним забезпеченням (особисте страхування);

(абзац другий статті 4 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

з володінням, користуванням і розпорядженням майном (майнове страхування);

з відшкодуванням страхувальником заподіяної ним шкоди особі або її майну, а також шкоди, заподіяної юридичній особі (страхування відповідальності).

Стаття 5. Форми страхування

Страхування може бути добровільним або обов'язковим.

Обов'язкові види страхування, які запроваджуються законами України, мають бути включені до цього Закону. Забороняється здійснення обов'язкових видів страхування, що не передбачені цим Законом.

Стаття 6. Добровільне страхування та його види

Добровільне страхування - це страхування, яке здійснюється на основі договору між страхувальником і страховиком. Загальні умови і порядок здійснення добровільного страхування визначаються правилами страхування, що встановлюються страховиком самостійно відповідно до вимог цього Закону. Конкретні умови страхування визначаються при укладенні договору страхування відповідно до законодавства.

Добровільне страхування у конкретного страховика не може бути обов'язковою передумовою при реалізації інших правовідносин.

Види добровільного страхування, на які видається ліцензія, визначаються згідно з прийнятими страховиком правилами (умовами) страхування, зареєстрованими Уповноваженим органом.

Видами добровільного страхування можуть бути:

1) страхування життя;

2) страхування від нещасних випадків;

3) медичне страхування (безперервне страхування здоров'я);

4) страхування здоров'я на випадок хвороби;

5) страхування залізничного транспорту;

6) страхування наземного транспорту (крім залізничного);

7) страхування повітряного транспорту;

8) страхування водного транспорту (морського внутрішнього та інших видів водного транспорту);

9) страхування вантажів та багажу (вантажобагажу);

10) страхування від вогневих ризиків та ризиків стихійних явищ;

11) страхування майна (іншого, ніж передбачено пунктами 5 - 9 цієї статті);

12) страхування цивільної відповідальності власників наземного транспорту (включаючи відповідальність перевізника);

13) страхування відповідальності власників повітряного транспорту (включаючи відповідальність перевізника);

14) страхування відповідальності власників водного транспорту (включаючи відповідальність перевізника);

15) страхування відповідальності перед третіми особами (іншої, ніж передбачена пунктами 12 - 14 цієї статті);

16) страхування кредитів (у тому числі відповідальності позичальника за непогашення кредиту);

17) страхування інвестицій;

18) страхування фінансових ризиків;

19) страхування судових витрат;

20) страхування виданих гарантій (порук) та прийнятих гарантій;

21) страхування медичних витрат;

22) інші види добровільного страхування.

Характеристику та класифікаційні ознаки видів добровільного страхування визначає Уповноважений орган.

Страхування життя - це вид особистого страхування, який передбачає обов'язок страховика здійснити страхову виплату згідно з договором страхування у разі смерті застрахованої особи, а також, якщо це передбачено договором страхування, у разі дожиття застрахованої особи до закінчення строку дії договору страхування та (або) досягнення застрахованою особою визначеного договором віку. Умови договору страхування життя можуть також передбачати обов'язок страховика здійснити страхову виплату у разі нещасного випадку, що стався із застрахованою особою, та (або) хвороби застрахованої особи. У разі, якщо при настанні страхового випадку передбачено регулярні послідовні довічні страхові виплати (страхування довічної пенсії), обов'язковим є передбачення у договорі страхування ризику смерті застрахованої особи протягом періоду між початком дії договору страхування та першою страховою виплатою з числа довічних страхових виплат. В інших випадках передбачення ризику смерті застрахованої особи є обов'язковим протягом всього строку дії договору страхування життя.

Страховики мають право займатися тільки тими видами добровільного страхування, які визначені в ліцензії.

Стаття 7. Види обов'язкового страхування

В Україні здійснюються такі види обов'язкового страхування:

1) медичне страхування;

2) особисте страхування медичних і фармацевтичних працівників (крім тих, які працюють в установах і організаціях, що фінансуються з Державного бюджету України) на випадок інфікування вірусом імунодефіциту людини при виконанні ними службових обов'язків;

3) особисте страхування працівників відомчої (крім тих, які працюють в установах і організаціях, що фінансуються з Державного бюджету України) та сільської пожежної охорони і членів добровільних пожежних дружин (команд);

4) страхування спортсменів вищих категорій;

5) страхування життя і здоров'я спеціалістів ветеринарної медицини;

51) пункт 51 статті 7 виключено

(частину першу статті 7 доповнено пунктом 51
 згідно із Законом України від 05.10.2006 р. N 230-V,
 пункт 51 частини першої статті 7 виключено згідно із
 Законом України від 28.12.2007 р. N 107-VI)

6) особисте страхування від нещасних випадків на транспорті;

7) авіаційне страхування цивільної авіації;

8) страхування відповідальності морського перевізника та виконавця робіт, пов'язаних із обслуговуванням морського транспорту, щодо відшкодування збитків, завданих пасажирам, багажу, пошті, вантажу, іншим користувачам морського транспорту та третім особам;

9) страхування цивільно-правової відповідальності власників наземних транспортних засобів;

(пункт 9 частини першої статті 7 у редакції
 Закону України від 01.07.2004 р. N 1961-IV)

10) страхування засобів водного транспорту;

11) страхування врожаю сільськогосподарських культур і багаторічних насаджень державними сільськогосподарськими підприємствами, врожаю зернових культур і цукрових буряків сільськогосподарськими підприємствами всіх форм власності;

12) страхування цивільної відповідальності оператора ядерної установки за ядерну шкоду, яка може бути заподіяна внаслідок ядерного інциденту;

(пункт 12 частини першої статті 7
 у редакції Закону України від 13.12.2001 р. N 2893-III)

13) страхування працівників (крім тих, які працюють в установах і організаціях, що фінансуються з Державного бюджету України), які беруть участь у наданні психіатричної допомоги, в тому числі здійснюють догляд за особами, які страждають на психічні розлади;

14) страхування цивільної відповідальності суб'єктів господарювання за шкоду, яку може бути заподіяно пожежами та аваріями на об'єктах підвищеної небезпеки, включаючи пожежовибухонебезпечні об'єкти та об'єкти, господарська діяльність на яких може призвести до аварій екологічного та санітарно-епідеміологічного характеру;

15) страхування цивільної відповідальності інвестора, в тому числі за шкоду, заподіяну довкіллю, здоров'ю людей, за угодою про розподіл продукції, якщо інше не передбачено такою угодою;

16) страхування майнових ризиків за угодою про розподіл продукції у випадках, передбачених Законом України "Про угоди про розподіл продукції";

17) страхування фінансової відповідальності, життя і здоров'я тимчасового адміністратора та ліквідатора фінансової установи;

18) страхування майнових ризиків при промисловій розробці родовищ нафти і газу у випадках, передбачених Законом України "Про нафту і газ";

19) страхування медичних та інших працівників державних і комунальних закладів охорони здоров'я та державних наукових установ (крім тих, які працюють в установах і організаціях, що фінансуються з Державного бюджету України) на випадок захворювання на інфекційні хвороби, пов'язаного з виконанням ними професійних обов'язків в умовах підвищеного ризику зараження збудниками інфекційних хвороб;

20) страхування відповідальності експортера та особи, яка відповідає за утилізацію (видалення) небезпечних відходів, щодо відшкодування шкоди, яку може бути заподіяно здоров'ю людини, власності та навколишньому природному середовищу під час транскордонного перевезення та утилізації (видалення) небезпечних відходів;

21) пункт 21 частини першої статті 7 виключено

(згідно із Законом
України від 01.07.2004 р. N 1971-IV)

22) страхування об'єктів космічної діяльності (наземна інфраструктура), перелік яких затверджується Кабінетом Міністрів України за поданням Національного космічного агентства України;

23) страхування цивільної відповідальності суб'єктів космічної діяльності;

24) страхування об'єктів космічної діяльності (космічна інфраструктура), які є власністю України, щодо ризиків, пов'язаних з підготовкою до запуску космічної техніки на космодромі, запуском та експлуатацією її у космічному просторі;

25) страхування відповідальності щодо ризиків, пов'язаних з підготовкою до запуску космічної техніки на космодромі, запуском та експлуатацією її у космічному просторі;

26) страхування відповідальності суб'єктів перевезення небезпечних вантажів на випадок настання негативних наслідків при перевезенні небезпечних вантажів;

27) страхування професійної відповідальності осіб, діяльність яких може заподіяти шкоду третім особам, за переліком, встановленим Кабінетом Міністрів України;

28) страхування відповідальності власників собак (за переліком порід, визначених Кабінетом Міністрів України) щодо шкоди, яка може бути заподіяна третім особам;

29) страхування цивільної відповідальності громадян України, що мають у власності чи іншому законному володінні зброю, за шкоду, яка може бути заподіяна третій особі або її майну внаслідок володіння, зберігання чи використання цієї зброї;

30) страхування тварин на випадок загибелі, знищення, вимушеного забою, від хвороб, стихійних лих та нещасних випадків у випадках та згідно з переліком тварин, встановленими Кабінетом Міністрів України;

31) страхування відповідальності суб'єктів туристичної діяльності за шкоду, заподіяну життю чи здоров'ю туриста або його майну;

32) страхування відповідальності морського судновласника;

33) страхування ліній електропередач та перетворюючого обладнання передавачів електроенергії від пошкодження внаслідок впливу стихійних лих або техногенних катастроф та від протиправних дій третіх осіб;

34) страхування відповідальності виробників (постачальників) продукції тваринного походження, ветеринарних препаратів, субстанцій за шкоду, заподіяну третім особам;

(частину першу статті 7 доповнено пунктом 34
 згідно із Законом України від 15.11.2001 р. N 2775-III)

35) страхування предмета іпотеки від ризиків випадкового знищення, випадкового пошкодження або псування;

(частину першу статті 7 доповнено пунктом 35
 згідно із Законом України від 05.06.2003 р. N 898-IV)

351) пункт 351 частини першої статті 7 виключено

(частину першу статті 7 доповнено пунктом 351
згідно із Законом України від 19.06.2003 р. N 980-IV,
пункт 351 частини першої статті 7 із змінами, внесеними
згідно із Законом України від 03.02.2004 р. N 1414-IV,
 виключено згідно із Законом України від 15.12.2005 р. N 3201-IV)

36) пункт 36 частини першої статті 7 виключено

(частину першу статті 7 доповнено пунктом 36
 згідно із Законом України від 19.06.2003 р. N 980-IV,
 пункт 36 частини першої статті 7 виключено
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

37) пункт 37 частини першої статті 7 виключено

(частину першу статті 7 доповнено пунктом 37
 згідно із Законом України від 19.06.2003 р. N 980-IV,
 пункт 37 частини першої статті 7 виключено
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

38) страхування будівельно-монтажних робіт забудовником відповідно до Закону України "Про фінансово-кредитні механізми і управління майном при будівництві житла та операціях з нерухомістю";

(частину першу статті 7 доповнено пунктом 38
 згідно із Законом України від 19.06.2003 р. N 980-IV)

39) пункт 39 частини першої статті 7 виключено

(частину першу статті 7 доповнено пунктом 39
 згідно із Законом України від 19.06.2003 р. N 980-IV,
 пункт 39 частини першої статті 7 виключено
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

40) страхування майна, переданого у концесію;

(частину першу статті 7 доповнено пунктом 40
 згідно із Законом України від 03.02.2004 р. N 1414-IV)

41) страхування цивільної відповідальності суб'єктів господарювання за шкоду, яку може бути заподіяно довкіллю або здоров'ю людей під час зберігання та застосування пестицидів і агрохімікатів;

(частину першу статті 7 доповнено пунктом 41
згідно із Законом України від 18.03.2004 р. N 1628-IV)

42) страхування цивільної відповідальності суб'єкта господарювання за шкоду, яку може бути заподіяно третім особам унаслідок проведення вибухових робіт.

(частину першу статті 7 доповнено пунктом 42
 згідно із Законом України від 23.12.2004 р. N 2288-IV)

Для здійснення обов'язкового страхування Кабінет Міністрів України встановлює порядок та правила його проведення, форми типового договору, особливі умови ліцензування обов'язкового страхування, розміри страхових сум та максимальні розміри страхових тарифів або методику актуарних розрахунків.

Стаття 8. Страховий ризик і страховий випадок

Страховий ризик - певна подія, на випадок якої проводиться страхування і яка має ознаки ймовірності та випадковості настання.

Страховий випадок - подія, передбачена договором страхування або законодавством, яка відбулася і з настанням якої виникає обов'язок страховика здійснити виплату страхової суми (страхового відшкодування) страхувальнику, застрахованій або іншій третій особі.

Стаття 9. Страхова сума, страхова виплата, страхове відшкодування і франшиза

Страхова сума - грошова сума, в межах якої страховик відповідно до умов страхування зобов'язаний провести виплату при настанні страхового випадку.

Страхова виплата - грошова сума, яка виплачується страховиком відповідно до умов договору страхування при настанні страхового випадку.

Страхові виплати за договором страхування життя здійснюються в розмірі страхової суми (її частини) та (або) у вигляді регулярних, послідовних виплат обумовлених у договорі страхування сум (ануїтету).

Розмір страхової суми та (або) розміри страхових виплат визначаються за домовленістю між страховиком та страхувальником під час укладання договору страхування або внесення змін до договору страхування, або у випадках, передбачених чинним законодавством.

Страхова сума може бути встановлена по окремому страховому випадку, групі страхових випадків, договору страхування у цілому.

Страхова сума не встановлюється для страхового випадку, у разі настання якого здійснюються регулярні, послідовні страхові виплати у вигляді ануїтету.

Зазначена у договорі страхування життя величина інвестиційного доходу не повинна перевищувати чотирьох відсотків річних.

Договором страхування життя обов'язково передбачається збільшення розміру страхової суми та (або) розміру страхових виплат на суми (бонуси), які визначаються страховиком один раз на рік за результатами отриманого інвестиційного доходу від розміщення коштів резервів із страхування життя за вирахуванням витрат страховика на ведення справи у розмірі до 15 відсотків отриманого інвестиційного доходу та обов'язкового відрахування в математичні резерви частки інвестиційного доходу, що відповідає розміру інвестиційного доходу, який застосовується для розрахунку страхового тарифу за цим договором страхування та у разі індексації розміру страхової суми та (або) розміру страхових виплат за офіційним індексом інфляції, відрахування в математичні резерви частки інвестиційного доходу, що відповідає такій індексації.

Договором страхування життя також може бути передбачено збільшення розміру страхової суми та (або) розміру страхових виплат на суми (бонуси), які визначаються страховиком один раз на рік за іншими фінансовими результатами його діяльності (участь у прибутках страховика).

Прийняті страховиком додаткові страхові зобов'язання повідомляються страхувальнику письмово і не можуть бути у подальшому зменшені в односторонньому порядку.

У разі несплати страхувальником чергового страхового внеску в розмірі та у строки, передбачені правилами та договором страхування життя, таким договором може бути передбачено право страховика в односторонньому порядку зменшити (редукувати) розмір страхової суми та (або) страхових виплат.

Договором страхування життя може бути передбачено індексацію (зміну) за офіційним індексом інфляції розміру страхової суми та (або) страхових виплат протягом дії договору страхування життя за умови відповідної індексації (зміни) розміру страхового платежу (страхового внеску, страхової премії). Порядок та умови індексації визначаються правилами та договором страхування.

Страхові виплати за договорами особистого страхування здійснюються незалежно від суми, яку має отримати одержувач за державним соціальним страхуванням та соціальним забезпеченням, і суми, що має бути йому сплачена як відшкодування збитків.

Розмір страхової суми визначається договором страхування або чинним законодавством під час укладання договору страхування чи зміни договору страхування. У разі якщо при настанні страхового випадку передбачаються послідовні довічні страхові виплати, у договорі страхування визначаються розміри таких послідовних довічних страхових виплат, а страхова сума по цих випадках не встановлюється.

При страхуванні майна страхова сума встановлюється в межах вартості майна за цінами і тарифами, що діють на момент укладання договору, якщо інше не передбачено договором страхування.

Страхове відшкодування - страхова виплата, яка здійснюється страховиком у межах страхової суми за договорами майнового страхування і страхування відповідальності при настанні страхового випадку.

Страхове відшкодування не може перевищувати розміру прямого збитку, якого зазнав страхувальник. Непрямі збитки вважаються застрахованими, якщо це передбачено договором страхування. У разі коли страхова сума становить певну частку вартості застрахованого предмета договору страхування, страхове відшкодування виплачується у такій же частці від визначених по страховій події збитків, якщо інше не передбачено умовами страхування.

(частина сімнадцята статті 9 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Франшиза - частина збитків, що не відшкодовується страховиком згідно з договором страхування.

Якщо майно застраховане у кількох страховиків і загальна страхова сума перевищує дійсну вартість майна, то страхове відшкодування, що виплачується усіма страховиками, не може перевищувати дійсної вартості майна. При цьому кожний страховик здійснює виплату пропорційно розміру страхової суми за укладеним ним договором страхування.

Стаття 10. Страховий платіж, страховий тариф

Страховий платіж (страховий внесок, страхова премія) - плата за страхування, яку страхувальник зобов'язаний внести страховику згідно з договором страхування.

Страховий тариф - ставка страхового внеску з одиниці страхової суми за визначений період страхування.

Страхові тарифи при добровільній формі страхування обчислюються страховиком актуарно (математично) на підставі відповідної статистики настання страхових випадків, а за договорами страхування життя - також з урахуванням величини інвестиційного доходу, яка повинна зазначатися у договорі страхування. Конкретний розмір страхового тарифу визначається в договорі страхування за згодою сторін.

Актуарними розрахунками можуть займатися особи, які мають відповідну кваліфікацію згідно з вимогами, встановленими Уповноваженим органом, яка підтверджується відповідним свідоцтвом.

Стаття 11. Співстрахування

Предмет договору страхування може бути застрахований за одним договором страхування та за згодою страхувальника кількома страховиками (співстрахування). При цьому в договорі повинні міститися умови, що визначають права і обов'язки кожного страховика.

(частина перша статті 11 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

За наявності відповідної угоди між співстраховиками і страхувальником один із співстраховиків може представляти всіх інших у взаємовідносинах із страхувальником, залишаючись відповідальним перед ним лише у розмірі своєї частки.

Стаття 12. Перестрахування

Перестрахування - страхування одним страховиком (цедентом, перестрахувальником) на визначених договором умовах ризику виконання частини своїх обов'язків перед страхувальником у іншого страховика (перестраховика) резидента або нерезидента, який має статус страховика або перестраховика, згідно з законодавством країни, в якій він зареєстрований.

Перестрахування у страховика (перестраховика) нерезидента здійснюється згідно з вимогами та в порядку, встановленими Кабінетом Міністрів України.

Страховик (цедент, перестрахувальник) зобов'язаний повідомляти перестраховика про всі зміни свого договору з страхувальником.

Страховик (цедент, перестрахувальник), який уклав з перестраховиком договір про перестрахування, залишається відповідальним перед страхувальником у повному обсязі згідно з договором страхування.

У разі, якщо обсяги страхових платежів, що передаються в перестрахування нерезидентам, перевищують 50 відсотків їх загального розміру, отриманого з початку календарного року, перестрахувальник подає до Уповноваженого органу декларацію за звітний період за формою, встановленою Кабінетом Міністрів України.

У декларації страховик (перестрахувальник) зобов'язаний вказати інформацію про ризики та предмет договору страхування, які перестраховуються у нерезидентів, дані про нерезидентів - перестраховиків та про перестраховиків брокерів, іншу інформацію, визначену Кабінетом Міністрів України.

(частина шоста статті 12 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Уповноважений орган може проводити тематичні перевірки страховиків на підставі аналізу поданих декларацій.

Стаття 13. Об'єднання страховиків

Страховики можуть утворювати спілки, асоціації та інші об'єднання для координації своєї діяльності, захисту інтересів своїх членів та здійснення спільних програм, якщо їх утворення не суперечить законодавству України. Ці об'єднання не можуть займатися страховою діяльністю.

Об'єднання страховиків діють на підставі статутів і набувають прав юридичної особи після їх державної реєстрації. Орган, що здійснює реєстрацію об'єднань страховиків, у десятиденний строк з дня реєстрації повідомляє про це Уповноважений орган.

Страховики, яким дозволено займатися страхуванням авіаційних ризиків, та страховики, яким дозволено займатися страхуванням морських ризиків, можуть створити Авіаційне страхове бюро та Морське страхове бюро, які мають бути юридичними особами, що утримуються за рахунок коштів страховиків.

Страховики, які мають дозвіл на страхування відповідальності операторів ядерних установок за шкоду, що може бути заподіяна внаслідок ядерного інциденту, зобов'язані утворити ядерний страховий пул, який має бути юридичною особою, що утримується за рахунок коштів страховиків.

(стаття 13 у редакції Закону
України від 01.07.2004 р. N 1961-IV)

Стаття 14. Товариства взаємного страхування

Фізичні особи та юридичні особи з метою страхового захисту своїх майнових інтересів можуть створювати товариства взаємного страхування в порядку і на умовах, визначених законодавством України.

Стаття 15. Посередницька діяльність у сфері страхування

Страхова діяльність в Україні може провадитися за участю страхових посередників. Страховими посередниками можуть бути страхові або перестрахові брокери, страхові агенти.

Посередницька діяльність страхових та перестрахових брокерів у страхуванні та перестрахуванні здійснюється як виключний вид діяльності і може включати консультування, експертно-інформаційні послуги, роботу, пов'язану з підготовкою, укладанням та виконанням (супроводом) договорів страхування (перестрахування), в тому числі щодо врегулювання збитків у частині одержання та перерахування страхових платежів, страхових виплат та страхових відшкодувань за угодою відповідно із страхувальником або перестрахувальником, інші посередницькі послуги у страхуванні та перестрахуванні за переліком, встановленим Уповноваженим органом.

Страхові брокери - юридичні особи або фізичні особи, які зареєстровані у встановленому порядку як суб'єкти підприємницької діяльності та здійснюють за винагороду посередницьку діяльність у страхуванні від свого імені на підставі брокерської угоди з особою, яка має потребу у страхуванні як страхувальник. Страхові брокери - фізичні особи, які зареєстровані у встановленому порядку як суб'єкти підприємницької діяльності, не мають права отримувати та перераховувати страхові платежі, страхові виплати та виплати страхового відшкодування.

Перестрахові брокери - юридичні особи, які здійснюють за винагороду посередницьку діяльність у перестрахуванні від свого імені на підставі брокерської угоди із страховиком, який має потребу у перестрахуванні як перестрахувальник.

Дозволяється здійснення діяльності страхового та перестрахового брокера однією юридичною особою за умови виконання нею вимог щодо здійснення діяльності страхового та перестрахового брокера.

Порядок реєстрації страхових та перестрахових брокерів (за винятком страхових та перестрахових брокерів-нерезидентів) визначається Уповноваженим органом.

(частина шоста статті 15 із змінами, внесеними
 згідно із Законом України від 16.11.2006 р. N 357-V,
враховуючи зміни, внесені Законами України
від 31.05.2007 р. N 1110-V, від 10.04.2008 р. N 251-VI)

Страхові агенти - фізичні особи або юридичні особи, які діють від імені та за дорученням страховика і виконують частину його страхової діяльності, а саме: укладають договори страхування, одержують страхові платежі, виконують роботи, пов'язані із здійсненням страхових виплат та страхових відшкодувань. Страхові агенти є представниками страховика і діють в його інтересах за винагороду на підставі договору доручення із страховиком.

Посередницька діяльність на території України з укладання договорів страхування з іноземними страховиками не допускається, крім:

договорів страхування ризиків, пов'язаних з морськими перевезеннями, комерційною авіацією, запуском космічних ракет і фрахтом (включаючи супутники), в разі коли об'єктом страхування є майнові інтереси, пов'язані з товарами, які транспортуються, та/або транспортним засобом, яким вони транспортуються, та/або будь-яка відповідальність, що виникає у зв'язку з таким транспортуванням товарів;

договорів перестрахування з додержанням вимог цього Закону.

(З 16 травня 2013 року частина восьма статті 15 втратить чинність згідно з пунктом 2 розділу II Закону України від 16.11.2006 р. N 357-V)

Посередницька діяльність на території України з укладання договорів страхування зі страховиками-нерезидентами може здійснюватися відповідно до порядку та вимог, установлених Уповноваженим органом з урахуванням вимог частини дванадцятої статті 2 цього Закону.

Страхові та/або перестрахові брокери-нерезиденти зобов'язані письмово повідомити Уповноваженому органу за встановленою ним формою про намір здійснювати діяльність на території України. Уповноважений орган оприлюднює в триденний термін зазначену інформацію на своїй офіційній веб-сторінці в Інтернеті та в друкованих засобах масової інформації.

(частину восьму і дев'яту статті 15 замінено трьома частинами
 згідно із Законом України від 16.11.2006 р. N 357-V,
враховуючи зміни, внесені Законами України
від 31.05.2007 р. N 1110-V, від 10.04.2008 р. N 251-VI)

Розділ II. ДОГОВОРИ СТРАХУВАННЯ
Стаття 16. Договір страхування

Договір страхування - це письмова угода між страхувальником і страховиком, згідно з якою страховик бере на себе зобов'язання у разі настання страхового випадку здійснити страхову виплату страхувальнику або іншій особі, визначеній у договорі страхування страхувальником, на користь якої укладено договір страхування (подати допомогу, виконати послугу тощо), а страхувальник зобов'язується сплачувати страхові платежі у визначені строки та виконувати інші умови договору.

Страховики, які здійснюють страхування життя, зобов'язані вести персоніфікований (індивідуальний) облік договорів страхування життя в порядку та на умовах, визначених Уповноваженим органом.

Договори страхування укладаються відповідно до правил страхування.

Договір страхування повинен містити:

назву документа;

назву та адресу страховика;

прізвище, ім'я, по батькові або назву страхувальника та застрахованої особи, їх адреси та дати народження;

прізвище, ім'я, по батькові, дату народження або назву вигодонабувача та його адресу;

зазначення предмета договору страхування;

(абзац шостий частини четвертої статті 16
 у редакції Закону України від 27.04.2007 р. N 997-V)

розмір страхової суми за договором страхування іншим, ніж договір страхування життя;

розмір страхової суми та (або) розміри страхових виплат за договором страхування життя;

перелік страхових випадків;

розміри страхових внесків (платежів, премій) і строки їх сплати;

страховий тариф (страховий тариф не визначається для страхових випадків, для яких не встановлюється страхова сума);

строк дії договору;

порядок зміни і припинення дії договору;

умови здійснення страхової виплати;

причини відмови у страховій виплаті;

права та обов'язки сторін і відповідальність за невиконання або неналежне виконання умов договору;

інші умови за згодою сторін;

підписи сторін.

Уповноважений орган має право встановлювати додаткові вимоги до договорів страхування життя та договорів страхування майна фізичних осіб.

Відповідно до міжнародних систем страхування, які вимагають застосування уніфікованих умов страхування, договори страхування укладаються відповідно до таких умов страхування, з урахуванням вимог, передбачених цим Законом.

Уповноважений орган встановлює вимоги до порядку укладання договорів із страховиками-нерезидентами.

(статтю 6 доповнено новою частиною сьомою
 згідно із Законом України від 16.11.2006 р. N 357-V,
враховуючи зміни, внесені Законами України
від 31.05.2007 р. N 1110-V, від 10.04.2008 р. N 251-VI,
у зв'язку з цим частину сьому вважати частиною восьмою)

У разі виїзду зареєстрованого в Україні автотранспортного засобу на територію іншої країни - члена міжнародної системи автострахування "Зелена Картка", власник такого транспортного засобу зобов'язаний укласти договір обов'язкового страхування цивільної відповідальності власника (користувача) транспортного засобу перед третіми особами, дія якого поширюється на ці країни, та отримати від страховика - повного члена Моторного (транспортного) страхового бюро страховий сертифікат "Зелена Картка" єдиного зразка, який прийнятий в усіх країнах - членах цієї міжнародної системи страхування.

Стаття 17. Правила страхування

Правила страхування розробляються страховиком для кожного виду страхування окремо і підлягають реєстрації в Уповноваженому органі при видачі ліцензії на право здійснення відповідного виду страхування.

Правила страхування повинні містити:

предмет договору страхування;

(абзац другий частини другої статті 17
 у редакції Закону України від 27.04.2007 р. N 997-V)

порядок визначення розмірів страхових сум та (або) розмірів страхових виплат;

страхові ризики;

виключення із страхових випадків і обмеження страхування;

строк та місце дії договору страхування;

порядок укладення договору страхування;

права та обов'язки сторін;

дії страхувальника у разі настання страхового випадку;

перелік документів, що підтверджують настання страхового випадку та розмір збитків;

порядок і умови здійснення страхових виплат;

строк прийняття рішення про здійснення або відмову в здійсненні страхових виплат;

причини відмови у страховій виплаті або виплаті страхового відшкодування;

умови припинення договору страхування;

порядок вирішення спорів;

страхові тарифи за договорами страхування іншими, ніж договори страхування життя;

страхові тарифи та методику їх розрахунку за договорами страхування життя;

особливі умови.

У разі, якщо страховик запроваджує нові правила страхування чи коли до правил страхування вносяться зміни та (або) доповнення, страховик повинен подати ці нові правила, зміни та (або) доповнення для реєстрації до Уповноваженого органу.

Уповноважений орган має право відмовити у видачі ліцензії та реєстрації правил чи змін та (або) доповнень до них, якщо подані правила страхування або зміни чи доповнення до них суперечать чинному законодавству, порушують чи обмежують права страхувальника або не відповідають вимогам цієї статті.

Стаття 18. Укладання і початок дії договору страхування

Для укладання договору страхування страхувальник подає страховику письмову заяву за формою, встановленою страховиком, або іншим чином заявляє про свій намір укласти договір страхування. При укладанні договору страхування страховик має право запросити у страхувальника баланс або довідку про фінансовий стан, підтверджені аудитором (аудиторською фірмою), та інші документи, необхідні для оцінки страховиком страхового ризику.

Факт укладання договору страхування може посвідчуватися страховим свідоцтвом (полісом, сертифікатом), що є формою договору страхування.

Договір страхування набирає чинності з моменту внесення першого страхового платежу, якщо інше не передбачено договором страхування.

Договір страхування життя може бути укладений як шляхом складання одного документа (договору страхування), підписаного сторонами, так і шляхом обміну листами, документами, підписаними стороною, яка їх надсилає. У разі надання страхувальником письмової заяви за формою, встановленою страховиком, що виражає намір укласти договір страхування, такий договір може бути укладений шляхом надіслання страхувальнику копії правил страхування та видачі страхувальнику страхового свідоцтва (поліса), який не містить розбіжностей з поданою заявою. Заява складається у двох примірниках, копія заяви надсилається страхувальнику з відміткою страховика або його уповноваженого представника про прийняття запропонованих умов страхування.

Стаття 19. Валюта страхування

Страхувальники згідно з укладеними договорами страхування мають право вносити платежі лише у грошовій одиниці України, а страхувальник-нерезидент - у іноземній вільно конвертованій валюті або у грошовій одиниці України у випадках, передбачених чинним законодавством України, з урахуванням положень частини четвертої цієї статті при укладанні договорів страхування життя.

Якщо дія договору страхування поширюється на іноземну територію відповідно до укладених угод з іноземними партнерами, то порядок валютних розрахунків регулюється відповідно до вимог законодавства України про валютне регулювання.

Страхова виплата здійснюється тією валютою, яка передбачена договором страхування, якщо інше не передбачено законодавством України.

Грошові зобов'язання сторін по договорах страхування життя, за їх згодою, можуть бути визначені як у національній валюті України, так і у вільно конвертованій валюті або розрахункових величинах, що визначають фактичний розмір зобов'язань страховика на дату виникнення або виконання цих зобов'язань.

Стаття 20. Обов'язки страховика

Страховик зобов'язаний:

1) ознайомити страхувальника з умовами та правилами страхування;

2) протягом двох робочих днів, як тільки стане відомо про настання страхового випадку, вжити заходів щодо оформлення всіх необхідних документів для своєчасного здійснення страхової виплати або страхового відшкодування страхувальнику;

3) при настанні страхового випадку здійснити страхову виплату або виплату страхового відшкодування у передбачений договором строк. Страховик несе майнову відповідальність за несвоєчасне здійснення страхової виплати (страхового відшкодування) шляхом сплати страхувальнику неустойки (штрафу, пені), розмір якої визначається умовами договору страхування або законом;

(пункт 3 частини першої статті 20 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

4) відшкодувати витрати, понесені страхувальником при настанні страхового випадку щодо запобігання або зменшення збитків, якщо це передбачено умовами договору;

5) за заявою страхувальника у разі здійснення ним заходів, що зменшили страховий ризик, або збільшення вартості майна переукласти з ним договір страхування;

6) не розголошувати відомостей про страхувальника та його майнове становище, крім випадків, встановлених законом.

(пункт 6 частини першої статті 20 у редакції
 Закону України від 27.04.2007 р. N 997-V)

Умовами договору страхування можуть бути передбачені також інші обов'язки страховика.

Стаття 21. Обов'язки страхувальника

Страхувальник зобов'язаний:

1) своєчасно вносити страхові платежі;

2) при укладанні договору страхування надати інформацію страховикові про всі відомі йому обставини, що мають істотне значення для оцінки страхового ризику, і надалі інформувати його про будь-яку зміну страхового ризику;

3) при укладенні договору страхування повідомити страховика про інші чинні договори страхування щодо цього предмета договору;

(пункт 3 частини першої статті 21 у редакції
 Закону України від 27.04.2007 р. N 997-V)

4) вживати заходів щодо запобігання та зменшення збитків, завданих внаслідок настання страхового випадку;

5) повідомити страховика про настання страхового випадку в строк, передбачений умовами страхування.

Умовами договору страхування можуть бути передбачені також інші обов'язки страхувальника.

Стаття 22. Зміна страхувальника - фізичної особи в договорі страхування

У разі смерті страхувальника - фізичної особи, який уклав договір майнового страхування, права і обов'язки страхувальника переходять до осіб, які одержали це майно в спадщину. Страховик або будь-хто із спадкоємців має право ініціювати переукладення договору страхування.

В інших випадках права і обов'язки страхувальника можуть перейти до іншої фізичної особи чи юридичної особи лише за згодою страховика, якщо інше не передбачено договором страхування.

У разі смерті страхувальника, який уклав договір особистого страхування на користь третіх осіб, його права і обов'язки можуть перейти як до цих осіб, так і до осіб, на яких відповідно до закону покладено обов'язки щодо охорони прав і законних інтересів застрахованих.

(частина третя статті 22 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Стаття 23. Наслідки втрати страхувальником прав юридичної особи

Якщо страхувальник - юридична особа припиняється і встановлюються його правонаступники, права та обов'язки страхувальника переходять до правонаступника.

Стаття 24. Наслідки визнання страхувальника-громадянина недієздатним

(назва статті 24 у редакції Закону
 України від 27.04.2007 р. N 997-V)

У разі визнання судом страхувальника-громадянина недієздатним його права і обов'язки за договором страхування переходять до його опікуна, а дія договору страхування цивільної відповідальності припиняється з моменту визнання особи недієздатною.

(частина перша статті 24 у редакції
 Закону України від 27.04.2007 р. N 997-V)

У разі визнання судом страхувальника - фізичної особи обмежено дієздатним він здійснює свої права і обов'язки страхувальника за договором страхування лише за згодою піклувальника.

Стаття 25. Порядок і умови здійснення страхових виплат та страхового відшкодування

Здійснення страхових виплат і виплата страхового відшкодування проводиться страховиком згідно з договором страхування на підставі заяви страхувальника (його правонаступника або третіх осіб, визначених умовами страхування) і страхового акта (аварійного сертифіката), який складається страховиком або уповноваженою ним особою (аварійним комісаром) у формі, що визначається страховиком.

(частина перша статті 25 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Аварійні комісари - особи, які займаються визначенням причин настання страхового випадку та розміру збитків, кваліфікаційні вимоги до яких встановлюються актами чинного законодавства України.

Страховик та страхувальник мають право залучити за свій рахунок аварійного комісара до розслідування обставин страхового випадку. Страховик не може відмовити страхувальнику в проведенні розслідування і повинен ознайомити аварійного комісара з усіма обставинами страхового випадку, надати всі необхідні матеріальні докази та документи.

У разі необхідності страховик або Моторне (транспортне) страхове бюро можуть робити запити про відомості, пов'язані із страховим випадком, до правоохоронних органів, банків, медичних закладів та інших підприємств, установ і організацій, що володіють інформацією про обставини страхового випадку, а також можуть самостійно з'ясовувати причини та обставини страхового випадку.

Підприємства, установи та організації зобов'язані надсилати відповіді страховикам та Моторному (транспортному) страховому бюро на запити про відомості, пов'язані із страховим випадком, у тому числі й дані, що є комерційною таємницею. При цьому страховик та Моторне (транспортне) страхове бюро несуть відповідальність за їх розголошення в будь-якій формі, за винятком випадків, передбачених законодавством України.

Стаття 26. Відмова у страхових виплатах або страховому відшкодуванні

Підставою для відмови страховика у здійсненні страхових виплат або страхового відшкодування є:

1) навмисні дії страхувальника або особи, на користь якої укладено договір страхування, спрямовані на настання страхового випадку. Зазначена норма не поширюється на дії, пов'язані з виконанням ними громадянського чи службового обов'язку, в стані необхідної оборони (без перевищення її меж) або захисту майна, життя, здоров'я, честі, гідності та ділової репутації. Кваліфікація дій страхувальника або особи, на користь якої укладено договір страхування, встановлюється відповідно до чинного законодавства України;

2) вчинення страхувальником - фізичною особою або іншою особою, на користь якої укладено договір страхування, умисного злочину, що призвів до страхового випадку;

3) подання страхувальником свідомо неправдивих відомостей про предмет договору страхування або про факт настання страхового випадку;

(пункт 3 частини першої статті 26 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

4) отримання страхувальником повного відшкодування збитків за майновим страхуванням від особи, винної у їх заподіянні;

5) несвоєчасне повідомлення страхувальником про настання страхового випадку без поважних на це причин або створення страховикові перешкод у визначенні обставин, характеру та розміру збитків;

6) інші випадки, передбачені законом.

(пункт 6 частини першої статті 26 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Умовами договору страхування можуть бути передбачені інші підстави для відмови у здійсненні страхових виплат, якщо це не суперечить закону.

(частина друга статті 26 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Рішення про відмову у страховій виплаті приймається страховиком у строк не більший передбаченого правилами страхування та повідомляється страхувальнику в письмовій формі з обгрунтуванням причин відмови.

Відмову страховика у страховій виплаті може бути оскаржено страхувальником у судовому порядку.

Негативний фінансовий стан страховика не є підставою для відмови у виплаті страхових сум (їх частин) або страхового відшкодування страхувальнику.

Стаття 27. Перехід до страховика прав страхувальника щодо особи, відповідальної за заподіяні збитки

До страховика, який виплатив страхове відшкодування за договором майнового страхування, в межах фактичних затрат переходить право вимоги, яке страхувальник або інша особа, що одержала страхове відшкодування, має до особи, відповідальної за заподіяний збиток.

Стаття 28. Припинення дії договору страхування

Дія договору страхування припиняється та втрачає чинність за згодою сторін, а також у разі:

1) закінчення строку дії;

2) виконання страховиком зобов'язань перед страхувальником у повному обсязі;

3) несплати страхувальником страхових платежів у встановлені договором строки. При цьому договір вважається достроково припиненим у випадку, якщо перший (або черговий) страховий платіж не був сплачений за письмовою вимогою страховика протягом десяти робочих днів з дня пред'явлення такої вимоги страхувальнику, якщо інше не передбачено умовами договору;

4) ліквідації страхувальника - юридичної особи або смерті страхувальника - фізичної особи чи втрати ним дієздатності, за винятком випадків, передбачених статтями 22, 23 і 24 цього Закону;

5) ліквідації страховика у порядку, встановленому законодавством України;

6) прийняття судового рішення про визнання договору страхування недійсним;

7) в інших випадках, передбачених законодавством України.

Дію договору страхування може бути достроково припинено за вимогою страхувальника або страховика, якщо це передбачено умовами договору страхування. Дія договору особистого страхування не може бути припинена страховиком достроково, якщо на це немає згоди страхувальника, який виконує всі умови договору страхування, та якщо інше не передбачено умовами договору та законодавством України.

Про намір достроково припинити дію договору страхування будь-яка сторона зобов'язана повідомити іншу не пізніш як за 30 календарних днів до дати припинення дії договору страхування, якщо інше ним не передбачено.

У разі дострокового припинення дії договору страхування, крім договору страхування життя, за вимогою страхувальника страховик повертає йому страхові платежі за період, що залишився до закінчення дії договору, з відрахуванням нормативних витрат на ведення справи, визначених при розрахунку страхового тарифу, фактичних виплат страхових сум та страхового відшкодування, що були здійснені за цим договором страхування. Якщо вимога страхувальника обумовлена порушенням страховиком умов договору страхування, то останній повертає страхувальнику сплачені ним страхові платежі повністю.

У разі дострокового припинення договору страхування, крім страхування життя, за вимогою страховика страхувальнику повертаються повністю сплачені ним страхові платежі. Якщо вимога страховика обумовлена невиконанням страхувальником умов договору страхування, то страховик повертає йому страхові платежі за період, що залишився до закінчення дії договору, з вирахуванням нормативних витрат на ведення справи, визначених при розрахунку страхового тарифу, фактичних виплат страхових сум та страхового відшкодування, що були здійснені за цим договором страхування.

У разі дострокового припинення дії договору страхування життя страховик виплачує страхувальнику викупну суму, яка є майновим правом страхувальника за договором страхування життя.

Якщо вимога страховика зумовлена невиконанням страхувальником умов договору страхування, страхувальнику повертається викупна сума.

Викупна сума - це сума, яка виплачується страховиком у разі дострокового припинення дії договору страхування життя та розраховується математично на день припинення договору страхування життя залежно від періоду, протягом якого діяв договір страхування життя, згідно з методикою, яка проходить експертизу в Уповноваженому органі, здійснена актуарієм і є невід'ємною частиною правил страхування життя. Уповноважений орган може встановити вимоги до методики розрахунку викупної суми.

Не допускається повернення коштів готівкою, якщо платежі було здійснено в безготівковій формі, за умови дострокового припинення договору страхування.

Стаття 29. Недійсність договору страхування

Договір страхування вважається недійсним з моменту його укладання у випадках, передбачених Цивільним кодексом України.

Відповідно до цього Закону договір страхування визнається недійсним і не підлягає виконанню також у разі:

1) якщо його укладено після страхового випадку;

2) якщо предметом договору страхування є майно, яке підлягає конфіскації на підставі судового вироку або рішення, що набуло законної сили.

(пункт 2 частини другої статті 29 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Договір страхування визнається недійсним у судовому порядку.

Розділ III. ЗАБЕЗПЕЧЕННЯ ПЛАТОСПРОМОЖНОСТІ СТРАХОВИКІВ
Стаття 30. Умови забезпечення платоспроможності страховиків

Страховики зобов'язані дотримуватися таких умов забезпечення платоспроможності:

наявності сплаченого статутного фонду та наявності гарантійного фонду страховика;

створення страхових резервів, достатніх для майбутніх виплат страхових сум і страхових відшкодувань;

перевищення фактичного запасу платоспроможності страховика над розрахунковим нормативним запасом платоспроможності.

Мінімальний розмір статутного фонду страховика, який займається видами страхування іншими, ніж страхування життя, встановлюється в сумі, еквівалентній 1 млн. євро, а страховика, який займається страхуванням життя, - 1,5 млн. євро за валютним обмінним курсом валюти України.

До гарантійного фонду страховика належить додатковий та резервний капітал, а також сума нерозподіленого прибутку.

Страховики за рахунок нерозподіленого прибутку можуть створювати вільні резерви.

Вільні резерви - це частка власних коштів страховика, яка резервується з метою забезпечення платоспроможності страховика відповідно до прийнятої методики здійснення страхової діяльності.

Для забезпечення виконання страховиками зобов'язань щодо окремих видів обов'язкового страхування страховики можуть утворювати централізовані страхові резервні фонди та органи, які здійснюють управління цими фондами. Положення про ці фонди затверджується Уповноваженим органом.

Джерелами утворення централізованих страхових резервних фондів можуть бути відрахування від надходжень страхових платежів, внески власних коштів страховика, а також доходи від розміщення коштів централізованих страхових резервних фондів.

Страховики відповідно до обсягів страхової діяльності зобов'язані підтримувати належний рівень фактичного запасу платоспроможності (нетто-активів).

Фактичний запас платоспроможності (нетто-активи) страховика визначається вирахуванням із вартості майна (загальної суми активів) страховика суми нематеріальних активів і загальної суми зобов'язань, у тому числі страхових. Страхові зобов'язання приймаються рівними обсягам страхових резервів, які страховик зобов'язаний формувати у порядку, передбаченому цим Законом.

На будь-яку дату фактичний запас платоспроможності страховика повинен перевищувати розрахунковий нормативний запас платоспроможності.

Нормативний запас платоспроможності страховика, який здійснює види страхування інші, ніж страхування життя, на будь-яку дату дорівнює більшій з визначених величин, а саме:

перша - підраховується шляхом множення суми страхових премій за попередні 12 місяців на 0,18 (останній місяць буде складатися із кількості днів на дату розрахунку). При цьому сума страхових премій зменшується на 50 відсотків страхових премій, належних перестраховикам;

друга - підраховується шляхом множення суми страхових виплат за попередні 12 місяців на 0,26 (останній місяць буде складатися із кількості днів на дату розрахунку). При цьому сума страхових виплат зменшується на 50 відсотків виплат, що компенсуються перестраховиками згідно з укладеними договорами перестрахування.

Нормативний запас платоспроможності страховика, який здійснює страхування життя, на будь-яку дату дорівнює величині, яка визначається шляхом множення загальної величини резерву довгострокових зобов'язань (математичного резерву) на 0,05.

Загальна величина резерву довгострокових зобов'язань (математичного резерву) дорівнює сумі резервів довгострокових зобов'язань (математичних резервів), які визначаються на будь-яку дату окремо по кожному договору страхування життя.

Якщо страхова сума за окремим предметом договору страхування перевищує 10 відсотків суми сплаченого статутного фонду і сформованих вільних резервів та страхових резервів, страховик зобов'язаний укласти договір перестрахування.

(частина чотирнадцята статті 30 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Страховики, які прийняли на себе страхові зобов'язання в обсягах, що перевищують можливість їх виконання за рахунок власних активів, повинні перестрахувати ризик виконання зазначених зобов'язань у перестраховиків резидентів або нерезидентів.

Для забезпечення страхових зобов'язань із страхування життя і медичного страхування страховики формують окремі резерви за рахунок надходження страхових платежів і доходів від інвестування коштів сформованих резервів по цих видах страхування.

Кабінет Міністрів України може змінювати порядок визначення фактичного та нормативного запасу платоспроможності і структури гарантійного фонду.

Стаття 31. Страхові резерви

Страхові резерви утворюються страховиками з метою забезпечення майбутніх виплат страхових сум і страхового відшкодування залежно від видів страхування (перестрахування).

Страховики зобов'язані формувати і вести облік страхових резервів у порядку та обсягах, встановлених цим Законом, станом на кожен день.

(статтю 31 доповнено новою частиною другою
 згідно із Законом України від 01.07.2004 р. N 1961-IV)

Установити, що страховики, які мають право укладати договори обов'язкового страхування цивільно-правової відповідальності власників наземних транспортних засобів, формують та ведуть облік страхового резерву збитків, які виникли, але не заявлені, та страхового резерву коливань збитковості в обов'язковому порядку.

(статтю 31 доповнено новою частиною третьою
 згідно із Законом України від 01.07.2004 р. N 1961-IV,
 у зв'язку з цим частини другу - двадцяту вважати
 відповідно частинами четвертою - двадцять другою)

Страхові резерви в обсягах, що не перевищують технічних резервів, а для страхових компаній із страхування життя - математичних резервів, утворюються у тих валютах, в яких несуть відповідальність за своїми страховими зобов'язаннями.

Страхові резерви поділяються на технічні резерви і резерви із страхування життя (математичні резерви).

Формування резервів із страхування життя, медичного страхування і обов'язкових видів страхування здійснюється окремо від інших видів страхування.

Страховики зобов'язані вести облік договорів страхування і вимог (заяв) страхувальників щодо виплати страхової суми або страхового відшкодування за формою, яка забезпечить отримання інформації, необхідної для врахування при формуванні страхових резервів. Уповноважений орган може встановити порядок та форму ведення обліку договорів страхування і вимог (заяв) страхувальників щодо виплати страхової суми або страхового відшкодування.

Страховики зобов'язані формувати і вести облік таких технічних резервів за видами страхування (крім страхування життя):

незароблених премій (резерви премій), що включають частки від сум надходжень страхових платежів (страхових внесків, страхових премій), що відповідають страховим ризикам, які не минули на звітну дату;

збитків, що включають зарезервовані несплачені страхові суми та страхові відшкодування за відомими вимогами страхувальників, з яких не прийнято рішення щодо виплати або відмови у виплаті страхової суми чи страхового відшкодування.

Величина резервів незароблених премій на будь-яку звітну дату встановлюється залежно від часток надходжень сум страхових платежів (страхових премій, страхових внесків), які не можуть бути меншими 80 відсотків загальної суми надходжень страхових платежів (страхових премій, страхових внесків), з відповідних видів страхування у кожному місяці з попередніх дев'яти місяців (розрахунковий період) і обчислюється в такому порядку:

частки надходжень сум страхових платежів (страхових премій, страхових внесків) за перші три місяці розрахункового періоду множаться на одну четверту;

частки надходжень сум страхових платежів (страхових премій, страхових внесків) за наступні три місяці розрахункового періоду множаться на одну другу;

частки надходжень сум страхових платежів (страхових премій, страхових внесків) за останні три місяці розрахункового періоду множаться на три четвертих;

одержані добутки додаються.

У цьому разі останній місяць розрахункового періоду буде складатися із кількості днів на дату розрахунку.

Страховики можуть прийняти рішення про запровадження з початку календарного року згідно з встановленою Уповноваженим органом методикою формування і ведення обліку таких технічних резервів за видами страхування, іншими ніж страхування життя:

резерв незароблених премій;

резерв заявлених, але не виплачених збитків;

резерв збитків, які виникли, але не заявлені;

резерв катастроф;

резерв коливань збитковості.

Страховики зобов'язані письмово повідомити Уповноважений орган про запровадження формування і ведення обліку зазначених технічних резервів за видами страхування, іншими ніж страхування життя, не пізніше ніж за 45 днів до початку календарного року.

Для забезпечення страхових зобов'язань із страхування життя та медичного страхування страховики формують окремі резерви за рахунок надходження страхових платежів і доходів від інвестування коштів сформованих резервів за цими видами страхування.

Кошти резервів із страхування життя не є власністю страховика і мають бути відокремлені від його іншого майна. Страховик зобов'язаний обліковувати кошти резервів із страхування життя на окремому балансі і вести їх окремий облік.

Кошти резервів із страхування життя не можуть використовуватися страховиком для погашення будь-яких зобов'язань, крім тих, що відповідають прийнятим зобов'язанням за договорами страхування життя, і не можуть бути включені до ліквідаційної маси у разі банкрутства страховика або його ліквідації з інших причин, і підлягають передачі іншому страховику за згодою страхувальника та застрахованої особи або підлягають передачі застрахованій особі.

Окремий перелік резервів по медичному страхуванню, а також порядок їх формування та обліку може визначатися відповідними нормативно-правовими актами.

Страховики зобов'язані створювати і вести облік таких резервів із страхування життя:

довгострокових зобов'язань (математичні резерви);

належних виплат страхових сум.

Величина резервів довгострокових зобов'язань (математичних резервів) обчислюється актуарно окремо по кожному договору згідно з методикою формування резервів із страхування життя з урахуванням темпів зростання інфляції. Методика формування резервів із страхування життя, обсяги страхових зобов'язань залежно від видів договорів страхування життя, а також мінімальні строки дії договорів страхування життя встановлюються Уповноваженим органом.

Кабінет Міністрів України може змінювати перелік страхових резервів та порядок їх розрахунків.

Кошти страхових резервів повинні розміщуватися з урахуванням безпечності, прибутковості, ліквідності, диверсифікованості та мають бути представлені активами таких категорій:

грошові кошти на поточному рахунку;

(абзац другий частини двадцятої статті 31 із змінами,
 внесеними згідно із Законом України від 10.01.2002 р. N 2921-III)

банківські вклади (депозити);

валютні вкладення згідно з валютою страхування;

нерухоме майно;

акції, облігації, іпотечні сертифікати;

(абзац шостий частини двадцятої статті 31 із змінами,
 внесеними згідно із Законом України від 19.06.2003 р. N 980-IV)

цінні папери, що емітуються державою;

права вимоги до перестраховиків;

інвестиції в економіку України за напрямами, визначеними Кабінетом Міністрів України;

банківські метали;

кредити страхувальникам - фізичним особам, що уклали договори страхування життя, в межах викупної суми на момент видачі кредиту та під заставу викупної суми. У цьому разі кредит не може бути видано раніше, ніж через один рік після набрання чинності договором страхування, та на строк, який перевищує період, що залишився до закінчення дії договору страхування;

готівка в касі в обсягах лімітів залишків каси, встановлених Національним банком України.

Кошти резервів із страхування життя можуть використовуватися для довгострокового кредитування житлового будівництва, у тому числі індивідуальних забудовників, у порядку, визначеному Кабінетом Міністрів України.

Страховикам забороняється здійснення інших видів кредитної діяльності.

Кредитний рейтинг банківської установи, в якій розміщені кошти страхових резервів, повинен відповідати інвестиційному рівню за національною шкалою, визначеною законодавством України.

(статтю 31 доповнено частиною згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Кредитний рейтинг цінних паперів, емітованих в Україні, в які розміщені кошти страхових резервів, повинен відповідати інвестиційному рівню за національною шкалою, визначеною законодавством України.

(статтю 31 доповнено частиною згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Стаття 32. Фонди страхових гарантій

З метою додаткового забезпечення страхових зобов'язань страховики можуть на підставі договору створити Фонд страхових гарантій, який є юридичною особою. Державна реєстрація Фонду здійснюється в порядку, передбаченому для державної реєстрації суб'єктів підприємницької діяльності. Орган, що здійснює реєстрацію Фонду, в десятиденний строк з дня реєстрації повідомляє про це Уповноважений орган.

Джерелами утворення Фонду страхових гарантій є добровільні відрахування від страхових платежів, а також доходи від розміщення цих коштів. Розмір відрахувань до Фонду страхових гарантій і порядок використання коштів цього Фонду встановлюються страховиками, які беруть в ньому участь.

Кабінет Міністрів України може приймати рішення про створення фондів страхових гарантій за напрямами страхування.

Стаття 33. Особливості ведення бухгалтерського обліку та звітності страховиків

Страховики зобов'язані щоквартально подавати Уповноваженому органу фінансову звітність та інші звітні дані за формою, встановленою Уповноваженим органом, затверджені власником (уповноваженим ним органом) страховика, а також давати на запити Уповноваженого органу необхідні пояснення щодо звітних даних.

Стаття 34. Публікація страховиками річних балансів

Страховики публікують свій річний баланс за формою і в порядку, встановленими Уповноваженим органом.

Достовірність та повнота річного балансу і звітності страховиків повинна бути підтверджена аудитором (аудиторською фірмою).

Розділ IV. ДЕРЖАВНИЙ НАГЛЯД ЗА СТРАХОВОЮ ДІЯЛЬНІСТЮ В УКРАЇНІ
Стаття 35. Державний нагляд за страховою діяльністю

Державний нагляд за страховою діяльністю здійснюється з метою дотримання вимог законодавства України про страхування, ефективного розвитку страхових послуг, запобігання неплатоспроможності страховиків та захисту інтересів страхувальників.

Державний нагляд за страховою діяльністю на території України здійснюється Уповноваженим органом та його органами на місцях.

Стаття 36. Функції спеціального уповноваженого центрального органу виконавчої влади у справах нагляду за страховою діяльністю

Основними функціями Уповноваженого органу є:

1) ведення єдиного державного реєстру страховиків (перестраховиків) та державного реєстру страхових та перестрахових брокерів;

2) видача ліцензій страховикам на здійснення страхової діяльності та проведення перевірок їх відповідності виданій ліцензії;

3) видача свідоцтв про включення страхових та перестрахових брокерів до державного реєстру страхових та перестрахових брокерів та проведення перевірки додержання ними законодавства про посередницьку діяльність у страхуванні та перестрахуванні і достовірності їх звітності;

4) проведення перевірок щодо правильності застосування страховиками (перестраховиками) та страховими посередниками законодавства про страхову діяльність і достовірності їх звітності;

5) розроблення нормативних та методичних документів з питань страхової діяльності, що віднесена цим Законом до компетенції Уповноваженого органу;

6) узагальнення практики страхової діяльності і посередницької діяльності на страховому ринку, розроблення і подання у встановленому порядку пропозицій щодо розвитку і вдосконалення законодавства України про страхову і посередницьку діяльність у страхуванні та перестрахуванні;

7) прийняття у межах своєї компетенції нормативно-правових актів з питань страхової і посередницької діяльності у страхуванні та перестрахуванні;

8) проведення аналізу додержання законодавства об'єднаннями страховиків і страхових посередників;

9) здійснення контролю за платоспроможністю страховиків відповідно до взятих ними страхових зобов'язань перед страхувальниками;

10) забезпечення проведення дослідницько-методологічної роботи з питань страхової і посередницької діяльності у страхуванні та перестрахуванні, підвищення ефективності державного нагляду за страховою діяльністю;

11) встановлення правил формування, обліку і розміщення страхових резервів та показників звітності;

12) проведення і координація у визначеному законодавством порядку навчання, підготовки і перепідготовки кадрів та встановлення кваліфікаційних вимог до осіб, які провадять діяльність на страховому ринку, організація нарад, семінарів, конференцій з питань страхової діяльності;

13) участь у міжнародному співробітництві у сфері страхування і посередницької діяльності у страхуванні та перестрахуванні, вивчення, узагальнення, поширення світового досвіду, організація виконання міжнародних договорів України з цих питань;

14) здійснення організаційно-методичного забезпечення проведення актуарних розрахунків.

Уповноважений орган може здійснювати інші функції, необхідні для виконання покладених на нього завдань.

Стаття 37. Права спеціального уповноваженого центрального органу виконавчої влади у справах нагляду за страховою діяльністю

Уповноважений орган має право:

1) одержувати в установленому порядку від страховиків звітність про страхову діяльність, інформацію про їх фінансове становище та необхідні пояснення щодо звітних даних, а від підприємств, установ (у тому числі банків), організацій і фізичних осіб - інформацію, необхідну для виконання покладених на нього завдань;

2) проводити перевірку щодо правильності застосування страховиками законодавства України про страхову діяльність і достовірності їх звітності за показниками, що характеризують виконання договорів страхування, не частіше одного разу на рік призначати проведення за рахунок страховика додаткової обов'язкової аудиторської перевірки з визначенням аудитора;

3) видавати приписи страховикам про усунення виявлених порушень вимог законодавства про страхову діяльність, а у разі їх невиконання зупиняти чи обмежувати дію ліцензій цих страховиків до усунення виявлених порушень або приймати рішення про відкликання ліцензій та виключення з державного реєстру страховиків (перестраховиків);

4) проводити тематичні перевірки діяльності страховика у випадках необхідності перевірки фактів, викладених у скаргах, заявах, зверненнях страхувальників, достовірності показників звітності, виконання вимог раніше наданих приписів, за дорученням правоохоронних органів або органів державної влади, зустрічні перевірки достовірності і правильності укладених договорів страхування та перестрахування та у разі надходження інформації від страхувальників про порушення;

5) одержувати від страхових та перестрахових брокерів установлену звітність про їх діяльність та інформацію про укладені договори, а також необхідні пояснення щодо цих даних;

6) видавати приписи страховим посередникам про усунення виявлених порушень законодавства, а у разі їх невиконання приймати рішення про виключення страхового або перестрахового брокера з державного реєстру страхових та перестрахових брокерів;

7) одержувати в установленому порядку від аварійних комісарів інформацію, необхідну для виконання покладених на нього завдань, у тому числі інформацію про обставини і причини настання страхового випадку та заподіяну шкоду;

8) створювати комісії та робочі групи для проведення перевірок діяльності страховиків та страхових посередників;

9) здійснювати контроль за достовірністю та повнотою інформації, що надається учасниками страхового ринку;

10) одержувати безоплатно від органів виконавчої влади інформацію та статистичну звітність, необхідну для виконання покладених на нього завдань;

11) звертатися до суду з позовом про скасування державної реєстрації страховика (перестраховика) або страхового посередника у випадках, передбачених законом.

Стаття 38. Ліцензування страхової діяльності

Уповноважений орган видає страховикам ліцензію на проведення конкретних видів страхування.

Страховики, які отримали ліцензію на страхування життя, не мають права займатися іншими видами страхування. Ліцензії на проведення страхування життя видаються без зазначення в них строку дії. Кабінет Міністрів України встановлює розмір плати за видачу ліцензій на проведення конкретних видів страхування.

Керівниками страховика (голова виконавчого органу та головний бухгалтер страховика) мають бути дієздатні фізичні особи. Голова виконавчого органу страховика або його перший заступник повинен мати вищу економічну або юридичну освіту, а головний бухгалтер страховика повинен мати вищу економічну освіту.

Для одержання ліцензії страховик подає до Уповноваженого органу заяву, до якої додаються:

копії установчих документів та копія свідоцтва про реєстрацію;

довідки банків або висновки аудиторських фірм (аудиторів), що підтверджують розмір сплаченого статутного фонду;

довідка про фінансовий стан засновників страховика, підтверджена аудитором (аудиторською фірмою), якщо страховик створений у формі повного чи командитного товариства або товариства з додатковою відповідальністю;

правила (умови) страхування;

економічне обгрунтування запланованої страхової (перестрахувальної) діяльності;

інформація про учасників страховика, голову виконавчого органу та його заступників, копія диплома голови виконавчого органу страховика або його першого заступника про вищу економічну або юридичну освіту, копія диплома головного бухгалтера страховика про вищу економічну освіту, інформація про наявність відповідних сертифікатів у випадках, передбачених Уповноваженим органом.

Уповноважений орган зобов'язаний розглянути заяву страховика про видачу йому ліцензії у строк, що не перевищує 30 календарних днів з часу одержання всіх передбачених цією статтею документів.

Про внесення змін у зазначені у цій статті документи страховик зобов'язаний повідомити Уповноважений орган в десятиденний строк з часу реєстрації цих змін у встановленому порядку.

Стаття 39. Відмова у видачі ліцензії на проведення страхової діяльності та розгляд спорів щодо її відкликання

Підставою для відмови у видачі юридичній особі ліцензії на здійснення страхової діяльності може бути невідповідність документів, що додаються до заяви, вимогам чинного законодавства України.

Про відмову у видачі ліцензії Уповноважений орган повідомляє юридичну особу в письмовій формі з зазначенням причини відмови.

Спори про відмову у видачі або відкликанні ліцензії розглядаються у судовому порядку.

Стаття 40. Таємниця страхування

Посадові особи Уповноваженого органу у випадку розголошення в будь-якій формі відомостей, що є таємницею страхування, несуть відповідальність, передбачену законом.

Конфіденційна інформація щодо діяльності та фінансового стану страхувальника - клієнта страховика, яка стала відомою йому під час взаємовідносин з клієнтом чи з третіми особами при провадженні діяльності у сфері страхування, розголошення якої може завдати матеріальної чи моральної шкоди клієнту, є таємницею страхування.

Інформація щодо юридичних та фізичних осіб, яка містить таємницю страхування, надається страховиком у таких випадках:

на письмовий запит або з письмового дозволу власника такої інформації;

на письмові вимоги суду або за рішенням суду;

органам прокуратури України, Служби безпеки України, Міністерства внутрішніх справ України, податкової міліції Державної податкової адміністрації України на їх письмову вимогу стосовно операцій страхування конкретної юридичної або фізичної особи за конкретним договором страхування у разі порушення кримінальної справи щодо даної фізичної або юридичної особи.

Обмеження стосовно одержання інформації, що містить таємницю страхування, не поширюються на службовців Уповноваженого органу, які в межах повноважень, наданих цим Законом, здійснюють державний нагляд за страховою діяльністю.

Стаття 41. Взаємовідносини страховика і держави

Страховик не відповідає за зобов'язаннями держави, а держава - за зобов'язаннями страховика.

Не допускається, за винятком обов'язкових видів страхування, страхування життя, майна фізичних осіб, перестрахування, страхування експортно-імпортних поставок під гарантію держави та діяльності страхових посередників, будь-яке централізоване регулювання (уніфікація, обмеження, обов'язковість тощо) розмірів страхових платежів (тарифів) і страхових сум (страхового відшкодування), умов укладання страхових договорів, взаємовідносин страховика і страхувальника, якщо вони не суперечать законодавству України.

Стаття 42. Гарантії прав та законних інтересів страховиків

Держава гарантує дотримання і захист майнових та інших прав і законних інтересів страховиків, умов вільної конкуренції у здійсненні страхової діяльності.

Втручання в діяльність страховиків з боку державних та інших органів забороняється, якщо воно не пов'язане з повноваженнями органів, які здійснюють державний нагляд та контроль за діяльністю страховиків.

Стаття 43. Ліквідація, реорганізація та санація страховика

Уповноважений орган має право призначити проведення примусової санації страховика у разі:

невиконання ним зобов'язань перед страхувальниками протягом трьох місяців;

недосягнення ним визначеного законом розміру статутного фонду;

настання інших випадків, визначених чинним законодавством України.

Примусова санація передбачає:

проведення комплексної перевірки фінансово-господарської діяльності страховика, в тому числі обов'язкової аудиторської перевірки;

визначення Уповноваженим органом управляючої особи, без згоди якої не може здійснюватися фінансове, господарське і кадрове управління страховиком;

встановлення заборони на вільне користування майном страховика та прийняття страхових зобов'язань без дозволу Уповноваженого органу;

встановлення обов'язкового для виконання графіка здійснення розрахунків із страхувальниками;

прийняття рішення про ліквідацію або реорганізацію страховика. Ліквідація страховика здійснюється в порядку, передбаченому чинним законодавством України.

Реорганізація страховика за рішенням Уповноваженого органу передбачає:

реорганізацію у страхового посередника відповідно до нормативних актів, що регулюють діяльність страхових посередників;

об'єднання кількох страховиків із визначенням порядку передачі страхових зобов'язань за умови погодження на це власників страховиків;

залучення до числа учасників страховика інших страховиків (у тому числі іноземних страховиків) за умови проведення ними всіх розрахунків за зобов'язаннями та боргами страховика, строк сплати яких уже настав.

При ліквідації страховика у разі, коли учасники страховика прийняли таке рішення і страховик не має зобов'язань перед страхувальниками, Уповноважений орган приймає рішення про виключення страховика з Єдиного державного реєстру страховиків (перестраховиків).

Ліквідація страховика, що має зобов'язання перед страхувальниками, у разі визнання його банкрутом здійснюється у порядку, визначеному законом.

Виключення страховика з державного реєстру суб'єктів підприємницької діяльності органами державної влади і органами місцевого самоврядування у зв'язку з його ліквідацією або реорганізацією здійснюється тільки після внесення відповідних змін у Єдиний державний реєстр страховиків (перестраховиків).

Реорганізація страховика (злиття, приєднання, поділ, виділення, перетворення) проводиться у порядку, визначеному чинним законодавством України, з урахуванням особливостей по забезпеченню правонаступництва щодо укладання договорів страхування, встановлених Уповноваженим органом.

Стаття 44. Страхування іноземців, осіб без громадянства та іноземних юридичних осіб на території України

Іноземці, особи без громадянства та іноземні юридичні особи на території України користуються правом на страховий захист нарівні з громадянами і юридичними особами України.

Стаття 45. Розгляд спорів

Спори, пов'язані із страхуванням, вирішуються в порядку, передбаченому чинним законодавством України.

Стаття 46. Міжнародні договори

Якщо міжнародним договором України, згода на обов'язковість якого надана Верховною Радою України, встановлено інші правила, ніж ті, що передбачені цим Законом, то на території України застосовуються правила міжнародного договору.

Розділ V. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

2. До приведення законодавства у відповідність з цим Законом закони та інші нормативно-правові акти застосовуються у частині, що не суперечить цьому Закону, з урахуванням абзацу шостого пункту 10 цього розділу.

3. Страховики зобов'язані сформувати свої статутні фонди відповідно до вимог статті 30 цього Закону в такому порядку:

страховики, які займаються видами страхування іншими, ніж страхування життя, протягом двох років з дня набрання чинності цим Законом - 500 тис. євро, протягом трьох років з дня набрання чинності цим Законом - 1 млн. євро;

страховики, які займаються страхуванням життя, - 750 тис. євро протягом двох років з дня набрання чинності цим Законом та 1,5 млн. євро протягом трьох років з дня набрання чинності цим Законом.

Вимоги цього пункту не поширюються на страховиків, які створюватимуться після набрання чинності цим Законом. Такі страховики зобов'язані мати сплачений статутний фонд у розмірі, визначеному статтею 30 цього Закону.

4. Уповноваженому органу відкликати ліцензії на право здійснення страхової діяльності і виключити з державного реєстру страховиків (перестраховиків) тих страховиків, які не виконали вимоги статті 30 цього Закону, з урахуванням особливостей, передбачених пунктом 3 цього розділу.

5. Протягом першого року з дня набрання чинності цим Законом страховики мають право визначати показники нормативного запасу платоспроможності з урахуванням того, що сума надходжень страхових премій зменшується на 90 відсотків страхових премій, належних перестраховикам, а суми здійснених страхових виплат зменшуються на 90 відсотків виплат, що компенсуються перестраховиками.

Протягом другого року з дня набрання чинності цим Законом страховики мають право визначати показники нормативного запасу платоспроможності з урахуванням того, що сума надходжень страхових премій зменшується на 75 відсотків страхових премій, належних перестраховикам, а суми здійснених страхових виплат зменшуються на 75 відсотків виплат, що компенсуються перестраховиками.

Протягом третього року з дня набрання чинності цим Законом страховики мають право визначати показники нормативного запасу платоспроможності з урахуванням того, що сума надходжень страхових премій зменшується на 60 відсотків страхових премій, належних перестраховикам, а суми здійснених страхових виплат зменшуються на 60 відсотків виплат, що компенсуються перестраховиками.

6. Страховики можуть прийняти рішення про запровадження з початку календарного року згідно з встановленою Уповноваженим органом методикою формування і ведення обліку технічних резервів за видами страхування, іншими ніж страхування життя, відповідно до частини дев'ятої статті 31 цього Закону починаючи з 2003 року.

7. Вимоги статті 38 цього Закону в частині наявності у голови виконавчого органу страховика або його першого заступника вищої економічної або юридичної освіти та стосовно наявності у головного бухгалтера страховика вищої економічної освіти для страховиків, які створені до набрання чинності цим Законом, починають застосовуватися через три роки з дня набрання чинності цим Законом.

8. Пункт 54 статті 9 Закону України "Про ліцензування певних видів господарської діяльності" (Відомості Верховної Ради України, 2000 р., N 36, ст. 299, N 45, ст. 377; 2001 р., N 11, ст. 45, N 16, ст. 76, N 22, ст. 105 із змінами, внесеними Законом України від 11 липня 2001 року N 2628-III) виключити.

9. Абзац четвертий підпункту "а" пункту 4 статті 5 Декрету Кабінету Міністрів України від 19 лютого 1993 року N 15-93 "Про систему валютного регулювання і валютного контролю" (Відомості Верховної Ради України, 1993 р., N 17, ст. 184) доповнити словами "та за договорами (страховими полісами, свідоцтвами, сертифікатами) страхування життя".

10. Кабінету Міністрів України у чотиримісячний строк з дня опублікування цього Закону:

підготувати і подати на розгляд Верховної Ради України пропозиції щодо приведення законів України у відповідність із цим Законом;

привести свої нормативно-правові акти у відповідність із цим Законом;

забезпечити прийняття нормативно-правових актів, необхідних для реалізації цього Закону;

забезпечити приведення міністерствами, іншими центральними органами виконавчої влади їх нормативно-правових актів у відповідність з цим Законом.

Кабінету Міністрів України в місячний строк після прийняття цього Закону подати до Верховної Ради України проект закону України, яким передбачити заміну обов'язкового державного страхування на безпосереднє здійснення потерпілим компенсаційної виплати з Державного бюджету України головними розпорядниками бюджетних коштів за цільовими платежами за місцем роботи потерпілого. До прийняття такого закону стосовно цих категорій працівників діють норми, встановлені законами України та іншими нормативно-правовими актами, що регулюють питання державного захисту цих категорій працівників.

11. Національному банку України в місячний строк розробити порядок надання індивідуальних ліцензій страховикам із страхування життя щодо інвестування сформованої у порядку, передбаченому законодавством України, частини математичних резервів у вільно конвертованій валюті за межі України, при цьому передбачити можливість надання такої ліцензії на визначений строк у розмірі, що не перевищуватиме зазначеної частини математичних резервів страховика, з декларуванням результатів інвестиційної діяльності щоквартально.
Президент України | Л. КУЧМА
м. Київ 7 березня 1996 року N 85/96-ВР |


ЗАКОН УКРАЇНИ

Про патентування деяких видів підприємницької діяльності

(Закон вводиться в дію Постановою ВР від 23 березня 1996 року N 99/96-ВР
 з 1 липня 1996 року)

Із змінами і доповненнями, внесеними
Законами України
від 12 липня 1996 року N 324/96-ВР,
від 26 червня 1997 року N 397/97-ВР,
від 18 липня 1997 року N 499/97-ВР,
від 10 лютого 1998 року N 102/98-ВР,
від 17 грудня 1998 року N 320-XIV,
від 15 липня 1999 року N 962-XIV,
 від 19 жовтня 1999 року N 1160-XIV,
 від 13 січня 2000 року N 1375-XIV,
 від 22 лютого 2000 року N 1492-III,
 від 17 травня 2001 року N 2410-III,
 від 13 грудня 2001 року N 2881-III,
 від 26 грудня 2002 року N 380-IV,
від 26 грудня 2002 року N 402-IV,
від 22 травня 2003 року N 849-IV
(враховуючи зміни, передбачені Законом України
 від 9 липня 2003 року N 1068-IV),
від 27 листопада 2003 року N 1344-IV,
від 23 грудня 2004 року N 2285-IV,
 від 25 березня 2005 року N 2505-IV,
 від 20 грудня 2005 року N 3235-IV,
 від 23 лютого 2006 року N 3476-IV

Положенням пункту 1 частини третьої статті 1
цього Закону дано офіційне тлумачення
 (згідно з Рішенням Конституційного Суду України
 від 21 грудня 2000 року N 16-рп/2000)

(Дію Закону зупинено в частині придбання торгового патенту для сільськогосподарських товаровиробників - платників фіксованого сільськогосподарського податку згідно із Законом України від 17 грудня 1998 року N 320-XIV)

(Дію Закону в частині придбання торгового патенту для здійснення торговельної діяльності зупинено на період проведення експерименту для підприємств легкої та деревообробної промисловості Чернівецької області - учасників економічного експерименту, згідно із Законом України від 13 січня 2000 року N 1375-XIV)

Цей Закон визначає порядок патентування торговельної діяльності за готівкові кошти, а також з використанням інших форм розрахунків та кредитних карток, діяльності у сфері торгівлі іноземною валютою, діяльності з надання послуг у сфері грального бізнесу та побутових послуг, що провадиться суб'єктами підприємницької діяльності.

(преамбула Закону в редакції
Закону України від 10.02.98 р. N 102/98-ВР)

Стаття 1. Загальні положення

1. Об'єктом правового регулювання згідно з цим Законом є торговельна діяльність за готівкові кошти, а також з використанням інших форм розрахунків та кредитних карток на території України, діяльність з обміну готівкових валютних цінностей (включаючи операції з готівковими платіжними засобами, вираженими в іноземній валюті, та з кредитними картками), а також діяльність з надання послуг у сфері грального бізнесу та побутових послуг.

(частина перша статті 1 в редакції
Закону України від 10.02.98 р. N 102/98-ВР)

2. Суб'єктами правовідносин, які підлягають регулюванню за цим Законом, є юридичні особи та суб'єкти підприємницької діяльності, що не мають статусу юридичної особи, - резиденти і нерезиденти, а також їх відокремлені підрозділи (філії, відділення, представництва тощо), які займаються підприємницькою діяльністю, передбаченою частиною першою цієї статті.

3. Дія цього Закону не поширюється на торговельну діяльність та діяльність з надання побутових послуг:

1) підприємств і організацій військової торгівлі, аптек, що перебувають у державній власності, а також розташованих у селах, селищах та містах районного значення підприємств та організацій споживчої кооперації та торгово-виробничих державних підприємств робітничого постачання;

(положенням пункту 1 частини третьої статті 1 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 21.12.2000 р. N 16-рп/2000)

(пункт 1 частини третьої статті 1 у редакції
 Закону України від 23.02.2006 р. N 3476-IV)

2) суб'єктів підприємницької діяльності - фізичних осіб, які:

здійснюють торговельну діяльність з лотків, прилавків і сплачують ринковий збір (плату) за місце для торгівлі продукцією в межах ринків усіх форм власності;

сплачують податок на промисел у порядку, передбаченому чинним законодавством;

здійснюють продаж вирощених в особистому підсобному господарстві, на присадибній, дачній, садовій і городній ділянках продукції рослинництва, худоби, кролів, нутрій, птиці (як у живому вигляді, так і продукції їх забою в сирому вигляді та у вигляді первинної переробки), продукції власного бджільництва;

сплачують державне мито за нотаріальне посвідчення договорів про відчуження власного майна, якщо товари кожної окремої категорії відчужуються не частіше одного разу на календарний рік;

сплачують фіксований податок відповідно до законодавства про оподаткування доходів фізичних осіб;

3) суб'єктів підприємницької діяльності, створених громадськими організаціями інвалідів, які мають податкові пільги згідно з чинним законодавством та здійснюють торгівлю виключно продовольчими товарами вітчизняного виробництва та продукцією, виготовленою на підприємствах "Українського товариства сліпих" та "Українського товариства глухих".

(частина третя статті 1 в редакції
Законів України від 12.07.96 р. N 324/96-ВР,
від 10.02.98 р. N 102/98-ВР)

4. Не допускається визначення видів підприємницької діяльності, що підлягають патентуванню, порядку та суб'єктів патентування в інших нормативно-правових актах, а також рішеннями органів державної влади та органів місцевого самоврядування.

(статтю 1 доповнено частиною четвертою згідно із
Законом України від 10.02.98 р. N 102/98-ВР)

Стаття 2. Визначення і зміст торгового патенту

1. Торговий патент - це державне свідоцтво, яке засвідчує право суб'єкта підприємницької діяльності чи його структурного (відокремленого) підрозділу займатися зазначеними у цьому Законі видами підприємницької діяльності. Торговий патент не засвідчує право суб'єкта підприємницької діяльності на інтелектуальну власність.

Абзац другий частини першої статті 2 виключено

(частину першу статті 2 доповнено абзацом другим
 згідно із Законом України від 10.02.98 р. N 102/98-ВР,
абзац другий частини першої статті 2 виключено
 згідно із Законом України від 22.05.2003 р. N 849-IV)

2. Торговий патент придбавається суб'єктами підприємницької діяльності, предметом діяльності яких є види, зазначені у частині першій статті 1 цього Закону. Підставою для придбання торгового патенту є заявка, оформлена відповідно до частини четвертої цієї статті. Встановлення будь-яких додаткових умов щодо придбання торгового патенту не дозволяється.

(частина друга статті 2 із змінами, внесеними
 згідно із Законом України від 10.02.98 р. N 102/98-ВР)

3. Торговий патент видається за плату суб'єктам підприємницької діяльності державними податковими органами за місцезнаходженням цих суб'єктів або місцезнаходженням їх структурних (відокремлених) підрозділів, суб'єктам підприємницької діяльності, що провадять торговельну діяльність або надають побутові послуги (крім пересувної торговельної мережі), - за місцезнаходженням пункту продажу товарів або пункту з надання побутових послуг, а суб'єктам підприємницької діяльності, що здійснюють торгівлю через пересувну торговельну мережу, - за місцем реєстрації цих суб'єктів.

Суб'єкт підприємницької діяльності, який припинив діяльність, яка відповідно до цього Закону підлягає патентуванню, до 15 числа місяця, що передує звітному, письмово повідомляє про припинення такої діяльності відповідний державний податковий орган. При цьому торговий патент підлягає поверненню до державного податкового органу, що видав його, а суб'єкту підприємницької діяльності повертається надмірно сплачена сума вартості торгового патенту.

Торговий патент містить такі реквізити:

номер торгового патенту;

найменування володільця торгового патенту;

вид підприємницької діяльності;

назва виду побутових послуг чи послуг у сфері грального бізнесу;

місце реєстрації громадянина як суб'єкта підприємницької діяльності чи місцезнаходження суб'єкта підприємницької діяльності - юридичної особи (місцезнаходження структурного (відокремленого) підрозділу цього суб'єкта);

для транспортних засобів - зазначення "виїзна торгівля";

термін дії торгового патенту;

місцезнаходження державного податкового органу, що видав торговий патент;

відмітка державного податкового органу про надходження плати за виданий ним торговий патент.

Форма торгового патенту та порядок його заповнення встановлюються центральним податковим органом України.

Додаткові реквізити, які містить спеціальний торговий патент, встановлюються центральним податковим органом України.

(частина третя статті 2 із змінами, внесеними
 згідно із Законом України від 12.07.96 р. N 324/96-ВР,
в редакції Закону України від 10.02.98 р. N 102/98-ВР)

4. Заявка на придбання торгового патенту повинна містити такі реквізити:

найменування суб'єкта підприємницької діяльності;

витяг з установчих документів щодо юридичної адреси суб'єкта підприємницької діяльності, а у випадках, якщо патент придбавається для структурного (відокремленого) підрозділу, - довідка органу, який погодив місцезнаходження структурного (відокремленого) підрозділу, із зазначенням цього місця;

вид підприємницької діяльності, здійснення якої потребує придбання торгового патенту;

найменування документа про повну або часткову сплату вартості торгового патенту.

Стаття 3. Порядок придбання торгового патенту на здійснення торговельної діяльності

1. Патентуванню підлягає торговельна діяльність, що здійснюється суб'єктами підприємницької діяльності або їх структурними (відокремленими) підрозділами у пунктах продажу товарів.

2. Під торговельною діяльністю у цьому Законі слід розуміти роздрібну та оптову торгівлю, діяльність у торговельно-виробничій (громадське харчування) сфері за готівкові кошти, інші готівкові платіжні засоби та з використанням кредитних карток.

3. Під пунктами продажу товарів у цьому Законі слід розуміти:

магазини та інші торгові точки, які знаходяться в окремих приміщеннях, будівлях або їх частинах і мають торговельний зал для покупців або використовують для торгівлі його частину;

кіоски, палатки та інші малі архітектурні форми, які займають окремі приміщення, але не мають вбудованого торговельного залу для покупців;

автомагазини, розвозки та інші види пересувної торговельної мережі;

лотки, прилавки та інші види торгових точок у відведених для торговельної діяльності місцях, крім лотків, прилавків, що надаються в оренду суб'єктам підприємницької діяльності - фізичним особам та знаходяться в межах спеціалізованих підприємств сфери торгівлі - ринків усіх форм власності;

стаціонарні, малогабаритні і пересувні автозаправні станції, заправні пункти, які здійснюють торгівлю нафтопродуктами та стиснутим газом;

фабрики-кухні, фабрики-заготівельні, їдальні, ресторани, кафе, закусочні, бари, буфети, відкриті літні майданчики, кіоски та інші пункти громадського харчування;

оптові бази, склади-магазини або інші приміщення, які використовуються для здійснення оптової торгівлі за готівкові кошти, інші готівкові платіжні засоби та з використанням кредитних карток.

У разі коли суб'єкт підприємницької діяльності має структурні (відокремлені) підрозділи, торговий патент придбавається окремо для кожного структурного (відокремленого) підрозділу (торгової точки).

4. Вартість торгового патенту на здійснення торговельної діяльності встановлюється органами місцевого самоврядування залежно від місцезнаходження пункту продажу товарів та асортиментного переліку товарів.

Вартість торгового патенту за календарний місяць встановлюється у межах таких граничних рівнів:

на території міста Києва, обласних центрів - від 60 до 320 гривень;

на території міста Севастополя, міст обласного підпорядкування (крім обласних центрів) і районних центрів - від 30 до 160 гривень;

на території інших населених пунктів - до 80 гривень.

У разі коли пункти продажу товарів розташовані в курортних місцевостях або на територіях, прилеглих до митниць, інших пунктів переміщень через митний кордон, органи місцевого самоврядування, до бюджетів яких спрямовується плата за торговий патент, можуть прийняти рішення щодо збільшення плати за торговий патент, але не більше 320 гривень за календарний місяць. Додаткові доходи, отримувані внаслідок прийняття зазначених рішень, повністю спрямовуються до відповідних місцевих бюджетів.

Термін дії торгового патенту на здійснення торговельної діяльності становить 12 календарних місяців.

Термін дії короткотермінового торгового патенту на здійснення торговельної діяльності становить від 1 до 15 днів.

Вартість короткотермінового торгового патенту на здійснення торговельної діяльності за один день встановлюється у фіксованому розмірі 10 гривень.

5. Оплата вартості торгового патенту на здійснення торговельної діяльності провадиться щомісячно до 15 числа місяця, який передує звітному, а оплата вартості короткотермінового торгового патенту здійснюється не пізніше ніж за один день до початку здійснення торговельної діяльності.

Під час придбання торгового патенту на здійснення торговельної діяльності суб'єкт підприємницької діяльності вносить одноразову плату в розмірі вартості торгового патенту за один місяць. На суму, сплачену під час придбання торгового патенту, зменшується розмір плати за торговий патент, яка підлягає внесенню в останній місяць його дії.

Під час придбання спеціального торгового патенту суб'єкт підприємницької діяльності не вносить одноразову плату.

Суб'єкт підприємницької діяльності може зробити попередню оплату вартості торгового патенту на здійснення торговельної діяльності за весь термін його дії. Суб'єкт підприємницької діяльності має право придбати торгові патенти на здійснення торговельної діяльності на наступні за поточним роки, але не більше ніж на три роки, сплативши повну вартість цих патентів під час їх одержання. При цьому суб'єкт підприємницької діяльності звільняється від обов'язків довнесення вартості торгового патенту у разі, якщо прийнятими після сплати повної вартості торгових патентів на наступні роки нормативно-правовими актами буде збільшена вартість торгового патенту.

6. Без придбання торгового патенту суб'єкти підприємницької діяльності або їх структурні (відокремлені) підрозділи здійснюють торговельну діяльність виключно з використанням таких видів товарів вітчизняного виробництва:

хліб і хлібобулочні вироби;

борошно пшеничне та житнє;

сіль, цукор, олія соняшникова і кукурудзяна;

молоко і молочна продукція, крім молока і вершків згущених з добавками і без них;

продукти дитячого харчування;

безалкогольні напої;

морозиво;

яловичина та свинина;

домашня птиця;

яйця;

риба;

ягоди і фрукти;

мед та інші продукти бджільництва, бджолоінвентар і засоби захисту бджіл;

(частину шосту статті 3 доповнено новим абзацом чотирнадцятим
 згідно із Законом України від 22.02.2000 р. N 1492-III,
 у зв'язку з цим абзаци чотирнадцятий - двадцять шостий
 вважати відповідно абзацами п'ятнадцятим - двадцять сьомим)

картопля і плодоовочева продукція;

комбікорми для продажу населенню.

Пільговий торговий патент видається суб'єктам підприємницької діяльності або їх структурним (відокремленим) підрозділам, які здійснюють торговельну діяльність виключно з використанням таких видів товарів вітчизняного виробництва:

поштові марки, листівки, вітальні листівки та конверти непогашені, ящики, коробки, мішки, сумки та інша тара з дерева, паперу та картону, що використовується для поштових відправлень підприємствами Державного комітету зв'язку України, і фурнітура до них;

періодичні видання друкованих засобів масової інформації, що мають реєстраційні свідоцтва, видані уповноваженими органами України, книги, брошури, альбоми, нотні видання, буклети, плакати, картографічна продукція, що видаються юридичними особами - резидентами України;

(абзац дев'ятнадцятий частини шостої статті 3
 в редакції Закону України від 17.05.2001 р. N 2410-III)

проїзні квитки;

товари народних промислів (крім антикварних та тих, що становлять культурну цінність згідно з переліком, що встановлюється Міністерством культури України);

готові лікарські засоби (лікарські препарати, ліки, медикаменти, предмети догляду, перев'язувальні матеріали та інше медичне приладдя) та вітаміни для населення; ветеринарні препарати, папір туалетний, зубні паста та порошки, косметичні серветки, дитячі пелюшки, тампони, інші види санітарно-гігієнічних виробів з целюлози або її замінників, термометри, індивідуальні діагностичні прилади (незалежно від країни їх походження);

вугілля, вугільні брикети, паливо пічне побутове, гаc освітлювальний і газ скраплений, торф паливний кусковий, торф'яні брикети і дрова для продажу населенню;

мило господарське, а також сірники (незалежно від країни їх походження);

насіння овочевих, баштанних, квіткових культур, кормових коренеплодів та картоплі (незалежно від країни його походження);

зошити.

(частину шосту статті 3 доповнено новим абзацом двадцять шостим
 згідно із Законом України від 26.12.2002 р. N 402-IV,
у зв'язку з цим абзаци двадцять шостий і двадцять сьомий
 вважати відповідно абзацами двадцять сьомим і двадцять восьмим)

У пільговому торговому патенті обов'язково наводиться повний перелік товарів, що передбачаються для реалізації.

Пільговий торговий патент не дає права на здійснення торговельної діяльності товарами, які не зазначені у цій статті.

7. Суб'єкти підприємницької діяльності, які реалізують інвалідам товари повсякденного вжитку та продукти харчування через торговельні установи, створені для цієї мети громадськими організаціями інвалідів, одержують пільговий торговий патент (крім суб'єктів підприємницької діяльності, зазначених у пункті 3 частини третьої статті 1).

8. Суб'єкти підприємницької діяльності, які займаються продажем періодичних видань друкованих засобів масової інформації, одержують пільговий торговий патент на торгівлю супутньою продукцією за таким переліком:

абзац другий частини восьмої статті 3 виключено

(згідно із Законом України
 від 17.05.2001 р. N 2410-III)

абзац третій частини восьмої статті 3 виключено

(згідно із Законом України
 від 17.05.2001 р. N 2410-III)

ручки, олівці, інструменти для креслення, пензлі, мастихіни, мольберти, фарби, лаки, розчинники та закріплювачі для малювання та живопису, полотно, багети, рамки та підрамники для картин, швидкозшивачі, інші канцелярські прилади та конторське приладдя, крім виготовлених з дорогоцінних і напівдорогоцінних металів (незалежно від країни їх походження).

9. Суб'єкти підприємницької діяльності, які здійснюють торговельну діяльність на території військових частин і військових навчальних закладів виключно товарами військової атрибутики та повсякденного вжитку для військовослужбовців, одержують пільговий торговий патент.

10. Не потребує патентування реалізація суб'єктом підприємницької діяльності продукції власного виробництва фізичним особам, які перебувають з ним у трудових відносинах, через пункти продажу товарів, вбудовані у виробничі або адміністративні приміщення цього суб'єкта.

11. Не потребує патентування діяльність суб'єктів підприємницької діяльності з закупівлі у населення продукції (заготівельна діяльність), якщо подальша реалізація такої продукції відбувається по розрахунках у безготівковій формі (пункти приймання склотари, макулатури, відходів паперових, картонних і ганчіркових; заготівля сільськогосподарської продукції та продуктів її переробки).

12. Не потребує патентування діяльність у торговельно-виробничій сфері (громадське харчування) на підприємствах, в установах, організаціях, у тому числі навчальних закладах, з обслуговування виключно працівників цих підприємств, установ, організацій та учнів і студентів у навчальних закладах.

13. У разі придбання пільгового торгового патенту, передбаченого частинами шостою - дев'ятою цієї статті, суб'єкт підприємницької діяльності вносить одноразову плату у розмірі 25 гривень за весь термін дії патенту.

(стаття 3 в редакції Законів
 України від 12.07.96 р. N 324/96-ВР,
 від 10.02.98 р. N 102/98-ВР)

Стаття 31. Порядок придбання торгового патенту на здійснення діяльності з надання побутових послуг

1. Патентуванню підлягає діяльність з надання побутових послуг, яка здійснюється суб'єктами підприємницької діяльності або їх структурними (відокремленими) підрозділами як в окремих приміщеннях, будівлях, їх частинах, так і за їх межами.

2. Під побутовими послугами у цьому Законі слід розуміти діяльність, пов'язану з наданням платних послуг для задоволення особистих потреб замовника за готівкові кошти, а також з використанням інших форм розрахунків, включаючи кредитні картки.

Перелік послуг, які відносяться до побутових, визначається Кабінетом Міністрів України і не може змінюватися протягом бюджетного року.

3. У разі коли суб'єкт підприємницької діяльності має структурні (відокремлені) підрозділи, торговий патент на здійснення діяльності з надання побутових послуг придбавається окремо для кожного структурного (відокремленого) підрозділу.

4. Вартість торгового патенту на здійснення діяльності з надання побутових послуг встановлюється органами місцевого самоврядування залежно від місцезнаходження об'єкта з надання побутових послуг та виду побутових послуг.

Вартість торгового патенту на здійснення діяльності з надання побутових послуг за календарний місяць встановлюється в межах таких граничних рівнів:

на території міста Києва, обласних центрів - від 60 до 320 гривень;

на території міста Севастополя, міст обласного підпорядкування (крім обласних центрів) і районних центрів - від 30 до 160 гривень;

на території інших населених пунктів - до 80 гривень.

Термін дії торгового патенту на здійснення діяльності з надання побутових послуг становить 12 календарних місяців.

5. Оплата вартості торгового патенту на здійснення діяльності з надання побутових послуг провадиться щомісячно до 15 числа місяця, який передує звітному.

Під час придбання торгового патенту на здійснення діяльності з надання побутових послуг суб'єкт підприємницької діяльності вносить одноразову плату в розмірі вартості торгового патенту за один місяць. На суму, сплачену під час придбання торгового патенту, зменшується розмір плати за торговий патент, яка підлягає внесенню в останній місяць його дії.

Суб'єкт підприємницької діяльності може зробити попередню оплату вартості торгового патенту на здійснення діяльності з надання побутових послуг за весь термін його дії. Суб'єкт підприємницької діяльності має право придбавати торгові патенти на надання побутових послуг на наступні за поточним роки, але не більше ніж на три роки, сплативши повну вартість цих патентів під час їх одержання. При цьому суб'єкт підприємницької діяльності звільняється від обов'язку довнесення плати за торговий патент на здійснення діяльності з надання побутових послуг, якщо прийнятими після сплати повної вартості торгових патентів на наступні роки нормативно-правовими актами буде збільшена вартість торгового патенту.

(Закон доповнено статтею 31 згідно із
Законом України від 10.02.98 р. N 102/98-ВР)

Стаття 32. Виключена

(Закон доповнено статтею 32 згідно із
Законом України від 10.02.98 р. N 102/98-ВР,
стаття 32 із змінами, внесеними згідно із
Законом України від 13.12.2001 р. N 2881-III,
виключена згідно із
 Законом України від 22.05.2003 р. N 849-IV)

Стаття 4. Порядок придбання торгового патенту на здійснення операцій з торгівлі готівковими валютними цінностями

1. Патентуванню підлягають операції з торгівлі готівковими валютними цінностями, які здійснюються суб'єктами підприємницької діяльності або їх структурними (відокремленими) підрозділами у пунктах обміну іноземної валюти.

(частина перша статті 4 із змінами, внесеними згідно із
Законом України від 18.07.97 р. N 499/97-ВР)

2. Під торгівлею готівковими валютними цінностями у цьому Законі слід розуміти продаж готівкової іноземної валюти, інших готівкових платіжних засобів, виражених в іноземній валюті (у тому числі дорожніх, банківських та персональних чеків), а також операції з дебетування кредитних (дебетових) карток в обмін на валюту України, інших готівкових платіжних засобів, виражених у валюті України, а також в обмін на іншу іноземну валюту.

3. Під пунктами обміну іноземної валюти у цьому Законі слід розуміти:

обмінні пункти уповноважених банків;

(частину третю статті 4 доповнено новим абзацом другим
 згідно із Законом України від 18.07.97 р. N 499/97-ВР,
у зв'язку з цим абзаци другий, третій, четвертий та п'ятий
 вважати відповідно абзацами третім, четвертим, п'ятим та шостим)

обмінні пункти уповноважених банків, що розташовані поза їх операційними залами;

обмінні пункти інших кредитно-фінансових установ, які одержали ліцензію Національного банку України на здійснення операцій з торгівлі іноземною валютою;

обмінні пункти суб'єктів підприємницької діяльності, які діють на підставі агентських угод з уповноваженими банками.

У разі коли суб'єкт підприємницької діяльності має структурні (відокремлені) підрозділи, торговий патент придбавається окремо для кожного структурного (відокремленого) підрозділу (обмінного пункту).

4. Вартість торгового патенту на здійснення операцій з торгівлі валютними цінностями встановлюється у фіксованому розмірі 960 гривень за календарний місяць.

(абзац перший частини четвертої статті 4 із змінами, внесеними
 згідно із Законом України від 18.07.97 р. N 499/97-ВР,
в редакції Закону України від 10.02.98 р. N 102/98-ВР,
 із змінами, внесеними згідно із
 Законами України від 27.11.2003 р. N 1344-IV,
 від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV)

Термін дії торгового патенту на здійснення операцій з торгівлі валютними цінностями становить 36 календарних місяців.

5. Оплата вартості торгового патенту на здійснення операцій з торгівлі валютними цінностями здійснюється щоквартально до 15 числа місяця, який передує звітному кварталу.

Під час придбання торгового патенту на здійснення операцій з торгівлі валютними цінностями суб'єкт підприємницької діяльності вносить одноразову плату у розмірі вартості торгового патенту за один місяць. На цю суму зменшується розмір плати за торговий патент, яка підлягає внесенню в останній квартал його дії.

Суб'єкт підприємницької діяльності може здійснити попередню оплату вартості торгового патенту на здійснення операцій з торгівлі валютними цінностями за весь термін його дії. При цьому суб'єкт підприємницької діяльності звільняється від додаткового внесення плати за торговий патент на здійснення операцій з торгівлі валютними цінностями у разі, якщо прийнятими після цього актами законодавства збільшується його вартість.

Стаття 5. Порядок придбання торгового патенту на здійснення операцій з надання послуг у сфері грального бізнесу

1. Патентуванню підлягають операції з надання послуг у сфері грального бізнесу, які здійснюються суб'єктами підприємницької діяльності або їх структурними (відокремленими) підрозділами.

2. Під гральним бізнесом у цьому Законі слід розуміти діяльність, пов'язану з влаштуванням казино, інших гральних місць (домів), гральних автоматів з грошовим або майновим виграшем, проведенням лотерей (крім державних) та розиграшів з видачею грошових виграшів у готівковій або майновій формі.

(абзац перший частини другої статті 5 в редакції
Закону України від 10.02.98 р. N 102/98-ВР)

Казино, інші гральні місця (дома) повинні займати окремі приміщення або будівлі та мати гральний зал для відвідувачів (крім гральних автоматів та більярдних столів).

Надання послуг у сфері грального бізнесу поза межами відведених на ці цілі приміщень або будівель, а також у приміщеннях, що не мають грального залу для відвідувачів, не дозволяється.

У разі коли суб'єкт підприємницької діяльності має структурні (відокремлені) підрозділи, торговий патент придбавається окремо для кожного структурного (відокремленого) підрозділу (грального місця).

3. Вартість торгового патенту на здійснення операцій з надання послуг у сфері грального бізнесу встановлюється у фіксованому розмірі (за рік):

для використання грального автомата з грошовим або майновим виграшем - 4200 гривень;

(абзац другий частини третьої статті 5
 в редакції Закону України від 19.10.99 р. N 1160-XIV,
 із змінами, внесеними згідно із
 Законами України від 27.11.2003 р. N 1344-IV,
від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV)

для використання грального столу з кільцем рулетки - 192000 гривень;

(абзац третій частини третьої статті 5
 в редакції Закону України від 19.10.99 р. N 1160-XIV,
 із змінами, внесеними згідно із
 Законами України від 27.11.2003 р. N 1344-IV,
від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV)

для використання інших гральних столів (спеціальних столів для казино, крім столів для більярду) - 144000 гривень за кожний стіл;

(абзац четвертий частини третьої статті 5
 в редакції Закону України від 19.10.99 р. N 1160-XIV,
 із змінами, внесеними згідно із
 Законами України від 27.11.2003 р. N 1344-IV,
 від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV)

для використання кегельбанів, що вводяться у дію за допомогою жетона, монети або без них, - 6000 гривень за кожний гральний жолоб (доріжку);

(абзац п'ятий частини третьої статті 5 із змінами, внесеними
 згідно із Законами України від 27.11.2003 р. N 1344-IV,
від 23.12.2004 р. N 2285-IV,
від 25.03.2005 р. N 2505-IV)

для використання столів для більярду, що вводяться в дію за допомогою жетона, монети або без них, крім столів для більярду, що використовуються для спортивних аматорських змагань, - 1800 гривень за кожний стіл для більярду;

(абзац шостий частини третьої статті 5 із змінами, внесеними
 згідно із Законами України від 27.11.2003 р. N 1344-IV,
від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV)

для провадження інших видів грального бізнесу, включаючи розиграші з видачею грошових виграшів у готівковій формі поза банківські установи або у майновій формі на місці, - 7200 гривень за кожний окремий вид (місце) грального бізнесу.

(абзац сьомий частини третьої статті 5 із змінами, внесеними
 згідно із Законами України від 27.11.2003 р. N 1344-IV,
 від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV)

(частина третя статті 5 в редакції
Закону України від 10.02.98 р. N 102/98-ВР)

4. Торговий патент на здійснення операцій з надання послуг у сфері грального бізнесу має бути виданий на кожне окреме гральне місце (гральний автомат, гральний стіл).

Торговий патент на здійснення операцій з надання послуг у сфері грального бізнесу не дає права на здійснення грального бізнесу, не зазначеного у такому патенті.

Термін дії торгового патенту на здійснення операцій з надання послуг у сфері грального бізнесу становить 60 календарних місяців.

5. Оплата вартості торгового патенту на здійснення операцій з надання послуг у сфері грального бізнесу провадиться щоквартально до 15 числа місяця, що передує звітному кварталу.

Під час придбання торгового патенту на здійснення операцій з надання послуг у сфері грального бізнесу суб'єкт підприємницької діяльності вносить одноразову плату у розмірі вартості торгового патенту за 3 місяці. На суму, сплачену під час придбання торгового патенту, зменшується розмір плати за торговий патент, яка підлягає внесенню в останній квартал його дії.

Суб'єкт підприємницької діяльності може здійснити попередню оплату вартості торгового патенту на здійснення операцій з надання послуг у сфері грального бізнесу за весь термін дії торгового патенту. При цьому суб'єкт підприємницької діяльності звільняється від обов'язків додаткового внесення вартості торгового патенту у разі, якщо прийнятими після цього актами законодавства збільшується його вартість.

Стаття 6. Порядок зарахування коштів, одержаних від продажу торгового патенту

Кошти, одержані від продажу торгових патентів, зараховуються до бюджетів місцевого самоврядування (місцевих бюджетів) за місцем оплати торгового патенту.

(стаття 6 в редакції Закону
 України від 26.06.97 р. N 397/97-ВР)

Частину другу статті 6 виключено

(статтю 6 доповнено частиною другою згідно із
Законом України від 10.02.98 р. N 102/98-ВР,
частина друга статті 6
 в редакції Закону України від 15.07.99 р. N 962-XIV,
виключена згідно із
 Законом України від 22.05.2003 р. N 849-IV)

Порядок зарахування коштів визначається Кабінетом Міністрів України.

(статтю 6 доповнено частиною третьою згідно із
Законом України від 10.02.98 р. N 102/98-ВР,
частина третя статті 6
 в редакції Закону України від 15.07.99 р. N 962-XIV)

Стаття 7. Порядок використання торгового патенту

1. Торговий патент повинен бути розміщений:

на фронтальній вітрині магазину, а у разі її відсутності - біля касового апарату;

на фронтальній вітрині малої архітектурної форми;

на табличці - для автомагазинів, розвозок та інших видів пересувної торговельної мережі, а також для лотків, прилавків та інших видів торгових точок, відкритих у відведених для торговельної діяльності;

(абзац четвертий частини першої статті 7 із змінами, внесеними
 згідно із Законом України від 10.02.98 р. N 102/98-ВР)

у пунктах обміну іноземної валюти;

у приміщеннях для надання послуг у сфері грального бізнесу та надання побутових послуг.

(абзац шостий частини першої статті 7 із доповненнями,
 внесеними згідно із Законом України від 10.02.98 р. N 102/98-ВР)

Торговий патент має бути відкритим та доступним для огляду.

2. Торговий патент є чинним на території органу, який здійснив реєстрацію суб'єкта підприємницької діяльності чи з яким погоджено місцезнаходження його структурного (відокремленого) підрозділу за місцем видачі торгового патенту цьому суб'єкту. Передача торгового патенту іншому суб'єкту підприємницької діяльності або іншому структурному (відокремленому) підрозділу суб'єкта підприємницької діяльності не дозволяється.

Торговий патент, виданий для здійснення торговельної діяльності з використанням пересувної торговельної мережі (автомагазини, розвозки тощо), дійсний на території України.

(абзац другий частини другої статті 7 із змінами, внесеними
 згідно із Законом України від 10.02.98 р. N 102/98-ВР)

Стаття 71. Виключена

(Закон доповнено статтею 71 згідно із
Законом України від 10.02.98 р. N 102/98-ВР,
 стаття 71 із змінами, внесеними згідно із
Законами України від 15.07.99 р. N 962-XIV,
від 13.12.2001 р. N 2881-III,
виключена згідно із
Законом України від 22.05.2003 р. N 849-IV)

Стаття 8. Відповідальність суб'єктів підприємницької діяльності
за порушення вимог цього Закону

1. Суб'єкти підприємницької діяльності, що здійснюють торговельну діяльність, операції з торгівлі готівковими валютними цінностями, операції з надання послуг у сфері грального бізнесу та побутових послуг, у разі порушення вимог цього Закону несуть таку відповідальність:

за порушення строків сплати або неповне внесення чергових платежів нараховується пеня на суму податкового боргу (включаючи суму штрафних санкцій за їх наявності) з розрахунку 120 відсотків річних облікової ставки Національного банку України на день виникнення такого податкового боргу або на день його (частини) погашення, залежно від того, яка з величин таких ставок є більшою, за кожний календарний день прострочення у його сплаті;

(абзац другий частини першої статті 8
 в редакції Закону України від 13.12.2001 р. N 2881-III)

за порушення порядку використання торгового патенту, передбаченого частиною першою статті 7 цього Закону, сплачують штраф у розмірі вартості торгового патенту за один календарний місяць;

за здійснення операцій, передбачених цим Законом, без одержання відповідних торгових патентів або з порушенням порядку використання торгового патенту, передбаченого частиною другою статті 7 цього Закону, сплачують штраф у подвійному розмірі вартості торгового патенту за повний термін діяльності суб'єктів підприємницької діяльності із зазначеним порушенням;

за здійснення операцій з реалізації товарів, визначених частинами шостою, сьомою, восьмою та дев'ятою статті 3 цього Закону, без одержання пільгового торгового патенту або з порушенням порядку одержання та використання пільгового торгового патенту, передбаченого частиною другою статті 7 цього Закону, сплачують штраф у п'ятикратному розмірі вартості пільгового торгового патенту;

за здійснення торговельної діяльності без придбання короткотермінового патенту сплачують штраф у подвійному розмірі вартості короткотермінового патенту за повний термін діяльності суб'єктів підприємницької діяльності із зазначеним порушенням.

2. До дня сплати штрафів, визначених цією статтею, а також до придбання торгового патенту або оформлення пільгового торгового патенту діяльність відповідних суб'єктів підприємницької діяльності зупиняється.

3. Штрафи, передбачені цією статтею, підлягають сплаті порушником у п'ятиденний термін відповідно до законодавства.

4. Посадові особи та громадяни - суб'єкти підприємницької діяльності у разі порушення вимог цього Закону притягаються до адміністративної відповідальності згідно із законодавством.

(стаття 8 із змінами, внесеними згідно із
Законом України від 12.07.96 р. N 324/96-ВР,
в редакції Закону України від 10.02.98 р. N 102/98-ВР)

Стаття 9. Заключні положення

1. Частину першу статті 9 виключено

(частина перша статті 9 в редакції
Закону України від 10.02.98 р. N 102/98-ВР,
 виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

2. Частину 2 статті 9 виключено

(згідно із Законом України від 10.02.98 р. N 102/98-ВР,
у зв'язку з цим частини третю - п'яту
 вважати відповідно частинами другою - четвертою)

2. Порядок обліку фінансових результатів, одержаних суб'єктом підприємницької діяльності від здійснення операцій, що підлягають патентуванню згідно з нормами цього Закону, встановлюється Міністерством фінансів України.

3. Контроль за дотриманням вимог цього Закону здійснюється державними податковими органами та органами Міністерства внутрішніх справ України.

(частина третя статті 9 із змінами, внесеними
 згідно із Законом України від 10.02.98 р. N 102/98-ВР)

4. Суми штрафів, що стягуються державним податковим органом, підлягають перерахуванню до бюджету місцевого самоврядування (місцевого бюджету) за місцем плати за торговий патент.

(частина четверта статті 9 із змінами, внесеними
 згідно із Законом України від 10.02.98 р. N 102/98-ВР)

(дію частини четвертої статті 9 зупинено на 2003 рік
 згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законами України від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV,
 на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV)

5. Положення абзацу другого частини першої статті 2, статті 32, частини другої статті 6, статті 71 цього Закону застосовуються в порядку експерименту на обмежених територіях, які визначаються Кабінетом Міністрів України за погодженням з відповідними органами місцевого самоврядування. Експеримент припиняється у встановленому Кабінетом Міністрів України порядку, але не раніше одного року після його початку.

(статтю 9 доповнено частиною п'ятою згідно із
Законом України від 10.02.98 р. N 102/98-ВР,
 частина п'ята статті 9 із змінами, внесеними згідно із
 Законом України від 13.12.2001 р. N 2881-III)

6. Кабінет Міністрів України за поданням органів місцевого самоврядування може достроково припинити проведення експерименту, якщо його наслідком буде істотне зменшення надходжень до відповідних бюджетів та до державних цільових фондів.

(статтю 9 доповнено частиною шостою згідно із
Законом України від 10.02.98 р. N 102/98-ВР)
Президент України | Л. КУЧМА
м. Київ 23 березня 1996 року N 98/96-ВР |


ЗАКОН УКРАЇНИ

Про оплату праці

Із змінами і доповненнями, внесеними
Законами України
від 23 січня 1997 року N 20/97-ВР,
 від 1 червня 2000 року N 1766-III,
від 19 жовтня 2000 року N 2056-III,
 від 11 липня 2002 року N 96-IV,
 від 10 липня 2003 року N 1086-IV,
 від 10 липня 2003 року N 1096-IV,
 від 21 жовтня 2004 року N 2103-IV,
 від 18 листопада 2004 року N 2190-IV,
 від 21 лютого 2006 року N 3448-IV,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року,
зміни, внесені пунктом 66 розділу II Закону України
 від 28 грудня 2007 року N 107-VI,
визнано такими, що не відповідають Конституції України (є неконституційними),
згідно з Рішенням Конституційного Суду України
від 22 травня 2008 року N 10-рп/2008)

(З 1 січня 2009 року до цього Закону будуть внесені зміни згідно із Законом України від 14 грудня 2006 року N 466-V)

Цей Закон визначає економічні, правові та організаційні засади оплати праці працівників, які перебувають у трудових відносинах, на підставі трудового договору з підприємствами, установами, організаціями усіх форм власності та господарювання (далі - підприємства), а також з окремими громадянами та сфери державного і договірного регулювання оплати праці і спрямований на забезпечення відтворювальної і стимулюючої функцій заробітної плати.

РОЗДІЛ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Заробітна плата

Заробітна плата - це винагорода, обчислена, як правило, у грошовому виразі, яку за трудовим договором власник або уповноважений ним орган виплачує працівникові за виконану ним роботу.

Розмір заробітної плати залежить від складності та умов виконуваної роботи, професійно-ділових якостей працівника, результатів його праці та господарської діяльності підприємства.

Стаття 2. Структура заробітної плати

Основна заробітна плата. Це - винагорода за виконану роботу відповідно до встановлених норм праці (норми часу, виробітку, обслуговування, посадові обов'язки). Вона встановлюється у вигляді тарифних ставок (окладів) і відрядних розцінок для робітників та посадових окладів для службовців.

Додаткова заробітна плата. Це - винагорода за працю понад установлені норми, за трудові успіхи та винахідливість і за особливі умови праці. Вона включає доплати, надбавки, гарантійні і компенсаційні виплати, передбачені чинним законодавством; премії, пов'язані з виконанням виробничих завдань і функцій.

Інші заохочувальні та компенсаційні виплати. До них належать виплати у формі винагород за підсумками роботи за рік, премії за спеціальними системами і положеннями, компенсаційні та інші грошові і матеріальні виплати, які не передбачені актами чинного законодавства, або які провадяться понад встановлені зазначеними актами норми.

Стаття 3. Мінімальна заробітна плата

Мінімальна заробітна плата - це законодавчо встановлений розмір заробітної плати за просту, некваліфіковану працю, нижче якого не може провадитися оплата за виконану працівником місячну, погодинну норму праці (обсяг робіт).

До мінімальної заробітної плати не включаються доплати, надбавки, заохочувальні та компенсаційні виплати.

(частина друга статті 3 в редакції Законів
 України від 01.06.2000 р. N 1766-III,
 від 18.11.2004 р. N 2190-IV)

Частину третю статті 3 виключено

(статтю 3 доповнено частиною третьою згідно
 із Законом України від 01.06.2000 р. N 1766-III,
 у зв'язку з цим частину третю вважати частиною четвертою,
 частину третю статті 3 виключено згідно із
 Законом України від 18.11.2004 р. N 2190-IV)

Мінімальна заробітна плата є державною соціальною гарантією, обов'язковою на всій території України для підприємств усіх форм власності і господарювання.

Стаття 4. Джерела коштів на оплату праці

Джерелом коштів на оплату праці працівників госпрозрахункових підприємств є частина доходу та інші кошти, одержані внаслідок їх господарської діяльності.

Для установ і організацій, що фінансуються з бюджету, - це кошти, які виділяються з відповідних бюджетів, а також частина доходу, одержаного внаслідок господарської діяльності та з інших джерел.

Об'єднання громадян оплачують працю найманих працівників з коштів, які формуються згідно з їх статутами.

Стаття 5. Система організації оплати праці

Організація оплати праці здійснюється на підставі: законодавчих та інших нормативних актів; генеральної угоди на державному рівні; галузевих, регіональних угод; колективних договорів; трудових договорів.

Суб'єктами організації оплати праці є: органи державної влади та місцевого самоврядування; власники, об'єднання власників або їх представницькі органи; професійні спілки, об'єднання професійних спілок або їх представницькі органи; працівники.

Стаття 6. Тарифна система оплати праці

Основою організації оплати праці є тарифна система, яка включає: тарифні сітки, тарифні ставки, схеми посадових окладів і тарифно-кваліфікаційні характеристики (довідники).

Тарифна система оплати праці використовується для розподілу робіт залежно від їх складності, а працівників - залежно від їх кваліфікації та за розрядами тарифної сітки. Вона є основою формування та диференціації розмірів заробітної плати.

Тарифна сітка (схема посадових окладів) формується на основі:

тарифної ставки робітника першого розряду, яка встановлюється у розмірі, що перевищує законодавчо встановлений розмір мінімальної заробітної плати;

(абзац другий частини третьої статті 6 в редакції
 Законів України від 01.06.2000 р. N 1766-III,
 від 18.11.2004 р. N 2190-IV)

міжкваліфікаційних (міжпосадових) співвідношень розмірів тарифних ставок (посадових окладів).

Тарифно-кваліфікаційні характеристики (довідники) розробляються Міністерством праці України.

Стаття 7. Законодавство про оплату праці

Законодавство про оплату праці грунтується на Конституції України і складається з Кодексу законів про працю України, цього Закону, Закону України "Про колективні договори і угоди", Закону України "Про підприємства в Україні" та інших актів законодавства України.

РОЗДІЛ II
ДЕРЖАВНЕ РЕГУЛЮВАННЯ ОПЛАТИ ПРАЦІ
Стаття 8. Сфера державного регулювання оплати праці

Держава здійснює регулювання оплати праці працівників підприємств усіх форм власності шляхом встановлення розміру мінімальної заробітної плати та інших державних норм і гарантій, встановлення умов і розмірів оплати праці керівників підприємств, заснованих на державній, комунальній власності, працівників підприємств, установ та організацій, що фінансуються чи дотуються з бюджету, регулювання фондів оплати праці працівників підприємств-монополістів згідно з переліком, що визначається Кабінетом Міністрів України, а також шляхом оподаткування доходів працівників.

Умови розміру оплати праці працівників установ та організацій, що фінансуються з бюджету, визначаються Кабінетом Міністрів України, крім випадку, передбаченого частиною першою статті 10 цього Закону.

(стаття 8 в редакції
Закону України від 23.01.97 р. N 20/97-ВР)

Стаття 9. Умови визначення розміру мінімальної заробітної плати

Розмір мінімальної заробітної плати визначається з урахуванням:

вартісної величини мінімального споживчого бюджету з поступовим зближенням рівнів цих показників в міру стабілізації та розвитку економіки країни;

загального рівня середньої заробітної плати;

продуктивності праці, рівня зайнятості та інших економічних умов.

Мінімальна заробітна плата встановлюється у розмірі не нижчому за вартісну величину межі малозабезпеченості в розрахунку на працездатну особу.

Стаття 10. Порядок встановлення і перегляду розміру мінімальної заробітної плати

Розмір мінімальної заробітної плати встановлюється Верховною Радою України за поданням Кабінету Міністрів України, як правило, один раз на рік у законі про Державний бюджет України з урахуванням пропозицій, вироблених шляхом переговорів, представників професійних спілок, власників або уповноважених ними органів, які об'єдналися для ведення колективних переговорів і укладення генеральної угоди.

(частина перша статті 10 із змінами, внесеними
 згідно із Законом України від 10.07.2003 р. N 1086-IV)

Розмір мінімальної заробітної плати може переглядатися при внесенні змін до закону про Державний бюджет України залежно від зростання індексу цін на споживчі товари і тарифів на послуги за угодою сторін колективних переговорів.

(частина друга статті 10 із змінами, внесеними
 згідно із Законом України від 10.07.2003 р. N 1086-IV)

Зміни розміру мінімальної заробітної плати іншими законами України та нормативно-правовими актами є чинними виключно після внесення змін до закону про Державний бюджет України на відповідний рік.

(статтю 10 доповнено частиною третьою згідно із
 Законом України від 10.07.2003 р. N 1086-IV)

Стаття 11. Мінімальні розміри ставок (окладів) заробітної плати і порядок їх встановлення

Мінімальні розміри ставок (окладів) заробітної плати, як мінімальні гарантії в оплаті праці, визначаються генеральною угодою.

Стаття 12. Інші норми і гарантії в оплаті праці

Норми оплати праці (за роботу в надурочний час; у святкові, неробочі та вихідні дні; у нічний час; за час простою, який мав місце не з вини працівника; при виготовленні продукції, що виявилася браком не з вини працівника; працівників, молодше вісімнадцяти років, при скороченій тривалості їх щоденної роботи тощо) і гарантії для працівників (оплата щорічних відпусток; за час виконання державних обов'язків; для тих, які направляються для підвищення кваліфікації, на обстеження в медичний заклад; для переведених за станом здоров'я на легшу нижчеоплачувану роботу; переведених тимчасово на іншу роботу у зв'язку з виробничою необхідністю; для вагітних жінок і жінок, які мають дітей віком до трьох років, переведених на легшу роботу; при різних формах виробничого навчання, перекваліфікації або навчання інших спеціальностей; для донорів тощо), а також гарантії та компенсації працівникам в разі переїзду на роботу до іншої місцевості, службових відряджень, роботи у польових умовах тощо встановлюються Кодексом законів про працю України та іншими актами законодавства України.

Норми і гарантії в оплаті праці, передбачені частиною першою цієї статті та Кодексом законів про працю України, є мінімальними державними гарантіями.

Стаття 13. Оплата праці працівників установ і організацій, що фінансуються з бюджету

Оплата праці працівників установ і організацій, що фінансуються з бюджету, здійснюється на підставі актів Кабінету Міністрів України в межах бюджетних асигнувань.

(частина перша статті 13 у редакції
 Закону України від 28.12.2007 р. N 107-VI)

(зміни, внесені пунктом 66 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Обсяги витрат на оплату праці працівників установ і організацій, що фінансуються з бюджету, затверджуються одночасно з бюджетом.

РОЗДІЛ III
ДОГОВІРНЕ РЕГУЛЮВАННЯ ОПЛАТИ ПРАЦІ
Стаття 14. Система договірного регулювання оплати праці

Договірне регулювання оплати праці працівників підприємств здійснюється на основі системи угод, що укладаються на державному (генеральна угода), галузевому (галузева угода), регіональному (регіональна угода) та виробничому (колективний договір) рівнях відповідно до Закону України "Про колективні договори і угоди".

Норми колективного договору, що допускають оплату праці нижче від норм, визначених генеральною, галузевою або регіональною угодами, але не нижче від державних норм і гарантій в оплаті праці, можуть застосовуватися лише тимчасово на період подолання фінансових труднощів підприємства терміном не більш як шість місяців.

Стаття 15. Організація оплати праці на підприємствах

Форми і системи оплати праці, норми праці, розцінки, тарифні сітки, схеми посадових окладів, умови запровадження та розміри надбавок, доплат, премій, винагород та інших заохочувальних, компенсаційних і гарантійних виплат встановлюються підприємствами у колективному договорі з дотриманням норм і гарантій, передбачених законодавством, генеральною та галузевими (регіональними) угодами. У разі, коли колективний договір на підприємстві не укладено, власник або уповноважений ним орган зобов'язаний погодити ці питання з виборним органом первинної профспілкової організації (профспілковим представником), що представляє інтереси більшості працівників, а у разі його відсутності - з іншим уповноваженим на представництво органом.

(частина перша статті 15 із змінами, внесеними
 згідно із Законом України від 10.07.2003 р. N 1096-IV)

Конкретні розміри тарифних ставок (окладів) і відрядних розцінок робітникам, посадових окладів службовцям, а також надбавок, доплат, премій і винагород встановлюються з урахуванням вимог, передбачених частиною першою цієї статті.

Оплата праці працівників підприємства здійснюється в першочерговому порядку. Всі інші платежі здійснюються підприємством після виконання зобов'язань щодо оплати праці.

(частина третя статті 15 у редакції Закону
 України від 21.10.2004 р. N 2103-IV)

Стаття 16. Організація оплати праці на підприємствах і в організаціях, яким з бюджету виділяються дотації

На підприємствах і в організаціях, які знаходяться на госпрозрахунку і отримують дотації з бюджету, організація оплати праці здійснюється відповідно до статті 15 цього Закону, але в межах, визначених для них у встановленому порядку сум дотацій та власних доходів з урахуванням умов, встановлених Кабінетом Міністрів України.

(стаття 16 із доповненнями, внесеними згідно із
Законом України від 23.01.97 р. N 20/97-ВР)

Стаття 17. Оплата праці працівників, які виконують роботи (надають послуги), не властиві основній діяльності галузі (підгалузі)

Для працівників підприємств, виробництв, цехів, дільниць та інших підрозділів, які виконують роботи (надають послуги), не властиві основній діяльності галузі (підгалузі), умови оплати праці встановлюються в колективному договорі з дотриманням гарантій, визначених угодами тих галузей (підгалузей), до яких ці підрозділи належать за характером виробництва, та в актах чинного законодавства.

Стаття 18. Оплата праці працівників загальних (наскрізних) професій і посад

Розміри ставок (окладів) працівників загальних (наскрізних) професій і посад встановлюються на умовах, визначених колективним договором, з дотриманням гарантій, встановлених законодавством і генеральною, галузевою, регіональною угодами.

Стаття 19. Оплата праці за сумісництвом

Працівники, які працюють за сумісництвом, одержують заробітну плату за фактично виконану роботу.

Умови роботи за сумісництвом працівників державних підприємств визначаються Кабінетом Міністрів України.

Стаття 20. Оплата праці за контрактом

Оплата праці за контрактом визначається за угодою сторін на підставі чинного законодавства, умов колективного договору і пов'язана з виконанням умов контракту.

РОЗДІЛ IV
ПРАВА ПРАЦІВНИКА НА ОПЛАТУ ПРАЦІ ТА ЇХ ЗАХИСТ
Стаття 21. Права працівника на оплату праці

Працівник має право на оплату своєї праці відповідно до актів законодавства і колективного договору на підставі укладеного трудового договору.

Розмір заробітної плати може бути нижчим за встановлений трудовим договором та мінімальний розмір заробітної плати у разі невиконання норм виробітку, виготовлення продукції, що виявилася браком, та з інших, передбачених чинним законодавством причин, які мали місце з вини працівника.

Забороняється будь-яке зниження розмірів оплати праці залежно від походження, соціального і майнового стану, расової та національної належності, статі, мови, політичних поглядів, релігійних переконань, членства у професійній спілці чи іншому об'єднанні громадян, роду і характеру занять, місця проживання.

Стаття 22. Гарантії дотримання прав щодо оплати праці

Суб'єкти організації оплати праці не мають права в односторонньому порядку приймати рішення з питань оплати праці, що погіршують умови, встановлені законодавством, угодами і колективними договорами.

Стаття 23. Форми виплати заробітної плати

Заробітна плата працівників підприємств на території України виплачується у грошових знаках, що мають законний обіг на території України. Виплата заробітної плати у формі боргових зобов'язань і розписок або у будь-якій іншій формі забороняється.

Заробітна плата може виплачуватися банківськими чеками у порядку, встановленому Кабінетом Міністрів України за погодженням з Національним банком України.

Колективним договором, як виняток, може бути передбачено часткову виплату заробітної плати натурою (за цінами не вище собівартості) у розмірі, що не перевищує 30 відсотків нарахованої за місяць, у тих галузях або за тими професіями, де така виплата, еквівалентна за вартістю оплаті праці у грошовому виразі, є звичайною або бажаною для працівників, крім товарів, перелік яких встановлюється Кабінетом Міністрів України.

(частина третя статті 23 у редакції
 Закону України від 11.07.2002 р. N 96-IV,
 із змінами, внесеними згідно із
 Законом України від 21.02.2006 р. N 3448-IV)

Стаття 24. Строки, періодичність і місце виплати заробітної плати

Заробітна плата виплачується працівникам регулярно в робочі дні в строки, встановлені у колективному договорі, але не рідше двох разів на місяць через проміжок часу, що не перевищує шістнадцяти календарних днів.

У разі, коли день виплати заробітної плати збігається з вихідним, святковим або неробочим днем, заробітна плата виплачується напередодні.

Виплата заробітної плати здійснюється за місцем роботи. Забороняється провадити виплату заробітної плати у магазинах роздрібної торгівлі, питних і розважальних закладах, за винятком тих випадків, коли заробітна плата виплачується працюючим у цих закладах особам.

За особистою письмовою згодою працівника виплата заробітної плати може здійснюватися через установи банків, поштовими переказами на вказаний ними рахунок (адресу) з обов'язковою оплатою цих послуг за рахунок власника або уповноваженого ним органу.

Своєчасність та обсяги виплати заробітної плати працівникам не можуть бути поставлені в залежність від здійснення інших платежів та їх черговості.

(статтю 24 доповнено частиною п'ятою згідно із
 Законом України від 21.10.2004 р. N 2103-IV)

Стаття 25. Заборона обмежень працівника вільно розпоряджатися своєю заробітною платою

Забороняється будь-яким способом обмежувати працівника вільно розпоряджатися своєю заробітною платою, крім випадків, передбачених законодавством.

Забороняються відрахування із заробітної плати, метою яких є пряма чи непряма сплата працівником власнику або уповноваженому ним органу чи будь-якому посередникові за одержання або збереження роботи.

Стаття 26. Обмеження розміру відрахувань із заробітної плати

Відрахування із заробітної плати можуть провадитися тільки у випадках, передбачених законодавством.

При кожній виплаті заробітної плати загальний розмір усіх відрахувань не може перевищувати двадцяти відсотків, а у випадках, передбачених законодавством, - п'ятдесяти відсотків заробітної плати, що належить до виплати працівникам.

Обмеження, встановлені частиною другою цієї статті, не поширюються на відрахування із заробітної плати при відбуванні покарання у вигляді виправних робіт і при стягненні аліментів на неповнолітніх дітей. У цих випадках розмір відрахувань із заробітної плати не може перевищувати 70 відсотків.

(частина третя статті 26 із змінами, внесеними
 згідно із Законом України від 19.10.2000 р. N 2056-III)

Не допускаються відрахування з вихідної допомоги, компенсаційних та інших виплат, на які згідно з законодавством стягнення не звертається.

Стаття 27. Порядок обчислення середньої заробітної плати

Порядок обчислення середньої заробітної плати працівника у випадках, передбачених законодавством, встановлюється Кабінетом Міністрів України. Для обчислення пенсій середня заробітна плата визначається відповідно до Закону України "Про пенсійне забезпечення".

Держава забезпечує щоквартальну підготовку і публікацію статистичних даних про середню заробітну плату і середню тривалість робочого часу по галузях, групах професій і посад, а також щорічну публікацію даних про вартість робочої сили.

Стаття 28. Захист прав працівників у разі банкрутства підприємства

У разі банкрутства підприємства чи ліквідації його у судовому порядку зобов'язання перед працівниками такого підприємства щодо заробітної плати, яку вони повинні одержати за працю (роботу, послуги), виконану у період, що передував банкрутству чи ліквідації підприємства, виконуються відповідно до Закону України "Про банкрутство".

Стаття 29. Повідомлення працівників про умови оплати праці

При укладанні працівником трудового договору (контракту) власник або уповноважений ним орган доводить до його відома умови оплати праці, розміри, порядок і строки виплати заробітної плати, підстави, згідно з якими можуть провадитися відрахування у випадках, передбачених законодавством.

Про нові або зміну діючих умов оплати праці в бік погіршення власник або уповноважений ним орган повинен повідомити працівника не пізніш як за два місяці до їх запровадження або зміни.

Стаття 30. Повідомлення працівника про розміри оплати праці

При кожній виплаті заробітної плати власник або уповноважений ним орган повинен повідомити працівника про такі дані, що належать до періоду, за який провадиться оплата праці:

а) загальна сума заробітної плати з розшифровкою за видами виплат;

б) розміри і підстави утримань із заробітної плати;

в) сума заробітної плати, що належить до виплати.

Власник або уповноважений ним орган зобов'язаний забезпечити достовірний облік виконуваної працівником роботи і бухгалтерський облік витрат на оплату праці у встановленому порядку.

Стаття 31. Відомості про оплату праці працівника

Відомості про оплату праці працівника надаються будь-яким органам чи особам лише у випадках, передбачених законодавством, або за згодою чи на вимогу працівника.

Стаття 32. Вирішення трудових спорів з питань оплати праці

Трудові спори з питань оплати праці розглядаються і вирішуються згідно з законодавством про трудові спори.

Стаття 33. Індексація заробітної плати

В період між переглядом розміру мінімальної заробітної плати індивідуальна заробітна плата підлягає індексації згідно з чинним законодавством.

Стаття 34. Компенсація працівникам втрати частки заробітної плати у зв'язку з затримкою термінів її виплати

Компенсація працівникам втрати частини заробітної плати у зв'язку із порушенням строків її виплати провадиться відповідно до індексу зростання цін на споживчі товари і тарифів на послуги у порядку, встановленому чинним законодавством.

РОЗДІЛ V
ЗАКЛЮЧНІ ПОЛОЖЕННЯ
Стаття 35. Контроль за додержанням законодавства про оплату праці

Контроль за додержанням законодавства про оплату праці на підприємствах здійснюють:

Міністерство праці України та його органи;
фінансові органи;
органи Державної податкової інспекції;
професійні спілки та інші органи (організації), що представляють інтереси найманих працівників.

Вищий нагляд за додержанням законодавства про оплату праці здійснює Генеральний прокурор України та підпорядковані йому прокурори.

Не допускається приховування від зазначених органів будь-якої інформації з питань оплати праці.

Стаття 36. Відповідальність за порушення законодавства про оплату праці

За порушення законодавства про оплату праці винні особи притягаються до дисциплінарної, матеріальної, адміністративної та кримінальної відповідальності згідно з законодавством.
Президент України | Л. КУЧМА
м. Київ 24 березня 1995 року N 108/95-ВР |


ЗАКОН УКРАЇНИ

Про оренду землі

Із змінами і доповненнями, внесеними
 Законами України
 від 8 вересня 1999 року N 1019-XIV,
 від 17 лютого 2000 року N 1458-III,
 від 7 грудня 2000 року N 2120-III,
 від 20 грудня 2001 року N 2905-III,
 від 7 березня 2002 року N 3116-III,
 від 26 грудня 2002 року N 380-IV,
від 2 жовтня 2003 року N 1211-IV
(Законом України від 2 жовтня 2003 року N 1211-IV
цей Закон викладено в новій редакції),
від 27 листопада 2003 року N 1344-IV,
 від 23 грудня 2004 року N 2285-IV,
 від 25 березня 2005 року N 2505-IV,
 від 20 грудня 2005 року N 3235-IV,
 від 19 грудня 2006 року N 489-V,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року)

Розділ I.
 ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Оренда землі

Оренда землі - це засноване на договорі строкове платне володіння і користування земельною ділянкою, необхідною орендареві для проведення підприємницької та інших видів діяльності.

Стаття 2. Правові засади оренди землі

Відносини, пов'язані з орендою землі, регулюються Земельним кодексом України, Цивільним кодексом України, цим Законом, законами України, іншими нормативно-правовими актами, прийнятими відповідно до них, а також договором оренди землі.

Відносини, пов'язані з орендою земельних ділянок, на яких розташовані цілісні майнові комплекси підприємств, установ і організацій державної або комунальної власності, а також заснованих на майні, що належить Автономній Республіці Крим, та їх структурних підрозділів, регулюються цим Законом з урахуванням особливостей, передбачених Законом України "Про оренду державного та комунального майна".

Стаття 3. Об'єкти оренди землі

Об'єктами оренди є земельні ділянки, що перебувають у власності громадян, юридичних осіб, комунальній або державній власності.

Земельна ділянка може передаватися в оренду разом з насадженнями, будівлями, спорудами, водоймами, які знаходяться на ній, або без них.

Стаття 4. Орендодавці землі

Орендодавцями земельних ділянок є громадяни та юридичні особи, у власності яких перебувають земельні ділянки, або уповноважені ними особи.

Орендодавцями земельних ділянок, що перебувають у комунальній власності, є сільські, селищні, міські ради в межах повноважень, визначених законом.

Орендодавцями земельних ділянок, що перебувають у спільній власності територіальних громад, є районні, обласні ради та Верховна Рада Автономної Республіки Крим у межах повноважень, визначених законом.

Орендодавцями земельних ділянок, що перебувають у державній власності, є районні, обласні, Київська і Севастопольська міські державні адміністрації, Рада міністрів Автономної Республіки Крим та Кабінет Міністрів України в межах повноважень, визначених законом.

Стаття 5. Орендарі землі

Орендарями земельних ділянок є юридичні або фізичні особи, яким на підставі договору оренди належить право володіння і користування земельною ділянкою.

Орендарями земельних ділянок можуть бути:

а) районні, обласні, Київська і Севастопольська міські державні адміністрації, Рада міністрів Автономної Республіки Крим та Кабінет Міністрів України в межах повноважень, визначених законом;

б) сільські, селищні, міські, районні та обласні ради, Верховна Рада Автономної Республіки Крим у межах повноважень, визначених законом;

в) громадяни і юридичні особи України, іноземці та особи без громадянства, іноземні юридичні особи, міжнародні об'єднання та організації, а також іноземні держави.

Стаття 6. Право оренди землі

Орендарі набувають права оренди земельної ділянки на підставах і в порядку, передбачених Земельним кодексом України, Цивільним кодексом України, Господарським кодексом України, цим та іншими законами України і договором оренди землі.

У разі набуття права оренди земельної ділянки на конкурентних засадах підставою для укладення договору оренди є результати аукціону.

(частина друга статті 6 із змінами, внесеними
 згідно із Законом України від 28.12.2007 р. N 107-VI)

У разі дострокового припинення договору оренди землі за ініціативою орендодавця земельної ділянки, право оренди якої набуто за результатами аукціону, орендодавець відшкодовує орендарю витрати на його набуття у строки, визначені умовами договору та законом, і збитки, які понесе орендар внаслідок дострокового припинення договору оренди, якщо інше не передбачено договором оренди.

(частина третя статті 6 із змінами, внесеними
 згідно із Законом України від 28.12.2007 р. N 107-VI)

Земельна ділянка, обтяжена заставою, може бути передана в оренду в разі згоди заставодержателя.

Стаття 7. Перехід права на оренду земельної ділянки

Право на оренду земельної ділянки переходить після смерті фізичної особи - орендаря, якщо інше не передбачено договором оренди, до спадкоємців, а в разі їх відмови чи відсутності таких спадкоємців - до осіб, які використовували цю земельну ділянку разом з орендарем і виявили бажання стати орендарями в разі, якщо це не суперечить вимогам Земельного кодексу України та цього Закону.

У разі засудження фізичної особи - орендаря до позбавлення волі або обмеження його дієздатності за рішенням суду право на оренду земельної ділянки переходить до одного з членів його сім'ї, який виявив бажання і може відповідно до закону стати орендарем, а в разі його відмови або відсутності таких - до осіб, які використовували цю земельну ділянку разом з орендарем, за їх згодою, якщо це не суперечить вимогам Земельного кодексу України та цього Закону.

Стаття 8. Суборенда земельних ділянок

Орендована земельна ділянка або її частина може передаватися орендарем у суборенду без зміни цільового призначення, якщо це передбачено договором оренди або за письмовою згодою орендодавця. Якщо протягом одного місяця орендодавець не надішле письмового повідомлення щодо своєї згоди чи заперечення, орендована земельна ділянка або її частина може бути передана в суборенду.

Умови договору суборенди земельної ділянки повинні обмежуватися умовами договору оренди земельної ділянки і не суперечити йому.

Строк суборенди не може перевищувати строку, визначеного договором оренди землі.

У разі припинення договору оренди чинність договору суборенди земельної ділянки припиняється.

Договір суборенди земельної ділянки підлягає державній реєстрації.

За згодою сторін договір суборенди земельної ділянки посвідчується нотаріально.

Передача в суборенду земельних ділянок, на яких розташовані цілісні майнові комплекси підприємств, установ і організацій державної або комунальної власності, а також заснованих на майні, що належить Автономній Республіці Крим, та їх структурних підрозділів, забороняється.

Орендарі земельних ділянок сільськогосподарського призначення на період дії договору оренди можуть обмінюватися належними їм правами користування земельними ділянками шляхом укладання між ними договорів суборенди відповідних ділянок, якщо це передбачено договором оренди або за письмовою згодою орендодавця.

Стаття 9. Переважне право орендаря на отримання орендованої земельної ділянки у власність

Орендар, який відповідно до закону може мати у власності орендовану земельну ділянку, має переважне право на придбання її у власність у разі продажу цієї земельної ділянки, за умови, що він сплачує ціну, за якою вона продається, а у разі продажу на аукціоні - якщо його пропозиція є рівною з пропозицією, яка є найбільшою із запропонованих учасниками аукціону.

(частина перша статті 9 із змінами, внесеними
 згідно із Законом України від 28.12.2007 р. N 107-VI)

Орендодавець зобов'язаний повідомити в письмовій формі орендаря про намір продати земельну ділянку третій особі із зазначенням її ціни та інших умов, на яких вона продається.

Стаття 10. Права третіх осіб на орендовану земельну ділянку

Передача в оренду земельної ділянки не є підставою для припинення або зміни обмежень (обтяжень) та інших прав третіх осіб на цю земельну ділянку.

Стаття 11. Ризик випадкового знищення або пошкодження об'єкта оренди

Ризик випадкового знищення або пошкодження об'єкта оренди несе орендодавець, якщо інше не передбачено договором оренди землі.

У разі прострочення орендодавцем або орендарем установлених договором оренди землі строків передачі об'єкта оренди ризик його випадкового знищення або пошкодження у цей період несе сторона, яка допустила прострочення його передачі.

Стаття 12. Страхування об'єкта оренди

Об'єкт, який передається в оренду, може бути застрахованим на період дії договору оренди землі за згодою сторін у порядку, встановленому законодавством України.

У разі невиконання свого обов'язку стороною, яка повинна згідно з договором оренди землі застрахувати об'єкт оренди, друга сторона може застрахувати його і зажадати від іншої сторони відшкодування витрат на страхування.

Розділ II. ДОГОВІР ОРЕНДИ ЗЕМЛІ
Стаття 13. Поняття договору оренди землі

Договір оренди землі - це договір, за яким орендодавець зобов'язаний за плату передати орендареві земельну ділянку у володіння і користування на певний строк, а орендар зобов'язаний використовувати земельну ділянку відповідно до умов договору та вимог земельного законодавства.

Стаття 14. Форма договору оренди землі

Договір оренди землі укладається у письмовій формі і за бажанням однієї із сторін може бути посвідчений нотаріально.

Типова форма договору оренди землі затверджується Кабінетом Міністрів України.

Стаття 15. Умови договору оренди землі

Істотними умовами договору оренди землі є:

об'єкт оренди (місце розташування та розмір земельної ділянки);

строк дії договору оренди;

орендна плата із зазначенням її розміру, індексації, форм платежу, строків, порядку її внесення і перегляду та відповідальності за її несплату;

умови використання та цільове призначення земельної ділянки, яка передається в оренду;

умови збереження стану об'єкта оренди;

умови і строки передачі земельної ділянки орендарю;

умови повернення земельної ділянки орендодавцеві;

існуючі обмеження (обтяження) щодо використання земельної ділянки;

визначення сторони, яка несе ризик випадкового пошкодження або знищення об'єкта оренди чи його частини;

відповідальність сторін.

Відсутність у договорі оренди землі однієї з істотних умов, передбачених цією статтею, а також порушення вимог статей 4 - 6, 11, 17, 19 цього Закону є підставою для відмови в державній реєстрації договору оренди, а також для визнання договору недійсним відповідно до закону.

За згодою сторін у договорі оренди землі можуть зазначатися інші умови, зокрема якісний стан земельних угідь, порядок виконання зобов'язань сторін, порядок страхування об'єкта оренди, порядок відшкодування витрат на здійснення заходів щодо охорони і поліпшення об'єкта оренди, проведення меліоративних робіт, а також обставини, що можуть вплинути на зміну або припинення дії договору оренди, тощо.

Невід'ємною частиною договору оренди землі є:

план або схема земельної ділянки, яка передається в оренду;

кадастровий план земельної ділянки з відображенням обмежень (обтяжень) у її використанні та встановлених земельних сервітутів;

акт визначення меж земельної ділянки в натурі (на місцевості);

акт приймання-передачі об'єкта оренди;

проект відведення земельної ділянки у випадках, передбачених цим Законом.

У разі якщо договором оренди землі передбачається здійснити заходи, спрямовані на охорону та поліпшення об'єкта оренди, до договору додається угода щодо відшкодування орендарю витрат на такі заходи.

Стаття 16. Порядок укладення договору оренди землі

Набуття права оренди земельних ділянок, що перебувають у державній або комунальній власності, здійснюється виключно на аукціонах, крім земельних ділянок, на яких розташовані об'єкти нерухомого майна, які перебувають у власності громадян і юридичних осіб і в яких відсутні акції (частки, паї), що належать державі.

Порядок проведення аукціону та набуття права оренди земельної ділянки на конкурентних засадах визначається законодавством.

(стаття 16 у редакції Закону
 України від 28.12.2007 р. N 107-VI)

Стаття 17. Передача об'єкта оренди

Передача об'єкта оренди орендарю здійснюється орендодавцем у строки та на умовах, що визначені у договорі оренди землі, за актом приймання-передачі.

Стаття 18. Чинність договору оренди землі

Договір оренди землі набирає чинності після його державної реєстрації.

Стаття 19. Строк дії договору оренди землі

Строк дії договору оренди землі визначається за згодою сторін, але не може перевищувати 50 років.

При передачі в оренду сільськогосподарських угідь для ведення товарного сільськогосподарського виробництва строк дії договору оренди земельних ділянок визначається з урахуванням періоду ротації основної сівозміни згідно з проектами землеустрою.

При передачі в оренду сільськогосподарських угідь, які розташовані в межах гірничого відводу, наданого для розробки родовища нафти або газу, строк дії договору оренди земельних ділянок визначається з урахуванням строків початку будівництва свердловин та виробничих споруд, пов'язаних з їх експлуатацією, на орендованій ділянці або на її частині.

Стаття 20. Державна реєстрація договору оренди землі

Укладений договір оренди землі підлягає державній реєстрації.

Державна реєстрація договорів оренди землі проводиться у порядку, встановленому законом.

Розділ III. ОРЕНДНА ПЛАТА ЗА ЗЕМЛЮ
Стаття 21. Орендна плата за землю

Орендна плата за землю - це платіж, який орендар вносить орендодавцеві за користування земельною ділянкою.

Розмір, форма і строки внесення орендної плати за землю встановлюються за згодою сторін у договорі оренди (крім строків внесення орендної плати за земельні ділянки державної та комунальної власності, які встановлюються відповідно до Закону України "Про плату за землю").

(частина друга статті 21 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Обчислення розміру орендної плати за землю здійснюється з урахуванням індексів інфляції, якщо інше не передбачено договором оренди.

Річна орендна плата за земельні ділянки, які перебувають у державній або комунальній власності, надходить до відповідних бюджетів, розподіляється і використовується відповідно до закону і не може бути меншою:

для земель сільськогосподарського призначення - розміру земельного податку, що встановлюється Законом України "Про плату за землю";

для інших категорій земель - трикратного розміру земельного податку, що встановлюється Законом України "Про плату за землю".

Річна орендна плата за земельні ділянки, які перебувають у державній або комунальній власності, не може перевищувати 12 відсотків їх нормативної грошової оцінки. При цьому у разі визначення орендаря на конкурентних засадах може бути встановлений більший розмір орендної плати, ніж зазначений у цій частині.

(дію частини четвертої статті 21 зупинено на 2004 рік в частині централізації орендної плати за земельні ділянки, які перебувають у державній або комунальній власності, на спеціальних бюджетних рахунках, а також щодо її розподілення та використання згідно із Законом України від 27.11.2003 р. N 1344-IV,
на 2005 рік - згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV)

(частина четверта статті 21 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

(дію частини четвертої статті 21 зупинено на 2006 рік в частині централізації орендної плати за земельні ділянки, які перебувають у державній або комунальній власності, на спеціальних бюджетних рахунках, а також щодо її розподілення та використання згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V)

(частина четверта статті 21 у редакції
 Закону України від 28.12.2007 р. N 107-VI)

У разі визнання у судовому порядку договору оренди землі недійсним отримана орендодавцем орендна плата за фактичний строк оренди землі не повертається.

Плата за суборенду земельних ділянок державної і комунальної власності не може перевищувати орендної плати.

Стаття 22. Форма орендної плати

Орендна плата може справлятися у грошовій, натуральній та відробітковій (надання послуг орендодавцю) формах.

Сторони можуть передбачити в договорі оренди поєднання різних форм орендної плати.

Орендна плата за земельні ділянки, що перебувають у державній і комунальній власності, справляється виключно у грошовій формі.

Внесення орендної плати оформлюється письмово, за винятком перерахування коштів через фінансові установи.

Стаття 23. Зміна орендної плати

Орендна плата за земельні ділянки державної і комунальної власності, які передані в оренду для сільськогосподарського використання, переглядається один раз на три роки в порядку, встановленому законом або договором оренди.

Орендна плата за земельні ділянки, що перебувають у власності фізичних та юридичних осіб, переглядається за згодою сторін.

Орендар має право вимагати відповідного зменшення орендної плати в разі, якщо стан орендованої земельної ділянки погіршився не з його вини.

Розділ IV. ПРАВА ТА ОБОВ'ЯЗКИ ОРЕНДОДАВЦІВ І ОРЕНДАРІВ, ЗАХИСТ ЇХ ПРАВ
Стаття 24. Права та обов'язки орендодавця

Орендодавець має право вимагати від орендаря:

використання земельної ділянки за цільовим призначенням згідно з договором оренди;

дотримання екологічної безпеки землекористування та збереження родючості ґрунтів, додержання державних стандартів, норм і правил, у тому числі місцевих правил забудови населених пунктів;

дотримання режиму водоохоронних зон, прибережних захисних смуг, зон санітарної охорони, санітарно-захисних зон, зон особливого режиму використання земель та територій, які особливо охороняються;

своєчасного внесення орендної плати.

Орендодавець зобов'язаний:

передати в користування земельну ділянку у стані, що відповідає умовам договору оренди;

при передачі земельної ділянки в оренду забезпечувати відповідно до закону реалізацію прав третіх осіб щодо орендованої земельної ділянки;

не вчиняти дій, які б перешкоджали орендареві користуватися орендованою земельною ділянкою;

відшкодувати орендарю капітальні витрати, пов'язані з поліпшенням стану об'єкта оренди, яке проводилося орендарем за згодою орендодавця;

попередити орендаря про особливі властивості та недоліки земельної ділянки, які в процесі її використання можуть спричинити екологічно небезпечні наслідки для довкілля або призвести до погіршення стану самого об'єкта оренди.

Органи виконавчої влади та органи місцевого самоврядування, які укладають договори оренди землі, повинні до 1 лютого надавати органу державної податкової служби за місцезнаходженням земельної ділянки переліки орендарів, з якими укладено договори оренди землі на поточний рік, та інформувати відповідний орган державної податкової служби про укладення нових, внесення змін до існуючих договорів оренди землі та їх розірвання до 1 числа місяця, що настає за місяцем, у якому відбулися зазначені зміни.

(статтю 24 доповнено частиною згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

Стаття 25. Права та обов'язки орендаря

Орендар земельної ділянки має право:

самостійно господарювати на землі з дотриманням умов договору оренди землі;

за письмовою згодою орендодавця зводити в установленому законодавством порядку жилі, виробничі, культурно-побутові та інші будівлі і споруди та закладати багаторічні насадження;

отримувати продукцію і доходи;

здійснювати в установленому законодавством порядку за письмовою згодою орендодавця будівництво водогосподарських споруд та меліоративних систем.

Орендар земельної ділянки зобов'язаний:

приступати до використання земельної ділянки в строки, встановлені договором оренди землі, зареєстрованим в установленому законом порядку;

виконувати встановлені щодо об'єкта оренди обмеження (обтяження) в обсязі, передбаченому законом або договором оренди землі;

дотримуватися режиму використання земель природно-заповідного та іншого природоохоронного призначення, оздоровчого, рекреаційного та історико-культурного призначення;

у п'ятиденний строк після державної реєстрації договору оренди земельної ділянки державної або комунальної власності надати копію договору відповідному органу державної податкової служби.

Стаття 26. Витрати орендаря, пов'язані з використанням нерухомого майна

У разі якщо договором оренди земельної ділянки передбачено використання нерухомого майна, що розташоване на земельній ділянці, пов'язані з цим витрати покладаються на орендаря, якщо інше не передбачено договором оренди.

Стаття 27. Захист прав орендаря та орендодавця на орендовану земельну ділянку

Орендареві забезпечується захист його права на орендовану земельну ділянку нарівні із захистом права власності на земельну ділянку відповідно до закону.

Орендар в установленому законом порядку має право витребувати орендовану земельну ділянку з будь-якого незаконного володіння та користування, на усунення перешкод у користуванні нею, відшкодування шкоди, заподіяної земельній ділянці громадянами і юридичними особами України, іноземцями, особами без громадянства, іноземними юридичними особами, у тому числі міжнародними об'єднаннями та організаціями.

Розмір відшкодування орендодавцем збитків, завданих орендарю, повинен бути зменшений, якщо орендар навмисно або через необережність спричинив збільшення розмірів збитків унаслідок невиконання чи неналежного виконання умов договору орендодавцем або не вжив заходів щодо їх зменшення.

Стаття 28. Відшкодування збитків, завданих орендарю

Орендар має право на відшкодування збитків, яких він зазнав унаслідок невиконання орендодавцем умов, визначених договором оренди землі.

Збитками вважаються:

фактичні втрати, яких орендар зазнав у зв'язку з невиконанням або неналежним виконанням умов договору орендодавцем, а також витрати, які орендар здійснив або повинен здійснити для відновлення свого порушеного права;

доходи, які орендар міг би реально отримати в разі належного виконання орендодавцем умов договору.

Розмір фактичних витрат орендаря визначається на підставі документально підтверджених даних.

У разі дій орендаря, не передбачених договором оренди, що призвели до зміни стану земельної ділянки, витрати на їх здійснення орендодавцем не відшкодовуються.

У разі здійснення орендарем за письмовою згодою орендодавця поліпшення орендованої земельної ділянки за власний рахунок орендодавець зобов'язаний компенсувати витрати на її поліпшення, якщо інше не передбачено договором оренди.

Здійснені орендарем без згоди орендодавця витрати на поліпшення орендованої земельної ділянки, які неможливо відокремити без заподіяння шкоди цій ділянці, не підлягають відшкодуванню.

Орендар вправі залишити за собою здійснені ним за власний рахунок вигоди від поліпшення орендованої земельної ділянки, якщо ці поліпшення можуть бути відокремлені без заподіяння шкоди земельній ділянці.

Стаття 29. Відшкодування збитків унаслідок зміни стану орендованої земельної ділянки

У разі погіршення орендарем корисних властивостей орендованої земельної ділянки, пов'язаних із зміною її стану, орендодавець має право на відшкодування збитків.

Збитки, завдані третім особам у зв'язку з використанням орендарем земельної ділянки, відшкодовуються орендарем на загальних підставах.

Розміри збитків визначаються сторонами договору оренди. У разі недосягнення сторонами згоди про розмір відшкодування збитків спір вирішується в судовому порядку.

Розділ V. ЗМІНА, ПРИПИНЕННЯ І ПОНОВЛЕННЯ ДОГОВОРУ ОРЕНДИ ЗЕМЛІ
Стаття 30. Зміна умов договору оренди землі

Зміна умов договору оренди землі здійснюється за взаємною згодою сторін.

У разі недосягнення згоди щодо зміни умов договору оренди землі спір вирішується в судовому порядку.

Стаття 31. Припинення договору оренди землі

Договір оренди землі припиняється в разі:

закінчення строку, на який його було укладено;

викупу земельної ділянки для суспільних потреб та примусового відчуження земельної ділянки з мотивів суспільної необхідності в порядку, встановленому законом;

поєднання в одній особі власника земельної ділянки та орендаря;

смерті фізичної особи - орендаря, засудження його до позбавлення волі та відмови осіб, зазначених у статті 7 цього Закону, від виконання укладеного договору оренди земельної ділянки;

ліквідації юридичної особи - орендаря.

Договір оренди землі припиняється також в інших випадках, передбачених законом.

Договір оренди землі може бути розірваний за згодою сторін. На вимогу однієї із сторін договір оренди може бути достроково розірваний за рішенням суду в порядку, встановленому законом.

Розірвання договору оренди землі в односторонньому порядку не допускається, якщо інше не передбачено законом або цим договором.

Стаття 32. Припинення договору оренди землі шляхом його розірвання

На вимогу однієї із сторін договір оренди землі може бути достроково розірваний за рішенням суду в разі невиконання сторонами обов'язків, передбачених статтями 24 і 25 цього Закону та умовами договору, в разі випадкового знищення чи пошкодження об'єкта оренди, яке істотно перешкоджає передбаченому договором використанню земельної ділянки, а також на підставах, визначених Земельним кодексом України та іншими законами України.

У разі розірвання договору оренди землі з ініціативи орендаря орендодавець має право на отримання орендної плати на землях сільськогосподарського призначення за шість місяців, а на землях несільськогосподарського призначення - за рік, якщо протягом зазначеного періоду не надійшло пропозицій від інших осіб на укладення договору оренди цієї ж земельної ділянки на тих самих умовах, за винятком випадків, коли розірвання договору було обумовлено невиконанням або неналежним виконанням орендодавцем договірних зобов'язань.

У разі розірвання договору оренди землі за погодженням сторін кожна сторона має право вимагати в іншої сторони відшкодування понесених збитків відповідно до закону.

Перехід права власності на орендовану земельну ділянку до іншої особи, а також реорганізація юридичної особи - орендаря не є підставою для зміни умов або розірвання договору, якщо інше не передбачено договором оренди землі.

Стаття 33. Поновлення договору оренди землі

Після закінчення строку, на який було укладено договір оренди землі, орендар, який належно виконував обов'язки відповідно до умов договору, має за інших рівних умов переважне право на поновлення договору.

У разі поновлення договору оренди землі на новий строк його умови можуть бути змінені за згодою сторін.

У разі якщо орендар продовжує користуватися земельною ділянкою після закінчення строку договору оренди, то за відсутності письмових заперечень орендодавця протягом одного місяця після закінчення строку договору він підлягає поновленню на той самий строк і на тих самих умовах, які були передбачені договором. Письмове заперечення здійснюється листом-повідомленням.

Стаття 34. Наслідки припинення або розірвання договору оренди землі

У разі припинення або розірвання договору оренди землі орендар зобов'язаний повернути орендодавцеві земельну ділянку на умовах, визначених договором. Орендар не має права утримувати земельну ділянку для задоволення своїх вимог до орендодавця.

У разі невиконання орендарем обов'язку щодо умов повернення орендодавцеві земельної ділянки орендар зобов'язаний відшкодувати орендодавцю завдані збитки.

Розділ VI. РОЗГЛЯД СПОРІВ ТА ВІДПОВІДАЛЬНІСТЬ СТОРІН ЗА НЕВИКОНАННЯ ЗОБОВ'ЯЗАНЬ ЗА ДОГОВОРОМ ОРЕНДИ ЗЕМЛІ
Стаття 35. Розгляд спорів, пов'язаних з орендою землі

Спори, пов'язані з орендою землі, вирішуються у судовому порядку.

Стаття 36. Відповідальність сторін за невиконання зобов'язань за договором оренди землі

У разі невиконання зобов'язань за договором оренди землі сторони несуть відповідальність згідно із законом та договором.

Орендодавець несе відповідальність за недоліки переданої в оренду земельної ділянки, що не були передбачені договором оренди і перешкоджають використанню земельної ділянки за договором. У разі виявлення таких недоліків орендар має право вимагати:

зменшення орендної плати або відшкодування витрат на усунення недоліків;

відрахування з орендної плати певної суми своїх витрат на усунення таких недоліків з попереднім повідомленням про це орендодавця;

дострокового розірвання договору.

Орендодавець не несе відповідальності за наслідки, пов'язані з недоліками переданої в оренду земельної ділянки, якщо такі недоліки обумовлені договором оренди.

Розділ VII. МІЖНАРОДНІ ДОГОВОРИ
Стаття 37. Міжнародні договори

У разі якщо міжнародним договором, згода на обов'язковість якого надана Верховною Радою України, встановлено інші правила, ніж ті, що містяться у цьому Законі, то застосовуються правила міжнародного договору.

Розділ VIII. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

Частини друга, третя і четверта статті 4 набирають чинності після розмежування відповідно до закону земель державної і комунальної власності.

До розмежування відповідно до закону земель державної і комунальної власності орендодавцями земельних ділянок у межах населених пунктів, крім земель, переданих у приватну власність, є відповідні сільські, селищні, міські ради, а за межами населених пунктів - відповідні органи виконавчої влади в межах повноважень, визначених Земельним кодексом України.

2. Кабінету Міністрів України у місячний строк з дня набрання чинності цим Законом:

привести свої нормативно-правові акти у відповідність із цим Законом;

розробити та затвердити типову форму договору оренди землі;

забезпечити перегляд і скасування міністерствами та іншими центральними органами виконавчої влади їх нормативно-правових актів, що суперечать цьому Закону.

Розділ IX. ПЕРЕХІДНІ ПОЛОЖЕННЯ

Громадяни - власники сертифікатів на право на земельну частку (пай) до виділення їм у натурі (на місцевості) земельних ділянок мають право укладати договори оренди земель сільськогосподарського призначення, місце розташування яких визначається з урахуванням вимог раціональної організації території і компактності землекористування, відповідно до цих сертифікатів з дотриманням вимог цього Закону.

Після виділення в натурі (на місцевості) земельних ділянок власникам земельних часток (паїв) договір оренди землі переукладається відповідно до державного акта на право власності на земельну ділянку на тих самих умовах, що і раніше укладений, і може бути змінений лише за згодою сторін. Припинення дії договору оренди допускається лише у випадках, визначених цим Законом.
Президент України | Л. КУЧМА
м. Київ 6 жовтня 1998 року N 161-XIV |


ЗАКОН УКРАЇНИ

Про податок на додану вартість

Із змінами і доповненнями, внесеними
Законами України
від 27 червня 1997 року N 403/97-ВР,
від 16 липня 1997 року N 460/97-ВР,
від 19 вересня 1997 року N 535/97-ВР,
від 26 вересня 1997 року N 550/97-ВР,
від 15 жовтня 1997 року N 573/97-ВР,
від 19 листопада 1997 року N 644/97-ВР,
від 5 грудня 1997 року N 698/97-ВР,
від 23 грудня 1997 року N 770/97-ВР,
від 30 грудня 1997 року N 794/97-ВР,
від 30 грудня 1997 року N 799/97-ВР,
від 15 січня 1998 року N 25/98-ВР,
від 4 березня 1998 року N 169/98-ВР,
від 24 березня 1998 року N 208/98-ВР,
від 6 жовтня 1998 року N 163-XIV,
від 20 листопада 1998 року N 277-XIV,
від 1 грудня 1998 року N 285-XIV,
від 11 грудня 1998 року N 309-XIV,
від 24 грудня 1998 року N 362-XIV,
від 25 грудня 1998 року N 368-XIV,
від 15 січня 1999 року N 403-XIV,
 від 18 лютого 1999 року N 442-XIV,
від 18 березня 1999 року N 515-XIV,
 від 19 березня 1999 року N 522-XIV,
від 6 травня 1999 року N 624-XIV,
 від 13 травня 1999 року N 645-XIV,
від 2 червня 1999 року N 714-XIV,
від 3 червня 1999 року N 722-XIV,
від 7 липня 1999 року N 854-XIV,
від 14 липня 1999 року N 932-XIV,
від 14 липня 1999 року N 934-XIV
(зміни, внесені Законом України від 14 липня 1999 року
 N 934-XIV, діяли до 1 січня 2002 року),
від 14 липня 1999 року N 942-XIV,
від 14 липня 1999 року N 943-XIV,
від 15 липня 1999 року N 971-XIV,
від 15 липня 1999 року N 946-XIV,
від 15 липня 1999 року N 973-XIV,
 від 15 липня 1999 року N 977-XIV
(зміни, внесені Законом України від 15 липня 1999 року N 977-XIV,
застосовуються платниками податків при визначенні
 податкових зобов'язань за результатами звітного (податкового)
 періоду, на який припадає дата набрання чинності зазначеного Закону),
 від 20 жовтня 1999 року N 1172-XIV,
 від 18 листопада 1999 року N 1242-XIV,
 від 3 грудня 1999 року N 1274-XIV,
від 3 грудня 1999 року N 1278-XIV,
 від 14 грудня 1999 року N 1288-XIV,
 від 21 грудня 1999 року N 1330-XIV,
 від 13 січня 2000 року N 1375-XIV,
 від 17 лютого 2000 року N 1460-III,
 від 2 березня 2000 року N 1523-III,
 від 16 березня 2000 року N 1559-III,
 від 16 березня 2000 року N 1561-III,
 від 23 березня 2000 року N 1606-III,
 від 23 березня 2000 року N 1608-III,
 від 11 травня 2000 року N 1712-III,
 від 11 травня 2000 року N 1715-III,
 від 1 червня 2000 року N 1749-III,
 від 1 червня 2000 року N 1783-III,
 від 8 червня 2000 року N 1807-III,
 від 22 червня 2000 року N 1841-III,
 від 13 липня 2000 року N 1874-III,
 від 13 липня 2000 року N 1926-III,
 від 14 вересня 2000 року N 1954-III,
 від 14 вересня 2000 року N 1955-III,
від 21 вересня 2000 року N 1969-III,
від 21 вересня 2000 року N 1991-III,
від 7 грудня 2000 року N 2120-III,
від 7 грудня 2000 року N 2133-III,
від 21 грудня 2000 року N 2181-III,
від 21 грудня 2000 року N 2199-III,
від 11 січня 2001 року N 2211-III,
від 18 січня 2001 року N 2233-III,
від 22 березня 2001 року N 2323-III,
від 5 квітня 2001 року N 2355-III,
 від 17 травня 2001 року N 2410-III,
 від 11 липня 2001 року N 2649-III,
 від 12 липня 2001 року N 2660-III,
 від 4 жовтня 2001 року N 2744-III,
 від 15 листопада 2001 року N 2779-III,
 від 29 листопада 2001 року N 2831-III,
 від 20 грудня 2001 року N 2899-III,
 від 20 грудня 2001 року N 2905-III,
 від 10 січня 2002 року N 2921-III,
 від 7 лютого 2002 року N 3045-III,
 від 7 березня 2002 року N 3073-III,
 від 7 березня 2002 року N 3118-III,
 від 4 липня 2002 року N 40-IV
(зміни, передбачені Законом України від 4 липня 2002 року N 40-IV,
 набрали чинності з 1 січня 2003 року),
(зміни до цього Закону, передбачені Законом України
 від 4 липня 2002 року N 40-IV, зупинено на 2003 рік у зв'язку із
 зупиненням дії пункту 3 розділу VII Закону України від 4 липня 2002 року N 40-IV
 згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27 листопада 2003 року N 1344-IV,
на 2005 рік - згідно із Законом України від 23 грудня 2004 року N 2285-IV),
 від 24 грудня 2002 року N 346-IV,
 від 26 грудня 2002 року N 380-IV,
 від 16 січня 2003 року N 440-IV,
 від 16 січня 2003 року N 469-IV,
від 6 березня 2003 року N 601-IV,
 від 22 травня 2003 року N 856-IV,
 від 22 травня 2003 року N 857-IV,
від 9 липня 2003 року N 1028-IV,
від 2 жовтня 2003 року N 1218-IV,
 від 23 жовтня 2003 року N 1240-IV
(зміни, внесені Законом України від 23 жовтня 2003 року N 1240-IV,
діяли до 1 липня 2004 року),
 від 20 листопада 2003 року N 1300-IV,
 від 27 листопада 2003 року N 1344-IV,
 від 28 листопада 2003 року N 1352-IV,
 від 4 березня 2004 року N 1595-IV,
 від 11 травня 2004 року N 1701-IV,
 від 11 травня 2004 року N 1702-IV,
 від 15 червня 2004 року N 1766-IV,
 від 15 червня 2004 року N 1779-IV,
 від 15 червня 2004 року N 1782-IV,
 від 17 червня 2004 року N 1801-IV,
 від 24 червня 2004 року N 1878-IV,
від 29 червня 2004 року N 1924-IV,
від 1 липня 2004 року N 1965-IV,
від 18 листопада 2004 року N 2188-IV,
 від 16 грудня 2004 року N 2264-IV,
 від 23 грудня 2004 року N 2285-IV,
 від 23 грудня 2004 року N 2287-IV,
від 15 березня 2005 року N 2470-IV,
 від 25 березня 2005 року N 2505-IV
(особливості застосування деяких змін, передбачених Законом України від 25 березня 2005 р. N 2505-IV,
 викладено у пункті 13 “Перехідні положення” розділу 2 зазначеного Закону),
(зміни, внесені підпунктом "д" пункту 8 розділу 2
 Закону України від 25 березня 2005 року N 2505-IV,
 набрали чинності з 1 червня 2005 року),
(зміни, внесені підпунктом "г" пункту 12 розділу 2
 Закону України від 25 березня 2005 року N 2505-IV
 в частині виключення пункту 11.26,
 набрали чинності з 1 липня 2005 року),
 від 3 червня 2005 року N 2642-IV,
(зміни, внесені підпунктом 8 пункту 1 розділу I внесені
 Законом України від 3 червня 2005 року N 2642-IV,
 набрали чинності з 1 вересня 2005 року),
 від 23 червня 2005 року N 2711-IV,
 від 7 липня 2005 року N 2771-IV,
 від 7 липня 2005 року N 2772-IV,
 від 6 жовтня 2005 року N 2960-IV,
 від 18 жовтня 2005 року N 2987-IV,
 від 12 січня 2006 року N 3333-IV,
 від 19 січня 2006 року N 3370-IV,
 від 19 жовтня 2006 року N 273-V,
від 30 листопада 2006 року N 398-V,
від 14 грудня 2006 року N 463-V,
 від 19 грудня 2006 року N 489-V,
 від 22 грудня 2006 року N 535-V
(зміни, передбачені Законом України від 22 грудня 2006 року N 535-V,
 набрали чинності з 18 січня 2007 року),
 від 16 березня 2007 року N 760-V
(зміни, внесені Законом України від 16 березня 2007 року N 760-V,
 діють протягом трьох років з дня набрання чинності Законом України
 від 16 березня 2007 року N 760-V),
 від 13 квітня 2007 року N 931-V,
від 31 травня 2007 року N 1112-V,
від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року)

(Відповідно до пункту 13 розділу 2 Закону України від 25 березня 2005 року N 2505-IV з дня набрання ним чинності на 5 років запроваджено мораторій на надання нових та розширення існуючих пільг)

Терміну "передача", який вживається у словосполученні "звільняються від оподаткування операції з передачі земельних ділянок, що знаходяться під об'єктами нерухомості, або незабудованої землі" підпункту 5.1.17 пункту 5.1 статті 5 цього Закону, дано офіційне тлумачення

(згідно з Рішенням Конституційного Суду України
від 5 лютого 2004 року N 2-рп/2004)

(У тексті Закону слова "податковий орган" у всіх відмінках замінено словами "орган державної податкової служби" у відповідному відмінку згідно із Законом України від 14 вересня 2000 року N 1955-III)

(У тексті Закону слова "продаж" та "надання" замінено словом "поставка", слова "послуги (роботи)" та "послуги (результати робіт)" замінено словом "послуги" у відповідних відмінках згідно із Законом України від 15 червня 2004 року N 1782-IV)

(У тексті Закону слова "вивезення (експортування) товарів (послуг) за межі митної території України" або "вивезення (пересилання) товарів (послуг) за межі митної території України" у будь-яких комбінаціях замінено словом "експорт" у відповідних відмінках та часі, а слова "ввезення (імпортування) товарів (послуг) на митну територію України" або "ввезення (пересилання) товарів (послуг) на митну територію України" у будь-яких комбінаціях замінено словом "імпорт" у відповідних відмінках та часі згідно із Законом України від 25 березня 2005 року N 2505-IV)

Цей Закон визначає платників податку на додану вартість, об'єкти, базу та ставки оподаткування, перелік неоподатковуваних та звільнених від оподаткування операцій, особливості оподаткування експортних та імпортних операцій, поняття податкової накладної, порядок обліку, звітування та внесення податку до бюджету.

Стаття 1. Визначення термінів

У цьому Законі терміни вживаються у такому значенні:

1.1. Податок, оподаткування, платник податку, оподатковувана операція (у відповідних відмінках) - податок на додану вартість, оподаткування податком на додану вартість, платник податку на додану вартість, операція, яка підлягає оподаткуванню податком на додану вартість.

(пункт 1.1 статті 1 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

1.2. Особа - будь-яка з наведених нижче осіб, незалежно від того, чи є така особа резидентом чи ні:

суб'єкт підприємницької діяльності, в тому числі підприємство з іноземними інвестиціями, незалежно від форми та часу внесення цих інвестицій;

(абзац другий пункту 1.2 статті 1 із змінами, внесеними
 згідно із Законом України від 20.12.2001 р. N 2899-III)

інша юридична особа, що не є суб'єктом підприємницької діяльності;

фізична особа (громадянин, іноземний громадянин та особа без громадянства), яка здійснює діяльність, віднесену до підприємницької згідно з законодавством, або імпортує товари на митну територію України;

представництво нерезидента, що не має статусу юридичної особи.

(пункт 1.2 статті 1 доповнено абзацом п'ятим
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Для цілей оподаткування дві чи більше особи, які здійснюють спільну (сумісну) діяльність без створення юридичної особи, вважаються окремою особою у межах такої діяльності.

(пункт 1.2 статті 1 доповнено абзацом шостим
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Облік результатів спільної (сумісної) діяльності ведеться платником податку, уповноваженим на це іншими сторонами, згідно з умовами договору, окремо від обліку господарських результатів такого платника податку.

(пункт 1.2 статті 1 доповнено абзацом сьомим
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Для цілей оподаткування господарські відносини між учасниками спільної (сумісної) діяльності прирівнюються до відносин на основі окремих цивільно-правових договорів.

(пункт 1.2 статті 1 доповнено абзацом восьмим
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Порядок податкового обліку та звітності результатів спільної (сумісної) діяльності встановлюється центральним податковим органом.

(пункт 1.2 статті 1 доповнено абзацом дев'ятим
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

1.3. Платник податку - особа, яка згідно з цим Законом зобов'язана здійснювати утримання та внесення до бюджету податку, що сплачується покупцем, або особа, яка імпортує товари на митну територію України.

1.4. Поставка товарів - будь-які операції, що здійснюються згідно з договорами купівлі-продажу, міни, поставки та іншими цивільно-правовими договорами, які передбачають передачу прав власності на такі товари за компенсацію незалежно від строків її надання, а також операції з безоплатної поставки товарів (результатів робіт) та операції з передачі майна орендодавцем (лізингодавцем) на баланс орендаря (лізингоотримувача) згідно з договорами фінансової оренди (лізингу) або поставки майна згідно з будь-якими іншими договорами, умови яких передбачають відстрочення оплати та передачу права власності на таке майно не пізніше дати останнього платежу.

(абзац перший пункту 1.4 статті 1 із змінами, внесеними
 згідно із Законом України від 16.01.2003 р. N 469-IV,
 у редакції Закону України
 від 03.06.2005 р. N 2642-IV,
 із змінами, внесеними згідно із
 Законом України від 07.07.2005 р. N 2771-IV)

Не належать до поставки операції з передачі товарів в межах договорів схову (відповідального зберігання), довірчого управління, оперативної оренди (лізингу), інших цивільно-правових договорів, які не передбачають передачу права власності (користування або розпорядження) на такі товари іншій особі.

(абзац другий пункту 1.4 статті 1 із змінами, внесеними
 згідно із Законом України від 16.01.2003 р. N 469-IV,
у редакції Закону України від 25.03.2005 р. N 2505-IV)

Поставка послуг - будь-які операції цивільно-правового характеру з виконання робіт, надання послуг, надання права на користування або розпорядження товарами, у тому числі нематеріальними активами, а також з поставки будь-яких інших, ніж товари, об'єктів власності за компенсацію, а також операції з безоплатного виконання робіт, надання послуг. Поставка послуг, зокрема, включає надання права на користування або розпорядження товарами у межах договорів оренди (лізингу), поставки, ліцензування або інші способи передачі права на патент, авторське право, торговий знак, інші об'єкти права інтелектуальної, в тому числі промислової, власності.

(абзац третій пункту 1.4 статті 1 у редакції
 Закону України від 25.03.2005 р. N 2505-IV,
 із змінами, внесеними згідно із
 Законом України від 07.07.2005 р. N 2771-IV)

(пункт 1.4 статті 1 в редакції
Закону України від 26.09.97 р. N 550/97-ВР)

1.5. Звітний (податковий) період - період, за який платник податку зобов'язаний проводити розрахунки податку та сплачувати його до бюджету.

1.6. Податкове зобов'язання - загальна сума податку, одержана (нарахована) платником податку в звітному (податковому) періоді, що визначена згідно з цим Законом.

1.7. Податковий кредит - сума, на яку платник податку має право зменшити податкове зобов'язання звітного періоду, визначена згідно з цим Законом.

1.8. Бюджетне відшкодування - сума, що підлягає поверненню платнику податку з бюджету у зв'язку з надмірною сплатою податку у випадках, визначених цим Законом.

1.9. Інкасація боргових вимог - банківська послуга з отримання за дорученням клієнта коштів від боржника такого клієнта у рахунок погашення його боргу або акцепту по векселях, чеках, інших розрахункових і товарних документах.

1.10. Факторинг - операція з переуступки першим кредитором прав вимоги боргу третьої особи другому кредитору з попередньою або наступною компенсацією вартості такого боргу першому кредитору.

1.11. Касовий метод - метод податкового обліку, за яким дата виникнення податкових зобов'язань визначається як дата зарахування (отримання) коштів на банківський рахунок (у касу) платника податку або дата отримання інших видів компенсацій вартості поставлених (або тих, що підлягають поставці) ним товарів (послуг), а дата виникнення права на податковий кредит визначається як дата списання коштів з банківського рахунку (видачі з каси) платника податку або дата надання інших видів компенсацій вартості поставлених (або тих, що підлягають поставці) йому товарів (послуг).

(статтю 1 доповнено новим пунктом 1.11 згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

1.12. Магазин безмитної торгівлі (безмитний магазин) - пункт роздрібної торгівлі товарами (супутніми послугами), які знаходяться під митним режимом, відповідно до якого товари (супутні послуги), не призначені для споживання на митній території України, ввозяться, знаходяться та поставляються під митним контролем у пунктах пропуску на митному кордоні, відкритих для міжнародного сполучення, інших зонах митного контролю, визначених митними органами України, без справляння ввізного мита, цього податку, а також інших податків і зборів, базою оподаткування яких є вартість таких товарів (супутніх послуг), заходів нетарифного регулювання та ліцензування діяльності з роздрібної торгівлі товарами (супутніми такому продажу послугами), у тому числі підакцизними.

(статтю 1 доповнено новим пунктом 1.12 згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

1.13. Пункт 1.13 статті 1 виключено

(згідно із Законом України
 від 03.06.2005 р. N 2642-IV)

1.13.1. Підпункт 1.13.1 пункту 1.13 статті 1 виключено

(згідно із Законом України
 від 03.06.2005 р. N 2642-IV)

1.13.2. Підпункт 1.13.2 пункту 1.13 статті 1 виключено

(згідно із Законом України
 від 03.06.2005 р. N 2642-IV)

1.13.3. Підпункт 1.13.3 пункту 1.13 статті 1 виключено

(згідно із Законом України
 від 03.06.2005 р. N 2642-IV)

1.13.4. Підпункт 1.13.4 пункту 1.13 статті 1 виключено

(згідно із Законом України
 від 03.06.2005 р. N 2642-IV)

1.13.5. Підпункт 1.13.5 пункту 1.13 статті 1 виключено

(згідно із Законом України
 від 03.06.2005 р. N 2642-IV)

(статтю 1 доповнено новим пунктом 1.13 згідно із
 Законом України від 25.03.2005 р. N 2505-IV,
 пункт 1.13 статті 1 виключено згідно із
 Законом України від 03.06.2005 р. N 2642-IV)

1.14. Супутні послуги - послуги, вартість яких включається відповідно до норм митного законодавства до митної вартості товарів, що експортуються або імпортуються.

(статтю 1 доповнено новим пунктом 1.14 згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

1.15. Інші терміни використовуються у значеннях, визначених законами з питань оподаткування або іншими законами, у частині, що не суперечить цьому Закону та іншим законам з питань оподаткування.

(статтю 1 доповнено новим пунктом 1.15 згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

1.16. Податковий вексель - це письмове безумовне грошове зобов'язання платника податку сплатити до бюджету відповідну суму коштів у порядку та терміни, визначені цим Законом, що підтверджене комерційними банками шляхом авалю, який видається платником на відстрочення сплати податку на додану вартість, що справляється при імпорті товарів на митну територію України.

Протест податкового векселя не здійснюється, сума, зазначена у непогашеному векселі, розглядається як податкова заборгованість, яка погашається у порядку, передбаченому законодавством для погашення податкового боргу.

(статтю 1 доповнено новим пунктом 1.16 згідно із
 Законом України від 25.03.2005 р. N 2505-IV,
 у зв'язку з цим пункти 1.11 та 1.12
 вважати відповідно пунктами 1.17 та 1.18)

1.17. Корпоративні права, пов'язана особа, резидент, нерезидент, гудвіл, кошти, цінні папери, деривативи, товари, дивіденди, проценти, роялті, кредит, депозити, лізинг (оренда), бартер, безоплатно отримані товари (роботи, послуги), валові витрати виробництва (обігу), основні фонди та нематеріальні активи, що підлягають амортизації, розуміються у значенні, визначеному Законом України "Про оподаткування прибутку підприємств".

(пункт 1.17 статті 1 із змінами, внесеними
 згідно із Законами України від 02.03.2000 р. N 1523-III,
 від 24.12.2002 р. N 346-IV)

1.18. Звичайні ціни розуміються та застосовуються за правилами, визначеними пунктом 1.20 статті 1 Закону України "Про оподаткування прибутку підприємств".

(статтю 1 доповнено пунктом 1.18 згідно із
 Законом України від 24.12.2002 р. N 346-IV)

Стаття 2. Платники податку

Платником податку є:

2.1. будь-яка особа, яка:

а) здійснює або планує здійснювати господарську діяльність та реєструється за своїм добровільним рішенням як платник цього податку;

б) підлягає обов'язковій реєстрації як платник цього податку;

в) імпортує товари (супутні послуги) в обсягах, що підлягають оподаткуванню цим податком згідно з нормами цієї статті.

2.2. Будь-яка особа, яка за своїм добровільним рішенням зареєструвалася платником податку.

(пункт 2.2 статті 2 із змінами, внесеними згідно із
 Законом України від 03.06.2005 р. N 2642-IV)

2.3. Особа підлягає обов'язковій реєстрації як платник податку у разі:

2.3.1. Коли загальна сума від здійснення операцій з поставки товарів (послуг), у тому числі з використанням локальної або глобальної комп'ютерної мережі, що підлягають оподаткуванню згідно з цим Законом, нарахована (сплачена, надана) такій особі або в рахунок зобов'язань третім особам, протягом останніх дванадцяти календарних місяців сукупно перевищує 300000 гривень (без урахування податку на додану вартість).

(підпункт 2.3.1 пункту 2.3 статті 2 із змінами, внесеними
 згідно із Законом України від 03.06.2005 р. N 2642-IV)

2.3.2. Особа, що уповноважена вносити консолідований податок з об'єктів оподаткування, що виникають внаслідок поставки послуг підприємствами залізничного транспорту з їх основної діяльності та підприємствами зв'язку, що перебувають у підпорядкуванні платника податку, в порядку, встановленому Кабінетом Міністрів України.

2.3.3. Особа, яка поставляє товари (послуги) на митній території України з використанням глобальної або локальних комп'ютерних мереж, при цьому особа-нерезидент може здійснювати таку діяльність тільки через своє постійне представництво, зареєстроване на території України.

2.3.4. Особа, що здійснює операції з реалізації конфіскованого майна, незалежно від того, чи досягає вона загальної суми операцій з поставки товарів (послуг), визначеної підпунктом 2.3.1 пункту 2.3 цієї статті, чи ні, а також незалежно від того, який режим оподаткування використовує така особа згідно із законодавством.

2.4. Будь-яка особа, що імпортує (для фізичних осіб - ввозить (пересилає)) товари (супутні послуги) на митну територію України для їх використання або споживання на митній території України, незалежно від того, який режим оподаткування вона використовує згідно із законодавством, за винятком фізичних осіб, не зареєстрованих платниками податку, які ввозять (пересилають) товари (предмети) у супроводжувальному багажі або отримують їх як поштове відправлення у межах неторгового обороту в обсягах, що не підлягають оподаткуванню відповідно до митного законодавства (крім ввезення транспортних засобів чи запасних частин до них такими фізичними особами) та нерезидентів, які пересилають поштові відправлення згідно з правилами Міжнародного поштового союзу на митну територію України, та отримувачів таких поштових відправлень.

У разі ввезення (пересилання) товарів (предметів) фізичними особами, не зареєстрованими як платники цього податку, в обсягах, що перевищує неторговий оборот, який підлягає оподаткуванню, такі особи сплачують податок на додану вартість під час перетину такими товарами (предметами) митного кордону України без реєстрації виходячи з митної вартості товарів (предметів), що перевищують розмір неторгового обороту.

(стаття 2 із змінами, внесеними згідно із
Законом України від 26.09.97 р. N 550/97-ВР,
від 15.01.98 р. N 25/98-ВР,
від 20.11.98 р. N 277-XIV,
 від 14.09.2000 р. N 1955-III,
у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

Стаття 3. Об'єкт оподаткування та операції, що не є об'єктом оподаткування

3.1. Об'єктом оподаткування є операції платників податку з:

3.1.1. поставки товарів та послуг, місце надання яких знаходиться на митній території України, в тому числі операції з передачі права власності на об'єкти застави позичальнику (кредитору) для погашення заборгованості заставодавця, а також з передачі об'єкта фінансового лізингу у користування лізингоотримувачу (орендарю);

3.1.2. ввезення товарів (супутніх послуг) у митному режимі імпорту або реімпорту (далі - імпорту).

З метою оподаткування до імпорту також прирівнюється:

ввезення з-за меж митного кордону України на митну територію України товарів (супутніх послуг) за договорами лізингу (оренди) (у тому числі у разі повернення об'єкта лізингу лізингодавцю-резиденту або іншій особі за дорученням такого лізингодавця), застави, та іншими договорами, які не передбачають передання права власності на такі товари (майно) або передбачають їх обмін на корпоративні права чи цінні папери, у тому числі якщо таке ввезення пов'язане із поверненням товарів у зв'язку з припиненням дії зазначених договорів;

поставка товарів з території безмитних магазинів на митну територію України для їх вільного обігу (крім території інших безмитних магазинів);

поставка продуктів переробки (готової продукції) з митного режиму переробки на митній території України на митну територію України для їх вільного обігу;

в інших випадках, передбачених Митним кодексом України;

3.1.3. вивезення товарів (супутніх послуг) у митному режимі експорту або реекспорту (далі - експорту), поставки транспортних послуг по перевезенню пасажирів, вантажобагажу (товаробагажу) та вантажу за межами державного кордону України.

(абзац перший підпункту 3.1.3 пункту 3.1 із змінами,
 внесеними згідно із Законом України від 07.07.2005 р. N 2771-IV)

З метою оподаткування до експорту товарів також прирівнюється:

вивезення товарів (супутніх послуг) за межі митного кордону України за договорами фінансового лізингу (оренди) (у тому числі у разі повернення об'єкта фінансового лізингу лізингодавцю-нерезиденту або іншій особі за дорученням такого лізингодавця), застави та іншими договорами, які не передбачають передання права власності на такі товари (майно) або передбачають їх обмін на корпоративні права чи цінні папери, у тому числі якщо таке вивезення пов'язане із припиненням дії зазначених договорів;

поставка товарів (супутніх послуг) з митної території України на територію безмитних магазинів;

передача товарів, оформлених у митному режимі експорту, під митний режим митного складу, для подальшого вивезення таких товарів з митної території України;

в інших випадках, визначених Митним кодексом України.

(пункт 3.1 статті 3 із змінами, внесеними згідно із
 Законами України від 15.01.98 р. N 25/98-ВР,
від 20.11.98 р. N 277-XIV,
від 16.01.2003 р. N 469-IV,
 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

3.2. Не є об'єктом оподаткування операції з:

3.2.1. випуску (емісії), розміщення у будь-які форми управління та продажу (погашення, викупу) за кошти цінних паперів, що випущені в обіг (емітовані) суб'єктами підприємницької діяльності, Національним банком України, Міністерством фінансів України, органами місцевого самоврядування відповідно до закону, включаючи інвестиційні та іпотечні сертифікати, сертифікати фонду операцій з нерухомістю, деривативи, а також корпоративні права, виражені в інших, ніж цінні папери, формах; обміну зазначених цінних паперів та корпоративних прав, виражених в інших, ніж цінні папери, формах, на інші цінні папери; розрахунково-клірингової, реєстраторської та депозитарної діяльності на ринку цінних паперів, а також діяльності з управління активами (у тому числі пенсійними активами, фондами банківського управління), відповідно до закону.

Норми цього підпункту не застосовуються до операцій з продажу бланків дорожніх, банківських та особистих чеків, цінних паперів, розрахункових та платіжних документів, пластикових (розрахункових) карток;

(підпункт 3.2.1 пункту 3.2 статті 3 із змінами, внесеними
 згідно із Законами України від 15.07.99 р. N 977-XIV,
 від 29.11.2001 р. N 2831-III,
 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

3.2.2. передачі майна у схов (відповідальне зберігання), а також у лізинг (оренду), крім передачі у фінансовий лізинг;

повернення майна із схову (відповідального зберігання) його власнику, а також майна, попередньо переданого в лізинг (оренду) лізингодавцю (орендодавцю), крім переданого у фінансовий лізинг;

нарахування та сплати процентів або комісій у складі орендного (лізингового) платежу у межах договору фінансового лізингу в сумі, що не перевищує подвійну облікову ставку Національного банку України, встановлену на день нарахування таких процентів (комісій) за відповідний проміжок часу, розраховану від вартості об'єкта лізингу, наданого у межах такого договору фінансового лізингу; по об'єкту фінансового лізингу, оціненого в іноземній валюті, сплата процентів, з метою оподаткування визначається у гривнях по курсу валют, визначеного Національним банком України на момент сплати;

передачі майна у заставу (іпотеку) позикодавцю (кредитору) та/або у забезпечення іншої дійсної вимоги кредитора, повернення такого майна із застави (іпотеки) його власнику після закінчення дії відповідного договору, якщо місце такої передачі (повернення) знаходиться на митній території України;

грошових виплат основної суми консолідованої іпотечної заборгованості та процентів, нарахованих на неї, об'єднання та/або купівлі (продажу) консолідованої іпотечної заборгованості, заміною однієї частки консолідованої іпотечної заборгованості на іншу, або поверненням (зворотним викупом) такої консолідованої іпотечної заборгованості відповідно до закону резидентом або на його користь;

(підпункт 3.2.2 пункту 3.2 статті 3 із змінами, внесеними
 згідно із Законом України від 16.01.2003 р. N 469-IV,
 у редакції Закону України від 25.03.2005 р. N 2505-IV)

3.2.3. надання послуг із страхування, співстрахування або перестрахування особами, які мають ліцензію на здійснення страхової діяльності відповідно до закону, а також пов'язаних з такою діяльністю послуг страхових (перестрахових) брокерів та страхових агентів;

надання послуг із загальнообов'язкового соціального та пенсійного страхування, недержавного пенсійного забезпечення, залучення та обслуговування пенсійних вкладів;

(підпункт 3.2.3 пункту 3.2 статті 3 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

3.2.4. обігу валютних цінностей (у тому числі національної та іноземної валюти), банківських металів, банкнот та монет Національного банку України, за винятком тих, що використовуються для нумізматичних цілей, базою оподаткування яких є продажна вартість; випуску, обігу та погашення білетів державних лотерей, запроваджених за ліцензією Міністерства фінансів України; виплати грошових виграшів, грошових призів і грошових винагород; прийняття ставок, у тому числі шляхом обміну коштів на жетони чи інші замінники гривні, призначені для використання в гральних автоматах та іншому гральному устаткуванні, поставки негашених поштових марок України, конвертів або листівок з негашеними поштовими марками України, крім колекційних марок, конвертів чи листівок для філателістичних потреб, базою оподаткування яких є продажна вартість;

(підпункт 3.2.4 статті 3 із змінами, внесеними згідно із
Законами України від 26.09.97 р. N 550/97-ВР,
від 14.07.99 р. N 932-XIV,
в редакції Закону України від 15.07.99 р. N 977-XIV,
 із змінами, внесеними згідно із Законом
 України від 21.09.2000 р. N 1969-III)

3.2.5. надання послуг з інкасації, розрахунково-касового обслуговування, залучення, розміщення та повернення коштів за договорами позики, депозиту, вкладу (у тому числі пенсійного), управління коштами та цінними паперами (корпоративними правами та деривативами), доручення, надання, управління і переуступки фінансових кредитів, кредитних гарантій і банківських поручительств особою, що надала такі кредити, гарантії або поручительства;

(абзац перший підпункту 3.2.5 статті 3 із змінами, внесеними
 згідно із Законом України від 26.09.97 р. N 550/97-ВР,
у редакції Закону України від 25.03.2005 р. N 2505-IV)

торгівлі за грошові кошти або цінні папери борговими зобов'язаннями, за винятком операцій з інкасації боргових вимог та факторингу (факторингових) операцій, крім факторингових операцій, якщо об'єктом боргу є валютні цінності, цінні папери, у тому числі компенсаційні папери (сертифікати), інвестиційні сертифікати, іпотечні сертифікати з фіксованою дохідністю, житлові чеки, земельні бони та деривативи;

(абзац другий підпункту 3.2.5 пункту 3.2 статті 3 із змінами,
внесеними згідно із Законами України від 15.07.99 р. N 977-XIV,
від 25.03.2005 р. N 2505-IV)

імпорту майна як технічної або благодійної (гуманітарної) допомоги згідно з нормами міжнародних договорів України, згода на обов'язковість яких надана Верховною Радою України, або відповідно до закону;

(підпункт 3.2.5 пункту 3.2 статті 3 доповнено абзацом
 третім згідно із Законом України від 25.03.2005 р. N 2505-IV)

3.2.6. оплати вартості державних платних послуг, які надаються фізичним або юридичним особам органами виконавчої влади і місцевого самоврядування та обов'язковість отримання (поставки) яких встановлюється законодавством, включаючи плату за реєстрацію, отримання ліцензії (дозволу), сертифікатів у вигляді зборів, державного мита тощо;

3.2.7. виплат у грошовій формі заробітної плати (іншим прирівняним до неї виплатам), а також пенсій, стипендій, субсидій, дотацій за рахунок бюджетів або Пенсійного фонду України чи фондів загальнообов'язкового соціального страхування (крім тих, що надаються у майновій формі);

виплат дивідендів, роялті у грошовій формі або у вигляді цінних паперів, які здійснюються емітентом;

надання комісійних (брокерських, дилерських) послуг із торгівлі та/або управління цінними паперами (корпоративними правами), деривативами та валютними цінностями, включаючи будь-які грошові виплати (у тому числі комісійні) фондовим або валютним біржам чи позабіржовим фондовим системам або їх членам у зв'язку з організацією та торгівлею цінними паперами ліцензованими торговцями цінними паперами, а також деривативами та валютними цінностями;

(підпункт 3.2.7 пункту 3.2 статті 3 із змінами, внесеними
 згідно із Законами України від 15.07.99 р. N 977-XIV,
 від 02.03.2000 р. N 1523-III,
 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

(дія змін, внесених Законом України від 02.03.2000 р. N 1523 до підпункту 3.2.7 пункту 3.2, поширюється на правовідносини, що виникли з 1 жовтня 1997 року, але не тягнуть за собою перерахунку податкових зобов'язань або зміни цивільно-правових відносин)

3.2.8. поставки за компенсацію сукупних валових активів платника податку (з урахуванням вартості гудвілу) іншому платнику податку.

(абзац перший підпункту 3.2.8 пункту 3.2 статті 3 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац другий підпункту 3.2.8 пункту 3.2 статті 3 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

Під поставкою сукупних валових активів слід розуміти поставку підприємства як окремого об'єкта підприємництва або включення валових активів підприємства чи його частини до складу активів іншого підприємства. При цьому підприємство-покупець набуває прав і обов'язків (є правонаступником) підприємства, що продає такі активи.

Абзац четвертий підпункту 3.2.8 пункту 3.2 статті 3 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

При здійсненні спільної (сумісної діяльності) передача товарів (робіт, послуг) на баланс платника податку, уповноваженого договором вести облік результатів такої спільної діяльності, вважається поставкою таких товарів (робіт, послуг);

(підпункт 3.2.8 пункту 3.2 статті 3 в редакції
Закону України від 15.07.99 р. N 977-XIV)

3.2.9. Підпункт 3.2.9 пункту 3.2 статті 3 виключено

(статтю 3 доповнено підпунктом 3.2.9 згідно із
Законом України від 26.09.97 р. N 550/97-ВР,
підпункт 3.2.9 пункту 3.2 статті 3 виключено згідно із
 Законом України від 15.07.99 р. N 977-XIV,
у зв'язку з цим підпункт 3.2.10 вважати підпунктом 3.2.9)

3.2.9. безоплатної передачі у державну власність чи комунальну власність територіальних громад сіл, селищ, міст або у їх спільну власність об'єктів усіх форм власності, які перебувають на балансі одного платника податку і передаються на баланс іншого платника податку, якщо такі операції здійснюються за рішеннями Кабінету Міністрів України, центральних та місцевих органів виконавчої влади, органів місцевого самоврядування, прийнятими у межах їх повноважень.

Це положення поширюється на:

операції з безоплатної передачі об'єктів з балансу платника податку, майно якого перебуває в державній або комунальній власності, на баланс іншої юридичної особи, майно якої перебуває відповідно в державній або комунальній власності;

операції з безоплатної передачі неприватизованих об'єктів житлового фонду (включаючи місця загального користування та прибудинкові будівлі і споруди), а також об'єктів соціальної інфраструктури (в тому числі об'єктів їх незавершеного будівництва) з балансу платника податку на баланс юридичної особи, майно якої перебуває в державній або комунальній власності, чи безпосередньо на баланс відповідної місцевої ради.

Для цілей цього підпункту під об'єктами соціальної інфраструктури слід розуміти:

заклади дошкільного виховання, середньої та середньо-професійної освіти, дитячі музичні та художні школи;

заклади охорони здоров'я, пункти медичного огляду, профілактики та допомоги працівникам;

спортивні зали та майданчики, стадіони, дитячі табори відпочинку;

клуби та будинки культури;

бібліотеки та бібліотечні колектори;

об'єкти житлово-комунального господарства, у тому числі мережі постачання електроенергії, газу, тепла, води та водовідведення; будівлі і споруди, призначені для їх обслуговування (котельні, бойлерні, каналізаційні та водопровідні споруди, колектори та їх обладнання);

пожежні депо та протипожежна техніка і обладнання;

(статтю 3 доповнено підпунктом 3.2.9 згідно із
Законом України від 04.03.98 р. N 169/98-ВР,
 підпункт 3.2.9 пункту 3.2 статті 3 в редакції
Закону України від 06.10.98 р. N 163-XIV,
 із змінами, внесеними згідно із
 Законом України від 15.07.99 р. N 977-XIV,
 в редакції
Законів України від 21.12.99 р. N 1330-XIV,
 від 29.06.2004 р. N 1924-IV)

3.2.10. з поставки позашкільним навчальним закладом вихованцям, учням і слухачам платних послуг у сфері позашкільної освіти.

(статтю 3 доповнено підпунктом 3.2.10 згідно
 із Законом України від 22.06.2000 р. N 1841-III)

3.2.11. надання уповноваженими банками послуг з довірчого управління фондами банківського управління, виплати винагороди за здійснення управління фондом операцій з нерухомістю, за перерахування коштів на фінансування будівництва із фонду фінансування будівництва, за здійснення платежів за іпотечними сертифікатами відповідно до закону.

(статтю 3 доповнено підпунктом 3.2.11
 згідно із Законом України від 07.02.2002 р. N 3045-III)

(дію підпункту 3.2.11 пункту 3.2 статті 3 зупинено
на 2004 рік згідно із Законом України від 27.11.2003 р. N 1344-IV)

(підпункт 3.2.11 пункту 3.2 статті 3 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

3.2.12. з оплати третейського збору та відшкодування інших витрат, пов'язаних з вирішенням спору третейським судом відповідно до закону;

(пункт 3.2 статті 3 доповнено підпунктом 3.2.12
 згідно із Законом України від 11.05.2004 р. N 1701-IV)

3.2.13. підпункт 3.2.13 пункту 3.2 статті 3 виключено

(пункт 3.2 статті 3 доповнено підпунктом 3.2.13
 згідно із Законом України від 03.06.2005 р. N 2642-IV,
 підпункт 3.2.13 пункту 3.2 статті 3 виключено
 згідно із Законом України від 07.07.2005 р. N 2771-IV)

3.2.14. надання послуг з агентування і фрахтування морського торговельного флоту судновими агентами.

(пункт 3.2 статті 3 доповнено підпунктом 3.2.14
 згідно із Законом України від 03.06.2005 р. N 2642-IV)

Стаття 4. База оподаткування

4.1. База оподаткування операції з поставки товарів (послуг) визначається виходячи з їх договірної (контрактної) вартості, визначеної за вільними цінами, але не нижче за звичайні ціни, з урахуванням акцизного збору, ввізного мита, інших загальнодержавних податків та зборів (обов'язкових платежів), згідно із законами України з питань оподаткування (за винятком податку на додану вартість, а також збору на обов'язкове державне пенсійне страхування на послуги стільникового рухомого зв'язку, що включається до ціни товарів (послуг)). До складу договірної (контрактної) вартості включаються будь-які суми коштів, вартість матеріальних і нематеріальних активів, що передаються платнику податку безпосередньо покупцем або через будь-яку третю особу в зв'язку з компенсацією вартості товарів (послуг).

У разі якщо звичайна ціна на товари (послуги) перевищує договірну ціну на такі товари (послуги) більше ніж на 20 відсотків, база оподаткування операції з поставки таких товарів (послуг) визначається за звичайними цінами.

(пункт 4.1 статті 4 доповнено абзацом другим згідно із
 Законом України від 30.11.2006 р. N 398-V)

(пункт 4.1 статті 4 із змінами, внесеними згідно
 із Законом України від 15.07.99 р. N 977-XIV)

(дію пункту 4.1 статті 4 зупинено на 2005 рік
 згідно із Законом України від 23.12.2004 р. N 2285-IV)

(пункт 4.1 статті 4 у редакції
 Законів України від 25.03.2005 р. N 2505-IV,
 від 07.07.2005 р. N 2771-IV)

4.2. У разі поставки товарів (робіт, послуг) без оплати або з частковою оплатою їх вартості коштами у межах бартерних (товарообмінних) операцій, здійснення операцій з безоплатної передачі товарів (робіт, послуг), натуральних виплат у рахунок оплати праці фізичним особам, що перебувають у трудових відносинах з платником податку, передачі товарів (робіт, послуг) у межах балансу платника податку для невиробничого використання, витрати на яке не відносяться до валових витрат виробництва (обігу) і не підлягають амортизації, а також пов'язаній з продавцем особі чи суб'єкту підприємницької діяльності, який не зареєстрований як платник податку, база оподаткування визначається виходячи з фактичної ціни операції, але не нижчої за звичайні ціни.

(пункт 4.2 статті 4 із змінами, внесеними згідно із
Законом України від 04.03.98 р. N 169/98-ВР)

4.3. Для товарів, які імпортуються на митну територію України платниками податку, базою оподаткування є договірна (контрактна) вартість таких товарів, але не менша митної вартості, зазначеної у ввізній митній декларації з урахуванням витрат на транспортування, навантаження, розвантаження, перевантаження та страхування до пункту перетину митного кордону України, сплати брокерських, агентських, комісійних та інших видів винагород, пов'язаних з імпортом таких товарів, плати за використання об'єктів інтелектуальної власності, що належать до таких товарів, акцизних зборів, ввізного мита, а також інших податків, зборів (обов'язкових платежів), за винятком податку на додану вартість, що включаються у ціну товарів (робіт, послуг) згідно з законами України з питань оподаткування. Визначена вартість перераховується в українські гривні за валютним (обмінним) курсом Національного банку України, що діяв на кінець операційного дня, що передує дню, в якому товар (товарна партія) вперше підпадає під режим митного контролю відповідно до митного законодавства.

(абзац перший пункту 4.3 статті 4 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Для послуг, які поставляються нерезидентами з місцем їх надання на митній території України, базою оподаткування є договірна (контрактна) вартість таких робіт (послуг) з урахуванням акцизного збору, а також інших податків, зборів (обов'язкових платежів), за винятком податку на додану вартість, що включаються у ціну поставки робіт (послуг) згідно із законами України з питань оподаткування. Визначена вартість перераховується в українські гривні за валютним (обмінним) курсом Національного банку України, що діяв на кінець операційного дня, що передує дню, в якому було складено акт, який засвідчує факт отримання послуг.

(абзац другий пункту 4.3 статті 4 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

4.4. Для готової продукції, виготовленої на території України з давальницької сировини нерезидента, у разі її поставки на митній території України, базою оподаткування є договірна (контрактна) вартість такої продукції з урахуванням акцизного збору, ввізного мита, а також інших податків, зборів (обов'язкових платежів), за винятком податку на додану вартість, що включаються у ціну такої готової продукції згідно із законами України з питань оподаткування. Визначена вартість перераховується в українські гривні за валютним (обмінним) курсом Національного банку України, що діяв на момент виникнення податкових зобов'язань. При цьому податок сплачується до бюджету покупцем у порядку, передбаченому для оподаткування товарів, що імпортуються, а відповідальність за сплату податку покупцем такої продукції несе вітчизняний її переробник.

4.5. Якщо після поставки товарів (послуг) здійснюється будь-яка зміна суми компенсації їх вартості, включаючи наступний за поставкою перегляд цін, перерахунок у випадках повернення товарів особі, яка їх надала, суми податкових зобов'язань та податкового кредиту постачальника та отримувача підлягають відповідному коригуванню.

4.5.1. Якщо внаслідок такого перерахунку відбувається зменшення суми компенсації на користь платника податку - постачальника, то:

а) постачальник відповідно зменшує суму податкових зобов'язань за наслідками податкового періоду, протягом якого був проведений такий перерахунок, та надсилає отримувачу розрахунок відкоригованого значення податку;

б) отримувач відповідно зменшує суму податкового кредиту за наслідками такого податкового періоду у разі, якщо він є зареєстрованим як платник податку на дату проведення коригування, а також збільшив податковий кредит у зв'язку з отриманням таких товарів (послуг).

4.5.2. Якщо внаслідок такого перерахунку відбувається збільшення суми компенсації на користь платника податку - постачальника, то:

а) постачальник відповідно збільшує суму податкових зобов'язань за наслідками податкового періоду, протягом якого був проведений такий перерахунок, та надсилає отримувачу розрахунок відкоригованого значення податку;

б) отримувач відповідно збільшує суму податкового кредиту за наслідками такого податкового періоду у разі, якщо він є зареєстрованим як платник податку на дату проведення перерахунку.

4.5.3. Зменшення суми податкових зобов'язань платника податку - постачальника при зміні компенсації вартості товарів (послуг), наданих особам, які не були платниками цього податку на момент такої поставки, дозволяється лише:

а) при поверненні раніше поставлених товарів у власність постачальника з наданням отримувачу повної грошової компенсації їх вартості;

б) при перегляді цін, пов'язаних з гарантійними замінами товарів.

(пункт 4.5 статті 4 із змінами, внесеними згідно із
 Законом України від 16.01.2003 р. N 469-IV,
 у редакції Закону України від 25.03.2005 р. N 2505-IV)

4.6. Вартість тари, що згідно з умовами договору (контракту) визначена як зворотна (заставна), до бази оподаткування не включається. У разі коли протягом строків, установлених Кабінетом Міністрів України, але у строки не більше дванадцяти календарних місяців з моменту отримання зворотної тари, вона не повертається відправнику, вартість такої зворотної тари включається до бази оподаткування отримувача.

(пункт 4.6 статті 4 із змінами, внесеними згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

4.7. У випадках коли платник податку здійснює підприємницьку діяльність з поставки вживаних товарів (комісійну торгівлю), що придбані в осіб, не зареєстрованих платниками податку, базою оподаткування є комісійна винагорода такого платника податку. Правила комісійної торгівлі та визначення комісійної винагороди встановлюються Кабінетом Міністрів України.

(абзац перший пункту 4.7 статті 4 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

У випадках коли платник податку здійснює діяльність з поставки товарів, отриманих у межах договорів комісії (консигнації), поруки, доручення, довірчого управління, інших цивільно-правових договорів, що уповноважують такого платника податку (далі - комісіонера) здійснювати поставку товарів від імені та за дорученням іншої особи (далі - комітента) без передання права власності на такі товари, базою оподаткування є продажна вартість цих товарів, визначена у порядку, встановленому цим Законом. Датою збільшення податкових зобов'язань комісіонера є дата, визначена за правилами, встановленими пунктом 7.3 цього Закону, а датою збільшення суми податкового кредиту комісіонера є дата перерахування коштів на користь комітента або поставки останньому інших видів компенсації вартості зазначених товарів. При цьому датою збільшення податкових зобов'язань комітента є дата отримання коштів або інших видів компенсації вартості товарів від комісіонера.

У разі коли платник податку (далі - повірений) здійснює діяльність з придбання товарів (робіт, послуг) за дорученням та за рахунок іншої особи (далі - довіритель), датою збільшення податкового кредиту такого повіреного є дата перерахування коштів (поставка в управління цінних паперів, інших документів, що засвідчують відносини боргу) на користь продавця таких товарів (робіт, послуг) або поставка інших видів компенсацій вартості таких товарів (робіт, послуг), а датою збільшення податкових зобов'язань є дата передання таких товарів (результатів робіт, послуг) довірителю. При цьому довіритель не збільшує податковий кредит на суму коштів (вартість цінних паперів, інших документів, що засвідчують відносини боргу), перерахованих (переданих) повіреному, але має право на збільшення податкового кредиту у податковий період отримання товарів (робіт, послуг), придбаних повіреним за його дорученням.

Зазначене правило не поширюється на операції з експортування вживаних товарів за межі митної території України або з імпортування вживаних товарів на митну територію України в межах зазначених договорів, оподаткування яких регулюється відповідними нормами цього Закону.

(пункт 4.7 статті 4 із змінами, внесеними згідно із
Законами України від 26.09.97 р. N 550/97-ВР,
 від 04.03.98 р. N 169/98-ВР,
в редакції Законів України від 15.07.99 р. N 977-XIV,
 від 25.03.2005 р. N 2505-IV)

4.8. У разі коли платник податку здійснює операції з поставки товарів (послуг), які є об'єктом оподаткування згідно з пунктом 3.1 статті 3 цього Закону, під забезпечення боргових зобов'язань покупця, надане такому платнику податку у формі простого або переказного векселя або інших боргових інструментів (далі - вексель), випущених таким покупцем або третьою особою, базою оподаткування є договірна вартість таких товарів (послуг), але не нижче за звичайні ціни без врахування дисконтів або інших знижок з номіналу такого векселя, а за процентними векселями - договірна вартість таких товарів (послуг), але не нижче за звичайні ціни, збільшена на суму процентів, нарахованих або таких, що мають бути нараховані на суму номіналу такого векселя.

У разі коли платник податку здійснює за згодою векселедержателя зустрічну поставку товарів (послуг) замість грошового погашення суми боргу, зазначеного у векселі, базою оподаткування є договірна вартість таких товарів (послуг), але не нижче за звичайні ціни без врахування дисконтів або інших знижок з номіналу такого векселя, а за процентними векселями - договірна вартість таких товарів (послуг), але не нижче за звичайні ціни, збільшена на суму процентів, нарахованих або таких, що мають бути нараховані на суму номіналу такого векселя.

Для цілей оподаткування згідно з цим Законом векселі (крім податкових векселів), видані або отримані, не вважаються засобом платежу та не змінюють суму податкового кредиту або податкового зобов'язання з цього податку, крім податкових векселів.

(статтю 4 доповнено пунктом 4.8 згідно із
 Законом України від 15.07.99 р. N 977-XIV,
пункт 4.8 статті 4 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

4.9. Якщо основні виробничі фонди або невиробничі фонди ліквідуються за самостійним рішенням платника податку чи безоплатно передаються особі, не зареєстрованій платником податку, а також у разі переведення основних фондів до складу невиробничих фондів така ліквідація, безоплатна передача чи переведення розглядаються для цілей оподаткування як поставка таких основних виробничих фондів або невиробничих фондів за звичайними цінами, що діють на момент такої поставки, а для основних фондів групи 1 - за звичайними цінами, але не менше їх балансової вартості.

Правила цього пункту не поширюються на випадки, коли основні виробничі фонди або невиробничі фонди ліквідуються у зв'язку з їх знищенням або зруйнуванням внаслідок дії обставин непереборної сили, в інших випадках, коли така ліквідація здійснюється без згоди платника податку, в тому числі в разі викрадення основних фондів, або коли платник податку надає органу державної податкової служби відповідний документ про знищення, розібрання або перетворення основного фонду іншими способами, внаслідок чого основний фонд не може використовуватися у майбутньому за первісним призначенням.

У разі коли внаслідок ліквідації основного фонду отримуються комплектуючі, складові частини, компоненти або інші відходи, які мають вартість, ліквідація таких комплектуючих, складових частин, компонентів або інших відходів проводиться за правилами, встановленими для ліквідації основного фонду.

(статтю 4 доповнено пунктом 4.9 згідно із
 Законом України від 15.07.99 р. N 977-XIV)

4.10. При наданні послуг із транзитного перевезення (переміщення) товарів (вантажів, пасажирів) митною територією України база оподаткування розраховується виходячи з вартості послуг із такого транзитного перевезення (переміщення), наданих на митній території України (з урахуванням відстані від пункту першого перетину державного кордону України до пункту останнього перетину державного кордону України).

(статтю 4 доповнено пунктом 4.10 згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

4.11. Пункт 4.11 статті 4 виключено

(статтю 4 доповнено пунктом 4.11 згідно із
 Законом України від 25.03.2005 р. N 2505-IV,
 пункт 4.11 статті 4 виключено згідно із
 Законом України від 03.06.2005 р. N 2642-IV)

Стаття 5. Операції, що звільнені від оподаткування

5.1. Звільняються від оподаткування операції з:

5.1.1. поставки вітчизняних продуктів дитячого харчування молочними кухнями та спеціалізованими магазинами і куточками, які виконують функції роздаточних пунктів, у порядку і за переліком продуктів, встановленими Кабінетом Міністрів України;

5.1.2. поставки (передплати) періодичних видань друкованих засобів масової інформації та книжок, крім видань еротичного характеру, учнівських зошитів, підручників та навчальних посібників українського виробництва, словників українсько-іноземної або іноземно-української мови; доставки таких періодичних видань друкованих засобів масової інформації на митній території України;

(підпункт 5.1.2 пункту 5.1 із змінами, внесеними
 згідно із Законом України від 17.02.2000 р. N 1460-III)

(дію підпункту 5.1.2 пункту 5.1 статті 5 зупинено на 2004 рік (крім операцій з поставки учнівських зошитів, підручників та навчальних посібників вітчизняного виробництва) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(дію підпункту 5.1.2 пункту 5.1 статті 5 відновлено у зв'язку із внесенням змін до пункту 49 частини першої статті 80 Закону України від 27.11.2003 р. N 1344-IV згідно із Законом України від 17.06.2004 р. N 1801-IV)

(підпункт 5.1.2 пункту 5.1 статті 5 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

5.1.3. поставки послуг з виховання та освіти дітей дитячими музичними та художніми школами, школами мистецтв, будинками культури; послуг з дошкільного виховання, початкової, середньої, професійно-технічної та вищої освіти закладами, які мають спеціальний дозвіл (ліцензію) на поставку таких послуг, незалежно від їх організаційно-правового статусу та форми власності, згідно з переліком таких послуг, визначеним Кабінетом Міністрів України, а також послуг з розміщення учнів або студентів в інтернатах або гуртожитках;

(підпункт 5.1.3 пункту 5.1 статті 5 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

5.1.4. поставки товарів спеціального призначення для інвалідів за переліком, встановленим Кабінетом Міністрів України, уповноваженому органу державної виконавчої влади, у тому числі легкових автомобілів для інвалідів, з їх оплатою за рахунок коштів державного чи місцевих бюджетів, а також операції з їх безоплатної передачі інвалідам у випадках, визначених законодавством;

(підпункт 5.1.4 пункту 5.1 статті 5 у редакції
 Закону України від 14.12.2006 р. N 463-V)

5.1.5. поставки послуг з виплати і доставки пенсій із системи загальнообов'язкового державного пенсійного страхування, пенсійних виплат за недержавним пенсійним забезпеченням, страхових виплат (у тому числі ануїтетів) за договорами довгострокового страхування життя, з банківських пенсійних рахунків, за пенсійними вкладами, а також грошової допомоги населенню, яка надається за рахунок бюджету відповідно до затверджених соціальних програм;

(підпункт 5.1.5 пункту 5.1 статті 5 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

5.1.6. поставки послуг з реєстрації актів громадянського стану державними органами, уповноваженими здійснювати таку реєстрацію згідно із законодавством;

5.1.7. поставки (у тому числі аптечними закладами) зареєстрованих та допущених до застосування в Україні лікарських засобів та виробів медичного призначення за переліком, що щорічно визначається Кабінетом Міністрів України до 1 вересня року, попереднього звітному. Якщо у такий строк перелік не встановлено, діє перелік минулого року;

(дію підпункту 5.1.7 пункту 5.1 статті 5 зупинено на 2004 рік (крім поставки лікарських засобів та виробів медичного призначення, допущених до застосування в Україні за переліком, що визначається Кабінетом Міністрів України) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(підпункт 5.1.7 пункту 5.1 статті 5 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

5.1.8. поставки послуг з охорони здоров'я згідно з переліком, встановленим Кабінетом Міністрів України, закладами охорони здоров'я, які мають ліцензію на поставку таких послуг, а також поставки послуг реабілітаційними установами для інвалідів та дітей-інвалідів, що мають ліцензію на поставку таких послуг.

(дію підпункту 5.1.8 пункту 5.1 статті 5 зупинено на 2004 рік (крім послуг за переліком, що визначається Кабінетом Міністрів України) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(підпункт 5.1.8 пункту 5.1 статті 5 в редакції
 Закону України від 07.07.2005 р. N 2772-IV,
 із змінами, внесеними згідно із
 Законом України від 19.01.2006 р. N 3370-IV)

5.1.9. поставки путівок на санаторно-курортне лікування, оздоровлення та відпочинок на території України фізичних осіб віком до 18 років;

(підпункт 5.1.9 пункту 5.1 статті 5 із змінами, внесеними
 згідно із Законами України від 07.07.99 р. N 854-XIV,
від 02.03.2000 р. N 1523-III,
від 27.11.2003 р. N 1344-IV,
 від 17.06.2004 р. N 1801-IV,
 у редакції Закону
 України від 25.03.2005 р. N 2505-IV,
 із змінами, внесеними згідно із
 Законом України від 13.04.2007 р. N 931-V)

5.1.10. поставки в порядку та в межах норм, встановлених Кабінетом Міністрів України, послуг з:

утримання дітей у дошкільних закладах, школах-інтернатах, кімнатах-розподільниках установ Міністерства внутрішніх справ України,

утримання осіб у будинках для престарілих та інвалідів,

харчування та облаштування на нічліг осіб, які не мають житла, у спеціально відведених для цього місцях,

харчування дітей у школах, професійно-технічних училищах та громадян у закладах охорони здоров'я;

харчування, забезпечення речовим майном, комунально-побутовими та іншими послугами, що надаються спецконтингенту в установах пенітенціарної системи згідно з переліком, затвердженим Кабінетом Міністрів України;

(підпункт 5.1.10 статті 5 доповнено абзацом згідно із
Законом України від 26.09.97 р. N 550/97-ВР)

5.1.11. підпункт 5.1.11 пункту 5.1 статті 5 виключено

(дію підпункту 5.1.11 пункту 5.1 статті 5 зупинено на 2004 рік
 згідно із Законом України від 27.11.2003 р. N 1344-IV)

(підпункт 5.1.11 пункту 5.1 статті 5 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

5.1.12. підпункт 5.1.12 пункту 5.1 статті 5 виключено

(дію підпункту 5.1.12 пункту 5.1 статті 5 зупинено на 2004 рік
 згідно із Законом України від 27.11.2003 р. N 1344-IV)

(підпункт 5.1.12 пункту 5.1 статті 5 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

5.1.13. надання послуг з перевезення осіб пасажирським транспортом (крім таксомоторів) у межах населеного пункту, тарифи на які регулюються органом місцевого самоврядування відповідно до його компетенції, визначеної законом.

Це звільнення не поширюється на операції з надання пасажирського транспорту в оренду (прокат);

(підпункт 5.1.13 пункту 5.1 статті 5 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

5.1.14. поставки культових послуг та поставки предметів культового призначення (крім підакцизних товарів) релігійними організаціями за переліком, встановленим Кабінетом Міністрів України;

(підпункт 5.1.14 пункту 5.1 статті 5 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

5.1.15. поставки послуг з поховання за переліком, встановленим Кабінетом Міністрів України будь-яким платником податку;

(підпункт 5.1.15 пункту 5.1 статті 5 із змінами, внесеними
 згідно із Законом України від 04.03.98 р. N 169/98-ВР)

5.1.16. передачі конфіскованого майна, знахідок, скарбів або майна, визнаних безхазяйними, у власність держави.

(абзац перший підпункту 5.1.16 пункту 5.1 статті 5 із змінами,
 внесеними згідно із Законом України від 14.12.2006 р. N 463-V)

(підпункт 5.1.16 пункту 5.1 статті 5 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Поставка таких товарів при послідуючих операціях оподатковується на загальних підставах;

(підпункт 5.1.16 пункту 5.1 статті 5 доповнено абзацом другим
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

5.1.17. поставки (продажу, передачі) земельних ділянок, земельних паїв, крім тих, що знаходяться під об'єктами нерухомого майна та включаються до їх вартості відповідно до законодавства (з урахуванням положень підпункту 5.1.19 пункту 5.1 статті 5 цього Закону);

орендної плати за земельні ділянки, що перебувають у власності держави або територіальної громади, якщо така орендна плата повністю зараховується до відповідних бюджетів;

(дію підпункту 5.1.17 пункту 5.1 статті 5 зупинено на 2004 рік
 згідно із Законом України від 27.11.2003 р. N 1344-IV)

(підпункт 5.1.17 пункту 5.1 статті 5 у редакції
Закону України від 15.06.2004 р. N 1782-IV)

(терміну "передача", який вживається у словосполученні "звільняються від оподаткування операції з передачі земельних ділянок, що знаходяться під об'єктами нерухомості, або незабудованої землі" підпункту 5.1.17 пункту 5.1 статті 5 цього Закону, дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 05.02.2004 р. N 2-рп/2004)

(дію підпункту 5.1.17 пункту 5.1 статті 5 відновлено у зв'язку із внесенням змін до пункту 49 частини першої статті 80 Закону України від 27.11.2003 р. N 1344-IV згідно із Законом України від 17.06.2004 р. N 1801-IV)

5.1.18. безкоштовної передачі рухомого складу однією залізницею або підприємством залізничного транспорту загального користування іншим залізницям або підприємствам залізничного транспорту загального користування державної форми власності в порядку, встановленому Кабінетом Міністрів України;

5.1.19. безоплатної приватизації житлового фонду, включаючи місця загального користування (у тому числі підвали та горища) у багатоквартирних будинках, присадибних ділянок та земельних паїв відповідно до законодавства, а також з надання послуг, отримання яких відповідно до законодавства є передумовою приватизації такого житлового фонду, присадибних ділянок та земельних паїв;

(абзац перший підпункту 5.1.19 пункту 5.1 статті 5 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

безоплатної передачі корпоративного права (частки, долі, паю, акції), емітованого переробним підприємством, у власність приватного сільськогосподарського підприємства відповідно до Закону України "Про особливості приватизації майна в агропромисловому комплексі".

(пункт 5.1 статті 5 доповнено підпунктом 5.1.19 згідно із
Законом України від 26.09.97 р. N 550/97-ВР,
підпункт 5.1.19 пункту 5.1 із змінами, внесеними згідно
 із Законами України від 15.07.99 р. N 977-XIV,
від 02.03.2000 р. N 1523-III,
 у редакції Закону України від 15.06.2004 р. N 1782-IV)

(дію підпункту 5.1.19 пункту 5.1 статті 5 зупинено на 2004 рік (крім безоплатної приватизації житлового фонду) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(дію підпункту 5.1.19 пункту 5.1 статті 5 відновлено у зв'язку із внесенням змін до пункту 49 частини першої статті 80 Закону України від 27.11.2003 р. N 1344-IV згідно із Законом України від 17.06.2004 р. N 1801-IV)

5.1.20. поставки житла (об'єктів житлового фонду), крім їх першої поставки.

Для цілей цього підпункту під першою поставкою житла (об'єкта житлового фонду) розуміється:

а) перше передання готового новозбудованого житла (об'єкта житлового фонду) у власність покупця або поставка послуг (включаючи вартість придбаних за рахунок виконавця матеріалів) із спорудження такого житла за рахунок замовника;

б) перший продаж реконструйованого або капітально відремонтованого житла (об'єкта житлового фонду) покупцю, який є особою, іншою, ніж власник такого об'єкта на момент виведення його з експлуатації (використання) у зв'язку з такою реконструкцією або капітальним ремонтом, або поставка послуг (включаючи вартість придбаних за рахунок виконавця матеріалів) з такої реконструкції чи капітального ремонту за рахунок замовника.

Норми цього підпункту поширюються також на першу поставку дачних або садових будинків, а також будь-яких інших об'єктів власності, зареєстрованих згідно із законодавством як житло (житловий фонд), індивідуальних гаражів чи індивідуальних місць на гаражних стоянках.

(пункт 5.1 статті 5 доповнено підпунктом 5.1.20 згідно із
Законом України від 26.09.97 р. N 550/97-ВР,
 підпункт 5.1.20 в редакції Законів України від 14.07.99 р. N 942-XIV,
 від 02.03.2000 р. N 1523-III,
від 15.06.2004 р. N 1782-IV)

(дію підпункту 5.1.20 пункту 5.1 статті 5 зупинено на 2004 рік
 згідно із Законом України від 27.11.2003 р. N 1344-IV)

(дію підпункту 5.1.20 пункту 5.1 статті 5 зупинено на 2004 рік (крім продажу або передачі у власність новозбудованого житла фізичним особам для його використання як місця проживання, якщо до 1 січня 2004 року житло було передано у власність покупця або були розпочаті роботи з будівництва такого житла під зобов'язання покупця або інвестора та при цьому покупець або інвестор сплатив внесок, не менший ніж тридцять відсотків від вартості загальної площі такого житла, визначеної за цінами, що діяли на дату такої сплати) згідно із Законом України від 27.11.2003 р. N 1344-IV, враховуючи зміни, внесені Законом України від 17.06.2004 р. N 1801-IV)

5.1.21. подання благодійної допомоги, а саме безоплатна передача товарів (робіт, послуг) особам, визначеним абзацами "а", "б" і "е" підпункту 7.11.1 статті 7 Закону України "Про оподаткування прибутку підприємств" з метою їх безпосереднього використання у благодійницьких цілях, а також операції з безоплатної передачі таких товарів (робіт, послуг) набувачам (суб'єктам) благодійної допомоги відповідно до законодавства.

(абзац перший підпункту 5.1.21 у редакції
Закону України від 02.03.2000 р. N 1523-III,
 із змінами, внесеними згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

Під безоплатною передачею слід розуміти поставку товарів (робіт, послуг) набувачам благодійної допомоги без будь-якої грошової, матеріальної або інших видів компенсацій їх вартості з боку таких отримувачів або інших осіб. Порушення цього правила прирівнюється до навмисного ухилення від оподаткування особою, яка надає такі товари (послуги).

(абзац другий підпункту 5.1.21 пункту 5.1 статті 5 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

Правила маркування товарів, отриманих як благодійна допомога, що унеможливлюють продаж або інші види відчуження таких товарів за відсутності такого маркування, та порядок розподілу таких товарів, а також контролю за цільовим розподілом благодійної допомоги у вигляді конкретно наданих послуг встановлюються Кабінетом Міністрів України.

(частина третя підпункту 5.1.21 пункту 5.1 статті 5
набирає чинності з 1 січня 1998 року згідно із
Законом України від 19.11.97 р. N 644/97-ВР)

(абзац третій підпункту 5.1.21 пункту 5.1 статті 5 у
 редакції Закону України від 25.03.2005 р. N 2505-IV)

Марковані товари, отримані з метою подання благодійної допомоги, які продаються за кошти або інші види компенсації, та/або виручка, отримана за таку поставку, підлягають конфіскації в доход держави у встановленому порядку.

(абзац четвертий підпункту 5.1.21 пункту 5.1 статті 5
 в редакції Законів України від 30.12.97 р. N 794/97-ВР,
 від 25.03.2005 р. N 2505-IV)

Не підлягають звільненню від оподаткування операції з подання благодійної (у тому числі гуманітарної) допомоги у вигляді товарів (робіт, послуг), оподатковуваних акцизним збором, цінних паперів, нематеріальних активів та товарів (робіт, послуг), призначених для використання у господарській діяльності, у тому числі при їх ввезенні (імпортуванні) на митну територію України, крім товарів, які підпадають під дію міжнародних договорів, згода на укладення яких надана Верховною Радою України.

(абзац п'ятий підпункту 5.1.21 пункту 5.1 статті 5 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV,
 у редакції Закону України
 від 14.12.2006 р. N 463-V)

Абзац шостий підпункту 5.1.21 пункту 5.1 статті 5 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

(пункт 5.1 статті 5 доповнено підпунктом 5.1.21 згідно із
Законом України від 19.11.97 р. N 644/97-ВР)

Якщо інші закони встановлюють правила оподаткування благодійної (у тому числі гуманітарної) допомоги, які відрізняються від правил, встановлених цим підпунктом, то діють правила цього підпункту.

(підпункт 5.1.21 пункту 5.1 статті 5 доповнено абзацом
 згідно із Законом України від 14.12.2006 р. N 463-V)

5.1.22. оплати вартості фундаментальних досліджень, науково-дослідних і дослідницько-конструкторських робіт особою, яка безпосередньо отримує такі кошти з рахунку Державного казначейства України;

(пункт 5.1 статті 5 доповнено підпунктом 5.1.22
 згідно із Законом України від 15.07.99 р. N 977-XIV,
 підпункт 5.1.22 пункту 5.1 статті 5 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

5.1.23. надання бібліотеками, які знаходяться у державній або комунальній власності, платних послуг з:

комплектування реєстраційно-облікових документів (квитків, формулярів);

користування рідкісними, цінними довідниками, книгами (нічний абонемент);

тематичного підбору літератури за запитом споживача;

надання тематичних, адресно-бібліографічних та фактографічних довідок;

(пункт 5.1 статті 5 доповнено підпунктом 5.1.23
 згідно із Законом України від 16.03.2000 р. N 1561-III,
підпункт 5.1.23 пункту 5.1 статті 5 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

5.1.24. операції з поставки неплатником податку на додану вартість культурних цінностей, визначених такими у статті 82 цього Закону.

(пункт 5.1 статті 5 доповнено підпунктом 5.1.24
 згідно із Законом України від 22.12.2006 р. N 535-V)

5.2. Звільняються від оподаткування операції з:

5.2.1. поставки товарів (крім підакцизних товарів) та послуг (крім грального і лотерейного бізнесу та послуг з поставки підакцизних товарів, отриманих у межах договорів комісії (консигнації), поруки, доручення, довірчого управління, інших цивільно-правових договорів, що уповноважують такого платника податку (далі - комісіонера) здійснювати поставку товарів від імені та за дорученням іншої особи (далі - комітента) без передання права власності на такі товари), що безпосередньо виготовляються підприємствами та організаціями громадських організацій інвалідів, які засновані громадськими організаціями інвалідів і є їх власністю, де кількість інвалідів, які мають там основне місце роботи, становить протягом попереднього звітного періоду не менше 50 відсотків середньооблікової чисельності штатних працівників облікового складу, і за умови, що фонд оплати праці таких інвалідів становить протягом звітного періоду не менше 25 відсотків суми загальних витрат на оплату праці, що відносяться до складу валових витрат виробництва.

Безпосереднім вважається виготовлення товарів, унаслідок якого сума витрат, понесених на переробку (обробку, інші види перетворення) сировини, комплектуючих, складових частин, інших покупних товарів, які використовуються у виготовленні таких товарів, становить не менше 8 відсотків продажної ціни таких виготовлених товарів.

Зазначені підприємства та організації громадських організацій інвалідів мають право застосовувати цю пільгу за наявності реєстрації у відповідному податковому органі, яка здійснюється на підставі подання позитивного рішення міжвідомчої Комісії з питань діяльності підприємств та організацій громадських організацій інвалідів та відповідної заяви платника податку про бажання отримати таку пільгу відповідно до Закону України "Про основи соціальної захищеності інвалідів в Україні".

При порушенні вимог цього підпункту платником податку податковий орган скасовує його реєстрацію як особи, що має право на податкову пільгу, а податкові зобов'язання такого платника податку перераховуються з податкового періоду, за наслідками якого були виявлені такі порушення, відповідно до загальних правил оподаткування, встановлених цим Законом, та з одночасним застосуванням відповідних фінансових санкцій.

Податкова звітність таких підприємств та організацій надається в порядку, встановленому згідно із законодавством.

(підпункт 5.2.1 статті 5 із змінами, внесеними згідно із
Законами України від 26.09.97 р. N 550/97-ВР,
від 05.12.97 р. N 698/97-ВР,
 від 24.03.98 р. N 208/98-ВР,
 від 02.03.2000 р. N 1523-III,
 в редакції Законів України від 13.07.2000 р. N 1926-III,
 від 25.03.2005 р. N 2505-IV,
від 06.10.2005 р. N 2960-IV)

5.2.2. Підпункт 5.2.2 виключено

(згідно із Законом України
 від 02.03.2000 р. N 1523-III)

5.2.3. безкоштовної передачі продукції (робіт, послуг) власного виробництва (крім підакцизної) допоміжними сільськими господарствами і лікувально-виробничими трудовими майстернями (цехами, дільницями) будинків-інтернатів та територіальних центрів по обслуговуванню самотніх громадян похилого віку (пенсіонерів), за умови, що така передача здійснюється для забезпечення власних потреб зазначених закладів;

(підпункт 5.2.3 пункту 5.2 статті 5 із змінами, внесеними
 згідно із Законом України від 14.12.2006 р. N 463-V)

5.2.4. поставки в сільській місцевості сільськогосподарськими товаровиробниками послуг з ремонту шкіл, дошкільних закладів, інтернатів, закладів охорони здоров'я та подання матеріальної допомоги (в межах одного неоподатковуваного мінімуму доходів громадян на місяць на одну особу) продуктами харчування власного виробництва та послуг з обробки землі багатодітним сім'ям, ветеранам праці і війни, реабілітованим громадянам, інвалідам праці, інвалідам дитинства, одиноким особам похилого віку, особам, які постраждали внаслідок Чорнобильської катастрофи, та школам, дошкільним закладам, інтернатам, закладам охорони здоров'я;

абзац другий підпункту 5.2.4 пункту 5.2 статті 5 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

5.2.5. безкоштовної передачі приладів, обладнання, матеріалів, крім підакцизних, науковим установам та науковим організаціям, вищим навчальним закладам III - IV рівнів акредитації, внесеним до Державного реєстру наукових організацій, яким надається підтримка держави.

(пункт 5.2 статті 5 доповнено підпунктом 5.2.5
 згідно із Законом України від 01.12.98 р. N 285-XIV,
 підпункт 5.2.5 пункту 5.2 статті 5 із змінами, внесеними
 згідно із Законами України від 25.03.2005 р. N 2505-IV,
 від 14.12.2006 р. N 463-V)

5.2.6. Підпункт 5.2.6 виключено

(пункт 5.2 доповнено підпунктом 5.2.6 згідно із
 Законом України від 14.12.99 р. N 1288-XIV,
 підпункт 5.2.6 пункту 5.2 статті 5 виключено згідно із
 Законом України від 07.03.2002 р. N 3073-III)

5.3. Звільняються від оподаткування операції з поставки товарів (робіт, послуг), передбачених для власних потреб дипломатичних представництв, консульських установ іноземних держав та представництв міжнародних організацій в Україні, а також для використання дипломатичним персоналом цих дипломатичних місій та членами їх сімей, які проживають разом з особами цього персоналу. Порядок звільнення та перелік операцій, що підлягають звільненню, встановлюються Кабінетом Міністрів України виходячи з принципу взаємності стосовно кожної окремої держави.

5.4. Звільняються від оподаткування операції з імпорту товарів морського промислу (риба, ссавці, мушлі, ракоподібні, водні рослини тощо, охолоджені, солоні, морожені, консервовані, перероблені в борошно або в іншу продукцію), видобутих (виловлених, вироблених) суднами, зареєстрованими у Державному судновому реєстрі України або Судновій книзі України. Операції з подальшої поставки зазначених товарів будь-якими особами оподатковуються у загальному порядку.

(пункт 5.4 статті 5 в редакції
Закону України від 30.12.97 р. N 794/97-ВР)

(дію пункту 5.4 статті 5 зупинено на 2004 рік
 згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 5.4 статті 5 із змінами, внесеними згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

5.5. Звільнення від оподаткування, встановлені цим Законом, не поширюються на операції з:

поставки товарів у митному режимі імпорту або реімпорту (крім випадків, зазначених у підпунктах 5.1.7 і 5.1.24 пункту 5.1 та пункті 5.3 цієї статті);

(абзац другий пункту 5.5 статті 5 із змінами, внесеними
 згідно із Законом України від 22.12.2006 р. N 535-V)

поставки підакцизних товарів (крім легкових автомобілів для інвалідів згідно з підпунктом 5.1.4 пункту 5.1 та товарів згідно з пунктом 5.3 цієї статті).

(пункт 5.5 із змінами, внесеними згідно із
 Законом України від 17.02.2000 р. N 1460-III,
 у редакції Законів України від 25.03.2005 р. N 2505-IV,
 від 14.12.2006 р. N 463-V)

5.6. Пункт 5.6 статті 5 виключено

(згідно із Законом України
 від 14.12.2006 р. N 463-V)

5.7. Пункт 5.7 статті 5 виключено

(статтю 5 доповнено пунктом 5.7 згідно із
 Законом України від 01.12.98 р. N 285-XIV,
 виключено згідно із Законом
 України від 02.03.2000 р. N 1523-III)

5.8. Пункт 5.8 статті 5 виключено

(статтю 5 доповнено пунктом 5.8 згідно із
 Законом України від 14.09.2000 р. N 1954-III)

(дію пункту 5.8 статті 5 зупинено на 2001 рік у зв'язку із зупиненням дії пункту 2 статті 5 Закону України від 14.09.2000 р. N 1954-III згідно із Законом України від 07.12.2000 р. N 2120-III)

(дію пункту 5.8 статті 5 зупинено на 2003 рік в частині надання пільг організаціям національних спортивних федерацій з олімпійських та паралімпійських видів спорту у зв'язку із частковим зупиненням дії пункту 2 статті 5 Закону України від 14.09.2000 р. N 1954-III згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 5.8 статті 5 із змінами, внесеними згідно із
 Законом України від 16.12.2004 р. N 2264-IV)

(дію пункту 5.8 статті 5 зупинено на 2005 рік
 згідно із Законом України від 23.12.2004 р. N 2285-IV)

(пункт 5.8 статті 5 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

5.9. Пункт 5.9 статті 5 виключено

(статтю 5 доповнено пунктом 5.9 згідно із
 Законом України від 14.09.2000 р. N 1954-III)

(дію пункту 5.9 статті 5 зупинено на 2001 рік у зв'язку із зупиненням дії пункту 2 статті 5 Закону України від 14.09.2000 р. N 1954-III згідно із Законом України від 07.12.2000 р. N 2120-III)

(дію пункту 5.9 статті 5 зупинено на 2003 рік в частині надання пільг організаціям національних спортивних федерацій з олімпійських та паралімпійських видів спорту у зв'язку із частковим зупиненням дії пункту 2 статті 5 Закону України від 14.09.2000 р. N 1954-III згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 5.9 статті 5 із змінами, внесеними згідно із
 Законом України від 16.12.2004 р. N 2264-IV)

(дію пункту 5.9 статті 5 зупинено на 2005 рік
 згідно із Законом України від 23.12.2004 р. N 2285-IV)

(пункт 5.9 статті 5 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

5.10. Пункт 5.10 статті 5 виключено

(статтю 5 доповнено пунктом 5.10 згідно із
 Законом України від 14.09.2000 р. N 1954-III)

(дію пункту 5.10 статті 5 зупинено на 2001 рік у зв'язку із зупиненням дії пункту 2 статті 5 Закону України від 14.09.2000 р. N 1954-III згідно із Законом України від 07.12.2000 р. N 2120-III)

(дію пункту 5.10 статті 5 зупинено на 2003 рік в частині надання пільг організаціям національних спортивних федерацій з олімпійських та паралімпійських видів спорту у зв'язку із частковим зупиненням дії пункту 2 статті 5 Закону України від 14.09.2000 р. N 1954-III згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 5.10 статті 5 із змінами, внесеними згідно із
 Законом України від 16.12.2004 р. N 2264-IV)

(дію пункту 5.10 статті 5 зупинено на 2005 рік
 згідно із Законом України від 23.12.2004 р. N 2285-IV)

(пункт 5.10 статті 5 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

5.11. Пункт 5.11 статті 5 виключено

(статтю 5 доповнено пунктом 5.11 згідно із
Законом України від 04.03.2004 р. N 1595-IV,
пункт 5.11 статті 5 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

5.13. Звільняються від оподаткування операції, які здійснюються в рамках наукового і технологічного співробітництва відповідно до Угоди між Україною та Європейським Співтовариством про наукове і технологічне співробітництво, з:

безкоштовної передачі на митній території України організаціями, заснованими за участю Європейського Співтовариства, учасникам Української Сторони товарів, робіт, послуг, придбаних за кошти Європейського Співтовариства або організацій, заснованих за участю Європейського Співтовариства;

імпорт, а також виконання (надання) робіт, послуг (за кошти, надані Європейським Співтовариством) для їх використання або споживання на митній території України організаціями, заснованими за участю Європейського Співтовариства, та/або учасниками наукового і технологічного співробітництва.

У разі порушення вимог щодо цільового використання зазначених товарів, робіт та послуг платник податку зобов'язаний збільшити податкові зобов'язання за результатами податкового періоду, на який припадає таке порушення, на суму податку на додану вартість, що мала бути сплачена в момент імпорту, виконання (надання) робіт, послуг на цій території або нарахована на загальних підставах, а також сплатити пеню, нараховану відповідно до закону.

(статтю 5 доповнено пунктом 5.13 згідно із
 Законом України від 01.07.2004 р. N 1965-IV)

5.14. Звільняються від оподаткування операції з імпорту культурних цінностей згідно з кодами УКТ ЗЕД 9701 10 00 00, 9701 90 00 00, 9702 00 00 00, 9703 00 00 00, 9704 00 00 00, 9705 00 00 00, 9706 00 00 00, виготовлених п'ятдесят і більше років тому, які ввозяться з метою їх подальшої передачі музеям, галереям, виставковим центрам, архівам, установам культури або освіти, що знаходяться у державній або комунальній власності.

(абзац перший пункту 5.14 статті 5 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Операції з подальшого продажу зазначених культурних цінностей юридичними та фізичними особами оподатковуються відповідно до законодавства.

Звільнення від оподаткування, передбачене цим пунктом, поширюється на операції з культурними цінностями, які ввозяться в Україну і внесені до Державного реєстру культурних цінностей України. Порядок створення і ведення цього реєстру затверджується Кабінетом Міністрів України.

(статтю 5 доповнено пунктом 5.14 згідно із
 Законом України від 18.11.2004 р. N 2188-IV)

5.15. Звільняються від оподаткування операції з поставки послуг по перевезенню (переміщенню) пасажирів та вантажів транзитом через територію і порти України.

(статтю 5 доповнено пунктом 5.15 згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

5.16. Звільняються від оподаткування операції з поставки послуг, що надаються іноземним суднам та оплачуються ними відповідно до законодавства України портовими зборами.

(статтю 5 доповнено пунктом 5.16 згідно із
 Законом України від 03.06.2005 р. N 2642-IV)

5.17. Звільняються від оподаткування операції з тимчасового ввезення на митну територію України та подальшого вивезення з митної території України (а також з ввезення на митну територію України раніше вивезеного з митної території України) товарів за переліком, визначеним статтею 206 Митного кодексу України, та повітряних суден, які ввозяться на митну територію України за договорами оперативного лізингу. Строк тимчасового ввезення визнається статтею 208 Митного кодексу України. Кабінет Міністрів України має право продовжувати строк, визначений Митним кодексом України.

(статтю 5 доповнено пунктом 5.17 згідно із
 Законом України від 07.07.2005 р. N 2771-IV)

5.18. Звільняються від оподаткування операції з ввезення на митну територію України:

5.18.1. устаткування, яке працює на нетрадиційних та поновлюваних джерелах енергії, енергозберігаючого обладнання і матеріалів, засобів вимірювання, контролю та управління витратами паливно-енергетичних ресурсів, обладнання та матеріалів для виробництва альтернативних видів палива (далі - товари) за умов, якщо ці товари застосовуються платником податку для власного виробництва та якщо ідентичні товари з аналогічними якісними показниками не виробляються в Україні. Перелік та обсяги зазначених товарів встановлюються Кабінетом Міністрів України;

5.18.2. матеріалів, устаткування та комплектуючих, що використовуються для виробництва устаткування, яке працює на нетрадиційних та поновлюваних джерелах енергії, яке виробляє альтернативні види палива, енергозберігаючого обладнання і матеріалів, виробів, експлуатація яких забезпечує економію та раціональне використання паливно-енергетичних ресурсів, засобів вимірювання, контролю та управління витратами паливно-енергетичних ресурсів, якщо ідентичні товари з аналогічними якісними показниками не виробляються в Україні. Перелік та обсяги відповідних товарів встановлюються Кабінетом Міністрів України.

У разі порушення вимог щодо цільового використання таких товарів платник податку зобов'язаний збільшити податкові зобов'язання за результатами податкового періоду, на який припадає таке порушення, на суму податку на додану вартість, що мала бути сплачена із зазначених операцій у звичайному режимі, а також сплатити пеню, нараховану відповідно до закону.

(статтю 5 доповнено пунктом 5.18 згідно із
 Законом України від 16.03.2007 р. N 760-V,
пункт 5.18 статті 5 діє протягом трьох років з дня
 набрання чинності Законом України від 16.03.2007 р. N 760-V)

Стаття 6. Ставки податку

6.1. Об'єкти оподаткування, визначені статтею 3 цього Закону, за винятком операцій, звільнених від оподаткування, та операцій, до яких застосовується нульова ставка згідно з цим Законом, оподатковуються за ставкою 20 відсотків.

6.1.1. Податок становить 20 відсотків бази оподаткування, визначеної статтею 4 цього Закону, та додається до ціни товарів (робіт, послуг).

6.2. При експорті товарів та супутніх такому експорту послуг ставка податку становить "0" відсотків до бази оподаткування:

(абзац перший пункту 6.2 статті 6 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

6.2.1. У тому числі за нульовою ставкою оподатковуються операції з:

(абзац перший та другий підпункту 6.2.1 пункту 6.2 статті 6 замінено
 абзацом першим згідно із Законом України від 25.03.2005 р. N 2505-IV)

- поставки послуг, що складаються із робіт з рухомим майном, попередньо ввезеним на митну територію України для виконання таких робіт та вивезеним за межі митної території України платником, що виконував такі роботи, або одержувачем-нерезидентом.

(підпункт 6.2.1 пункту 6.2 статті 6 доповнено новим абзацом
 другим згідно із Законом України від 07.07.2005 р. N 2771-IV)

До робіт з рухомим майном належать роботи з переробки товарів, що можуть включати власне переробку (обробку) товарів - монтаж, збирання, монтування та налагодження, внаслідок чого одержуються інші товари, у тому числі виконання робіт по переробці давальницької сировини, а також модернізацію та ремонт товарів, що передбачає проведення комплексу операцій з частковим або повним відновленням виробничого ресурсу об'єкта (або його складових частин), визначеного нормативно-технічною документацією, в результаті виконання якого передбачається поліпшення стану такого об'єкта.

(підпункт 6.2.1 пункту 6.2 статті 6 доповнено новим абзацом третім
 згідно із Законом України від 07.07.2005 р. N 2771-IV,
 у зв'язку з цим абзаци другий - одинадцятий вважати
 відповідно абзацами четвертим - тринадцятим)

- поставки для заправки або постачання морських (океанських) суден, що:

використовуються для навігаційної діяльності, перевезення пасажирів або вантажів за плату, іншої комерційної, промислової або риболовецької діяльності, здійснюваної за межами територіальних вод України;

використовуються для рятування або подання допомоги у нейтральних або територіальних водах інших країн;

входять до складу військово-морських сил України та відправляються за межі територіальних вод України, у тому числі на якірні стоянки;

- поставки для заправки або постачання повітряних суден, що:

виконують міжнародні рейси для навігаційної діяльності чи перевезення пасажирів або вантажів за плату;

входять до складу військово-повітряних сил України та відправляються за межі повітряного кордону України, у тому числі у місця тимчасового базування;

- поставки для заправки (дозаправки) та постачання космічних кораблів, а також супутників.

Товари вважаються експортованими платником податку в разі, якщо їх експорт засвідчений належно оформленою митною вантажною декларацією.

Поставка товарів для постачання залізничного та автомобільного транспорту на митній території України незалежно від його належності та видів перевезень, що здійснює такий транспорт, оподатковується за ставкою, передбаченою підпунктом 6.1 цієї статті;

(абзац тринадцятий підпункту 6.2.1 пункту 6.2 статті 6 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

6.2.2. підпункт 6.2.2 пункту 6.2 статті 6 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

6.2.3. поставки товарів (робіт, послуг) підприємствами роздрібної торгівлі, які розташовані на території України у зонах митного контролю (безмитних магазинах), відповідно до порядку, встановленого Кабінетом Міністрів України.

Поставка товарів (робіт, послуг) безмитними магазинами без нарахування податку на додану вартість може здійснюватися виключно фізичним особам, які виїжджають за митний кордон України, або фізичним особам, які переміщуються транспортними засобами, що належать резидентам та знаходяться поза митними кордонами України. Порядок контролю за дотриманням норм цього підпункту встановлюється Кабінетом Міністрів України. Порушення норм цього підпункту тягне за собою відповідальність, встановлену законодавством.

Товари, придбані у безмитних магазинах без сплати податку на додану вартість, у разі зворотного ввезення таких товарів на митну територію України підлягають оподаткуванню у порядку, передбаченому для оподаткування операцій з імпорту;

6.2.4. поставки транспортних послуг залізничним, автомобільним, морським та річковим транспортом по перевезенню пасажирів, багажу, вантажобагажу (товаробагажу) та вантажу за межами державного кордону України, а саме: від пункту за межами державного кордону України до пункту знаходження зовнішнього митного контролю України; від пункту знаходження зовнішнього митного контролю України до пункту за межами державного кордону України; між пунктами за межами державного кордону України, а також авіаційним транспортом: від пункту за межами державного кордону України до пункту проведення митних процедур з пропуску пасажирів, багажу, вантажобагажу (товаробагажу) та вантажу через митний кордон на митну територію України (включаючи внутрішні митниці); від пункту проведення митних процедур з пропуску пасажирів, багажу, вантажобагажу (товаробагажу) та вантажу через митний кордон за межі митного кордону України (включаючи внутрішні митниці) до пункту за межами державного кордону України; між пунктами за межами митного кордону України.

(абзац перший підпункту 6.2.4 пункту 6.2 статті 6 у
 редакції Закону України від 25.03.2005 р. N 2505-IV,
 із змінами, внесеними згідно із
 Законом України від 03.06.2005 р. N 2642-IV)

У разі коли поставка транспортних послуг, визначених частиною першою цього підпункту, здійснюється у вигляді брокерських, агентських або комісійних операцій з транспортними квитками, проїзними документами, укладання договорів або рахунків на транспортування пасажирів або вантажів довіреною особою перевізника, операції з таких послуг оподатковуються за ставкою, передбаченою пунктом 6.1 цієї статті.

Операції з поставки послуг платником податку, пов'язані з перевезенням (переміщенням) пасажирів і вантажів транзитом через територію України, оподатковуються у порядку, передбаченому пунктом 5.15 цього Закону;

(абзац третій підпункту 6.2.4 пункту 6.2 статті 6 у
 редакції Закону України від 25.03.2005 р. N 2505-IV)

6.2.5. Підпункт 6.2.5 пункту 6.2 статті 6 виключено

(підпункт 6.2.5 статті 6 із змінами, внесеними згідно із
Законом України від 26.09.97 р. N 550/97-ВР)

(підпункт 6.2.5 пункту 6.2 статті 6 виключено
 згідно із Законом України від 03.12.99 р. N 1274-XIV)

6.2.6. До 1 січня року, наступного за роком, в якому Верховна Рада України ратифікує протокол про приєднання України до Світової організації торгівлі, поставки переробним підприємствам молока та м'яса живою вагою сільськогосподарськими товаровиробниками всіх форм власності і господарювання та поставки переробним підприємствам аналогічної імпортованої продукції;

(пункт 6.2 статті 6 доповнено підпунктом 6.2.6 згідно із
Законом України від 23.12.97 р. N 770/97-ВР)

(дію підпункту 6.2.6 пункту 6.2 статті 6 продовжено до
1 січня 2005 року згідно із Законом України від 28.11.2003 р. N 1352-IV,
 до 1 січня 2006 року - згідно із Законом України від 23.12.2004 р. N 2287-IV,
 до 1 січня 2007 року - згідно із Законом України від
18.10.2005 р. N 2987-IV)

(підпункт 6.2.6 пункту 6.2 статті 6 із змінами, внесеними
 згідно із Законом України від 19.10.2006 р. N 273-V,
у редакції Закону України від 31.05.2007 р. N 1112-V,
із змінами, внесеними згідно із Законом України
 від 28.12.2007 р. N 107-VI)

6.2.7. Підпункт 6.2.7 пункту 6.2 статті 6 виключено

(пункт 6.2 статті 6 доповнено підпунктом 6.2.7 згідно із
Законом України від 30.12.97 р. N 799/97-ВР)

(підпункт 6.2.7 пункту 6.2 статті 6 виключено
 згідно із Законом України від 03.12.99 р. N 1274-XIV)

6.2.8. поставки товарів (крім підакцизних товарів) та послуг (крім грального і лотерейного бізнесу та послуг з поставки підакцизних товарів, отриманих у межах договорів комісії (консигнації), поруки, доручення, довірчого управління, інших цивільно-правових договорів, що уповноважують такого комісіонера здійснювати поставку товарів від імені та за дорученням комітента без передання права власності на такі товари), що безпосередньо виготовляються підприємствами та організаціями громадських організацій інвалідів, які засновані громадськими організаціями інвалідів і є їх власністю, де кількість інвалідів, які мають там основне місце роботи, становить протягом попереднього звітного періоду не менше 50 відсотків середньооблікової чисельності штатних працівників облікового складу, і за умови, що фонд оплати праці таких інвалідів становить протягом звітного періоду не менше 25 відсотків суми загальних витрат на оплату праці, що відносяться до складу валових витрат виробництва.

Безпосереднім вважається виготовлення товарів, внаслідок якого сума витрат, понесених на переробку (обробку, інші види перетворення) сировини, комплектуючих, складових частин, інших покупних товарів, які використовуються у виготовленні таких товарів, становить не менше 8 відсотків продажної ціни таких виготовлених товарів.

Зазначені підприємства та організації громадських організацій інвалідів мають право застосовувати цю пільгу за наявності реєстрації у відповідному податковому органі, яка здійснюється на підставі подання позитивного рішення міжвідомчої Комісії з питань діяльності підприємств та організацій громадських організацій інвалідів та відповідної заяви платника податку про бажання отримати таку пільгу відповідно до Закону України "Про основи соціальної захищеності інвалідів в Україні".

При порушенні вимог цього підпункту платником податку податковий орган скасовує його реєстрацію як особи, що має право на податкову пільгу, а податкові зобов'язання такого платника податку перераховуються з податкового періоду, за наслідками якого були виявлені такі порушення, відповідно до загальних правил оподаткування, встановлених цим Законом, та з одночасним застосуванням відповідних фінансових санкцій.

Податкова звітність таких підприємств та організацій надається в порядку, встановленому згідно із законодавством.

(пункт 6.2 статті 6 доповнено підпунктом 6.2.8 згідно із
Законом України від 24.03.98 р. N 208/98-ВР,
підпункт 6.2.8 пункту 6.2 статті 6 в
 редакції Законів України від 13.07.2000 р. N 1926-III,
 від 25.03.2005 р. N 2505-IV,
від 06.10.2005 р. N 2960-IV)

6.2.9. підпункт 6.2.9 пункту 6.2 статті 6 виключено

(пункт 6.2 статті 6 доповнено підпунктом 6.2.9
 згідно із Законом України від 15.06.2004 р. N 1766-IV,
підпункт 6.2.9 пункту 6.2 статті 6 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

6.3. Нульова ставка податку не застосовується, якщо товари (супутні послуги), що експортуються, звільняються від оподаткування згідно з пунктом 5.1 (крім підпунктів 5.1.2, 5.1.7) та пунктом 5.2 статті 5 цього Закону.

(пункт 6.3 статті 6 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

6.4. Місцем поставки товарів вважається:

а) якщо товари відправляються або транспортуються продавцем чи покупцем або третьою особою - місце, де товари фактично перебувають на момент відправлення або транспортування;

у разі постачання товарів, які збираються або монтуються з проведенням пусконалагоджувальних робіт або без проведення таких робіт постачальником, чи від його імені - місце, де такі товари монтуються або збираються;

у разі якщо ці товари з технічних, технологічних або інших аналогічних причин не можуть бути доставлені отримувачу інакше, як в розібраному або у незібраному стані, - місце, де товари перебувають на момент відправлення або транспортування особі, якій вони поставляються;

б) якщо товари не відправляються або не транспортуються - місце, де товари перебувають на момент поставки;

в) у разі якщо продається нерухоме майно - місце його розташування;

г) при наданні послуг з поставки товарів для морських, повітряних або залізничних транспортних засобів у тій частині, що припадає на перевезення пасажирів або вантажів по митній території України, - пункт відправлення такого транспортного засобу.

Для застосування цього підпункту вживаються такі терміни:

частина перевезення пасажирів або вантажів транспортним засобом по митній території України - частина перевезення, що здійснюється між пунктом відправлення на митній території України (пунктом перетину державного кордону України) та пунктом прибуття такого транспортного засобу на митній території України (пунктом перетину державного кордону України), без будь-яких зупинок за межами такої митної території;

пункт відправлення транспортного засобу - перший пункт посадки пасажирів або навантаження вантажів на такий транспортний засіб;

пункт прибуття транспортного засобу на митній території України - останній пункт на митній території України для посадки (висадки) пасажирів або навантаження (вивантаження, перевантаження) вантажів на митній території України.

У разі поїздки або перевезення в обидва напрямки поїздка (перевезення) у зворотний бік вважається з метою оподаткування окремим перевезенням;

д) якщо товари продаються через глобальну комп'ютерну мережу Інтернет незалежно від місця реєстрації його доменного імені (сайту, електронної сторінки чи адреси) - місцезнаходження продавця або місце його проживання.

(статтю 6 доповнено пунктом 6.4 згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

6.5. Місцем поставки послуг вважається:

а) за винятками, визначеними у підпунктах "в", "д" - "е" цього підпункту, - місце, де особа, яка надає послугу, зареєстрована платником цього податку, а у разі якщо така послуга надається нерезидентом - місце розташування його представництва, а за відсутності такого - місце розташування резидента, який виконує агентські (представницькі) дії від імені такого нерезидента, а за відсутності такого - місце фактичного розташування покупця (отримувача), який у цьому випадку виступає податковим агентом такого нерезидента;

б) підпункт "б" пункту 6.5 статті 6 виключено

(згідно із Законом України
 від 03.06.2005 р. N 2642-IV)

в) при наданні послуг агентами, посередниками чи іншими учасниками ринку нерухомого майна (нерухомості) (далі - ріелтерами), іншими особами, відповідальними за підготовку, координацію, нагляд та здійснення робіт із будівництва та оздоблення (оснащення) нерухомості (включаючи послуги архітекторів та дизайнерів), інших подібних послуг, пов'язаних з продажем або будівництвом нерухомості, - місце, де така нерухомість розташована або буде розташована;

г) місце, де фактично надаються послуги у сфері:

культурної, артистичної, спортивної, наукової, освітньої, розважальної або подібної їм діяльності, включаючи діяльність організаторів (продюсерів) у таких сферах діяльності, та пов'язаних з ними послуг;

діяльності, допоміжній транспортній, такій як навантаження, розвантаження, перевантаження, складська обробка товарів та інші аналогічні види робіт (включаючи страхування);

оцінки нерухомого майна (нерухомості);

проведення будь-яких робіт з рухомим майном, які змінюють його якісну характеристику;

(абзац п'ятий підпункту "г" пункту 6.5
 статті 6 виключено згідно із Законом України
 від 03.06.2005 р. N 2642-IV,
 із змінами, внесеними згідно із
 Законом України від 07.07.2005 р. N 2771-IV)

д) місце реєстрації покупця або його постійного представництва, а за відсутності такого місця реєстрації - місце постійної адреси або постійного проживання, в разі якщо покупці, яким надаються нижченаведені послуги, проживають за межами митної території України, надають послуги з:

передання чи надання авторських прав, патентів, ліцензій, а також суміжних прав, у тому числі торгових марок;

надання рекламних послуг та інших послуг з просування товарів (послуг) на ринку (промовтерства);

надання послуг консультантами, інженерами, адвокатами, бухгалтерами, аудиторами, актуаріями та інших аналогічних послуг, а також з обробки даних та надання інформації, у тому числі з використанням комп'ютерних систем;

надання обов'язку утримуватися від проведення окремих видів діяльності частково або повністю;

надання послуг фізичними особами, які перебувають у відносинах трудового найму з постачальником, на користь іншої особи;

надання агентських послуг від імені та за рахунок іншої особи, якщо забезпечується надання покупцю послуг, перерахованих у цьому підпункті;

надання в оренду рухомого майна (у тому числі банківських сейфів);

е) при наданні послуг персоналу з обслуговування морських, повітряних та космічних об'єктів - місце надання таких послуг.

(статтю 6 доповнено пунктом 6.5 згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

Стаття 7. Порядок обчислення і сплати податку

(дію статті 7 зупинено для сільськогосподарських товаровиробників - учасників експерименту щодо запровадження єдиного (фіксованого) податку на території Глобинського району Полтавської області в частині всіх операцій, що є об'єктом оподаткування, крім операцій з продажу продукції власного виробництва такими сільськогосподарськими товаровиробниками)

(згідно із Законами України від 15.01.98 р. N 25/98-ВР,
від 20.11.98 р. N 277-XIV)

7.1. Поставка товарів (робіт, послуг) здійснюється за договірними (контрактними) цінами з додатковим нарахуванням податку на додану вартість.

7.2. Податкова накладна

7.2.1. Платник податку зобов'язаний надати покупцю податкову накладну, що має містити зазначені окремими рядками:

а) порядковий номер податкової накладної;

б) дату виписування податкової накладної;

в) повну або скорочену назву, зазначену у статутних документах юридичної особи або прізвище, ім'я та по батькові фізичної особи, зареєстрованої як платник податку на додану вартість;

(підпункт "в" підпункту 7.2.1 пункту 7.2 статті 7 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

г) податковий номер платника податку (продавця та покупця);

д) місце розташування юридичної особи або місце податкової адреси фізичної особи, зареєстрованої як платник податку на додану вартість;

е) опис (номенклатуру) товарів (робіт, послуг) та їх кількість (обсяг, об'єм);

є) повну або скорочену назву, зазначену у статутних документах отримувача;

(підпункт "є" підпункту 7.2.1 пункту 7.2 статті 7 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

ж) ціну поставки без врахування податку;

з) ставку податку та відповідну суму податку у цифровому значенні;

и) загальну суму коштів, що підлягають сплаті з урахуванням податку.

7.2.2. У разі звільнення від оподаткування у випадках, передбачених статтею 5 цього Закону, у податковій накладній робиться запис "Без ПДВ" з посиланням на відповідний підпункт пункту 5.1 чи пункт статті 5.

7.2.3. Податкова накладна складається у момент виникнення податкових зобов'язань продавця у двох примірниках. Оригінал податкової накладної надаються покупцю, копія залишається у продавця товарів (робіт, послуг).

(абзац перший підпункту 7.2.3 пункту 7.2 статті 7 із змінами,
 внесеними згідно із Законом України від 19.11.97 р. N 644/97-ВР)

Для операцій, що оподатковуються і звільнені від оподаткування, складаються окремі податкові накладні.

Податкова накладна є звітним податковим документом і одночасно розрахунковим документом.

Податкова накладна виписується на кожну повну або часткову поставку товарів (робіт, послуг). У разі коли частка товару (робіт, послуг) не містить відокремленої вартості, перелік (номенклатура) частково поставлених товарів зазначається в додатку до податкової накладної у порядку, встановленому центральним органом державної податкової служби України, та враховується у визначенні загальних податкових зобов'язань.

Платники податку повинні зберігати податкові накладні протягом строку, передбаченого законодавством для зобов'язань із сплати податків.

7.2.4. Право на нарахування податку та складання податкових накладних надається виключно особам, зареєстрованим як платники податку у порядку, передбаченому статтею 9 цього Закону.

Суб'єкти підприємницької діяльності, що перейшли на спрощену систему оподаткування, яка не передбачає сплати податку або передбачає його нарахування за ставками, іншими, ніж визначені пунктом 6.1 статті 6 або пунктом 81.2 статті 81 цього Закону, втрачають право на нарахування податку, податковий кредит та складання податкової накладної, а також на отримання відшкодування за податковий період, в якому відбувся такий перехід. Це правило поширюється також на підприємства, звільнені від сплати податку до бюджету за рішенням суду.

(підпункт 7.2.4 статті 7 доповнено абзацом другим
 згідно із Законом України від 20.12.2001 р. N 2899-III,
 абзац другий підпункту 7.2.4 пункту 7.2 статті 7 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

7.2.5. Для фізичних осіб, не зареєстрованих як суб'єкти підприємницької діяльності, що імпортують товари (предмети) на митну територію України в обсягах, що підлягають оподаткуванню згідно з законодавством України, оформлення митної декларації прирівнюється до подання податкової накладної.

7.2.6. Податкова накладна видається платником податку, який поставляє товари (послуги), на вимогу їх отримувача, та є підставою для нарахування податкового кредиту. Як виняток з цього правила, підставою для нарахування податкового кредиту при поставці товарів (послуг) за готівку чи з розрахунками картками платіжних систем, банківськими або персональними чеками у межах граничної суми, встановленої Національним банком України для готівкових розрахунків, є належним чином оформлений товарний чек, інший платіжний чи розрахунковий документ, що підтверджує прийняття платежу постачальником від отримувача таких товарів (послуг), з визначенням загальної суми такого платежу, суми податку та податкового номера постачальника.

У разі відмови з боку постачальника товарів (послуг) надати податкову накладну або при порушенні ним порядку її заповнення отримувач таких товарів (послуг) має право додати до податкової декларації за звітний податковий період заяву зі скаргою на такого постачальника, яка є підставою для включення сум цього податку до складу податкового кредиту. До заяви додаються копії товарних чеків або інших розрахункових документів, що засвідчують факт сплати податку внаслідок придбання таких товарів (послуг).

Отримання такої скарги є підставою для проведення позапланової виїзної перевірки такого постачальника для з'ясування достовірності та повноти нарахування ним зобов'язань з цього податку за такою цивільно-правовою операцією.

Підставою для нарахування податкового кредиту без отримання податкової накладної також є:

транспортний квиток, готельний рахунок або рахунок, який виставляється платнику податку за послуги зв'язку, інші послуги, вартість яких визначається за показниками приладів обліку, що містять загальну суму платежу, суму податку та податковий номер продавця, за винятком тих, в яких форма встановлена міжнародними стандартами;

(абзац п'ятий підпункту 7.2.6 пункту 7.2 статті 7 із змінами,
 внесеними згідно із Законом України від 03.06.2005 р . N 2642-IV)

касові чеки, які містять суму поставлених товарів (послуг), загальну суму нарахованого податку (з визначенням фіскального номера, але без визначення податкового номера постачальника). При цьому з метою такого нарахування загальна сума поставлених товарів (послуг) не може перевищувати 200 гривень за день (без урахування податку на додану вартість).

(підпункт 7.2.6 пункту 7.2 статті 7 із змінами, внесеними
 згідно із Законом України від 19.11.97 р. N 644/97-ВР,
 у редакції Закону України від 25.03.2005 р. N 2505-IV)

7.2.7. У разі імпорту товарів на митну територію України документом, що посвідчує право на отримання податкового кредиту, вважається вантажна митна декларація, оформлена відповідно до вимог законодавства, яка підтверджує сплату податку на додану вартість, або погашений податковий вексель.

(підпункт 7.2.7 пункту 7.2 статті 7 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

7.2.8. Платники податку зобов'язані вести окремий облік операцій з поставки та придбання товарів (послуг), які підлягають оподаткуванню цим податком, а також які не є об'єктами оподаткування згідно із статтею 3 та звільнених від оподаткування згідно із статтею 5 цього Закону.

абзац другий підпункту 7.2.8 пункту 7.2 статті 7 виключено

(згідно із Законом України
 від 03.06.2005 р. N 2642-IV)

Зведені результати такого обліку відображаються у податкових деклараціях, форма і порядок заповнення яких визначаються відповідно до закону. Платник податку веде реєстр отриманих та виданих податкових накладних у документальному або електронному вигляді за його вибором, у якому зазначаються порядковий номер податкової накладної, дата її виписки (отримання), загальна сума та сума нарахованого податку, а також реєстраційний номер платника податку продавця, який надав податкову накладну такому платнику податку. За наявності оригіналу податкової накладної невключення її до зазначеного реєстру не є підставою для відмови у зарахуванні суми податку, визначеної у такій податковій накладній, до складу податкового кредиту такого платника податку. Форма і порядок заповнення реєстрів отриманих та виданих податкових накладних встановлюються центральним податковим органом.

(абзац третій підпункту 7.2.8 пункту 7.2 статті 7 із змінами,
 внесеними згідно із Законом України від 03.06.2005 р. N 2642-IV)

При проведенні документальної (планової або позапланової виїзної) перевірки платник податку зобов'язаний забезпечити доступ податковому інспектору до реєстру податкових накладних та у разі ведення його в електронному вигляді - надати носій електронної інформації за власний рахунок. При цьому носій електронної інформації повинен зберігатися платником податку протягом строку давності, встановленого законом. Платник податку повинен використовувати будь-яку з найбільш поширених операційних комп'ютерних систем в Україні за власним вибором, які будуть запропоновані центральним податковим органом.

(підпункт 7.2.8 пункту 7.2 статті 7 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

7.3. Дата виникнення податкових зобов'язань

7.3.1. Датою виникнення податкових зобов'язань з поставки товарів (робіт, послуг) вважається дата, яка припадає на податковий період, протягом якого відбувається будь-яка з подій, що сталася раніше:

або дата зарахування коштів від покупця (замовника) на банківський рахунок платника податку як оплата товарів (робіт, послуг), що підлягають поставці, а у разі поставки товарів (робіт, послуг) за готівкові грошові кошти - дата їх оприбуткування в касі платника податку, а при відсутності такої - дата інкасації готівкових коштів у банківській установі, що обслуговує платника податку;

або дата відвантаження товарів, а для робіт (послуг) - дата оформлення документа, що засвідчує факт виконання робіт (послуг) платником податку.

7.3.2. У разі поставки товарів або послуг з використанням торговельних автоматів або іншого подібного устаткування, що не передбачає наявності касового апарата, контрольованого уповноваженою на це фізичною особою, датою виникнення податкових зобов'язань вважається дата виймання з таких торговельних апаратів або подібного устаткування грошової виручки.

(абзац перший підпункту 7.3.2 пункту 7.3 статті 7 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

Правила інкасації зазначеної виручки встановлюються Національним банком України.

У разі коли поставка товарів (робіт, послуг) через торговельні автомати здійснюється з використанням жетонів, карток або інших замінників гривні, датою збільшення валового доходу вважається дата поставки таких жетонів, карток або інших замінників гривні.

7.3.3. У разі коли поставка товарів (робіт, послуг) здійснюється з використанням кредитних або дебетових карток, дорожніх, комерційних, персональних або інших чеків, датою збільшення податкових зобов'язань вважається або дата оформлення податкової накладної, що засвідчує факт поставки платником податку товарів (робіт, послуг) покупцю, або дата виписування відповідного рахунка (товарного чека), залежно від того, яка подія відбулася раніше.

7.3.4. Датою виникнення податкових зобов'язань орендодавця (лізингодавця) для операцій фінансової оренди (лізингу) є дата фактичного передання об'єкта фінансової оренди (лізингу) у користування орендарю (лізингоотримувачу).

(підпункт 7.3.4 пункту 7.3 статті 7
 у редакції Закону України від 16.01.2003 р. N 469-IV)

7.3.5. Датою виникнення податкових зобов'язань у разі поставки товарів (робіт, послуг) з оплатою за рахунок бюджетних коштів є дата надходження таких коштів на поточний рахунок платника податку або дата отримання відповідної компенсації у будь-якому іншому виді, включаючи зменшення заборгованості такого платника податку за його зобов'язаннями перед таким бюджетом.

(підпункт 7.3.5 пункту 7.3 статті 7 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2921-III)

7.3.6. Датою виникнення податкових зобов'язань при імпорті є дата подання митної декларації із зазначенням у ній суми податку, що підлягає сплаті. Датою виникнення податкових зобов'язань при імпортуванні робіт (послуг) є дата списання коштів з розрахункового рахунку платника податку в оплату робіт (послуг) або дата оформлення документа, що засвідчує факт виконання робіт (послуг) нерезидентом залежно від того, яка з подій відбулася першою.

(дію першого речення підпункту 7.3.6 пункту 7.3 статті 7 зупинено
 на 2005 рік згідно із Законом України від 23.12.2004 р. N 2285-IV)

(підпункт 7.3.6 пункту 7.3 статті 7 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

7.3.7. Датою виникнення податкових зобов'язань виконавця з контрактів, визначених довгостроковими відповідно до Закону України "Про оподаткування прибутку підприємств", є дата збільшення валового доходу виконавця довгострокового контракту.

7.3.8. Попередня (авансова) оплата вартості товарів (супутніх послуг), які експортуються чи імпортуються, не змінюють значення податкового кредиту або податкових зобов'язань платника податку - відповідно такого експортера або імпортера.

(підпункт 7.3.8 пункту 7.3 статті 7 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

7.3.9. Особа, яка протягом останніх дванадцяти календарних місяців мала оподатковувані поставки, вартість яких не перевищує суму, визначену у підпункті 2.3.1 пункту 2.3 статті 2 цього Закону (без урахування цього податку), може вибрати касовий метод податкового обліку.

Якщо зазначений вибір здійснюється під час реєстрації такої особи як платника цього податку, касовий метод починає застосовуватися з моменту такої реєстрації і не може бути змінений до кінця року, протягом якого відбулася така реєстрація.

Якщо зазначений вибір здійснюється протягом будь-якого часу після реєстрації особи як платника цього податку, касовий метод починає застосовуватися з податкового періоду, наступного за податковим періодом, в якому був зроблений такий вибір, і не може бути змінений протягом наступних дванадцяти місячних (чотирьох квартальних) податкових періодів.

Рішення про вибір касового методу подається податковому органу разом із заявою про податкову реєстрацію або податковою декларацією за звітний (податковий) період, протягом якого був зроблений такий вибір.

Протягом строку застосування касового методу платник податку зазначає про це у податкових деклараціях з цього податку.

Платник податку, що обрав касовий метод обліку, не має права його застосовувати до:

імпортних та експортних операцій;

операцій з поставки підакцизних товарів.

Якщо товари (послуги) залишаються неоплаченими у повній сумі (з урахуванням цього податку) протягом трьох податкових місяців, наступних за місяцем, у якому відбулася їх поставка платником податку, що вибрав касовий метод (протягом кварталу, наступного за кварталом їх надання, для платників податку, що вибрали квартальний податковий період), та такий платник не розпочав процедуру врегулювання сумнівної, безнадійної заборгованості відповідно до законодавства, то сума нарахованих податків підлягає включенню до складу податкових зобов'язань такого платника податку за наслідками наступного податкового періоду.

Застосування касового методу зупиняється з податкового періоду, наступного за податковим періодом, протягом якого платник податку приймає самостійне рішення про перехід до загальних правил визначення дати виникнення податкових зобов'язань та податкового кредиту (методу нарахувань) чи досягає обсягу оподатковуваних операцій, визначеного підпунктом 2.3.1 пункту 2.3 статті 2 цього Закону.

Платник податку має право самостійно відмовитися від касового методу шляхом надіслання відповідної заяви на адресу податкового органу за місцем податкової реєстрації.

У разі якщо обсяги оподатковуваних операцій за наслідками звітного періоду перевищують розмір суми, визначеної підпунктом 2.3.1 пункту 2.3 статті 2 цього Закону, платник податку зобов'язаний відмовитися від касового методу шляхом надіслання відповідної заяви на адресу податкового органу, в якому він є зареєстрованим як платник цього податку, разом із поданням податкової декларації за такий звітний період. У цьому випадку платник податку переходить до загальних правил оподаткування починаючи з наступного податкового періоду. У разі якщо платник податку не подає таку заяву у встановлені цим підпунктом строки, податковий орган повинен перерахувати суму податкових зобов'язань та податкового кредиту такого платника податку починаючи з податкового періоду, на який припадає гранична дата подання його заяви про відмову від касового методу, а платник податку позбавляється права використання касового методу протягом наступних 36 податкових місяців.

З початку застосування касового методу на підставах, визначених цим Законом, суми податкових зобов'язань та податкового кредиту, що виникли до застосування касового методу, не підлягають перерахунку у зв'язку з початком такого застосування.

За відмови від застосування касового методу на будь-яких підставах та переходу до загальної системи оподаткування цим податком:

сума податкових зобов'язань платника податку збільшується на суму, нараховану на вартість товарів (послуг), поставлених платником податку, але не оплачених коштами чи іншими видами компенсацій на дату переходу такого платника до звичайного режиму оподаткування;

сума податкового кредиту платника податку збільшується на суму, нараховану на вартість товарів (послуг), отриманих таким платником податку, але не оплачених коштами або іншими видами компенсацій на дату переходу такого платника до звичайного режиму оподаткування.

(пункт 7.3 статті 7 доповнено підпунктом 7.3.9
згідно із Законом України від 25.03.2005 р. N 2505-IV)

7.4. Податковий кредит

7.4.1. Податковий кредит звітного періоду визначається виходячи із договірної (контрактної) вартості товарів (послуг), але не вище рівня звичайних цін, у разі якщо договірна ціна на такі товари (послуги) відрізняється більше ніж на 20 відсотків від звичайної ціни на такі товари (послуги), та складається із сум податків, нарахованих (сплачених) платником податку за ставкою, встановленою пунктом 6.1 статті 6 та статтею 81 цього Закону, протягом такого звітного періоду у зв'язку з:

(абзац перший підпункту 7.4.1 пункту 7.4 статті 7
 у редакції Закону України від 30.11.2006 р. N 398-V)

придбанням або виготовленням товарів (у тому числі при їх імпорті) та послуг з метою їх подальшого використання в оподатковуваних операціях у межах господарської діяльності платника податку;

придбанням (будівництвом, спорудженням) основних фондів (основних засобів, у тому числі інших необоротних матеріальних активів та незавершених капітальних інвестицій в необоротні капітальні активи), у тому числі при їх імпорті, з метою подальшого використання у виробництві та/або поставці товарів (послуг) для оподатковуваних операцій у межах господарської діяльності платника податку.

Право на нарахування податкового кредиту виникає незалежно від того, чи такі товари (послуги) та основні фонди почали використовуватися в оподатковуваних операціях у межах господарської діяльності платника податку протягом звітного податкового періоду, а також від того, чи здійснював платник податку оподатковувані операції протягом такого звітного податкового періоду.

Якщо у подальшому такі товари (послуги) починають використовуватися в операціях, які не є об'єктом оподаткування згідно зі статтею 3 цього Закону або звільняються від оподаткування згідно зі статтею 5 цього Закону, чи основні фонди переводяться до складу невиробничих фондів, то з метою оподаткування такі товари (послуги), основні фонди вважаються проданими за їх звичайною ціною у податковому періоді, на який припадає початок такого використання або переведення, але не нижче ціни їх придбання (виготовлення, будівництва, спорудження).

(підпункт 7.4.1 пункту 7.4 статті 7 із змінами, внесеними
 згідно із Законом України від 15.07.99 р. N 977-XIV,
 у редакції Закону України від 25.03.2005 р. N 2505-IV)

7.4.2. Якщо платник податку придбаває (виготовляє) товари (послуги) та основні фонди, які призначаються для їх використання в операціях, які не є об'єктом оподаткування згідно зі статтею 3 цього Закону або звільняються від оподаткування згідно зі статтею 5 та пункту 11.44 статті 11 цього Закону, то суми податку, сплачені у зв'язку з таким придбанням (виготовленням), не включаються до складу податкового кредиту такого платника.

(абзац перший підпункту 7.4.2 пункту 7.4 із змінами,
 внесеними згідно із Законом України від 28.12.2007 р. N 107-VI)

Не включається до складу податкового кредиту та відноситься до складу валових витрат сума податку, сплачена платником податку при придбанні легкового автомобіля (крім таксомоторів), що включається до складу основних фондів.

Абзац третій підпункту 7.4.2 пункту 7.4 статті 7 виключено

(згідно із Законом України
 від 07.07.2005 р. N 2771-IV)

(підпункт 7.4.2 пункту 7.4 статті 7 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

7.4.3. У разі коли товари (роботи, послуги), виготовлені та/або придбані, частково використовуються в оподатковуваних операціях, а частково ні, до суми податкового кредиту включається та частка сплаченого (нарахованого) податку при їх виготовленні або придбанні, яка відповідає частці використання таких товарів (робіт, послуг) в оподатковуваних операціях звітного періоду.

7.4.4. Якщо платник податку придбаває (виготовляє) матеріальні та нематеріальні активи (послуги), які не призначаються для їх використання в господарській діяльності такого платника, то сума податку, сплаченого у зв'язку з таким придбанням (виготовленням), не включається до складу податкового кредиту.

(підпункт 7.4.4 пункту 7.4 статті 7 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

7.4.5. Не підлягають включенню до складу податкового кредиту суми сплаченого (нарахованого) податку у зв'язку з придбанням товарів (послуг), не підтверджені податковими накладними чи митними деклараціями (іншими подібними документами згідно з підпунктом 7.2.6 цього пункту).

(абзац перший підпункту 7.4.5 пункту 7.3 статті 7 у
 редакції Закону України від 25.03.2005 р. N 2505-IV)

У разі коли на момент перевірки платника податку органом державної податкової служби суми податку, попередньо включені до складу податкового кредиту, залишаються не підтвердженими зазначеними цим підпунктом документами, платник податку несе відповідальність у вигляді фінансових санкцій, установлених законодавством, нарахованих на суму податкового кредиту, не підтверджену зазначеними цим підпунктом документами.

(підпункт 7.4.5 статті 7 в редакції
Закону України від 26.09.97 р. N 550/97-ВР)

7.5. Датою виникнення права платника податку на податковий кредит вважається:

7.5.1. дата здійснення першої з подій:

або дата списання коштів з банківського рахунку платника податку в оплату товарів (робіт, послуг), дата виписки відповідного рахунку (товарного чека) - в разі розрахунків з використанням кредитних дебетових карток або комерційних чеків;

або дата отримання податкової накладної, що засвідчує факт придбання платником податку товарів (робіт, послуг);

7.5.2. для операцій із імпорту товарів (супутніх послуг) та по поставці послуг нерезидентом на митній території України - дата сплати податку по податкових зобов'язаннях згідно з підпунктом 7.3.6 цієї статті;

(підпункт 7.5.2 пункту 7.5 статті 7 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV,
 у редакції Закону України від 07.07.2005 р. N 2771-IV)

7.5.3. датою виникнення права орендаря (лізингоотримувача) на збільшення податкового кредиту для операцій фінансової оренди (лізингу) є дата фактичного отримання об'єкта фінансового лізингу таким орендарем.

(підпункт 7.5.3 пункту 7.5 статті 7
 у редакції Закону України від 16.01.2003 р. N 469-IV)

7.5.4. датою виникнення права замовника на податковий кредит з контрактів, визначених довгостроковими відповідно до Закону України "Про оподаткування прибутку підприємств", є дата збільшення валових витрат замовника довгострокового контракту.

7.6. Для товарів (послуг), придбання (поставка) яких контролюється приладами обліку, факт отримання (поставки) таких товарів (послуг) засвідчується даними обліку.

7.7. Порядок визначення суми податку, що підлягає сплаті (перерахуванню) до Державного бюджету України або відшкодуванню з Державного бюджету України (бюджетному відшкодуванню), та строки проведення розрахунків.

7.7.1. Сума податку, що підлягає сплаті (перерахуванню) до бюджету або бюджетному відшкодуванню, визначається як різниця між сумою податкового зобов'язання звітного податкового періоду та сумою податкового кредиту такого звітного податкового періоду.

При позитивному значенні суми, розрахованої згідно з підпунктом 7.7.1 цього пункту, така сума підлягає сплаті (перерахуванню) до бюджету у строки, встановлені законом для відповідного податкового періоду.

При від'ємному значенні суми, розрахованої згідно з підпунктом 7.7.1 цього пункту, така сума враховується у зменшення суми податкового боргу з цього податку, що виник за попередні податкові періоди (у тому числі розстроченого або відстроченого відповідно до закону), а при його відсутності - зараховується до складу податкового кредиту наступного податкового періоду.

7.7.2. Якщо у наступному податковому періоді сума, розрахована згідно з підпунктом 7.7.1 цього пункту, має від'ємне значення, то:

а) бюджетному відшкодуванню підлягає частина такого від'ємного значення, яка дорівнює сумі податку, фактично сплаченій отримувачем товарів (послуг) у попередніх податкових періодах постачальникам таких товарів (послуг);

(підпункт "а" підпункту 7.7.2 пункту 7.7 із змінами,
 внесеними згідно із Законом України від 28.12.2007 р. N 107-VI)

б) залишок від'ємного значення після бюджетного відшкодування включається до складу податкового кредиту наступного податкового періоду.

7.7.3. Платник податку може прийняти самостійне рішення про зарахування належної йому повної суми бюджетного відшкодування у зменшення податкових зобов'язань з цього податку наступних податкових періодів. Зазначене рішення відображається платником податку у податковій декларації, яку він подає за наслідками звітного періоду, в якому виникає право на подання заяви про отримання бюджетного відшкодування згідно з нормами цієї статті. При прийнятті такого рішення зазначена сума не враховується при розрахунку сум бюджетного відшкодування наступних податкових періодів.

7.7.4. Платник податку, який має право на одержання бюджетного відшкодування та прийняв рішення про повернення повної суми бюджетного відшкодування, подає відповідному податковому органу податкову декларацію та заяву про повернення такої повної суми бюджетного відшкодування, яка відображається у податковій декларації. При цьому платник податку в п'ятиденний термін після подання декларації податковому органу подає органу Державного казначейства України копію декларації, з відміткою податкового органу про її прийняття, для ведення реєстру податкових декларацій у розрізі платників.

До декларації додаються розрахунок суми бюджетного відшкодування, копії погашених податкових векселів (податкових розписок), у разі їх наявності, та оригіналів п'ятих основних аркушів (примірників декларанта) вантажних митних декларацій, у разі наявності експортних операцій.

Форма заяви про відшкодування та форма розрахунку суми бюджетного відшкодування визначаються за процедурою, встановленою центральним податковим органом.

7.7.5. Протягом 30 днів, наступних за днем отримання податкової декларації, податковий орган проводить документальну невиїзну перевірку (камеральну) заявлених у ній даних. За наявності достатніх підстав вважати, що розрахунок суми бюджетного відшкодування було зроблено з порушенням норм податкового законодавства, податковий орган має право протягом такого ж строку провести позапланову виїзну перевірку (документальну) платника для визначення достовірності нарахування такого бюджетного відшкодування.

Податковий орган зобов'язаний у п'ятиденний термін після закінчення перевірки надати органу державного казначейства висновок із зазначенням суми, що підлягає відшкодуванню з бюджету.

(абзац другий підпункту 7.7.5 пункту 7.7 статті 7
 у редакції Закону України від 03.06.2005 р. N 2642-IV)

7.7.6. На підставі отриманого висновку відповідного податкового органу орган державного казначейства надає платнику податку зазначену у ньому суму бюджетного відшкодування шляхом перерахування коштів з бюджетного рахунку на поточний банківський рахунок платника податку в обслуговуючому банку протягом п'яти операційних днів після отримання висновку податкового органу.

7.7.7. Якщо за наслідками документальної невиїзної (камеральної) або позапланової виїзної перевірки (документальної) податковий орган виявляє невідповідність суми бюджетного відшкодування сумі, заявленій у податковій декларації, то такий податковий орган:

а) у разі заниження заявленої платником податку суми бюджетного відшкодування щодо суми, визначеної податковим органом унаслідок таких перевірок, надсилає платнику податку податкове повідомлення, в якому зазначаються сума такого заниження та підстави для її вирахування. У цьому випадку вважається, що платник податку добровільно відмовляється від отримання такої суми заниження як бюджетного відшкодування та враховує її згідно з підпунктом 7.7.3 цього пункту у зменшення податкових зобов'язань з цього податку наступних податкових періодів;

б) у разі перевищення заявленої платником податку суми бюджетного відшкодування над сумою, визначеною податковим органом внаслідок проведення таких перевірок, податковий орган надсилає платнику податку податкове повідомлення, в якому зазначаються сума такого перевищення та підстави для її вирахування;

в) у разі з'ясування внаслідок проведення таких перевірок факту, за яким платник податку не має права на отримання бюджетного відшкодування, надсилає платнику податку податкове повідомлення, в якому зазначаються підстави відмови у наданні бюджетного відшкодування.

7.7.8. У разі, коли за результатами перевірки сум податку, заявлених до відшкодування, платник податку або податковий орган розпочинає процедуру адміністративного оскарження, податковий орган не пізніше наступного робочого дня за днем отримання відповідного повідомлення від платника або ухвали суду про порушення справи зобов'язаний повідомити про це орган державного казначейства. Орган державного казначейства призупиняє процедуру відшкодування в частині оскаржуваної суми до прийняття остаточного рішення з адміністративного або судового оскарження.

Після закінчення процедури адміністративного або судового оскарження податковий орган протягом п'яти робочих днів, наступних за днем отримання відповідного рішення, зобов'язаний надати органу державного казначейства висновок із зазначенням суми податку, що підлягає відшкодуванню з бюджету.

(підпункт 7.7.8 пункту 7.7 статті 7 у редакції
 Закону України від 07.07.2005 р. N 2771-IV)

7.7.9. У разі коли платник податку експортує товари (супутні послуги) за межі митної території України, отримані від іншого платника податку на умовах комісії, консигнації, доручення або інших видів договорів, які не передбачають переходу права власності на такі товари (супутні послуги) від такого іншого платника податку до експортера, право на отримання бюджетного відшкодування має такий інший платник податку. При цьому комісійна винагорода, отримана платником податку - експортером від такого іншого платника податку, включається до бази оподаткування цим податком за ставкою, визначеною абзацом першим пункту 6.1 статті 6 цього Закону, та не включається до митної вартості товарів (супутніх послуг), які експортуються.

(підпункт 7.7.9 пункту 7.7 статті 7 із змінами, внесеними
згідно із Законом України від 03.06.2005 р. N 2642-IV)

7.7.10. Джерелом сплати бюджетного відшкодування (у тому числі бюджетного боргу) є загальні доходи Державного бюджету України. Забороняється обумовлювати або обмежувати виплату бюджетного відшкодування наявністю або відсутністю доходів, отриманих від цього податку в окремих регіонах України.

7.7.11. Такі особи не мають права на отримання бюджетного відшкодування:

а) особа, яка:

була зареєстрована як платник цього податку менш ніж за 12 календарних місяців до місяця, за наслідками якого подається заява на бюджетне відшкодування (крім нарахування податкового кредиту внаслідок придбання або спорудження (будівництва) основних фондів за рішенням Кабінету Міністрів України);

мала обсяги оподатковуваних операцій за останні 12 календарних місяців менші, ніж заявлена сума бюджетного відшкодування (крім нарахування податкового кредиту внаслідок придбання або спорудження (будівництва) основних фондів);

(абзац другий підпункту "а" підпункту 7.7.11 пункту 7.7 замінено
 двома абзацами згідно із Законом України від 28.12.2007 р. N 107-VI,
 у зв'язку з цим абзац третій вважати абзацом четвертим)

не провадила діяльність протягом останніх дванадцяти календарних місяців;

б) підпункт "б" підпункту 7.7.11 пункту 7.7 статті 7 виключено

(згідно із Законом України
 від 03.06.2005 р. N 2642-IV)

б) особа, яка є платником єдиного податку за спрощеною системою оподаткування, обліку та звітності, що передбачають сплату цього податку у спосіб, відмінний від встановленого цим Законом, або звільнення від такої сплати.

(підпункт 7.7.11 пункту 7.7 статті 7 доповнено
 підпунктом "б" згідно із Законом України від 07.07.2005 р. N 2771-IV)

(пункт 7.7 статті 7 із змінами, внесеними згідно із
 Законами України від 04.03.98 р. N 169/98-ВР,
від 20.11.98 р. N 277-XIV,
від 14.07.99 р. N 934-XIV,
від 02.03.2000 р. N 1523-III,
 від 21.12.2000 р. N 2181-III,
від 15.06.2004 р. N 1766-IV,
у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

7.8. Податкові періоди.

7.8.1. Податковим періодом є один календарний місяць, а у випадках, особливо визначених цим Законом, календарний квартал, з урахуванням того, що:

якщо особа реєструється платником податку з дня іншого, ніж перший день календарного місяця, першим податковим періодом є період, який розпочинається від дня такої реєстрації та закінчується останнім днем першого повного календарного місяця;

якщо податкова реєстрація особи анулюється у день інший, ніж останній день календарного місяця, то останнім податковим періодом є період, який розпочинається з першого дня такого місяця та закінчується днем такого анулювання.

7.8.2. Платник податку, обсяг оподатковуваних операцій якого за минулі дванадцять місячних податкових періодів не перевищував суми, зазначеної у підпункті 2.3.1 пункту 2.3 статті 2 цього Закону, може вибрати квартальний податковий період. Заява про вибір квартального податкового періоду подається податковому органу разом з декларацією за наслідками останнього податкового періоду календарного року. При цьому квартальний податковий період починає застосовуватися з першого податкового періоду наступного календарного року.

У разі якщо протягом будь-якого періоду з початку застосування квартального податкового періоду обсяг оподатковуваних операцій платника податку перевищує суму, зазначену у підпункті 2.3.1 пункту 2.3 статті 2 цього Закону, такий платник податку зобов'язаний самостійно перейти на місячний податковий період починаючи з місяця, на який припадає таке перевищення, що зазначається у відповідній податковій декларації за наслідками такого місяця.

(пункт 7.8 статті 7 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

7.9. Пункт 7.9 статті 7 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

Стаття 8. Виключена

(стаття 8 із змінами, внесеними згідно із
Законами України від 15.01.98 р. N 25/98-ВР,
від 20.11.98 р. N 277-XIV,
від 01.06.2000 р. N 1783-III,
від 27.11.2003 р. N 1344-IV,
від 23.12.2004 р. N 2285-IV,
 виключена згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

Стаття 8. Особливості оподаткування операції з поставок туристичних послуг

8.1. При поставці туристичним оператором туристичного продукту, туристичних послуг з місцем їх безпосереднього надання за межами митної території України базою оподаткування для такого туристичного оператора є винагорода, а саме різниця між вартістю поставлених ним туристичного продукту, туристичних послуг та вартістю витрат, понесених таким туристичним оператором внаслідок придбання (створення) такого туристичного продукту, таких туристичних послуг.

8.2. Вартість витрат, понесених туроператором, визначається як сукупність витрат, понесених ним у зв'язку із замовленням фізичними або юридичними особами, що передбачені відповідними угодами, укладеними згідно з чинним законодавством.

8.3. Порядок оподаткування операцій з поставки туристичним оператором туристичного продукту, туристичних послуг з місцем їх надання на митній території України здійснюється на загальних підставах згідно з цим Законом.

8.4. Базою оподаткування для операцій, які здійснюються туристичними агентами, є комісійна винагорода, яка нараховується (виплачується) туристичним оператором, іншими постачальниками послуг на користь такого туристичного агента, у тому числі за рахунок коштів, отриманих останнім від споживача туристичного продукту, туристичних послуг.

8.5. Поставка туристичного продукту, туристичних послуг з місцем їх надання як на митній території, так і за межами митної території України може здійснюватися виключно резидентом, який має відповідну ліцензію та відповідає вимогам, визначеним пунктом 2.3 статті 2 цього Закону.

8.6. Для визначення граничної суми згідно з підпунктом 2.3.1 пункту 2.3 статті 2 цього Закону для розрахунку береться вартість поставок туристичного продукту, туристичних послуг, наданих як туристичним оператором, так і туристичним агентом.

(Закон доповнено статтею 8 згідно із
 Законом України від 03.06.2005 р. N 2642-IV)

Стаття 81. Спеціальний режим оподаткування діяльності у сфері сільського та лісового господарства, а також рибальства

81.1. Будь-яка юридична або фізична особа, яка провадить підприємницьку діяльність у сфері сільського господарства, лісового господарства, рибальства, з обробки чи переробки такої виробленої нею продукції, а також з надання супутніх послуг, визначених цією статтею (далі - сільськогосподарське підприємство), може обрати спеціальний режим оподаткування податком на додану вартість.

81.2. Спеціальний режим оподаткування передбачає:

а) звільнення сільськогосподарського підприємства від обов'язків сплати цього податку за ставкою, визначеною у пункті 6.1 статті 6 цього Закону;

б) оподаткування операцій з продажу (поставки) сільськогосподарським підприємством сільськогосподарської продукції за такими ставками податку:

6 відсотків від вартості проданих (поставлених) товарів лісового господарства та рибальства, супутніх їм послуг;

9 відсотків від вартості проданих (поставлених) товарів сільського господарства, супутніх їм послуг.

Ставки податку, зазначені у цьому пункті, нараховуються на базу оподаткування, визначену згідно із статтею 4 цього Закону.

81.3. Сума податку, отримана сільськогосподарським підприємством внаслідок застосування ставок, визначених пунктом 81.2 цієї статті:

повністю залишається у власності сільськогосподарського підприємства, не підлягає сплаті (стягненню) до бюджету в межах норм цього Закону та використовується для відшкодування сум податків на додану вартість, сплачених (нарахованих) таким сільськогосподарським підприємством на ціну виробничих факторів, а також для інших цілей;

не включається до складу валових доходів сільськогосподарського підприємства з метою оподаткування податком на прибуток підприємств.

81.4. Якщо сума податку, нарахована (отримана) сільськогосподарським підприємством за ставками, встановленими пунктом 81.2 цієї статті, є меншою за суму податку, нараховану ним на ціну виробничих факторів за ставкою, визначеною пунктом 6.1 статті 6 цього Закону, то така від'ємна різниця не підлягає бюджетному відшкодуванню та не включається до складу валових витрат сільськогосподарського підприємства з метою оподаткування податком на прибуток підприємств.

81.5. Сільськогосподарське підприємство - суб'єкт спеціального режиму оподаткування має право на отримання бюджетного відшкодування при експорті сільськогосподарської продукції (супутніх послуг). При цьому сума бюджетного відшкодування розраховується за загальними правилами цього Закону, з урахуванням того, що для її розрахунку береться частка податкового кредиту, що виникла внаслідок придбання таким сільськогосподарським підприємством виробничих факторів, використаних у виробництві експортованої сільськогосподарської продукції (супутніх послуг).

81.6. Сільськогосподарське підприємство - суб'єкт спеціального режиму оподаткування не має права:

нараховувати та стягувати цей податок за ставкою, визначеною пунктом 6.1 статті 6 цього Закону при продажу (поставці) сільськогосподарської продукції;

реєструватися суб'єктом спрощених систем оподаткування, які передбачають порядок сплати цього податку, відмінний від загальних норм цього Закону, чи звільнення від сплати цього податку.

81.7. При поставці сільськогосподарським підприємством товарів (послуг), які не підпадають під визначення сільськогосподарської продукції згідно з цією статтею, до складу податкових зобов'язань сільськогосподарського підприємства включаються суми податку, нарахованого за ставкою, визначеною пунктом 6.1 статті 6 цього Закону, а до складу податкового кредиту включаються суми податку, нараховані на суму витрат, що не є виробничими факторами у сфері сільського господарства відповідно до цієї статті.

При цьому сума податку, належного до сплати до бюджету або бюджетному відшкодуванню, розраховується за загальними правилами цього Закону.

81.8. Сільськогосподарське підприємство - суб'єкт спеціального режиму оподаткування зобов'язаний надати за вимогою покупця податкову накладну у порядку, встановленому пунктом 7.2 статті 7 цього Закону, з урахуванням того, що у такій податковій накладній зазначається сума податку, розрахована за однією із ставок, зазначених у пункті 81.2 цієї статті. Покупець такої сільськогосподарської продукції має право включити суму податку, зазначену у такій податковій накладній, до суми свого податкового кредиту на загальних умовах цього Закону.

81.9. Для отримання свідоцтва про реєстрацію як платника податку із спеціальним режимом оподаткування сільськогосподарське підприємство зобов'язане зареєструватися у відповідному податковому органі за правилами та у строки, що визначені статтею 9 цього Закону для реєстрації платників податку на додану вартість, за самостійним рішенням, а податковий орган зобов'язаний надати сільськогосподарському підприємству свідоцтво про його реєстрацію як суб'єкта спеціального режиму оподаткування у встановлений цим Законом строк.

Свідоцтво про реєстрацію сільськогосподарського підприємства як суб'єкта спеціального режиму оподаткування має містити додатково до відомостей, передбачених у свідоцтві про реєстрацію платника податку на додану вартість на загальних підставах, виключний перелік видів діяльності такого сільськогосподарського підприємства.

Свідоцтво про реєстрацію сільськогосподарського підприємства як суб'єкта спеціального режиму оподаткування підлягає анулюванню на таких підставах:

а) сільськогосподарське підприємство подає заяву про зняття його з реєстрації як суб'єкта спеціального режиму оподаткування або заяву про його реєстрацію як платника цього податку на загальних підставах;

б) сільськогосподарське підприємство зобов'язане зареєструватися як платник цього податку на загальних умовах у випадку, визначеному у пункті 81.11 цієї статті;

в) сільськогосподарське підприємство підпадає під дію пункту 9.6 статті 9 цього Закону.

У цих випадках сільськогосподарське підприємство зобов'язане повернути податковому органу свідоцтво про його реєстрацію як суб'єкта спеціального режиму оподаткування.

81.10. Податковий орган зобов'язаний відмовити сільськогосподарському підприємству у реєстрації як суб'єкта спеціального режиму оподаткування, якщо таке сільськогосподарське підприємство протягом дванадцяти календарних місяців, попередніх місяцю, в якому подається заява про таку реєстрацію, здійснювало оподатковувані операції з товарами (послугами), відмінними від сільськогосподарської продукції, на суму, що перевищує суму, визначену у статті 2 цього Закону. До складу таких оподатковуваних операцій не включаються операції з продажу (поставки) активів, попередньо включених до відповідної групи основних фондів такого сільськогосподарського підприємства за дванадцять та більше календарних місяців, що передували місяцю, в якому відбувається їх продаж (поставка).

81.11. Якщо сільськогосподарське підприємство - суб'єкт спеціального режиму оподаткування здійснює оподатковувані операції з товарами (послугами), відмінними від сільськогосподарської продукції, на суму, що перевищує граничний розмір, встановлений статтею 2 цього Закону, протягом визначеного таким пунктом строку, то з місяця, наступного за місяцем, в якому досягається таке перевищення, таке сільськогосподарське підприємство зобов'язане перейти на загальний режим оподаткування за ставкою, визначеною абзацом першим пункту 6.1 статті 6 цього Закону. До складу таких оподатковуваних операцій не включаються операції з продажу (поставки) активів, попередньо включених до відповідної групи основних фондів такого сільськогосподарського підприємства не пізніше ніж за дванадцять календарних місяців, що передують місяцю, в якому відбувається їх продаж (поставка).

81.12. Сільськогосподарське підприємство (суб'єкт спеціального режиму оподаткування) у строки, встановлені законом для квартального періоду, подає відповідному податковому органу податкову декларацію.

Якщо сільськогосподарське підприємство здійснює поставку товарів (послуг), які відповідно до цієї статті оподатковуються за різними ставками, то податкова декларація повинна окремо відображати:

а) суму податків, нарахованих (отриманих) за ставками, встановленими підпунктом "б" пункту 81.2 цієї статті, та за ставкою, встановленою пунктом 6.1 статті 6 цього Закону;

б) відповідний розподіл податкового кредиту виходячи з частки виробничих факторів (а при застосуванні обох ставок, визначених у підпункті "б" пункту 81.2 цієї статті, - відповідних часток виробничих факторів) у загальній сумі податкового кредиту.

Податкова декларація, яка надається сільськогосподарським підприємством - суб'єктом спеціального режиму оподаткування, розробляється та узгоджується відповідно до закону.

81.13. Для цілей цієї статті вживаються такі терміни:

81.13.1. виробничі фактори - товари (послуги), які придбаваються сільськогосподарським підприємством для їх використання у виробництві сільськогосподарської продукції, включаючи придбання основних фондів, які переважно використовуються для такого виробництва. Переважним вважається використання основних фондів, якщо сума компенсацій, отриманих платником від продажу (поставки) виробленої сільськогосподарської продукції з їх використанням, є більшою за суму компенсацій, отриманих платником від продажу (поставки) інших товарів (послуг), вироблених з їх використанням за звітний період, за винятком продажу (поставки) таких основних фондів;

81.13.2. сільськогосподарська продукція - товари, які виробляються внаслідок діяльності у сфері сільського господарства, лісового господарства чи рибальства (крім підакцизних);

81.13.3. послуги, супутні сільськогосподарській продукції, - послуги із:

а) сіяння та садження рослин, збирання врожаю, його брикетування чи складування, інших польових робіт, включаючи внесення добрив та засобів захисту рослин;

б) пакування та підготовки до продажу, в тому числі сушіння, очистки, розмелювання, дезінфекції та силосування сільськогосподарської продукції;

в) зберігання сільськогосподарської продукції;

г) вирощування, розведення, відгодівлі та забою свійської худоби, застосування засобів захисту тварин, проведення протиепізоотичних заходів;

ґ) надання послуг іншим сільськогосподарським підприємствам з використанням сільськогосподарської техніки, крім надання такої техніки в оренду (лізинг);

д) надання послуг, супутніх веденню сільськогосподарської діяльності, а саме загальноуправлінського значення (з питань оподаткування, бухгалтерської звітності та обліку, організації внутрішнього виробничого управління), а також збуту (продажу, поставки) сільськогосподарської продукції, вирощеної, відгодованої, виловленої або зібраної (заготовленої) безпосередньо таким платником податку;

е) знищення бур'яну та шкідливих комах, обробки посівів і сільськогосподарських площ засобами захисту рослин, а також з використання засобів захисту тварин;

є) експлуатації меліоративного (зрошувального) та іригаційного обладнання для посівних площ та сільськогосподарських угідь;

81.13.4. діяльність у сфері сільського господарства:

а) діяльність з виробництва продукції рослинництва, а саме рослинних культур, а також діяльність з вирощування фруктів та овочів, квітів та декоративних рослин (у відкритих або закритих ґрунтах); грибів, насіння, прянощів, саджанців та водоростей;

б) діяльність з виробництва продукції тваринництва, а саме свійської худоби, у тому числі (але не виключно) продукції птахівництва, кролівництва, бджільництва, розведення шовкопрядів та змій, інших їстівних ссавців, птахів та плазунів;

81.13.5. діяльність у сфері лісового господарства (лісництва):

а) діяльність із садження, вирощування чи зрубування дерев або чагарників та догляд за ними (крім зрубування дерев чи чагарників у межах Кримських та Карпатських гір, що з метою оподаткування цим податком вважається промисловим виробництвом), збирання дикорослих грибів та ягід;

81.13.6. діяльність у сфері рибальства:

а) виловлювання прісноводної (лиманної) риби чи інших прісноводних (лиманних) та їх розведення;

б) збір мушлів, вустриць, ракоподібних, жаб, дикорослих водоростей та діяльність з їх розведення;

81.13.7. діяльність з обробки чи переробки продукції, одержаної в результаті діяльності платника податку у сфері сільського господарства, рибальства, а також лісового господарства (тільки у частині обробки (переробки) дикорослих грибів та ягід), вважається відповідно діяльністю у сфері сільського господарства, рибальства чи лісового господарства за умови, якщо така продукція вирощується, відгодовується, виловлюється або збирається (заготовляється) безпосередньо таким платником податку;

81.13.8. Терміни, визначені цим пунктом, використовуються з урахуванням класифікації видів економічної діяльності Державного класифікатора України за групами 01.1 - 01.4 розділу 0.1, а також розділів 0.2 та 0.5. Виходячи з норм цього пункту Кабінет Міністрів України визначає та оприлюднює повний перелік видів діяльності, що підпадають під дію цієї статті.

81.14. До 1 січня 2007 року ставки податку, визначені у підпункті "б" пункту 81.2 цієї статті, становлять для осіб, які здійснюють зазначені у пункті 81.13 цієї статті види діяльності, 10 відсотків до бази оподаткування.

(Закон доповнено статтею 81 згідно із
 Законом України від 24.06.2004 р. N 1878-IV)

(дію статті 81 призупинено до 1 січня 2006 року
 згідно із Законом України від 23.12.2004 р. N 2287-IV),
 до 1 січня 2007 року - згідно із Законом України від
18.10.2005 р. N 2987-IV,
 до 1 січня 2008 року - згідно із Законом України
 від 19.10.2006 р. N 273-V)

(статтю 81 виключено згідно із
 Законом України від 31.05.2007 р. N 1112-V)

(Дію статті 81 зупинено до 16 травня 2008 року - дня вступу України до
 Світової організації торгівлі відповідно до пункту 11.22 статті 11 цього Закону)

Стаття 82. Спеціальний режим оподаткування діяльності з виробами мистецтва, предметів колекціонування або антикваріату

82.1. У випадках, визначених цією статтею, операції з поставки виробів мистецтва, предметів колекціонування або антикваріату підлягають оподаткуванню згідно з нормами цієї статті та не підлягають оподаткуванню у загальному порядку, встановленому цим Законом.

82.2. Для цілей цієї статті терміни вживаються у такому значенні:

а) вироби мистецтва, предмети колекціонування або антикваріату - товари, включені до кодів 9701 - 9706 УКТ ЗЕД;

б) дилер - платник податку, який придбаває (набуває за іншими цивільно-правовими договорами), у тому числі шляхом імпорту, вироби мистецтва, предмети колекціонування або антикваріату (далі - культурні цінності) з метою їх подальшого перепродажу, незалежно від того, чи діє такий платник податку від свого імені або від імені іншої особи за винагороду;

в) організатор продажу на публічних торгах (аукціонах) - платник податку, який пропонує товари для аукціонного продажу з метою їх поставки покупцю, що запропонував найвищу ціну при однакових умовах платежу.

82.3. Базою оподаткування за ставкою 20 відсотків для операцій з поставки дилером культурних цінностей є його маржа, що дорівнює різниці між ціною продажу таких товарів та ціною їх придбання (без урахування податку на додану вартість, нарахованого на таку маржу), розрахованими за звичайними цінами.

При продажах культурних цінностей на публічних торгах (аукціонах) базою оподаткування за ставкою 20 відсотків є різниця між сумою, яка сплачується організатором продажу на публічних торгах (аукціонах) на користь покупця таких культурних цінностей, та сумою, яка виплачується (підлягає сплаті) особі, яка виставила такий товар на аукціон (без урахування податку на додану вартість).

При імпортуванні на митну територію України платником податку культурних цінностей база оподаткування визначається відповідно до норм пункту 4.3 статті 4 цього Закону.

82.4. Норми пункту 82.3 застосовуються лише у випадках, якщо дилер придбаває культурні цінності у:

а) особи, не зареєстрованої платником цього податку;

б) платника податку, якщо операція з поставки ним таких культурних цінностей звільняється від оподаткування або не підлягає оподаткуванню згідно із статтями 3 або 5 цього Закону;

в) платника податку, якщо операція з поставки ним таких культурних цінностей підпадає під оподаткування у порядку, встановленому цією статтею;

г) митному режимі імпорту.

82.5. При експорті дилером культурних цінностей нульова ставка податку не застосовується до суми податку, нарахованого на маржу, визначену згідно зі статтею 82.3 цієї статті.

82.6. Платник податку, який придбаває у дилера культурні цінності, не має права:

а) включати до складу податкового кредиту суму податку, нарахованого таким дилером на його маржу;

б) включати до розрахунку бюджетного відшкодування суми податку, нарахованого таким дилером на його маржу.

82.7. Дилер не має права включати до складу податкового кредиту:

а) податок на додану вартість, сплачений (нарахований) при імпорті культурних цінностей;

б) податок на додану вартість, сплачений (нарахований) таким дилером на користь платника податку, який не є дилером у розумінні підпункту "б" пункту 82.2 цієї статті, але поставляє такому дилеру культурні цінності.

82.8. Якщо дилер є платником податку на загальних підставах, то податковий облік його операцій з культурними цінностями, у тому числі податковий облік податку на додану вартість, нарахованого на маржу, ведеться окремо від загального податкового обліку відповідно до правил, встановлених Міністерством фінансів України. У такому ж порядку складається податкова звітність з цього податку.

82.9. Дилер, який продає культурні цінності згідно з нормами цієї статті, не має права зазначати у податкових накладних суму сплаченого (нарахованого) ним податку на маржу, розраховану згідно з пунктом 82.3 цієї статті.

82.10. При продажу культурних цінностей на публічних торгах (аукціонах) його організатор прирівнюється з метою оподаткування до дилера у розумінні підпункту "б" пункту 82.2 цієї статті.

Організатор зобов'язаний надати покупцю податкову накладну із зазначенням ціни продажу товару на торгах, а також вартості комісійних та інших платежів, пов'язаних з таким продажем.

Податкове зобов'язання організатора виникає в момент їх продажу на публічних торгах (аукціонах), і операція з поставки культурних цінностей вважається завершеною.

(Закон доповнено статтею 82 згідно із
 Законом України від 22.12.2006 р. N 535-V)

Стаття 9. Реєстрація осіб як платників податку на додану вартість

9.1. Центральний податковий орган веде реєстр платників податку.

9.2. Будь-якій особі, яка реєструється як платник податку на додану вартість, присвоюється індивідуальний податковий номер, який використовується для справляння цього податку.

9.3. Особи, які підпадають під визначення пункту 2.3 статті 2 цього Закону, зобов'язані зареєструватися як платник податку у податковому органі за їх місцезнаходженням (місцем проживання). Форма заяви про реєстрацію визначається у порядку, визначеному центральним податковим органом. Дані з реєстру платників податку підлягають оприлюдненню в порядку, визначеному центральним податковим органом.

Фізичні особи, які не є суб'єктами господарювання та ввозять товари (предмети) на митну територію України в обсягах, що підлягають оподаткуванню згідно з митним законодавством, сплачують податок на додану вартість під час перетину такими товарами (предметами) митного кордону України, без їх реєстрації як платники цього податку.

9.4. Якщо особа, на яку не поширюється дія пункту 2.3 статті 2 цього Закону, як платник податку, вважає за доцільне добровільно зареєструватися платником податку і відповідає вимогам підпункту 2.2 статті 2 цього Закону, така реєстрація провадиться за її заявою.

Якщо обсяг оподатковуваних операцій особи протягом звітного податкового періоду перевищує суму, визначену підпунктом 2.3.1 пункту 2.3 статті 2 цього Закону, не більше ніж у два рази, така особа зобов'язана надіслати податковому органу заяву про реєстрацію протягом двадцяти календарних днів, наступних за таким звітним податковим періодом.

Якщо особа укладає одну чи більше цивільно-правових угод (договорів), унаслідок виконання яких планується здійснення оподатковуваних операцій, обсяг яких перевищуватиме протягом звітного податкового періоду у два чи більше разів суму, визначену підпунктом 2.3.1 пункту 2.3 статті 2 цього Закону, то така особа зобов'язана зареєструватися як платник цього податку до кінця такого звітного податкового періоду.

Особа, що не надсилає таку заяву у таких випадках та у такі строки, несе відповідальність за ненарахування або несплату цього податку на рівні зареєстрованого платника без права нарахування податкового кредиту та отримання бюджетного відшкодування.

9.5. Заява про реєстрацію направляється на адресу податкового органу з повідомленням про вручення або вручається особисто представником такої особи службовій особі податкового органу. Податковий орган зобов'язаний видати заявнику (відправити поштою) свідоцтво про податкову реєстрацію такої особи протягом десяти днів від дня отримання реєстраційної заяви.

9.6. З урахуванням положень пункту 9.5 цієї статті заява про реєстрацію має бути подана (надіслана) податковому органу:

а) особами, що підлягають реєстрації згідно з підпунктом 2.3.1 пункту 2.3 статті 2 цього Закону, не пізніше двадцятого календарного дня з моменту досягнення суми оподатковуваних операцій, визначеної зазначеним пунктом;

б) особами, які підлягають податковій реєстрації у зв'язку із здійсненням ними операцій, визначених у підпунктах 2.3.2 - 2.3.4 пункту 2.3 та пункті 2.4 статті 2 цього Закону, не пізніше ніж за двадцять календарних днів до початку здійснення таких операцій;

в) особами, що прийняли добровільне рішення про реєстрацію платниками податку, не пізніше двадцяти календарних днів до початку податкового періоду, з якого такі особи вважатимуться платниками цього податку та матимуть право на податковий кредит і виписку податкових накладних.

Форми заяви про реєстрацію та свідоцтва про реєстрацію визначаються центральним податковим органом.

9.7. Копії свідоцтва про реєстрацію, засвідчені податковим органом, мають бути розміщені в доступних для огляду місцях у приміщенні платника податку та в усіх його відокремлених підрозділах.

Правила такого розміщення та відповідальність за порушення цих правил встановлюються центральним податковим органом.

9.8. Реєстрація діє до дати її анулювання, яка відбувається у випадках, якщо:

а) платник податку, який до місяця, в якому подається заява про анулювання реєстрації, є зареєстрованим згідно з положеннями підпункту 2.3.1 пункту 2.3 статті 2 цього Закону більше двадцяти чотирьох календарних місяців, включаючи місяць реєстрації, та має за останні дванадцять поточних календарних місяців обсяги оподатковуваних операцій, менші за визначені зазначеним підпунктом;

б) ліквідаційна комісія платника податку, оголошеного банкрутом, закінчує роботу або платник податку ліквідується за власним бажанням чи за рішенням суду (фізична особа позбувається статусу суб'єкта господарювання);

в) особа, зареєстрована як платник податку, реєструється як платник єдиного податку або стає суб'єктом інших спрощених систем оподаткування, які визначають особливий порядок нарахування чи сплати податку на додану вартість, відмінний від тих, що встановлені цим Законом, чи звільняють таку особу від сплати цього податку за рішенням суду або з будь-яких інших причин;

г) зареєстрована як платник податку особа обирає відповідно до цього Закону спеціальний режим оподаткування за ставками, іншими, ніж зазначені у статті 6 та статті 81 цього Закону;

ґ) особа, зареєстрована як платник податку, не надає податковому органу декларації з цього податку протягом дванадцяти послідовних податкових місяців або подає таку декларацію (податковий розрахунок), яка (який) свідчить про відсутність оподатковуваних поставок протягом такого періоду, а також у випадках, визначених законодавством стосовно порядку реєстрації суб'єктів господарювання.

Анулювання реєстрації на підставах, визначених у підпункті "а" цього пункту, здійснюється за заявою платника податку.

Анулювання реєстрації на підставах, визначених у підпунктах "б" - "ґ" цього пункту, здійснюється за ініціативою відповідного податкового органу або такої особи.

У разі анулювання реєстрації платник податку позбавляється права на нарахування податкового кредиту та отримання бюджетного відшкодування, але у строки, визначені законом, є зобов'язаним погасити суму податкових зобов'язань або податкового боргу з цього податку, що виникли до такого анулювання, за їх наявності, незалежно від того, чи буде така особа залишатися зареєстрованою як платник цього податку на дату сплати такої суми податку, чи ні.

У разі якщо за наслідками останнього податкового періоду особа має право на отримання бюджетного відшкодування, таке відшкодування надається протягом строків, визначених цим Законом, незалежно від того, чи буде така особа залишатися зареєстрованою як платник цього податку на дату отримання такого бюджетного відшкодування, чи ні. Це правило не поширюється на осіб, зазначених у підпункті "в" цього пункту.

Податковий орган не може відмовити в анулюванні реєстрації у разі існування підстав, визначених у підпунктах "а" - "б" цього пункту, та зобов'язаний прийняти самостійне рішення про анулювання реєстрації на підставах, визначених у підпунктах "в" - "г" цього пункту.

Рішення про анулювання реєстрації за заявою платника податку приймається у строки, визначені цією статтею для податкової реєстрації.

Платник податку зобов'язаний повернути податковому органу реєстраційне свідоцтво:

якщо анулювання реєстрації здійснюється за ініціативою платника податку, - разом із наданням заяви про таке анулювання;

якщо анулювання реєстрації здійснюється за ініціативою податкового органу, - протягом двадцяти календарних днів від дня прийняття рішення про анулювання. У цьому випадку затримка у поверненні такого свідоцтва прирівнюється до затримки у наданні податкової звітності з цього податку.

При анулюванні реєстрації останнім податковим періодом вважається період, який розпочинається від дня, наступного за останнім днем попереднього податкового періоду, та закінчується днем такого анулювання.

Платник податку, в обліку якого на день анулювання реєстрації знаходяться товарні залишки або основні фонди, стосовно яких був нарахований податковий кредит у минулих або поточному податкових періодах, зобов'язаний визнати умовний продаж таких товарів за звичайними цінами та відповідно збільшити суму своїх податкових зобов'язань за наслідками податкового періоду, протягом якого відбувається таке анулювання.

(стаття 9 із змінами, внесеними згідно із
 Законами України від 15.01.98 р. N 25/98-ВР,
від 20.11.98 р. N 277-XIV,
від 14.09.2000 р. N 1955-III,
 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

Стаття 10. Особи, відповідальні за нарахування, утримання та сплату (перерахування) податку до бюджету

10.1. Особами, відповідальними за нарахування, утримання та сплату (перерахування) податку до бюджету, є:

а) платники податку, визначені у статті 2 цього Закону;

б) митний орган при справлянні податку з осіб, визначених у пункті 2.4 статті 2 цього Закону;

в) у разі якщо сплата податку особами, визначеними у пункті 2.4 статті 2 цього Закону, розстрочується шляхом надання податкового векселя, - платник податку, який надав такий податковий вексель;

г) при наданні послуг нерезидентом - його постійне представництво, а при відсутності такого - особа, яка отримує такі послуги, якщо місце надання таких послуг знаходиться на митній території України;

д) платники податку, визначені підпунктом 2.3.4 пункту 2.3 статті 2 цього Закону, що здійснюють операції з реалізації конфіскованого майна.

10.2. Платники податку, визначені у підпунктах "а", "в", "г", "д" пункту 10.1 цієї статті, відповідають за дотримання достовірності та своєчасності визначення сум податку, а також за повноту та своєчасність його внесення до бюджету відповідно до закону. Особа, яка згідно з вимогами пункту 2.2 статті 2 цього Закону мала зареєструватися платником податку, але не здійснила таку реєстрацію, несе обов'язки з нарахування та сплати цього податку, а також відповідальність за його ненарахування або несплату на рівні особи, зареєстрованої як платник податку, без права виписки податкової накладної та нарахування податкового кредиту.

10.3. Платники податку, визначені у пункті 2.4 статті 2 цього Закону, відповідають за дотримання правил надання інформації для розрахунку бази оподаткування (суми податку, належного до сплати) особі, визначеній у підпункті "б" пункту 10.1 цієї статті.

10.4. Контроль за правильністю нарахування та сплати (перерахування) податку до бюджету здійснюється відповідним податковим органом, а при імпорті товарів із сплатою податку при його митному оформленні - відповідним митним органом за правилами, встановленими спільним рішенням центральних податкового та митного органів.

10.5. Суми податку, нараховані митним органом, підлягають зарахуванню платниками податку безпосередньо на рахунки державного бюджету (державного казначейства).

Авальований вексель, виданий імпортером товарів (супутніх послуг), є засобом забезпечення їх доставки до митниць призначення та належної сплати податку до бюджету.

(абзац другий пункту 10.5 статті 10 у редакції
 Закону України від 07.07.2005 р. N 2771-IV)

10.6. Форми декларації та податкових розрахунків з цього податку встановлюються відповідно до закону.

(стаття 10 із змінами, внесеними згідно із
 Законами України від 19.11.97 р. N 644/97-ВР,
 від 26.09.97 р. N 550/97-ВР,
 від 30.12.97 р. N 794/97-ВР,
 від 15.01.98 р. N 25/98-ВР,
від 20.11.98 р. N 277-XIV,
 від 21.12.2000 р. N 2181-III,
 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

Стаття 11. Прикінцеві положення

11.1. Закон України "Про податок на додану вартість" набирає чинності з 1 жовтня 1997 року.

(пункт 11.1 статті 11 із змінами, внесеними згідно із
Законами України від 27.06.97 р. N 403/97-ВР,
 від 16.07.97 р. N 460/97-ВР)

У разі коли за договорами, укладеними до набрання чинності цим Законом, які передбачали здійснення операцій, звільнених від оподаткування згідно з підпунктами "г", "д" пункту 1 статті 5 Декрету Кабінету Міністрів України "Про податок на добавлену вартість", було здійснено витрати або проведено розрахунки до моменту прийняття цього Закону, платники податку, що є сторонами таких договорів, оподатковують такі операції за таким договором згідно з правилами, встановленими зазначеним Декретом.

(пункт 11.1 статті 11 доповнено абзацом другим згідно із
Законом України від 26.09.97 р. N 550/97-ВР)

11.2. До приведення інших законодавчих актів у відповідність з нормами цього Закону вони діють у частині, що не суперечить цьому Закону.

11.3. Визнати таким, що втратив чинність, Декрет Кабінету Міністрів України від 26 грудня 1992 року N 14-92 "Про податок на добавлену вартість" (Відомості Верховної Ради України, 1993 р., N 10, ст. 78, N 26, ст. 281, N 34, ст. 356, N 49, ст. 458, N 50, ст. 471; 1994 р., N 20, ст. 120, N 22, ст. 149, N 27, ст. 220; 1995 р., N 44, ст. 318; 1996 р., N 25, ст. 101, N 27, ст. 128, N 31, ст. 147, N 41, ст. ст. 190, 192).

11.4. Зміни порядку оподаткування податком на додану вартість можуть здійснюватися лише шляхом внесення змін до цього Закону окремим законом з питань оподаткування цим податком. У разі якщо іншим законом, незалежно від часу його прийняття, встановлюються правила оподаткування цим податком, відмінні від зазначених у цьому Законі, пріоритет мають норми цього Закону. Це правило не поширюється на міжнародний договір (угоду), згода на обов'язковість якого (якої) надана Верховною Радою України.

(пункт 11.4 статті 11 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

11.5. З моменту набрання чинності цим Законом платники податку при імпорті товарів на митну територію України, за умови оформлення митної декларації (за винятком тимчасової чи неповної, періодичної чи попередньої декларації), можуть за власним бажанням надавати органам митного контролю податковий вексель на суму податкового зобов'язання зі строком погашення на тридцятий календарний день з дня його поставки органу митного контролю, один примірник якого залишається в органі митного контролю, другий надсилається органом митного контролю на адресу органу державної податкової служби за місцем реєстрації платника податку, а третій залишається платнику податку;

податковий вексель підлягає обов'язковому підтвердженню комерційними банками шляхом авалю;

комерційні банки зобов'язані оплатити податковий вексель у разі його непогашення платником у строк;

платник податку може за самостійним рішенням достроково погасити вексель шляхом перерахування коштів до бюджету або шляхом заліку сум бюджетного відшкодування, підтвердженого податковим органом;

якщо термін сплати зобов'язань по податковому векселю виникає до закінчення терміну подачі декларації до податкового органу за звітний (податковий) період, у якому відбулася його поставка органу митного контролю, платник податку не включає суму зобов'язань по векселю до складу податкових зобов'язань та погашає вексель шляхом перерахування коштів до бюджету. При цьому платник податку має право на включення перерахованої суми зобов'язань по векселю до складу податкового кредиту у звітному (податковому) періоді, в якому відбулася така сплата;

якщо термін сплати зобов'язань по податковому векселю виникає після закінчення терміну подачі декларації до податкового органу за звітний (податковий) період, в якому відбулася його поставка органу митного контролю, сума зобов'язань по такому податковому векселю включається до складу податкових зобов'язань платника в звітному (податковому) періоді, в якому відбулася його поставка органу митного контролю. При цьому платник податку має право на включення до складу податкового кредиту суми зобов'язань по податковому векселю у наступному звітному (податковому) періоді за умови погашення суми податкових зобов'язань шляхом перерахування коштів до бюджету;

якщо платник податку на дату поставки податкового векселя органу митного контролю має підтверджену податковим органом суму бюджетного відшкодування, яка дорівнює або більша ніж сума зобов'язання по такому векселю, платник податку має право включити суму зобов'язань по податковому векселю до складу податкових зобов'язань за звітний (податковий) період, в якому відбулася його поставка органу митного контролю. При цьому податковий вексель вважається погашеним та платник податку має право на включення до складу податкового кредиту суми зобов'язань по податковому векселю у наступному звітному (податковому) періоді;

Кабінет Міністрів України має право визначити більш довгі строки погашення податкового векселя для окремих видів діяльності, які мають сезонний характер або здійснюються з використанням довгострокових договорів;

обов'язки з погашення податкового векселя не можуть передаватися іншим особам, податковий вексель не підлягає індосаменту; проценти або інші види плати за користування податковим векселем не нараховуються;

порядок випуску, обігу і погашення податкових векселів встановлюється Кабінетом Міністрів України.

Дія цього пункту не поширюється на операції із ввезення на митну територію України:

підакцизних товарів;

товарів, що відносяться до товарних груп 1 - 24 згідно з УКТ ЗЕД;

товарів за товарною підпозицією 2709 00 та товарними позиціями 2710, 2711 згідно з УКТ ЗЕД;

будь-яких товарів, що здійснюється особою, яка була зареєстрована як платник цього податку менш ніж за дванадцять календарних місяців до місяця, у якому здійснюється таке ввезення, крім товарів, що ввозяться з метою включення до складу основних фондів такого платника податку за рішенням Кабінету Міністрів України;

будь-яких товарів, що здійснюється суб'єктами оподаткування за правилами, встановленими законодавством з питань спрощених систем оподаткування, які передбачають сплату цього податку у спосіб, відмінний від встановленого цим Законом.

(абзац одинадцятий пункту 11.5 статті 11 замінено шістьма
 абзацами згідно із Законом України від 28.12.2007 р. N 107-VI,
 у зв'язку з цим абзац дванадцятий вважати абзацом сімнадцятим)

(пункт 11.5 статті 11 із змінами, внесеними
 згідно із Законами України від 26.09.97 р. N 550/97-ВР,
від 15.10.97 р. N 573/97-ВР,
від 06.05.99 р. N 624-XIV,
від 14.07.99 р. N 934-XIV,
від 02.03.2000 р. N 1523-III,
 від 01.06.2000 р. N 1783-III,
від 20.12.2001 р. N 2899-III,
від 09.07.2003 р. N 1028-IV,
 від 02.10.2003 р. N 1218-IV,
від 23.10.2003 р. N 1240-IV,
 від 17.06.2004 р. N 1801-IV,
 у редакції Закону
 України від 25.03.2005 р. N 2505-IV,
 із змінами, внесеними згідно із
 Законом України від 03.06.2005 р. N 2642-IV,
 у редакції Закону України
 від 07.07.2005 р. N 2771-IV)

Платниками податку, що виконують проекти технологічних парків згідно із Законом України "Про спеціальний режим інноваційної діяльності технологічних парків", при імпорті нових устаткування, обладнання, комплектуючих надається органам митного контролю податковий вексель зі строком погашення на 720 календарний день, а при імпорті матеріалів, які не виробляються в Україні, надається податковий вексель на суму податкового зобов'язання зі строком погашення на 180 календарний день з дня надання векселя органу митного контролю.

(пункт 11.5 статті 11 доповнено абзацом сімнадцятим згідно
 із Законом України від 12.01.2006 р. N 3333-IV)

(дію пункту 11.5 статті 11 зупинено на 2007 рік в частині застосування цього пункту для операцій з ввезення на митну територію України товарів за товарною позицією 2711 згідно УКТ ЗЕД згідно із Законом України від 19.12.2006 р. N 489-V)

11.6. До 1 січня 2000 року діють положення цього Закону, які стосуються встановлення нульової ставки податку на додану вартість з поставки:

(абзац перший пункту 11.6 статті 11 із змінами, внесеними
 згідно із Законом України від 25.12.98 р. N 368-XIV)

вугілля та продуктів його збагачення, вугільних і торфових брикетів;

електроенергії;

(абзац третій пункту 11.6 статті 11 із змінами, внесеними
 згідно із Законом України від 26.09.97 р. N 550/97-ВР)

газу, імпортованого в Україну.

(пункт 11.6 статті 11 доповнено новим абзацом четвертим
 згідно із Законом України від 30.12.97 р. N 799/97-ВР,
у зв'язку з цим абзац четвертий вважати абзацом п'ятим)

У період з 1 травня 2000 року до 1 січня 2001 року в разі експорту шляхом бартерних (товарообмінних) операцій сума податку на додану вартість, сплачена (нарахована) у зв'язку з придбанням товарів (робіт, послуг), не відноситься на збільшення податкового кредиту, а включається до складу валових витрат виробництва (обігу) платника податку.

(пункт 11.6 статті 11 доповнено абзацом четвертим згідно із
Законом України від 26.09.97 р. N 550/97-ВР)

(абзац п'ятий пункту 11.6 статті 11 із змінами, внесеними
 згідно із Законом України від 25.12.98 р. N 368-XIV,
 в редакції Закону України від 11.05.2000 р. N 1712-III)

11.7. Пункт 11.7 статті 11 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.8. Пункт 11.8 статті 11 виключено

(пункт 11.8 статті 11 із змінами, внесеними
 згідно із Законом України від 26.09.97 р. N 550/97-ВР,
 виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.9. До приведення законодавчих актів України щодо оподаткування давальницької сировини у відповідність з нормами цього Закону сплата податку на додану вартість по операціях з ввезення давальницької сировини на митну територію України здійснюється у порядку, встановленому Законом України "Про операції з давальницькою сировиною у зовнішньоекономічних відносинах".

(пункт 11.9 в редакції Закону України
 від 15.10.97 р. N 573/97-ВР)

До повного виконання договорів у такому ж порядку здійснюється оподаткування податками (зборами), базою оподаткування яких є митна вартість товарів усіх товарних груп готової продукції, виробленої з давальницької сировини резидента, яка повертається (ввозиться) на митну територію України, за умови, що за договорами з переробки сировини були проведені фактичні витрати до 1 жовтня 1997 року, або якщо така давальницька сировина повністю або частково була експортована до 1 жовтня 1997 року.

(пункт 11.9 статті 11 доповнено абзацом другим згідно із
Законом України від 19.11.97 р. N 644/97-ВР,
абзац другий пункту 11.9 статті 11 із змінами, внесеними
 згідно із Законом України від 15.07.99 р. N 977-XIV)

11.10. Пункт 11.10 статті 11 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.11. Тимчасово, до набрання чинності Податковим кодексом України, платники податку, які продають теплову енергію, газ природний (крім скрапленого), включаючи вартість його транспортування, надають послуги водопостачання, водовідведення, чи надають послуги, вартість яких включається до складу квартирної плати чи плати за утримання житла, фізичним особам, бюджетним установам, не зареєстрованим платниками цього податку, а також житлово-експлуатаційним конторам, квартирно-експлуатаційним частинам, товариствам співвласників житла, іншим подібним платникам податку, які здійснюють збір коштів від зазначених покупців з метою подальшого їх перерахування продавцям таких товарів (послуг) у компенсацію їх вартості (далі - ЖЕКи), визначають базу оподаткування операцій з поставки таких товарів (послуг) за касовим способом. За касовим способом визначається також база оподаткування операцій з поставки зазначених товарів (послуг) для ЖЕКів та бюджетних установ, що отримують ці товари (послуги), у разі якщо вони зареєстровані як платники податку.

(абзац перший пункту 11.11 статті 11 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 857-IV)

При зміні способу визначення бази оподаткування, суми податкових зобов'язань та податкового кредиту (включаючи суми бюджетного або експортного відшкодування), нараховані до початку застосування касового способу або після закінчення строку його застосування, не підлягають перерахунку у зв'язку зі зміною такого способу.

Терміни, що використовуються у цьому пункті, мають таке значення:

послуги, вартість яких включається до складу квартирної плати чи плати за утримання житла - послуги з технічного обслуговування ліфтів та диспетчерських систем, систем протипожежної автоматики та димовидалення, побутових електроплит, обслуговування димовентиляційних каналів, внутрішньобудинкових систем водотеплопостачання, водовідведення та зливової каналізації, вивезення та утилізації твердого побутового та грубого сміття, прибирання будинкової та прибудинкової території, а також інші послуги, які надаються ЖЕКами зазначеним у цьому пункті покупцям за їх рахунок.

абзац п'ятий пункту 11.11 статті 11 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

(пункт 11.11 статті 11 із змінами, внесеними згідно із
Законами України від 26.09.97 р. N 550/97-ВР,
 від 19.11.97 р. N 644/97-ВР,
 від 30.12.97 р. N 794/97-ВР,
 від 02.06.99 р. N 714-XIV,
 від 15.07.99 р. N 946-XIV,
 у редакції Закону України
від 11.07.2001 р. N 2649-III)

11.12. Абзац перший пункту 11.12 статті 11 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

Абзац другий пункту 11.12 статті 11 виключено

(пункт 11.12. статті 11 доповнено абзацом другим
згідно із Законом України від 15.01.99 р. N 403-XIV,
абзац другий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац третій пункту 11.12 статті 11 виключено

(пункт 11.12. статті 11 доповнено абзацом третім
згідно із Законом України від 18.03.99 р. N 515-XIV,
абзац третій пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац четвертий пункту 11.12 статті 11 виключено

(пункт 11.12 доповнено абзацом четвертим
 згідно із Законом України від 03.06.99 р. N 722-XIV,
 абзац четвертий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац п'ятий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом п'ятим
 згідно із Законом України від 15.07.99 р. N 971-XIV,
абзац п'ятий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац шостий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом шостим
 згідно із Законом України від 15.07.99 р. N 973-XIV,
 абзац шостий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац сьомий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом сьомим
 згідно із Законом України від 03.12.99 р. N 1278-XIV,
 абзац сьомий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац восьмий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом восьмим
 згідно із Законом України від 13.01.2000 р. N 1375-XIV,
абзац восьмий пункту 11.12 статті 11 виключено
згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац дев'ятий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом дев'ятим
 згідно із Законом України від 23.03.2000 р. N 1606-III,
 абзац дев'ятий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац десятий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом десятим
згідно із Законом України від 23.03.2000 р. N 1608-III,
 абзац десятий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац одинадцятий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом одинадцятим
 згідно із Законом України від 11.05.2000 р. N 1715-III,
 абзац одинадцятий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац дванадцятий пункту 11.12 статті 11 виключено

(пункт 11.12. статті 11 доповнено абзацом дванадцятим
 згідно із Законом України від 01.06.2000 р. N 1749-III,
 абзац дванадцятий пункту 11.12 статті 11 із змінами, внесеними
 згідно із Законом України від 04.10.2001 р. N 2744-III,
 у редакції Законів України
від 07.03.2002 р. N 3118-III,
від 11.05.2004 р. N 1702-IV,
 виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

На період дії угоди про розподіл продукції податок на додану вартість сплачується з урахуванням особливостей, передбачених Законом України "Про угоди про розподіл продукції".

(пункт 11.12 статті 11 доповнено абзацом тринадцятим
згідно із Законом України від 08.06.2000 р. N 1807-III)

Абзац чотирнадцятий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом чотирнадцятим
згідно із Законом України від 21.12.2000 р. N 2199-III,
 абзац чотирнадцятий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац п'ятнадцятий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом п'ятнадцятим
 згідно із Законом України від 22.03.2001 р. N 2323-III,
 абзац п'ятнадцятий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац шістнадцятий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом шістнадцятим
 згідно із Законом України від 05.04.2001 р. N 2355-III,
 абзац шістнадцятий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац сімнадцятий пункту 11.12 статті 11 виключено

(пункт 11.12 статті 11 доповнено абзацом сімнадцятим
 згідно із Законом України від 04.07.2002 р. N 40-IV)

(дію абзацу сімнадцятого підпункту 11.12 статті 11 зупинено на 2003 рік у зв'язку із зупиненням дії пункту 3 розділу VII Закону України від 4 липня 2002 року N 40-IV згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(абзац сімнадцятий пункту 11.12 статті 11 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

11.13. Пункт 11.13 статті 11 виключено

(пункт 11.13 статті 11 із змінами, внесеними
 згідно із Законом України від 30.12.97 р. N 799/97-ВР,
виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.14. У разі використання платниками податку на додану вартість при розрахунках із споживачами електронних контрольно-касових апаратів касовий чек має містити дані про загальну суму коштів, що підлягає сплаті покупцем з урахуванням податку на додану вартість, та суму цього податку, що сплачується у складі загальної суми.

Порядок обчислення та накопичення електронними контрольно-касовими апаратами сум податку на додану вартість встановлює Кабінет Міністрів України.

(пункт 11.14 статті 11 в редакції
Закону України від 19.03.99 р. N 522-XIV)

11.15. Пункт 11.15 статті 11 виключено

(пункт 11.15 статті 11 із змінами, внесеними згідно із
 Законами України від 24.12.98 р. N 362-XIV,
 від 20.10.99 р. N 1172-XIV,
від 07.12.2000 р. N 2133-III,
 від 20.12.2001 р. N 2905-III,
 від 26.12.2002 р. N 380-IV,
 від 27.11.2003 р. N 1344-IV,
 від 23.12.2004 р. N 2285-IV,
 виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.16. Пункт 11.16 статті 11 виключено

(статтю 11 доповнено новими пунктами 11.11 - 11.16
 згідно із Законом України від 26.09.97 р. N 550/97-ВР,
у зв'язку з цим пункт 11.11
 вважати відповідно пунктом 11.17)

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.17. Пункт 11.17 статті 11 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.18. Пункт 11.18 статті 11 виключено

(статтю 11 доповнено пунктом 11.18 згідно із
Законом України від 19.09.97 р. N 535/97-ВР)

(дію пункту 11.18 статті 11 зупинено на 2004 рік (крім підприємств по виробництву автомобілів, автобусів і комплектуючих виробів до них з інвестицією, що мають інвестиційні програми, затверджені Кабінетом Міністрів України до моменту набрання чинності Законом України від 27.11.2003 р. N 1344-IV) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 11.18 статті 11 із змінами, внесеними
 згідно із Законом України від 15.11.2001 р. N 2779-III,
виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.19. Пункт 11.19 статті 11 виключено

(статтю 11 доповнено пунктом 11.19 згідно із
Законом України від 19.09.97 р. N 535/97-ВР,
пункт 11.19 статті 11 у редакції Закону
 України від 15.11.2001 р. N 2779-III)

(дію пункту 11.19 статті 11 зупинено на 2004 рік (крім підприємств по виробництву автомобілів, автобусів і комплектуючих виробів до них з інвестицією, що мають інвестиційні програми, затверджені Кабінетом Міністрів України до моменту набрання чинності Законом України від 27.11.2003 р. N 1344-IV) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 11.19 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.20. До прийняття Податкового кодексу України у випадках, коли платник податку здійснює операції з поставки особам, які не зареєстровані як платники податку, сільськогосподарської продукції та продуктів її переробки, раніше придбаних (заготовлених) таким платником податку у фізичних осіб, які не є платниками цього податку, об'єктом оподаткування є торгова націнка (надбавка), встановлена таким платником податку.

(статтю 11 доповнено пунктом 11.20 згідно із
Законом України від 19.11.97 р. N 644/97-ВР,
пункт 11.20 статті 11 із змінами, внесеними згідно із
Законом України від 13.05.99 р. N 645-XIV,
у редакції Закону України від 15.06.2004 р. N 1779-IV)

11.21. До 1 січня року, наступного за роком, в якому Верховна Рада України ратифікує протокол про приєднання України до Світової організації торгівлі, сума податку на додану вартість, що повинна сплачуватися до бюджету переробними підприємствами усіх форм власності за реалізовані ними молоко та молочну продукцію, м'ясо та м'ясопродукти, у повному обсязі спрямовується виключно для виплати дотацій сільськогосподарським товаровиробникам за продані ними переробним підприємствам молоко і м'ясо в живій вазі.

(абзац перший пункту 11.21 статті 11 із змінами, внесеними
 згідно із Законами України від 19.10.2006 р. N 273-V,
 від 28.12.2007 р. N 107-VI)

Сума податку на додану вартість, що підлягає сплаті до бюджету сільськогосподарськими підприємствами усіх форм власності за реалізовані ними молоко, худобу, птицю, вовну, а також за молочну продукцію та м'ясопродукти, вироблені у власних переробних цехах, повністю залишається у розпорядженні цих сільськогосподарських підприємств і спрямовується на підтримку власного виробництва тваринницької продукції та продукції птахівництва.

Порядок нарахування і використання зазначених коштів встановлюється Кабінетом Міністрів України.

(статтю 11 доповнено пунктом 11.21 згідно із
Законом України від 23.12.97 р. N 770/97-ВР,
пункт 11.21 статті 11 в редакції
Закону України від 18.02.99 р. N 442-XIV)

(дію пункту 11.21 статті 11 продовжено до 1 січня 2005 року
 згідно із Законом України від 28.11.2003 р. N 1352-IV,
до 1 січня 2006 року - згідно із
 Законом України від 23.12.2004 р. N 2287-IV,
 до 1 січня 2007 року - згідно із
 Законом України від 18.10.2005 р. N 2987-IV)

11.22. Пункт 11.22 статті 11 виключено

(статтю 11 доповнено пунктом 11.22 згідно із
Законом України від 04.03.98 р. N 169/98-ВР,
 пункт 11.22 статті 11 виключено згідно із
 Законом України від 03.12.99 р. N 1274-XIV)

11.22. Тимчасово до дня вступу України до Світової організації торгівлі зупинити дію статті 81 цього Закону.

(статтю 11 доповнено пунктом 11.22 згідно
 із Законом України від 28.12.2007 р. N 107-VI)

11.23. На період виконання робіт щодо підготовки до зняття і зняття енергоблоків Чорнобильської АЕС з експлуатації та перетворення об'єкта "Укриття" на екологічно безпечну систему, які виконуються за рахунок коштів міжнародної технічної допомоги, що надається на безоплатній та безповоротній основі, або за рахунок коштів, які передбачаються в державному бюджеті як внесок України до Чорнобильського фонду "Укриття" для реалізації міжнародної програми - Плану здійснення заходів на об'єкті "Укриття" відповідно до положень Рамкової угоди між Україною та Європейським банком реконструкції та розвитку стосовно діяльності Чорнобильського фонду "Укриття" в Україні та Угоди про грант (проект ядерної безпеки Чорнобильської АЕС) між Європейським банком реконструкції та розвитку, Урядом України і Чорнобильською атомною електростанцією:

звільняються від оподаткування операції з імпорту товарів (сировини, матеріалів, устаткування та обладнання);

оподатковуються за нульовою ставкою операції з поставки товарів (сировини, матеріалів, устаткування та обладнання), виконання робіт та поставки послуг на митній території України, що здійснюються в рамках міжнародної технічної допомоги. Суми податку на додану вартість, сплачені платником податку - виконавцем робіт, послуг за контрактом, укладеним з отримувачем міжнародної технічної допомоги (реципієнтом) або з особою-нерезидентом, яка уклала контракт з реципієнтом, відшкодовуються із бюджету протягом місяця, наступного після подання податкової декларації, за умови наявності належним чином оформлених документів та підтвердження їх матеріалами документальної перевірки.

Ці пільги не поширюються на операції, що стосуються підакцизних товарів та товарів 1 - 24 груп Української класифікації товарів зовнішньоекономічної діяльності.

У разі порушення цільового використання зазначених товарів або виконання робіт та поставки послуг платник податку зобов'язаний збільшити податкові зобов'язання за результатами податкового періоду, на який припадає таке порушення, на суму податку на додану вартість, що мала бути сплачена в момент імпорту таких товарів або виконання робіт та поставки послуг на митній території, а також сплатити пеню, нараховану на таку суму податку, виходячи з 120 відсотків облікової ставки Національного банку України, що діяла на день збільшення податкового зобов'язання, та за період від дати імпорту таких товарів або виконання робіт і поставки послуг до дати збільшення податкових зобов'язань.

(статтю 11 доповнено пунктом 11.23 згідно
 із Законом України від 11.12.98 р. N 309-XIV,
 пункт 11.23 статті 11 із змінами, внесеними згідно із
 Законом України від 03.06.99 р. N 722-XIV,
у редакції Закону України від 22.05.2003 р. N 856-IV)

11.24. Пункт 11.24 статті 11 виключено

(статтю 11 доповнено пунктом 11.24 згідно
 із Законом України від 11.12.98 р. N 309-XIV,
 пункт 11.24 статті 11 виключено згідно із
 Законом України від 03.06.99 р. N 722-XIV)

11.24. Пункт 11.24 статті 11 виключено

(статтю 11 доповнено пунктом 11.24 згідно
 із Законом України від 07.07.99 р. N 854-XIV,
пункт 11.24 статті 11 виключено згідно із
 Законом України від 02.03.2000 р. N 1523-III)

11.25. Пункт 11.25 статті 11 виключено

(статтю 11 доповнено пунктом 11.25 згідно
 із Законом України від 14.07.99 р. N 943-XIV,
пункт 11.25 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.26. Пункт 11.26 статті 11 виключено

(статтю 11 доповнено пунктом 11.26 згідно
 із Законом України від 18.11.99 р. N 1242-XIV,
пункт 11.26 статті 11 із змінами, внесеними згідно
 із Законами України від 27.11.2003 р. N 1344-IV,
 від 15.06.2004 р. N 1766-IV,
 виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.27. Пункт 11.27 статті 11 виключено

(статтю 11 доповнено пунктом 11.27 згідно із
 Законом України від 16.03.2000 р. N 1559-III,
 пункт 11.27 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.28. Пункт 11.28 статті 11 виключено

(статтю 11 доповнено пунктом 11.28 згідно із
 Законом України від 16.03.2000 р. N 1559-III,
пункт 11.28 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.29. До 1 січня року, наступного за роком, в якому Верховна Рада України ратифікує протокол про приєднання України до Світової організації торгівлі, зупинити дію пункту 7.7 статті 7, пунктів 10.1 і 10.2 статті 10 цього Закону в частині сплати до бюджету податку на додану вартість щодо операцій з поставки товарів (робіт, послуг) власного виробництва, включаючи продукцію (крім підакцизних товарів), виготовлену на давальницьких умовах із власної сільськогосподарської сировини, за винятком операцій з поставки переробним підприємствам молока та м'яса живою вагою, що здійснюються сільськогосподарськими товаровиробниками незалежно від організаційно-правової форми та форми власності, в яких сума, одержана від поставки сільськогосподарської продукції власного виробництва та продуктів її переробки за попередній звітний (податковий) рік, становить не менше 50 відсотків загальної суми валового доходу підприємства.

(абзац перший пункту 11.29 із змінами, внесеними
 згідно із Законами України від 18.01.2001 р. N 2233-III,
 від 19.10.2006 р. N 273-V,
 від 28.12.2007 р. N 107-VI)

Для новостворених сільськогосподарських товаровиробників різних форм власності питома вага сільськогосподарської продукції в загальній сумі валового доходу підприємства в поточному році визначається за даними звітного періоду.

Зазначені кошти залишаються в розпорядженні сільськогосподарських товаровиробників і використовуються ними на придбання матеріально-технічних ресурсів виробничого призначення. У разі нецільового використання акумульованих коштів вони стягуються до Державного бюджету України в безспірному порядку.

Порядок акумуляції та використання зазначених коштів визначається Кабінетом Міністрів України.

(статтю 11 доповнено пунктом 11.29 згідно із
 Законом України від 13.07.2000 р. N 1874-III)

(дію пункту 11.29 статті 11 продовжено до 1 січня 2005 року
 згідно із Законом України від 28.11.2003 р. N 1352-IV,
 до 1 січня 2006 року - згідно із
 Законом України від 23.12.2004 р. N 2287-IV,
 до 1 січня 2007 року - згідно із
 Законом України від 18.10.2005 р. N 2987-IV)

11.30. Пункт 11.30 статті 11 виключено

(статтю 11 доповнено пунктом 11.30 згідно із
 Законом України від 21.09.2000 р. N 1991-III)

(дію пункту 11.30 статті 11 зупинено на 2004 рік (крім підприємств, що уклали контракти до моменту набрання чинності Законом України від 27.11.2003 р. N 1344-IV, якщо перерахована сума авансових платежів перевищує 20 відсотків вартості контракту) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 11.30 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.31. Пункт 11.31 статті 11 виключено

(статтю 11 доповнено пунктом 11.31 згідно із
 Законом України від 11.01.2001 р. N 2211-III)

(дію пункту 11.31 статті 11 зупинено на 2004 рік (крім підприємств, що уклали контракти до моменту набрання чинності Законом України від 27.11.2003 р. N 1344-IV, якщо перерахована сума авансових платежів перевищує 20 відсотків вартості контракту) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 11.31 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.32. Пункт 11.32 статті 11 виключено

(статтю 11 доповнено пунктом 11.32 згідно із
 Законом України від 11.01.2001 р. N 2211-III)

(дію пункту 11.32 статті 11 зупинено на 2004 рік (крім підприємств, що уклали контракти до моменту набрання чинності Законом України від 27.11.2003 р. N 1344-IV, якщо перерахована сума авансових платежів перевищує 20 відсотків вартості контракту) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 11.32 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.33. Пункт 11.33 статті 11 виключено

(статтю 11 доповнено пунктом 11.33 згідно із
 Законом України від 17.05.2001 р. N 2410-III,
пункт 11.33 статті 11 із змінами, внесеними згідно із
Законом України від 16.01.2003 р. N 440-IV,
виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

11.34. Пункт 11.34 статті 11 виключено

(статтю 11 доповнено пунктом 11.34 згідно із
 Законом України від 12.07.2001 р. N 2660-III)

(дію пункту 11.34 статті 11 зупинено на 2004 рік (крім підприємств, що уклали контракти до моменту набрання чинності Законом України від 27.11.2003 р. N 1344-IV, якщо перерахована сума авансових платежів перевищує 20 відсотків вартості контракту) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 11.34 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.35. Пункт 11.35 статті 11 виключено

(статтю 11 доповнено пунктом 11.35 згідно із
 Законом України від 07.03.2002 р. N 3073-III)

(дію пункту 11.35 статті 11 зупинено на 2004 рік
 згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 11.35 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.36. Пункт 11.36 статті 11 виключено

(статтю 11 доповнено пунктом 11.36 згідно із
 Законом України від 24.12.2002 р. N 346-IV,
пункт 11.36 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.37. Тимчасово до 1 січня 2009 року звільняються від оподаткування операції з імпорту товарів, визначених пунктом "о" статті 19 Закону України "Про Єдиний митний тариф", а також операції з поставки цих товарів видавництвам і підприємствам поліграфії на території України.

(абзац перший пункту 11.37 статті 11 із змінами, внесеними
 згідно із Законом України від 20.11.2003 р. N 1300-IV)

У разі нецільового використання зазначених товарів платник податку зобов'язаний збільшити податкові зобов'язання за наслідками податкового періоду, на який припадає таке порушення, на суму податку на додану вартість, що мала бути сплачена в момент імпорту таких товарів, а також сплатити пеню відповідно до законодавства України.

(статтю 11 доповнено пунктом 11.37 згідно із
 Законом України від 06.03.2003 р. N 601-IV,
 дію якого зупинено на 2004 рік згідно із Законом України
 від 27.11.2003 р. N 1344-IV, крім виготовлення учнівських зошитів,
 підручників та навчальних посібників вітчизняного виробництва,
 дію пункту 11.37 відновлено у зв'язку з відновленням дії Закону України
 від 06.03.2003 р. N 601-IV згідно із Законом України від 17.06.2004 р. N 1801-IV)

11.38. Тимчасово до 1 січня 2009 року звільняються від оподаткування операції з виконання робіт та поставки послуг у видавничій діяльності, діяльності з виготовлення та розповсюдження видавництвами, видавничими організаціями, підприємствами поліграфії, розповсюджувачами книжкової продукції, виробленої в Україні, операції з виробництва та/або поставки паперу і картону, вироблених в Україні для виготовлення книжкової продукції, а також операції з поставки книжкової продукції, виробленої в Україні, крім послуг реклами, розміщення матеріалів рекламного та еротичного характеру і видань рекламного та еротичного характеру.

(статтю 11 доповнено пунктом 11.38 згідно із
Законом України від 06.03.2003 р. N 601-IV,
пункт 11.38 статті 11 у редакції Закону
 України від 20.11.2003 р. N 1300-IV)

11.39. Пункт 11.39 статті 11 втратив чинність

(статтю 11 доповнено пунктом 11.39 згідно із
 Законом України від 23.10.2003 р. N 1240-IV,
 пункт 11.39 статті 11 втратив чинність у зв'язку із
закінченням строку дії Закону України від 23.10.2003 р. N 1240-IV)

11.40. Тимчасово до 1 січня 2009 року звільняються від оподаткування операції з виконання робіт та поставки послуг суб'єктами підприємницької діяльності - резидентами України, які одночасно здійснюють видавничу діяльність, діяльність з виготовлення, розповсюдження книжкової продукції та виробництва паперу і картону. При цьому валовий дохід такого суб'єкта підприємницької діяльності, отриманий від видавничої діяльності, діяльності з виготовлення, розповсюдження книжкової продукції та виробництва паперу і картону, має становити не менше 100 відсотків від загальної суми його валового доходу за перший звітний (податковий) період з часу створення такого суб'єкта підприємницької діяльності або не менше 50 відсотків від загальної суми його валового доходу за попередній звітний (податковий) рік.

(статтю 11 доповнено пунктом 11.40 згідно із
 Законом України від 20.11.2003 р. N 1300-IV)

11.41. Пункт 11.41 статті 11 виключено

(статтю 11 доповнено пунктом 11.41 згідно із
 Законом України від 15.03.2005 р. N 2470-IV,
 пункт 11.41 статті 11 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

11.42. Норми пункту 4.5 статті 4 та абзацу третього підпункту 7.7.3 пункту 7.7 статті 7 цього Закону не поширюються на заборгованість, до якої застосовуються механізми списання, взаєморозрахунків, реструктуризації та/або часткової оплати на умовах, визначених Законом України "Про заходи, спрямовані на забезпечення сталого функціонування підприємств паливно-енергетичного комплексу".

(статтю 11 доповнено пунктом 11.42 згідно із
 Законом України від 23.06.2005 р. N 2711-IV)

11.42. Установити, що коли фізична особа - суб'єкт підприємницької діяльності одночасно зареєстрована платником податку на додану вартість і є платником єдиного податку за спрощеною системою оподаткування, обліку та звітності, на неї поширюється порядок нарахування та сплати податку на додану вартість відповідно до цього Закону.

Юридичні та фізичні особи - суб'єкти підприємницької діяльності, які є платниками єдиного податку за спрощеною системою оподаткування, обліку та звітності та не зареєстровані платниками податку на додану вартість, не мають права на нарахування податку, податковий кредит та складання податкових накладних, а також на отримання бюджетного відшкодування.

(статтю 11 доповнено пунктом 11.42 згідно із
 Законом України від 07.07.2005 р. N 2771-IV)

11.43. Сплата податку на додану вартість при ввезенні рухомого майна для здійснення операцій з ремонту у митному режимі переробки, а також з метою модернізації, провадиться шляхом видачі простого векселя у випадку та порядку, визначеному Кабінетом Міністрів України.

(статтю 11 доповнено пунктом 11.43 згідно із
 Законом України від 07.07.2005 р. N 2771-IV)

11.44. Тимчасово до 1 січня 2009 року операції з поставки відходів і брухту чорних металів, у тому числі операції з імпорту таких товарів, звільняються від оподаткування. Перелік таких товарів із зазначенням кодів згідно з УКТ ЗЕД затверджує Кабінет Міністрів України.

(статтю 11 доповнено пунктом 11.44 згідно із
 Законом України від 30.11.2006 р. N 398-V,
пункт 11.44 статті 11 із змінами, внесеними
 згідно із Законом України від 28.12.2007 р. N 107-VI)

11.45. Тимчасово до 1 січня 2008 року в разі вивезення (експорту) товарів за межі митної території України шляхом бартерних (товарообмінних) операцій сума податку, сплачена (нарахована) у зв'язку з придбанням товарів (послуг), не включається до складу податкового кредиту, а відноситься до складу валових витрат платника податку.

(статтю 11 доповнено пунктом 11.45 згідно із
 Законом України від 30.11.2006 р. N 398-V)
Президент України | Л. КУЧМА
м. Київ 3 квітня 1997 року N 168/97-ВР |


ЗАКОН УКРАЇНИ

Про Кабінет Міністрів України

Цей Закон відповідно до Конституції України визначає організацію, повноваження і порядок діяльності Кабінету Міністрів України.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Кабінет Міністрів України у системі органів державної влади України

1. Кабінет Міністрів України (Уряд України) є вищим органом у системі органів виконавчої влади.

2. Кабінет Міністрів України здійснює виконавчу владу безпосередньо та через міністерства, інші центральні органи виконавчої влади, Раду міністрів Автономної Республіки Крим та місцеві державні адміністрації, спрямовує, координує та контролює діяльність цих органів.

3. Кабінет Міністрів України відповідальний перед Президентом України і Верховною Радою України, підконтрольний і підзвітний Верховній Раді України у межах, передбачених Конституцією України.

Стаття 2. Основні завдання Кабінету Міністрів України

1. До основних завдань Кабінету Міністрів України належать:

1) забезпечення державного суверенітету та економічної самостійності України, здійснення внутрішньої та зовнішньої політики держави, виконання Конституції та законів України, актів Президента України;

2) вжиття заходів щодо забезпечення прав і свобод людини та громадянина, створення сприятливих умов для вільного і гармонійного розвитку особистості;

3) забезпечення проведення бюджетної, фінансової, цінової, інвестиційної, у тому числі амортизаційної, податкової, структурно-галузевої політики; політики у сферах праці та зайнятості населення, соціального захисту, охорони здоров'я, освіти, науки і культури, охорони природи, екологічної безпеки і природокористування;

4) розроблення і виконання загальнодержавних програм економічного, науково-технічного, соціального, культурного розвитку, охорони довкілля, а також розроблення, затвердження і виконання інших державних цільових програм;

5) забезпечення розвитку і державної підтримки науково-технічного та інноваційного потенціалу держави;

6) забезпечення рівних умов для розвитку всіх форм власності; здійснення управління об'єктами державної власності відповідно до закону;

7) здійснення заходів щодо забезпечення обороноздатності та національної безпеки України, громадського порядку, боротьби із злочинністю, ліквідації наслідків надзвичайних ситуацій;

8) організація і забезпечення провадження зовнішньоекономічної діяльності, митної справи;

9) спрямування та координація роботи міністерств, інших органів виконавчої влади, здійснення контролю за їх діяльністю.

Стаття 3. Принципи діяльності Кабінету Міністрів України

1. Діяльність Кабінету Міністрів України ґрунтується на принципах верховенства права, законності, поділу державної влади, безперервності, колегіальності, солідарної відповідальності, відкритості та прозорості.

2. Кабінет Міністрів України здійснює виконавчу владу на підставі, в межах повноважень та у спосіб, що передбачені Конституцією та законами України.

3. Кабінет Міністрів України є колегіальним органом. Кабінет Міністрів України приймає рішення після обговорення питань на його засіданнях.

4. Кабінет Міністрів України регулярно інформує громадськість через засоби масової інформації про свою діяльність, залучає громадян до процесу прийняття рішень, що мають важливе суспільне значення. Прийняття Кабінетом Міністрів України актів, що містять інформацію з обмеженим доступом, можливе лише у випадках, визначених законом, у зв'язку із забезпеченням національної безпеки та оборони України. Всі рішення Кабінету Міністрів України підлягають обов'язковому оприлюдненню, крім актів, що містять інформацію з обмеженим доступом.

Стаття 4. Правові засади діяльності Кабінету Міністрів України

1. Кабінет Міністрів України у своїй діяльності керується Конституцією України, цим Законом, іншими законами України, а також указами Президента України та постановами Верховної Ради України, прийнятими відповідно до Конституції та законів України.

2. Організація, повноваження і порядок діяльності Кабінету Міністрів України визначаються Конституцією України, цим та іншими законами України.

3. Кабінет Міністрів України відповідно до Конституції України та цього Закону затверджує Регламент Кабінету Міністрів України, який визначає порядок проведення засідань Кабінету Міністрів України, підготовки та прийняття рішень, інші процедурні питання його діяльності.

Стаття 5. Місцезнаходження Кабінету Міністрів України

1. Кабінет Міністрів України знаходиться у столиці України - місті Києві.

Розділ II
СКЛАД І ПОРЯДОК ФОРМУВАННЯ КАБІНЕТУ МІНІСТРІВ УКРАЇНИ
Стаття 6. Склад Кабінету Міністрів України та статус його членів

1. До складу Кабінету Міністрів України входять Прем'єр-міністр України, Перший віце-прем'єр-міністр України, віце-прем'єр-міністри та міністри України.

2. Посадовий склад (кількість та перелік посад) новосформованого Кабінету Міністрів України визначається Верховною Радою України за поданням Прем'єр-міністра України одночасно з призначенням персонального складу Кабінету Міністрів України у порядку, встановленому статтею 9 цього Закону. У разі прийняття Кабінетом Міністрів України рішення про утворення, реорганізацію або ліквідацію міністерства, посадовий склад Кабінету Міністрів України вважається зміненим з дня прийняття такого рішення.

3. Посади членів Кабінету Міністрів України належать до політичних посад, на які не поширюється трудове законодавство.

4. Статус членів Кабінету Міністрів України визначається Конституцією України, цим та іншими законами України.

5. За поданням Прем'єр-міністра України Верховна Рада України може призначати міністрами осіб, які не очолюють міністерств. До складу Кабінету Міністрів України може бути призначено не більше двох таких міністрів.

Стаття 7. Вимоги до членів Кабінету Міністрів України

1. Членами Кабінету Міністрів України можуть бути громадяни України, які мають право голосу, вищу освіту та володіють державною мовою. Не можуть бути призначені на посади членів Кабінету Міністрів України особи, які мають судимість, не погашену і не зняту у встановленому законом порядку.

2. Члени Кабінету Міністрів України не мають права суміщати свою службову діяльність з іншою роботою (крім викладацької, наукової та творчої роботи у позаробочий час), входити до складу керівного органу чи наглядової ради підприємства або організації, що має на меті одержання прибутку. У разі виникнення обставин, що порушують вимоги щодо несумісності посади члена Кабінету Міністрів України з іншими видами діяльності, такий член Кабінету Міністрів України у двадцятиденний строк з дня виникнення цих обставин припиняє таку діяльність або подає особисту заяву про відставку.

3. У разі внесення на розгляд Верховної Ради України подання щодо призначення на посаду члена Кабінету Міністрів України особи, яка є народним депутатом України, до подання додається особиста заява народного депутата України про дострокове припинення ним депутатських повноважень у разі призначення на посаду члена Кабінету Міністрів України. Питання про дострокове припинення повноважень народного депутата України розглядається невідкладно після призначення його членом Кабінету Міністрів України на тому ж пленарному засіданні Верховної Ради України.

Стаття 8. Призначення на посаду Прем'єр-міністра України

1. Прем'єр-міністр України призначається на посаду Верховною Радою України за поданням Президента України.

2. Подання про призначення Верховною Радою України на посаду Прем'єр-міністра України Президент України вносить за пропозицією коаліції депутатських фракцій у Верховній Раді України, сформованої відповідно до статті 83 Конституції України (фракції, яка має права коаліції), в строк не пізніше ніж на п'ятнадцятий день після надходження такої пропозиції.

3. Пропозиція коаліції депутатських фракцій (фракції, яка має права коаліції) подається Президенту України за підписом керівників усіх депутатських фракцій, які утворили коаліцію (керівника фракції, яка має права коаліції), на підставі рішення загальних зборів коаліції (фракції, яка має права коаліції).

4. У разі порушення вимог Конституції України та цього Закону щодо внесення пропозиції стосовно кандидатури на посаду Прем'єр-міністра України, невідповідності запропонованої кандидатури вимогам до члена Кабінету Міністрів України, передбаченим цим Законом, Президент України інформує Верховну Раду України про неможливість внесення подання щодо запропонованої кандидатури.

5. До подання про призначення на посаду Прем'єр-міністра України додаються:

1) відомості про громадянство;

2) відомості про освіту;

3) відомості про фах;

4) відомості про партійність;

5) відомості про трудову діяльність і автобіографія;

6) декларація про особисті доходи, зобов'язання фінансового характеру та майновий стан за рік, що передує року подання;

7) відомості про перебування у складі керівного органу чи наглядової ради підприємства або організації, що має на меті одержання прибутку;

8) відомості про судимість кандидата.

Усі відомості подаються державною мовою і власноручно підписуються кандидатом на посаду Прем'єр-міністра України.

6. Кандидат на посаду Прем'єр-міністра України за пропозицією депутатських фракцій (фракції) до розгляду питання на пленарному засіданні Верховної Ради України зустрічається з депутатськими фракціями та відповідає на їхні запитання.

7. Кандидат на посаду Прем'єр-міністра України виступає на пленарному засіданні Верховної Ради України з викладом основних положень проекту Програми діяльності майбутнього Кабінету Міністрів України та відповідає на запитання народних депутатів України.

8. Голосування у Верховній Раді України щодо призначення Прем'єр-міністра України проводиться у поіменному режимі. Рішення про призначення Прем'єр-міністра України приймається у формі постанови Верховної Ради України.

9. У разі відхилення Верховною Радою України кандидатури на посаду Прем'єр-міністра України Президент України вносить на розгляд Верховної Ради України подання про призначення на зазначену посаду в порядку, встановленому частинами другою, четвертою та п'ятою цієї статті.

10. Особа, призначена Прем'єр-міністром України, вступає на посаду в порядку, встановленому статтею 10 цього Закону. Після прийняття постанови Верховної Ради України про її призначення до вступу на посаду новопризначений Прем'єр-міністр України набуває повноважень проводити всі необхідні консультації щодо формування складу Кабінету Міністрів України та вносити подання, зазначені у частині першій статті 9 цього Закону, Програму діяльності Кабінету Міністрів України відповідно до статті 11 цього Закону.

Стаття 9. Призначення на посаду членів Кабінету Міністрів України

1. Члени Кабінету Міністрів України, крім Прем'єр-міністра України, Міністра оборони України і Міністра закордонних справ України, призначаються на посаду Верховною Радою України за поданням Прем'єр-міністра України.

2. При формуванні нового складу Кабінету Міністрів України новопризначений Прем'єр-міністр України вносить до Верховної Ради України подання про призначення членів Кабінету Міністрів України відповідно до вимог Конституції України та цього Закону. У цьому поданні пропонується повний посадовий склад Кабінету Міністрів України.

3. Подання Прем'єр-міністра України, зазначене у частині другій цієї статті, стосовно персонального складу Кабінету Міністрів України може вноситися єдиним списком. Подання щодо окремих кандидатур на посади, зазначені у поданні щодо посадового складу, може вноситися окремо.

4. Міністр оборони України і Міністр закордонних справ України призначаються на посаду Верховною Радою України за поданням Президента України.

5. Подання про призначення членів Кабінету Міністрів України, зазначені у частинах першій та четвертій цієї статті, щодо кандидатів на відповідні посади вносяться разом з:

1) відомостями про громадянство;

2) відомостями про освіту;

3) відомостями про фах;

4) відомостями про партійність;

5) відомостями про трудову діяльність і автобіографією;

6) декларацією про особисті доходи, зобов'язання фінансового характеру та майновий стан за рік, що передує року подання;

7) відомостями про перебування у складі керівного органу чи наглядової ради підприємства або організації, що має на меті одержання прибутку;

8) відомостями про судимість кандидата.

6. На кожну посаду члена Кабінету Міністрів України вноситься одна кандидатура.

7. Кандидат на посаду члена Кабінету Міністрів України за пропозиціями депутатських фракцій до розгляду питання про його призначення на пленарному засіданні Верховної Ради України може зустрічатися з депутатськими фракціями та відповідати на їхні запитання.

8. Верховна Рада України розглядає подання та призначає на посаду членів Кабінету Міністрів України. Верховна Рада України приймає рішення з цього приводу у формі постанови. Рішення щодо призначення членів Кабінету Міністрів України може прийматися як списком, так і щодо окремих посад. Рішення Верховної Ради України щодо призначення члена Кабінету Міністрів України приймається за його присутності.

9. Кандидатура на посаду члена Кабінету Міністрів України вважається відхиленою, якщо Верховна Рада України не прийняла рішення про її призначення на посаду члена Кабінету Міністрів України.

10. У разі відхилення Верховною Радою України кандидатури на посаду члена Кабінету Міністрів України Прем'єр-міністр України, а у випадках, установлених Конституцією України, - Президент України вносить подання про призначення на посаду члена Кабінету Міністрів України в порядку, визначеному цією статтею.

11. Призначення на вакантну посаду члена Кабінету Міністрів України (крім Прем'єр-міністра України) здійснюється в порядку та з урахуванням вимог, передбачених частинами першою, третьою - десятою цієї статті.

12. Постанова Верховної Ради України в частині призначення члена Кабінету Міністрів України набирає чинності з моменту складення ним присяги у порядку, встановленому статтею 10 цього Закону.

Стаття 10. Вступ на посаду членів Кабінету Міністрів України та початок роботи новосформованого Кабінету Міністрів України

1. Особа, призначена на посаду члена Кабінету Міністрів України, у день свого призначення перед вступом на посаду складає на пленарному засіданні Верховної Ради України таку присягу:

"Усвідомлюючи високу відповідальність члена Кабінету Міністрів України, урочисто присягаю на вірність Українському народові. Зобов'язуюся додержуватися Конституції України та законів України, зміцнювати суверенітет і незалежність України, обстоювати права і свободи людини та громадянина, дбати про добробут Українського народу, сталий демократичний розвиток суспільства".

2. При формуванні нового складу Кабінету Міністрів України присягу зачитує Прем'єр-міністр України, її текст підписує кожен член Кабінету Міністрів України.

3. Член Кабінету Міністрів України вступає на посаду з моменту складення ним присяги. Підписаний членом Кабінету Міністрів України текст присяги зберігається в його особовій справі.

4. Особа, яка у день свого призначення на посаду члена Кабінету Міністрів України (крім Прем'єр-міністра України) не склала присяги, вважається такою, що відмовилася від посади.

5. Кабінет Міністрів України набуває повноважень та розпочинає роботу після складення присяги не менше ніж двома третинами від його посадового складу, визначеного відповідно до статті 6 цього Закону.

6. Член Кабінету Міністрів України, призначений на вакантну посаду в діючому складі Кабінету Міністрів України, у день свого призначення перед вступом на посаду особисто складає присягу на пленарному засіданні Верховної Ради України і невідкладно після цього підписує її текст.

Стаття 11. Програма діяльності Кабінету Міністрів України

1. Програма діяльності Кабінету Міністрів України базується на узгоджених політичних позиціях та програмних завданнях коаліції депутатських фракцій у Верховній Раді України.

2. Програма діяльності Кабінету Міністрів України подається до Верховної Ради України новопризначеним Прем'єр-міністром України разом із поданням про посадовий та персональний склад Кабінету Міністрів України, зазначеним у частині другій статті 9 цього Закону.

3. Програма діяльності Кабінету Міністрів України розглядається Верховною Радою України невідкладно після складення присяги членами новосформованого Кабінету Міністрів України та набуття ним повноважень відповідно до частини п'ятої статті 10 цього Закону. Програма діяльності Кабінету Міністрів України вважається схваленою, якщо за неї проголосувала більшість від конституційного складу Верховної Ради України. Рішення про схвалення Програми діяльності Кабінету Міністрів України приймається у формі постанови Верховної Ради України.

4. Верховна Рада України може надати Кабінету Міністрів України можливість доопрацювати Програму діяльності Кабінету Міністрів України. Повторний розгляд Програми діяльності Кабінету Міністрів України Верховною Радою України проводиться не пізніше ніж на п'ятнадцятий день після прийняття такого рішення.

Розділ III
СКЛАДЕННЯ ПОВНОВАЖЕНЬ ТА ВІДСТАВКА КАБІНЕТУ МІНІСТРІВ УКРАЇНИ
Стаття 12. Складення повноважень Кабінету Міністрів України у зв'язку з обранням нового складу Верховної Ради України

1. Кабінет Міністрів України складає повноваження перед новообраною Верховною Радою України.

2. Заява про складення повноважень Кабінету Міністрів України подається Прем'єр-міністром України чи особою, яка виконує його повноваження, та оголошується на першому пленарному засіданні новообраної Верховної Ради України.

Стаття 13. Відставка Кабінету Міністрів України

1. Відставка Кабінету Міністрів України настає внаслідок:

1) прийняття Верховною Радою України резолюції недовіри Кабінету Міністрів України;

2) відставки Прем'єр-міністра України;

3) смерті Прем'єр-міністра України.

Стаття 14. Відставка Кабінету Міністрів України внаслідок прийняття Верховною Радою України резолюції недовіри

1. Верховна Рада України за пропозицією Президента України або не менш як третини від її конституційного складу може розглянути питання про відповідальність Кабінету Міністрів України та прийняти резолюцію недовіри Кабінету Міністрів України.

2. Питання про відповідальність Кабінету Міністрів України не пізніше ніж через десять днів після внесення пропозиції розглядається на пленарному засіданні Верховної Ради України, на яке запрошуються всі члени Кабінету Міністрів України. У разі розгляду питання про відповідальність Кабінету Міністрів України за пропозицією Президента України у пленарному засіданні Верховної Ради України бере участь Президент України.

3. Резолюція недовіри Кабінету Міністрів України вважається прийнятою, якщо за це проголосувала більшість від конституційного складу Верховної Ради України.

4. Прийняття Верховною Радою України резолюції недовіри Кабінету Міністрів України має наслідком відставку Кабінету Міністрів України.

5. Питання про відповідальність Кабінету Міністрів України не може розглядатися Верховною Радою України більше ніж один раз протягом чергової сесії, а також протягом року після схвалення Програми діяльності Кабінету Міністрів України або протягом останньої сесії Верховної Ради України.

Стаття 15. Відставка Кабінету Міністрів України внаслідок відставки Прем'єр-міністра України

1. Прем'єр-міністр України має право заявити Верховній Раді України про свою відставку.

2. Верховна Рада України розглядає питання про відставку Прем'єр-міністра України не пізніше ніж на десятий день після надходження заяви про відставку, якщо вона надійшла під час чергової сесії Верховної Ради України, і не пізніше першого пленарного тижня наступної чергової сесії, якщо така заява надійшла у міжсесійний період.

3. Прем'єр-міністр України звільняється з посади з дня прийняття рішення про його відставку на пленарному засіданні Верховної Ради України.

4. Прийняття Верховною Радою України рішення про відставку Прем'єр-міністра України має наслідком відставку всього складу Кабінету Міністрів України.

Стаття 16. Відставка Кабінету Міністрів України у разі смерті Прем'єр-міністра України

1. Повноваження Прем'єр-міністра України у разі його смерті припиняються з дня смерті, засвідченої свідоцтвом про смерть.

2. Припинення повноважень Прем'єр-міністра України у разі його смерті має наслідком відставку всього складу Кабінету Міністрів України.

Стаття 17. Продовження виконання повноважень Кабінетом Міністрів України та окремими членами Кабінету Міністрів України

1. Кабінет Міністрів України, який склав повноваження перед новообраною Верховною Радою України або перебуває у відставці з підстав, передбачених статтею 13 цього Закону, продовжує виконувати свої повноваження до початку роботи новосформованого Кабінету Міністрів України.

2. У разі смерті Прем'єр-міністра України повноваження Прем'єр-міністра України на період до початку роботи новосформованого Кабінету Міністрів України виконує Перший віце-прем'єр-міністр України.

3. У разі обрання члена Кабінету Міністрів України народним депутатом України новообраної Верховної Ради України він набуває повноважень народного депутата України у порядку, визначеному законом, без подання документа про його звільнення з посади і продовжує здійснювати повноваження члена Кабінету Міністрів України до початку роботи новосформованого Кабінету Міністрів України.

Стаття 18. Звільнення з посади члена Кабінету Міністрів України

1. Прем'єр-міністр України звільняється з посади з дня прийняття його відставки Верховною Радою України.

2. Член Кабінету Міністрів України (крім Прем'єр-міністра України) може бути звільнений з посади Верховною Радою України:

1) за поданням Прем'єр-міністра України (стосовно Міністра закордонних справ України та Міністра оборони України таке подання вноситься за згодою Президента України);

2) за поданням Президента України - Міністр закордонних справ України та Міністр оборони України;

3) за власною ініціативою;

4) шляхом прийняття відставки члена Кабінету Міністрів України за поданою ним заявою про відставку.

3. Рішення Верховної Ради України про звільнення з посади члена Кабінету Міністрів України приймається у формі постанови Верховної Ради України.

4. Член Кабінету Міністрів України звільняється з посади з дня прийняття відповідного рішення Верховною Радою України.

5. У разі смерті члена Кабінету Міністрів України його повноваження вважаються припиненими з дня його смерті.

6. Особа призначається на вакантну посаду члена Кабінету Міністрів України у порядку, встановленому цим Законом, та вступає на посаду після складення присяги відповідно до частини шостої статті 10 цього Закону.

7. Усі члени Кабінету Міністрів України, який склав повноваження перед новообраною Верховною Радою України або перебуває у відставці, звільняються зі своїх посад з моменту початку роботи новосформованим Кабінетом Міністрів України відповідно до статті 10 цього Закону.

Розділ IV
КОМПЕТЕНЦІЯ КАБІНЕТУ МІНІСТРІВ УКРАЇНИ
Стаття 19. Загальні питання компетенції Кабінету Міністрів України

1. Діяльність Кабінету Міністрів України спрямовується на забезпечення інтересів Українського народу шляхом виконання Конституції та законів України, актів Президента України, постанов Верховної Ради України, а також Програми діяльності Кабінету Міністрів України, схваленої Верховною Радою України, вирішення питань державного управління у сфері економіки та фінансів, соціальної політики, праці та зайнятості, охорони здоров'я, освіти, науки, культури, спорту, туризму, охорони навколишнього природного середовища, екологічної безпеки, природокористування, правової політики, законності, забезпечення прав і свобод людини та громадянина, протидії корупції, розв'язання інших завдань внутрішньої і зовнішньої політики, цивільного захисту, національної безпеки та обороноздатності.

2. Кабінет Міністрів України здійснює постійний контроль за виконанням органами виконавчої влади Конституції України та інших актів законодавства України, вживає заходів щодо усунення недоліків у роботі зазначених органів.

Стаття 20. Основні повноваження Кабінету Міністрів України

1. Кабінет Міністрів України:

1) у сфері економіки та фінансів:

забезпечує проведення державної економічної політики, здійснює прогнозування та державне регулювання національної економіки;

забезпечує розроблення і виконання загальнодержавних програм економічного та соціального розвитку;

визначає доцільність розроблення державних цільових програм з урахуванням загальнодержавних пріоритетів та забезпечує їх виконання;

здійснює відповідно до закону управління об'єктами державної власності, у тому числі корпоративними правами, делегує в установленому законом порядку окремі повноваження щодо управління зазначеними об'єктами міністерствам, іншим центральним органам виконавчої влади, місцевим державним адміністраціям та відповідним суб'єктам господарювання; забезпечує розроблення і виконання державних програм приватизації; подає Верховній Раді України пропозиції стосовно визначення переліку об'єктів права державної власності, що не підлягають приватизації;

сприяє розвитку підприємництва на засадах рівності перед законом усіх форм власності та соціальній спрямованості національної економіки, здійснює заходи щодо демонополізації та антимонопольного регулювання економіки, розвитку конкуренції та ринкової інфраструктури;

забезпечує розроблення і виконання програм структурної перебудови галузей національної економіки та інноваційного розвитку, здійснює заходи, пов'язані з реструктуризацією та санацією підприємств і організацій, забезпечує проведення державної промислової політики, визначає пріоритетні галузі промисловості, які потребують прискореного розвитку;

забезпечує захист та підтримку національного товаровиробника;

забезпечує захист прав споживачів та підвищення якості їх життя;

визначає обсяги продукції (робіт, послуг) для державних потреб, порядок формування та розміщення державного замовлення на її виробництво, вирішує відповідно до законодавства інші питання щодо задоволення державних потреб у продукції (роботах, послугах); утворює згідно із законом державні резервні фонди фінансових і матеріально-технічних ресурсів та приймає рішення про їх використання;

забезпечує проведення державної аграрної політики та продовольчу безпеку держави;

забезпечує проведення державної фінансової та податкової політики, сприяє стабільності грошової одиниці України;

розробляє проекти законів про Державний бюджет України та про внесення змін до Державного бюджету України, забезпечує виконання затвердженого Верховною Радою України Державного бюджету України, подає Верховній Раді України звіт про його виконання;

приймає рішення про використання коштів резервного фонду Державного бюджету України;

обслуговує державний борг України, приймає рішення про випуск облігацій державних внутрішніх та зовнішніх позик, державних грошово-речових лотерей;

організовує державне страхування;

забезпечує проведення державної політики цін, здійснює державне регулювання ціноутворення;

забезпечує проведення зовнішньоекономічної політики України, здійснює в межах, визначених законом, регулювання зовнішньоекономічної діяльності;

організовує та забезпечує здійснення митної справи;

бере участь у складанні платіжного балансу та організовує роботу із складання зовнішньоторговельного балансу України, забезпечує раціональне використання державних валютних коштів;

виступає гарантом щодо позик, які у визначених законом про Державний бюджет України межах надаються іноземними державами, банками, міжнародними фінансовими організаціями, а в інших випадках - відповідно до міжнародних договорів України, згода на обов'язковість яких надана Верховною Радою України;

2) у сферах соціальної політики, охорони здоров'я, освіти, науки, культури, спорту, туризму, охорони навколишнього природного середовища та ліквідації наслідків надзвичайних ситуацій:

забезпечує проведення державної соціальної політики, вживає заходів щодо підвищення реальних доходів населення та забезпечує соціальний захист громадян;

сприяє розвитку соціального діалогу, відповідно до закону проводить консультації із всеукраїнськими об'єднаннями профспілок і всеукраїнськими об'єднаннями організацій роботодавців щодо проектів законів, інших нормативно-правових актів з питань розроблення та здійснення державної політики у сфері трудових відносин, оплати праці, охорони праці, соціального захисту;

забезпечує підготовку проектів законів щодо державних соціальних стандартів і соціальних гарантій;

забезпечує розроблення та виконання державних програм соціальної допомоги, вживає заходів щодо зміцнення матеріально-технічної бази закладів соціального захисту інвалідів, пенсіонерів та інших непрацездатних і малозабезпечених верств населення;

забезпечує проведення державної політики зайнятості населення, розроблення та виконання відповідних державних програм, вирішує питання профорієнтації, підготовки та перепідготовки кадрів, регулює міграційні процеси;

забезпечує проведення державної політики у сферах охорони здоров'я, санітарно-епідемічного благополуччя, охорони материнства та дитинства, освіти, фізичної культури і доступність для громадян послуг медичних, освітніх та фізкультурно-оздоровчих закладів;

забезпечує проведення державної політики у сферах культури, етнонаціонального розвитку України і міжнаціональних відносин, охорони історичної та культурної спадщини, всебічного розвитку і функціонування державної мови в усіх сферах суспільного життя на всій території України; створює умови для вільного розвитку мов корінних народів і національних меншин України, сприяє задоволенню національно-культурних потреб українців, які проживають за межами України;

забезпечує розроблення і здійснення заходів щодо створення матеріально-технічної бази та інших умов, необхідних для розвитку охорони здоров'я, освіти, культури і спорту, туристичного та рекреаційного господарства;

проводить державну політику у сфері інформатизації, сприяє становленню єдиного інформаційного простору на території України;

забезпечує проведення науково-технічної політики, розвиток і зміцнення науково-технічного потенціалу України, розроблення і виконання загальнодержавних науково-технічних програм;

вживає заходів щодо вдосконалення державного регулювання у науково-технічній сфері, стимулювання інноваційної діяльності підприємств, установ та організацій;

визначає порядок формування та використання фондів для науково-технічної діяльності;

забезпечує проведення державної політики у сфері охорони природи, екологічної безпеки та природокористування;

забезпечує розроблення та виконання державних і міждержавних екологічних програм;

здійснює в межах своїх повноважень державне управління у сфері охорони та раціонального використання землі, її надр, водних ресурсів, рослинного і тваринного світу, інших природних ресурсів;

приймає рішення про обмеження, тимчасову заборону (зупинення) або припинення діяльності підприємств, установ та організацій незалежно від форми власності у разі порушення ними законодавства про охорону праці та навколишнього природного середовища;

координує діяльність органів виконавчої влади, органів місцевого самоврядування, підприємств, установ та організацій, пов'язану з охороною навколишнього природного середовища, виконанням державних, регіональних і міждержавних екологічних програм;

забезпечує здійснення заходів, передбачених державними програмами ліквідації наслідків Чорнобильської катастрофи, приймає рішення з питань ліквідації наслідків інших аварій, а також пожеж, катастроф, стихійного лиха;

3) у сферах правової політики, законності, забезпечення прав і свобод людини та громадянина:

забезпечує проведення державної правової політики;

здійснює контроль за додержанням законодавства органами виконавчої влади, їх посадовими особами, а також органами місцевого самоврядування з питань виконання ними делегованих повноважень органів виконавчої влади;

вживає заходів щодо захисту прав і свобод, гідності, життя і здоров'я людини та громадянина від протиправних посягань, охорони власності та громадського порядку, забезпечення пожежної безпеки, боротьби із злочинністю, протидії корупції;

здійснює заходи щодо забезпечення виконання судових рішень органами виконавчої влади та їх керівниками;

створює умови для вільного розвитку і функціонування системи юридичних послуг та правової допомоги населенню;

забезпечує фінансування видатків на утримання судів у межах, визначених законом про Державний бюджет України, та створює належні умови для функціонування судів та діяльності суддів;

організовує фінансове і матеріально-технічне забезпечення діяльності правоохоронних органів, соціальний захист працівників зазначених органів та членів їхніх сімей;

4) у сфері зовнішньої політики:

забезпечує у межах своїх повноважень зовнішньополітичну діяльність України, розробляє та затверджує державні програми в цій сфері, погоджує програми перебування офіційних закордонних делегацій, до складу яких входять представники Кабінету Міністрів України, та інші пов'язані з цим документи;

забезпечує відповідно до закону про міжнародні договори вирішення питань щодо укладення та виконання міжнародних договорів України;

приймає рішення про придбання за кордоном у власність України нерухомого майна (будівництво, реконструкцію об'єктів) для потреб закордонних дипломатичних установ України;

5) у сфері національної безпеки та обороноздатності:

здійснює заходи щодо охорони та захисту державного кордону України і території України;

здійснює заходи щодо зміцнення національної безпеки України, розробляє та затверджує державні програми з цих питань;

здійснює заходи щодо забезпечення боєздатності Збройних Сил України, визначає у межах бюджетних асигнувань на оборону чисельність громадян України, які підлягають призову на строкову військову службу і навчальні збори;

вживає заходів щодо забезпечення обороноздатності України, оснащення Збройних Сил України та інших утворених відповідно до закону військових формувань;

забезпечує соціальні і правові гарантії військовослужбовцям, особам, звільненим з військової служби, та членам їхніх сімей;

здійснює керівництво єдиною системою цивільного захисту України, мобілізаційною підготовкою національної економіки та переведенням її на режим роботи в умовах надзвичайного чи воєнного стану;

вирішує питання забезпечення участі військовослужбовців України в миротворчих акціях у порядку, визначеному законом;

визначає пріоритетні напрями розвитку оборонно-промислового комплексу;

6) у сфері вдосконалення державного управління та державної служби:

організовує проведення єдиної державної політики у сфері державної служби;

здійснює заходи щодо кадрового забезпечення органів виконавчої влади;

розробляє і здійснює заходи, спрямовані на вдосконалення системи органів виконавчої влади з метою підвищення ефективності їх діяльності та оптимізації витрат, пов'язаних з утриманням апарату управління;

утворює, реорганізовує і ліквідує міністерства та інші центральні органи виконавчої влади відповідно до закону в межах коштів, передбачених у Державному бюджеті України на утримання органів виконавчої влади, затверджує положення про зазначені органи;

призначає постійного представника Кабінету Міністрів України у Конституційному Суді України;

вживає в межах своїх повноважень заходів щодо заохочення та приймає відповідно до закону рішення про притягнення до дисциплінарної відповідальності:

а) керівників центральних органів виконавчої влади та їх заступників;

б) голів місцевих державних адміністрацій (крім звільнення їх з посади);

в) інших посадових осіб, які призначаються на посаду Кабінетом Міністрів України;

затверджує граничну чисельність працівників органів виконавчої влади;

визначає відповідно до закону умови оплати праці працівників бюджетних установ та підприємств державного сектору економіки, а також грошового забезпечення військовослужбовців (осіб рядового і начальницького складу).

2. Кабінет Міністрів України здійснює також інші повноваження, визначені Конституцією та законами України.

Стаття 21. Передача Кабінетом Міністрів України своїх повноважень

1. Кабінет Міністрів України у випадках, передбачених законами України, може передавати для тимчасового виконання окремі власні повноваження, окремі повноваження центральних органів виконавчої влади іншим органам виконавчої влади з одночасною передачею їм фінансових і матеріальних ресурсів, необхідних для належного виконання таких повноважень.

2. Кабінет Міністрів України контролює здійснення переданих ним повноважень, несе відповідальність за результати їх здійснення. У разі неналежного виконання повноваження, переданого іншому органу виконавчої влади, Кабінет Міністрів України може скасувати рішення про передачу цього повноваження.

Розділ V
ПОВНОВАЖЕННЯ КАБІНЕТУ МІНІСТРІВ УКРАЇНИ У ВІДНОСИНАХ З ОРГАНАМИ ВИКОНАВЧОЇ ВЛАДИ
Стаття 22. Повноваження Кабінету Міністрів України у відносинах з міністерствами та іншими центральними органами виконавчої влади

1. Кабінет Міністрів України спрямовує і координує роботу міністерств та інших центральних органів виконавчої влади, які забезпечують проведення державної політики у відповідних сферах суспільного і державного життя, виконання Конституції та законів України, актів Президента України, постанов Верховної Ради України, додержання прав і свобод людини та громадянина.

2. Міністерства та інші центральні органи виконавчої влади відповідальні перед Кабінетом Міністрів України, підзвітні та підконтрольні йому.

3. Питання діяльності міністерств у Кабінеті Міністрів України представляють відповідні міністри.

4. Діяльність центральних органів виконавчої влади, керівники яких не входять до складу Кабінету Міністрів України, спрямовується і координується міністрами. Питання діяльності таких центральних органів виконавчої влади представляють відповідні міністри, до сфери спрямування і координації яких належать ці органи.

5. Кабінет Міністрів України утворює у системі міністерств урядові органи, затверджує положення про них, призначає та звільняє їх керівників.

6. Урядові органи відповідальні перед Кабінетом Міністрів України, підзвітні та підконтрольні міністру, у системі міністерства якого вони створені та функціонують.

7. Кабінет Міністрів України затверджує граничну чисельність працівників міністерств та інших центральних органів виконавчої влади в межах коштів, передбачених у Державному бюджеті України для утримання органів виконавчої влади.

8. Кабінет Міністрів України може скасовувати акти міністерств та інших центральних органів виконавчої влади повністю чи в окремій частині.

9. Кабінет Міністрів України призначає на посаду та звільняє з посади:

1) керівників центральних органів виконавчої влади, які не входять до складу Кабінету Міністрів України, - за поданням Прем'єр-міністра України;

2) відповідно до закону членів колегіальних центральних органів виконавчої влади, які не входять до складу Кабінету Міністрів України, - за поданням Прем'єр-міністра України;

3) перших заступників і заступників міністрів - за поданням міністрів;

4) перших заступників і заступників керівників інших центральних органів виконавчої влади - за поданням міністрів, до сфери спрямування та координації яких належать ці органи, у порядку, визначеному законодавством про державну службу;

5) керівників урядових органів - за поданням міністра, у системі міністерства якого функціонують відповідні органи.

10. Особливості відносин Кабінету Міністрів України з окремими центральними органами виконавчої влади можуть визначатися законами України.

Стаття 23. Повноваження Кабінету Міністрів України у відносинах з Радою міністрів Автономної Республіки Крим і підвідомчими їй органами

1. Кабінет Міністрів України спрямовує і координує діяльність Ради міністрів Автономної Республіки Крим щодо виконання Конституції та законів України, актів Президента України і актів Кабінету Міністрів України на території Автономної Республіки Крим. Кабінет Міністрів України має право одержувати від Ради міністрів Автономної Республіки Крим інформацію з питань її діяльності.

2. Рада міністрів Автономної Республіки Крим підзвітна та підконтрольна Кабінету Міністрів України з питань виконання нею державних функцій і повноважень.

3. Кабінет Міністрів України заслуховує звіти Голови Ради міністрів Автономної Республіки Крим з питань виконання Радою міністрів Автономної Республіки Крим державних функцій і повноважень.

4. Кабінет Міністрів України встановлює порядок участі Ради міністрів Автономної Республіки Крим та підвідомчих їй органів у виконанні загальнодержавних програм, інших заходів загальнодержавного значення.

5. У разі неналежного виконання Головою Ради міністрів Автономної Республіки Крим покладених на нього повноважень Кабінет Міністрів України має право звернутися до Президента України та до Верховної Ради Автономної Республіки Крим з поданням про звільнення його з посади.

Стаття 24. Повноваження Кабінету Міністрів України у відносинах з місцевими державними адміністраціями

1. Кабінет Міністрів України спрямовує і координує діяльність місцевих державних адміністрацій щодо виконання Конституції та законів України, актів Президента України, постанов Верховної Ради України, актів Кабінету Міністрів України, органів виконавчої влади вищого рівня, здійснення на відповідній території інших наданих місцевим державним адміністраціям повноважень.

2. Кабінет Міністрів України розглядає питання щодо:

1) призначення на посаду або звільнення з посади голів місцевих державних адміністрацій і внесення Президенту України відповідних подань;

2) погодження кандидатур заступників голів місцевих державних адміністрацій, які здійснюють свої повноваження у сферах, що належать до відання Кабінету Міністрів України;

3) надання у разі вмотивованої відмови голови обласної державної адміністрації або підтримки головою обласної державної адміністрації вмотивованої відмови голови районної державної адміністрації погодити призначення керівника територіального органу міністерства, іншого центрального органу виконавчої влади, керівника підприємства, установи, організації, що перебуває в управлінні міністерства, іншого центрального органу виконавчої влади, згоди на призначення відповідного керівника;

4) подання Президенту України пропозицій щодо скасування актів місцевих державних адміністрацій, що суперечать Конституції та законам України, іншим актам законодавства України, з одночасним зупиненням їх дії.

3. На засідання Кабінету Міністрів України, на якому розглядається питання щодо призначення керівника територіального органу міністерства, іншого центрального органу виконавчої влади, керівника підприємства, установи, організації, що перебуває в управлінні міністерства, або іншого центрального органу виконавчої влади, запрошується відповідний голова обласної державної адміністрації, йому надається можливість вносити пропозиції з обговорюваного питання, робити застереження, давати пояснення.

4. Голови місцевих державних адміністрацій під час здійснення своїх повноважень відповідальні перед Кабінетом Міністрів України. Місцеві державні адміністрації та їх голови підзвітні та підконтрольні Кабінету Міністрів України у межах його повноважень.

5. Кабінет Міністрів України одержує від місцевих державних адміністрацій інформацію про їх діяльність, регулярно заслуховує звіти голів державних адміністрацій з питань їх діяльності.

6. Кабінет Міністрів України затверджує типовий регламент місцевих державних адміністрацій, рекомендаційний перелік управлінь, відділів та інших структурних підрозділів місцевих державних адміністрацій і типові положення про них, визначає граничну чисельність та фонд оплати праці працівників місцевих державних адміністрацій, у тому числі їх апаратів, і витрати на їх утримання.

7. Проекти актів Кабінету Міністрів України з питань розвитку адміністративно-територіальних одиниць надсилаються відповідним місцевим державним адміністраціям для погодження. Кабінет Міністрів України перед прийняттям таких актів розглядає зауваження та пропозиції, подані місцевими державними адміністраціями.

8. Кабінет Міністрів України розглядає пропозиції обласних, Київської та Севастопольської міських державних адміністрацій з питань, що потребують вирішення Кабінетом Міністрів України. Під час розгляду таких пропозицій голови обласних, Київської та Севастопольської міських державних адміністрацій мають право брати участь у засіданні Кабінету Міністрів України з правом дорадчого голосу.

9. Районні, районні у містах Києві та Севастополі державні адміністрації подають пропозиції з питань, що потребують вирішення Кабінетом Міністрів України, відповідно до Ради міністрів Автономної Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій для подальшого подання їх Кабінету Міністрів України, міністерствам та іншим центральним органам виконавчої влади.

Стаття 25. Повноваження Кабінету Міністрів України у відносинах з державними господарськими об'єднаннями, підприємствами, установами та організаціями

1. Кабінет Міністрів України в межах коштів, передбачених у Державному бюджеті України, може утворювати, реорганізовувати та ліквідовувати відповідно до закону державні господарські об'єднання, підприємства, установи та організації, зокрема для здійснення окремих функцій з управління об'єктами державної власності. Кабінет Міністрів України затверджує положення та статути державних господарських об'єднань, підприємств, установ та організацій, розмір асигнувань на їх утримання і граничну чисельність працівників, призначає на посаду та звільняє з посади їх керівників і заступників керівників, застосовує до них заходи дисциплінарної відповідальності.

2. Кабінет Міністрів України визначає методологію затвердження фінансових планів державних господарських об'єднань, підприємств, установ та організацій і обчислення обсягу доходів бюджету від управління державними корпоративними правами.

3. Кабінет Міністрів України відповідно до законодавства координує та контролює діяльність зазначених державних господарських об'єднань, підприємств, установ та організацій.

4. Керівники державних господарських об'єднань, підприємств, установ та організацій, утворених Кабінетом Міністрів України, несуть персональну відповідальність перед Кабінетом Міністрів України за результати роботи цих об'єднань, підприємств, установ та організацій, ефективне використання державного майна.

Розділ VI
ПОВНОВАЖЕННЯ КАБІНЕТУ МІНІСТРІВ УКРАЇНИ У ВІДНОСИНАХ З ПРЕЗИДЕНТОМ УКРАЇНИ
Стаття 26. Відносини Кабінету Міністрів України з Президентом України

1. Кабінет Міністрів України відповідальний перед Президентом України.

2. Президент України має право внести Верховній Раді України пропозицію щодо розгляду питання про відповідальність Кабінету Міністрів України.

3. Кабінет Міністрів України забезпечує виконання актів Президента України.

4. Акти Президента України, видані в межах повноважень, передбачених пунктами 5, 18, 21 і 23 частини першої статті 106 Конституції України, скріплюються підписами Прем'єр-міністра України і міністра, відповідального за акт та його виконання.

5. Кабінет Міністрів України відповідає на звернення Президента України, у разі потреби проводить консультації з Президентом України.

6. У засіданнях Кабінету Міністрів України може брати участь Президент України або уповноважений ним представник.

7. Особи, уповноважені Президентом України, мають право брати участь у засіданнях урядових комітетів.

Стаття 27. Внесення Кабінетом Міністрів України пропозицій з питань, що стосуються повноважень Президента України

1. Кабінет Міністрів України з власної ініціативи чи на виконання указів Президента України вносить пропозиції та здійснює підготовку проектів відповідних законів, а також актів Президента України з питань, що належать до повноважень Президента України.

2. Кабінет Міністрів України може звернутися до Президента України з клопотанням про визначення проекту закону, що вноситься до Верховної Ради України, як невідкладного.

Стаття 28. Відносини Кабінету Міністрів України з Радою національної безпеки і оборони України, а також консультативними, дорадчими та іншими допоміжними органами і службами, що утворюються Президентом України

1. Рада національної безпеки і оборони України координує та контролює діяльність органів виконавчої влади у сфері національної безпеки і оборони.

Кабінет Міністрів України забезпечує виконання рішень Ради національної безпеки і оборони України, введених у дію указами Президента України.

2. Секретаріат Кабінету Міністрів України відповідає на звернення консультативних, дорадчих та інших допоміжних органів і служб, що утворюються Президентом України, надає їм інформацію, необхідну для виконання покладених на них завдань.

3. Члени Кабінету Міністрів України, керівники інших органів виконавчої влади за погодженням із Прем'єр-міністром України можуть включатися до складу консультативних, дорадчих та інших допоміжних органів і служб, що утворюються Президентом України для здійснення своїх повноважень, та брати участь у роботі таких органів і служб на громадських засадах.

Розділ VII
ПОВНОВАЖЕННЯ КАБІНЕТУ МІНІСТРІВ УКРАЇНИ У ВІДНОСИНАХ З ВЕРХОВНОЮ РАДОЮ УКРАЇНИ ТА ЇЇ ОРГАНАМИ
Стаття 29. Здійснення Кабінетом Міністрів України права законодавчої ініціативи

1. Кабінету Міністрів України відповідно до Конституції України належить право законодавчої ініціативи у Верховній Раді України.

2. Кабінет Міністрів України вносить проекти законів на розгляд Верховної Ради України відповідно до вимог Регламенту Верховної Ради України.

3. Для представлення у Верховній Раді України проекту закону, внесеного Кабінетом Міністрів України, Прем'єр-міністр України визначає члена Кабінету Міністрів України. У разі неможливості визначеним членом Кабінету Міністрів України представляти проект закону у Верховній Раді України за згодою Прем'єр-міністра України його може представляти заступник міністра, керівник центрального органу виконавчої влади, який не входить до складу Кабінету Міністрів України, про що Верховна Рада України повідомляється письмово.

4. Кабінет Міністрів України має право відкликати внесений ним на розгляд Верховної Ради України проект закону в порядку, визначеному Регламентом Верховної Ради України.

5. Новосформований Кабінет Міністрів України має право відкликати до прийняття у першому читанні проекти законів, внесені на розгляд Верховної Ради України Кабінетом Міністрів України, повноваження якого припинені.

Стаття 30. Повноваження Кабінету Міністрів України під час розгляду питань Верховною Радою України

1. Кабінет Міністрів України на виконання рішення Верховної Ради України за зверненням відповідного комітету Верховної Ради України або з власної ініціативи подає Верховній Раді України висновки щодо повноти економічного обґрунтування та фінансового забезпечення законодавчих пропозицій і проектів законів, реалізація яких потребує матеріальних та інших витрат за рахунок державного чи місцевих бюджетів.

2. Кабінет Міністрів України забезпечує проведення експертизи внесених на розгляд Верховної Ради України іншими суб'єктами права законодавчої ініціативи проектів законів, які надіслані Верховною Радою України.

3. Члени Кабінету Міністрів України мають право подавати висновки до проектів законів з питань, що належать до їх компетенції. Такі висновки надсилаються комітету Верховної Ради України, визначеному головним з опрацювання відповідного проекту закону.

4. Прем'єр-міністр України, інші члени Кабінету Міністрів України, заступники міністрів мають право бути присутніми на засіданнях Верховної Ради України і виступати з питань, що обговорюються.

5. У разі якщо на засіданні Верховної Ради України народні депутати України порушують питання, що стосуються діяльності Кабінету Міністрів України або окремих центральних органів виконавчої влади, Прем'єр-міністр України та інші члени Кабінету Міністрів України мають право на репліку та користуються іншими правами, передбаченими для них Регламентом Верховної Ради України.

6. Члени Кабінету Міністрів України або за їх дорученням посадові особи міністерств, інших центральних органів виконавчої влади, Секретаріату Кабінету Міністрів України мають право брати участь у засіданнях комітетів, тимчасових спеціальних та тимчасових слідчих комісій Верховної Ради України з розгляду питань, що стосуються повноважень Кабінету Міністрів України.

Стаття 31. Повноваження Кабінету Міністрів України з розроблення і забезпечення виконання Державного бюджету України

1. Кабінет Міністрів України не пізніше 1 березня року, що передує плановому бюджетному періоду, схвалює Декларацію цілей та завдань бюджету на наступний бюджетний період (Бюджетну декларацію), яка використовується для розроблення проекту закону про Державний бюджет України на відповідний рік.

2. Кабінет Міністрів України у строки, встановлені Бюджетним кодексом України, на підставі Бюджетної декларації, зазначеної в частині першій цієї статті, розробляє і подає до Верховної Ради України проект Основних напрямів бюджетної політики на наступний бюджетний період. На парламентських слуханнях у Верховній Раді України з питань бюджетної політики на наступний бюджетний період з доповіддю про Основні напрями бюджетної політики на наступний бюджетний період виступає Прем'єр-міністр України або за його дорученням Міністр фінансів України.

3. Кабінет Міністрів України відповідно до Бюджетного кодексу України визначає перелік головних розпорядників коштів державного бюджету, на підставі якого розробляється проект закону про Державний бюджет України на відповідний рік.

4. Кабінет Міністрів України відповідно до Бюджетного кодексу України розробляє і щороку не пізніше 15 вересня подає до Верховної Ради України проект закону про Державний бюджет України на наступний рік. Порядок розгляду у Верховній Раді України проекту закону про Державний бюджет України, підготовленого Кабінетом Міністрів України, та його прийняття визначаються Бюджетним кодексом України.

5. Кабінет Міністрів України не пізніше 1 травня року, наступного за звітним, подає до Верховної Ради України річний звіт про виконання Державного бюджету України за минулий рік, який оприлюднюється та розглядається відповідно до Бюджетного кодексу України.

Стаття 32. Повноваження Кабінету Міністрів України з розроблення і забезпечення виконання загальнодержавних програм

1. Кабінет Міністрів України розробляє і вносить на розгляд Верховної Ради України проекти загальнодержавних програм з питань економічного, науково-технічного, соціального і культурного розвитку, охорони довкілля та з інших питань.

2. Кабінет Міністрів України одночасно із звітом про виконання Державного бюджету України за минулий рік подає Верховній Раді України звіти про хід виконання загальнодержавних програм.

Стаття 33. Відносини Кабінету Міністрів України з Рахунковою палатою

1. Кабінет Міністрів України на запит Рахункової палати надає статистичну, фінансову, бухгалтерську та іншу інформацію, необхідну для виконання нею завдань, функцій та повноважень, установлених Конституцією та законами України.

2. Кабінет Міністрів України одержує від Рахункової палати відомості про результати перевірок, ревізій та обстежень, а також пропозиції щодо притягнення до передбаченої законом відповідальності осіб, винних у порушенні вимог законодавства, нецільовому та неефективному використанні коштів, заподіянні матеріальної шкоди державі, розглядає такі відомості та пропозиції, вживає в межах своєї компетенції відповідних заходів та інформує про них Рахункову палату.

Стаття 34. Відносини Кабінету Міністрів України з Уповноваженим Верховної Ради України з прав людини

1. Кабінет Міністрів України в межах, установлених законом, забезпечує Уповноваженому Верховної Ради України з прав людини доступ до актів та інших документів Кабінету Міністрів України, підвідомчих йому органів, підприємств, установ та організацій, сприяє йому в здійсненні визначених законом повноважень.

2. Кабінет Міністрів України за наявності підстав, викладених у зверненні Уповноваженого Верховної Ради України з прав людини, вживає в межах своєї компетенції відповідних заходів щодо усунення порушень прав людини та інформує про це Уповноваженого Верховної Ради України з прав людини.

Стаття 35. Розгляд звернень і запитів народних депутатів України

1. Кабінет Міністрів України або члени Кабінету Міністрів України, яким надійшли звернення чи запит народного депутата України, зобов'язані надати відповідь у встановленому законом порядку.

2. Відповідь на звернення чи запит народного депутата України, направлені Кабінету Міністрів України, підписує Прем'єр-міністр України. Відповідь на звернення чи запит народного депутата України, направлені іншим членам Кабінету Міністрів України, підписує член Кабінету Міністрів України, якому це звернення чи запит адресовано.

3. У разі обговорення відповіді на запит народного депутата України на пленарному засіданні Верховної Ради України на засідання можуть запрошуватися члени Кабінету Міністрів України, яким адресовано запит.

4. Прем'єр-міністр України, інші члени Кабінету Міністрів України в установленому законом порядку невідкладно приймають народних депутатів України з питань їх депутатської діяльності.

Стаття 36. Розгляд звернень комітетів, Спеціальної контрольної комісії з питань приватизації, тимчасових спеціальних та тимчасових слідчих комісій Верховної Ради України

1. Кабінет Міністрів України організовує розгляд звернень комітетів, Спеціальної контрольної комісії з питань приватизації, тимчасових спеціальних та тимчасових слідчих комісій Верховної Ради України з питань його діяльності.

2. Відповідь на звернення, зазначені в частині першій цієї статті, підписує Прем'єр-міністр України або інший член Кабінету Міністрів України, якому адресовано звернення.

Стаття 37. Інформування Верховної Ради України про діяльність Кабінету Міністрів України

1. У дні проведення пленарних засідань Верховної Ради України щотижня відводиться час для запитань членам Кабінету Міністрів України (далі - "Година запитань до Уряду"). День, тривалість та порядок проведення "Години запитань до Уряду" визначаються Регламентом Верховної Ради України.

2. У проведенні "Години запитань до Уряду" у Верховній Раді України бере участь Кабінет Міністрів України в повному складі, крім тих його членів, які не можуть бути присутніми з поважних причин.

3. Під час проведення "Години запитань до Уряду" члени Кабінету Міністрів України відповідають на запитання народних депутатів України, представників депутатських фракцій. Народні депутати України, депутатські фракції можуть заздалегідь письмово повідомляти членів Кабінету Міністрів України про запитання, які їм буде поставлено.

4. Під час проведення "Години запитань до Уряду" порушуються лише питання, що належать до компетенції Кабінету Міністрів України та центральних органів виконавчої влади.

5. Член Кабінету Міністрів України відповідає на запитання в межах своєї компетенції. У разі потреби його відповіді можуть бути доповнені іншими членами Кабінету Міністрів України.

6. "Година запитань до Уряду" транслюється у прямому ефірі першими загальнонаціональними каналами телебачення і радіомовлення.

Розділ VIII
ВІДНОСИНИ КАБІНЕТУ МІНІСТРІВ УКРАЇНИ З ІНШИМИ ДЕРЖАВНИМИ ОРГАНАМИ, ОРГАНАМИ МІСЦЕВОГО САМОВРЯДУВАННЯ ТА ОБ'ЄДНАННЯМИ ГРОМАДЯН
Стаття 38. Відносини Кабінету Міністрів України з Конституційним Судом України

1. Кабінет Міністрів України звертається до Конституційного Суду України для надання висновків про відповідність Конституції України чинних міжнародних договорів України або тих міжнародних договорів, що вносяться до Верховної Ради України для надання згоди на їх обов'язковість, а також для офіційного тлумачення Конституції та законів України.

Стаття 39. Відносини Кабінету Міністрів України з судами загальної юрисдикції

1. Кабінет Міністрів України може бути позивачем та відповідачем у судах загальної юрисдикції.

2. Інтереси Кабінету Міністрів України у судах загальної юрисдикції представляє Міністерство юстиції України, якщо інше не передбачено законами України або актами Кабінету Міністрів України.

3. Органи виконавчої влади, державні підприємства, установи та організації зобов'язані на вимогу Кабінету Міністрів України або Міністерства юстиції України в установлений ними строк подати матеріали, необхідні для розгляду справ у судах.

Стаття 40. Відносини Кабінету Міністрів України з Національним банком України, іншими державними органами

1. Кабінет Міністрів України відповідно до Конституції та законів України взаємодіє з Національним банком України, іншими державними органами з питань, що належать до його компетенції.

Стаття 41. Відносини Кабінету Міністрів України з органами місцевого самоврядування

1. Кабінет Міністрів України спрямовує діяльність органів виконавчої влади на сприяння ефективному функціонуванню та розвитку місцевого самоврядування, додержання визначених законом прав органів місцевого самоврядування, забезпечує взаємодію центральних і місцевих органів виконавчої влади з органами місцевого самоврядування у вирішенні питань місцевого значення, зокрема економічного, соціального та культурного розвитку відповідних адміністративно-територіальних одиниць.

2. Кабінет Міністрів України вживає заходів для ознайомлення органів місцевого самоврядування з проектами актів Кабінету Міністрів України, що безпосередньо стосуються питань функціонування місцевого самоврядування чи інтересів територіальних громад.

3. Кабінет Міністрів України в порядку, визначеному законом, за рахунок коштів, передбачених у Державному бюджеті України, компенсує витрати органів місцевого самоврядування, що виникли внаслідок рішень Кабінету Міністрів України, інших органів виконавчої влади.

4. Кабінет Міністрів України може вносити на розгляд Верховної Ради України проекти законів про надання органам місцевого самоврядування окремих повноважень органів виконавчої влади. Одночасно Кабінет Міністрів України подає пропозиції про фінансування здійснення таких повноважень у повному обсязі за рахунок коштів Державного бюджету України або шляхом віднесення до місцевого бюджету окремих загальнодержавних податків, а також передачі у комунальну власність чи у користування органів місцевого самоврядування відповідних об'єктів державної власності.

5. Кабінет Міністрів України відповідно до Конституції та законів України забезпечує здійснення контролю за виконанням органами місцевого самоврядування наданих їм повноважень органів виконавчої влади.

Стаття 42. Відносини Кабінету Міністрів України з об'єднаннями громадян

1. Кабінет Міністрів України безпосередньо або через органи виконавчої влади забезпечує реалізацію передбачених законом прав об'єднань громадян.

2. Кабінет Міністрів України розглядає пропозиції об'єднань громадян з питань, що належать до його компетенції.

Розділ IX
ОРГАНІЗАЦІЯ ДІЯЛЬНОСТІ КАБІНЕТУ МІНІСТРІВ УКРАЇНИ
Стаття 43. Здійснення повноважень Кабінету Міністрів України

1. Кабінет Міністрів України спрямовує свою діяльність на виконання Конституції та законів України, актів Президента України, постанов Верховної Ради України, Програми діяльності Кабінету Міністрів України, схваленої Верховною Радою України.

2. Кабінет Міністрів України відповідно до Конституції та законів України здійснює свої повноваження шляхом прийняття рішень на його засіданнях більшістю голосів від посадового складу Кабінету Міністрів України, визначеного відповідно до статті 6 цього Закону.

Стаття 44. Прем'єр-міністр України

1. Прем'єр-міністр України:

1) керує роботою Кабінету Міністрів України, спрямовує діяльність Кабінету Міністрів України на забезпечення здійснення внутрішньої і зовнішньої політики держави, виконання Програми діяльності Кабінету Міністрів України, схваленої Верховною Радою України, та здійснення інших повноважень, покладених на Кабінет Міністрів України;

2) координує діяльність членів Кабінету Міністрів України;

3) вносить на розгляд Верховної Ради України подання про призначення членів Кабінету Міністрів України (крім Міністра закордонних справ України та Міністра оборони України), а також Голови Антимонопольного комітету України, Голови Державного комітету телебачення та радіомовлення України, Голови Фонду державного майна України;

4) вносить на розгляд Кабінету Міністрів України:

пропозиції щодо кандидатур для призначення на посаду і звільнення з посади голів місцевих державних адміністрацій та щодо внесення Президенту України подань про призначення на посаду або звільнення з посади голів місцевих державних адміністрацій;

подання щодо кандидатур для призначення на посаду і звільнення з посади керівників центральних органів виконавчої влади, що не входять до складу Кабінету Міністрів України;

подання відповідно до закону щодо кандидатур для призначення на посаду і звільнення з посади членів колегіальних центральних органів виконавчої влади, що не входять до складу Кабінету Міністрів України;

подання про утворення, реорганізацію та ліквідацію міністерств, інших центральних органів виконавчої влади;

пропозиції щодо утворення урядових комітетів та їх посадового складу;

5) формує проект порядку денного засідання Кабінету Міністрів України;

6) скликає засідання Кабінету Міністрів України та головує на них;

7) підписує акти Кабінету Міністрів України;

8) скріплює підписом акти Президента України у випадках, передбачених пунктами 5, 18, 21 і 23 частини першої статті 106 Конституції України;

9) представляє Кабінет Міністрів України у відносинах з іншими органами, підприємствами, установами та організаціями в Україні та за її межами;

10) вступає у відносини з урядами іноземних держав, веде переговори і підписує міжнародні договори відповідно до закону та актів Президента України;

11) вносить на розгляд Кабінету Міністрів України пропозиції щодо затвердження голів спільних міжурядових комісій з питань співробітництва, що утворюються на підставі міжнародних договорів, укладених від імені Кабінету Міністрів України.

2. Прем'єр-міністр України може здійснювати інші повноваження, передбачені Конституцією, цим та іншими законами України.

3. Для здійснення Прем'єр-міністром України своїх повноважень у складі Секретаріату Кабінету Міністрів України утворюється патронатна служба - апарат Прем'єр-міністра України, керівник якого призначається на посаду та звільняється з посади в установленому порядку Кабінетом Міністрів України.

4. У разі відсутності Прем'єр-міністра України його повноваження виконує Перший віце-прем'єр-міністр України або віце-прем'єр-міністр України згідно з визначеним Кабінетом Міністрів України розподілом повноважень.

Стаття 45. Перший віце-прем'єр-міністр України, віце-прем'єр-міністри України

1. Перший віце-прем'єр-міністр України (віце-прем'єр-міністр України) згідно з розподілом повноважень:

1) забезпечує виконання Програми діяльності Кабінету Міністрів України у відповідних напрямах діяльності;

2) очолює відповідний урядовий комітет;

3) забезпечує підготовку питань для розгляду на засіданнях Кабінету Міністрів України, попередньо розглядає і погоджує проекти законів, актів Президента України, що готуються Кабінетом Міністрів України, та проекти відповідних актів Кабінету Міністрів України, сприяє узгодженню позицій між членами Кабінету Міністрів України, вносить пропозиції щодо порядку денного засідань Кабінету Міністрів України;

4) забезпечує взаємодію Кабінету Міністрів України з Президентом України та Верховною Радою України з питань діяльності Кабінету Міністрів України, інших органів виконавчої влади;

5) бере участь у розгляді питань на засіданнях Кабінету Міністрів України, має право бути присутнім на засіданнях Верховної Ради України та її органів, брати участь у роботі колегій міністерств та інших центральних органів виконавчої влади, у засіданнях Ради міністрів Автономної Республіки Крим;

6) за рішенням Кабінету Міністрів України здійснює керівництво консультативними, дорадчими та іншими допоміжними органами, що утворюються Кабінетом Міністрів України;

7) представляє в установленому порядку Кабінет Міністрів України у відносинах з іншими органами, підприємствами, установами та організаціями в Україні та за її межами;

8) веде переговори і підписує міжнародні договори України відповідно до наданих йому повноважень;

9) здійснює інші повноваження, передбачені цим та іншими законами.

Стаття 46. Міністр України - член Кабінету Міністрів України

1. Міністр України:

1) забезпечує виконання Програми діяльності Кабінету Міністрів України, формування та реалізацію державної політики у відповідній сфері;

2) здійснює керівництво міністерством (крім міністра, який не очолює міністерство) та на виконання вимог законодавства в межах наданих йому повноважень визначає політичні пріоритети, стратегічні напрями роботи міністерства і шляхи досягнення поставленої мети, спрямовує та координує діяльність відповідних центральних органів виконавчої влади;

3) вносить на розгляд Кабінету Міністрів України:

пропозиції щодо вирішення питань, пов'язаних з виконанням своїх повноважень із спрямування і координації діяльності центральних органів виконавчої влади;

подання про призначення на посаду та звільнення з посади першого заступника та заступників міністра, а також перших заступників і заступників керівників центральних органів виконавчої влади, діяльність яких спрямовується і координується міністром;

пропозиції щодо утворення, реорганізації та ліквідації урядових органів у системі міністерства, а також подання про призначення на посаду та звільнення з посади їх керівників;

пропозиції - у разі вмотивованої відмови голови обласної державної адміністрації (підтримки головою обласної державної адміністрації вмотивованої відмови голови районної державної адміністрації) погодити призначення керівника територіального органу міністерства, іншого центрального органу виконавчої влади, діяльність якого спрямовується і координується міністром, урядового органу в системі міністерства або керівника підприємства, установи, організації, що належить до сфери управління такого міністерства, іншого центрального органу виконавчої влади, - про надання Кабінетом Міністрів України згоди на призначення такого керівника;

4) вносить Прем'єр-міністру України пропозиції щодо призначення на посаду та звільнення з посади керівників центральних органів виконавчої влади, діяльність яких спрямовується і координується міністром;

5) скріплює підписом акти Президента України, видані в межах повноважень, передбачених пунктами 5, 18, 21 і 23 частини першої статті 106 Конституції України, з питань, що належать до сфери діяльності міністерства та центральних органів виконавчої влади, діяльність яких спрямовується і координується ним, та забезпечує їх виконання;

6) погоджує проекти законів, актів Президента України та Кабінету Міністрів України, що вносяться на розгляд Кабінету Міністрів України, з питань, що належать до сфери діяльності міністерства, центральних органів виконавчої влади, діяльність яких спрямовується і координується ним;

7) подає на розгляд Кабінету Міністрів України проекти законів, актів Президента України та Кабінету Міністрів України, розробником яких є міністерство чи центральні органи виконавчої влади, діяльність яких спрямовується і координується ним;

8) видає обов'язкові для виконання накази з питань, що належать до сфери діяльності міністерства та центральних органів виконавчої влади, діяльність яких спрямовується і координується ним;

9) здійснює підготовку питань для розгляду Кабінетом Міністрів України;

10) бере участь у розгляді питань на засіданнях Кабінету Міністрів України та вносить пропозиції щодо порядку денного засідань Кабінету Міністрів України;

11) бере участь у засіданнях урядових комітетів;

12) представляє в установленому порядку Кабінет Міністрів України у відносинах з іншими органами, підприємствами, установами та організаціями в Україні та за її межами;

13) веде переговори і підписує міжнародні договори України відповідно до наданих йому повноважень;

14) за рішенням Кабінету Міністрів України здійснює керівництво консультативними, дорадчими та іншими допоміжними органами, що утворюються Кабінетом Міністрів України;

15) призначає за погодженням з головами відповідних місцевих державних адміністрацій та звільняє керівників територіальних органів міністерств, державних підприємств, установ, організацій, що перебувають у сфері управління відповідного міністерства;

16) притягує до дисциплінарної відповідальності керівників територіальних органів міністерств, інших центральних органів виконавчої влади, діяльність яких спрямовується і координується міністром, урядового органу в системі міністерства, державних підприємств, установ, організацій, що перебувають у сфері управління відповідного міністерства;

17) здійснює інші повноваження, передбачені цим та іншими законами.

2. Патронатна служба міністра України, який очолює міністерство, утворюється у складі центрального апарату міністерства. Працівники патронатної служби призначаються на посаду та звільняються з посади міністром.

Стаття 47. Відповідальність членів Кабінету Міністрів України

1. Члени Кабінету Міністрів України несуть солідарну відповідальність за результати діяльності Кабінету Міністрів України як колегіального органу виконавчої влади.

2. Члени Кабінету Міністрів України особисто несуть відповідальність за стан справ у доручених їм сферах державного управління.

3. Члени Кабінету Міністрів України за вчинення правопорушень несуть відповідальність відповідно до закону.

4. Члени Кабінету Міністрів України за вчинення корупційних діянь та порушення вимог сумлінної поведінки осіб, уповноважених на виконання функцій держави (заборона використання службового становища в особистих цілях, запобігання конфлікту інтересів тощо), можуть бути звільнені Верховною Радою України в порядку, визначеному частиною другою статті 18 цього Закону.

Стаття 48. Засідання Кабінету Міністрів України

1. Організаційною формою роботи Кабінету Міністрів України є його засідання.

2. Засідання Кабінету Міністрів України скликаються Прем'єр-міністром України.

3. Засідання Кабінету Міністрів України вважається повноважним, якщо на ньому присутні більше ніж половина посадового складу Кабінету Міністрів України.

4. У разі якщо міністр не має змоги взяти участь у засіданні Кабінету Міністрів України, з правом дорадчого голосу в засіданні бере участь заступник міністра.

5. Кабінет Міністрів України за пропозиціями членів Кабінету Міністрів України визначає інших осіб, які мають право брати участь у його засіданнях з правом дорадчого голосу.

6. На засіданнях Кабінету Міністрів України головує Прем'єр-міністр України, а в разі його відсутності - Перший віце-прем'єр-міністр України.

7. Порядок денний засідання Кабінету Міністрів України затверджує Кабінет Міністрів України за пропозицією Прем'єр-міністра України.

8. Засідання Кабінету Міністрів України стенографується, його рішення оформлюється протоколом, який є офіційним документом.

9. Стенограма засідання Кабінету Міністрів України є внутрішнім робочим документом Кабінету Міністрів України, що має конфіденційний характер і використовується для складення протоколу засідання. Стенограма засідання Кабінету Міністрів України надається Президенту України, членам Кабінету Міністрів України на їх запит.

10. Протокол засідання надсилається членам Кабінету Міністрів України, Президенту України та Верховній Раді України, а також може надсилатися іншим суб'єктам відповідно до Регламенту Кабінету Міністрів України.

Стаття 49. Урядові комітети

1. Для забезпечення ефективної реалізації повноважень Кабінету Міністрів України, координації дій органів виконавчої влади, попереднього розгляду проектів нормативно-правових актів, проектів концепцій, інших документів, що подаються на розгляд Кабінету Міністрів України, утворюються урядові комітети.

2. Перелік урядових комітетів та їх посадовий склад затверджує Кабінет Міністрів України за поданням Прем'єр-міністра України.

3. Члени Кабінету Міністрів України, які не входять до складу урядового комітету, можуть брати участь у роботі цього комітету з правом вирішального голосу.

4. У разі якщо міністр - член урядового комітету не може з поважних причин бути присутнім на засіданні, замість нього в роботі комітету може брати участь з правом вирішального голосу його заступник (за попереднім погодженням з головою відповідного комітету).

5. За рішенням голови урядового комітету або за погодженням з ним у засіданні урядового комітету можуть брати участь з правом дорадчого голосу керівники центральних і місцевих органів виконавчої влади, органів місцевого самоврядування, народні депутати України, інші посадові особи, участь яких необхідна для обговорення питання, включеного до порядку денного.

6. Засідання урядового комітету вважається повноважним, якщо на ньому присутні більше ніж половина його членів.

7. Рішення урядового комітету приймається більшістю від його посадового складу та оформлюється протоколом.

8. Урядовий комітет для забезпечення своєї діяльності:

1) утворює у разі потреби підкомітети, експертні комісії та робочі групи для розгляду окремих питань, що належать до його компетенції;

2) отримує в установленому порядку від органів виконавчої влади необхідну для його роботи інформацію;

3) запрошує на засідання представників органів виконавчої влади, а також інших фахівців з питань, що розглядаються.

9. Порядок організації роботи урядових комітетів визначається Регламентом Кабінету Міністрів України.

Стаття 50. Секретаріат Кабінету Міністрів України

1. Секретаріат Кабінету Міністрів України здійснює організаційне, експертно-аналітичне, правове, інформаційне та матеріально-технічне забезпечення діяльності Кабінету Міністрів України.

2. Секретаріат Кабінету Міністрів України забезпечує підготовку та проведення засідань Кабінету Міністрів України, урядових комітетів та діяльність Прем'єр-міністра України, Першого віце-прем'єр-міністра України, віце-прем'єр-міністрів України та міністрів України, які не очолюють міністерства. Секретаріат здійснює контроль за своєчасним поданням органами виконавчої влади проектів законів, проектів актів Кабінету Міністрів України, інших документів для підготовки їх до розгляду Кабінетом Міністрів України, урядовими комітетами.

3. Секретаріатом Кабінету Міністрів України керує Міністр Кабінету Міністрів України.

4. Міністр Кабінету Міністрів України має першого заступника та заступників, які призначаються на посаду та звільняються з посади Кабінетом Міністрів України за його поданням.

5. Державні службовці, інші працівники Секретаріату Кабінету Міністрів України призначаються на посаду та звільняються з посади Міністром Кабінету Міністрів України, крім тих, які призначаються на посаду та звільняються з посади Кабінетом Міністрів України, у порядку, визначеному законодавством про державну службу та трудовим законодавством.

6. Права, обов'язки і відповідальність державних службовців Секретаріату Кабінету Міністрів України визначаються законодавством про державну службу.

7. Припинення повноважень Кабінету Міністрів України не є підставою для звільнення з посад державних службовців, інших працівників Секретаріату Кабінету Міністрів України, крім державних службовців апарату Прем'єр-міністра України, патронатних служб Першого віце-прем'єр-міністра України, віце-прем'єр-міністрів України та міністрів, які не очолюють міністерство.

8. Патронатні служби Першого віце-прем'єр-міністра України, віце-прем'єр-міністрів України та міністрів, які не очолюють міністерство, утворюються у складі Секретаріату Кабінету Міністрів України. Працівники таких служб призначаються на посаду та звільняються з посади Міністром Кабінету Міністрів України за поданням відповідно Першого віце-прем'єр-міністра України, віце-прем'єр-міністрів України та міністра, який не очолює міністерство.

9. Структура Секретаріату Кабінету Міністрів України затверджується Кабінетом Міністрів України за поданням Міністра Кабінету Міністрів України.

10. Секретаріат Кабінету Міністрів України є юридичною особою і діє на підставі цього Закону та Положення про Секретаріат Кабінету Міністрів України, що затверджується Кабінетом Міністрів України.

11. Кошторис та штатний розпис Секретаріату Кабінету Міністрів України затверджує Міністр Кабінету Міністрів України за погодженням з Міністерством фінансів України у межах бюджетних асигнувань, передбачених для забезпечення діяльності Секретаріату Кабінету Міністрів України.

Стаття 51. Консультативні, дорадчі та інші допоміжні органи, що утворюються Кабінетом Міністрів України

1. Кабінет Міністрів України для забезпечення здійснення своїх повноважень може утворювати постійні, тимчасові консультативні, дорадчі та інші допоміжні органи.

2. До участі в роботі консультативних, дорадчих та інших допоміжних органів можуть залучатися державні службовці, а також народні депутати України, науковці та інші фахівці за їх згодою.

3. Завдання, склад та організація роботи консультативних, дорадчих та інших допоміжних органів визначаються Кабінетом Міністрів України.

4. Для оплати праці фахівців, залучених до роботи в консультативних, дорадчих та інших допоміжних органах, можуть виділятися кошти, передбачені для забезпечення діяльності Секретаріату Кабінету Міністрів України або відповідного центрального органу виконавчої влади.

Стаття 52. Акти Кабінету Міністрів України

1. Кабінет Міністрів України на основі та на виконання Конституції і законів України, актів Президента України видає обов'язкові для виконання акти - постанови і розпорядження.

2. Акти Кабінету Міністрів України нормативного характеру видаються у формі постанов Кабінету Міністрів України.

3. Акти Кабінету Міністрів України з організаційно-розпорядчих та інших поточних питань видаються у формі розпоряджень Кабінету Міністрів України.

4. Акти Кабінету Міністрів України підписує Прем'єр-міністр України.

5. Зупинення дії акта Кабінету Міністрів України Президентом України на підставі пункту 15 частини першої статті 106 Конституції України має наслідком зупинення вчинення будь-якими органами, особами дій, спрямованих на виконання зупиненого акта Кабінету Міністрів України, здійснення повноважень, визначених цим актом.

6. Винесення Конституційним Судом України ухвали про відмову у відкритті провадження у справі за конституційним поданням Президента України щодо відповідності Конституції України акта Кабінету Міністрів України або визнання акта Кабінету Міністрів України таким, що відповідає Конституції України, відновлює дію цього акта.

7. Акт Кабінету Міністрів України може бути оскаржений до суду в порядку та у випадках, установлених законом.

Стаття 53. Підготовка проектів актів Кабінету Міністрів України

1. Право ініціативи у прийнятті актів Кабінету Міністрів України мають члени Кабінету Міністрів України, центральні органи виконавчої влади, Рада міністрів Автономної Республіки Крим, обласні, Київська та Севастопольська міські державні адміністрації. Ініціювати підготовку та прийняття актів Кабінету Міністрів України може Президент України.

2. Проекти актів Кабінету Міністрів України готуються міністерствами, іншими центральними органами виконавчої влади, Радою міністрів Автономної Республіки Крим, обласними, Київською та Севастопольською міськими державними адміністраціями.

3. Проекти актів Кабінету Міністрів України, внесені на його розгляд, реєструються Секретаріатом Кабінету Міністрів України. Зареєстровані проекти актів Кабінету Міністрів України вносяться до бази даних електронної комп'ютерної мережі. Їх оприлюднення на офіційному веб-сайті Кабінету Міністрів України здійснюється в порядку, встановленому Кабінетом Міністрів України.

4. До підготовки проектів актів Кабінету Міністрів України можуть залучатися народні депутати України, науковці та інші фахівці за їх згодою.

5. Проекти актів Кабінету Міністрів України, що мають важливе суспільне значення та визначають права і обов'язки громадян України, підлягають попередньому оприлюдненню в порядку, встановленому Кабінетом Міністрів України.

Стаття 54. Прийняття актів Кабінету Міністрів України

1. Постанови та розпорядження Кабінету Міністрів України приймаються на засіданнях Кабінету Міністрів України шляхом голосування більшістю голосів від посадового складу Кабінету Міністрів України, визначеного відповідно до статті 6 цього Закону. Якщо проект рішення отримав підтримку рівно половини посадового складу Кабінету Міністрів України і за цей проект проголосував Прем'єр-міністр України, рішення вважається прийнятим.

2. Після підписання акта Кабінету Міністрів України внесення до його тексту будь-яких змін, у тому числі виправлення орфографічних і стилістичних помилок, здійснюється в порядку, передбаченому частиною першою цієї статті.

Стаття 55. Набрання чинності актами Кабінету Міністрів України

1. Постанови Кабінету Міністрів України, крім постанов, що містять інформацію з обмеженим доступом, набирають чинності з дня їх офіційного опублікування, якщо інше не передбачено самими постановами, але не раніше дня їх опублікування.

У випадках, передбачених законом, постанови Кабінету Міністрів України або їх окремі положення, що містять інформацію з обмеженим доступом, не підлягають опублікуванню і набирають чинності з моменту їх доведення в установленому порядку до виконавців, якщо цими постановами не встановлено пізніший термін набрання ними чинності.

2. Розпорядження Кабінету Міністрів України набирають чинності з моменту їх прийняття, якщо цими розпорядженнями не встановлено пізніший термін набрання ними чинності.

3. Акти Кабінету Міністрів України включаються до Єдиного державного реєстру нормативно-правових актів України.

4. Постанови Кабінету Міністрів України публікуються в Офіційному віснику України, акти Кабінету Міністрів України також оприлюднюються шляхом їх розміщення на офіційному веб-сайті Кабінету Міністрів України.

Розділ X
СОЦІАЛЬНЕ ТА ІНШЕ ЗАБЕЗПЕЧЕННЯ ЧЛЕНІВ КАБІНЕТУ МІНІСТРІВ УКРАЇНИ
Стаття 56. Умови оплати праці та іншого забезпечення Прем'єр-міністра України

1. Умови оплати праці Прем'єр-міністра України, його транспортного, медичного та іншого забезпечення на час виконання Прем'єр-міністром України своїх повноважень визначаються Кабінетом Міністрів України.

Стаття 57. Умови оплати праці та відпустки членів Кабінету Міністрів України

1. Умови оплати праці членів Кабінету Міністрів України визначаються відповідно до законодавства.

2. Члени Кабінету Міністрів України мають право на щорічну відпустку тривалістю тридцять календарних днів.

Стаття 58. Матеріально-побутове забезпечення членів Кабінету Міністрів України

1. Член Кабінету Міністрів України забезпечується службовим транспортним засобом.

2. Член Кабінету Міністрів України, не забезпечений житлом, забезпечується службовим житлом на час перебування на посаді.

Службові житлові приміщення, призначені для заселення членами Кабінету Міністрів України, перебувають у державній власності.

Виключення житлових приміщень, що надаються членам Кабінету Міністрів України на час перебування на посаді, з числа службових не допускається.

3. Член Кабінету Міністрів України має право на позачергове придбання проїзних квитків на всі види міжміського транспорту в межах території України.

4. Члену Кабінету Міністрів України на період здійснення його повноважень видається в установленому порядку дипломатичний паспорт України.

5. У разі смерті члена Кабінету Міністрів України надається допомога на його поховання.

Стаття 59. Гарантії трудових прав членів Кабінету Міністрів України

1. Час роботи на посаді члена Кабінету Міністрів України зараховується до стажу державної служби, загального і безперервного стажу роботи, стажу роботи (служби) за спеціальністю, стажу роботи, який дає право на встановлення процентних надбавок до заробітної плати та одержання одноразової винагороди за вислугу років (за стаж роботи за спеціальністю на даному підприємстві), процентної надбавки за вислугу років, виплату винагороди за підсумками роботи.

Стаття 60. Пенсійне забезпечення колишніх членів Кабінету Міністрів України

1. Пенсійне забезпечення колишніх членів Кабінету Міністрів України здійснюється в порядку та на умовах, визначених Законом України "Про державну службу".

Розділ XI
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

2. Дія статті 59 цього Закону поширюється також на пенсіонерів з числа членів колишніх Ради Міністрів Української РСР, Кабінету Міністрів Української РСР, Кабінету Міністрів України, яким пенсію призначено до набрання чинності цим Законом.

3. Визнати таким, що втратив чинність, Закон України "Про Кабінет Міністрів України" (Відомості Верховної Ради України, 2007 р., N 11, ст. 94; 2008 р., NN 5 - 8, ст. 78).

4. Кабінету Міністрів України протягом трьох місяців з дня опублікування цього Закону:

1) підготувати та подати на розгляд Верховної Ради України пропозиції про внесення змін до законів України у зв'язку з прийняттям цього Закону;

2) привести свої нормативно-правові акти у відповідність із цим Законом;

3) прийняти нормативно-правові акти, що випливають із цього Закону.

Президент України | В. ЮЩЕНКО
м. Київ 16 травня 2008 року N 279-VI |


ЗАКОН УКРАЇНИ

Про місцеве самоврядування в Україні

Із змінами і доповненнями, внесеними
 Законами України
від 6 жовтня 1998 року N 163-XIV,
 від 16 липня 1999 року N 997-XIV,
 від 11 січня 2000 року N 1366-XIV,
від 22 червня 2000 року N 1841-III,
 від 21 грудня 2000 року N 2182-III,
 від 17 травня 2001 року N 2419-III,
 від 29 травня 2001 року N 2470-III,
 від 7 червня 2001 року N 2493-III,
 від 11 липня 2001 року N 2628-III,
від 28 листопада 2002 року N 254-IV,
від 6 березня 2003 року N 594-IV,
 від 3 квітня 2003 року N 662-IV,
 від 3 квітня 2003 року N 703-IV,
від 22 травня 2003 року N 862-IV,
 від 19 червня 2003 року N 969-IV,
 від 11 вересня 2003 року N 1160-IV,
від 11 грудня 2003 року N 1377-IV,
 від 3 лютого 2004 року N 1419-IV,
 від 4 березня 2004 року N 1577-IV
(зміни до цього Закону, передбачені Законом України від 4 березня 2004 року N 1577-IV, зупинено
 на 2005 рік у зв'язку із зупиненням дії Закону України
 від 4 березня 2004 року N 1577-IV згідно
із Законами України від 23 грудня 2004 року N 2285-IV,
від 25 березня 2005 року N 2505-IV,
 на 2006 рік - згідно із Законом України від 20 грудня 2005 року N 3235-IV,
на 2007 рік - згідно із Законом України від 19 грудня 2006 року N 489-V,
втратили чинність у зв'язку з втратою чинності Законом України
 від 4 березня 2004 року N 1577-IV згідно із Законом України від 28 грудня 2007 року N 107-VI),
 від 6 жовтня 2004 року N 2055-IV,
від 21 квітня 2005 року N 2554-IV,
від 6 вересня 2005 року N 2806-IV,
 від 6 вересня 2005 року N 2813-IV,
 від 6 жовтня 2005 року N 2960-IV,
 від 1 грудня 2005 року N 3167-IV,
 від 22 грудня 2005 року N 3266-IV,
 від 19 грудня 2006 року N 489-V,
 від 7 лютого 2007 року N 609-V,
 від 22 лютого 2007 року N 698-V
(зміни, внесені Законом України від 22 лютого 2007 року N 698-V,
 набрали чинності з 1 жовтня 2007 року),
 від 15 березня 2007 року N 749-V,
 від 22 березня 2007 року N 812-V,
 від 27 квітня 2007 року N 997-V,
 від 16 травня 2007 року N 1026-V,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року)

Окремим положенням цього Закону дано офіційне тлумачення
(згідно з Рішенням Конституційного Суду України
 від 6 липня 1999 року N 7-рп/99)

Окремі положення цього Закону визнано конституційними,
 а положення частини третьої статті 79 - неконституційним
 (згідно з Рішенням Конституційного Суду України
 від 9 лютого 2000 року N 1-рп/2000)

Окремим положенням цього Закону дано офіційне тлумачення
(згідно з Рішенням Конституційного Суду України
від 13 липня 2001 року N 11-рп/2001)

Окремим положенням цього Закону дано офіційне тлумачення
(згідно з Рішенням Конституційного Суду України
від 25 грудня 2003 року N 21-рп/2003)

Положенню частини четвертої статті 12 цього Закону у взаємозв'язку з положенням
частини першої статті 12 цього Закону дано офіційне тлумачення
(згідно з Рішенням Конституційного Суду України
від 20 травня 2004 року N 12-рп/2004)

Цей Закон відповідно до Конституції України визначає систему та гарантії місцевого самоврядування в Україні, засади організації та діяльності, правового статусу і відповідальності органів та посадових осіб місцевого самоврядування.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 1. Основні терміни, використані в цьому Законі

Основні терміни, використані в цьому Законі, мають таке значення:

територіальна громада - жителі, об'єднані постійним проживанням у межах села, селища, міста, що є самостійними адміністративно-територіальними одиницями, або добровільне об'єднання жителів кількох сіл, що мають єдиний адміністративний центр;

адміністративно-територіальна одиниця - область, район, місто, район у місті, селище, село;

(положенню абзацу третього статті 1 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.07.2001 року N 11-рп/2001)

місцевий референдум - форма прийняття територіальною громадою рішень з питань, що належать до відання місцевого самоврядування, шляхом прямого голосування;

загальні збори - зібрання всіх чи частини жителів села (сіл), селища, міста для вирішення питань місцевого значення;

представницький орган місцевого самоврядування - виборний орган (рада), який складається з депутатів і відповідно до закону наділяється правом представляти інтереси територіальної громади і приймати від її імені рішення;

районні та обласні ради - органи місцевого самоврядування, що представляють спільні інтереси територіальних громад сіл, селищ та міст;

загальний склад ради - кількісний склад депутатів ради, визначений радою відповідно до закону;

склад ради - кількість депутатів, обраних до відповідної ради, повноваження яких визнано і не припинено в установленому законом порядку;

правомочний склад ради - кількість депутатів, обраних до відповідної ради, повноваження яких визнано і не припинено в установленому законом порядку, яка становить не менш як дві третини від загального складу ради;

виконавчі органи рад - органи, які відповідно до Конституції України та цього Закону створюються сільськими, селищними, міськими, районними в містах (у разі їх створення) радами для здійснення виконавчих функцій і повноважень місцевого самоврядування у межах, визначених цим та іншими законами;

органи самоорганізації населення - представницькі органи, що створюються частиною жителів, які тимчасово або постійно проживають на відповідній території в межах села, селища, міста;

посадова особа місцевого самоврядування - особа, яка працює в органах місцевого самоврядування, має відповідні посадові повноваження у здійсненні організаційно-розпорядчих та консультативно-дорадчих функцій і отримує заробітну плату за рахунок місцевого бюджету;

делеговані повноваження - повноваження органів виконавчої влади, надані органам місцевого самоврядування законом, а також повноваження органів місцевого самоврядування, які передаються відповідним місцевим державним адміністраціям за рішенням районних, обласних рад;

право комунальної власності - право територіальної громади володіти, доцільно, економно, ефективно користуватися і розпоряджатися на свій розсуд і в своїх інтересах майном, що належить їй, як безпосередньо, так і через органи місцевого самоврядування;

бюджет місцевого самоврядування (місцевий бюджет) - план утворення і використання фінансових ресурсів, необхідних для забезпечення функцій та повноважень місцевого самоврядування;

районний бюджет - план утворення і використання фінансових ресурсів, необхідних для забезпечення спільних інтересів територіальних громад сіл, селищ, міст районного значення, виконання місцевих програм, здійснення бюджетного вирівнювання;

обласний бюджет - план утворення і використання фінансових ресурсів, необхідних для забезпечення спільних інтересів територіальних громад, виконання місцевих програм, здійснення бюджетного вирівнювання;

поточний бюджет - доходи і видатки місцевого бюджету, які утворюються і використовуються для покриття поточних видатків;

бюджет розвитку - доходи і видатки місцевого бюджету, які утворюються і використовуються для реалізації програм соціально-економічного розвитку, зміцнення матеріально-фінансової бази;

мінімальний бюджет місцевого самоврядування - розрахунковий обсяг місцевого бюджету, необхідний для здійснення повноважень місцевого самоврядування на рівні мінімальних соціальних потреб, який гарантується державою;

мінімальний рівень соціальних потреб - гарантований державою мінімальний рівень соціальних послуг на душу населення в межах усієї території України;

самооподаткування - форма залучення на добровільній основі за рішенням зборів громадян за місцем проживання коштів населення відповідної території для фінансування разових цільових заходів соціально-побутового характеру.

Стаття 2. Поняття місцевого самоврядування

1. Місцеве самоврядування в Україні - це гарантоване державою право та реальна здатність територіальної громади - жителів села чи добровільного об'єднання у сільську громаду жителів кількох сіл, селища, міста - самостійно або під відповідальність органів та посадових осіб місцевого самоврядування вирішувати питання місцевого значення в межах Конституції і законів України.

2. Місцеве самоврядування здійснюється територіальними громадами сіл, селищ, міст як безпосередньо, так і через сільські, селищні, міські ради та їх виконавчі органи, а також через районні та обласні ради, які представляють спільні інтереси територіальних громад сіл, селищ, міст.

Стаття 3. Право громадян на участь у місцевому самоврядуванні

1. Громадяни України реалізують своє право на участь у місцевому самоврядуванні за належністю до відповідних територіальних громад.

2. Будь-які обмеження права громадян України на участь у місцевому самоврядуванні залежно від їх раси, кольору шкіри, політичних, релігійних та інших переконань, статі, етнічного та соціального походження, майнового стану, терміну проживання на відповідній території, за мовними чи іншими ознаками забороняються.

Стаття 4. Основні принципи місцевого самоврядування

Місцеве самоврядування в Україні здійснюється на принципах:

народовладдя;

законності;

гласності;

колегіальності;

поєднання місцевих і державних інтересів;

виборності;

правової, організаційної та матеріально-фінансової самостійності в межах повноважень, визначених цим та іншими законами;

підзвітності та відповідальності перед територіальними громадами їх органів та посадових осіб;

державної підтримки та гарантії місцевого самоврядування;

судового захисту прав місцевого самоврядування.

Стаття 5. Система місцевого самоврядування

1. Система місцевого самоврядування включає:

територіальну громаду;

сільську, селищну, міську раду;

сільського, селищного, міського голову;

виконавчі органи сільської, селищної, міської ради;

районні та обласні ради, що представляють спільні інтереси територіальних громад сіл, селищ, міст;

органи самоорганізації населення.

2. У містах з районним поділом за рішенням територіальної громади міста або міської ради відповідно до цього Закону можуть утворюватися районні в місті ради. Районні в містах ради утворюють свої виконавчі органи та обирають голову ради, який одночасно є і головою її виконавчого комітету.

Стаття 6. Територіальні громади

1. Первинним суб'єктом місцевого самоврядування, основним носієм його функцій і повноважень є територіальна громада села, селища, міста.

2. Територіальні громади сусідніх сіл можуть об'єднуватися в одну територіальну громаду, створювати єдині органи місцевого самоврядування та обирати єдиного сільського голову.

3. Добровільне об'єднання територіальних громад відбувається за рішенням місцевих референдумів відповідних територіальних громад сіл. Таке рішення є наданням згоди на створення спільних органів місцевого самоврядування, формування спільного бюджету, об'єднання комунального майна.

4. Вихід із складу сільської громади здійснюється за рішенням референдуму відповідної територіальної громади.

5. У містах з районним поділом територіальні громади районів у містах діють як суб'єкти права власності.

(положення частини п'ятої статті 6 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

Стаття 7. Місцевий референдум

1. Місцевий референдум є формою вирішення територіальною громадою питань місцевого значення шляхом прямого волевиявлення.

2. Предметом місцевого референдуму може бути будь-яке питання, віднесене Конституцією України, цим та іншими законами до відання місцевого самоврядування.

3. На місцевий референдум не можуть бути винесені питання, віднесені законом до відання органів державної влади.

4. Рішення, прийняті місцевим референдумом, є обов'язковими для виконання на відповідній території.

5. Порядок призначення та проведення місцевого референдуму, а також перелік питань, що вирішуються виключно референдумом, визначаються законом про референдуми.

Стаття 8. Загальні збори громадян

1. Загальні збори громадян за місцем проживання є формою їх безпосередньої участі у вирішенні питань місцевого значення.

2. Рішення загальних зборів громадян враховуються органами місцевого самоврядування в їх діяльності.

3. Порядок проведення загальних зборів громадян за місцем проживання визначається законом та статутом територіальної громади.

Стаття 9. Місцеві ініціативи

1. Члени територіальної громади мають право ініціювати розгляд у раді (в порядку місцевої ініціативи) будь-якого питання, віднесеного до відання місцевого самоврядування.

2. Порядок внесення місцевої ініціативи на розгляд ради визначається представницьким органом місцевого самоврядування або статутом територіальної громади.

3. Місцева ініціатива, внесена на розгляд ради у встановленому порядку, підлягає обов'язковому розгляду на відкритому засіданні ради за участю членів ініціативної групи з питань місцевої ініціативи.

4. Рішення ради, прийняте з питання, внесеного на її розгляд шляхом місцевої ініціативи, обнародується в порядку, встановленому представницьким органом місцевого самоврядування або статутом територіальної громади.

Стаття 10. Ради - представницькі органи місцевого самоврядування

1. Сільські, селищні, міські ради є органами місцевого самоврядування, що представляють відповідні територіальні громади та здійснюють від їх імені та в їх інтересах функції і повноваження місцевого самоврядування, визначені Конституцією України, цим та іншими законами.

2. Обласні та районні ради є органами місцевого самоврядування, що представляють спільні інтереси територіальних громад сіл, селищ, міст, у межах повноважень, визначених Конституцією України, цим та іншими законами, а також повноважень, переданих їм сільськими, селищними, міськими радами.

3. Представницькі органи місцевого самоврядування, сільські, селищні, міські голови, виконавчі органи місцевого самоврядування діють за принципом розподілу повноважень у порядку і межах, визначених цим та іншими законами.

4. Порядок формування та організація діяльності рад визначаються Конституцією України, цим та іншими законами, а також статутами територіальних громад.

5. Чисельність працівників органів місцевого самоврядування встановлюється відповідною радою у межах загальної чисельності, визначеної типовими штатами, затвердженими Кабінетом Міністрів України.

(статтю 10 доповнено частиною п'ятою згідно
 із Законом України від 28.12.2007 р. N 107-VI)

Стаття 11. Виконавчі органи рад

1. Виконавчими органами сільських, селищних, міських, районних у містах (у разі їх створення) рад є їх виконавчі комітети, відділи, управління та інші створювані радами виконавчі органи.

(положення частини першої статті 11 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

2. Виконавчі органи сільських, селищних, міських, районних у містах рад є підконтрольними і підзвітними відповідним радам, а з питань здійснення делегованих їм повноважень органів виконавчої влади - також підконтрольними відповідним органам виконавчої влади.

3. У сільських радах, що представляють територіальні громади, які налічують до 500 жителів, за рішенням відповідної територіальної громади або сільської ради виконавчий орган ради може не створюватися. У цьому випадку функції виконавчого органу ради (крім розпоряджання земельними та природними ресурсами) здійснює сільський голова одноособово.

Стаття 12. Сільський, селищний, міський голова

1. Сільський, селищний, міський голова є головною посадовою особою територіальної громади відповідно села (добровільного об'єднання в одну територіальну громаду жителів кількох сіл), селища, міста.

2. Сільський, селищний, міський голова обирається відповідною територіальною громадою на основі загального, рівного, прямого виборчого права шляхом таємного голосування строком на чотири роки в порядку, визначеному законом, і здійснює свої повноваження на постійній основі.

3. Сільський, селищний, міський голова очолює виконавчий комітет відповідної сільської, селищної, міської ради, головує на її засіданнях.

4. Сільський, селищний, міський голова не може бути депутатом будь-якої ради, суміщати свою службову діяльність з іншою посадою, в тому числі на громадських засадах (крім викладацької, наукової та творчої роботи у позаробочий час), займатися підприємницькою діяльністю, одержувати від цього прибуток.

(положенню частини четвертої статті 12 у взаємозв'язку з положенням частини першої цієї статті дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 20.05.2004 р. N 12-рп/2004)

5. На сільських, селищних, міських голів поширюються повноваження та гарантії депутатів рад, передбачені законом про статус депутатів рад, якщо інше не встановлено законом.

(положенням статті 12 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 06.07.99 р. N 7-рп/99)

(положенням статті 12 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

Стаття 13. Громадські слухання

1. Територіальна громада має право проводити громадські слухання - зустрічатися з депутатами відповідної ради та посадовими особами місцевого самоврядування, під час яких члени територіальної громади можуть заслуховувати їх, порушувати питання та вносити пропозиції щодо питань місцевого значення, що належать до відання місцевого самоврядування.

2. Громадські слухання проводяться не рідше одного разу на рік.

3. Пропозиції, які вносяться за результатами громадських слухань, підлягають обов'язковому розгляду органами місцевого самоврядування.

4. Порядок організації громадських слухань визначається статутом територіальної громади.

Стаття 14. Органи самоорганізації населення

1. Сільські, селищні, міські, районні в місті (у разі їх створення) ради можуть дозволяти за ініціативою жителів створювати будинкові, вуличні, квартальні та інші органи самоорганізації населення і наділяти їх частиною власної компетенції, фінансів, майна.

2. Правовий статус, порядок організації та діяльності органів самоорганізації населення за місцем проживання визначаються законом.

Стаття 15. Форми добровільного об'єднання органів місцевого самоврядування

1. Органи місцевого самоврядування з метою більш ефективного здійснення своїх повноважень, захисту прав та інтересів територіальних громад можуть об'єднуватися в асоціації та інші форми добровільних об'єднань, які підлягають реєстрації відповідно до законодавства в органах Міністерства юстиції України.

2. Органи місцевого самоврядування та їх асоціації можуть входити до відповідних міжнародних асоціацій, інших добровільних об'єднань органів місцевого самоврядування.

3. Асоціаціям та іншим добровільним об'єднанням органів місцевого самоврядування не можуть передаватися повноваження органів місцевого самоврядування.

Стаття 16. Організаційно-правова, матеріальна і фінансова основи місцевого самоврядування

1. Органи місцевого самоврядування є юридичними особами і наділяються цим та іншими законами власними повноваженнями, в межах яких діють самостійно і несуть відповідальність за свою діяльність відповідно до закону.

2. Органам місцевого самоврядування законом можуть надаватися окремі повноваження органів виконавчої влади, у здійсненні яких вони є підконтрольними відповідним органам виконавчої влади.

3. Матеріальною і фінансовою основою місцевого самоврядування є рухоме і нерухоме майно, доходи місцевих бюджетів, інші кошти, земля, природні ресурси, що є у комунальній власності територіальних громад сіл, селищ, міст, районів у містах, а також об'єкти їхньої спільної власності, що перебувають в управлінні районних і обласних рад.

(частина третя статті 16 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2813-IV)

4. Рішення про наділення міських рад правами щодо управління майном і фінансовими ресурсами, які є у власності територіальних громад районів у містах, приймається на місцевих референдумах відповідних районних у містах громад. У разі якщо територіальна громада району в місті внаслідок референдуму не прийме рішення про передачу права управління майном та фінансами відповідній міській раді, а територіальна громада міста або міська рада не прийняла рішення про створення органів місцевого самоврядування районів у місті міська рада здійснює управління майном та фінансовими ресурсами, які є у власності територіальних громад районів у містах, та несе відповідальність перед громадою відповідного району у місті.

(положення частини четвертої статті 16 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

5. Від імені та в інтересах територіальних громад права суб'єкта комунальної власності здійснюють відповідні ради.

6. Місцеві бюджети є самостійними, вони не включаються до Державного бюджету України, бюджету Автономної Республіки Крим та інших місцевих бюджетів.

7. Органи місцевого самоврядування з урахуванням місцевих умов і особливостей можуть перерозподіляти між собою на підставі договорів окремі повноваження та власні бюджетні кошти.

8. Сільська, селищна, міська, районна в місті (у разі її створення) рада може наділяти частиною своїх повноважень органи самоорганізації населення, передавати їм відповідні кошти, а також матеріально-технічні та інші ресурси, необхідні для здійснення цих повноважень, здійснює контроль за їх виконанням.

9. Сільські, селищні, міські, районні у містах, районні, обласні ради мають печатки із зображенням Державного Герба України і своїм найменуванням, рахунки в установах банків України.

Стаття 17. Відносини органів місцевого самоврядування з підприємствами, установами та організаціями, що перебувають у комунальній власності відповідних територіальних громад

Відносини органів місцевого самоврядування з підприємствами, установами та організаціями, що перебувають у комунальній власності відповідних територіальних громад, будуються на засадах їх підпорядкованості, підзвітності та підконтрольності органам місцевого самоврядування.

Стаття 18. Відносини органів місцевого самоврядування з підприємствами, установами та організаціями, що не перебувають у комунальній власності відповідних територіальних громад

1. Відносини органів місцевого самоврядування з підприємствами, установами та організаціями, що не перебувають у комунальній власності відповідних територіальних громад, будуються на договірній і податковій основі та на засадах підконтрольності у межах повноважень, наданих органам місцевого самоврядування законом.

2. З питань, віднесених до відання органів місцевого самоврядування, на їх вимогу підприємства, установи та організації, що не перебувають у комунальній власності відповідних територіальних громад, надають відповідну інформацію.

3. Органи місцевого самоврядування можуть виступати з ініціативою щодо перевірок, а також організовувати проведення перевірок на підприємствах, в установах та організаціях, що не перебувають у комунальній власності, з питань здійснення делегованих їм повноважень органів виконавчої влади.

Стаття 19. Статут територіальної громади села, селища, міста

1. З метою врахування історичних, національно-культурних, соціально-економічних та інших особливостей здійснення місцевого самоврядування представницький орган місцевого самоврядування на основі Конституції України та в межах цього Закону може прийняти статут територіальної громади села, селища, міста.

2. Статут територіальної громади підлягає державній реєстрації в органах Міністерства юстиції України.

3. Підставою для відмови в державній реєстрації статуту територіальної громади може бути його невідповідність Конституції та законам України. Відмова в реєстрації статуту територіальної громади може бути оскаржена в судовому порядку.

Стаття 20. Державний контроль за діяльністю органів і посадових осіб місцевого самоврядування

Державний контроль за діяльністю органів і посадових осіб місцевого самоврядування може здійснюватися лише на підставі, в межах повноважень та у спосіб, що передбачені Конституцією та законами України, і не повинен призводити до втручання органів державної влади чи їх посадових осіб у здійснення органами місцевого самоврядування наданих їм власних повноважень.

Стаття 21. Обмеження прав територіальних громад на місцеве самоврядування

Обмеження прав територіальних громад на місцеве самоврядування згідно з Конституцією та законами України може бути застосоване лише в умовах воєнного чи надзвичайного стану.

Стаття 22. Символіка територіальних громад сіл, селищ, міст, районів і областей

1. Територіальні громади сіл, селищ, міст можуть мати власну символіку (герб, прапор тощо), яка відображає їх історичні, культурні, соціально-економічні та інші місцеві особливості і традиції.

2. З урахуванням пропозицій органів місцевого самоврядування сіл, селищ, міст районними, обласними радами може бути затверджена символіка відповідно району, області.

3. Зміст, опис та порядок використання символіки територіальних громад сіл, селищ, міст, районів і областей визначаються відповідною радою згідно з законом.

Стаття 23. Підняття Державного Прапора України

На будинках, де працюють ради та їх виконавчі комітети, піднімається Державний Прапор України.

Стаття 24. Законодавство про місцеве самоврядування

1. Правовий статус місцевого самоврядування в Україні визначається Конституцією України, цим та іншими законами, які не повинні суперечити положенням цього Закону.

2. Правовий статус місцевого самоврядування в містах Києві та Севастополі, а також в Автономній Республіці Крим визначається Конституцією України та цим Законом з особливостями, передбаченими законами про міста Київ і Севастополь.

3. Органи місцевого самоврядування та їх посадові особи діють лише на підставі, в межах повноважень та у спосіб, передбачені Конституцією і законами України, та керуються у своїй діяльності Конституцією і законами України, актами Президента України, Кабінету Міністрів України, а в Автономній Республіці Крим - також нормативно-правовими актами Верховної Ради і Ради міністрів Автономної Республіки Крим, прийнятими у межах їхньої компетенції.

Розділ II
ОРГАНІЗАЦІЙНО-ПРАВОВА ОСНОВА МІСЦЕВОГО САМОВРЯДУВАННЯ

Глава 1. Повноваження сільських, селищних, міських рад
Стаття 25. Загальна компетенція сільських, селищних, міських рад

Сільські, селищні, міські ради правомочні розглядати і вирішувати питання, віднесені Конституцією України, цим та іншими законами до їх відання.

Стаття 26. Виключна компетенція сільських, селищних, міських рад

1. Виключно на пленарних засіданнях сільської, селищної, міської ради вирішуються такі питання:

1) затвердження регламенту ради;

2) утворення і ліквідація постійних та інших комісій ради, затвердження та зміна їх складу, обрання голів комісій;

3) утворення виконавчого комітету ради, визначення його чисельності, затвердження персонального складу; внесення змін до складу виконавчого комітету та його розпуск;

(положення пункту 3 частини першої статті 26 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

(дію пункту 3 частини першої статті 26 зупинено на 2007 рік стосовно встановлення чисельності та штатів апарату та виконавчих органів відповідної ради згідно із Законом України від 19.12.2006 р. N 489-V)

(дію пункту 3 частини першої статті 26 відновлено у зв'язку із виключенням пункту 47 статті 71 Закону України від 19.12.2006 р. N 489-V згідно із Законом України від 15.03.2007 р. N 749-V)

4) обрання на посаду та звільнення з посади секретаря ради у порядку, передбаченому цим Законом;

(пункт 4 частини першої статті 26 у редакції
 Закону України від 21.04.2005 р. N 2554-IV)

5) затвердження за пропозицією сільського, селищного, міського голови структури виконавчих органів ради, загальної чисельності апарату ради та її виконавчих органів відповідно до типових штатів, затверджених Кабінетом Міністрів України, витрат на їх утримання;

(положення пункту 5 частини першої статті 26 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

(дію пункту 5 частини першої статті 26 зупинено на 2007 рік стосовно встановлення чисельності та штатів апарату та виконавчих органів відповідної ради згідно із Законом України від 19.12.2006 р. N 489-V)

(дію пункту 5 частини першої статті 26 відновлено у зв'язку із виключенням пункту 47 статті 71 Закону України від 19.12.2006 р. N 489-V згідно із Законом України від 15.03.2007 р. N 749-V)

(пункт 5 частини першої статті 26 із змінами, внесеними
 згідно із Законом України від 28.12.2007 р. N 107-VI)

6) утворення за поданням сільського, селищного, міського голови інших виконавчих органів ради;

(положення пункту 6 частини першої статті 26 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

7) затвердження плану роботи ради та заслуховування звіту про його виконання;

8) заснування засобів масової інформації відповідної ради, призначення і звільнення їх керівників;

9) заслуховування звіту сільського, селищного, міського голови про діяльність виконавчих органів ради;

(положення пункту 9 частини першої статті 26 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

10) прийняття рішення про недовіру сільському, селищному, міському голові;

(положення пункту 10 частини першої статті 26 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

11) заслуховування звітів постійних комісій, керівників виконавчих органів ради та посадових осіб, яких вона призначає або затверджує;

12) заслуховування повідомлень депутатів про роботу в раді, виконання ними доручень ради;

13) розгляд запитів депутатів, прийняття рішень по запитах;

14) прийняття рішень щодо дострокового припинення повноважень депутата ради в порядку, встановленому законом;

15) скасування актів виконавчих органів ради, які не відповідають Конституції чи законам України, іншим актам законодавства, рішенням відповідної ради, прийнятим у межах її повноважень;

16) прийняття рішення щодо дострокового припинення повноважень сільського, селищного, міського голови у випадках, передбачених цим Законом;

(положення пункту 16 частини першої статті 26 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

17) визначення відповідно до закону кількісного складу ради;

18) прийняття рішення про проведення місцевого референдуму;

19) прийняття відповідно до законодавства рішень щодо організації проведення референдумів та виборів органів державної влади, місцевого самоврядування та сільського, селищного, міського голови;

20) прийняття рішень про наділення органів самоорганізації населення окремими власними повноваженнями органів місцевого самоврядування, а також про передачу коштів, матеріально-технічних та інших ресурсів, необхідних для їх здійснення;

21) прийняття рішень про об'єднання в асоціації або вступ до асоціацій, інших форм добровільних об'єднань органів місцевого самоврядування та про вихід з них;

22) затвердження програм соціально-економічного та культурного розвитку відповідних адміністративно-територіальних одиниць, цільових програм з інших питань місцевого самоврядування;

23) затвердження місцевого бюджету, внесення змін до нього; затвердження звіту про виконання відповідного бюджету;

24) встановлення місцевих податків і зборів та розмірів їх ставок у межах, визначених законом;

25) утворення цільових фондів, затвердження положень про ці фонди;

(пункт 25 частини першої статті 26 в редакції
 Закону України від 06.09.2005 р. N 2813-IV)

26) прийняття рішень щодо випуску місцевих позик;

27) прийняття рішень щодо отримання позик з інших місцевих бюджетів та джерел, а також щодо передачі коштів з відповідного місцевого бюджету;

28) прийняття рішень щодо надання відповідно до чинного законодавства пільг по місцевих податках і зборах;

29) встановлення для підприємств, установ та організацій, що належать до комунальної власності відповідних територіальних громад, розміру частки прибутку, яка підлягає зарахуванню до місцевого бюджету;

30) прийняття рішень щодо відчуження відповідно до закону комунального майна; затвердження місцевих програм приватизації, а також переліку об'єктів комунальної власності, які не підлягають приватизації; визначення доцільності, порядку та умов приватизації об'єктів права комунальної власності; вирішення питань про придбання в установленому законом порядку приватизованого майна, про включення до об'єктів комунальної власності майна, відчуженого у процесі приватизації, договір купівлі-продажу якого в установленому порядку розірвано або визнано недійсним, про надання у концесію об'єктів права комунальної власності, про створення, ліквідацію, реорганізацію та перепрофілювання підприємств, установ та організацій комунальної власності відповідної територіальної громади;

(пункт 30 частини першої статті 26 із змінами, внесеними
 згідно із Законом України від 16.07.99 р. N 997-XIV)

Реорганізація або ліквідація діючих комунальних дошкільних навчальних закладів, а також дошкільних навчальних закладів, створених колишніми сільськогосподарськими колективними та державними господарствами, допускається лише за згодою територіальної громади (загальних зборів) села, селища, міста або на підставі результатів місцевого референдуму;

(пункт 30 частини першої статті 26 доповнено абзацом
 другим згідно із Законом України від 11.07.2001 р. N 2628-III)

31) прийняття рішень про передачу іншим органам окремих повноважень щодо управління майном, яке належить до комунальної власності відповідної територіальної громади, визначення меж цих повноважень та умов їх здійснення;

32) створення у разі необхідності органів і служб для забезпечення здійснення з іншими суб'єктами комунальної власності спільних проектів або спільного фінансування (утримання) комунальних підприємств, установ та організацій, визначення повноважень цих органів (служб);

33) вирішення відповідно до законодавства питань про створення підприємствами комунальної власності спільних підприємств, у тому числі з іноземними інвестиціями;

34) вирішення відповідно до закону питань регулювання земельних відносин;

35) затвердження відповідно до закону ставок земельного податку, розмірів плати за користування природними ресурсами, що є у власності відповідних територіальних громад;

36) вирішення відповідно до закону питань про надання дозволу на спеціальне використання природних ресурсів місцевого значення, а також про скасування такого дозволу;

37) прийняття рішень про організацію територій і об'єктів природно-заповідного фонду місцевого значення та інших територій, що підлягають особливій охороні; внесення пропозицій до відповідних державних органів щодо оголошення природних та інших об'єктів, що мають екологічну, історичну, культурну або наукову цінність, пам'ятками природи, історії або культури, які охороняються законом;

38) надання відповідно до законодавства згоди на розміщення на території села, селища, міста нових об'єктів, сфера екологічного впливу діяльності яких згідно з діючими нормативами включає відповідну територію;

39) створення відповідно до закону міліції, яка утримується за рахунок коштів відповідного місцевого бюджету; затвердження і звільнення керівників та дільничних інспекторів цієї міліції;

(пункт 39 частини першої статті 26 виключено
 згідно із Законом України від 04.03.2004 р. N 1577-IV)

(дію пункту 39 частини першої статті 26 відновлено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
відновлено у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

40) заслуховування повідомлень керівників органів внутрішніх справ про їх діяльність щодо охорони громадського порядку на відповідній території, порушення перед відповідними органами вищого рівня питання про звільнення з посади керівників цих органів у разі визнання їх діяльності незадовільною;

(пункт 40 частини першої статті 26 у редакції
Закону України від 04.03.2004 р. N 1577-IV)

(дію попередньої редакції пункту 40 частини першої статті 26 відновлено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
відновлено у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

41) прийняття рішень з питань адміністративно-територіального устрою в межах і порядку, визначених цим та іншими законами;

(положенням пункту 41 частини першої статті 26 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.07.2001 року N 11-рп/2001)

42) затвердження в установленому порядку місцевих містобудівних програм, генеральних планів забудови відповідних населених пунктів, іншої містобудівної документації;

43) затвердження договорів, укладених сільським, селищним, міським головою від імені ради, з питань, віднесених до її виключної компетенції;

44) встановлення відповідно до законодавства правил з питань благоустрою території населеного пункту, забезпечення в ньому чистоти і порядку, торгівлі на ринках, додержання тиші в громадських місцях, за порушення яких передбачено адміністративну відповідальність;

45) прийняття у межах, визначених законом, рішень з питань боротьби зі стихійним лихом, епідеміями, епізоотіями, за порушення яких передбачено адміністративну відповідальність;

451) визначення територій, на яких можуть проводитися потенційно небезпечні заходи в умовах присутності цивільного населення за участю особового складу Збройних Сил України, інших військових формувань та правоохоронних органів з використанням озброєння і військової техніки;

(частину першу статті 26 доповнено пунктом 451
 згідно із Законом України від 03.02.2004 р. N 1419-IV)

46) прийняття рішень, пов'язаних із створенням спеціальних вільних та інших зон, змінами в статусі цих зон, внесення до відповідних органів пропозицій з цих питань; надання згоди на створення таких зон за ініціативою Президента України або Кабінету Міністрів України;

47) прийняття рішення про дострокове припинення повноважень органів територіальної самоорганізації населення у випадках, передбачених цим Законом;

48) затвердження статуту територіальної громади;

49) затвердження відповідно до закону Положення про зміст, опис та порядок використання символіки територіальної громади;

50) вирішення відповідно до закону питання про мову (мови), якою користуються у своїй роботі рада, її виконавчий орган та яка використовується в офіційних оголошеннях;

51) надання згоди на передачу об'єктів з державної у комунальну власність та прийняття рішень про передачу об'єктів з комунальної у державну власність, а також щодо придбання об'єктів державної власності;

(частину першу статті 26 доповнено пунктом 51
 згідно із Законом України від 06.10.98 р. N 163-XIV,
пункт 51 частини першої статті 26 із змінами, внесеними
згідно із Законом України від 21.12.2000 р. N 2182-III)

52) створення відповідно до законодавства комунальної аварійно-рятувальної служби;

(частину першу статті 26 доповнено пунктом 52
 згідно із Законом України від 29.05.2001 р. N 2470-III)

53) затвердження відповідно до закону Положення про помічника-консультанта депутата ради та опису посвідчення помічника-консультанта депутата ради.

(частину першу статті 26 доповнено пунктом 53
 згідно із Законом України від 22.12.2005 р. N 3266-IV)

2. Виключно на пленарних засіданнях міських рад (міст з районним поділом), крім питань, зазначених у частині першій цієї статті, вирішуються такі питання:

1) визначення обсягу і меж повноважень, які здійснюють районні у містах (у разі їх створення) ради та їх виконавчі органи в інтересах територіальних громад районів у містах;

2) встановлення нормативів централізації коштів від земельного податку на спеціальних бюджетних рахунках районів міста.

3. Частина третя статті 26 втратила чинність

(статтю 26 доповнено частиною третьою згідно із
 Законом України від 04.03.2004 р. N 1577-IV)

(дію частини третьої статті 26 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
втратила чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

4. Частина четверта статті 26 втратила чинність

(статтю 26 доповнено частиною четвертою згідно із
 Законом України від 04.03.2004 р. N 1577-IV)

(дію частини четвертої статті 26 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
втратила чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

Глава 2. Повноваження виконавчих органів сільських,
селищних, міських рад
Стаття 27. Повноваження у сфері соціально-економічного і культурного розвитку, планування та обліку

До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) підготовка програм соціально-економічного та культурного розвитку сіл, селищ, міст, цільових програм з інших питань самоврядування, подання їх на затвердження ради, організація їх виконання; подання раді звітів про хід і результати виконання цих програм;

2) забезпечення збалансованого економічного та соціального розвитку відповідної території, ефективного використання природних, трудових і фінансових ресурсів;

3) забезпечення складання балансів фінансових, трудових ресурсів, грошових доходів і видатків, необхідних для управління соціально-економічним і культурним розвитком відповідної території, а також визначення потреби у місцевих будівельних матеріалах, паливі;

4) розгляд проектів планів підприємств і організацій, які належать до комунальної власності відповідних територіальних громад, внесення до них зауважень і пропозицій, здійснення контролю за їх виконанням;

5) попередній розгляд планів використання природних ресурсів місцевого значення на відповідній території, пропозицій щодо розміщення, спеціалізації та розвитку підприємств і організацій незалежно від форм власності, внесення у разі потреби до відповідних органів виконавчої влади пропозицій з цих питань;

6) подання до районних, обласних рад необхідних показників та внесення пропозицій до програм соціально-економічного та культурного розвитку відповідно районів і областей, а також до планів підприємств, установ та організацій незалежно від форм власності, розташованих на відповідній території, з питань, пов'язаних із соціально-економічним та культурним розвитком території, задоволенням потреб населення;

7) залучення на договірних засадах підприємств, установ та організацій незалежно від форм власності до участі в комплексному соціально-економічному розвитку сіл, селищ, міст, координація цієї роботи на відповідній території;

8) розміщення на договірних засадах замовлень на виробництво продукції, виконання робіт (послуг), необхідних для територіальної громади, на підприємствах, в установах та організаціях;

9) утворення цільових фондів соціальної допомоги інвалідам, визначення порядку і умов витрачання коштів цих фондів;

(пункт "а" статті 27 доповнено підпунктом 9
 згідно із Законом України від 06.10.2005 р. N 2960-IV)

б) делеговані повноваження:

1) розгляд і узгодження планів підприємств, установ та організацій, що не належать до комунальної власності відповідних територіальних громад, здійснення яких може викликати негативні соціальні, демографічні, екологічні та інші наслідки, підготовка до них висновків і внесення пропозицій до відповідних органів;

2) статистичний облік громадян, які постійно або тимчасово проживають на відповідній території.

Стаття 28. Повноваження в галузі бюджету, фінансів і цін

До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) складання проекту місцевого бюджету, подання його на затвердження відповідної ради, забезпечення виконання бюджету; щоквартальне подання раді письмових звітів про хід і результати виконання бюджету; підготовка і подання відповідно до районних, обласних рад необхідних фінансових показників і пропозицій щодо складання проектів районних і обласних бюджетів;

2) встановлення в порядку і межах, визначених законодавством, тарифів щодо оплати побутових, комунальних, транспортних та інших послуг, які надаються підприємствами та організаціями комунальної власності відповідної територіальної громади; погодження в установленому порядку цих питань з підприємствами, установами та організаціями, які не належать до комунальної власності;

3) встановлення за узгодженим рішенням відповідних рад порядку використання коштів та іншого майна, що перебувають у спільній власності територіальних громад;

4) здійснення в установленому порядку фінансування видатків з місцевого бюджету;

5) залучення на договірних засадах коштів підприємств, установ та організацій незалежно від форм власності, розташованих на відповідній території, та коштів населення, а також бюджетних коштів на будівництво, розширення, ремонт і утримання на пайових засадах об'єктів соціальної і виробничої інфраструктури та на заходи щодо охорони навколишнього природного середовища;

6) об'єднання на договірних засадах коштів відповідного місцевого бюджету та інших місцевих бюджетів для виконання спільних проектів або для спільного фінансування комунальних підприємств, установ та організацій, вирішення інших питань, що стосуються спільних інтересів територіальних громад;

б) делеговані повноваження:

1) здійснення відповідно до закону контролю за дотриманням зобов'язань щодо платежів до місцевого бюджету на підприємствах і в організаціях незалежно від форм власності;

2) здійснення відповідно до закону контролю за дотриманням цін і тарифів;

3) сприяння здійсненню інвестиційної діяльності на відповідній території.

Стаття 29. Повноваження щодо управління комунальною власністю

До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) управління в межах, визначених радою, майном, що належить до комунальної власності відповідних територіальних громад;

2) встановлення порядку та здійснення контролю за використанням прибутків підприємств, установ та організацій комунальної власності відповідних територіальних громад;

3) заслуховування звітів про роботу керівників підприємств, установ та організацій комунальної власності відповідних територіальних громад;

4) підготовка і внесення на розгляд ради пропозицій щодо порядку та умов відчуження комунального майна, проектів місцевих програм приватизації та переліку об'єктів комунальної власності, які не підлягають приватизації; організація виконання цих програм; підготовки і внесення на розгляд ради пропозицій щодо визначення сфер господарської діяльності та переліку об'єктів, які можуть надаватися у концесію; подання раді письмових звітів про хід та результати відчуження комунального майна;

(підпункт 4 пункту "а" статті 29 із змінами, внесеними
 згідно із Законом України від 16.07.99 р. N 997-XIV)

б) делеговане повноваження:

погодження в установленому порядку кандидатур для призначення на посаду керівників підприємств, установ та організацій, розташованих на відповідній території, які перебувають у державній власності.

Стаття 30. Повноваження в галузі житлово-комунального господарства, побутового, торговельного обслуговування, громадського
харчування, транспорту і зв'язку

До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) управління об'єктами житлово-комунального господарства, побутового, торговельного обслуговування, транспорту і зв'язку, що перебувають у комунальній власності відповідних територіальних громад, забезпечення їх належного утримання та ефективної експлуатації, необхідного рівня та якості послуг населенню;

2) облік громадян, які відповідно до законодавства потребують поліпшення житлових умов; розподіл та надання відповідно до законодавства житла, що належить до комунальної власності; вирішення питань щодо використання нежилих приміщень, будинків і споруд, що належать до комунальної власності;

3) сприяння розширенню житлового будівництва, подання громадянам, які мають потребу в житлі, допомоги в будівництві житла, в отриманні кредитів, у тому числі пільгових, та субсидій для будівництва чи придбання житла; подання допомоги власникам квартир (будинків) в їх обслуговуванні та ремонті; сприяння створенню об'єднань співвласників багатоквартирних будинків, реєстрація таких об'єднань;

4) реєстрація житлово-будівельних і гаражних кооперативів; прийняття рішень про організацію стоянок автомобільного транспорту, здійснення контролю за їх діяльністю відповідно до закону;

5) забезпечення соціально-культурних закладів, які належать до комунальної власності відповідних територіальних громад, а також населення паливом, електроенергією, газом та іншими енергоносіями; вирішення питань водопостачання, відведення та очищення стічних вод; здійснення контролю за якістю питної води;

6) вирішення питань збирання, транспортування, утилізації та знешкодження побутових відходів, знешкодження та захоронення трупів тварин;

7) організація благоустрою населених пунктів, залучення на договірних засадах з цією метою коштів, трудових і матеріально-технічних ресурсів підприємств, установ та організацій незалежно від форм власності, а також населення; здійснення контролю за станом благоустрою виробничих територій, організації озеленення, охорони зелених насаджень і водойм, створення місць відпочинку громадян;

8) організація місцевих ринків, ярмарків, сприяння розвитку всіх форм торгівлі;

9) встановлення зручного для населення режиму роботи підприємств комунального господарства, торгівлі та громадського харчування, побутового обслуговування, що належать до комунальної власності відповідних територіальних громад;

10) затвердження маршрутів і графіків руху місцевого пасажирського транспорту незалежно від форм власності, узгодження цих питань стосовно транзитного пасажирського транспорту у випадках, передбачених законодавством;

11) забезпечення утримання в належному стані кладовищ, інших місць поховання та їх охорони;

12) залучення на договірних засадах підприємств, установ та організацій, що не належать до комунальної власності відповідних територіальних громад, до участі в обслуговуванні населення засобами транспорту і зв'язку;

13) надання дозволу в порядку, встановленому законодавством, на розміщення реклами;

б) делеговані повноваження:

1) здійснення заходів щодо розширення та вдосконалення мережі підприємств житлово-комунального господарства, торгівлі, громадського харчування, побутового обслуговування, розвитку транспорту і зв'язку;

2) здійснення відповідно до законодавства контролю за належною експлуатацією та організацією обслуговування населення підприємствами житлово-комунального господарства, торгівлі та громадського харчування, побутового обслуговування, транспорту, зв'язку, за технічним станом, використанням та утриманням інших об'єктів нерухомого майна усіх форм власності, за належними, безпечними і здоровими умовами праці на цих підприємствах і об'єктах; прийняття рішень про скасування даного ними дозволу на експлуатацію об'єктів у разі порушення нормативно-правових актів з охорони праці, екологічних, санітарних правил, інших вимог законодавства;

(підпункт 2 пункту "б" статті 30 у редакції
 Закону України від 19.06.2003 р. N 969-IV)

3) здійснення контролю за дотриманням законодавства щодо захисту прав споживачів;

4) встановлення за погодженням з власниками зручного для населення режиму роботи розташованих на відповідній території підприємств, установ та організацій сфери обслуговування незалежно від форм власності;

5) облік відповідно до закону житлового фонду, здійснення контролю за його використанням;

6) надання відповідно до закону громадянам, які потребують соціального захисту, безоплатного житла або за доступну для них плату;

7) здійснення контролю за станом квартирного обліку та додержанням житлового законодавства на підприємствах, в установах та організаціях, розташованих на відповідній території, незалежно від форм власності;

8) видача ордерів на заселення жилої площі в будинках державних та комунальних організацій;

9) облік нежилих приміщень на відповідній території незалежно від форм власності, внесення пропозицій їх власникам щодо використання таких приміщень для задоволення потреб територіальної громади;

10) облік та реєстрація відповідно до закону об'єктів нерухомого майна незалежно від форм власності.

Стаття 31. Повноваження у галузі будівництва

1. До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) організація за рахунок власних коштів і на пайових засадах будівництва, реконструкції і ремонту об'єктів комунального господарства та соціально-культурного призначення, жилих будинків, а також шляхів місцевого значення;

2) виконання або делегування на конкурсній основі генеральній будівельній організації (підрядній організації) функцій замовника на будівництво, реконструкцію і ремонт житла, інших об'єктів соціальної та виробничої інфраструктури комунальної власності;

3) розгляд і внесення до відповідних органів виконавчої влади пропозицій до планів і програм будівництва та реконструкції об'єктів на відповідній території;

4) залучення на договірних засадах підприємств, установ та організацій незалежно від форм власності до участі в розвитку потужностей будівельної індустрії і промисловості будівельних матеріалів, у створенні, розвитку та реконструкції об'єктів інженерного забезпечення і транспортного обслуговування;

5) визначення у встановленому законодавством порядку відповідно до рішень ради території, вибір, вилучення (викуп) і надання землі для містобудівних потреб, визначених містобудівною документацією;

6) підготовка і подання на затвердження ради відповідних місцевих містобудівних програм, генеральних планів забудови населених пунктів, іншої містобудівної документації;

7) встановлення на відповідній території режиму використання та забудови земель, на яких передбачена перспективна містобудівна діяльність;

8) координація на відповідній території діяльності суб'єктів містобудування щодо комплексної забудови населених пунктів;

9) надання відповідно до законодавства дозволу на спорудження об'єктів містобудування незалежно від форм власності;

б) делеговані повноваження:

1) прийняття в експлуатацію закінчених будівництвом об'єктів у порядку, встановленому законодавством;

2) організація роботи, пов'язаної зі створенням і веденням містобудівного кадастру населених пунктів;

3) здійснення в установленому порядку державного контролю за дотриманням законодавства, затвердженої містобудівної документації при плануванні та забудові відповідних територій; зупинення у випадках, передбачених законом, будівництва, яке проводиться з порушенням містобудівної документації і проектів окремих об'єктів, а також може заподіяти шкоди навколишньому природному середовищу;

4) здійснення контролю за забезпеченням надійності та безпечності будинків і споруд незалежно від форм власності в районах, що зазнають впливу небезпечних природних і техногенних явищ та процесів;

5) організація охорони, реставрації та використання пам'яток історії і культури, архітектури та містобудування, палацово-паркових, паркових і садибних комплексів, природних заповідників;

6) вирішення відповідно до законодавства спорів з питань містобудування.

2. До відання виконавчих органів міських рад (за винятком міст районного значення), крім повноважень, зазначених у пункті "б" частини першої цієї статті, належить також видача забудовникам архітектурно-планувальних завдань та технічних умов на проектування, будівництво, реконструкцію будинків і споруд, благоустрій територій.

(частина друга статті 31 у редакції
 Закону України від 16.05.2007 р. N 1026-V)

Стаття 32. Повноваження у сфері освіти, охорони здоров'я,
культури, фізкультури і спорту

До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) управління закладами освіти, охорони здоров'я, культури, фізкультури і спорту, оздоровчими закладами, які належать територіальним громадам або передані їм, молодіжними підлітковими закладами за місцем проживання, організація їх матеріально-технічного та фінансового забезпечення;

2) забезпечення здобуття неповнолітніми повної загальної середньої освіти; створення необхідних умов для виховання дітей, молоді, розвитку їх здібностей, трудового навчання, професійної орієнтації, продуктивної праці учнів; сприяння діяльності дошкільних та позашкільних навчально-виховних закладів, дитячих, молодіжних та науково-просвітницьких організацій;

3) створення при загальноосвітніх навчальних закладах комунальної власності фонду загальнообов'язкового навчання за рахунок коштів місцевого бюджету, залучених з цією метою на договірних засадах коштів підприємств, установ та організацій незалежно від форм власності, а також коштів населення, інших джерел; контроль за використанням коштів цього фонду за призначенням;

4) забезпечення регулярного безкоштовного підвезення до місця навчання і додому школярів;

5) вирішення питань про надання професійним творчим працівникам на пільгових умовах у користування приміщень під майстерні, студії та лабораторії, необхідних для їх творчої діяльності;

6) організація медичного обслуговування та харчування у закладах освіти, культури, фізкультури і спорту, оздоровчих закладах, які належать територіальним громадам або передані їм;

7) створення умов для розвитку культури, сприяння відродженню осередків традиційної народної творчості, національно-культурних традицій населення, художніх промислів і ремесел;

8) сприяння роботі творчих спілок, національно-культурних товариств, асоціацій, інших громадських та неприбуткових організацій, які діють у сфері охорони здоров'я, культури, фізкультури і спорту, роботи з молоддю;

9) створення умов для занять фізичною культурою і спортом за місцем проживання населення та в місцях масового відпочинку;

б) делеговані повноваження:

1) забезпечення у межах наданих повноважень доступності і безоплатності освіти та медичного обслуговування на відповідній території, можливості навчання в школах державною та рідною мовою, вивчення рідної мови у державних і комунальних навчальних закладах або через національно-культурні товариства;

2) забезпечення відповідно до закону розвитку всіх видів освіти і медичного обслуговування, розвитку і вдосконалення мережі освітніх і лікувальних закладів усіх форм власності, фізичної культури і спорту, визначення потреби та формування замовлень на кадри для цих закладів, укладення договорів на підготовку спеціалістів, організація роботи щодо удосконалення кваліфікації кадрів;

3) забезпечення відповідно до законодавства пільгових категорій населення лікарськими засобами та виробами медичного призначення;

4) організація обліку дітей дошкільного та шкільного віку;

5) подання допомоги випускникам шкіл у працевлаштуванні;

6) забезпечення школярів, які навчаються в державних і комунальних навчальних закладах, безоплатними підручниками, створення умов для самоосвіти;

7) організація роботи щодо запобігання бездоглядності неповнолітніх;

8) вирішення відповідно до законодавства питань про повне державне утримання дітей-сиріт і дітей, які залишилися без піклування батьків, у школах-інтернатах, дитячих будинках, у тому числі сімейного типу, професійно-технічних закладах освіти та утримання за рахунок держави осіб, які мають вади у фізичному чи розумовому розвитку і не можуть навчатися в масових навчальних закладах, у спеціальних навчальних закладах, про надання громадянам пільг на утримання дітей у школах-інтернатах, інтернатах при школах, а також щодо оплати харчування дітей у школах (групах з подовженим днем);

9) вирішення питань про надання неповнолітнім, студентам, пенсіонерам та інвалідам права на безкоштовне і пільгове користування об'єктами культури, фізкультури і спорту, а також визначення порядку компенсації цим закладам вартості послуг, наданих безкоштовно або на пільгових умовах;

10) забезпечення охорони пам'яток історії та культури, збереження та використання культурного надбання;

11) реєстрація відповідно до законодавства статутів (положень) розташованих на відповідній території закладів охорони здоров'я, навчально-виховних, культурно-освітніх, фізкультурно-оздоровчих закладів незалежно від форм власності; внесення пропозицій до відповідних органів про ліцензування індивідуальної підприємницької діяльності у сфері охорони здоров'я.

Стаття 33. Повноваження у сфері регулювання земельних відносин
та охорони навколишнього природного середовища

1. До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) підготовка і внесення на розгляд ради пропозицій щодо встановлення ставки земельного податку, розмірів плати за користування природними ресурсами, вилучення (викупу), а також надання під забудову та для інших потреб земель, що перебувають у власності територіальних громад; визначення в установленому порядку розмірів відшкодувань підприємствами, установами та організаціями незалежно від форм власності за забруднення довкілля та інші екологічні збитки; встановлення платежів за користування комунальними та санітарними мережами відповідних населених пунктів;

2) підготовка і подання на затвердження ради проектів місцевих програм охорони довкілля, участь у підготовці загальнодержавних і регіональних програм охорони довкілля;

3) підготовка і внесення на розгляд ради пропозицій щодо прийняття рішень про організацію територій і об'єктів природно-заповідного фонду місцевого значення та інших територій, що підлягають особливій охороні; внесення пропозицій до відповідних державних органів про оголошення природних та інших об'єктів, що мають екологічну, історичну, культурну або наукову цінність, пам'ятками природи, історії або культури, які охороняються законом;

4) справляння плати за землю;

б) делеговані повноваження:

1) здійснення контролю за дотриманням земельного та природоохоронного законодавства, використанням і охороною земель, природних ресурсів загальнодержавного та місцевого значення, відтворенням лісів;

2) реєстрація суб'єктів права власності на землю; реєстрація права користування землею і договорів на оренду землі; видача документів, що посвідчують право власності і право користування землею;

3) координація діяльності місцевих органів земельних ресурсів;

(підпункт 3 пункту "б" частини першої статті 33 у
редакції Закону України від 11.12.2003 р. N 1377-IV)

4) погодження питань про надання дозволу на спеціальне використання природних ресурсів загальнодержавного значення;

5) вирішення земельних спорів у порядку, встановленому законом;

6) вжиття необхідних заходів щодо ліквідації наслідків надзвичайних ситуацій відповідно до закону, інформування про них населення, залучення в установленому законом порядку до цих робіт підприємств, установ та організацій, а також населення;

(підпункт 6 пункту "б" частини першої статті 33 у
 редакції Закону України від 19.06.2003 р. N 969-IV)

7) визначення території для складування, зберігання або розміщення виробничих, побутових та інших відходів відповідно до законодавства;

8) підготовка висновків щодо надання або вилучення в установленому законом порядку земельних ділянок, що проводиться органами виконавчої влади та органами місцевого самоврядування;

9) організація і здійснення землеустрою, погодження проектів землеустрою;

(підпункт 9 пункту "б" частини першої статті 33 у
редакції Закону України від 11.12.2003 р. N 1377-IV)

10) здійснення контролю за впровадженням заходів, передбачених документацією із землеустрою;

(підпункт 10 пункту "б" частини першої статті 33 у
редакції Закону України від 11.12.2003 р. N 1377-IV)

11) створення та забезпечення функціонування місцевих екологічних автоматизованих інформаційно-аналітичних систем, які є складовою мережі загальнодержавної екологічної автоматизованої інформаційно-аналітичної системи забезпечення доступу до екологічної інформації.

(пункт "б" частини першої статті 33 доповнено підпунктом 11
 згідно із Законом України від 28.11.2002 р. N 254-IV)

2. До відання виконавчих органів міських (за винятком міст районного значення) рад, крім повноважень, зазначених у пункті "б" частини першої цієї статті, належить координація на відповідній території діяльності спеціально уповноважених державних органів управління з охорони природи.

(частина друга статті 33 із змінами, внесеними
згідно із Законом України від 11.12.2003 р. N 1377-IV)

Стаття 34. Повноваження у сфері соціального захисту населення

1. До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) встановлення за рахунок власних коштів і благодійних надходжень додаткових до встановлених законодавством гарантій щодо соціального захисту населення;

2) вирішення відповідно до законодавства питань про подання допомоги інвалідам, ветеранам війни та праці, сім'ям загиблих (померлих або визнаних такими, що пропали безвісти) військовослужбовців, а також військовослужбовців, звільнених у запас (крім військовослужбовців строкової служби) або відставку, інвалідам з дитинства, багатодітним сім'ям у будівництві індивідуальних жилих будинків, проведенні капітального ремонту житла, у придбанні будівельних матеріалів; відведення зазначеним особам у першочерговому порядку земельних ділянок для індивідуального будівництва, садівництва та городництва;

3) організація для малозабезпечених громадян похилого віку, інвалідів будинків-інтернатів, побутового обслуговування, продажу товарів у спеціальних магазинах і відділах за соціально доступними цінами, а також безоплатного харчування;

4) вирішення питань про надання за рахунок коштів місцевих бюджетів ритуальних послуг у зв'язку з похованням самотніх громадян, ветеранів війни та праці, а також інших категорій малозабезпечених громадян; подання допомоги на поховання громадян в інших випадках, передбачених законодавством;

б) делеговані повноваження:

1) підготовка і подання на затвердження ради цільових місцевих програм поліпшення стану безпеки і умов праці та виробничого середовища, територіальних програм зайнятості та заходів щодо соціальної захищеності різних груп населення від безробіття, організація їх виконання; участь у розробленні цільових регіональних програм поліпшення стану безпеки і умов праці та виробничого середовища, зайнятості населення, що затверджуються відповідно районними, обласними радами;

(підпункт 1 пункту "б" частини першої статті 34 у
 редакції Закону України від 19.06.2003 р. N 969-IV)

2) забезпечення здійснення передбачених законодавством заходів щодо поліпшення житлових і матеріально-побутових умов інвалідів, ветеранів війни та праці, громадян, реабілітованих як жертви політичних репресій, військовослужбовців, а також військовослужбовців, звільнених у запас або відставку, сімей, які втратили годувальника, багатодітних сімей, громадян похилого віку, які потребують обслуговування вдома, до влаштування в будинки інвалідів і громадян похилого віку, які мають потребу в цьому, дітей, що залишились без піклування батьків, на виховання в сім'ї громадян;

3) вирішення відповідно до законодавства питань про надання пільг і допомоги, пов'язаних з охороною материнства і дитинства;

4) вирішення у встановленому законодавством порядку питань опіки і піклування;

5) подання відповідно до законодавства одноразової допомоги громадянам, які постраждали від стихійного лиха;

6) вирішення відповідно до законодавства питань про надання компенсацій і пільг громадянам, які постраждали внаслідок Чорнобильської катастрофи, в інших випадках, передбачених законодавством;

7) організація проведення оплачуваних громадських робіт для осіб, зареєстрованих як безробітні, а також учнівської та студентської молоді у вільний від занять час на підприємствах, в установах та організаціях, що належать до комунальної власності, а також за договорами - на підприємствах, в установах та організаціях, що належать до інших форм власності;

8) здійснення контролю за охороною праці, забезпеченням соціального захисту працівників підприємств, установ та організацій усіх форм власності, у тому числі зайнятих на роботах із шкідливими та небезпечними умовами праці, за якістю проведення атестації робочих місць щодо їх відповідності нормативно-правовим актам про охорону праці, за наданням працівникам відповідно до законодавства пільг та компенсацій за роботу в шкідливих умовах;

(підпункт 8 пункту "б" частини першої статті 34 у
 редакції Закону України від 19.06.2003 р. N 969-IV)

9) участь у веденні колективних переговорів та укладенні територіальних тарифних угод, вирішенні колективних трудових спорів (конфліктів) щодо підприємств, установ та організацій, розташованих на відповідній території; реєстрація колективних договорів і угод, здійснення контролю за їх виконанням;

10) встановлення відповідно до законодавства розмірів і порядку виплати щомісячної допомоги особам, які здійснюють догляд за самотніми громадянами, які за висновком медичних закладів потребують постійного стороннього догляду;

11) здійснення контролю за поданням відповідно до закону підприємствами, установами та організаціями всіх форм власності відомостей про наявність вільних робочих місць (посад); організація інформування населення про потребу підприємств, установ та організацій усіх форм власності у працівниках;

12) бронювання в порядку, встановленому законом, на підприємствах, в установах та організаціях незалежно від форм власності робочих місць, призначених для працевлаштування осіб, які відповідно до законодавства потребують соціального захисту і не спроможні конкурувати на ринку праці, визначення нормативів таких робочих місць; прийняття рішень про створення на підприємствах, в установах та організаціях спеціальних робочих місць для осіб з обмеженою працездатністю, організація професійної підготовки цих осіб; погодження проведення ліквідації таких робочих місць;

13) державна реєстрація місцевих благодійних організацій і фондів, інших неприбуткових організацій;

14) здійснення згідно із законодавством заходів соціального патронажу щодо осіб, які відбували покарання у виді обмеження волі або позбавлення волі на певний строк.

(пункт "б" частини першої статті 34 доповнено підпунктом 14
 згідно із Законом України від 01.12.2005 р. N 3167-IV)

2. До відання виконавчих органів сільських, селищних рад, крім повноважень, зазначених у пункті "б" частини першої цієї статті, належить також вирішення питань щодо надання працівникам освіти, культури, охорони здоров'я, іншим категоріям громадян, які працюють у сільській місцевості, встановлених законодавством пільг.

Стаття 35. Повноваження в галузі зовнішньоекономічної діяльності

До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) укладення і забезпечення виконання у встановленому законодавством порядку договорів з іноземними партнерами на придбання та реалізацію продукції, виконання робіт і надання послуг;

2) сприяння зовнішньоекономічним зв'язкам підприємств, установ та організацій, розташованих на відповідній території, незалежно від форм власності;

3) сприяння у створенні на основі законодавства спільних з іноземними партнерами підприємств виробничої і соціальної інфраструктури та інших об'єктів; залучення іноземних інвестицій для створення робочих місць;

б) делеговані повноваження:

1) організація та контроль прикордонної і прибережної торгівлі;

2) створення умов для належного функціонування митних органів, сприяння їх діяльності;

3) забезпечення на відповідній території в межах наданих повноважень реалізації міжнародних зобов'язань України.

Стаття 36. Повноваження в галузі оборонної роботи

До відання виконавчих органів сільських, селищних, міських рад належать такі делеговані повноваження:

1) сприяння організації призову громадян на строкову військову та альтернативну (невійськову) службу, а також їх мобілізації, підготовці молоді до служби в Збройних Силах України, організації навчальних (перевірочних) та спеціальних військових зборів; забезпечення доведення до підприємств, установ та організацій незалежно від форм власності, а також населення наказу військового комісара про оголошення мобілізації;

2) бронювання робочих місць для військовозобов'язаних на підприємствах, в установах та організаціях відповідно до законодавства;

3) організація та участь у здійсненні заходів, пов'язаних з мобілізаційною підготовкою та цивільною обороною, на відповідній території;

4) вирішення відповідно до законодавства питань, пов'язаних з наданням військовим частинам, установам, навчальним закладам Збройних Сил України службових приміщень і жилої площі, інших об'єктів, комунально-побутових послуг; здійснення контролю за їх використанням, наданням послуг;

5) сприяння організації виробництва і поставкам у війська підприємствами та організаціями, що належать до комунальної власності, замовленої продукції, послуг, енергоресурсів;

6) здійснення заходів щодо створення належних умов для функціонування пунктів пропуску через Державний кордон України;

7) сприяння Державній прикордонній службі України у підтриманні відповідного режиму на державному кордоні;

(пункт 7 статті 36 із змінами, внесеними згідно із
Законом України від 03.04.2003 р. N 662-IV)

8) здійснення заходів щодо військово-патріотичного виховання населення.

Стаття 37. Повноваження щодо вирішення питань адміністративно-територіального устрою

До відання виконавчих органів сільських, селищних, міських рад належать такі власні (самоврядні) повноваження:

1) підготовка і внесення на розгляд ради питань щодо найменування (перейменування) вулиць, провулків, проспектів, площ, парків, скверів, мостів та інших споруд, розташованих на території відповідного населеного пункту;

2) підготовка і внесення на розгляд ради пропозицій щодо питань адміністративно-територіального устрою в порядку і межах повноважень, визначених законом.

Стаття 38. Повноваження щодо забезпечення законності, правопорядку,
охорони прав, свобод і законних інтересів громадян

1. До відання виконавчих органів сільських, селищних, міських рад належать:

а) власні (самоврядні) повноваження:

1) підготовка і внесення на розгляд ради пропозицій щодо створення відповідно до закону міліції, що утримується за рахунок коштів місцевого самоврядування, вирішення питань про чисельність працівників такої міліції, про витрати на їх утримання, здійснення матеріально-технічного забезпечення їх діяльності, створення для них необхідних житлово-побутових умов;

(підпункт 1 пункту "а" частини першої статті 38 у
редакції Закону України від 04.03.2004 р. N 1577-IV)

(дію попередньої редакції підпункту 1 пункту "а" частини першої статті 38 відновлено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
відновлено у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

2) сприяння діяльності органів суду, прокуратури, юстиції, служби безпеки, внутрішніх справ та адвокатури;

3) внесення подань до відповідних органів про притягнення до відповідальності посадових осіб, якщо вони ігнорують законні вимоги та рішення рад і їх виконавчих органів, прийняті в межах їх повноважень;

4) звернення до суду про визнання незаконними актів органів виконавчої влади, інших органів місцевого самоврядування, підприємств, установ та організацій, які обмежують права територіальної громади, а також повноваження органів та посадових осіб місцевого самоврядування;

5) підготовка і внесення на розгляд ради пропозицій щодо створення відповідно до законодавства комунальної аварійно-рятувальної служби, що утримується за рахунок коштів місцевого бюджету, вирішення питань про чисельність працівників такої служби, витрати на їх утримання, зокрема щодо матеріально-технічного забезпечення їх діяльності, створення для них необхідних житлово-побутових умов;

(пункт "а" частини першої статті 38 доповнено підпунктом 5
 згідно із Законом України від 29.05.2001 р. N 2470-III)

6) створення в установленому порядку комунальних аварійно-рятувальних служб;

(пункт "а" частини першої статті 38 доповнено підпунктом 6
 згідно із Законом України від 29.05.2001 р. N 2470-III)

7) створення резервного фонду для ліквідації надзвичайних ситуацій техногенного та природного характеру;

(пункт "а" частини першої статті 38 доповнено підпунктом 7
 згідно із Законом України від 29.05.2001 р. N 2470-III)

8) розроблення та здійснення заходів щодо матеріально-технічного забезпечення діяльності комунальних аварійно-рятувальних служб;

(пункт "а" частини першої статті 38 доповнено підпунктом 8
 згідно із Законом України від 29.05.2001 р. N 2470-III)

9) організація в установленому порядку навчання особового складу комунальних аварійно-рятувальних служб та аварійно-рятувальних служб громадських організацій;

(пункт "а" частини першої статті 38 доповнено підпунктом 9
 згідно із Законом України від 29.05.2001 р. N 2470-III)

10) централізоване тимчасове зберігання архівних документів, нагромаджених у процесі документування службових, трудових або інших правовідносин юридичних і фізичних осіб на відповідній території, та інших архівних документів, що не належать до Національного архівного фонду;

(пункт "а" частини першої статті 38 доповнено підпунктом 10
 згідно із Законом України від 06.03.2003 р. N 594-IV)

б) делеговані повноваження:

1) забезпечення вимог законодавства щодо розгляду звернень громадян, здійснення контролю за станом цієї роботи на підприємствах, в установах та організаціях незалежно від форм власності;

2) вжиття у разі надзвичайних ситуацій необхідних заходів відповідно до закону щодо забезпечення державного і громадського порядку, життєдіяльності підприємств, установ та організацій, врятування життя людей, захисту їх здоров'я, збереження матеріальних цінностей;

(підпункт 2 пункту "б" частини першої статті 38 у
 редакції Закону України від 19.06.2003 р. N 969-IV)

3) вирішення відповідно до закону питань про проведення зборів, мітингів, маніфестацій і демонстрацій, спортивних, видовищних та інших масових заходів; здійснення контролю за забезпеченням при їх проведенні громадського порядку;

31) погодження проекту плану проведення потенційно небезпечних заходів в умовах присутності цивільного населення за участю особового складу Збройних Сил України, інших військових формувань та правоохоронних органів з використанням озброєння і військової техніки; взаємодія з органами військового управління під час планування та проведення таких заходів з метою запобігання і недопущення надзвичайних ситуацій та ліквідації їх наслідків відповідно до закону;

(пункт "б" частини першої статті 38 доповнено підпунктом 31
 згідно із Законом України від 03.02.2004 р. N 1419-IV)

4) розгляд справ про адміністративні правопорушення, віднесені законом до їх відання; утворення адміністративних комісій та комісій з питань боротьби зі злочинністю, спрямування їх діяльності;

5) вчинення нотаріальних дій з питань, віднесених законом до їх відання, реєстрація актів громадянського стану (за винятком виконавчих органів міських (крім міст обласного значення) рад);

(підпункт 5 пункту "б" частини першої статті 38 із змінами,
 внесеними згідно із Законом України від 11.01.2000 р. N 1366-XIV)

6) здійснення в установленому порядку державної реєстрації підприємств та інших суб'єктів підприємницької діяльності, розташованих на відповідній території, а також положень про організації орендарів;

7) реєстрація у встановленому порядку місцевих об'єднань громадян, органів територіальної самоорганізації населення, які створюються і діють відповідно до законодавства.

2. До відання виконавчих органів міських (за винятком міст районного значення) рад, крім повноважень, зазначених у пункті "б" частини першої цієї статті, належить:

1) утворення служб у справах дітей та спостережної, спрямування їх діяльності;

(пункт 1 частини другої статті 38 із змінами, внесеними
 згідно із Законом України від 07.02.2007 р. N 609-V)

2) сприяння органам внутрішніх справ у забезпеченні додержання правил паспортної системи;

3) вирішення спільно з відповідними органами Міністерства внутрішніх справ України питань щодо створення належних умов для служби та відпочинку особовому складу органів внутрішніх справ;

4) зберігання документів Національного архівного фонду, що мають місцеве значення, і управління архівною справою та діловодством на відповідній території;

(частину другу статті 38 доповнено пунктом 4
 згідно із Законом України від 06.03.2003 р. N 594-IV)

5) здійснення заходів щодо ведення Державного реєстру виборців відповідно до закону.

(частину другу статті 38 доповнено пунктом 5
 згідно із Законом України від 22.02.2007 р. N 698-V)

3. Частина третя статті 38 втратила чинність

(статтю 38 доповнено частиною третьою згідно із
 Законом України від 04.03.2004 р. N 1577-IV)

(дію частини третьої статті 38 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
втратила чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

Стаття 39. Повноваження щодо відзначення державними нагородами України

Виконавчі органи сільських, селищних, міських рад розглядають клопотання підприємств, установ та організацій незалежно від форм власності і вносять у встановленому порядку до відповідних органів виконавчої влади подання про нагородження державними нагородами України.

(стаття 39 змінами, внесеними згідно із
 Законом України від 17.05.2001 р. N 2419-III)

Стаття 40. Інші повноваження виконавчих органів сільських,
селищних, міських рад

Виконавчі органи сільських, селищних, міських рад, крім повноважень, передбачених цим Законом, здійснюють й інші надані їм законом повноваження.

Стаття 41. Особливості повноважень районних у містах рад та
їх виконавчих органів

1. Питання організації управління районами в містах належать до компетенції міських рад.

2. Районні у містах ради (у разі їх створення) та їх виконавчі органи відповідно до Конституції та законів України здійснюють управління рухомим і нерухомим майном та іншими об'єктами, що належать до комунальної власності територіальних громад районів у містах, формують, затверджують, виконують відповідні бюджети та контролюють їх виконання, а також здійснюють інші повноваження, передбачені цим Законом, в обсягах і межах, що визначаються міськими радами.

(частина друга статті 41 із змінами, внесеними
згідно із Законом України від 04.03.2004 р. N 1577-IV)

(зміни, внесені Законом України від 04.03.2004 р. N 1577-IV до частини другої статті 41 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
втратили чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

3. Обсяг і межі повноважень районних у містах рад та їх виконавчих органів визначаються відповідними міськими радами за узгодженням з районними у містах радами з урахуванням загальноміських інтересів та колективних потреб територіальних громад районів у містах.

(положення частин третьої статті 41 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

4. Визначений міськими радами обсяг повноважень районних у місті рад та їх виконавчих органів не може змінюватися міською радою без згоди відповідної районної у місті ради протягом даного скликання.

(положення частин четвертої статті 41 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

5. Порядок формування, структура, форми діяльності районних у містах рад та їх органів визначаються відповідно до цього та інших законів.

Глава 3. Сільський, селищний, міський голова
Стаття 42. Повноваження сільського, селищного, міського голови

1. Повноваження сільського, селищного, міського голови починаються з моменту оголошення відповідною сільською, селищною, міською виборчою комісією на пленарному засіданні ради рішення про його обрання і закінчуються в момент вступу на цю посаду іншої обраної відповідно до закону особи, крім випадків дострокового припинення його повноважень. У разі дострокового припинення повноважень сільського, селищного, міського голови чи неможливості виконання ним своїх повноважень повноваження сільського, селищного, міського голови здійснює секретар відповідної сільської, селищної, міської ради. Секретар сільської, селищної, міської ради тимчасово здійснює зазначені повноваження з моменту дострокового припинення повноважень сільського, селищного, міського голови і до моменту вступу на посаду новообраного сільського, селищного, міського голови відповідно до закону.

(частина перша статті 42 у редакції
 Закону України від 06.10.2004 р. N 2055-IV)

2. Повноваження сільського, селищного, міського голови можуть бути припинені достроково у випадках, передбачених цим Законом. У разі дострокового припинення повноважень сільського, селищного, міського голови відповідна рада призначає та проводить вибори сільського, селищного, міського голови замість того, який вибув, згідно із Законом України "Про вибори депутатів місцевих рад та сільських, селищних, міських голів" у стотридцятиденний період з моменту дострокового припинення його повноважень.

(частина друга статті 42 із змінами, внесеними
 згідно із Законом України від 06.10.2004 р. N 2055-IV)

3. Сільський, селищний, міський голова:

1) забезпечує здійснення у межах наданих законом повноважень органів виконавчої влади на відповідній території, додержання Конституції та законів України, виконання актів Президента України та відповідних органів виконавчої влади;

2) організує в межах, визначених цим Законом, роботу відповідної ради та її виконавчого комітету;

3) підписує рішення ради та її виконавчого комітету;

4) вносить на розгляд ради пропозицію щодо кандидатури на посаду секретаря ради;

5) вносить на розгляд ради пропозиції про кількісний і персональний склад виконавчого комітету відповідної ради;

(дію пункту 5 частини третьої статті 42 зупинено на 2007 рік стосовно встановлення чисельності та штатів апарату та виконавчих органів відповідної ради згідно із Законом України від 19.12.2006 р. N 489-V)

(дію пункту 5 частини третьої статті 42 відновлено у зв'язку із виключенням пункту 47 статті 71 Закону України від 19.12.2006 р. N 489-V згідно із Законом України від 15.03.2007 р. N 749-V)

6) вносить на розгляд ради пропозиції щодо структури виконавчих органів ради, апарату ради та її виконавчого комітету, їх штатів, встановлених відповідно до типових штатів, затверджених Кабінетом Міністрів України;

(пункт 6 частини третьої статті 42 із змінами, внесеними
 згідно із Законами України від 19.12.2006 р. N 489-V,
 від 15.03.2007 р. N 749-V,
 у редакції Закону України від 28.12.2007 р. N 107-VI)

7) здійснює керівництво апаратом ради та її виконавчого комітету;

8) скликає сесії ради, вносить пропозиції та формує порядок денний сесій ради і головує на пленарних засіданнях ради;

9) забезпечує підготовку на розгляд ради проектів програм соціально-економічного та культурного розвитку, цільових програм з інших питань самоврядування, місцевого бюджету та звіту про його виконання, рішень ради з інших питань, що належать до її відання; оприлюднює затверджені радою програми, бюджет та звіти про їх виконання;

10) призначає на посади та звільняє з посад керівників відділів, управлінь та інших виконавчих органів ради, підприємств, установ та організацій, що належать до комунальної власності відповідних територіальних громад, крім керівників дошкільних, загальноосвітніх та позашкільних навчальних закладів;

(пункт 10 частини третьої статті 42 із змінами, внесеними
 згідно із Законом України від 22.06.2000 р. N 1841-III)

11) скликає загальні збори громадян за місцем проживання;

12) забезпечує виконання рішень місцевого референдуму, відповідної ради, її виконавчого комітету;

13) є розпорядником бюджетних коштів, використовує їх лише за призначенням, визначеним радою;

(пункт 13 частини третьої статті 42 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2813-IV)

14) представляє територіальну громаду, раду та її виконавчий комітет у відносинах з державними органами, іншими органами місцевого самоврядування, об'єднаннями громадян, підприємствами, установами та організаціями незалежно від форм власності, громадянами, а також у міжнародних відносинах відповідно до законодавства;

15) звертається до суду щодо визнання незаконними актів інших органів місцевого самоврядування, місцевих органів виконавчої влади, підприємств, установ та організацій, які обмежують права та інтереси територіальної громади, а також повноваження ради та її органів;

16) укладає від імені територіальної громади, ради та її виконавчого комітету договори відповідно до законодавства, а з питань, віднесених до виключної компетенції ради, подає їх на затвердження відповідної ради;

17) веде особистий прийом громадян;

18) забезпечує на відповідній території додержання законодавства щодо розгляду звернень громадян та їх об'єднань;

19) здійснює інші повноваження місцевого самоврядування, визначені цим та іншими законами, якщо вони не віднесені до виключних повноважень ради або не віднесені радою до відання її виконавчих органів;

20) видає розпорядження у межах своїх повноважень.

(положенням частини третьої статті 42 дано офіційне тлумачення згідно
 з Рішенням Конституційного Суду України від 06.07.99 р. N 7-рп/99)

21) пункт 21 частини третьої статті 42 втратив чинність

(частину третю статті 42 доповнено пунктом 21
згідно із Законом України від 04.03.2004 р. N 1577-IV)

(дію пункту 21 частини третьої статті 42 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
пункт 21 частини третьої статті 42 втратив чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

22) пункт 22 частини третьої статті 42 втратив чинність

(частину третю статті 42 доповнено пунктом 22
згідно із Законом України від 04.03.2004 р. N 1577-IV)

(дію пункту 22 частини третьої статті 42 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
пункт 22 частини третьої статті 42 втратив чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

4. Сільський, селищний, міський голова несе персональну відповідальність за здійснення наданих йому законом повноважень.

(положенням частини четвертої статті 42 дано офіційне тлумачення згідно
 з Рішенням Конституційного Суду України від 06.07.99 р. N 7-рп/99)

5. При здійсненні наданих повноважень сільський, селищний, міський голова є підзвітним, підконтрольним і відповідальним перед територіальною громадою, відповідальним - перед відповідною радою, а з питань здійснення виконавчими органами ради повноважень органів виконавчої влади - також підконтрольним відповідним органам виконавчої влади.

(положенням частини п'ятої статті 42 дано офіційне тлумачення згідно
 з Рішенням Конституційного Суду України від 06.07.99 р. N 7-рп/99)

6. Сільський, селищний, міський голова не рідше одного разу на рік звітує про свою роботу перед територіальною громадою на відкритій зустрічі з громадянами. На вимогу не менше половини депутатів відповідної ради сільський, селищний, міський голова зобов'язаний прозвітувати перед радою про роботу виконавчих органів ради у будь-який визначений ними термін.

(положенням частини шостої статті 42 дано офіційне тлумачення згідно
 з Рішенням Конституційного Суду України від 06.07.99 р. N 7-рп/99)

(положення частини шостої статті 42 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

Глава 4. Повноваження районних і обласних рад
Стаття 43. Питання, які вирішуються районними і обласними радами
виключно на їх пленарних засіданнях

1. Виключно на пленарних засіданнях районної, обласної ради вирішуються такі питання:

1) обрання голови ради, заступника голови ради, звільнення їх з посади;

2) утворення, обрання і ліквідація постійних та інших комісій ради, зміна їх складу, обрання голів комісій;

3) утворення президії (колегії) ради, затвердження положення про неї;

4) затвердження за пропозицією голови ради структури виконавчого апарату ради, його чисельності, встановленої відповідно до типових штатів, затверджених Кабінетом Міністрів України, витрат на утримання ради та її виконавчого комітету;

(пункт 4 частини першої статті 43 із змінами, внесеними
 згідно із Законами України від 19.12.2006 р. N 489-V,
 від 15.03.2007 р. N 749-V,
 у редакції Закону України від 28.12.2007 р. N 107-VI)

5) затвердження регламенту ради;

6) затвердження плану роботи ради, заслуховування звіту про його виконання;

7) заснування засобів масової інформації відповідної ради, призначення і звільнення їх керівників;

8) заслуховування звітів постійних комісій, керівників органів, які рада утворює, обирає та призначає;

9) розгляд запитів депутатів, прийняття рішень по них;

10) прийняття рішень щодо дострокового припинення повноважень депутата ради в порядку, встановленому законодавством;

11) визначення відповідно до закону кількісного складу ради;

12) прийняття за пропозицією територіальних громад рішення щодо проведення консультативного опитування з питань, які стосуються їх спільних інтересів;

13) здійснення відповідно до закону повноважень щодо організації проведення всеукраїнських референдумів та виборів органів державної влади і місцевого самоврядування;

14) затвердження відповідно до закону Положення про зміст, опис та порядок використання символіки району, області;

15) прийняття рішень щодо об'єднання в асоціації, вступ до асоціацій та інших форм добровільних об'єднань органів місцевого самоврядування, що представляють спільні інтереси територіальних громад, а також про вихід із них;

16) затвердження програм соціально-економічного та культурного розвитку відповідно району, області, цільових програм з інших питань, заслуховування звітів про їх виконання;

17) затвердження відповідно районних, обласних бюджетів, внесення змін до них, затвердження звітів про їх виконання;

18) розподіл переданих з державного бюджету коштів у вигляді дотацій, субвенцій відповідно між районними бюджетами, місцевими бюджетами міст обласного значення, сіл, селищ, міст районного значення;

19) вирішення за дорученням відповідних рад питань про продаж, передачу в оренду, концесію або під заставу об'єктів комунальної власності, які забезпечують спільні потреби територіальних громад і перебувають в управлінні районних, обласних рад, а також придбання таких об'єктів в установленому законом порядку;

(пункт 19 частини першої статті 43 із змінами, внесеними
 згідно із Законом України від 16.07.99 р. N 997-XIV)

20) вирішення в установленому законом порядку питань щодо управління об'єктами спільної власності територіальних громад сіл, селищ, міст, районів у містах, що перебувають в управлінні районних і обласних рад; призначення і звільнення їх керівників;

21) вирішення відповідно до закону питань регулювання земельних відносин;

22) вирішення відповідно до закону питань про надання дозволу на спеціальне використання природних ресурсів відповідно районного, обласного значення, а також про скасування такого дозволу;

23) встановлення правил користування водозабірними спорудами, призначеними для задоволення питних, побутових та інших потреб населення, зон санітарної охорони джерел водопостачання, обмеження або заборони використання підприємствами питної води у промислових цілях;

24) прийняття рішень про організацію територій і об'єктів природно-заповідного фонду місцевого значення та інших територій, що підлягають особливій охороні; внесення пропозицій до відповідних державних органів про оголошення природних та інших об'єктів, що мають екологічну, історичну, культурну або наукову цінність, пам'ятками історії або культури, які охороняються законом;

25) прийняття за пропозицією відповідних сільських, селищних, міських рад рішень, пов'язаних зі створенням спеціальних вільних та інших зон, зміною у статусі цих зон, внесення до відповідних органів пропозицій з цих питань;

26) прийняття рішень з питань адміністративно-територіального устрою в межах і в порядку, визначених законом;

27) прийняття рішень щодо делегування місцевим державним адміністраціям окремих повноважень районних, обласних рад;

28) заслуховування звітів голів місцевих державних адміністрацій, їх заступників, керівників управлінь, відділів та інших структурних підрозділів місцевих державних адміністрацій про виконання програм соціально-економічного та культурного розвитку, бюджету, рішень ради із зазначених питань, а також про здійснення місцевими державними адміністраціями делегованих їм радою повноважень;

29) прийняття рішення про недовіру голові відповідної місцевої державної адміністрації;

30) прийняття рішень про звернення до суду щодо визнання незаконними актів місцевих органів виконавчої влади, підприємств, установ та організацій, які обмежують права територіальних громад у сфері їх спільних інтересів, а також повноваження районних, обласних рад та їх органів;

31) внесення до Кабінету Міністрів України пропозицій щодо голови відповідної місцевої державної адміністрації;

32) надання згоди на передачу об'єктів з державної власності у спільну власність територіальних громад сіл, селищ, міст та прийняття рішень про передачу об'єктів права спільної власності територіальних громад сіл, селищ, міст, що перебувають в управлінні районних, обласних рад, у державну власність, а також щодо придбання об'єктів державної власності;

(частину першу статті 43 доповнено пунктом 32 згідно
 із Законом України від 06.10.98 р. N 163-XIV,
пункт 32 частини першої статті 43 із змінами, внесеними
згідно із Законом України від 21.12.2000 р. N 2182-III)

33) пункт 33 частини першої статті 43 втратив чинність

(частину першу статті 43 доповнено пунктом 33
згідно із Законом України від 04.03.2004 р. N 1577-IV)

(дію пункту 33 частини першої статті 43 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
пункт 33 частини першої статті 43 втратив чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

34) пункт 34 частини першої статті 43 втратив чинність

(частину першу статті 43 доповнено пунктом 34
згідно із Законом України від 04.03.2004 р. N 1577-IV)

(дію пункту 34 частини першої статті 43 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
пункт 34 частини першої статті 43 втратив чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

35) затвердження відповідно до закону Положення про помічника-консультанта депутата ради та опису посвідчення помічника-консультанта депутата ради.

(частину першу статті 43 доповнено пунктом 35
 згідно із Законом України від 22.12.2005 р. N 3266-IV)

2. Районні і обласні ради можуть розглядати і вирішувати на пленарних засіданнях й інші питання, віднесені до їх відання цим та іншими законами.

3. Крім питань, зазначених у частині першій цієї статті, виключно на пленарних засіданнях обласних рад вирішуються такі питання:

1) затвердження відповідно до законодавства правил забудови і благоустрою населених пунктів області;

2) прийняття у межах, що визначаються законами, рішень з питань боротьби зі стихійним лихом, епідеміями, епізоотіями, які передбачають за їх порушення адміністративну відповідальність;

3) пункт 3 частини третьої статті 43 виключено

(згідно із Законом України
 від 03.04.2003 р. N 703-IV)

4) прийняття рішень про віднесення лісів до категорії захисності, а також про поділ лісів за розрядами такс у випадках і порядку, передбачених законом.

4. Частина четверта статті 43 втратила чинність

(статтю 43 доповнено частиною четвертою
згідно із Законом України від 04.03.2004 р. N 1577-IV)

(дію частини четвертої статті 43 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
частина четверта статті 43 втратила чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

Стаття 44. Делегування повноважень районних і обласних рад відповідним місцевим державним адміністраціям

1. Районні, обласні ради делегують відповідним місцевим державним адміністраціям такі повноваження:

1) підготовка і внесення на розгляд ради проектів програм соціально-економічного та культурного розвитку відповідно районів і областей, цільових програм з інших питань, а в місцях компактного проживання національних меншин - також програм їх національно-культурного розвитку, проектів рішень, інших матеріалів з питань, передбачених цією статтею; забезпечення виконання рішень ради;

2) підготовка пропозицій до програм соціально-економічного та культурного розвитку відповідно областей та загальнодержавних програм економічного, науково-технічного, соціального та культурного розвитку України;

3) забезпечення збалансованого економічного і соціального розвитку відповідної території, ефективного використання природних, трудових і фінансових ресурсів;

4) підготовка і подання до відповідних органів виконавчої влади фінансових показників і пропозицій до проекту Державного бюджету України;

5) сприяння інвестиційній діяльності на території району, області;

6) об'єднання на договірних засадах коштів підприємств, установ та організацій, розташованих на відповідній території, і населення, а також бюджетних коштів на будівництво, реконструкцію, ремонт та утримання на пайових засадах об'єктів соціальної і виробничої інфраструктури, шляхів місцевого значення та на заходи щодо охорони праці та охорони навколишнього природного середовища;

(пункт 6 частини першої статті 44 із змінами, внесеними
згідно із Законом України від 19.06.2003 р. N 969-IV)

7) залучення в порядку, встановленому законом, підприємств, установ та організацій, які не належать до комунальної власності, до участі в обслуговуванні населення відповідної території, координація цієї роботи;

8) затвердження маршрутів і графіків руху місцевого пасажирського транспорту незалежно від форм власності, узгодження цих питань стосовно транзитного пасажирського транспорту;

9) підготовка питань про визначення у встановленому законом порядку території, вибір, вилучення (викуп) і надання землі для містобудівних потреб, визначених містобудівною документацією;

10) організація охорони, реставрації, використання пам'яток історії та культури, архітектури і містобудування, палацово-паркових, паркових та садибних комплексів, природних заповідників місцевого значення;

11) підготовка висновків щодо проектів місцевих містобудівних програм відповідних адміністративно-територіальних одиниць, що затверджуються сільськими, селищними, міськими радами;

12) видача відповідно до законодавства забудовникам архітектурно-планувальних завдань та технічних умов на проектування, будівництво, реконструкцію будинків і споруд, благоустрій територій та надання дозволу на проведення цих робіт;

13) забезпечення відповідно до законодавства розвитку науки, усіх видів освіти, охорони здоров'я, культури, фізичної культури і спорту, туризму; сприяння відродженню осередків традиційної народної творчості, національно-культурних традицій населення, художніх промислів і ремесел, роботі творчих спілок, національно-культурних товариств, асоціацій, інших громадських та неприбуткових організацій, які діють у сфері освіти, охорони здоров'я, культури, фізичної культури і спорту, сім'ї та молоді;

14) підготовка і подання на затвердження ради пропозицій щодо організації територій і об'єктів природно-заповідного фонду місцевого значення та інших територій, що підлягають особливій охороні; внесення пропозицій до відповідних державних органів щодо оголошення природних та інших об'єктів, що мають екологічну, історичну, культурну або наукову цінність, пам'ятками історії або культури, які охороняються законом;

15) вжиття необхідних заходів щодо ліквідації наслідків надзвичайних ситуацій відповідно до закону, інформування про них населення, залучення в установленому законом порядку до цих робіт підприємств, установ та організацій, а також населення;

(пункт 15 частини першої статті 44 у редакції
 Закону України від 19.06.2003 р. N 969-IV)

16) координація на відповідній території діяльності місцевих землевпорядних органів;

17) здійснення контролю за використанням коштів, що надходять у порядку відшкодування втрат сільськогосподарського і лісогосподарського виробництва, пов'язаних із вилученням (викупом) земельних ділянок;

18) забезпечення виконання заходів з відстеження результативності регуляторних актів, прийнятих районними, обласними радами.

(частину першу статті 44 доповнено пунктом 18
 згідно із Законом України від 11.09.2003 р. N 1160-IV)

2. Крім повноважень, зазначених у частині першій цієї статті, обласні ради делегують обласним державним адміністраціям такі повноваження:

1) визначення відповідно до закону розміру відрахувань підприємствами, установами та організаціями, що надходять на розвиток шляхів загального користування в області;

2) погодження у випадках, передбачених законом, з відповідними сільськими, селищними, міськими радами питань щодо розподілу коштів за використання природних ресурсів, які надходять до фондів охорони навколишнього природного середовища;

3) підготовка проектів рішень про віднесення лісів до категорії захисності, а також про поділ лісів за розрядами такс у випадках і порядку, передбачених законом;

4) прийняття у встановленому законом порядку рішень про заборону використання окремих природних ресурсів загального користування;

5) визначення відповідно до законодавства режиму використання територій рекреаційних зон;

6) затвердження для підприємств, установ та організацій, розташованих на відповідній території, лімітів викидів і скидів забруднюючих речовин у довкілля та лімітів розміщення відходів у випадках, передбачених законом.

Глава 5. Порядок формування, організація роботи органів та посадових осіб місцевого самоврядування
Стаття 45. Порядок формування рад

1. Сільські, селищні, міські, районні у містах (у разі їх створення), районні, обласні ради складаються з депутатів, які обираються населенням відповідної території на основі загального, рівного і прямого виборчого права шляхом таємного голосування.

2. Порядок організації і проведення виборів депутатів визначається законом.

3. Загальний склад ради визначається радою відповідно до закону про вибори.

4. Рада вважається повноважною за умови обрання не менш як двох третин депутатів від загального складу ради.

(частина четверта статті 45 із змінами, внесеними
 згідно із Законом України від 22.03.2007 р. N 812-V)

5. У разі якщо до ради обрано менше двох третин її складу, до обрання необхідної кількості депутатів продовжує здійснювати повноваження рада попереднього скликання.

6. У разі дострокового припинення повноважень деяких депутатів, внаслідок чого до складу ради входить менш як дві третини депутатів, до обрання необхідної кількості депутатів така рада вважається повноважною за наявності більше половини депутатів від загального складу ради.

(частина шоста статті 45 із змінами, внесеними
 згідно із Законом України від 22.03.2007 р. N 812-V)

7. Строк повноважень рад - чотири роки.

Стаття 46. Сесія ради

1. Сільська, селищна, міська, районна у місті (у разі її створення), районна, обласна рада проводить свою роботу сесійно. Сесія складається з пленарних засідань ради, а також засідань постійних комісій ради.

2. Перша сесія новообраної сільської, селищної, міської ради скликається відповідною територіальною виборчою комісією не пізніш як через два тижні після реєстрації новообраних депутатів ради в кількості, яка забезпечує повноважність складу ради відповідно до статті 45 цього Закону. Перше пленарне засідання першої сесії відкриває голова зазначеної територіальної виборчої комісії, який інформує раду про підсумки виборів депутатів, а також про підсумки виборів відповідно сільського, селищного, міського голови. З моменту визнання повноважень депутатів ради нового скликання та новообраного сільського, селищного, міського голови відповідно до статті 42 цього Закону головує на пленарних засіданнях ради першої сесії новообраний голова.

У разі якщо на час проведення першої сесії відповідний сільський, селищний, міський голова не обраний, про що на сесії ради інформує голова територіальної виборчої комісії, рада обирає тимчасову президію з числа депутатів ради в кількості трьох - п'яти осіб. Члени тимчасової президії почергово головують на пленарних засіданнях ради до обрання секретаря ради. З часу обрання секретаря ради він головує на пленарних засіданнях ради.

(частина друга статті 46 у редакції
Закону України від 22.03.2007 р. N 812-V)

3. Першу сесію новообраної районної у місті, районної, обласної ради скликає відповідна територіальна виборча комісія не пізніш як через два тижні після реєстрації новообраних депутатів ради у кількості, яка забезпечує повноважність складу ради відповідно до статті 45 цього Закону. Перше пленарне засідання першої сесії відкриває голова зазначеної територіальної виборчої комісії, який інформує раду про підсумки виборів депутатів. З моменту визнання повноважень депутатів ради нового скликання рада обирає тимчасову президію з числа депутатів ради в кількості не більше п'яти осіб - представників партій (блоків), які набрали найбільшу кількість голосів на виборах. Члени тимчасової президії почергово головують на пленарних засіданнях ради до обрання голови ради. З часу обрання голови ради він веде пленарні засідання ради відповідно до вимог цього Закону та регламенту ради.

(частина третя статті 46 у редакції
Закону України від 22.03.2007 р. N 812-V)

4. Наступні сесії ради скликаються: сільської, селищної, міської - відповідно сільським, селищним, міським головою; районної у місті, районної, обласної - головою відповідної ради.

5. Сесія ради скликається в міру необхідності, але не менше одного разу на квартал, а з питань відведення земельних ділянок - не рідше ніж один раз на місяць.

(частина п'ята статті 46 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2806-IV)

6. У разі немотивованої відмови сільського, селищного, міського голови, голови районної у місті, районної, обласної ради або неможливості його скликати сесію ради сесія скликається: сільської, селищної, міської ради - секретарем сільської, селищної, міської ради; районної у місті, районної, обласної ради - заступником голови відповідної ради.

У цих випадках сесія скликається:

1) відповідно до доручення сільського, селищного, міського голови (голови районної у місті, районної, обласної ради);

2) якщо сільський, селищний, міський голова (голова районної у місті, районної, обласної ради) без поважних причин не скликав сесію у двотижневий строк після настання умов, передбачених частиною сьомою цієї статті;

3) якщо сесія не скликається сільським, селищним, міським головою (головою районної у місті, районної, обласної ради) у строки, передбачені цим Законом.

7. Сесія сільської, селищної, міської, районної у місті ради повинна бути також скликана за пропозицією не менш як однієї третини депутатів від загального складу відповідної ради, виконавчого комітету сільської, селищної, міської, районної у місті ради, а сесія районної, обласної ради - також за пропозицією не менш як однієї третини депутатів від загального складу відповідної ради або голови відповідної місцевої державної адміністрації.

8. У разі якщо посадові особи, зазначені у частинах четвертій та шостій цієї статті, у двотижневий строк не скликають сесію на вимогу суб'єктів, зазначених у частині сьомій цієї статті, сесія може бути скликана депутатами відповідної ради, які становлять не менш як одну третину складу ради, або постійною комісією ради.

9. Рішення про скликання сесії ради доводиться до відома депутатів і населення не пізніш як за 10 днів до сесії, а у виняткових випадках - не пізніш як за день до сесії із зазначенням часу скликання, місця проведення та питань, які передбачається внести на розгляд ради.

10. Сесію сільської, селищної, міської ради відкриває і веде відповідно сільський, селищний, міський голова, а у випадках, передбачених частиною шостою цієї статті, - секретар ради; сесію районної у місті, районної, обласної ради - голова ради або його заступник. У випадку, передбаченому частиною восьмою цієї статті, сесію відкриває за дорученням групи депутатів, з ініціативи якої скликана сесія, один з депутатів, що входить до її складу, а веде за рішенням ради - один з депутатів цієї ради.

11. Сесія ради є повноважною, якщо в її пленарному засіданні бере участь більше половини депутатів від загального складу ради.

(частина одинадцята статті 46 із змінами, внесеними
 згідно із Законом України від 22.03.2007 р. N 812-V)

12. Пропозиції щодо питань на розгляд ради можуть вноситися сільським, селищним, міським головою, постійними комісіями, депутатами, виконавчим комітетом ради, головою місцевої державної адміністрації, головою районної, обласної ради, загальними зборами громадян.

13. Не пізніш як на другій сесії затверджується регламент роботи відповідної ради, а також положення про постійні комісії ради.

14. Порядок проведення першої сесії ради, порядок обрання голови та заступника (заступників) голови районної у місті, районної, обласної ради, секретаря сільської, селищної, міської ради, скликання чергової та позачергової сесії ради, призначення пленарних засідань ради, підготовки і розгляду питань на пленарних засіданнях, прийняття рішень ради про затвердження порядку денного сесії та з інших процедурних питань, а також порядок роботи сесії визначаються регламентом ради. До прийняття регламенту ради чергового скликання застосовується регламент ради, що діяв у попередньому скликанні.

(частина чотирнадцята статті 46 у редакції
Закону України від 22.03.2007 р. N 812-V)

15. Протоколи сесій сільської, селищної, міської ради, прийняті нею рішення підписуються сільським, селищним, міським головою, районної у місті, районної, обласної ради - головою відповідної ради, у разі їх відсутності - відповідно секретарем сільської, селищної, міської ради, заступником голови районної в місті, районної, обласної ради, а у випадку, передбаченому частинами сьомою та дев'ятою цієї статті, - депутатом ради, який за дорученням депутатів головував на її засіданні.

16. Сесії ради проводяться гласно. У разі необхідності рада може прийняти рішення про проведення закритого пленарного засідання.

Стаття 47. Постійні комісії ради

1. Постійні комісії ради є органами ради, що обираються з числа її депутатів, для вивчення, попереднього розгляду і підготовки питань, які належать до її відання, здійснення контролю за виконанням рішень ради, її виконавчого комітету.

2. Постійні комісії обираються радою на строк її повноважень у складі голови і членів комісії. Всі інші питання структури комісії вирішуються відповідною комісією.

3. До складу постійних комісій не можуть бути обрані сільський, селищний, міський голова, секретар сільської, селищної, міської ради, голова районної у місті (у разі її створення), районної, обласної ради, їх заступники.

4. Постійні комісії за дорученням ради або за власною ініціативою попередньо розглядають проекти програм соціально-економічного і культурного розвитку, місцевого бюджету, звіти про виконання програм і бюджету, вивчають і готують питання про стан та розвиток відповідних галузей господарського і соціально-культурного будівництва, інші питання, які вносяться на розгляд ради, розробляють проекти рішень ради та готують висновки з цих питань, виступають на сесіях ради з доповідями і співдоповідями.

5. Постійні комісії попередньо розглядають кандидатури осіб, які пропонуються для обрання, затвердження, призначення або погодження відповідною радою, готують висновки з цих питань.

6. Постійні комісії за дорученням ради, голови, заступника голови районної у місті, районної, обласної ради, секретаря сільської, селищної, міської ради або за власною ініціативою вивчають діяльність підзвітних і підконтрольних раді та виконавчому комітету сільської, селищної, міської, районної у місті ради органів, а також з питань, віднесених до відання ради, місцевих державних адміністрацій, підприємств, установ та організацій, їх філіалів і відділень незалежно від форм власності та їх посадових осіб, подають за результатами перевірки рекомендації на розгляд їх керівників, а в необхідних випадках - на розгляд ради або виконавчого комітету сільської, селищної, міської, районної у місті ради; здійснюють контроль за виконанням рішень ради, виконавчого комітету сільської, селищної, міської, районної у місті ради.

7. Постійні комісії у питаннях, які належать до їх відання, та в порядку, визначеному законом, мають право отримувати від керівників органів, підприємств, установ, організацій та їх філіалів і відділень необхідні матеріали і документи.

8. Організація роботи постійної комісії ради покладається на голову комісії. Голова комісії скликає і веде засідання комісії, дає доручення членам комісії, представляє комісію у відносинах з іншими органами, об'єднаннями громадян, підприємствами, установами, організаціями, а також громадянами, організує роботу по реалізації висновків і рекомендацій комісії. У разі відсутності голови комісії або неможливості ним виконувати свої повноваження з інших причин його функції здійснює заступник голови комісії або секретар комісії.

9. Засідання постійної комісії скликається в міру необхідності і є правомочним, якщо в ньому бере участь не менш як половина від загального складу комісії.

10. За результатами вивчення і розгляду питань постійні комісії готують висновки і рекомендації. Висновки і рекомендації постійної комісії приймаються більшістю голосів від загального складу комісії і підписуються головою комісії, а в разі його відсутності - заступником голови або секретарем комісії. Протоколи засідань комісії підписуються головою і секретарем комісії.

11. Рекомендації постійних комісій підлягають обов'язковому розгляду органами, підприємствами, установами, організаціями, посадовими особами, яким вони адресовані. Про результати розгляду і вжиті заходи повинно бути повідомлено комісіям у встановлений ними строк.

12. Постійна комісія для вивчення питань, розробки проектів рішень ради може створювати підготовчі комісії і робочі групи з залученням представників громадськості, вчених і спеціалістів. Питання, які належать до відання кількох постійних комісій, можуть за ініціативою комісій, а також за дорученням ради, її голови, заступника голови районної у місті, районної, обласної ради, секретаря сільської, селищної, міської ради розглядатися постійними комісіями спільно. Висновки і рекомендації, прийняті постійними комісіями на їх спільних засіданнях, підписуються головами відповідних постійних комісій.

13. Депутати працюють у постійних комісіях на громадських засадах. За рішенням обласних рад голови постійних комісій з питань бюджету можуть працювати в раді на постійній основі.

14. Постійні комісії є підзвітними раді та відповідальними перед нею.

15. Перелік, функціональна спрямованість і порядок організації роботи постійних комісій визначаються регламентом відповідної ради та Положенням про постійні комісії, що затверджується радою.

Стаття 48. Тимчасові контрольні комісії ради

1. Тимчасові контрольні комісії ради є органами ради, які обираються з числа її депутатів для здійснення контролю з конкретно визначених радою питань, що належать до повноважень місцевого самоврядування. Контрольні комісії подають звіти і пропозиції на розгляд ради.

2. Рішення про створення тимчасової контрольної комісії ради, її назву та завдання, персональний склад комісії та її голову вважається прийнятим, якщо за це проголосувало не менше однієї третини депутатів від загального складу ради.

3. Засідання тимчасових контрольних комісій ради проводяться, як правило, закриті. Депутати, які входять до складу тимчасової контрольної комісії, та залучені комісією для участі в її роботі спеціалісти, експерти, інші особи не повинні розголошувати інформацію, яка стала їм відома у зв'язку з її роботою.

4. Повноваження тимчасової контрольної комісії ради припиняються з моменту прийняття радою остаточного рішення щодо результатів роботи цієї комісії, а також у разі припинення повноважень ради, яка створила цю комісію.

Стаття 49. Депутат ради

1. Повноваження депутата ради починаються з моменту офіційного оголошення відповідною територіальною виборчою комісією на сесії ради рішення про підсумки виборів та визнання повноважень депутатів і закінчуються в день першої сесії ради нового скликання. Повноваження депутата можуть бути припинені достроково у випадках, передбачених законом.

2. Депутат представляє інтереси всієї територіальної громади, має всю повноту прав, що забезпечують його активну участь у діяльності ради та утворюваних нею органів, несе обов'язки перед виборцями, радою та її органами, виконує їх доручення. Депутат, крім секретаря ради, повинен входити до складу однієї з постійних комісій ради.

3. На час сесій, засідань постійних комісій рад, а також для здійснення депутатських повноважень в інших, передбачених законом випадках, депутат звільняється від виконання виробничих або службових обов'язків з відшкодуванням йому середнього заробітку за основним місцем роботи та інших витрат, пов'язаних з депутатською діяльністю, за рахунок відповідного місцевого бюджету.

4. Депутат зобов'язаний брати участь у роботі сесій ради, засідань постійної та інших комісій ради, до складу яких його обрано.

5. У разі пропуску депутатом протягом року більше половини пленарних засідань ради або засідань постійної комісії, невиконання ним без поважних причин рішень і доручень ради та її органів відповідна рада може звернутися до виборців з пропозицією про відкликання такого депутата у встановленому законом порядку.

6. Депутат має право ухвального голосу з усіх питань, які розглядаються на сесіях ради, а також на засіданнях постійної та інших комісій ради, до складу яких його обрано.

7. Депутат має право звернутися із запитом до керівників ради та її органів, сільського, селищного, міського голови, керівників органів, підприємств, установ та організацій незалежно від форм власності, розташованих або зареєстрованих на відповідній території, а депутат міської (міста обласного значення), районної, обласної ради - також до голови місцевої державної адміністрації з питань, віднесених до відання ради.

8. Орган або посадова особа, до яких звернуто запит, зобов'язані дати усну чи письмову відповідь на запит на сесії ради у строки і в порядку, встановлені радою відповідно до закону. За результатами розгляду запиту рада приймає рішення.

9. Пропозиції і зауваження, висловлені депутатами на сесії ради, або передані в письмовій формі головуючому на сесії, розглядаються радою чи за її дорученням постійними комісіями ради або надсилаються на розгляд підзвітним і підконтрольним їй органам та посадовим особам, які зобов'язані розглянути ці пропозиції і зауваження у строки, встановлені радою, і про вжиті заходи повідомити депутатові та раді.

10. Депутат має право знайомитися з будь-якими офіційними документами, які зберігаються у відповідних органах місцевого самоврядування, та робити виписки, копіювання цих документів.

11. Повноваження депутатів, порядок організації і гарантії депутатської діяльності визначаються Конституцією України, цим Законом, законом про статус депутата, іншими законами.

Стаття 50. Секретар сільської, селищної, міської ради

1. Секретар сільської, селищної, міської ради обирається за пропозицією сільського, селищного, міського голови відповідною радою з числа її депутатів та працює в раді на постійній основі. У разі звільнення з посади секретаря ради у випадку відсутності сільського, селищного, міського голови, у зв'язку з достроковим припиненням його повноважень, сільська, селищна, міська рада із свого складу за пропозицією однієї третини депутатів від загального складу відповідної ради обирає секретаря ради, який працює в раді на постійній основі.

(частина перша статті 50 із змінами, внесеними
 згідно із Законом України від 21.04.2005 р. N 2554-IV)

2. Секретар сільської, селищної, міської ради не може суміщати свою службову діяльність з іншою посадою, у тому числі на громадських засадах (крім викладацької, наукової та творчої роботи в позаурочний час), займатися підприємницькою діяльністю, одержувати від цього прибуток, якщо інше не передбачено законом.

3. Секретар сільської, селищної, міської ради:

1) у випадку, передбаченому частиною першою статті 42 цього Закону, здійснює повноваження сільського, селищного, міського голови;

(частину третю статті 50 доповнено новим пунктом 1
 згідно із Законом України від 06.10.2004 р. N 2055-IV,
 у зв'язку з цим пункти 1 - 9 вважати відповідно пунктами 2 - 10)

2) скликає сесії ради у випадках, передбачених частиною шостою статті 46 цього Закону; повідомляє депутатам і доводить до відома населення інформацію про час і місце проведення сесії ради, питання, які передбачається внести на розгляд ради;

3) веде засідання ради та підписує її рішення у випадках, передбачених частиною шостою статті 46 цього Закону;

4) організує підготовку сесій ради, питань, що вносяться на розгляд ради;

5) забезпечує своєчасне доведення рішень ради до виконавців і населення, організує контроль за їх виконанням;

6) за дорученням сільського, селищного, міського голови координує діяльність постійних та інших комісій ради, дає їм доручення, сприяє організації виконання їх рекомендацій;

7) сприяє депутатам ради у здійсненні їх повноважень;

8) організує за дорученням ради відповідно до законодавства здійснення заходів, пов'язаних з підготовкою і проведенням референдумів та виборів до органів державної влади і місцевого самоврядування;

9) забезпечує зберігання у відповідних органах місцевого самоврядування офіційних документів, пов'язаних з місцевим самоврядуванням відповідної територіальної громади, забезпечує доступ до них осіб, яким це право надано у встановленому порядку;

10) вирішує за дорученням сільського, селищного, міського голови або відповідної ради інші питання, пов'язані з діяльністю ради та її органів.

4. Секретар сільської ради може за рішенням ради одночасно здійснювати повноваження секретаря виконавчого комітету відповідної ради.

5. Повноваження секретаря сільської, селищної, міської ради можуть бути достроково припинені за рішенням відповідної ради.

Стаття 51. Виконавчий комітет сільської, селищної,
міської, районної у місті ради

1. Виконавчим органом сільської, селищної, міської, районної у місті (у разі її створення) ради є виконавчий комітет ради, який утворюється відповідною радою на строк її повноважень. Після закінчення повноважень ради, сільського, селищного, міського голови, голови районної у місті ради її виконавчий комітет здійснює свої повноваження до сформування нового складу виконавчого комітету.

2. Кількісний склад виконавчого комітету визначається відповідною радою. Персональний склад виконавчого комітету сільської, селищної, міської ради затверджується радою за пропозицією сільського, селищного, міського голови, районної у місті ради - за пропозицією голови відповідної ради.

3. Виконавчий комітет ради утворюється у складі відповідно сільського, селищного, міського голови, районної у місті ради - голови відповідної ради, заступника (заступників) сільського, селищного, міського голови, голови районної у місті ради, керуючого справами (секретаря) виконавчого комітету, а також керівників відділів, управлінь та інших виконавчих органів ради, інших осіб.

(частина третя статті 51 у редакції
Закону України від 22.05.2003 р. N 862-IV)

4. До складу виконавчого комітету сільської, селищної, міської ради входить також за посадою секретар відповідної ради.

5. Очолює виконавчий комітет сільської, селищної, міської ради відповідно сільський, селищний, міський голова, районної у місті ради - голова відповідної ради. У виконавчому комітеті сільської ради функції секретаря виконавчого комітету за рішенням ради може здійснювати секретар відповідної ради.

6. Особи, які входять до складу виконавчого комітету, крім тих, хто працює у виконавчих органах ради на постійній основі, на час засідань виконавчого комітету, а також для здійснення повноважень в інших випадках звільняються від виконання виробничих або службових обов'язків з відшкодуванням їм середнього заробітку за основним місцем роботи та інших витрат, пов'язаних з виконанням обов'язків члена виконавчого комітету, за рахунок коштів відповідного місцевого бюджету.

7. На осіб, які входять до складу виконавчого комітету ради і працюють в ньому на постійній основі, поширюються вимоги щодо обмеження сумісності їх діяльності з іншою роботою (діяльністю), встановлені цим Законом для сільського, селищного, міського голови.

8. Виконавчий комітет ради є підзвітним і підконтрольним раді, що його утворила, а з питань здійснення ним повноважень органів виконавчої влади - також підконтрольним відповідним органам виконавчої влади.

9. До складу виконавчого комітету сільської, селищної, міської, районної у місті ради не можуть входити депутати відповідної ради, крім секретаря ради.

(положення статті 51 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

Стаття 52. Повноваження виконавчого комітету сільської,
селищної, міської, районної у місті ради

1. Виконавчий комітет сільської, селищної, міської, районної у місті (у разі її створення) ради може розглядати і вирішувати питання, віднесені цим Законом до відання виконавчих органів ради.

2. Виконавчий комітет ради:

1) попередньо розглядає проекти місцевих програм соціально-економічного і культурного розвитку, цільових програм з інших питань, місцевого бюджету, проекти рішень з інших питань, що вносяться на розгляд відповідної ради;

2) координує діяльність відділів, управлінь та інших виконавчих органів ради, підприємств, установ та організацій, що належать до комунальної власності відповідної територіальної громади, заслуховує звіти про роботу їх керівників;

3) має право змінювати або скасовувати акти підпорядкованих йому відділів, управлінь, інших виконавчих органів ради, а також їх посадових осіб.

3. Сільська, селищна, міська рада може прийняти рішення про розмежування повноважень між її виконавчим комітетом, відділами, управліннями, іншими виконавчими органами ради та сільським, селищним, міським головою в межах повноважень, наданих цим Законом виконавчим органам сільських, селищних, міських рад.

(положення статті 52 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

Стаття 53. Організація роботи виконавчого комітету сільської, селищної, міської, районної у місті ради

Основною формою роботи виконавчого комітету сільської, селищної, міської, районної у місті (у разі її створення) ради є його засідання. Засідання виконавчого комітету скликаються відповідно сільським, селищним, міським головою (головою районної у місті ради), а в разі його відсутності чи неможливості здійснення ним цієї функції - заступником сільського, селищного, міського голови з питань діяльності виконавчих органів ради (районної у місті ради - заступником голови ради) в міру необхідності, але не рідше одного разу на місяць і є правомочними, якщо в них беруть участь більше половини від загального складу виконавчого комітету.

(положення статті 53 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

Стаття 54. Відділи, управління та інші виконавчі органи сільської, селищної, міської, районної у місті ради

1. Сільська, селищна, міська, районна у місті (у разі її створення) рада у межах затверджених нею структури і штатів може створювати відділи, управління та інші виконавчі органи для здійснення повноважень, що належать до відання виконавчих органів сільських, селищних, міських рад.

2. Відділи, управління та інші виконавчі органи ради є підзвітними і підконтрольними раді, яка їх утворила, підпорядкованими її виконавчому комітету, сільському, селищному, міському голові, голові районної у місті ради.

3. Керівники відділів, управлінь та інших виконавчих органів ради призначаються на посаду і звільняються з посади сільським, селищним, міським головою, головою районної у місті ради одноособово, а у випадках, передбачених законом, - за погодженням з відповідними органами виконавчої влади.

4. Положення про відділи, управління та інші виконавчі органи ради затверджуються відповідною радою.

(положення статті 54 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

Стаття 55. Голова районної, обласної, районної у місті ради

1. Голова районної, обласної, районної у місті (у разі її створення) ради обирається відповідною радою з числа її депутатів у межах строку повноважень ради таємним голосуванням.

2. Голова ради виконує свої обов'язки до обрання голови ради нового скликання, крім випадків дострокового припинення повноважень голови ради відповідно до цього Закону.

3. Голова ради працює у раді на постійній основі, не може мати інший представницький мандат, суміщати свою службову діяльність з іншою роботою, у тому числі на громадських засадах (крім викладацької, наукової та творчої у позаробочий час), займатися підприємницькою діяльністю, одержувати від цього прибуток.

4. У своїй діяльності голова ради є підзвітним раді і може бути звільнений з посади радою, якщо за його звільнення проголосувало не менш як дві третини депутатів від загального складу ради шляхом таємного голосування.

5. Питання про звільнення голови ради може бути внесено на розгляд ради на вимогу не менше третини депутатів від загального складу ради.

6. Голова районної, обласної, районної у місті ради:

1) скликає сесії ради, повідомляє депутатам і доводить до відома населення інформацію про час і місце проведення сесії ради, питання, які передбачається внести на розгляд ради, веде засідання ради;

2) забезпечує підготовку сесій ради і питань, що вносяться на її розгляд, доведення рішень ради до виконавців, організує контроль за їх виконанням;

3) представляє раді кандидатури для обрання на посаду заступника голови ради; вносить на затвердження ради пропозиції щодо структури органів ради, її виконавчого апарату, витрат на їх утримання;

4) вносить раді пропозиції щодо утворення і обрання постійних комісій ради;

5) координує діяльність постійних комісій ради, дає їм доручення, сприяє організації виконання їх рекомендацій;

6) організує подання депутатам допомоги у здійсненні ними своїх повноважень;

7) організує відповідно до законодавства проведення референдумів та виборів до органів державної влади і місцевого самоврядування;

8) організує роботу президії (колегії) ради (у разі її створення);

9) призначає і звільняє керівників та інших працівників структурних підрозділів виконавчого апарату ради;

10) здійснює керівництво виконавчим апаратом ради;

11) є розпорядником коштів, передбачених на утримання ради та її виконавчого апарату;

12) підписує рішення ради, протоколи сесій ради;

13) забезпечує роботу по розгляду звернень громадян; веде особистий прийом громадян;

14) забезпечує гласність у роботі ради та її органів, обговорення громадянами проектів рішень ради, важливих питань місцевого значення, вивчення громадської думки, оприлюднює рішення ради;

15) представляє раду у відносинах з державними органами, іншими органами місцевого самоврядування, об'єднаннями громадян, трудовими колективами, адміністрацією підприємств, установ, організацій і громадянами, а також у зовнішніх відносинах відповідно до законодавства;

16) за рішенням ради звертається до суду щодо визнання незаконними актів місцевих органів виконавчої влади, підприємств, установ та організацій, які обмежують права територіальних громад у сфері їх спільних інтересів, а також повноваження районних, обласних рад та їх органів;

17) звітує перед радою про свою діяльність не менше одного разу на рік, а на вимогу не менш як третини депутатів - у визначений радою термін;

18) вирішує інші питання, доручені йому радою.

7. Голова районної, обласної, районної у місті ради в межах своїх повноважень видає розпорядження.

Стаття 56. Заступник голови районної, обласної, районної у місті ради

1. Заступник голови районної, обласної, районної у місті (у разі її створення) ради обирається відповідною радою у межах строку її повноважень з числа депутатів цієї ради шляхом таємного голосування і здійснює свої повноваження до обрання заступника голови ради нового скликання, крім випадків дострокового припинення його повноважень.

2. Заступник голови ради може бути достроково звільнений з посади за рішенням ради, яке приймається шляхом таємного голосування. Питання про його звільнення може бути внесено на розгляд ради на вимогу не менш як третини депутатів від загального складу ради або голови ради.

3. Заступник голови ради в разі відсутності голови ради або неможливості виконання ним своїх обов'язків з інших причин здійснює повноваження голови відповідної ради.

4. Заступник голови ради працює у раді на постійній основі. На нього поширюються вимоги щодо обмеження сумісності його діяльності з іншою роботою (діяльністю), встановлені цим Законом для голови ради.

Стаття 57. Президія (колегія) районної, обласної ради

1. Районна, обласна рада може утворити президію (колегію) ради. Президія (колегія) ради є дорадчим органом ради, який попередньо готує узгоджені пропозиції і рекомендації з питань, що передбачається внести на розгляд ради. Президія (колегія) ради може приймати рішення, які мають дорадчий характер.

2. До складу президії (колегії) ради входять голова ради, його заступник, голови постійних комісій ради, уповноважені представники депутатських груп і фракцій.

3. Президія (колегія) ради діє на основі Положення про неї, що затверджується радою.

Стаття 58. Виконавчий апарат районної, обласної ради

1. Виконавчий апарат районної, обласної ради забезпечує здійснення радою повноважень, наданих їй Конституцією України, цим та іншими законами.

2. Виконавчий апарат ради здійснює організаційне, правове, інформаційне, аналітичне, матеріально-технічне забезпечення діяльності ради, її органів, депутатів, сприяє здійсненню відповідною радою взаємодії і зв'язків з територіальними громадами, місцевими органами виконавчої влади, органами та посадовими особами місцевого самоврядування.

3. Виконавчий апарат ради утворюється відповідною радою. Його структура, чисельність, визначена відповідно до типових штатів, затверджених Кабінетом Міністрів України, та витрати на утримання встановлюються радою за поданням її голови.

(частина третя статті 58 із змінами, внесеними
 згідно із Законами України від 19.12.2006 р. N 489-V,
 від 15.03.2007 р. N 749-V,
 від 28.12.2007 р. N 107-VI)

4. Виконавчий апарат ради за посадою очолює голова відповідної ради.

Стаття 59. Акти органів та посадових осіб місцевого самоврядування

1. Рада в межах своїх повноважень приймає нормативні та інші акти у формі рішень.

2. Рішення ради приймається на її пленарному засіданні після обговорення більшістю депутатів від загального складу ради, крім випадків, передбачених цим Законом. При встановленні результатів голосування до загального складу сільської, селищної, міської ради включається сільський, селищний, міський голова, якщо він бере участь у пленарному засіданні ради, і враховується його голос.

3. Рішення ради приймається відкритим (у тому числі поіменним) або таємним голосуванням. Таємне голосування обов'язково проводиться у випадках, передбачених пунктами 4 і 16 статті 26, пунктами 1, 29 і 31 статті 43 та статтями 55, 56 цього Закону.

4. Рішення сільської, селищної, міської ради у п'ятиденний строк з моменту його прийняття може бути зупинено сільським, селищним, міським головою і внесено на повторний розгляд відповідної ради із обгрунтуванням зауважень. Рада зобов'язана у двотижневий строк повторно розглянути рішення. Якщо рада відхилила зауваження сільського, селищного, міського голови і підтвердила попереднє рішення двома третинами депутатів від загального складу ради, воно набирає чинності.

5. Рішення ради нормативно-правового характеру набирають чинності з дня їх офіційного оприлюднення, якщо радою не встановлено більш пізній строк введення цих рішень у дію.

6. Виконавчий комітет сільської, селищної, міської, районної у місті (у разі її створення) ради в межах своїх повноважень приймає рішення. Рішення виконавчого комітету приймаються на його засіданні більшістю голосів від загального складу виконавчого комітету і підписуються сільським, селищним, міським головою, головою районної у місті ради.

7. У разі незгоди сільського, селищного, міського голови (голови районної у місті ради) з рішенням виконавчого комітету ради він може зупинити дію цього рішення своїм розпорядженням та внести це питання на розгляд відповідної ради.

8. Сільський, селищний, міський голова, голова районної у місті, районної, обласної ради в межах своїх повноважень видає розпорядження.

9. Рішення виконавчого комітету ради з питань, віднесених до власної компетенції виконавчих органів ради, можуть бути скасовані відповідною радою.

10. Акти органів та посадових осіб місцевого самоврядування з мотивів їхньої невідповідності Конституції або законам України визнаються незаконними в судовому порядку.

11. Акти органів та посадових осіб місцевого самоврядування доводяться до відома населення. На вимогу громадян їм може бути видана копія відповідних актів органів та посадових осіб місцевого самоврядування.

Розділ III
МАТЕРІАЛЬНА І ФІНАНСОВА ОСНОВА МІСЦЕВОГО САМОВРЯДУВАННЯ

Стаття 60. Право комунальної власності

1. Територіальним громадам сіл, селищ, міст, районів у містах належить право комунальної власності на рухоме і нерухоме майно, доходи місцевих бюджетів, інші кошти, землю, природні ресурси, підприємства, установи та організації, в тому числі банки, страхові товариства, а також пенсійні фонди, частку в майні підприємств, житловий фонд, нежитлові приміщення, заклади культури, освіти, спорту, охорони здоров'я, науки, соціального обслуговування та інше майно і майнові права, рухомі та нерухомі об'єкти, визначені відповідно до закону як об'єкти права комунальної власності, а також кошти, отримані від їх відчуження. Спадщина, визнана судом відумерлою, переходить у власність територіальної громади за місцем відкриття спадщини.

(частина перша статті 60 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

2. Підставою для набуття права комунальної власності є передача майна територіальним громадам безоплатно державою, іншими суб'єктами права власності, а також майнових прав, створення, придбання майна органами місцевого самоврядування в порядку, встановленому законом.

3. Територіальні громади сіл, селищ, міст, районів у містах безпосередньо або через органи місцевого самоврядування можуть об'єднувати на договірних засадах на праві спільної власності об'єкти права комунальної власності, а також кошти місцевих бюджетів для виконання спільних проектів або для спільного фінансування (утримання) комунальних підприємств, установ та організацій і створювати для цього відповідні органи і служби.

4. Районні та обласні ради від імені територіальних громад сіл, селищ, міст здійснюють управління об'єктами їхньої спільної власності, що задовольняють спільні потреби територіальних громад.

5. Органи місцевого самоврядування від імені та в інтересах територіальних громад відповідно до закону здійснюють правоможності щодо володіння, користування та розпорядження об'єктами права комунальної власності, в тому числі виконують усі майнові операції, можуть передавати об'єкти права комунальної власності у постійне або тимчасове користування юридичним та фізичним особам, здавати їх в оренду, продавати і купувати, використовувати як заставу, вирішувати питання їхнього відчуження, визначати в угодах та договорах умови використання та фінансування об'єктів, що приватизуються та передаються у користування і оренду.

6. Доцільність, порядок та умови відчуження об'єктів права комунальної власності визначаються відповідною радою. Доходи від відчуження об'єктів права комунальної власності зараховуються до відповідних місцевих бюджетів і спрямовуються на фінансування заходів, передбачених бюджетами розвитку.

7. Майнові операції, які здійснюються органами місцевого самоврядування з об'єктами права комунальної власності, не повинні ослаблювати економічних основ місцевого самоврядування, зменшувати обсяг та погіршувати умови надання послуг населенню.

8. Право комунальної власності територіальної громади захищається законом на рівних умовах з правами власності інших суб'єктів. Об'єкти права комунальної власності не можуть бути вилучені у територіальних громад і передані іншим суб'єктам права власності без згоди безпосередньо територіальної громади або відповідного рішення ради чи уповноваженого нею органу, за винятком випадків, передбачених законом.

9. Сільські, селищні, міські, районні в містах (у разі їх створення) ради мають право:

1) вносити пропозиції про передачу або продаж у комунальну власність відповідних територіальних громад підприємств, установ та організацій, їх структурних підрозділів та інших об'єктів, що належать до державної та інших форм власності, якщо вони мають важливе значення для забезпечення комунально-побутових і соціально-культурних потреб територіальних громад;

2) на переважне придбання в комунальну власність приміщень, споруд, інших об'єктів, розташованих на відповідній території, якщо вони можуть бути використані для забезпечення комунально-побутових та соціально-культурних потреб територіальних громад;

3) мати об'єкти комунальної власності за межами відповідних адміністративно-територіальних одиниць.

Стаття 61. Місцеві бюджети

1. Органи місцевого самоврядування в селах, селищах, містах, районах у містах (у разі їх створення) самостійно розробляють, затверджують і виконують відповідні місцеві бюджети згідно з цим Законом та законом про бюджетну систему.

(положення частини четвертої статті 61 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

2. Районні та обласні ради затверджують районні та обласні бюджети, які формуються з коштів державного бюджету для їх відповідного розподілу між територіальними громадами або для виконання спільних проектів та з коштів, залучених на договірних засадах з місцевих бюджетів для реалізації спільних соціально-економічних та культурних програм, контролюють їх виконання.

3. Складання і виконання районних і обласних бюджетів здійснюють відповідні державні адміністрації згідно з цим Законом та законом про бюджетну систему.

4. Самостійність місцевих бюджетів гарантується власними та закріпленими за ними на стабільній основі законом загальнодержавними доходами, а також правом самостійно визначати напрями використання коштів місцевих бюджетів відповідно до закону.

5. Втручання державних органів у процес складання, затвердження і виконання місцевих бюджетів не допускається, за винятком випадків, передбачених цим та іншими законами.

Стаття 62. Участь держави у формуванні доходів місцевих бюджетів

1. Держава фінансово підтримує місцеве самоврядування, бере участь у формуванні доходів місцевих бюджетів, здійснює контроль за законним, доцільним, економним, ефективним витрачанням коштів та належним їх обліком. Вона гарантує органам місцевого самоврядування доходну базу, достатню для забезпечення населення послугами на рівні мінімальних соціальних потреб. У випадках, коли доходи від закріплених за місцевими бюджетами загальнодержавних податків та зборів перевищують мінімальний розмір місцевого бюджету, держава вилучає із місцевого бюджету до державного бюджету частину надлишку в порядку, встановленому законом про державний бюджет.

2. Мінімальні розміри місцевих бюджетів визначаються на основі нормативів бюджетної забезпеченості на одного жителя з урахуванням економічного, соціального, природного та екологічного стану відповідних територій, виходячи з рівня мінімальних соціальних потреб, встановленого законом.

Стаття 63. Доходи місцевих бюджетів

1. Доходи місцевих бюджетів формуються за рахунок власних, визначених законом, джерел та закріплених у встановленому законом порядку загальнодержавних податків, зборів та інших обов'язкових платежів.

(положення частини четвертої статті 63 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

2. Доходи місцевих бюджетів районних у містах рад (у разі їх створення) формуються відповідно до обсягу повноважень, що визначаються відповідними міськими радами.

3. Порядок зарахування доходів до місцевих бюджетів визначається законом про бюджетну систему та іншими законами.

4. У доходній частині місцевого бюджету окремо виділяються доходи, необхідні для виконання власних повноважень, і доходи, необхідні для забезпечення виконання делегованих законом повноважень органів виконавчої влади.

5. Місцевий бюджет поділяється на поточний бюджет і бюджет розвитку. Доходи бюджету розвитку формуються за рахунок частини податкових надходжень, коштів, залучених від розміщення місцевих позик, а також інвестиційних субсидій з інших бюджетів.

6. Кошти державного бюджету, що передаються у вигляді дотацій, субвенцій, розподіляються обласними радами між районними бюджетами і бюджетами міст обласного значення у розмірах, необхідних для формування доходних частин не нижче мінімальних розмірів місцевих бюджетів, визначених законом, а також використовуються для фінансування з обласного бюджету спільних проектів територіальних громад.

(положення частини шостої статті 63 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

7. Кошти обласного бюджету, передані державою у вигляді дотацій, субвенцій, зараховуються до районних бюджетів і розподіляються районними радами між місцевими бюджетами у розмірах, необхідних для формування доходних частин не нижче мінімальних розмірів місцевих бюджетів, визначених законом, а також використовуються для фінансування з районного бюджету спільних проектів територіальних громад.

(положення частини сьомої статті 63 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

Стаття 64. Видатки місцевих бюджетів

1. Видатки, які здійснюються органами місцевого самоврядування на потреби територіальних громад, їх розмір і цільове спрямування визначаються місцевими бюджетами цих громад; видатки, пов'язані із здійсненням районними, обласними радами заходів щодо забезпечення спільних інтересів територіальних громад, - відповідними районними та обласними бюджетами.

2. Сільські, селищні, міські, районні в містах (у разі їх створення) ради та їх виконавчі органи самостійно розпоряджаються коштами відповідних місцевих бюджетів, визначають напрями їх використання.

3. Районні, обласні бюджети виконують місцеві державні адміністрації в цілях і обсягах, що затверджуються відповідними радами.

4. У видатковій частині місцевих бюджетів окремо передбачаються видатки поточного бюджету і видатки бюджету розвитку.

5. Кошти поточного бюджету спрямовуються на фінансування установ і закладів, що утримуються за рахунок бюджетних асигнувань, і не належать до бюджету розвитку.

6. Кошти бюджету розвитку спрямовуються на реалізацію програм соціально-економічного розвитку відповідної території, пов'язаних із здійсненням інвестиційної та інноваційної діяльності, а також на фінансування субвенцій та інших видатків, пов'язаних з розширеним відтворенням.

7. Видатки місцевих бюджетів поділяються на дві частини: видатки, пов'язані з виконанням власних повноважень місцевого самоврядування, і видатки, пов'язані з виконанням делегованих законом повноважень органів виконавчої влади.

Стаття 65. Використання вільних бюджетних коштів

Доходи, додатково одержані в процесі виконання місцевих бюджетів, суми перевищення доходів над видатками, що утворилися в результаті збільшення надходжень до бюджету чи економії у видатках, вилученню не підлягають, крім випадків, передбачених законом. Рішення про використання таких коштів приймається відповідною радою.

Стаття 66. Збалансування доходів і видатків місцевих бюджетів

1. Місцеві бюджети мають бути достатніми для забезпечення виконання органами місцевого самоврядування наданих їм законом повноважень та забезпечення населення послугами не нижче рівня мінімальних соціальних потреб.

2. При забезпеченні збалансування доходів і видатків місцевих бюджетів не враховуються вільні залишки бюджетних коштів, порядок використання яких передбачено статтею 65 цього Закону.

3. У разі коли вичерпано можливості збалансування доходів і видатків місцевих бюджетів і при цьому не забезпечується покриття видатків, необхідних для здійснення органами місцевого самоврядування наданих їм законом повноважень та забезпечення населення послугами не нижче рівня мінімальних соціальних потреб, держава забезпечує збалансування місцевих бюджетів шляхом передачі необхідних коштів до відповідних місцевих бюджетів у вигляді дотацій, субвенцій, субсидій відповідно до закону.

Стаття 67. Фінансування витрат, пов'язаних із здійсненням органами місцевого самоврядування повноважень органів виконавчої влади та
виконанням рішень органів державної влади

1. Держава фінансує у повному обсязі здійснення органами місцевого самоврядування наданих законом повноважень органів виконавчої влади. Кошти, необхідні для здійснення органами місцевого самоврядування цих повноважень, щороку передбачаються в Законі України про Державний бюджет України.

2. Рішення органів державної влади, які призводять до додаткових видатків органів місцевого самоврядування, обов'язково супроводжуються передачею їм необхідних фінансових ресурсів. Вказані рішення виконуються органами місцевого самоврядування в межах переданих їм фінансових ресурсів. Витрати органів місцевого самоврядування, що виникли внаслідок рішень органів державної влади і попередньо не забезпечені відповідними фінансовими ресурсами, компенсуються державою.

Стаття 68. Утворення цільових фондів

1. Органи місцевого самоврядування можуть утворювати цільові фонди, які є складовою спеціального фонду відповідного місцевого бюджету.

2. Порядок формування та використання цільових фондів визначається положенням про ці фонди, що затверджується відповідною місцевою радою.

(стаття 68 у редакції Закону
 України від 06.09.2005 р. N 2813-IV)

Стаття 69. Місцеві податки і збори

1. Органи місцевого самоврядування відповідно до закону можуть встановлювати місцеві податки і збори. Місцеві податки і збори зараховуються до відповідних місцевих бюджетів.

2. За рішенням зборів громадян за місцем їх проживання можуть запроваджуватися місцеві збори на засадах добровільного самооподаткування.

Стаття 70. Участь органів місцевого самоврядування у фінансово-кредитних відносинах

1. Рада або за її рішенням інші органи місцевого самоврядування відповідно до законодавства можуть випускати місцеві позики, лотереї та цінні папери, отримувати позички з інших бюджетів на покриття тимчасових касових розривів з їх погашенням до кінця бюджетного року, а також отримувати кредити в банківських установах.

2. Органи місцевого самоврядування можуть у межах законодавства створювати комунальні банки та інші фінансово-кредитні установи, виступати гарантами кредитів підприємств, установ та організацій, що належать до комунальної власності відповідних територіальних громад, розміщувати належні їм кошти в банках інших суб'єктів права власності, отримувати відсотки від їх доходів відповідно до закону із зарахуванням їх до доходної частини відповідного місцевого бюджету.

Розділ IV
ГАРАНТІЇ МІСЦЕВОГО САМОВРЯДУВАННЯ. ВІДПОВІДАЛЬНІСТЬ ОРГАНІВ ТА ПОСАДОВИХ ОСІБ МІСЦЕВОГО САМОВРЯДУВАННЯ

Стаття 71. Гарантії місцевого самоврядування, його органів та посадових осіб

1. Територіальні громади, органи та посадові особи місцевого самоврядування самостійно реалізують надані їм повноваження.

2. Органи виконавчої влади, їх посадові особи не мають права втручатися в законну діяльність органів та посадових осіб місцевого самоврядування, а також вирішувати питання, віднесені Конституцією України, цим та іншими законами до повноважень органів та посадових осіб місцевого самоврядування, крім випадків виконання делегованих їм радами повноважень, та в інших випадках, передбачених законом.

3. У разі розгляду місцевою державною адміністрацією питань, які зачіпають інтереси місцевого самоврядування, вона повинна повідомити про це відповідні органи та посадових осіб місцевого самоврядування.

4. Органи та посадові особи місцевого самоврядування мають право звертатися до суду щодо визнання незаконними актів місцевих органів виконавчої влади, інших органів місцевого самоврядування, підприємств, установ та організацій, які обмежують права територіальних громад, повноваження органів та посадових осіб місцевого самоврядування.

Стаття 72. Підзвітність і підконтрольність місцевих державних адміністрацій районним, обласним радам

1. Місцеві державні адміністрації є підзвітними відповідним районним, обласним радам у виконанні програм соціально-економічного і культурного розвитку, районних, обласних бюджетів, підзвітними і підконтрольними у частині повноважень, делегованих їм відповідними районними, обласними радами, а також у виконанні рішень рад з цих питань.

2. Районна, обласна рада може шляхом таємного голосування висловити недовіру голові відповідної місцевої державної адміністрації, на підставі чого Президент України приймає рішення і дає відповідній раді обгрунтовану відповідь.

3. Якщо недовіру голові районної, обласної державної адміністрації висловили не менш як дві третини депутатів від загального складу відповідної ради, Президент України приймає рішення про відставку голови місцевої державної адміністрації.

Стаття 73. Обов'язковість актів і законних вимог органів та посадових осіб місцевого самоврядування

1. Акти ради, сільського, селищного, міського голови, голови районної в місті ради, виконавчого комітету сільської, селищної, міської, районної у місті (у разі її створення) ради, прийняті в межах наданих їм повноважень, є обов'язковими для виконання всіма розташованими на відповідній території органами виконавчої влади, об'єднаннями громадян, підприємствами, установами та організаціями, посадовими особами, а також громадянами, які постійно або тимчасово проживають на відповідній території.

2. На вимогу відповідних органів та посадових осіб місцевого самоврядування керівники розташованих або зареєстрованих на відповідній території підприємств, установ та організацій незалежно від форм власності зобов'язані прибути на засідання цих органів для подання інформації з питань, віднесених до відання ради та її органів, відповіді на запити депутатів.

3. Місцеві органи виконавчої влади, підприємства, установи та організації, а також громадяни несуть встановлену законом відповідальність перед органами місцевого самоврядування за заподіяну місцевому самоврядуванню шкоду їх діями або бездіяльністю, а також у результаті невиконання рішень органів та посадових осіб місцевого самоврядування, прийнятих у межах наданих їм повноважень.

Стаття 74. Відповідальність органів та посадових осіб місцевого самоврядування

1. Органи та посадові особи місцевого самоврядування несуть відповідальність за свою діяльність перед територіальною громадою, державою, юридичними і фізичними особами.

2. Підстави, види і порядок відповідальності органів та посадових осіб місцевого самоврядування визначаються Конституцією України, цим та іншими законами.

Стаття 75. Відповідальність органів та посадових осіб місцевого самоврядування перед територіальними громадами

1. Органи та посадові особи місцевого самоврядування є підзвітними, підконтрольними і відповідальними перед територіальними громадами. Вони періодично, але не менш як два рази на рік, інформують населення про виконання програм соціально-економічного та культурного розвитку, місцевого бюджету, з інших питань місцевого значення, звітують перед територіальними громадами про свою діяльність.

2. Територіальна громада у будь-який час може достроково припинити повноваження органів та посадових осіб місцевого самоврядування, якщо вони порушують Конституцію або закони України, обмежують права і свободи громадян, не забезпечують здійснення наданих їм законом повноважень.

3. Порядок і випадки дострокового припинення повноважень органів та посадових осіб місцевого самоврядування територіальними громадами визначаються цим та іншими законами.

Стаття 76. Відповідальність органів та посадових осіб місцевого самоврядування перед державою

1. Органи та посадові особи місцевого самоврядування несуть відповідальність у разі порушення ними Конституції або законів України.

2. Органи та посадові особи місцевого самоврядування з питань здійснення ними делегованих повноважень органів виконавчої влади є підконтрольними відповідним органам виконавчої влади.

Стаття 77. Відповідальність органів та посадових осіб місцевого самоврядування перед юридичними і фізичними особами

1. Шкода, заподіяна юридичним і фізичним особам в результаті неправомірних рішень, дій або бездіяльності органів місцевого самоврядування, відшкодовується за рахунок коштів місцевого бюджету, а в результаті неправомірних рішень, дій або бездіяльності посадових осіб місцевого самоврядування - за рахунок їх власних коштів у порядку, встановленому законом.

2. Спори про поновлення порушених прав юридичних і фізичних осіб, що виникають в результаті рішень, дій чи бездіяльності органів або посадових осіб місцевого самоврядування, вирішуються в судовому порядку.

Стаття 78. Дострокове припинення повноважень ради

1. Повноваження сільської, селищної, міської, районної в місті, районної, обласної ради можуть бути достроково припинені у випадках:

1) якщо рада прийняла рішення з порушенням Конституції України, цього та інших законів, прав і свобод громадян, ігноруючи при цьому вимоги компетентних органів про приведення цих рішень у відповідність із законом;

2) якщо сесії ради не проводяться без поважних причин у строки, встановлені цим Законом, або рада не вирішує питань, віднесених до її відання.

2. Повноваження сільської, селищної, міської, районної в місті ради за наявності підстав, передбачених частиною першою цієї статті, та в інших випадках можуть бути припинені достроково за рішенням місцевого референдуму. Порядок проведення місцевого референдуму щодо дострокового припинення повноважень ради визначається законом про місцеві референдуми.

3. Питання про дострокове припинення повноважень сільської, селищної, міської, районної в місті ради за рішенням місцевого референдуму може бути порушене сільським, селищним, міським головою, а також не менш як однією десятою частиною громадян, що проживають на відповідній території і мають право голосу.

4. За наявності підстав, передбачених частиною першою цієї статті, рішення суду про визнання актів ради незаконними, висновків відповідного комітету Верховної Ради Верховна Рада України може призначити позачергові вибори сільської, селищної, міської, районної у місті, районної, обласної ради. Питання про призначення Верховною Радою України позачергових виборів сільської, селищної, міської, районної у місті, районної, обласної ради може порушуватись перед Верховною Радою України сільським, селищним, міським головою, головою обласної, Київської, Севастопольської міської державної адміністрації.

(положення частини четвертої статті 78 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

5. Порядок проведення позачергових виборів рад визначається законом про вибори.

(положення частини п'ятої статті 78 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

6. Сільська, селищна, міська, районна в місті рада, повноваження якої достроково припинено за рішенням місцевого референдуму, а також рада, щодо якої Верховна Рада України прийняла рішення про проведення позачергових виборів, продовжує діяти до обрання нового складу відповідної ради.

(положення частини шостої статті 78 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

Стаття 79. Дострокове припинення повноважень сільського, селищного, міського голови, голови районної у місті, районної, обласної ради

1. Повноваження сільського, селищного, міського голови, голови районної у місті, районної, обласної ради вважаються достроково припиненими у разі:

1) його звернення з особистою заявою до відповідної ради про складення ним повноважень голови;

2) припинення його громадянства;

3) набрання законної сили обвинувальним вироком щодо нього;

4) порушення ним вимог щодо обмеження сумісності його діяльності з іншою роботою (діяльністю), встановлених цим Законом;

5) визнання його судом недієздатним, безвісно відсутнім або оголошення таким, що помер;

6) його смерті.

2. Повноваження сільського, селищного, міського голови можуть бути також достроково припинені, якщо він порушує Конституцію або закони України, права і свободи громадян, не забезпечує здійснення наданих йому повноважень.

3. Повноваження сільського, селищного, міського голови за наявності підстав, передбачених частиною другою цієї статті, та в інших випадках можуть бути припинені достроково за рішенням місцевого референдуму або за рішенням відповідної ради, прийнятим шляхом таємного голосування не менш як двома третинами голосів депутатів від загального складу ради. Порядок проведення місцевого референдуму щодо дострокового припинення повноважень сільського, селищного, міського голови визначається законом про місцеві референдуми.

(положення частини третьої статті 79 щодо дострокового припинення повноважень сільського, селищного, міського голови за рішенням відповідної ради "в інших випадках", тобто з підстав, не передбачених частиною другою статті 79, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 09.02.2000 р. N 1-рп/2000)

(положення частини третьої статті 79 (крім положення, визнаного неконституційним у пункті 1 Рішення Конституційного Суду України від 09.02.2000 року N 1-рп/2000) визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

(положенням статті 79 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

4. Рішення про проведення місцевого референдуму щодо дострокового припинення повноважень сільського, селищного, міського голови приймається сільською, селищною, міською радою як за власною ініціативою, так і на вимогу не менш як однієї десятої частини громадян, що проживають на відповідній території і мають право голосу.

5. За наявності рішень суду про визнання розпоряджень чи дій сільського, селищного, міського голови незаконними, висновків відповідного комітету Верховної Ради Верховна Рада України може призначити позачергові вибори сільського, селищного, міського голови. Питання про призначення Верховною Радою України позачергових виборів сільського, селищного, міського голови може порушуватись перед Верховною Радою України відповідною сільською, селищною, міською радою, головою обласної, Київської, Севастопольської міської державної адміністрації.

(положення частини п'ятої статті 79 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

6. Порядок проведення позачергових виборів сільського, селищного, міського голови визначається законом про вибори.

7. Повноваження сільського, селищного, міського голови припиняються з дня прийняття місцевим референдумом або відповідною радою рішення про це, а в разі призначення Верховною Радою України позачергових виборів сільського, селищного, міського голови - в день обрання головою іншої особи.

(положення частини сьомої статті 79 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

8. Повноваження голови районної в місті, районної, обласної ради також припиняються достроково в порядку, передбаченому статтею 55 цього Закону.

Стаття 80. Дострокове припинення повноважень органів
самоорганізації населення

1. Повноваження органу самоорганізації населення припиняються достроково у разі:

1) невиконання рішень сільської, селищної, міської, районної у місті (у разі її створення) ради, її виконавчого комітету, загальних зборів громадян або невиконання своїх повноважень;

2) його саморозпуску.

2. Рішення про дострокове припинення повноважень органу самоорганізації населення приймається загальними зборами громадян, що утворили даний орган, або відповідною радою.

Розділ V
ПРИКІНЦЕВІ ТА ПЕРЕХІДНІ ПОЛОЖЕННЯ

1. Положення цього Закону є основою для розробки та прийняття інших законодавчих актів про місцеве самоврядування в Україні, а також законів про міста Київ і Севастополь.

2. Сільські, селищні, міські, районні в містах, районні, обласні ради після набрання чинності цим Законом здійснюють повноваження, передбачені Конституцією України і цим Законом.

Районні у містах ради після набрання чинності цим Законом здійснюють свої повноваження відповідно до закону. Обрання нового складу цих рад проводиться в порядку, що передбачається цим та іншими законами.

Рішення про проведення референдумів територіальних громад міст з районним поділом щодо утворення (неутворення) районних у містах рад відповідно до статті 5 цього Закону приймаються на вимогу не менш як однієї десятої членів цих громад або половини від загального складу депутатів відповідних міських рад. Рішення міських рад з цього питання приймаються з урахуванням думки районних у містах рад та членів територіальних громад цих міст. Рішення територіальних громад міст з районним поділом або міських рад із зазначеного питання повинні бути прийняті не пізніш як за шість місяців до дня проведення чергових виборів.

(положення абзацу третього пункту 2 розділу V визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 09.02.2000 року N 1-рп/2000)

3. З набранням чинності цим Законом голови сільських, селищних, міських рад набувають статусу сільських, селищних, міських голів.

4. До прийняття закону про вибори сільських, селищних, міських голів вибори сільських, селищних, міських голів проводяться в порядку, передбаченому Законом України "Про вибори депутатів і голів сільських, селищних, районних, міських, районних у містах, обласних Рад".

5. Пункт 5 розділу V втратив чинність

(згідно із Законом України
 від 07.06.2001 р. N 2493-III)

6. До прийняття закону про адміністративно-територіальний устрій України у територіальних громадах, що складаються з жителів кількох населених пунктів, вибори депутатів сільських, селищних, міських рад, а також сільських, селищних, міських голів проводяться за нині діючим адміністративно-територіальним устроєм.

7. До прийняття закону про адміністративно-територіальний устрій України територіальні громади села, селища, міста, що добровільно об'єдналися в одну територіальну громаду, шляхом місцевого референдуму можуть прийняти рішення про вихід з цієї громади лише за умови наявності фінансово-матеріальної бази, достатньої для забезпечення здійснення кожною з цих громад функцій і повноважень місцевого самоврядування відповідно до цього Закону.

8. Облік даних про кількість і склад територіальних громад та органів місцевого самоврядування, подання їм методичної допомоги здійснюються Верховною Радою України.

9. До прийняття законів, які визначатимуть порядок формування місцевих бюджетів відповідно до Конституції України і цього Закону, місцеві бюджети формуються в порядку, встановленому законами про бюджетну та податкову системи.

10. З набранням чинності цим Законом майно, яке до прийняття Конституції України у встановленому законодавством порядку передане державою до комунальної власності адміністративно-територіальних одиниць та набуте ними на інших законних підставах, крім майна, що відчужене у встановленому законом порядку, є комунальною власністю відповідних територіальних громад сіл, селищ, міст.

Майно, передане до комунальної власності областей і районів, а також набуте на інших законних підставах, є спільною власністю територіальних громад сіл, селищ, міст, управління яким відповідно до Конституції України здійснюють районні і обласні ради або уповноважені ними органи. Відчуження зазначеного майна здійснюється лише за рішенням власника або уповноваженого ним органу.

За пропозицією сільських, селищних, міських рад районні, обласні ради повинні приймати рішення про передачу до комунальної власності відповідних територіальних громад окремих об'єктів, спільної власності територіальних громад, які знаходяться на їх території і задовольняють колективні потреби виключно цих територіальних громад.

Правовий режим майна спільної власності територіальних громад визначається законом.

Кабінет Міністрів України разом з Фондом державного майна України у двомісячний строк з дня набрання чинності цим Законом подають на розгляд Верховної Ради України проект закону про комунальну власність.

11. Районні і обласні ради відповідно до вимог Конституції України та цього Закону у двомісячний термін після набрання чинності цим Законом обирають голів рад (де ці посади суміщають керівники місцевих державних адміністрацій) та утворюють виконавчий апарат рад, а також приймають рішення про делегування повноважень відповідним місцевим державним адміністраціям.

12. Цей Закон набирає чинності з дня його офіційного опублікування.

З дня набрання чинності цим Законом втрачають чинність:

Закон Української РСР "Про місцеві Ради народних депутатів Української РСР та місцеве самоврядування" (Відомості Верховної Ради УРСР, 1991 р., N 2, ст. 5; Відомості Верховної Ради України, 1992 р., N 28, ст. 387, N 31, ст. 438, N 33, ст. 475, ст. 476; 1993 р., N 7, ст. 54, N 17, ст. 184, N 18, ст. 189, N 19, ст. 199, N 26, ст. 277; 1995 р., N 22, ст. 171; 1996 р., N 16, ст. 71);

Закон України "Про формування місцевих органів влади і самоврядування" (Відомості Верховної Ради України, 1994 р., N 22, ст. 144, N 26, ст. 217);

Закон України "Про Представника Президента України" (Відомості Верховної Ради України, 1992 р., N 23, ст. 335, N 31, ст. 437; 1993 р., N 19, ст. 197);

Постанова Верховної Ради України "Про порядок введення в дію Закону України "Про Представника Президента України" (Відомості Верховної Ради України, 1992 р., N 23, ст. 336, N 31, ст. 447, N 33, ст. 485).

Президент України | Л. КУЧМА
м. Київ 21 травня 1997 року N 280/97-ВР |


ЗАКОН УКРАЇНИ

Про оподаткування прибутку підприємств

(Вводиться в дію Постановою Верховної Ради України
 від 28 грудня 1994 року N 335/94-ВР)

Із змінами і доповненнями, внесеними
Законами України
від 20 жовтня 1995 року N 397/95-ВР,
від 24 квітня 1996 року N 143/96-ВР,
від 10 липня 1996 року N 303/96-ВР,
від 12 листопада 1996 року N 483/96-ВР,
 від 22 травня 1997 року N 283/97-ВР
(Законом України від 22 травня 1997 року N 283/97-ВР
 цей Закон викладено у новій редакції),
від 19 вересня 1997 року N 535/97-ВР,
від 4 листопада 1997 року N 607/97-ВР,
від 18 листопада 1997 року N 639/97-ВР,
від 30 грудня 1997 року N 793/97-ВР,
від 15 січня 1998 року N 25/98-ВР,
від 10 лютого 1998 року N 98/98-ВР,
від 20 листопада 1998 року N 269-XIV,
від 1 грудня 1998 року N 285-XIV,
від 11 грудня 1998 року N 309-XIV,
від 11 грудня 1998 року N 312-XIV,
від 16 грудня 1998 року N 317-XIV,
від 17 грудня 1998 року N 320-XIV,
від 29 грудня 1998 року N 371-XIV,
від 14 січня 1999 року N 393-XIV,
від 15 січня 1999 року N 403-XIV,
 від 16 березня 1999 року N 484-XIV,
від 18 березня 1999 року N 515-XIV,
від 6 квітня 1999 року N 568-XIV,
від 3 червня 1999 року N 722-XIV,
від 14 липня 1999 року N 934-XIV
(зміни, внесені Законом України від 14 липня 1999 року
 N 934-XIV, діяли до 1 січня 2002 року),
від 15 липня 1999 року N 971-XIV,
від 15 липня 1999 року N 973-XIV,
від 15 липня 1999 року N 977-XIV
(зміни, внесені Законом України від 15 липня 1999 року N 977-XIV
 застосовуються платниками податків при визначенні
 податкових зобов'язань за результатами звітного (податкового)
 періоду, на який припадає дата набрання чинності зазначеного Закону),
 від 7 жовтня 1999 року N 1133-XIV,
 від 19 жовтня 1999 року N 1157-XIV,
 від 19 жовтня 1999 року N 1160-XIV,
 від 3 грудня 1999 року N 1278-XIV,
 від 14 грудня 1999 року N 1288-XIV,
 від 13 січня 2000 року N 1375-XIV,
 від 17 лютого 2000 року N 1458-III,
 від 2 березня 2000 року N 1523-III,
 від 16 березня 2000 року N 1559-III,
 від 23 березня 2000 року N 1606-III,
 від 23 березня 2000 року N 1608-III,
 від 20 квітня 2000 року N 1694-III,
 від 11 травня 2000 року N 1715-III,
від 1 червня 2000 року N 1749-III,
 від 8 червня 2000 року N 1805-III,
 від 8 червня 2000 року N 1807-III,
 від 8 червня 2000 року N 1812-III,
 від 22 червня 2000 року N 1841-III,
 від 13 липня 2000 року N 1926-III,
 від 14 вересня 2000 року N 1953-III,
 від 14 вересня 2000 року N 1954-III,
 від 21 вересня 2000 року N 1969-III,
від 21 вересня 2000 року N 1991-III,
від 7 грудня 2000 року N 2120-III,
 від 21 грудня 2000 року N 2181-III,
 від 21 грудня 2000 року N 2199-III,
від 11 січня 2001 року N 2211-III,
від 22 березня 2001 року N 2323-III,
від 5 квітня 2001 року N 2355-III,
 від 17 травня 2001 року N 2406-III,
 від 17 травня 2001 року N 2410-III,
 від 20 вересня 2001 року N 2711-III,
 від 20 вересня 2001 року N 2712-III,
 від 4 жовтня 2001 року N 2744-III,
 від 15 листопада 2001 року N 2779-III,
 від 29 листопада 2001 року N 2831-III,
 від 29 листопада 2001 року N 2866-III,
 від 20 грудня 2001 року N 2905-III,
 від 10 січня 2002 року N 2921-III,
 від 17 січня 2002 року N 2975-III,
 від 7 лютого 2002 року N 3045-III,
 від 7 березня 2002 року N 3073-III,
 від 7 березня 2002 року N 3118-III,
від 4 липня 2002 року N 40-IV
(зміни, передбачені Законом України від 4 липня 2002 року N 40-IV,
 набрали чинності з 1 січня 2003 року)
(зміни до цього Закону, передбачені Законом України
 від 4 липня 2002 року N 40-IV, зупинено на 2003 рік у зв'язку із
 зупиненням дії пункту 3 розділу VII Закону України від 4 липня 2002 року N 40-IV
 згідно із Законом України від 26 грудня 2002 року N 380-IV,
на 2004 рік - згідно із Законом України від 27 листопада 2003 року N 1344-IV,
на 2005 рік - згідно із Законом України від 23 грудня 2004 року N 2285-IV),
від 4 липня 2002 року N 43-IV,
 від 24 грудня 2002 року N 349-IV
(частина змін, внесених підпунктом "д" пункту 6, та
 зміни, внесені абзацом другим пункту 8 Закону України
 від 24 грудня 2002 року N 349-IV, набрали чинності з 1 січня 2004 року),
(Перехідними положеннями Закону України від 24 грудня 2002 року N 349-IV
 передбачено певні особливості оподаткування прибутку підприємств),
 від 26 грудня 2002 року N 380-IV,
 від 16 січня 2003 року N 429-IV,
 від 16 січня 2003 року N 440-IV,
від 15 травня 2003 року N 762-IV,
 від 22 травня 2003 року N 849-IV,
 від 22 травня 2003 року N 856-IV,
від 5 червня 2003 року N 911-IV,
 від 19 червня 2003 року N 973-IV,
від 10 липня 2003 року N 1096-IV,
 від 6 березня 2003 року N 601-IV,
 від 15 травня 2003 року N 777-IV,
від 22 травня 2003 року N 889-IV,
 від 11 вересня 2003 року N 1158-IV,
від 20 листопада 2003 року N 1300-IV,
 від 27 листопада 2003 року N 1344-IV,
 від 18 березня 2004 року N 1624-IV
(зміни, внесені Законом України від 18 березня 2004 року N 1624-IV,
діють до 31 грудня 2008 року),
 від 11 травня 2004 року N 1701-IV,
 від 11 травня 2004 року N 1702-IV,
від 17 червня 2004 року N 1801-IV,
від 24 червня 2004 року N 1868-IV,
 від 1 липня 2004 року N 1957-IV
(зміни, внесені підпунктом 3 пункту 9 розділу I
Закону України від 1 липня 2004 року N 1957-IV,
 набрали чинності з 1 жовтня 2004 року,
 а зміни, внесені підпунктами 3 та 8 пункту 3 розділу I
Закону України від 1 липня 2004 року N 1957-IV,
набрали чинності з 1 січня 2005 року),
 від 14 грудня 2004 року N 2229-IV
(зміни, внесені пунктом 4 розділу I Закону України
 від 14 грудня 2004 року N 2229-IV,
 набрали чинності з 1 січня 2006 року),
 від 16 грудня 2004 року N 2245-IV,
 від 23 грудня 2004 року N 2285-IV,
 від 20 січня 2005 року N 2377-IV,
 від 25 березня 2005 року N 2505-IV,
 від 3 червня 2005 року N 2642-IV,
 від 23 червня 2005 року N 2705-IV,
 від 23 червня 2005 року N 2711-IV,
 від 7 липня 2005 року N 2771-IV,
 від 7 липня 2005 року N 2772-IV,
 від 6 жовтня 2005 року N 2960-IV,
 від 20 грудня 2005 року N 3235-IV,
 від 12 січня 2006 року N 3317-IV,
 від 12 січня 2006 року N 3333-IV,
 від 30 листопада 2006 року N 398-V,
 від 19 грудня 2006 року N 489-V,
 від 16 березня 2007 року N 760-V
(зміни, внесені Законом України від 16 березня 2007 року N 760-V,
 діють протягом п'яти років з моменту отримання першого прибутку
 внаслідок підвищення енергоефективності виробництва),
 від 27 квітня 2007 року N 997-V,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року,
зміни, внесені пунктом 14 розділу II Закону України
 від 28 грудня 2007 року N 107-VI,
 визнано такими, що не відповідають Конституції України (є неконституційними),
 згідно з Рішенням Конституційного Суду України
 від 22 травня 2008 року N 10-рп/2008)

Додатково див. листи
 Комітету Верховної Ради України з
 питань фінансів і банківської діяльності
 від 29 квітня 2005 року N 06-10/523,
 Міністерства фінансів України
 від 22 квітня 2005 року N 31-17120-05-18/7368

(Положенню абзацу першого пункту 22.3 статті 22 цього Закону, дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13 червня 2002 року N 11-рп/2002)

(Дію Закону зупинено для сільськогосподарських товаровиробників - учасників експерименту по запровадженню єдиного податку на території Глобинського району Полтавської області, Старобешівського району Донецької області та Ужгородського району Закарпатської області згідно із Законом України від 15 січня 1998 року N 25/98-ВР)

(Дію Закону зупинено, за винятком пунктів 7.7, 7.8 і 13.1, 13.2, 13.6, 13.7 та 13.8, для сільськогосподарських товаровиробників - платників фіксованого сільськогосподарського податку згідно із Законом України від 17 грудня 1998 року N 320-XIV)

Стаття 1. Визначення термінів

У цьому Законі терміни вживаються в такому значенні:

1.1. Матеріальний актив - основні фонди та оборотні активи у будь-якому виді, що відрізняється від коштів, цінних паперів, деривативів та нематеріальних активів.

1.2. Нематеріальний актив - об'єкти інтелектуальної, в тому числі промислової власності, а також інші аналогічні права, визнані у порядку, встановленому відповідним законодавством, об'єктом права власності платника податку.

1.3. Кошти - гривня або іноземна валюта.

1.4. Цінний папір - документ, що засвідчує право володіння або відносини позики та відповідає вимогам, установленим законодавством про цінні папери.

1.5. Дериватив - стандартний документ, що засвідчує право та/або зобов'язання придбати або продати цінні папери, матеріальні або нематеріальні активи, а також кошти на визначених ним умовах у майбутньому. Стандартна (типова) форма деривативів та порядок їх випуску та обігу встановлюються законодавством.

До деривативів належать:

1.5.1. Форвардний контракт - стандартний документ, який засвідчує зобов'язання особи придбати (продати) цінні папери, товари або кошти у визначений час та на визначених умовах у майбутньому, з фіксацією цін такого продажу під час укладення такого форвардного контракту.

При цьому будь-яка сторона форвардного контракту має право відмовитися від його виконання виключно за наявності згоди іншої сторони контракту або у випадках, визначених цивільним законодавством.

Претензії щодо невиконання або неналежного виконання форвардного контракту можуть пред'являтися виключно емітенту такого форвардного контракту.

Продавець форвардного контракту не може передати (продати) зобов'язання за цим контрактом іншим особам без згоди покупця форвардного контракту.

Покупець форвардного контракту має право без погодження з іншою стороною контракту в будь-який момент до закінчення строку дії (ліквідації) форвардного контракту продати такий контракт будь-якій іншій особі, включаючи продавця такого форвардного контракту.

1.5.2. Ф'ючерсний контракт - стандартний документ, який засвідчує зобов'язання придбати (продати) цінні папери, товари або кошти у визначений час та на визначених умовах у майбутньому, з фіксацією цін на момент виконання зобов'язань сторонами контракту.

При цьому будь-яка сторона ф'ючерсного контракту має право відмовитися від його виконання виключно за наявності згоди іншої сторони контракту або у випадках, визначених цивільним законодавством.

Покупець ф'ючерсного контракту має право продати такий контракт протягом строку його дії іншим особам без погодження умов такого продажу з продавцем контракту.

1.5.3. Опціон - стандартний документ, який засвідчує право придбати (продати) цінні папери (товари, кошти) на визначених умовах у майбутньому, з фіксацією ціни на час укладення такого опціону або на час такого придбання за рішенням сторін контракту.

Перший продавець опціону (емітент) несе безумовне та безвідкличне зобов'язання щодо продажу цінних паперів (товарів, коштів) на умовах укладеного опціонного контракту.

Будь-який покупець опціону має право відмовитися у будь-який момент від придбання таких цінних паперів (товарів, коштів).

Претензії стосовно неналежного виконання або невиконання зобов'язань опціонного контракту можуть пред'являтися виключно емітенту опціону.

Опціон може бути проданий без обмежень іншим особам протягом строку його дії.

1.5.4. Відповідно до виду цінностей деривативи розподіляються на:

а) фондовий дериватив - стандартний документ, який засвідчує право продати та/або купити цінний папір на обумовлених умовах у майбутньому. Правила випуску та обігу фондових деривативів встановлюються державним органом, на який покладаються функції регулювання ринку цінних паперів;

б) валютний дериватив - стандартний документ, який засвідчує право продати та/або купити валютну цінність на обумовлених умовах у майбутньому. Правила випуску та обігу валютних деривативів установлюються Національним банком України;

в) товарний дериватив - стандартний документ, який засвідчує право продати та/або купити біржовий товар (крім цінних паперів) на обумовлених стандартних умовах у майбутньому. Правила випуску та обігу товарних деривативів установлюються органом, на який покладаються функції регулювання товарного біржового ринку.

1.6. Товари - матеріальні та нематеріальні активи, а також цінні папери та деривативи, що використовуються у будь-яких операціях, крім операцій з їх випуску (емісії) та погашення.

1.7. Гудвіл - нематеріальний актив, вартість якого визначається як різниця між балансовою вартістю активів підприємства та його звичайною вартістю, як цілісного майнового комплексу, що виникає внаслідок використання кращих управлінських якостей, домінуючої позиції на ринку товарів (робіт, послуг), нових технологій тощо. Вартість гудвілу не підлягає амортизації і не враховується у визначенні валових витрат платника податку.

1.8. Корпоративні права - право власності на статутний фонд (капітал) юридичної особи або його частку (пай), включаючи права на управління, отримання відповідної частки прибутку такої юридичної особи, а також активів у разі її ліквідації відповідно до чинного законодавства, незалежно від того, чи створена така юридична особа у формі господарського товариства, підприємства, заснованого на власності однієї юридичної або фізичної особи, або в інших організаційно-правових формах.

(пункт 1.8 статті 1 в редакції Закону
 України від 02.03.2000 р. N 1523-III)

1.9. Дивіденд - платіж, який здійснюється юридичною особою - емітентом корпоративних прав чи інвестиційних сертифікатів на користь власника таких корпоративних прав (інвестиційних сертифікатів) у зв'язку з розподілом частини прибутку такого емітента, розрахованого за правилами бухгалтерського обліку.

До дивідендів прирівнюється також платіж, який здійснюється державним некорпоратизованим, казенним чи комунальним підприємством на користь відповідно держави або органу місцевого самоврядування у зв'язку з розподілом частини прибутку такого підприємства, платіж, який виплачується власнику сертифіката фонду операцій з нерухомістю в результаті розподілу доходу фонду операцій з нерухомістю. При цьому наявність чи відсутність прибутку, розрахованого згідно з правилами податкового обліку, не може впливати на прийняття чи неприйняття рішення щодо нарахування дивідендів.

(абзац другий пункту 1.9 статті 1 із змінами, внесеними
згідно із Законом України від 01.07.2004 р. N 1957-IV)

(пункт 1.9 статті 1 із змінами, внесеними
 згідно із Законом України від 29.11.2001 р. N 2831-III,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

1.10. Проценти - доход, який сплачується (нараховується) позичальником на користь кредитора у вигляді плати за використання залучених на визначений строк коштів або майна. До процентів включаються:

(абзац перший пункту 1.10 статті 1 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

платіж за використання коштів або товарів (робіт, послуг), отриманих у кредит;

платіж за використання коштів, залучених у депозит;

платіж за придбання товарів у розстрочку.

абзац п'ятий пункту 1.10 статті 1 виключено

(згідно із Законом України
 від 15.07.99 р. N 977-XIV)

Проценти нараховуються у вигляді відсотків на основну суму заборгованості або фіксованих сум. У разі коли залучення коштів здійснюється шляхом продажу облігацій, казначейських зобов'язань або ощадних (депозитних) сертифікатів, емітованих позичальником, сума процентів визначається шляхом нарахування відсотків на номінал такого цінного паперу, виплати фіксованої премії чи виграшу або шляхом визначення різниці між ціною розміщення та ціною погашення такого цінного паперу (сума дисконту).

Платежі за іншими цивільно-правовими договорами, незалежно від того, чи встановлені вони в абсолютних (фіксованих) цінах або у відсотках до суми договору або до іншої вартісної бази, не є процентами.

1.11. Кредит - кошти та матеріальні цінності, які надаються резидентами або нерезидентами у користування юридичним або фізичним особам на визначений строк та під процент. Кредит розподіляється на фінансовий кредит, товарний кредит, інвестиційний податковий кредит та кредит під цінні папери, що засвідчують відносини позики:

(пункт 1.11 статті 1 із змінами, внесеними згідно
 із Законом України від 01.12.98 р. N 285-XIV)

1.11.1. Фінансовий кредит - кошти, які надаються банком-резидентом або нерезидентом, кваліфікованим як банківська установа згідно із законодавством країни перебування нерезидента, або резидентами і нерезидентами, які мають статус небанківських фінансових установ, згідно з відповідним законодавством, а також іноземними урядами або його офіційними агентствами чи міжнародними фінансовими організаціями та іншими кредиторами-нерезидентами у позику юридичній або фізичній особі на визначений строк, для цільового використання та під процент. Правила надання фінансових кредитів встановлюються Національним банком України (стосовно банківських кредитів), а також Кабінетом Міністрів України (стосовно небанківських фінансових організацій) відповідно до законодавства.

(підпункт 1.11.1 пункту 1.11 статті 1 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

1.11.2. Товарний кредит - товари, які передаються резидентом або нерезидентом у власність юридичним чи фізичним особам на умовах угоди, що передбачає відстрочення кінцевого розрахунку на визначений строк та під процент.

Товарний кредит передбачає передання права власності на товари (результати робіт, послуг) покупцю (замовнику) у момент підписання договору або в момент фізичного отримання товарів (робіт, послуг) таким покупцем (замовником), незалежно від часу погашення заборгованості.

1.11.3. Кредит під цінні папери, що засвідчують відносини позики:

кошти, які залучаються юридичною особою-боржником (дебітором) від інших юридичних або фізичних осіб як компенсація вартості випущених (емітованих) таким дебітором облігацій або депозитних сертифікатів. Правила емісії (випуску), продажу та погашення (викупу) зазначених цінних паперів, а також вимоги до їх емітентів встановлюються відповідним законодавством.

1.11.4. Інвестиційний податковий кредит - це відстрочка плати податку на прибуток, що надається суб'єкту підприємницької діяльності на визначений строк з метою збільшення його фінансових ресурсів для здійснення інноваційних програм, з наступною компенсацією відстрочених сум у вигляді додаткових надходжень податку через загальне зростання прибутку, що буде отримано внаслідок реалізації інноваційних програм.

(пункт 1.11 статті 1 доповнено підпунктом 1.11.4
згідно із Законом України від 01.12.98 р. N 285-XIV)

1.12. Торгівля у розстрочку - господарська операція, яка передбачає продаж резидентом або нерезидентом товарів фізичним чи юридичним особам на умовах розстрочення кінцевого розрахунку, на визначений строк та під процент.

Торгівля у розстрочку передбачає передачу товарів у розпорядження покупця в момент здійснення першого внеску (завдатку) з передачею права власності на такі товари після кінцевого розрахунку.

Правила торгівлі у розстрочку фізичним особам, які не є платниками цього податку, встановлюються Кабінетом Міністрів України.

(абзац третій пункту 1.12 статті 1 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

1.13. Депозит (вклад) - кошти, які надаються фізичними чи юридичними особами в управління резиденту, визначеному фінансовою організацією згідно із законодавством України, або нерезиденту на строк та під процент. Залучення депозитів може здійснюватися у формі випуску (емісії) ощадних (депозитних) сертифікатів. Правила здійснення депозитних операцій встановлюються: для банківських депозитів - Національним банком України відповідно до законодавства; для депозитів (внесків) до інших фінансових установ - державним органом, визначеним законом.

(абзац перший пункту 1.13 статті 1 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

До депозитів не належать суми завдатку, внесеного як забезпечення договірних зобов'язань однієї сторони договору перед іншою.

1.14. Ломбардна операція - операція фізичних чи юридичних осіб з отримання коштів від юридичної особи, кваліфікованої як фінансова установа згідно із законодавством України, під заставу товарів або валютних цінностей. Ломбардні операції є різновидом кредиту під заставу.

1.15. Резиденти - юридичні особи та суб'єкти господарської діяльності України, що не мають статусу юридичної особи (філії, представництва тощо), які створені та здійснюють свою діяльність відповідно до законодавства України з місцезнаходженням на її території.

Дипломатичні представництва, консульські установи та інші офіційні представництва України за кордоном, які мають дипломатичні привілеї та імунітет, а також філії і представництва підприємств та організацій України за кордоном, що не здійснюють господарської діяльності.

(пункт 1.15 статті 1 із змінами, внесеними згідно
 із Законом України від 18.11.97 р. N 639/97-ВР)

1.16. Нерезиденти - юридичні особи та суб'єкти господарської діяльності, що не мають статусу юридичної особи (філії, представництва тощо) з місцезнаходженням за межами України, які створені та здійснюють свою діяльність відповідно до законодавства іншої держави.

Розташовані на території України дипломатичні представництва, консульські установи та інші офіційні представництва іноземних держав, міжнародні організації та їх представництва, що мають дипломатичні привілеї та імунітет, а також представництва інших іноземних організацій і фірм, які не здійснюють господарської діяльності відповідно до законодавства України.

(пункт 1.16 статті 1 із змінами, внесеними згідно
 із Законом України від 18.11.97 р. N 639/97-ВР)

1.17. Постійне представництво нерезидента в Україні (далі - постійне представництво) - постійне місце діяльності, через яке повністю або частково здійснюється господарська діяльність нерезидента на території України. До постійних представництв, зокрема, відносяться: місце управління, філіал, офіс, завод, фабрика, майстерня, шахта, нафтова чи газова свердловина, кар'єр або інше місце розвідки чи видобутку корисних копалин. З метою оподаткування до постійних представництв прирівнюються резиденти, які мають повноваження діяти від імені нерезидента, що тягне за собою виникнення у нерезидента цивільних прав та обов'язків (укладати договори (контракти) від імені нерезидента; утримувати (зберігати) запаси товарів, що належать нерезиденту, із складу яких здійснюється поставка товару від імені нерезидента, крім резидентів, що мають статус складу митниці). Резиденти, що з метою оподаткування прирівнюються до постійних представництв, не підлягають додатковій реєстрації в податкових органах як платники податку.

(пункт 1.17 статті 1 в редакції
Закону України від 18.11.97 р. N 639/97-ВР)

1.18. Лізингова (орендна) операція - господарська операція (крім операцій з фрахтування (чартеру) морських суден та інших транспортних засобів) фізичної чи юридичної особи (орендодавця), що передбачає надання основних фондів або землі у користування іншим фізичним чи юридичним особам (орендарям) за орендну плату та на визначений строк. Операції з лізингу (оренди) цілісних майнових комплексів державних підприємств регулюються відповідним законодавством.

(абзац перший пункту 1.18 статті 1 із змінами, внесеними
 згідно із Законами України від 15.07.99 р. N 977-XIV,
 від 24.12.2002 р. N 349-IV)

Лізингові (орендні) операції здійснюються у вигляді оперативного лізингу (оренди), фінансового лізингу (оренди), зворотного лізингу (оренди), оренди землі та оренди жилих приміщень.

1.18.1. Оперативний лізинг (оренда) - господарська операція фізичної або юридичної особи, що передбачає відповідно до договору оперативного лізингу (оренди) передання орендарю майна, що підпадає під визначення основного фонду згідно із статтею 8 цього Закону, придбаного або виготовленого орендодавцем на умовах інших, ніж передбачаються фінансовим лізингом (орендою).

(підпункт 1.18.1 пункту 1.18 статті 1 у редакції
 Закону України від 24.12.2002 р. N 349-IV)

1.18.2. Фінансовий лізинг (оренда) - господарська операція фізичної або юридичної особи, яка передбачає відповідно до договору фінансового лізингу (оренди) передання орендарю майна, що підпадає під визначення основного фонду згідно із статтею 8 цього Закону, придбаного або виготовленого орендодавцем, а також усіх ризиків та винагород, пов'язаних з правом користування та володіння об'єктом лізингу.

Лізинг (оренда) вважається фінансовим, якщо лізинговий (орендний) договір містить одну з таких умов:

об'єкт лізингу передається на строк, протягом якого амортизується не менше 75 відсотків його первісної вартості за нормами амортизації, визначеними статтею 8 цього Закону, та орендар зобов'язаний придбати об'єкт лізингу у власність протягом строку дії лізингового договору або в момент його закінчення за ціною, визначеною у такому лізинговому договорі;

сума лізингових (орендних) платежів з початку строку оренди дорівнює або перевищує первісну вартість об'єкта лізингу;

якщо у лізинг передається об'єкт, що перебував у складі основних фондів лізингодавця протягом строку перших 50 відсотків амортизації його первісної вартості, загальна сума лізингових платежів має дорівнювати або бути більшою 90 відсотків від звичайної ціни на такий об'єкт лізингу, діючої на початок строку дії лізингового договору, збільшеної на суму процентів, розрахованих виходячи з облікової ставки Національного банку України, визначеної на дату початку дії лізингового договору на весь його строк;

майно, яке передається у фінансовий лізинг, є виготовленим за замовленням лізингоотримувача (орендаря) та після закінчення дії лізингового договору не може бути використаним іншими особами, крім лізингоотримувача (орендаря), виходячи з його технологічних та якісних характеристик.

Для цілей цього підпункту під терміном "строк фінансового лізингу" розуміється строк від дати передання майна лізингоотримувачу (орендарю) до дати набуття права власності на таке майно або здійснення останнього лізингового платежу лізингоотримувачем, залежно від того, яка подія сталася раніше.

Незалежно від того, чи відноситься лізингова операція до фінансового лізингу відповідно до норм цього підпункту чи ні, сторони договору можуть визначити при укладенні договору таку операцію як оперативний лізинг без права подальшої зміни статусу такої операції до закінчення дії відповідного договору.

(абзац восьмий підпункту 1.18.2 пункту 1.18 статті 1
 у редакції Закону України від 01.07.2004 р. N 1957-IV)

(підпункт 1.18.2 пункту 1.18 статті 1 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

1.18.3. Зворотний лізинг (оренда) - господарська операція фізичної чи юридичної особи, що передбачає продаж основних фондів фінансовій організації з одночасним зворотним отриманням таких основних фондів такою фізичною чи юридичною особою в оперативний або фінансовий лізинг.

1.18.4. Оренда землі - господарська операція, яка передбачає надання орендодавцем землі у користування іншій юридичній або фізичній особі на визначений строк, за цільовим призначенням та за орендну плату. Порядок здійснення оренди землі встановлюється відповідним законодавством.

1.18.5. Оренда жилих приміщень - господарська операція, яка передбачає надання жилого будинку або квартири її власником у користування іншій фізичній чи юридичній особі на визначений строк, для цільового використання та за орендну плату.

(абзац перший підпункту 1.18.5 пункту 1.18 статті 1 із змінами,
 внесеними згідно із Законом України від 27.04.2007 р. N 997-V)

Максимальний розмір орендної плати, що сплачується фізичними особами за оренду жилого приміщення для його використання як місця постійного проживання, підлягає регулюванню у порядку, визначеному Кабінетом Міністрів України.

Величина орендної плати, що сплачується фізичними особами за оренду жилого приміщення для його використання в інших цілях, ніж як місце постійного проживання, а також величина орендної плати, яка сплачується юридичними особами, регулюванню не підлягають.

Порядок здійснення операцій з оренди жилих приміщень встановлюється Кабінетом Міністрів України відповідно до положень Житлового кодексу України.

Лізинг (оренда) інших споруд і будівель здійснюється на умовах, що визначені договорами лізингу (оренди).

1.19. Бартер (товарний обмін) - господарська операція, яка передбачає проведення розрахунків за товари (роботи, послуги) у будь-якій формі, іншій, ніж грошова, включаючи будь-які види заліку та погашення взаємної заборгованості, в результаті яких не передбачається зарахування коштів на рахунки продавця для компенсації вартості таких товарів (робіт, послуг).

1.20. Звичайна ціна

1.20.1. Якщо цим пунктом не встановлено інше, звичайною вважається ціна товарів (робіт, послуг), визначена сторонами договору. Якщо не доведене зворотне, вважається, що така звичайна ціна відповідає рівню справедливих ринкових цін.

Справедлива ринкова ціна - це ціна, за якою товари (роботи, послуги) передаються іншому власнику за умови, що продавець бажає передати такі товари (роботи, послуги), а покупець бажає їх отримати за відсутності будь-якого примусу, обидві сторони є взаємно незалежними юридично та фактично, володіють достатньою інформацією про такі товари (роботи, послуги), а також ціни, які склалися на ринку ідентичних (а за їх відсутності - однорідних) товарів (робіт, послуг).

Ринок товарів (робіт, послуг) - сфера обігу товарів (робіт, послуг), яка визначається виходячи з можливості покупця (продавця) реально і без значних додаткових витрат придбати (продати) товар (роботу, послугу) на найближчій стосовно будь-якої із сторін договору території.

Ідентичні товари (роботи, послуги) - товари (роботи, послуги), що мають однакові характерні для них основні ознаки. Під час визначення ідентичності товарів беруться до уваги, зокрема, їх фізичні характеристики, які не впливають на їх якісні характеристики і не мають суттєвого значення для визначення ознак товару, якість і репутація на ринку, країна походження та виробник. Незначні відмінності в їх зовнішньому вигляді можуть не враховуватися.

Однорідні товари (роботи, послуги) - товари (роботи, послуги), які не є ідентичними, мають подібні характеристики і складаються зі схожих компонентів, що дозволяє їм виконувати однакові функції та (або) бути взаємозамінними. Під час визначення однорідності товарів (робіт, послуг) беруться до уваги, зокрема, їх якість, наявність товарного знака, репутація на ринку, країна походження та виробник.

1.20.2. Для визначення звичайної ціни товару (робіт, послуг) використовується інформація про укладені на момент продажу такого товару (роботи, послуги) договори з ідентичними (однорідними) товарами (роботами, послугами) у співставних умовах. Зокрема, враховуються такі умови договорів, як кількість (обсяг) товарів (наприклад, обсяг товарної партії), строки виконання зобов'язань, умови платежів, звичайних для такої операції, а також інші об'єктивні умови, що можуть вплинути на ціну. При цьому умови договорів на ринку ідентичних (у разі їх відсутності - однорідних) товарів (робіт, послуг) визнаються співставними, якщо відмінність між такими умовами суттєво не впливає на ціну, або може бути економічно обґрунтована. При цьому враховуються звичайні при укладанні угод між непов'язаними особами надбавки чи знижки до ціни. Зокрема, але не виключно, враховуються знижки, пов'язані з сезонними та іншими коливаннями споживчого попиту на товари (роботи, послуги), втратою товарами якості або інших властивостей; закінченням (наближенням дати закінчення) строку зберігання (придатності, реалізації); збутом неліквідних або низьколіквідних товарів; маркетинговою політикою, у тому числі при просуванні товарів (робіт, послуг) на ринки; наданням дослідних моделей і зразків товарів з метою ознайомлення з ними споживачів.

Якщо товари (роботи, послуги), ідентичні (за їх відсутності - однорідні) товарам (роботам, послугам), стосовно яких визначається звичайна ціна, прилюдно пропонуються до продажу, або мають ціни, встановлені на організованому ринку цінних паперів, або мають біржову ціну (біржове котирування), визначення звичайної ціни у встановленому в абзаці першому цього підпункту порядку здійснюється із врахуванням таких факторів.

1.20.3. Для товарів (робіт, послуг), які продаються шляхом прилюдного оголошення умов їх продажу, звичайною визнається ціна, що міститься у такому прилюдному оголошенні.

1.20.4. Якщо товари (роботи, послуги) продаються з використанням конкурсу, аукціону, біржової пропозиції або пропозиції на організованому ринку цінних паперів, або коли продаж (відчуження) товарів здійснюється у примусовому порядку згідно із законодавством, звичайною є ціна, отримана при такому продажі.

1.20.5. У разі коли ціни на товари (роботи, послуги) підлягають державному регулюванню згідно із законодавством, звичайною вважається ціна, встановлена згідно з принципами такого регулювання. Це правило не поширюється на встановлення мінімальної продажної ціни - у цьому випадку звичайною є справедлива ринкова ціна.

1.20.5 1. Якщо звичайна ціна не може бути визначена з використанням норм попередніх підпунктів цього пункту, то для доказів обґрунтування її рівня застосовуються правила, визначені національними положеннями (стандартами) бухгалтерського обліку, а також національними стандартами з питань оцінки майна та майнових прав. З метою оподаткування терміни "справедлива вартість", "ринкова вартість" та "чиста вартість реалізації", які використовуються в національних положеннях (стандартах) бухгалтерського обліку та національних стандартах з питань оцінки майна і майнових прав, прирівнюються до терміну "звичайна ціна", визначеного цим Законом.

(пункт 1.20 статті 1 доповнено підпунктом 1.20.51
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

1.20.5 2. Центральний орган виконавчої влади з регулювання ринків фінансових послуг встановлює методику визначення звичайної ціни страхового тарифу.

(пункт 1.20 статті 1 доповнено підпунктом 1.20.52
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

1.20.6. У разі коли на відповідному ринку товарів (робіт, послуг) не здійснюються операції з ідентичними (у разі їх відсутності - однорідними) товарами (роботами, послугами), або якщо неможливо визначити їх ціну через відсутність або недоступність відповідної інформації, звичайною ціною вважається ціна договору.

1.20.7. Звичайна процентна ставка за депозит - процентна ставка, що встановлюється залежно від строків та розміру депозиту за рішенням платника податку, яке має бути оприлюдненим та встановлювати однакові правила щодо укладення депозитного договору з будь-якими категоріями осіб з урахуванням обмежень, установлених законом. Порядок оприлюднення інформації щодо умов укладення депозитного договору визначається для банківських установ Національним банком України, для небанківських фінансових установ - державним органом, визначеним законом. До депозитів не належать суми завдатку, внесеного як забезпечення договірних зобов'язань однією стороною договору перед іншою.

1.20.8. Обов'язок доведення того, що ціна договору не відповідає рівню звичайної ціни у випадках, визначених цим Законом, покладається на податковий орган у порядку, встановленому законом. При проведенні перевірки платника податку податковий орган має право надати запит, а платник податку зобов'язаний обґрунтувати рівень договірних цін або послатися на норми абзацу першого підпункту 1.20.1 цього пункту.

1.20.9. Додатково до правил визначення звичайної ціни, встановлених цим пунктом, Кабінет Міністрів України має право встановити методологію визначення звичайної ціни товарів (робіт, послуг), які продаються (надаються) платниками податку, визначеними як природні монополісти відповідно до закону, виходячи з таких правил:

а) у разі коли неможливо визначити ціну товарів (робіт, послуг) через відсутність або недоступність відповідної інформації, для визначення звичайної ціни використовується метод ціни перепродажу (наступного продажу) таких товарів (робіт, послуг). При цьому ціна товарів (робіт, послуг), що продаються платником податку, визначається на рівні ціни, за якою такі товари (роботи, послуги) перепродаються їх покупцем у разі наступного продажу, з урахуванням визначених за допомогою застосування звичайних цін фактичних витрат, понесених цим покупцем під час продажу та просування на ринок цих товарів (робіт, послуг), а також звичайного для даного виду діяльності прибутку покупця (без врахування ціни, за якою покупцем були придбані у продавця товари);

б) у разі неможливості використання методу ціни перепродажу товарів (робіт, послуг) використовується метод "витрати плюс" (витратний), за яким ціна товарів (робіт, послуг), що продаються платником податку, визначається як сума фактичних (понесених) витрат та звичайного для даного виду діяльності прибутку. При цьому враховуються визначені із застосуванням звичайних цін витрати на виробництво (придбання) та (або) продаж товарів, їх транспортування, зберігання, страхування або інші подібні витрати.

1.20.10. Донарахування податкових зобов'язань платника податку податковим органом внаслідок визначення звичайних цін здійснюється за процедурою, встановленою законом для нарахування податкових зобов'язань за непрямими методами, а для платників податку, визнаних природними монополістами згідно із законом, - також відповідно до принципів регулювання цін, встановлених таким законом.

Податковий орган має право застосувати звичайні ціни для визначення бази оподаткування у випадках, передбачених законом, незалежно від виду господарської операції, що здійснюється платником цього податку, або податкового статусу іншої сторони такої операції.

(абзац другий підпункту 1.20.10 пункту 1.20 статті 1 у
редакції Закону України від 01.07.2004 р. N 1957-IV)

(пункт 1.20 статті 1 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

1.21. Доходи з джерелом їх походження з України - будь-які доходи, отримані резидентами або нерезидентами від будь-яких видів їх діяльності на території України, включаючи проценти, дивіденди, роялті та будь-які інші види пасивних доходів, сплачених резидентами України, доходи від надання резидентам або нерезидентам в оренду (користування) майна, розташованого в Україні, включаючи рухомий склад транспорту, приписаного до портів, розташованих в Україні, доходи від продажу нерухомого майна, розташованого в Україні, доходи, отримані у вигляді внесків та премій на страхування і перестрахування ризиків на території України, а також доходи страховиків-резидентів від страхування ризиків страхувальників-резидентів за межами України, інші доходи від господарської діяльності на митній території України або на територіях, що перебувають під контролем митних служб України (у зонах митного контролю, на спеціалізованих ліцензійних митних складах тощо).

1.22. Фінансова допомога - безповоротна фінансова допомога або поворотна фінансова допомога.

1.22.1. Безповоротна фінансова допомога - це:

сума коштів, передана платнику податку згідно з договорами дарування, іншими подібними договорами, які не передбачають відповідної компенсації чи повернення таких коштів (за винятком бюджетних дотацій і субсидій), або без укладання таких угод;

сума безнадійної заборгованості, відшкодована кредитору позичальником після її списання, якщо така безнадійна заборгованість була попередньо включена до складу валових витрат кредитора;

сума заборгованості платника податку перед іншою юридичною чи фізичною особою, що залишилася нестягнутою після закінчення строку позовної давності;

основна сума кредиту або депозиту, наданих платнику податку без встановлення строків повернення такої основної суми, за винятком кредитів, наданих під безстрокові облігації, та депозитів до запитання у банківських установах, а також сума процентів, нарахованих на таку основну суму, але не сплачених (списаних);

сума процентів, умовно нарахованих на суму поворотної фінансової допомоги, що залишається неповерненою на кінець звітного періоду, у розмірі облікової ставки Національного банку України, розрахованої за кожний день фактичного використання такої поворотної фінансової допомоги.

1.22.2. Поворотна фінансова допомога - це сума коштів, передана платнику податку у користування на визначений строк відповідно до договорів, які не передбачають нарахування процентів або надання інших видів компенсацій як плати за користування такими коштами.

(пункт 1.22 статті 1 у редакції
 Закону України від 24.12.2002 р. N 349-IV)

1.23. Безоплатно надані товари (роботи, послуги) - це:

товари, що надаються платником податку згідно з договорами дарування, іншими договорами, які не передбачають грошової або іншої компенсації вартості таких матеріальних цінностей і нематеріальних активів чи їх повернення, або без укладення таких угод;

роботи та послуги, які надаються платником податку без вимоги про компенсацію їх вартості;

товари, передані юридичній чи фізичній особі на відповідальне зберігання і використані нею в її виробничому або господарському обороті.

1.24. Відповідальне зберігання - господарська операція платника податку, що передбачає передання згідно з договорами схову матеріальних цінностей на зберігання іншій особі без права їх використання у господарському обороті такої фізичної чи юридичної особи, з подальшим поверненням цих матеріальних активів платнику податку без зміни їх якісних або кількісних характеристик.

1.25. Безнадійна заборгованість - заборгованість, яка відповідає будь-якій з наведених нижче ознак:

заборгованість по зобов'язаннях, за якою минув строк позовної давності;

прострочена заборгованість, яка виявилася непогашеною внаслідок недостатності майна фізичної особи, за умови, що дії кредитора, направлені на примусове стягнення майна позичальника, не призвели до повного погашення заборгованості;

заборгованість, яка виявилася непогашеною внаслідок недостатності майна:

фізичної особи, на яке відповідно до закону може бути спрямовано стягнення;

фізичної особи - суб'єкта підприємницької діяльності або юридичної особи, оголошених банкрутами у порядку, встановленому законом, або при їх ліквідації (зняття з реєстрації як суб'єкта підприємницької діяльності);

(абзац третій пункту 1.25 статті 1 замінено абзацами третім - шостим
 згідно із Законом України від 01.07.2004 р. N 1957-IV,
 у зв'язку з цим абзаци четвертий - шостий
 вважати відповідно абзацами сьомим - дев'ятим)

заборгованість, яка виявилася непогашеною внаслідок недостатності коштів, одержаних від продажу на відкритих аукціонах (публічних торгах) майна позичальника, переданого у заставу як забезпечення зазначеної заборгованості, за умови, що інші юридичні дії кредитора щодо примусового стягнення іншого майна позичальника не призвели до повного покриття заборгованості;

(абзац сьомий пункту 1.25 статті 1 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

заборгованість, стягнення якої стало неможливим у зв'язку з дією обставин непереборної сили, стихійного лиха (форс-мажору), підтверджених у порядку, передбаченому законодавством;

прострочена заборгованість померлих фізичних осіб, а також визнаних у судовому порядку безвісно відсутніми, померлими або недієздатними, а також прострочена заборгованість фізичних осіб, засуджених до позбавлення волі.

1.26. Пов'язана особа - особа, що відповідає будь-якій з наведених нижче ознак:

юридична особа, яка здійснює контроль над платником податку, або контролюється таким платником податку, або перебуває під спільним контролем з таким платником податку;

фізична особа або члени сім'ї фізичної особи, які здійснюють контроль над платником податку. Членами сім'ї фізичної особи вважаються її чоловік або дружина, прямі родичі (діти або батьки) як фізичної особи, так і її чоловіка або дружини, а також чоловік або дружина будь-якого прямого родича фізичної особи або її чоловіка (дружини);

посадова особа платника податку, уповноважена здійснювати від імені платника податку юридичні дії, спрямовані на встановлення, зміну або зупинення правових відносин, а також члени її сім'ї.

Під здійсненням контролю слід розуміти володіння безпосередньо або через більшу кількість пов'язаних фізичних чи юридичних осіб найбільшою часткою (паєм, пакетом акцій) статутного фонду платника податку або управління найбільшою кількістю голосів у керівному органі такого платника податку або володіння часткою (паєм, пакетом акцій), не меншою 20 відсотків від статутного фонду платника податку.

Для фізичної особи загальна сума володіння часткою статутного фонду платника податку (голосів у керівному органі) визначається як загальна сума корпоративних прав, що належить такій фізичній особі, членам сім'ї такої фізичної особи та юридичним особам, які контролюються такою фізичною особою або членами її сім'ї.

1.27. Емісійний дохід - сума перевищення надходжень, отриманих емітентом від продажу власних акцій або інших корпоративних прав та інвестиційних сертифікатів, над номінальною вартістю таких акцій або інших корпоративних прав та інвестиційних сертифікатів (при їх первинному розміщенні), або над ціною зворотного викупу при повторному розміщенні інвестиційних сертифікатів та акцій інвестиційних фондів.

(пункт 1.27 статті 1 у редакції Закону
 України від 29.11.2001 р. N 2831-III)

1.28. Інвестиція - господарська операція, яка передбачає придбання основних фондів нематеріальних активів, корпоративних прав та цінних паперів в обмін на кошти або майно. Інвестиції поділяються на капітальні, фінансові та реінвестиції.

1.28.1. Під капітальною інвестицією слід розуміти господарську операцію, яка передбачає придбання будинків, споруд, інших об'єктів нерухомої власності, інших основних фондів та нематеріальних активів, які підлягають амортизації згідно з цим Законом.

1.28.2. Під фінансовою інвестицією слід розуміти господарську операцію, яка передбачає придбання корпоративних прав, цінних паперів, деривативів та інших фінансових інструментів. Фінансові інвестиції поділяються на прямі та портфельні.

Пряма інвестиція - господарська операція, яка передбачає внесення коштів або майна до статутного фонду юридичної особи в обмін на корпоративні права, емітовані такою юридичною особою.

Портфельна інвестиція - господарська операція, яка передбачає придбання цінних паперів, деривативів та інших фінансових активів за кошти на фондовому ринку (за винятком операцій із скупівлі акцій як безпосередньо платником податку, так і пов'язаними з ним особами, в обсягах, що перевищують 50 відсотків загальної суми акцій, емітованих іншою юридичною особою, які належать до прямих інвестицій).

(абзац третій підпункту 1.28.2 пункту 1.28 статті 1 із змінами,
 внесеними згідно із Законом України від 18.11.97 р. N 639/97-ВР)

1.28.3. Під реінвестицією слід розуміти господарську операцію, яка передбачає здійснення капітальних або фінансових інвестицій за рахунок доходу (прибутку), отриманого від інвестиційних операцій.

1.29. Податок, оподаткування, платник податку - відповідно податок на прибуток підприємств, оподаткування прибутку підприємств, платник податку на прибуток підприємств. Визначені у цьому Законі: податки, визначені статтею 13 цього Закону, а також податок на виплату виграшів, доходи від страхової діяльності, інші податки, які утримуються при виплаті доходів (прибутків), є видами податку на прибуток і не вважаються нововведеними податками.

(пункт 1.29 статті 1 із змінами, внесеними згідно із
 Законами України від 18.11.97 р. N 639/97-ВР,
 від 24.12.2002 р. N 349-IV)

1.30. Роялті - платежі будь-якого виду, одержані як винагорода за користування або за надання права на користування будь-яким авторським правом на літературні твори, твори мистецтва або науки, включаючи комп'ютерні програми, інші записи на носіях інформації, відео- або аудіокасети, кінематографічні фільми або плівки для радіо чи телевізійного мовлення; за придбання будь-якого патенту, зареєстрованого знака на товари і послуги чи торгової марки, дизайну, секретного креслення, моделі, формули, процесу, права на інформацію щодо промислового, комерційного або наукового досвіду (ноу-хау).

Не вважаються роялті платежі за отримання об'єктів власності, визначених у частині першій цього пункту, у володіння або розпорядження чи власність особи або якщо умови користування такими об'єктами власності надають право користувачу продати або відчужити іншим способом такий об'єкт власності або оприлюднити (розголосити) секретні креслення, моделі, формули, процеси, права на інформацію щодо промислового, комерційного або наукового досвіду (ноу-хау), за винятком випадків, коли таке оприлюднення (розголошування) є обов'язковим згідно із законодавством України.

(пункт 1.30 статті 1 із змінами, внесеними згідно
 із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 02.03.2000 р. N 1523-III)

(дія змін, внесених Законом України від 02.03.2000 р. N 1523-III до пункту 1.30, поширюється на правовідносини, що виникли з 1 жовтня 1997 року, але не тягнуть за собою перерахунку податкових зобов'язань або зміни цивільно-правових відносин)

1.31. Продаж товарів - будь-які операції, що здійснюються згідно з договорами купівлі-продажу, міни, поставки та іншими цивільно-правовими договорами, які передбачають передачу прав власності на такі товари за плату або компенсацію, незалежно від строків її надання, а також операції з безоплатного надання товарів.

Не вважаються продажем операції з надання товарів у межах договорів комісії, схову (відповідального зберігання), доручення, інших цивільно-правових договорів, які не передбачають передачу прав власності на такі товари.

Продаж результатів робіт (послуг) - будь-які операції цивільно-правового характеру з надання результатів робіт (послуг), з надання права на користування або на розпоряджання товарами, у тому числі нематеріальними активами та іншими ніж товари, об'єктами власності за компенсацію, а також операції з безоплатного надання результатів робіт (послуг). Продаж результатів робіт (послуг) включає, зокрема, надання права на користування товарами у межах договорів лізингу (оренди), продаж, передачу права на підставі авторських або ліцензійних договорів, а також інші способи передачі об'єктів авторського права, патентів, знаків для товарів і послуг, інших об'єктів права інтелектуальної, в тому числі промислової, власності.

(статтю 1 доповнено пунктом 1.31 згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

1.32. Господарська діяльність - будь-яка діяльність особи, направлена на отримання доходу в грошовій, матеріальній або нематеріальній формах, у разі коли безпосередня участь такої особи в організації такої діяльності є регулярною, постійною та суттєвою. Під безпосередньою участю слід розуміти зазначену діяльність особи через свої постійні представництва, філіали, відділення, інші відокремлені підрозділи, а також через довірену особу, агента або будь-яку іншу особу, яка діє від імені та на користь першої особи.

(статтю 1 доповнено пунктом 1.32 згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

1.33. Лотерея - господарська операція, яка передбачає продаж гравцю права на участь у розігруванні призу за випадковою вірогідністю за кошти або в обмін на інші цінності, а також безоплатне отримання такого призу у власність, у разі визнання такого гравця переможцем.

Призовий фонд - сукупність призів, які підлягають виплаті переможцям лотереї відповідно до оприлюднених умов її проведення.

(статтю 1 доповнено пунктом 1.33 згідно із
 Законом України від 21.09.2000 р. N 1969-III)

1.34. Інститути спільного інвестування (ІСІ) - інвестиційні фонди та взаємні фонди інвестиційних компаній, корпоративні інвестиційні фонди та пайові інвестиційні фонди, що створені відповідно до законодавства.

(статтю 1 доповнено пунктом 1.34 згідно із
 Законом України від 29.11.2001 р. N 2831-III)

1.35. Фрахт

1.35.1. Фрахт - винагорода (компенсація), що сплачується за договорами перевезення, найму або піднайму судна або транспортного засобу (їх частин) для цілей:

перевезення вантажів та пасажирів морськими або повітряними суднами;

перевезення вантажів залізничним або автомобільним транспортом.

(підпункт 1.35.1 статті 1 у редакції
Закону України від 01.07.2004 р. N 1957-IV)

1.35.2. Доходи нерезидентів, отримані як фрахт, оподатковуються за правилами, визначеними пунктом 13.5 статті 13 цього Закону.

1.35.3. Для цілей цього Закону під терміном "базова ставка фрахту" розуміється сума фрахту, включаючи витрати з навантаження, розвантаження, перевантаження та складування (схову) товарів, збільшена на суму витрат за рейс судна або іншого транспортного засобу, сплачуваних (відшкодовуваних) фрахтувальником згідно з укладеним договором фрахтування.

(статтю 1 доповнено пунктом 1.35 згідно із
 Законом України від 24.12.2002 р. N 349-IV)

1.36. Інжиніринг - надання послуг (виконання робіт) зі складання технічних завдань, проведення наукових досліджень, складання проектних пропозицій, проведення техніко-економічних обстежень та інженерно-розвідувальних робіт з будівництва об'єктів, розробка технічної документації, проектування та конструкторське опрацювання об'єктів техніки і технології, консультації та авторський нагляд під час монтажних та пусконалагоджувальних робіт, а також консультації економічного, фінансового або іншого характеру, пов'язані з такими послугами (роботами).

(статтю 1 доповнено пунктом 1.36 згідно із
 Законом України від 24.12.2002 р. N 349-IV)

1.37. Договір довгострокового страхування життя - договір страхування життя строком на 10 років і більше, який містить умову сплати страхових внесків (платежів, премій) протягом не менш як 5 років та передбачає страхову виплату, якщо застрахована особа дожила до закінчення строку дії договору страхування чи події, передбаченої у договорі страхування, або досягла віку, визначеного договором. Такий договір не може передбачати часткових виплат протягом перших 10 років його дії, крім тих, що провадяться у разі настання страхових випадків, пов'язаних із смертю застрахованої особи або нещасним випадком чи хворобою застрахованої особи, що призвели до встановлення застрахованій особі інвалідності I групи, при цьому страхова виплата провадиться незалежно від терміну сплати страхових внесків (платежів, премій).

(статтю 1 доповнено пунктом 1.37 згідно із
 Законом України від 24.12.2002 р. N 349-IV,
 пункт 1.37 статті 1 у редакції Закону
України від 01.07.2004 р. N 1957-IV)

1.38. Сертифікат фонду операцій з нерухомістю - інвестиційний сертифікат, що засвідчує право його власника на отримання доходу від інвестування в операції з нерухомістю відповідно до закону.

(статтю 1 доповнено пунктом 1.38 згідно із
Законом України від 01.07.2004 р. N 1957-IV)

1.39. Іпотечний сертифікат (у тому числі іпотечний сертифікат участі та іпотечний сертифікат з фіксованою дохідністю) - особливий вид цінного паперу, забезпечений іпотечними активами або іпотеками відповідно до закону.

(статтю 1 доповнено пунктом 1.39 згідно із
Законом України від 01.07.2004 р. N 1957-IV)

1.40. Консолідований іпотечний борг - зобов'язання за договорами про іпотечний кредит, реформовані кредитодавцем відповідно до закону.

(статтю 1 доповнено пунктом 1.40 згідно із
Законом України від 01.07.2004 р. N 1957-IV)

1.41. Фонд банківського управління - кошти учасників фондів банківського управління та інші активи, що знаходяться у довірчому управлінні уповноваженого банку відповідно до закону.

(статтю 1 доповнено пунктом 1.41 згідно із
Законом України від 01.07.2004 р. N 1957-IV)

1.42. Недержавне пенсійне забезпечення - пенсійне забезпечення, яке здійснюється недержавними пенсійними фондами, страховими організаціями та банками відповідно до Закону України "Про недержавне пенсійне забезпечення".

(статтю 1 доповнено пунктом 1.42 згідно із
Законом України від 01.07.2004 р. N 1957-IV)

1.43. Інші терміни використовуються у значеннях, визначених законами з питань оподаткування, а також національними положеннями (стандартами) бухгалтерського обліку у випадках, визначених цим Законом, які не суперечать цьому Закону та іншим законам з питань оподаткування у частині визначення термінів.

(статтю 1 доповнено пунктом 1.43 згідно із
Законом України від 01.07.2004 р. N 1957-IV)

Стаття 2. Платники податку

2.1. Платниками податку є:

2.1.1. З числа резидентів - суб'єкти господарської діяльності, бюджетні, громадські та інші підприємства, установи та організації, які здійснюють діяльність, спрямовану на отримання прибутку як на території України, так і за її межами.

(підпункт 2.1.1 пункту 2.1 статті 2 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

2.1.2. З числа нерезидентів - фізичні чи юридичні особи, створені у будь-якій організаційно-правовій формі, які отримують доходи з джерелом їх походження з України, за винятком установ та організацій, що мають дипломатичний статус або імунітет згідно з міжнародними договорами України або законом.

2.1.3. Філії, відділення та інші відокремлені підрозділи платників податку (далі філії), зазначених у підпункті 2.1.1 цього пункту, що не мають статусу юридичної особи, розташовані на території іншої, ніж такий платник податку, територіальної громади.

Платник податку, який має такі філії, може прийняти рішення щодо сплати консолідованого податку та сплачувати податок до бюджетів територіальних громад за місцезнаходженням філій, а також до бюджету територіальної громади за своїм місцезнаходженням, визначений згідно з нормами цього Закону та зменшений на суму податку, сплаченого до бюджетів територіальних громад за місцезнаходженням філій.

Сума податку на прибуток філій за відповідний звітний (податковий) період визначається розрахунково виходячи із загальної суми податку, нарахованого платником податку, розподіленого пропорційно питомій вазі суми валових витрат філій та амортизаційних відрахувань, нарахованих по основних фондах такого платника податку, які розташовані за місцезнаходженням філії, у загальній сумі валових витрат та амортизаційних відрахувань цього платника податку.

Вибір порядку сплати податку на прибуток, визначеного цим підпунктом, здійснюється платником податку самостійно до 1 липня року, що передує звітному, про що повідомляються податкові органи за місцезнаходженням такого платника податку та його філій (відокремлених підрозділів). Зміна порядку сплати податку протягом звітного року не дозволяється. При цьому філії (відокремлені підрозділи) подають податковому органу за своїм місцезнаходженням розрахунок податкових зобов'язань щодо сплати консолідованого податку, форма якого встановлюється центральним органом державної податкової служби України, виходячи з положень цього підпункту.

(абзац четвертий підпункту 2.1.3 пункту 2.1 статті 2
 в редакції Закону України від 02.03.2000 р. N 1523-III)

Відповідальність за своєчасне та повне внесення сум податку до бюджету територіальної громади за місцезнаходженням філії несе платник податку, у складі якого знаходиться така філія.

(підпункт 2.1.3 пункту 2.1 статті 2 в редакції
Закону України від 18.11.97 р. N 639/97-ВР)

2.1.4. Постійні представництва нерезидентів, які отримують доходи з джерел їх походження з України або виконують агентські (представницькі) функції стосовно таких нерезидентів або їх засновників.

2.2. Платниками податку на прибуток, одержаний від господарської діяльності залізничного транспорту, є управління залізниці. Перелік робіт та послуг, що належать до господарської діяльності залізничного транспорту, затверджується Кабінетом Міністрів України.

(пункт 2.2 статті 2 із змінами, внесеними згідно
 із Законом України від 18.11.97 р. N 639/97-ВР)

2.2.1. Доходи залізниць, одержані від господарської діяльності залізничного транспорту, визначаються у межах доходних надходжень, перерозподілених між залізницями у порядку, затверджуваному Кабінетом Міністрів України.

(підпункт 2.2.1 пункту 2.2 статті 2 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

2.2.2. Платниками податку на прибуток, що одержаний не від господарської діяльності залізничного транспорту, є підприємства залізничного транспорту та їх структурні підрозділи.

(підпункт 2.2.2 пункту 2.2 статті 2 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

2.3. Національний банк України та його установи (крім госпрозрахункових, що оподатковуються у загальному порядку) сплачують до Державного бюджету України суму перевищення валових доходів консолідованого балансу над валовими витратами та частиною валових витрат років, що передують звітному (у разі коли вони не відшкодовані валовими доходами таких років) після закінчення фінансового року. У разі перевищення за підсумками року затверджених видатків Національного банку України над отриманими доходами дефіцит покривається за рахунок Державного бюджету України.

2.4. Установи кримінально-виконавчої системи та їх підприємства, які використовують працю спецконтингенту, спрямовують доходи, отримані від діяльності, визначеної Державним департаментом України з питань виконання покарань, на фінансування господарської діяльності таких установ та підприємств, з включенням сум таких доходів до відповідних кошторисів їх фінансування, затверджених Державним департаментом України з питань виконання покарань.

(пункт 2.4 статті 2 із змінами, внесеними згідно із
Законами України від 18.11.97 р. N 639/97-ВР,
від 11.12.98 р. N 312-XIV,
 від 20.01.2005 р. N 2377-IV)

2.5. Постійне представництво до початку своєї господарської діяльності стає на облік в податковому органі за своїм місцезнаходженням у порядку, встановленому центральним податковим органом України. Постійне представництво, яке розпочало свою господарську діяльність до реєстрації у податковому органі, вважається таким, що ухиляється від оподаткування, а одержані ним прибутки вважаються прихованими від оподаткування.

(пункти 2.5 та 2.6 замінено пунктом 2.5 згідно
із Законом України від 18.11.97 р. N 639/97-ВР)

Стаття 3. Об'єкт оподаткування

3.1. Об'єктом оподаткування є прибуток, який визначається шляхом зменшення суми скоригованого валового доходу звітного періоду, визначеного згідно з пунктом 4.3 цього Закону на:

суму валових витрат платника податку, визначених статтею 5 цього Закону;

суму амортизаційних відрахувань, нарахованих згідно із статтями 8 і 9 цього Закону.

Стаття 4. Валовий доход

4.1. Валовий доход - загальна сума доходу платника податку від усіх видів діяльності, отриманого (нарахованого) протягом звітного періоду в грошовій, матеріальній або нематеріальній формах як на території України, її континентальному шельфі, виключній (морській) економічній зоні, так і за їх межами.

Валовий доход включає:

4.1.1. Загальні доходи від продажу товарів (робіт, послуг), у тому числі допоміжних та обслуговуючих виробництв, що не мають статусу юридичної особи, а також доходи від продажу цінних паперів, деривативів, іпотечних сертифікатів участі, іпотечних сертифікатів з фіксованою дохідністю, сертифікатів фондів операцій з нерухомістю (за винятком операцій з їх первинного випуску (розміщення), операцій з їх кінцевого погашення (ліквідації) та операцій з консолідованим іпотечним боргом відповідно до закону).

(підпункт 4.1.1 пункту 4.1 статті 4 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону
України від 01.07.2004 р. N 1957-IV)

4.1.2. Доходи від здійснення банківських, страхових та інших операцій з надання фінансових послуг, торгівлі валютними цінностями, цінними паперами, борговими зобов'язаннями та вимогами.

4.1.3. Доходи від операцій, передбачених статтею 7 цього Закону.

4.1.4. Доходи від спільної діяльності та у вигляді дивідендів, отриманих від нерезидентів, процентів, роялті, володіння борговими вимогами, а також доходів від здійснення операцій лізингу (оренди).

4.1.5. Доходи, не враховані в обчисленні валового доходу періодів, що передують звітному, та виявлені у звітному періоді.

4.1.6. Доходи з інших джерел, у тому числі, але не виключно, у вигляді:

сум безповоротної фінансової допомоги, отриманої платником податку у звітному періоді, вартості товарів (робіт, послуг), безоплатно наданих платнику податку у звітному періоді, крім їх надання неприбутковим організаціям згідно з пунктом 7.11 статті 7 цього Закону та у межах таких операцій між платником податку та його відокремленими підрозділами, які не мають статусу юридичної особи, крім випадків, визначених у частині четвертій статті 3 Закону України "Про списання вартості несплачених обсягів природного газу";

(абзац другий підпункту 4.1.6 пункту 4.1 статті 4 із змінами,
 внесеними згідно із Законом України від 05.06.2003 р. N 911-IV)

сум поворотної фінансової допомоги, отриманої платником податку у звітному періоді, що залишається неповерненою на кінець такого звітного періоду від осіб, що не є платниками цього податку (у тому числі нерезидентів), або осіб, які згідно із законодавством мають пільги з цього податку, включаючи право застосовувати ставку податку нижчу, ніж установлена пунктом 7.2 статті 7 або статтею 10 цього Закону. У разі коли у майбутніх податкових періодах платник податку повертає таку поворотну фінансову допомогу (її частину) особі, яка її надала, такий платник податку збільшує суму валових витрат на суму такої поворотної фінансової допомоги (її частини) за наслідками податкового періоду, в якому відбулося таке повернення. При цьому валові доходи такого платника податку не збільшуються на суму умовно нарахованих процентів, а податкові зобов'язання особи, що надала поворотну фінансову допомогу, не змінюються як при її видачі, так і при її зворотному отриманні. Як виняток з правила, визначеного цим абзацом, операції з отримання (надання) фінансової допомоги між платником податку та його філіями, відділеннями, іншими відокремленими підрозділами, що не мають статусу юридичної особи, розташованими на території України, не призводять до зміни їх валових витрат або валових доходів;

сум невикористаної частини коштів, що повертаються із страхових резервів у порядку, передбаченому пунктом 12.2 цього Закону;

сум заборгованості, що підлягає включенню до валових доходів згідно з пунктами 12.3 та 12.4 цього Закону;

сум коштів страхового резерву, використаних не за призначенням;

вартості матеріальних цінностей, переданих платнику податку згідно з договорами схову (у відповідальне зберігання) та використаних ним у власному виробничому чи господарському обороті;

сум штрафів та/або неустойки чи пені, фактично одержаних за рішенням сторін договору або за рішенням відповідних державних органів, суду;

сум державного мита, попередньо сплаченого позивачем, що повертається на його користь за рішенням суду;

сум акцизного збору, сплачених (нарахованих) покупцями підакцизних товарів (за їх рахунок) на користь платника такого акцизного збору, уповноваженого законом вносити його до бюджету, та рентних платежів, а також сум збору у вигляді цільової надбавки до діючого тарифу на електричну та теплову енергію;

(абзац десятий підпункту 4.1.6 пункту 4.1 статті 4 із змінами,
внесеними згідно із Законом України від 22.05.2003 р. N 849-IV)

доходів від продажу електричної енергії (включаючи реактивну);

(підпункт 4.1.6 пункту 4.1 статті 4 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

сум дотацій і субсидій з фондів загальнообов'язкового державного соціального страхування або бюджетів, отриманих платником податку.

(підпункт 4.1.6 пункту 4.1 статті 4 доповнено абзацом
 дванадцятим згідно із Законом України від 01.07.2004 р. N 1957-IV)

4.2. Не включаються до складу валового доходу:

(абзац перший пункту 4.2 статті 4 в редакції
Закону України від 18.11.97 р. N 639/97-ВР)

4.2.1. Суми податку на додану вартість, отримані (нараховані) платником податку на додану вартість, нарахованого на вартість продажу товарів (робіт, послуг), за винятком випадків, коли підприємство-продавець не є платником податку на додану вартість.

(підпункт 4.2.1 пункту 4.2 статті 4 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

4.2.2. Суми коштів або вартість майна, отримані платником податку як компенсація (відшкодування) за примусове відчуження державою іншого майна платника податку у випадках, передбачених законодавством.

4.2.3. Суми коштів або вартість майна, отримані платником податку за рішенням суду або внаслідок задоволення претензій у порядку, встановленому законодавством як компенсація прямих витрат або збитків, понесених таким платником податку в результаті порушення його прав та інтересів, що охороняються законом, у разі якщо вони не були віднесені таким платником податку до складу валових витрат, або відшкодовані за рахунок коштів страхових резервів.

(підпункт 4.2.3 пункту 4.2 статті 4 із змінами, внесеними
 згідно із Законами України від 18.11.97 р. N 639/97-ВР,
 від 15.05.2003 р. N 762-IV)

4.2.4. Суми коштів у частині надмірно сплачених податків, зборів (обов'язкових платежів), що повертаються або мають бути повернені платнику податку з бюджетів, якщо такі суми не були включені до складу валових витрат.

(підпункт 4.2.4 пункту 4.2 статті 4 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

4.2.5. Суми коштів або вартість майна, що надходять платнику податку у вигляді прямих інвестицій або реінвестицій у корпоративні права, емітовані таким платником податку, в тому числі грошові або майнові внески, згідно з договорами про спільну діяльність на території України без створення юридичної особи.

4.2.6. Суми доходів органів виконавчої влади та органів місцевого самоврядування від надання державних послуг (видачі дозволів (ліцензій), сертифікатів, посвідчень, реєстрації, інших послуг, обов'язковість придбання яких передбачена законодавством), у разі зарахування таких доходів до відповідних бюджетів.

4.2.7. Суми коштів у вигляді внесків, які:

а) надходять до платників податку, що здійснюють недержавне пенсійне забезпечення відповідно до закону, від вкладників пенсійних фондів, вкладників пенсійних депозитних рахунків, а також осіб, що уклали договори страхування відповідно до Закону України "Про недержавне пенсійне забезпечення";

б) надходять до страховиків, що здійснюють довгострокове страхування життя, від страхувальників;

в) накопичуються за пенсійними вкладами, рахунками учасників фондів банківського управління відповідно до закону;

суми надходжень до неприбуткових установ і організацій згідно з вимогами пункту 7.11 цього Закону.

(підпункт 4.2.7 пункту 4.2 статті 4 у редакції
 Закону України від 01.07.2004 р. N 1957-IV)

4.2.8. Кошти спільного інвестування, а саме кошти, залучені від інвесторів інститутів спільного інвестування (ІСІ), доходи від здійснення операцій з активами ІСІ та доходи, нараховані за активами ІСІ, а також кошти, залучені від власників сертифікатів фондів операцій з нерухомістю, доходи від здійснення операцій з активами фондів операцій з нерухомістю та доходи, нараховані за активами фондів операцій з нерухомістю, створених відповідно до закону.

(підпункт 4.2.8 пункту 4.2 статті 4 в редакції
 Законів України від 15.07.99 р. N 977-XIV,
 від 29.11.2001 р. N 2831-III,
від 01.07.2004 р. N 1957-IV)

4.2.9. Підпункт 4.2.9 пункту 4.2 статті 4 виключено

(згідно із Законом
України від 01.07.2004 р. N 1957-IV)

4.2.9. Суми одержаного платником податку емісійного доходу.

(пункт 4.2 статті 4 доповнено підпунктом 4.2.9 згідно із
 Законом України від 30.11.2006 р. N 398-V)

4.2.10. Номінальну вартість взятих на облік, але неоплачених (непогашених) цінних паперів, які засвідчують відносини позики, а також платіжних документів, емітованих (виданих) боржником на користь (на ім'я) платника податку як забезпечення або підтвердження заборгованості такого боржника перед таким платником податку (облігацій, ощадних сертифікатів, казначейських зобов'язань, векселів, боргових розписок, акредитивів, чеків, гарантій, банківських наказів та інших подібних платіжних документів).

4.2.11. Доходи від спільної діяльності на території України без створення юридичної особи, дивіденди, отримані платником податку від інших платників податку, що оподатковані у порядку, встановленому пунктами 7.7 та 7.8 цього Закону.

4.2.12. Кошти або майно, які повертаються власнику корпоративних прав, емітованих юридичною особою, після повної і кінцевої ліквідації такої юридичної особи-емітента, або після закінчення договору про спільну діяльність, але не вище номінальної вартості акцій (часток, паїв).

4.2.13. Кошти або майно, що надходять у вигляді міжнародної технічної допомоги, яка надається іншими державами відповідно до міжнародних угод, що набрали чинності у встановленому законодавством порядку.

4.2.14. Кошти, що надаються платнику податку з Державного інноваційного фонду на зворотній основі при здійсненні інноваційних проектів у порядку, визначеному Кабінетом Міністрів України.

(підпункт 4.2.14 пункту 4.2 статті 4 у редакції
 Закону України від 04.07.2002 р. N 40-IV)

(зміни до підпункту 4.2.14 пункту 4.2 статті 4, передбачені Законом України від 4 липня 2002 року N 40-IV, зупинено на 2003 рік у зв'язку із зупиненням дії пункту 3 розділу VII Закону України від 4 липня 2002 року N 40-IV згідно із Законом України від 26.12.2002 р. N 380-IV, на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV)

(зміни до підпункту 4.2.14 пункту 4.2 статті 4, внесені Законом України від 4 липня 2002 року N 40-IV, виключено у зв'язку з виключенням пункту 3 розділу VII Закону України від 4 липня 2002 року N 40-IV згідно із Законом України від 25.03.2005 р. N 2505-IV)

4.2.15. Вартість основних фондів, безоплатно отриманих платником податку з метою здійснення їх експлуатації у випадках, передбачених законодавством:

якщо такі основні фонди отримані за рішенням органів центральної виконавчої влади;

у разі отримання спеціалізованими експлуатуючими підприємствами об'єктів енергопостачання, газо- і теплозабезпечення, водопостачання, каналізаційних мереж відповідно до рішень місцевих органів виконавчої влади та виконавчих органів рад, прийнятих у межах їх повноважень;

у разі отримання підприємствами комунальної власності об'єктів соціальної інфраструктури, зазначених у підпункті 5.4.9 пункту 5.4 статті 5 цього Закону, що перебували на балансі інших підприємств та утримувалися за їх рахунок.

Основні фонди, що отримуються у випадках, передбачених цим підпунктом, приймаються на баланс за ринковою (оціночною) вартістю і з метою оподаткування не підлягають амортизації.

(абзац п'ятий підпункту 4.2.15 пункту 4.2 статті 4
 у редакції Закону України від 30.11.2006 р. N 398-V)

Порядок безоплатної передачі таких основних фондів встановлюється Кабінетом Міністрів України.

(пункт 4.2 статті 4 доповнено новим підпунктом 4.2.15
 згідно із Законом України від 30.12.97 р. N 793/97-ВР,
у зв'язку з цим підпункт 4.2.15 вважати підпунктом 4.2.16)

4.2.16. Кошти або майно, що надаються у вигляді безповоротної допомоги громадським організаціям інвалідів та підприємствам і організаціям, що визначені пунктом 7.12 статті 7 цього Закону.

(пункт 4.2 статті 4 доповнено підпунктом 4.2.16
 згідно із Законом України від 13.07.2000 р. N 1926-III,
 у зв'язку з цим підпункт 4.2.16 вважати підпунктом 4.2.17)

4.2.17. Інші надходження, прямо визначені нормами цього Закону.

4.2.18. До 1 січня 2003 року кошти, що надходять з окремого спеціального рахунку Державного казначейства України підприємствам гірничо-металургійного комплексу на реалізацію інвестиційних проектів, у тому числі для проведення реструктуризації, виведення надлишкових та неефективних потужностей, відповідно до статті 3 Закону України "Про подальший розвиток гірничо-металургійного комплексу";

(пункт 4.2 статті 4 доповнено підпунктом 4.2.18
згідно із Законом України від 17.01.2002 р. N 2975-III)

4.2.19. Суми коштів або вартість майна, одержаних засновником третейського суду як третейський збір чи на покриття інших витрат, пов'язаних з вирішенням спору третейським судом відповідно до закону;

(пункт 4.2 статті 4 доповнено підпунктом 4.2.19
 згідно із Законом України від 11.05.2004 р. N 1701-IV)

4.2.20. Суми коштів, зарахованих платником податку на спеціальний рахунок відповідно до Закону України "Про впорядкування питань, пов'язаних із забезпеченням ядерної безпеки".

(пункт 4.2 статті 4 доповнено підпунктом 4.2.20
згідно із Законом України від 24.06.2004 р. N 1868-IV)

(дію підпункту 4.2.20 пункту 4.2 статті 4 зупинено на 2006 рік (в частині функціонування спеціального рахунку) у зв'язку із зупиненням дії підпункту 2 пункту 4 розділу IV Закону України від 24.06.2004 р. N 1868-IV згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V)

(дію підпункту 4.2.20 пункту 4.2 статті 4 зупинено на
 2008 рік згідно із Законом України від 28.12.2007 р. N 107-VI)

(зупинення дії підпункту 4.2.20 пункту 4.2 статті 4 на 2008 рік, передбачене пунктом 7 статті 67 розділу I Закону України від 28.12.2007 р. N 107-VI, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

4.3. Скоригований валовий доход - валовий доход, визначений згідно з пунктом 4.1 цієї статті без врахування доходів, зазначених у пункті 4.2 цієї статті.

(пункт 4.3 статті 4 із змінами, внесеними згідно із
 Законом України від 18.11.97 р. N 639/97-ВР)

Стаття 5. Валові витрати

5.1. Валові витрати виробництва та обігу (далі - валові витрати) - сума будь-яких витрат платника податку у грошовій, матеріальній або нематеріальній формах, здійснюваних як компенсація вартості товарів (робіт, послуг), які придбаваються (виготовляються) таким платником податку для їх подальшого використання у власній господарській діяльності.

5.2. До складу валових витрат включаються:

5.2.1. Суми будь-яких витрат, сплачених (нарахованих) протягом звітного періоду у зв'язку з підготовкою, організацією, веденням виробництва, продажем продукції (робіт, послуг) і охороною праці, у тому числі витрати з придбання електричної енергії (включаючи реактивну), з урахуванням обмежень, установлених пунктами 5.3 - 5.7 цієї статті.

(підпункт 5.2.1 пункту 5.2 статті 5 із змінами, внесеними
 згідно із Законами України від 18.11.97 р. N 639/97-ВР,
 від 24.12.2002 р. N 349-IV,
 від 01.07.2004 р. N 1957-IV)

5.2.2. Суми коштів або вартість товарів (робіт, послуг), добровільно перераховані (передані) протягом звітного року до Державного бюджету України або бюджетів місцевого самоврядування, до неприбуткових організацій, визначених у пункті 7.11 статті 7 цього Закону, суми коштів, що перераховані юридичним особам, у тому числі неприбутковим організаціям - засновникам постійно діючого третейського суду у розмірі, що перевищує два відсотки, але не більше п'яти відсотків оподатковуваного прибутку попереднього звітного року, за винятком внесків, передбачених підпунктом 5.6.2 пункту 5.6 цієї статті, та внесків, передбачених підпунктом 5.2.17 цього пункту.

(підпункт 5.2.2 пункту 5.2 статті 5 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

(дію підпункту 5.2.2 пункту 5.2 статті 5 зупинено на 2004 рік
 згідно із Законом України від 27.11.2003 р. N 1344-IV)

(абзац перший підпункту 5.2.2 пункту 5.2 статті 5 із змінами, внесеними
 згідно із Законами України від 01.07.2004 р. N 1957-IV,
 від 25.03.2005 р. N 2505-IV)

Абзац другий підпункту 5.2.2 пункту 5.2 статті 5 виключено

(підпункт 5.2.2 пункту 5.2 статті 5 доповнено абзацом
другим згідно із Законом України від 11.05.2004 р. N 1701-IV,
абзац другий підпункту 5.2.2 пункту 5.2 статті 5 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

5.2.3. Сума коштів, перерахованих підприємствами всеукраїнських об'єднань осіб, які постраждали внаслідок Чорнобильської катастрофи, на яких працює за основним місцем роботи не менше 75 відсотків таких осіб, цим об'єднанням для проведення їх благодійної діяльності, але не більше 10 відсотків оподаткованого прибутку попереднього звітного періоду.

(підпункт 5.2.3 пункту 5.2 статті 5 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

5.2.4. Суми коштів, внесені до страхових резервів у порядку, передбаченому статтею 12 цього Закону.

5.2.5. Суми внесених (нарахованих) податків, зборів (обов'язкових платежів), установлених Законом України "Про систему оподаткування" (крім тих, що прямо не визначені у переліку податків, зборів (обов'язкових платежів), визначених зазначеним Законом), включаючи акцизний збір та рентні платежі, а також збір у вигляді цільової надбавки до діючого тарифу на електричну та теплову енергію, за винятком податків, зборів (обов'язкових платежів), передбачених підпунктами 5.3.3, 5.3.4, та пені, штрафів, неустойок, передбачених підпунктом 5.3.5 цієї статті.

(абзац перший підпункту 5.2.5 пункту 5.2 статті 5 із змінами,
 внесеними згідно із Законами України від 24.12.2002 р. N 349-IV,
 від 22.05.2003 р. N 849-IV)

Для платників податку, основною діяльністю яких є виробництво сільськогосподарської продукції, до складу валових витрат включається плата за землю, що не використовується в сільськогосподарському виробничому обороті.

5.2.6. Суми витрат, не віднесені до складу валових витрат минулих звітних податкових періодів у зв'язку з втратою, знищенням або зіпсуттям документів, установлених правилами податкового обліку, та підтверджених такими документами у звітному податковому періоді.

5.2.7. Суми витрат, не враховані у минулих податкових періодах у зв'язку з допущенням помилок та виявлених у звітному податковому періоді у розрахунку податкового зобов'язання.

5.2.8. Суми безнадійної заборгованості в частині, що не була віднесена до валових витрат, у разі коли відповідні заходи щодо стягнення таких боргів не привели до позитивного наслідку. Для банків та інших небанківських фінансових установ норми цього пункту діють з урахуванням норм статті 12 цього Закону.

(підпункт 5.2.8 пункту 5.2 статті 5 із змінами, внесеними
 згідно із Законами України від 18.11.97 р. N 639/97-ВР,
 від 01.07.2004 р. N 1957-IV)

5.2.9. Суми витрат по операціях, передбачених пунктом 5.9 цієї статті та статтею 7 цього Закону.

5.2.10. Суми витрат, пов'язаних з поліпшенням основних фондів у межах, встановлених підпунктом 8.7.1 цього Закону, та суми перевищення балансової вартості основних фондів та нематеріальних активів над вартістю їх продажу, визначені у порядку, встановленому статтею 8 цього Закону.

(підпункт 5.2.10 пункту 5.2 статті 5 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

5.2.11. Суми витрат, пов'язаних з безоплатним наданням працівникам вугільної промисловості, непрацюючим пенсіонерам, які мають стаж роботи на підприємствах галузі не менш як 10 років на підземних роботах або не менш як 20 років на поверхні, інвалідам з числа осіб, що під час роботи на цих підприємствах отримали каліцтво або професійні захворювання, а також сім'ям працівників вугільної промисловості, що загинули на виробництві, які отримують пенсію в разі втрати годувальника, вугілля на побутові потреби за нормами, що встановлюються у порядку, визначеному Кабінетом Міністрів України.

(пункт 5.2 статті 5 доповнено підпунктом 5.2.11
 згідно із Законом України від 07.10.99 р. N 1133-XIV)

5.2.12. Суми коштів, спрямовані уповноваженими банками до додаткового спеціального резерву страхування коштів пенсійного фонду банківського управління відповідно до Закону України "Про внесення змін до Закону України "Про проведення експерименту в житловому будівництві на базі холдингової компанії "Київміськбуд".

(пункт 5.2 статті 5 доповнено підпунктом 5.2.12
згідно із Законом України від 20.04.2000 р. N 1694-III,
підпункт 5.2.12 пункту 5.2 статті 5
 у редакції Закону України від 07.02.2002 р. N 3045-III)

5.2.13. Суми коштів або вартість майна, добровільно перераховані (передані) для цільового використання з метою охорони культурної спадщини установам науки, освіти, культури, заповідникам, музеям-заповідникам у розмірі, що перевищує два відсотки, але не більше десяти відсотків оподатковуваного прибутку попереднього звітного періоду.

(пункт 5.2 статті 5 доповнено підпунктом 5.2.13
 згідно із Законом України від 08.06.2000 р. N 1805-III,
 підпункт 5.2.13 пункту 5.2 статті 5 із змінами, внесеними
 згідно із Законами України від 24.12.2002 р. N 349-IV,
від 01.07.2004 р. N 1957-IV,
 від 16.12.2004 р. N 2245-IV,
від 25.03.2005 р. N 2505-IV)

5.2.14. Підпункт 5.2.14 пункту 5.2 статті 5 виключено

(пункт 5.2 статті 5 доповнено підпунктом 5.2.14
 згідно із Законом України від 14.09.2000 р. N 1953-III)

(дію підпункту 5.2.14 пункту 5.2 статті 5 зупинено на 2004 рік
 згідно із Законом України від 27.11.2003 р. N 1344-IV)

(підпункт 5.2.14 пункту 5.2 статті 5 виключено
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

5.2.15. Суми витрат, пов'язаних з підтвердженням відповідності продукції, систем якості, систем управління якістю, систем управління довкіллям, персоналу встановленим вимогам відповідно до Закону України "Про підтвердження відповідності".

(пункт 5.2 статті 5 доповнено підпунктом 5.2.15
 згідно із Законом України від 17.05.2001 р. N 2406-III)

5.2.16. Суми витрат, пов'язаних з розвідкою (дорозвідкою) та облаштуванням нафтових та газових родовищ (за винятком витрат на спорудження будь-яких свердловин, що використовуються для розробки нафтових та газових родовищ, а також інших витрат, пов'язаних з придбанням (виготовленням) основних фондів, які підлягають амортизації на умовах статті 8 цього Закону).

(пункт 5.2 статті 5 доповнено підпунктом 5.2.16
 згідно із Законом України від 20.09.2001 р. N 2712-III,
підпункт 5.2.16 пункту 5.2 статті 5 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

5.2.17. Суми коштів або вартість майна, добровільно перераховані (передані) організаціям роботодавців та їх об'єднанням, створеним відповідно до закону з цього питання, у вигляді вступних, членських та цільових внесків, але не більше 0,2 відсотка фонду оплати праці платника податку у розрахунку за звітний рік.

(пункт 5.2 статті 5 доповнено підпунктом 5.2.17
 згідно із Законом України від 24.12.2002 р. N 349-IV)

5.2.18. Суми коштів або вартість майна, добровільно перераховані (передані) для цільового використання з метою виробництва національних фільмів (у тому числі анімаційних) та аудіовізуальних творів на користь резидентів, але не більше 10 відсотків оподатковуваного прибутку попереднього податкового періоду.

(пункт 5.2 статті 5 доповнено підпунктом 5.2.18
 згідно із Законом України від 12.01.2006 р. N 3317-IV,
 підпункт 5.2.18 пункту 5.2 статті 5 у редакції
 Закону України від 30.11.2006 р. N 398-V)

5.2.19. Підпункт 5.2.19 пункту 5.2 статті 5 виключено

(пункт 5.2 статті 5 доповнено підпунктом 5.2.19
 згідно із Законом України від 12.01.2006 р. N 3317-IV,
 підпункт 5.2.19 пункту 5.2 статті 5 виключено
 згідно із Законом України від 30.11.2006 р. N 398-V)

5.3. Не включаються до складу валових витрат витрати на:

5.3.1. Потреби, не пов'язані з веденням господарської діяльності, а саме:

організацію та проведення прийомів, презентацій, свят, розваг та відпочинку, придбання та розповсюдження подарунків (крім благодійних внесків та пожертвувань неприбутковим організаціям, визначеним пунктом 7.11 цього Закону, та витрат, пов'язаних з проведенням рекламної діяльності, які регулюються нормами підпункту 5.4.4 цієї статті). Обмеження частини другої цього підпункту не стосуються платників податку, основною діяльністю яких є організація прийомів, презентацій і свят за замовленням та за рахунок інших осіб;

придбання лотерей, участь в азартних іграх;

фінансування особистих потреб фізичних осіб за винятком виплат, передбачених пунктами 5.6 і 5.7 цієї статті, та в інших випадках, передбачених нормами цього Закону.

5.3.2. Придбання, будівництво, реконструкцію, модернізацію, ремонт та інші поліпшення основних фондів та витрати, пов'язані з видобутком корисних копалин, а також з придбанням нематеріальних активів, які підлягають амортизації, згідно із статтями 8 і 9 та підпунктом 7.9.4 цього Закону.

(підпункт 5.3.2 пункту 5.3 статті 5 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

5.3.3. Сплату податку на прибуток підприємств, податку на нерухомість, а також податків, установлених пунктами 7.8, 10.2 і статтею 13 цього Закону; сплату податку на додану вартість, включеного до ціни товарів (робіт, послуг), що придбаваються платником податку для виробничого або невиробничого використання, сплату податків на доходи фізичних осіб, які відраховуються за рахунок сум виплат таких доходів згідно із законом України про оподаткування доходів фізичних осіб.

Для платників податку на прибуток підприємств, які не зареєстровані як платники податку на додану вартість, до складу валових витрат виробництва (обігу) входять суми податків на додану вартість, сплачених у складі ціни придбання товарів (робіт, послуг), вартість яких належить до валових витрат такого платника податку.

У разі якщо платник податку на прибуток, зареєстрований як платник податку на додану вартість, одночасно здійснює операції з продажу товарів (робіт, послуг), що оподатковуються податком на додану вартість та звільнені від оподаткування, або не є об'єктом оподаткування таким податком, податок на додану вартість, сплачений у складі витрат на придбання товарів (робіт, послуг), які відносяться до складу валових витрат, та основних фондів і нематеріальних активів, що підлягають амортизації, включається відповідно до валових витрат або балансова вартість відповідної групи основних фондів збільшується на суму, що не включена до складу податкового кредиту такого платника податку згідно із Законом України "Про податок на додану вартість.

(підпункт 5.3.3 пункту 5.3 статті 5
доповнено абзацом третім згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

5.3.4. Сплату вартості торгових патентів, яка враховується у зменшення податкових зобов'язань платника податку в порядку, передбаченому пунктом 16.3 цього Закону.

5.3.5. Сплату штрафів та/або неустойки чи пені за рішенням сторін договору або за рішенням відповідних державних органів, суду.

(підпункт 5.3.5 пункт 5.3 статті 5 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

5.3.6. Утримання органів управління об'єднань платників податку, включаючи утримання холдінгових компаній, які є окремими юридичними особами.

Під терміном "холдингові компанії" слід розуміти юридичних осіб, які є власниками інших юридичних осіб або здійснюють контроль над такими юридичними особами як пов'язані особи, відповідно до пункту 1.26 цього Закону.

(підпункт 5.3.6 пункту 5.3 статті 5
доповнено абзацом другим згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

5.3.7. Підпункт 5.3.7 пункту 5.3 статті 5 виключено

(підпункт 5.3.7 пункту 5.3 статті 5 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
виключено згідно із Законом
 України від 01.07.2004 р. N 1957-IV)

5.3.7. Виплату емісійного доходу на користь емітента корпоративних прав.

(пункт 5.3 статті 5 доповнено підпунктом 5.3.7
 згідно із Законом України від 30.11.2006 р. N 398-V)

5.3.8. Виплату дивідендів.

5.3.9. Виплату винагород або інших видів заохочень пов'язаним з таким платником податку фізичним чи юридичним особам у разі, якщо немає документальних доказів, що таку виплату або заохочення було проведено як компенсацію за фактично надану послугу (відпрацьований час). За наявності зазначених документальних доказів віднесенню до складу валових витрат підлягають фактичні суми виплат (заохочень), але не більші ніж суми, розраховані за звичайними цінами.

Не підлягають віднесенню до складу валових витрат суми збитків платника податку, понесених у зв'язку з продажем товарів (робіт, послуг) або їх обміном за цінами, що нижчі за звичайні, пов'язаним з таким платником податку особам.

(абзац другий підпункту 5.3.9 пункту 5.3
статті 5 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

У разі коли сума виплат (заохочень) або її частина пов'язаним фізичним особам не визнаються валовими витратами, така сума (або її частина) є базою для нарахування внесків на соціальні заходи, передбачені пунктом 5.7 цієї статті.

Не належать до складу валових витрат будь-які витрати, не підтверджені відповідними розрахунковими, платіжними та іншими документами, обов'язковість ведення і зберігання яких передбачена правилами ведення податкового обліку.

У разі втрати, знищення або зіпсуття зазначених документів, платник податку має право письмово заявити про це податковому органу та здійснити заходи, необхідні для поновлення таких документів. Письмова заява має бути надіслана до/або разом з поданням розрахунку податкових зобов'язань звітного періоду. Якщо платник податку не подасть у такий строк письмову заяву та не поновить зазначених документів до закінчення податкового періоду, що настає за звітним, непідтверджені відповідними документами витрати не визнаються валовими витратами і на суму недосплаченого податку нараховується пеня у розмірі облікової ставки Національного банку України, збільшеної в 1,2 раза.

Якщо платник податку поновить зазначені документи у наступних періодах, підтверджені витрати (з урахуванням сплаченої пені) включаються до валових витрат податкового періоду, на який припадає таке поновлення.

5.4. Особливості віднесення витрат подвійного призначення до складу валових витрат платника податку

До валових витрат включаються:

5.4.1. Витрати платника податку на забезпечення найманих працівників спеціальним одягом, взуттям, обмундируванням, що необхідні для виконання професійних обов'язків, а також продуктами спеціального харчування за переліком, що встановлюється Кабінетом Міністрів України.

5.4.2. Витрати, крім тих, що підлягають амортизації, пов'язані з науково-технічним забезпеченням господарської діяльності, на винахідництво і раціоналізацію господарських процесів, проведення дослідно-експериментальних та конструкторських робіт, виготовлення та дослідження моделей і зразків, пов'язаних з основною діяльністю платника податку, виплатою роялті та придбанням нематеріальних активів (крім тих, що підлягають амортизації) для їх використання в господарській діяльності платника податку. Норми цього підпункту стосуються витрат на зазначені заходи незалежно від того, чи призвели такі заходи до збільшення доходів платника податку.

Витрати на придбання літератури для інформаційного забезпечення господарської діяльності платника податку, у тому числі з питань законодавства, і передплату спеціалізованих періодичних видань, а також на проведення аудиту згідно з чинним законодавством, включаючи проведення добровільного аудиту за рішенням платника податку.

(абзац другий підпункту 5.4.2 пункту 5.4 статті 5 в
 редакції Закону України від 18.11.97 р. N 639/97-ВР)

Витрати платника податку, пов'язані з професійною підготовкою, навчанням, перепідготовкою або підвищенням кваліфікації осіб, які перебувають у трудових відносинах з таким платником податку; витрати на навчання та (або) професійну підготовку у вітчизняних вищих та професійно-технічних навчальних закладах інших осіб, які не перебувають з таким платником податку у трудових відносинах, але уклали з ним письмову угоду (договір, контракт) про взяті ними зобов'язання відпрацювати у платника податку після закінчення вищого та (або) професійно-технічного навчального закладу та отримання спеціальності (кваліфікації) не менше трьох років; витрати на організацію навчально-виробничої практики за профілем основної діяльності платника податку або в структурних підрозділах, що забезпечують його господарську діяльність, осіб, які навчаються у вищих та професійно-технічних навчальних закладах. Зазначені витрати включаються до валових витрат у розмірі до 3 відсотків фонду оплати праці звітного періоду.

(абзац третій підпункту 5.4.2 пункту 5.4 статті 5
 в редакції Закону України від 14.12.2004 р. N 2229-IV)

Абзац четвертий підпункту 5.4.2 виключено

(згідно із Законом України
 від 18.11.97 р. N 639/97-ВР)

Обов'язки з доведення зв'язку витрат на цілі, обумовлені цим підпунктом, з основною діяльністю платника податку, покладаються на такого платника податку.

У разі виникнення розбіжностей між податковим органом та платником податку стосовно зв'язку витрат на цілі, обумовлені цим підпунктом, з основною діяльністю платника податку, такі податкові органи зобов'язані звернутися до Міністерства України у справах науки і технологій, чий експертний висновок є підставою для прийняття рішення податковим органом.

Оскарження рішень податкових органів, прийнятих на підставі експертних висновків Міністерства України у справах науки і технологій, провадиться платниками податку в загальному порядку.

5.4.3. Будь-які витрати на гарантійний ремонт (обслуговування) або гарантійні заміни товарів, проданих платником податку, вартість яких не компенсується за рахунок покупців таких товарів, але не більше від суми, яка відповідає рівню гарантійних замін, прийнятих (оприлюднених) платником податку, але не вище 10 відсотків від сукупної вартості таких товарів, що були продані, та по яких не закінчився строк гарантійного обслуговування.

(абзац перший підпункту 5.4.3 пункту 5.4
статті 5 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

У разі здійснення гарантійних замін товарів платник податку зобов'язаний вести окремий облік бракованих товарів, повернутих покупцями, а також облік покупців, що отримали таку заміну або послуги з ремонту (обслуговування), у порядку, встановленому центральним податковим органом.

Здійснення заміни товару без зворотного отримання бракованого товару або без належного ведення зазначеного обліку не дає права на збільшення валових витрат продавця такого товару на вартість замін.

Порядок гарантійного ремонту (обслуговування) або гарантійних замін, а також перелік товарів, на які встановлюється гарантійне обслуговування, визначаються Кабінетом Міністрів України на підставі норм законодавства з питань захисту прав споживачів.

Під терміном "оприлюднення" слід розуміти розповсюджене в змісті реклами, технічної документації, договору або іншого документа зобов'язання продавця щодо умов та строків гарантійного обслуговування.

5.4.4. Витрати платника податку на проведення передпродажних та рекламних заходів стосовно товарів (робіт, послуг), що продаються (надаються) такими платниками податку.

Витрати на організацію прийомів, презентацій і свят, придбання і розповсюдження подарунків, включаючи безоплатну роздачу зразків товарів або безоплатне надання послуг (виконання робіт) з рекламними цілями, але не більше двох відсотків від оподаткованого прибутку платника податку за попередній звітний (податковий) рік.

(абзац другий підпункту 5.4.4 пункту 5.4 статті 5 із змінами,
 внесеними згідно із Законами України від 18.11.97 р. N 639/97-ВР,
 від 24.12.2002 р. N 349-IV)

5.4.5. Будь-які витрати платника податку, пов'язані з утриманням та експлуатацією фондів природоохоронного призначення (крім витрат, що підлягають амортизації або відшкодуванню згідно із нормами статей 8 і 9 цього Закону), які перебувають у його власності, витрати із самостійного зберігання, переробки, захоронення або оплати послуг із зберігання, переробки, захоронення та ліквідації відходів від господарської діяльності платника податку сторонніми організаціями, з очищення стічних вод, інші витрати на збереження екологічних систем, які перебувають під негативним впливом господарської діяльності платника податку.

У разі виникнення розбіжностей між податковим органом та платником податку стосовно зв'язку проведених витрат на природоохоронні заходи з діяльністю платника податку податкові органи зобов'язані звернутися до Міністерства охорони навколишнього природного середовища та ядерної безпеки України, чий експертний висновок є підставою для прийняття рішення податковим органом.

5.4.6. Будь-які витрати зі страхування ризиків загибелі врожаю, транспортування продукції платника податку; цивільної відповідальності, пов'язаної з експлуатацією транспортних засобів, що перебувають у складі основних фондів платника податку; екологічної та ядерної шкоди, що може бути завдана платником податку іншим особам; майна платника податку; кредитних та інших ризиків платника податку, пов'язаних із здійсненням ним господарської діяльності, у межах звичайної ціни страхового тарифу відповідного виду страхування, діючого на момент укладення такого страхового договору, за винятком страхування життя, здоров'я або інших ризиків, пов'язаних з діяльністю фізичних осіб, що перебувають у трудових відносинах з платником податку, обов'язковість якого не передбачена законодавством, або будь-які витрати зі страхування сторонніх фізичних чи юридичних осіб.

(абзац перший підпункту 5.4.6 пункту 5.4 статті 5 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1957-IV)

Якщо умови страхування передбачають виплату страхового відшкодування на користь платника податку - страхувальника, застраховані збитки, понесені таким платником податку, відносяться до його валових витрат у податковий період їх понесення, а суми страхового відшкодування таких збитків включаються до валових доходів такого платника податку у податковий період їх отримання.

Віднесення до складу валових витрат платника податку витрат із страхування (крім витрат по медичному, пенсійному страхуванню та за обов'язковими видами страхування) здійснюється в розмірі, що не перевищує 5 відсотків валових витрат за звітний податковий період, наростаючим підсумком з початку року, а для сільськогосподарських підприємств - за звітний податковий рік.

(підпункт 5.4.6 пункту 5.4 статті 5 доповнено абзацом
 третім згідно із Законом України від 25.03.2005 р. N 2505-IV,
 абзац третій підпункту 5.4.6 пункту 5.4 статті 5 із змінами,
 внесеними згідно із Законами України від 03.06.2005 р. N 2642-IV,
 від 07.07.2005 р. N 2771-IV)

5.4.7. Будь-які витрати на придбання ліцензій та інших спеціальних дозволів, виданих державними органами для ведення господарської діяльності, включаючи плату за реєстрацію підприємства в органах державної реєстрації, зокрема, в органах місцевого самоврядування, їх виконавчих органах, крім витрат на придбання торгових патентів, установлених Законом України "Про патентування деяких видів підприємницької діяльності". Витрати на придбання ліцензій та інших спеціальних дозволів на право здійснення за межами України вилову риби та морепродуктів, а також надання транспортних послуг.

(підпункт 5.4.7 пункту 5.4 статті 5 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

5.4.8. Витрати на відрядження фізичних осіб, що перебувають у трудових відносинах з таким платником податку або є членами керівних органів платника податку, у межах фактичних витрат особи, яка відряджена, на проїзд (включаючи перевезення багажу) як до місця відрядження і назад, так і за місцем відрядження, оплату вартості проживання у готелях (мотелях), а також включених до таких рахунків витрат на харчування чи побутові послуги (прання, чистка, лагодження та прасування одягу, взуття чи білизни), найм інших жилих приміщень, телефонних рахунків, оформлення закордонних паспортів, дозволів на в'їзд (віз), обов'язкового страхування, витрат на усний та письмовий переклади, інших документально оформлених витрат, пов'язаних з правилами в'їзду та перебування у місці відрядження, включаючи будь-які збори і податки, що підлягають сплаті у зв'язку зі здійсненням таких витрат.

(абзац перший підпункту 5.4.8 пункту 5.4 статті 5 із змінами,
 внесеними згідно із Законом України від 18.11.97 р. N 639/97-ВР)

Зазначені витрати можуть бути включені до складу валових витрат платника податку лише за наявності підтверджуючих документів, що засвідчують вартість цих витрат у вигляді транспортних квитків або транспортних рахунків (багажних квитанцій), рахунків з готелів (мотелів) або від інших осіб, що надають послуги з розміщення та проживання фізичної особи, страхових полісів тощо. Не включається до складу витрат платника податку готівка, витрачена на цілі, визначені підпунктами 5.3.1 та 5.4.4 цієї статті, а також на цілі, не пов'язані з відшкодуванням особистих витрат фізичної особи, яка перебуває у відрядженні.

Не дозволяється відносити до складу витрат на харчування вартість алкогольних напоїв та тютюнових виробів, суми "чайових", за винятком випадків, коли суми таких "чайових" включаються до рахунку згідно із законами країни перебування, а також плати за видовищні заходи.

Додатково до витрат, визначених першим абзацом цього підпункту, відносяться не підтверджені документально витрати на харчування та фінансування інших власних потреб фізичної особи (добових витрат), понесених у зв'язку з її відрядженням, у межах граничних норм, встановлюваних Кабінетом Міністрів України за кожний повний день відрядження, включаючи день від'їзду та приїзду.

Зазначені граничні норми встановлюються в гривнях:

в єдиній сумі для відряджень за кордон незалежно від країни відрядження та статусу населених пунктів;

в єдиній сумі для відряджень у межах України незалежно від статусу населених пунктів.

Кабінетом Міністрів України окремо визначаються граничні норми добових для відряджених членів екіпажів суден (інших транспортних засобів) або суми, що направляються на харчування таких членів екіпажів замість добових, у разі, якщо такі судна (інші транспортні засоби):

здійснюють комерційну, промислову, науково-пошукову чи риболовецьку діяльність за межами територіального моря (вод) України;

виконують міжнародні рейси для здійснення навігаційної діяльності чи перевезення пасажирів або вантажів за плату за межами повітряного або митного кордонів України;

використовуються для аварійно-рятувальних та пошуково-рятувальних робіт за межами митного кордону або територіального моря (вод) України.

(підпункт 5.4.8 пункту 5.4 статті 5 доповнено
новими абзацами восьмим - одинадцятим згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
у зв'язку з цим абзаци восьмий - чотирнадцятий вважати
відповідно абзацами дванадцятим - вісімнадцятим)

Сума добових визначається:

у разі відрядження у межах України та країн, з якими не встановлено або спрощено прикордонний контроль, - згідно з відмітками відряджуючої та приймаючої сторони на посвідченні про відрядження, форма якого затверджується центральним податковим органом;

у разі відрядження до країн, з якими встановлено повний прикордонний митний контроль, - згідно з відмітками органів прикордонного контролю у паспорті або документі, що його замінює.

За відсутності зазначених відміток сума добових не включається до валових витрат платника податку.

Будь-які витрати на відрядження можуть бути включені до складу валових витрат платника податку за наявності підтверджуючих документів щодо зв'язку такого відрядження з основною діяльністю такого платника податку - запрошень приймаючої сторони, діяльність якої збігається з діяльністю платника податку; укладеного договору (контракту); інших документів, які встановлюють або засвідчують бажання встановити цивільно-правові відносини; документів, що засвідчують участь особи, яка відряджена стороною, у переговорах, конференціях або симпозіумах, які проводяться за тематикою, що збігається з основною діяльністю платника податку.

За запитом представника податкового органу платник податку має забезпечити за власний рахунок переклад звітних та підтверджуючих документів, виданих іноземною мовою.

Суми та склад витрат на відрядження державних службовців, а також інших осіб, які направляються у відрядження підприємствами, установами та організаціями, які повністю або частково утримуються (фінансуються) за рахунок бюджетних коштів, визначаються Кабінетом Міністрів України. Сума добових для таких категорій фізичних осіб не може перевищувати суму, встановлену другим абзацом цього підпункту для інших відряджених осіб. Власник або уповноважена ним особа може встановлювати додаткові обмеження щодо сум та цілей використання коштів, наданих на відрядження.

5.4.9. До валових витрат відносяться витрати платника податку на утримання, експлуатацію та забезпечення основної діяльності таких об'єктів соціальної інфраструктури, що перебували на балансі та утримувалися за рахунок такого платника податку на момент набрання чинності цим Законом (крім капітальних затрат, які підлягають амортизації):

(абзац перший підпункту 5.4.9 пункт 5.4 статті 5 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

дитячих ясел або садків;

закладів середньої та середньої професійно-технічної освіти та закладів підвищення кваліфікації працівників такого платника податку;

дитячих, музичних та художніх шкіл, шкіл мистецтв, у разі якщо вони не надають платних послуг та не займаються іншою комерційною діяльністю;

закладів охорони здоров'я, пунктів безоплатного медичного обстеження, профілактики та допомоги працівникам;

спортивних залів і площадок, що використовуються безоплатно для фізичного оздоровлення та психологічного відтворення працівників, клубів і будинків культури, в разі якщо вони не використовуються для надання платних послуг та іншої комерційної діяльності (крім будинків відпочинку, туристичних баз та інших подібних закладів);

приміщень, що використовуються платником податку для організації харчування працівників такого платника податку;

багатоквартирного житлового фонду, включаючи гуртожитки, одноквартирного житлового фонду в сільській місцевості та об'єктів житлово-комунального господарства, які перебувають на балансі юридичних осіб, щодо яких платником податку прийнято документально оформлене рішення про передачу на баланс місцевих рад;

дитячих таборів відпочинку за умови, що вони не здаються в оренду, не використовуються для надання платних послуг або іншої комерційної діяльності.

(підпункт 5.4.9 пункту 5.4 статті 5
доповнено абзацом дев'ятим згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

5.4.10. До валових витрат платника податку відносяться витрати на утримання, експлуатацію та забезпечення основної діяльності (крім тих, що підлягають амортизації):

(абзац перший підпункту 5.4.10 пункту 5.4 статті 5 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

пунктів медичного огляду найманих працівників, наявність яких зумовлена законодавством або колективними договорами, укладеними згідно із законом;

(підпункт 5.4.10 пункту 5.4 статті 5 доповнено новим абзацом
 другим згідно із Законом України від 24.12.2002 р. N 349-IV,
у зв'язку з цим абзаци другий - п'ятий
 вважати відповідно абзацами третім - шостим)

приміщень житлового фонду, які належать юридичним особам, основною діяльністю яких є надання платних послуг з туристичного обслуговування сторонніх громадян чи здавання таких приміщень в оренду (найм) стороннім громадянам або організаціям у порядку, визначеному цим Законом;

легкових автомобілів, побутових літальних апаратів, моторних човнів, катерів і яхт, призначених для відпочинку, що належать платникам податку, основною діяльністю яких є надання платних послуг з транспортного чи туристичного обслуговування сторонніх громадян або організацій, а також якщо ці засоби належать спортивним організаціям і використовуються як спортивне знаряддя.

(абзац четвертий підпункту 5.4.10 пункту 5.4 статті 5 в
 редакції Закону України від 18.11.97 р. N 639/97-ВР)

Не включаються до складу валових витрат витрати платника податку (крім витрат на оплату праці) на утримання і експлуатацію приміщень житлового фонду (крім житлового фонду, визначеного у підпункті 5.4.9 цієї статті), побутових літальних апаратів, моторних човнів, катерів і яхт, призначених для відпочинку, що використовуються з іншими цілями, ніж зазначені у цьому підпункті, або іншими платниками податку, ніж зазначені у цьому підпункті; витрати, пов'язані з стоянкою та паркуванням легкових автомобілів, а також 50 відсотків витрат на придбання пально-мастильних матеріалів для легкових автомобілів та оперативну оренду легкових автомобілів. При цьому платник податку звільняється від обов'язків доведення зв'язку таких витрат з його господарською діяльністю.

(абзац п'ятий підпункту 5.4.10 пункту 5.4 статті 5 в
 редакції Закону України від 18.11.97 р. N 639/97-ВР,
 із змінами, внесеними згідно із Законами України
 від 15.07.99 р. N 977-XIV,
 від 24.12.2002 р. N 349-IV)

Обмеження, встановлені цим підпунктом, не стосуються платників податку, основною діяльністю яких є надання послуг з утримання та експлуатації приміщень житлового фонду, побутових літальних апаратів, моторних човнів, катерів і яхт, призначених для відпочинку, які належать іншим особам, за замовленням та за рахунок таких інших осіб.

5.5. Особливості визначення складу витрат платника податку у разі сплати процентів за борговими зобов'язаннями.

5.5.1. До складу валових витрат відносяться будь-які витрати, пов'язані з виплатою або нарахуванням процентів за борговими зобов'язаннями (у тому числі за будь-якими кредитами, депозитами) протягом звітного періоду, якщо такі виплати або нарахування здійснюються у зв'язку з веденням господарської діяльності платника податку.

(підпункт 5.5.1 пункту 5.5 статті 5 із змінами, внесеними
 згідно із Законом України від 15.07.99 р. N 977-XIV)

5.5.2. Для платника податку, 50 та більше відсотків статутного фонду (акцій, інших корпоративних прав) якого перебуває у власності або управлінні нерезидента (нерезидентів), віднесення до складу валових витрат витрат на виплату або нарахування процентів за кредитами та іншими борговими зобов'язаннями на користь таких нерезидентів та пов'язаних з ними осіб дозволяється у сумі, що не перевищує суму доходів такого платника податку, отриману протягом звітного періоду у вигляді процентів від розміщення власних активів, збільшену на суму, що дорівнює 50 відсоткам оподатковуваного прибутку звітного періоду, без урахування суми таких отриманих процентів.

(підпункт 5.5.2 пункту 5.5 статті 5 із змінами, внесеними
 згідно із Законами України: від 18.11.97 р. N 639/97-ВР,
 від 15.07.99 р. N 977-XIV,
у редакції Закону України від 01.07.2004 р. N 1957-IV)

5.5.3. До нерезидентів, визначених у підпункті 5.5.2, прирівнюються з метою оподаткування також юридичні особи, звільнені від сплати цього податку згідно з положеннями пунктів 7.11 - 7.13, 7.19 статті 7 цього Закону, чи ті, що відповідно до законодавства сплачують цей податок за ставками іншими, ніж встановлені у пункті 7.2 статті 7 або статті 10 цього Закону.

(підпункт 5.5.3 пункту 5.5 статті 5 із змінами, внесеними
 згідно із Законами України від 15.07.99 р. N 977-XIV,
 від 24.12.2002 р. N 349-IV,
 у редакції Закону України від 01.07.2004 р. N 1957-IV)

5.5.4. Для цілей підпункту 5.5.2 оподатковуваний прибуток без врахування процентів визначається як скоригований валовий доход звітного періоду без урахування доходу звітного періоду, отриманого у вигляді процентів, зменшений на суму валових витрат звітного періоду, за винятком валових витрат звітного періоду, пов'язаних із виплатою процентів.

5.5.5. Витрати на сплату процентів, які відповідають вимогам підпункту 5.5.1, але не віднесені до складу витрат виробництва (обігу) згідно з положеннями підпункту 5.5.2 протягом звітного періоду, підлягають перенесенню на результати майбутніх податкових періодів із збереженням обмежень, передбачених пунктом 5.5.2.

5.6. Особливості визначення складу витрат на оплату праці

5.6.1. З урахуванням норм пункту 5.3 цієї статті до складу валових витрат платника податку відносяться витрати на оплату праці фізичних осіб, що перебувають у трудових відносинах з таким платником податку (далі - працівники), які включають витрати на виплату основної і додаткової заробітної плати та інших видів заохочень і виплат, виходячи з тарифних ставок, у вигляді премій, заохочень, відшкодувань вартості товарів (робіт, послуг), витрати на виплату авторських винагород та виплат за виконання робіт (послуг), згідно з договорами цивільно-правового характеру, будь-які інші виплати в грошовій або натуральній формі, встановлені за домовленістю сторін (крім сум матеріальної допомоги, які звільняються від оподаткування згідно з нормами закону, що регулює питання оподаткування доходів фізичних осіб (законодавства, що встановлює правила оподаткування прибутковим податком з громадян).

(підпункт 5.6.1 пункту 5.6 статті 5 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

5.6.2. Додатково до виплат, передбачених підпунктом 5.6.1 цієї статті, до складу валових витрат платника податку включаються обов'язкові виплати, а також компенсація вартості послуг, які надаються працівникам у випадках, передбачених законодавством, внески платника податку на обов'язкове страхування життя або здоров'я працівників у випадках, передбачених законодавством, а також внески, визначені абзацом другим цього підпункту.

Якщо відповідно до договору довгострокового страхування життя або будь-якого виду недержавного пенсійного забезпечення платник цього податку сплачує за власний рахунок добровільні внески на страхування (недержавне пенсійне забезпечення) найманої ним фізичної особи, то такий платник податку має право віднести до складу валових витрат кожного звітного податкового періоду (наростаючим підсумком) суму таких внесків, яка сукупно не перевищує 15 відсотків від заробітної плати, нарахованої такій найманій особі протягом податкового року, на який припадають такі податкові періоди.

При цьому сума таких платежів не може перевищувати розмірів, визначених у підпункті 6.5.1 пункту 6.5 статті 6 Закону України "Про податок з доходів фізичних осіб" протягом такого податкового періоду.

(підпункт 5.6.2 пункту 5.6 статті 5 із змінами, внесеними
згідно із Законом України від 24.12.2002 р. N 349-IV,
 у редакції Закону України від 01.07.2004 р. N 1957-IV)

5.6.3. Підпункт 5.6.3 пункту 5.6 виключено

(згідно із Законом України
 від 18.11.97 р. N 639/97-ВР)

5.7. Особливості віднесення до складу витрат сум внесків на соціальні заходи

5.7.1. До складу валових витрат платника податку відносяться суми збору на обов'язкове державне пенсійне страхування та внесків на загальнообов'язкове державне соціальне страхування, нараховані на виплати, зазначені в підпункті 5.6.1 цієї статті, у розмірах і порядку, встановлених законом.

(підпункт 5.7.1 пункту 5.7 статті 5 у редакції
 Закону України від 16.01.2003 р. N 429-IV)

5.7.2. Якщо наймана особа доручає працедавцю здійснювати внески на довгострокове страхування життя або будь-який вид недержавного пенсійного забезпечення за рахунок витрат на оплату праці такої найманої особи, включених до складу валових витрат платника податку відповідно до підпункту 5.6.1 пункту 5.6 цієї статті, або на пенсійний вклад відповідно до пункту 22.25 цього Закону, то такий працедавець не включає суму таких внесків до складу своїх валових витрат та до бази для нарахування суми внесків на пенсійне та інші види державного (соціального) обов'язкового страхування.

(підпункт 5.7.2 пункту 5.7 статті 5 у редакції
 Закону України від 01.07.2004 р. N 1957-IV)

5.8. Пункт 5.8 статті 5 виключено

(згідно із Законом
України від 01.07.2004 р. N 1957-IV)

5.9. Платник податку веде податковий облік приросту (убутку) балансової вартості товарів (крім тих, що підлягають амортизації, та цінних паперів), сировини, матеріалів, комплектуючих виробів, напівфабрикатів, малоцінних предметів (далі - запасів) на складах, у незавершеному виробництві та залишках готової продукції, витрати на придбання та поліпшення (перетворення, зберігання) яких включаються до складу валових витрат згідно з цим Законом (за винятком тих, що отримані безкоштовно).

Вартість запасів оплачених, але не отриманих (не оприбуткованих) платником податку - покупцем, до приросту запасів не включається.

Вартість запасів оплачених, але не відвантажених (не знятих з обліку) платником податку - продавцем, до убутку запасів не включається.

У разі коли балансова вартість таких запасів на кінець звітного періоду перевищує їх балансову вартість на початок того ж звітного періоду, різниця включається до складу валових доходів платника податку у такому звітному періоді.

У разі коли балансова вартість таких запасів на кінець звітного періоду є меншою за їх балансову вартість на початок того ж звітного періоду, різниця включається до складу валових витрат платника податку у такому звітному періоді.

Для виробників сільськогосподарської продукції, визначених статтею 14 цього Закону, норми цього пункту застосовуються для податкового періоду, що дорівнює дванадцяти календарним місяцям, починаючи з 1 липня поточного звітного (бюджетного) року.

(абзац шостий пункту 5.9 статті 5 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

Якщо платник податку приймає рішення про уцінку (дооцінку) запасів згідно з правилами бухгалтерського обліку, то така уцінка (дооцінка) з метою податкового обліку не змінює балансову вартість запасів та валові доходи або валові витрати такого платника податку, пов'язані з придбанням таких запасів.

З метою податкового обліку платник податку за своїм вибором здійснює оцінку вибуття запасів за одним з таких методів бухгалтерського обліку, визначених у відповідному стандарті:

ідентифікованої вартості відповідної одиниці запасів;

середньозваженої вартості однорідних запасів;

вартості перших за часом надходження запасів (ФІФО);

нормативних затрат;

ціни продажу запасів (виключно для запасів, що реалізуються через роздрібну торгівлю).

Для всіх одиниць податкового обліку запасів, що мають однакове призначення та однакові умови використання, застосовується тільки один із наведених методів.

У разі обрання платником податку методу оцінки вартості вибуття запасів зміна такого методу протягом податкового року для цілей податкового обліку не дозволяється.

Податковий облік приросту (убутку) балансової вартості запасів, які використовуються з метою виробництва електроенергії за переліком, визначеним Кабінетом Міністрів України, здійснюється за наслідками звітного (податкового) року, а решта запасів підлягає коригуванню в загальному порядку.

(абзац шістнадцятий пункту 5.9 статті 5 у
 редакції Закону України від 25.03.2005 р. N 2505-IV)

(абзац восьмий пункту 5.9 статті 5 замінено абзацами
 восьмим - шістнадцятим згідно із Законом України від 01.07.2004 р. N 1957-IV)

(пункт 5.9 статті 5 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

5.10. У разі коли після продажу товарів (робіт, послуг) здійснюється будь-яка зміна суми компенсації їх вартості, включаючи перерахунок у випадках повернення проданих товарів чи права власності на такі товари (результати робіт, послуг) продавцю, платник податку - продавець та платник податку - покупець здійснюють відповідний перерахунок валових доходів або валових витрат (балансової вартості основних фондів) у звітному періоді, в якому сталася така зміна суми компенсації.

Цей пункт не регулює правила визначення та коригування валових витрат та валових доходів внаслідок проведення процедур урегулювання сумнівної або безнадійної заборгованості чи визнання боргу покупця безнадійним, що визначаються статтею 12 цього Закону.

(статтю 5 доповнено новим пунктом 5.10 згідно із
 Законом України від 24.12.2002 р. N 349-IV,
у зв'язку з цим пункт 5.10 вважати пунктом 5.11)

5.11. Установлення додаткових обмежень щодо віднесення витрат до складу валових витрат платника податку, крім тих, що зазначені у цьому Законі, не дозволяється.

Стаття 6. Порядок врахування від'ємного значення об'єкта оподаткування у результатах наступних податкових періодів

6.1. Якщо об'єкт оподаткування платника податку з числа резидентів за результатами податкового року має від'ємне значення об'єкта оподаткування (з урахуванням суми амортизаційних відрахувань), сума такого від'ємного значення підлягає включенню до складу валових витрат першого календарного кварталу наступного податкового року. Розрахунок об'єкта оподаткування за наслідками півріччя, трьох кварталів та року здійснюється з урахуванням від'ємного значення об'єкта оподаткування попереднього року у складі валових витрат таких податкових періодів наростаючим підсумком до повного погашення такого від'ємного значення.

6.2. Податковий орган не може відмовити у прийнятті податкової декларації, яка містить від'ємне значення об'єкта оподаткування, з причин наявності такого від'ємного значення.

6.3. У разі коли від'ємне значення об'єкта оподаткування декларується платником податку протягом чотирьох послідовних податкових періодів, податковий орган має право провести позачергову перевірку правильності визначення об'єкта оподаткування. В інших випадках наявність від'ємного значення об'єкта оподаткування не є достатньою підставою для проведення такої позачергової перевірки.

(стаття 6 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

Стаття 7. Оподаткування операцій особливого виду

7.1. Оподаткування товарообмінних (бартерних) операцій

7.1.1. Доходи та витрати від здійснення товарообмінних (бартерних) операцій визначаються виходячи з договірної ціни такої операції, але не нижчої за звичайні ціни.

(підпункт 7.1.1 пункту 7.1 статті 7 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.1.2. Підпункт 7.1.2 пункту 7.1 статті 7 виключено

(підпункт 7.1.2 пункту 7.1 статті 7 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 виключено згідно із Законом України
 від 24.12.2002 р. N 349-IV)

7.2. Оподаткування страхової діяльності

7.2.1. Дохід від страхової діяльності юридичних осіб - резидентів не підлягає оподаткуванню за ставкою, встановленою у пункті 10.1 статті 10 цього Закону, та оподатковується:

за ставкою 0 відсотків - при отриманні доходу внаслідок виконання договорів з довгострокового страхування життя та пенсійного страхування у межах недержавного пенсійного забезпечення у разі виконання вимог до таких договорів, визначених пунктом 1.37 та пунктом 1.42 статті 1 цього Закону;

за ставкою 3 відсотки - при отриманні доходу внаслідок виконання договорів з інших видів страхування.

(абзац перший підпункту 7.2.1 пункту 7.2 статті 7 замінено абзацами
першим - третім згідно із Законом України від 01.07.2004 р. N 1957-IV,
 у зв'язку з цим абзац другий вважати абзацом четвертим)

Для цілей оподаткування страхової діяльності під оподатковуваним доходом слід розуміти суму страхових платежів, страхових внесків, страхових премій (далі - сума валових внесків), одержаних (нарахованих) страховиками-резидентами протягом звітного періоду за договорами страхування і перестрахування ризиків на території України або за її межами, зменшених на суму страхових платежів (страхових внесків, страхових премій), сплачених страховиком за договорами перестрахування з резидентом.

(абзац четвертий підпункту 7.2.1 пункту 7.2 статті 7 із змінами,
 внесеними згідно із Законами України від 01.07.2004 р. N 1957-IV,
 від 25.03.2005 р. N 2505-IV)

7.2.2. Страховик здійснює окремий податковий облік операцій, що відповідно до підпункту 7.2.1 цього пункту оподатковуються за різними ставками за правилами, встановленими у порядку, визначеному законом для встановлення форми відповідної податкової декларації (розрахунку).

(підпункт 7.2.2 пункту 7.2 статті 7 у редакції
Закону України від 01.07.2004 р. N 1957-IV)

7.2.3. Якщо страховик одержує доходи із джерел інших, ніж ті, що визначені у підпункті 7.2.1 цього пункту, такі доходи оподатковуються за ставкою, встановленою пунктом 10.1 статті 10 цього Закону. При цьому до категорії валових витрат, пов'язаних з одержанням таких доходів, не включаються витрати, які понесені страховиком під час здійснення операцій із страхування (перестрахування).

(абзац перший підпункту 7.2.3 пункту 7.2 статті 7 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1957-IV)

Інвестиційний дохід, одержаний страховиком від розміщення коштів резервів страхування життя, оподатковується у страховика в частині, яка належить страховику. Частина інвестиційного доходу, одержаного від розміщення коштів резервів із страхування життя, що належить страховику, визначається як різниця між сумою доходу, одержаного (нарахованого) від розміщення коштів резервів із страхування життя, та сумою витрат страховика на ведення справи, які не можуть перевищувати 15 відсотків отриманого інвестиційного доходу.

Якщо страховик здійснює відрахування у математичні резерви із страхування життя, то сума інвестиційного доходу, що належить страховику, зменшується на суму відрахувань у такі математичні резерви, що не можуть перевищувати 85 відсотків суми інвестиційного доходу, який належить страховику.

Доходи, одержані страховиком-цедентом у звітному періоді від перестраховиків за договорами перестрахування, зменшуються на суму здійснених страховиком-цедентом страхових виплат (страхового відшкодування) у частині (в межах часток), в якій перестраховик несе відповідальність згідно з укладеними із страховиком-цедентом договорами перестрахування, та оподатковуються у загальному порядку за ставкою, визначеною пунктом 10.1 статті 10 цього Закону.

7.2.4. У разі порушення вимог договору довгострокового страхування життя, встановлених пунктом 1.37 цього Закону, або договору недержавного пенсійного забезпечення, укладеного відповідно до Закону України "Про недержавне пенсійне забезпечення", в тому числі їх дострокового розірвання, доходи, одержані страховиком за такими договорами, оподатковуються за ставкою 3 відсотки у податковому періоді, в якому відбувся факт такого порушення, з нарахуванням пені на суму податкового боргу, розрахованої з початку податкового періоду, наступного за податковим періодом, на який припадає отримання таких доходів страховиком, до дня їх включення до валового доходу такого страховика згідно із цим підпунктом.

(абзац перший підпункту 7.2.4 пункту 7.2 статті 7
 у редакції Законів України від 22.05.2003 р. N 889-IV,
від 01.07.2004 р. N 1957-IV)

Якщо договір довгострокового страхування життя чи з недержавного пенсійного забезпечення розривається з будь-яких причин до закінчення мінімального строку його дії або до настання відповідного страхового випадку, встановлених цим Законом або іншим законодавством, в результаті чого відбувається часткова страхова виплата, виплата викупної суми або повне припинення зобов'язань страховика за таким договором перед таким платником податку, то платник податку, який збільшив валові витрати згідно з нормами підпункту 5.6.2 пункту 5.6 статті 5 цього Закону, зобов'язаний включити до складу своїх валових доходів відповідного звітного періоду суму таких попередньо сплачених платежів (внесків, премій), збільшену на суму пені, нараховану на суму податкового боргу, яка розраховується з початку податкового періоду, наступного за періодом, в якому такий платник податку вперше збільшив валові витрати на суму таких страхових платежів у межах такого договору, до дня подання податкової декларації за наслідками податкового періоду, на який припадає факт такого дострокового розірвання або порушення таких інших вимог. При цьому викупна сума або її частина, яка повертається платнику податку страховиком, не включається до складу валових доходів такого платника податку.

(абзац другий підпункту 7.2.4 пункту 7.2 статті 7
 у редакції Закону України від 01.07.2004 р. N 1957-IV)

Штрафні санкції за заниження об'єкта оподаткування у випадках, визначених цим підпунктом, як до страховика, так і до платника податку не застосовуються.

(пункт 7.2 статті 7 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

7.3. Оподаткування операцій із розрахунками в іноземній валюті

7.3.1. Доходи, отримані (нараховані) платником податку в іноземній валюті у зв'язку з продажем товарів (робіт, послуг) протягом звітного періоду, перераховуються в гривні за офіційним валютним (обмінним) курсом Національного банку України, що діяв на дату отримання (нарахування) таких доходів, і не підлягають перерахуванню у зв'язку зі зміною обмінного курсу гривні протягом такого звітного періоду.

Балансова вартість іноземної валюти, отриманої платником податку у зв'язку з таким продажем (виручка в іноземній валюті), визначається за курсом, зазначеним у першому абзаці цього підпункту.

7.3.2. Витрати, понесені (нараховані) платником податку в іноземній валюті протягом звітного періоду у зв'язку з придбанням товарів (робіт, послуг), вартість яких відноситься до валових витрат такого платника податку, визначаються у сумі, що має дорівнювати балансовій вартості такої іноземної валюти, визначеної згідно із положеннями підпунктів 7.3.1, 7.3.4, 7.3.6 цієї статті, і не підлягають перерахуванню у зв'язку із зміною обмінного курсу гривні протягом такого звітного періоду.

7.3.3. Балансова вартість заборгованості, основна сума якої (без процентів, комісій та винагород) виражена в іноземній валюті, відображається у податковому обліку платника податку шляхом перерахунку її суми в гривні за офіційним (обмінним) курсом Національного банку України, що діяв на дату її оприбуткування (виникнення).

У разі продажу (погашення) заборгованості (її частини), вираженої в іноземній валюті, протягом звітного періоду її балансова вартість визначається шляхом перерахунку суми такої заборгованості (її частини) в гривні за офіційним валютним (обмінним) курсом Національного банку України, що діяв на дату такого продажу (погашення).

Непогашена протягом звітного періоду заборгованість, виражена в іноземній валюті, розглядається умовно проданою (погашеною) в останній день звітного періоду за офіційним валютним (обмінним) курсом Національного банку України, що діяв на такий день. При цьому балансова вартість такої заборгованості у наступному звітному періоді визначається на підставі такого перерахунку.

У разі продажу (погашення) заборгованості (її частини), визначеного абзацом другим цього підпункту, або умовного продажу (погашення) заборгованості, визначеного абзацом третім цього підпункту, платник податку повинен визнати прибуток або збиток від такої операції, що розраховується як різниця між балансовою вартістю такої заборгованості (її частини) на початок звітного періоду чи на дату її оприбуткування (виникнення), залежно від того, яка подія сталася пізніше, та балансовою вартістю такої заборгованості (її частини) на дату її продажу (погашення). При цьому прибуток, отриманий внаслідок такого перерахунку, збільшує валові доходи платника податку - кредитора та валові витрати платника податку - дебітора, а збиток, отриманий внаслідок такого перерахунку, збільшує валові витрати платника податку - кредитора та валові доходи платника податку - дебітора податкового періоду, протягом якого відбувся такий продаж (погашення).

У такому ж порядку підлягає перерахунку балансова вартість іноземної валюти, отриманої як аванс або виручка чи внаслідок проведення будь-яких інших операцій (включаючи прямі чи портфельні інвестиції), яка обліковується на банківських рахунках платника податку або у його касі на дату закінчення звітного періоду.

Для цілей цього підпункту під терміном "заборгованість" розуміються:

основна сума (непогашена частина основної суми) фінансового кредиту, депозиту (вкладу);

сума процентів, нарахованих на таку основну суму фінансового кредиту, депозиту (вкладу), строк оплати яких минув на дату закінчення звітного періоду;

вартість (непогашена частина вартості) об'єкта фінансового лізингу;

платежі за такий об'єкт фінансового лізингу, строк оплати яких минув на дату закінчення звітного періоду;

балансова вартість цінних паперів, що засвідчують відносини боргу, а також товарних чи фондових деривативів, якщо інше не встановлено нормами цього Закону.

(підпункт 7.3.3 пункту 7.3 статті 7 у редакції
 Закону України від 24.12.2002 р. N 349-IV)

7.3.4. У разі купівлі іноземної валюти за гривні валові витрати або валові доходи платника податку не змінюються. Сума гривень, сплачена платником податку у зв'язку з такою купівлею (без урахування комісійних або вартості інших послуг осіб, що здійснюють конверсійні (обмінні) операції за дорученням платника податку), вважається балансовою вартістю такої іноземної валюти.

У разі купівлі однієї іноземної валюти за іншу іноземну валюту балансова вартість придбаної іноземної валюти визначається на рівні балансової вартості іноземної валюти, що була продана.

7.3.5. У разі продажу іноземної валюти за гривні валові доходи платника податку збільшуються на суму гривень, отриманих від покупця у зв'язку з таким продажем, а валові витрати такого платника податку збільшуються на суму балансової вартості такої іноземної валюти.

7.3.6. Платник податку самостійно обирає метод оцінки балансової вартості іноземної валюти за середньозваженою вартістю або ідентифікованою вартістю. Зміна методу оцінки балансової вартості іноземної валюти протягом податкового року для цілей податкового обліку не дозволяється.

(підпункт 7.3.6 пункту 7.3 статті 7 із змінами, внесеними
 згідно із Законом України від 14.07.99 р. N 934-XIV,
 у редакції Законів України від 24.12.2002 р. N 349-IV,
 від 01.07.2004 р. N 1957-IV)

7.3.7. До валових витрат платників податку - суб'єктів валютного ринку відносяться також будь-які витрати, пов'язані з оплатою послуг інших осіб, що здійснюють конверсійні (обмінні) операції за дорученням таких платників податку.

7.3.8. Банки здійснюють відмінний від інших платників податку податковий облік результатів операцій з іноземною валютою.

(абзац перший підпункту 7.3.8 пункту 7.3 статті 7 із змінами,
 внесеними згідно із Законом України від 18.11.97 р. N 639/97-ВР)

Облік операцій з продажу або купівлі іноземної валюти, які здійснюються за дорученням та за рахунок клієнтів таких банків, ведеться окремо від обліку операцій з продажу або купівлі іноземної валюти, здійснюваних за рішенням банку за рахунок інших (власних) джерел.

При здійсненні операцій з продажу або купівлі іноземної валюти за дорученням та за рахунок клієнтів до валових доходів банку відносяться суми комісійних (брокерських) та інших подібних видів винагород, одержаних (нарахованих) банком у зв'язку із здійсненням таких операцій протягом звітного періоду, а до валових витрат - витрати банку, понесені (нараховані) у зв'язку із здійсненням таких операцій протягом звітного періоду.

(абзац третій підпункту 7.3.8 пункту 7.3
статті 7 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

При здійсненні операцій з купівлі або продажу іноземної валюти за рішенням банку до складу валових доходів або валових витрат банку відноситься кінцевий фінансовий результат обмінних (конверсійних) операцій за результатами звітного періоду.

Кінцевий фінансовий результат обмінних (конверсійних) операцій за результатами звітного періоду вираховується як сума фінансових результатів обмінних (конверсійних) операцій за результатами кожного банківського дня. Фінансовим результатом обмінних (конверсійних) операцій за результатами банківського дня є різниця між валовими доходами, отриманими (нарахованими) банком внаслідок продажу іноземної валюти протягом такого банківського дня, та валовими витратами, понесеними (нарахованими) у зв'язку із придбанням іноземної валюти протягом такого банківського дня.

У розрахунки фінансового результату обмінних (конверсійних) операцій не беруться суми комісійних (брокерських) або інших подібних винагород, сплачених або отриманих (нарахованих) банком у зв'язку із здійсненням таких обмінних (конверсійних) операцій, які відносяться до складу валових доходів або валових витрат банку у загальному порядку.

Абзац підпункту 7.3.8 пункту 7.3 статті 7 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

7.4. Оподаткування операцій з пов'язаними особами

З метою оподаткування:

7.4.1. Доход, отриманий платником податку від продажу товарів (робіт, послуг) пов'язаним особам, визначається виходячи із договірних цін, але не менших за звичайні ціни на такі товари (роботи, послуги), що діяли на дату такого продажу.

(підпункт 7.4.1 пункту 7.4 статті 7 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

7.4.2. Витрати, понесені платником податку у зв'язку з придбанням товарів (робіт, послуг) у пов'язаної особи визначаються виходячи із договірних цін, але не більших за звичайні ціни, що діяли на дату такого придбання.

7.4.3. Положення підпунктів 7.4.1, 7.4.2 поширюються також на операції з особами, які не є платниками податку, встановленого статтею 10 цього Закону, або сплачують податок на прибуток за іншими, ніж платник податку, ставками.

(підпункт 7.4.3 пункту 7.4 статті 7 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

7.4.4. Витрати платника податку, понесені по сплаті процентів по депозитах, орендних платежах, цивільно-правових договорах пов'язаним з платником податку особам, визначаються виходячи із договірних цін (процентних ставок за депозит), але не вищих за звичайні ціни (звичайні процентні ставки за депозит).

7.5. До валового доходу платника податку включається прибуток від продажу (обміну, інших видів відчуження) основних фондів або нематеріальних активів, що підлягають амортизації, визначений згідно із статтею 8 цього Закону.

7.6. Оподаткування операцій з цінними паперами та деривативами

(назва пункту 7.6 статті 7 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.6.1. Платник податку веде окремий податковий облік фінансових результатів операцій з цінними паперами (у тому числі іпотечними сертифікатами участі, іпотечними сертифікатами з фіксованою дохідністю та сертифікатами фондів операцій з нерухомістю) і деривативами у розрізі окремих видів цінних паперів, а також фондових та товарних деривативів. При цьому облік операцій з акціями ведеться разом з іншими, ніж цінні папери, корпоративними правами.

(абзац перший підпункту 7.6.1 пункту 7.6 статті 7
у редакції Закону України від 01.07.2004 р. N 1957-IV)

Якщо протягом звітного періоду витрати на придбання кожного з окремих видів цінних паперів, а також деривативів, понесені (нараховані) платником податку, перевищують доходи, отримані (нараховані) від продажу (відчуження) цінних паперів або деривативів такого ж виду протягом такого звітного періоду, від'ємний фінансовий результат переноситься на зменшення фінансових результатів від операцій з цінними паперами або деривативами такого ж виду майбутніх звітних періодів у порядку, визначеному статтею 6 цього Закону.

Якщо протягом звітного періоду доходи від продажу кожного з окремих видів цінних паперів, а також деривативів, отримані (нараховані) платником податку, перевищують витрати, понесені (нараховані) платником податку внаслідок придбання цінних паперів або деривативів такого ж виду протягом такого звітного періоду (з урахуванням від'ємного фінансового результату від операцій з цінними паперами чи деривативами такого ж, виду минулих періодів), прибуток включається до складу валових доходів такого платника податку за результатами такого звітного періоду.

Усі інші витрати та доходи такого платника податку, крім витрат та доходів за операціями з цінними паперами (корпоративними правами) та деривативами, визначеними цим підпунктом, беруть участь у визначенні об'єкта оподаткування такого платника податку на загальних умовах, встановлених цим Законом.

Норми цього пункту не поширюються на операції з емісії корпоративних прав або інших цінних паперів, що здійснюються платником податку, а також з їх зворотного викупу або погашення таким платником податку.

(підпункт 7.6.1 пункту 7.6 статті 7 у редакції
 Закону України від 24.12.2002 р. N 349-IV)

7.6.2. Норми цього пункту поширюються на платників податку - торгівців цінними паперами та деривативами, а також на будь-яких інших платників податку, які здійснюють операції з торгівлі цінними паперами чи деривативами.

Те саме стосується обліку операцій таких платників податку з придбання або продажу корпоративних прав, відмінних від акцій.

(підпункт 7.6.2 пункту 7.6 статті 7 у редакції
 Закону України від 24.12.2002 р. N 349-IV)

7.6.3. Під терміном "витрати" слід розуміти суму коштів або вартість майна, сплачену (нараховану) платником податку продавцю цінних паперів та деривативів як компенсація їх вартості.

До складу витрат включається також сума будь-якої заборгованості покупця, яка виникає у зв'язку з таким придбанням.

7.6.4. Під терміном "доходи" слід розуміти суму коштів або вартість майна, отриману (нараховану) платником податку від продажу, обміну або інших способів відчуження цінних паперів та деривативів, збільшену на вартість будь-яких матеріальних цінностей чи нематеріальних активів, які передаються платнику податку в зв'язку з таким продажем, обміном або відчуженням.

(абзац перший підпункту 7.6.4 пункту 7.6 статті 7 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

До складу доходів включається також сума будь-якої заборгованості платника податку, яка погашається у зв'язку з таким продажем, обміном або відчуженням.

7.6.5. Норми цього пункту поширюються також на визначення балансових збитків або прибутків, отриманих платником податку від операцій з корпоративними правами, що виражені в інших, ніж цінні папери, формах.

7.6.6. Підпункт 7.6.6 пункту 7.6 статті 7 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

7.7. Оподаткування спільної діяльності на території України без створення юридичної особи

7.7.1. Спільна діяльність без створення юридичної особи провадиться на підставі договору про спільну діяльність, що передбачає об'єднання коштів або майна учасників для досягнення спільної господарської мети.

7.7.2. Облік результатів спільної діяльності ведеться платником податку, уповноваженим на це іншими сторонами згідно з умовами договору, окремо від обліку господарських результатів такого платника податку.

7.7.3. Виплата (нарахування) частини прибутку, отриманого учасниками спільної діяльності, оподатковується за ставкою, встановленою пунктом 10.1 статті 10 цього Закону, особою, уповноваженою вести облік результатів спільної діяльності до або під час такої виплати.

(підпункт 7.7.3 пункту 7.7 статті 7 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV,
 у редакції Закону України від 01.07.2004 р. N 1957-IV,
із змінами, внесеними згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

7.7.4. У разі коли прибуток від спільної діяльності не розподіляється протягом звітного періоду з метою оподаткування, він вважається розподіленим між учасниками згідно з умовами договору про спільну діяльність на кінець такого звітного періоду і підлягає оподаткуванню згідно з підпунктом 7.7.3 цієї статті.

(підпункт 7.7.4 пункту 7.7 статті 7 у редакції
Закону України від 01.07.2004 р. N 1957-IV)

7.7.5. У разі коли протягом звітного періоду витрати, понесені платником податку в зв'язку із проведенням спільної діяльності, перевищують доходи, отримані від таких операцій, балансові збитки переносяться на зменшення доходів майбутніх податкових періодів від такої спільної діяльності протягом строків, визначених статтею 6 цього Закону.

7.7.6. Для цілей оподаткування господарські відносини між учасниками спільної діяльності прирівнюються до відносин на основі окремих цивільно-правових договорів.

7.7.7. Порядок податкового обліку та звітності результатів спільної діяльності встановлюється центральним податковим органом.

7.8. Оподаткування дивідендів

7.8.1. У разі прийняття рішення щодо виплати дивідендів емітент корпоративних прав, на які нараховуються дивіденди, провадить зазначені виплати власнику таких корпоративних прав пропорційно частці його в статутному фонді підприємства-емітента таких корпоративних прав незалежно від того, чи була діяльність такого підприємства-емітента прибутковою протягом звітного періоду при наявності інших власних джерел для виплати дивідендів, а також від того, чи є наявним прибуток, розрахований за правилами податкового обліку, чи ні.

(підпункт 7.8.1 пункту 7.8 статті 7 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.8.2. Крім випадків, передбачених підпунктом 7.8.5 цього пункту, емітент корпоративних прав, який приймає рішення про виплату дивідендів своїм акціонерам (власникам), нараховує та вносить до бюджету авансовий внесок з податку на прибуток у розмірі ставки, встановленої пунктом 10.1 статті 10 цього Закону, нарахованої на суму дивідендів, призначених для виплати, без зменшення суми такої виплати на суму такого податку. Зазначений авансовий внесок вноситься до бюджету до/або одночасно із виплатою дивідендів.

У разі виплати дивідендів у формі, відмінній від грошової (крім випадків, передбачених підпунктом 7.8.5 цього пункту), базою для нарахування авансового внеску згідно з абзацом першим цього підпункту є вартість такої виплати, розрахована за звичайними цінами.

Обов'язок із нарахування та сплати авансового внеску з цього податку за визначеною пунктом 10.1 статті 10 цього Закону ставкою покладається на будь-якого емітента корпоративних прав, що є резидентом, незалежно від того, чи такий емітент або отримувач дивідендів є платником податку на прибуток або має пільги зі сплати податку на прибуток, надані цим Законом або іншими законодавчими актами, чи у вигляді застосування ставки податку іншої, ніж встановлена пунктом 10.1 статті 10 цього Закону (крім платників цього податку, які підпадають під дію пункту 7.2 статті 7 чи підпункту 10.2.3 пункту 10.2 статті 10 цього Закону).

Це правило поширюється також на державні некорпоратизовані, казенні або комунальні підприємства, які зараховують суми дивідендів у розмірі, встановленому відповідно державним або місцевим виконавчим органом, в управлінні якого знаходяться такі підприємства, відповідно до державного або місцевого бюджету.

Якщо згідно із законодавством цей податок є складовою частиною єдиного податку (спеціального торгового патенту), то особа - платник такого єдиного податку (спеціального торгового патенту) зобов'язана при виплаті дивідендів нараховувати та сплачувати до бюджету, до якого зараховується такий єдиний податок (вартість спеціального торгового патенту) внесок за правилами, встановленими цим підпунктом для сплати авансового внеску з податку на прибуток, без права застосування норм підпункту 7.8.3 цього пункту.

При цьому, якщо будь-який платіж будь-якою особою називається дивідендом, то такий платіж оподатковується при такій виплаті згідно з нормами, визначеними у першому, другому та третьому абзацах цього підпункту, незалежно від того, чи є особа платником податку на прибуток, чи ні.

7.8.3. Платник податку - емітент корпоративних прав, державне некорпоратизоване, казенне чи комунальне підприємство зменшує суму нарахованого податку на прибуток звітного періоду на суму авансового внеску, попередньо сплаченого протягом такого звітного періоду у зв'язку із нарахуванням дивідендів згідно з підпунктом 7.8.2 цього пункту. Не дозволяється проведення зазначеного заліку з податком, передбаченим пунктом 7.2 статті 7 чи пунктом 10.2 статті 10 цього Закону.

7.8.4. У разі коли за наслідками звітного періоду сума податкових зобов'язань платника податку має від'ємне значення, сума авансового внеску, попередньо сплаченого протягом такого звітного періоду у зв'язку із нарахуванням дивідендів, додається у збільшення такого від'ємного значення.

У разі коли сума такого авансового внеску перевищує суму податкових зобов'язань підприємства - емітента корпоративних прав за податком на прибуток такого звітного періоду, різниця переноситься у зменшення податкових зобов'язань наступного податкового періоду, а при отриманні від'ємного значення податкового зобов'язання такого наступного періоду - на зменшення податкових зобов'язань майбутніх податкових періодів.

7.8.5. Авансовий внесок, передбачений підпунктом 7.8.2 цього пункту, не справляється у разі виплати дивідендів у вигляді акцій (часток, паїв), емітованих (випущених) підприємством, яке нараховує дивіденди, за умови, що така виплата ніяким чином не змінює пропорцій (часток) участі всіх акціонерів (власників) у статутному фонді підприємства-емітента, незалежно від того чи були такі акції (частки, паї) належним чином зареєстровані (відображені у зміні до статутних документів) чи ні, а також у разі виплат дивідендів інститутами спільного інвестування та у разі виплати дивідендів платником податку, переважна частина доходів (більше 90 відсотків) якого отримана у вигляді дивідендів, сплачених юридичними особами - резидентами, які перебувають під його контролем відповідно до пункту 1.26 цього Закону.

(підпункт 7.8.5 пункту 7.8 статті 7 із змінами, внесеними
 згідно із Законом України від 30.11.2006 р. N 398-V)

7.8.6. Юридичні особи - резиденти, які отримують дивіденди, не включають їх суму до складу валового доходу (крім постійних представництв нерезидентів).

Якщо дивіденди отримуються платником податку - резидентом з джерелом їх виплати від нерезидента, то платник податку включає суму отриманих дивідендів до складу валового доходу за наслідками податкового періоду, на який припадає отримання таких дивідендів.

Порядок оподаткування дивідендів, що отримуються фізичними особами, визначається за правилами, встановленими законом з питань оподаткування доходів фізичних осіб.

7.8.7. Виплата дивідендів на користь фізичних осіб (у тому числі нерезидентів) за акціями (іншими корпоративними правами), які мають статус привілейованих або інший статус, що передбачає виплату фіксованого розміру дивідендів чи суми, яка є більшою за суму виплат, розраховану на будь-яку іншу акцію (корпоративне право), емітовану таким платником податку, прирівнюється з метою оподаткування до виплати заробітної плати з відповідним оподаткуванням та включенням суми виплат до складу валових витрат платника податку.

При цьому авансовий внесок, визначений підпунктом 7.8.2 цього пункту, не справляється, а така виплата не підлягає оподаткуванню як дивіденд згідно з нормами закону з питань оподаткування доходів фізичних осіб.

7.8.8. Авансовий внесок з податку на прибуток підприємств, сплачений у зв'язку з нарахуванням (сплатою) дивідендів, є частиною податку на прибуток підприємств та не може розцінюватися як податок, який справляється при репатріації дивідендів (їх сплаті на користь нерезидентів) відповідно до норм статті 13 цього Закону або міжнародних договорів України.

7.8.9. У разі коли під час розподілу ліквідаційною комісією коштів чи майна платника податку, що ліквідується, власник корпоративних прав отримує кошти або майно, сума (для майна - звичайна вартість) яких відрізняється від суми витрат, понесених таким платником на придбання таких корпоративних прав, то сума такого перевищення включається до складу валових доходів такого платника податку, а від'ємна сума включається до складу його валових витрат. При цьому такий розподіл не вважається виплатою дивідендів.

(підпункти 7.8.2 - 7.8.8 пункту 7.8 статті 7 із змінами, внесеними
 згідно із Законами України від 15.07.99 р. N 977-XIV,
 від 29.11.2001 р. N 2831-III,
підпункти 7.8.2 - 7.8.8 пункту 7.8 статті 7 замінено підпунктами
 7.8.2 - 7.8.9 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.9. Оподаткування операцій з борговими вимогами та зобов'язаннями

7.9.1. З урахуванням особливостей, встановлених цим Законом, не включаються до валового доходу і не підлягають оподаткуванню кошти або майно, залучені платником податку у зв'язку з:

отриманням платником податку фінансових кредитів від інших осіб-кредиторів, а також поверненням основної суми фінансових кредитів, наданих платником податку іншим особам-дебіторам, отриманням частини консолідованої іпотечної заборгованості власниками іпотечних сертифікатів участі, заміною однієї частки консолідованої іпотечної заборгованості на іншу;

(абзац другий підпункту 7.9.1 пункту 7.9 статті 7
 у редакції Закону України від 01.07.2004 р. N 1957-IV)

залученням платником податку коштів або майна в довірче управління, коштів у депозит (вклад), у тому числі шляхом випуску ощадних (депозитних) сертифікатів (іпотечних сертифікатів з фіксованою дохідністю), або на інші строкові чи довірчі рахунки, в тому числі шляхом емісії (випуску) облігацій, а також поверненням платнику податку коштів або майна з довірчого управління, а також основної суми депозиту (вкладу), в тому числі шляхом погашення (викупу) ощадних (депозитних) сертифікатів (іпотечних сертифікатів з фіксованою дохідністю), або з інших строкових чи довірчих рахунків, відкритих іншими особами на користь такого платника податку, в тому числі шляхом погашення облігацій;

(абзац третій підпункту 7.9.1 пункту 7.9 статті 7 в
 редакції Закону України від 15.07.99 р. N 977-XIV,
 із змінами, внесеними згідно із
 Законами України від 29.11.2001 р. N 2831-III,
 від 24.12.2002 р. N 349-IV,
 у редакції Закону України від 01.07.2004 р. N 1957-IV)

залученням платником податку майна на підставі договору концесії, комісії, консигнації, довірчого управління, схову (відповідального зберігання), а також згідно з іншими цивільно-правовими договорами, що не передбачають передачі права власності на таке майно, з урахуванням положень підпункту 7.9.6 цього пункту.

(абзац четвертий підпункту 7.9.1 пункту 7.9 статті 7 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

7.9.2. З урахуванням особливостей, встановлених цим Законом, не включаються до валових витрат кошти або майно, надані платником податку у зв'язку з:

поверненням платником податку основної суми кредиту, в тому числі частини консолідованого іпотечного боргу при погашенні іпотечного сертифіката участі, але не більше суми, сплаченої за придбання такого сертифіката, іншим особам-кредиторам, а також з наданням кредиту іншим особам-дебіторам, викупу (заміни) однієї частки консолідованого іпотечного боргу на іншу відповідно до закону;

поверненням платником податку коштів або майна з довірчого управління, основної суми депозитів (вкладів), у тому числі залучених шляхом випуску ощадних (депозитних) сертифікатів, іпотечних сертифікатів з фіксованою дохідністю, або коштів з інших строкових чи довірчих рахунків, у тому числі шляхом погашення (викупу) облігацій, а також розміщенням платником податку коштів або майна в довірче управління, коштів у депозит (вклад), у тому числі шляхом придбання ощадних (депозитних) сертифікатів, іпотечних сертифікатів з фіксованою дохідністю, або на інші строкові та довірчі рахунки, відкриті на користь такого платника податку, в тому числі шляхом придбання облігацій;

наданням платником податку майна на підставі договорів концесії, комісії, консигнації, довірчого управління, схову (відповідального зберігання) або згідно з іншими цивільно-правовими договорами, що не передбачають передачі права власності на таке майно іншій особі, з урахуванням положень підпункту 7.9.6 цього пункту.

Під терміном "основна сума" слід розуміти суму наданого кредиту або депозиту (строкових, довірчих рахунків) без урахування процентів (фіксованих виплат, премій, виграшів), суму консолідованого іпотечного боргу в частині, яка відповідає ціні зобов'язання.

(підпункт 7.9.2 пункту 7.9 статті 7 із змінами, внесеними
згідно із Законами України від 15.07.99 р. N 977-XIV,
 від 29.11.2001 р. N 2831-III,
від 24.12.2002 р. N 349-IV,
 у редакції Закону України від 01.07.2004 р. N 1957-IV)

7.9.3. За процентними цінними паперами, емітованими платником податку, суми процентів включаються до складу його валових витрат у податковий період, протягом якого була здійснена або мала бути здійснена виплата таких процентів. За дисконтними цінними паперами, емітованими платником податку, балансові збитки від їх розміщення відносяться до складу його валових витрат у податковий період, протягом якого відбулося погашення (викуп) таких цінних паперів.

Платник податку, який здійснює довірчі операції з коштами або майном довірителя, відносить до складу своїх валових доходів кінцевий фінансовий результат такої довірчої операції, який визначається за наслідками податкового періоду, протягом якого здійснюється повернення довірителю частини доходу, фактично отриманого довіреною особою від операцій з розміщення коштів або майна такого довірителя, та дорівнює винагороді за здійснення таких довірчих операцій, яка утримується на користь довіреної особи за рахунок виплати такого доходу.

(підпункт 7.9.3 пункту 7.9 статті 7 в редакції
 Закону України від 15.07.99 р. N 977-XIV)

7.9.4. Оподаткування операцій з безстроковими цінними паперами здійснюється у порядку, передбаченому для оподаткування дивідендів.

Дія цього підпункту не поширюється на цінні папери, що засвідчують корпоративні права.

Безстрокові цінні папери - це цінні папери, які не мають встановленого строку погашення чи мають строк погашення більш як 10 років з моменту їх емісії (випуску) або згідно з умовами емісії передбачають право емітента приймати одноособове рішення про продовження строку погашення (ліквідації) таких цінних паперів, незалежно від загального строку дії таких цінних паперів.

Витрати, понесені платником податку у зв'язку з придбанням безстрокових цінних паперів до валових витрат не включаються і підлягають амортизації як нематеріальні активи згідно із статтею 8 цього Закону. Дія цього підпункту не поширюється на цінні папери, що засвідчують корпоративні права.

7.9.5. При відчуженні майна, заставленого з метою забезпечення повної суми боргової вимоги, валові витрати та валові доходи заставодавця та заставодержателя визначаються у такому порядку:

відчуження об'єкта застави для заставодавця прирівнюється до продажу такого об'єкта у податковий період такого відчуження, а основна сума кредиту та нарахованих на неї процентів, що залишилися неповернутими кредитору (гаранту), - ціною продажу такої застави;

якщо згідно з умовами договору або закону об'єкт застави відчужується у власність заставодержателя у рахунок погашення боргових зобов'язань, таке відчуження прирівнюється до купівлі заставодержателем такого об'єкта застави у податковий період такого відчуження, а основна сума кредиту та нарахованих на неї процентів, що залишилися неповернутими кредитору (гаранту), - ціною придбання такої застави;

якщо кредитор у подальшому продає об'єкт застави іншим особам, його доходи або збитки визнаються у загальному порядку;

якщо згідно з умовами договору або закону об'єкт застави з метою погашення боргових зобов'язань підлягає продажу на аукціоні (публічних торгах), валові доходи і валові витрати заставодержателя визначаються у порядку, встановленому підпунктом 12.3.4 цього Закону та Законом України "Про заставу"

Порядок надання та погашення боргових зобов'язань, забезпечених заставою, встановлюється відповідним законодавством.

7.9.6. Оподаткування операцій лізингу (оренди) здійснюється у такому порядку:

передання майна в оперативний лізинг (оренду) не змінює податкових зобов'язань орендодавця та орендаря. При цьому орендодавець збільшує суму валових доходів, а орендар збільшує суму валових витрат на суму нарахованого лізингового платежу за наслідками податкового періоду, в якому здійснюється таке нарахування. У такому ж порядку здійснюється оподаткування операцій з оренди землі та жилих приміщень;

передання майна у фінансовий лізинг (оренду) для цілей оподаткування прирівнюється до його продажу в момент такої передачі. При цьому орендодавець збільшує валові доходи, а у разі передання у фінансовий лізинг майна, що на момент такого передання перебувало у складі основних фондів орендодавця, - змінює відповідну групу основних фондів згідно з правилами, визначеними статтею 8 цього Закону для їх продажу, а орендар збільшує відповідну групу основних фондів на вартість об'єкта фінансового лізингу (без урахування процентів або комісій, нарахованих або таких, що будуть нараховані на вартість об'єкта фінансового лізингу, відповідно до договору) за наслідками податкового періоду, в якому відбувається таке передання. При нарахуванні лізингового платежу орендодавець збільшує валові доходи, а орендар збільшує валові витрати на таку частину лізингового платежу, яка дорівнює сумі процентів або комісій, нарахованих на вартість об'єкта фінансового лізингу (без урахування частини лізингового платежу, що надається у рахунок компенсації частини вартості об'єкта фінансового лізингу), за наслідками податкового періоду, в якому здійснюється таке нарахування. У разі коли у майбутніх податкових періодах орендар повертає об'єкт фінансового лізингу орендодавцю без придбання такого об'єкта у власність, таке передання прирівнюється для цілей оподаткування до зворотного продажу орендарем такого об'єкта орендодавцю за звичайною ціною, діючою на момент такого зворотного продажу, але не менше первісної вартості такого основного фонду, зменшеної на суму нарахованої амортизації, згідно з нормами статті 8 цього Закону. У разі коли вартість об'єкта фінансового лізингу, що вперше вводиться в експлуатацію, визначається договором у сумі, що є меншою вартості витрат на його придбання або спорудження, податковий орган має право провести позачергову перевірку для визначення рівня звичайної ціни;

передання в оренду житлового фонду або землі здійснюється за правилами оперативного лізингу.

(пункт 7.9 статті 7 доповнено підпунктом 7.9.6
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.10. Порядок оподаткування доходів від виконання довгострокових договірних зобов'язань

7.10.1. Платник податку може вибрати особливий порядок оподаткування результатів діяльності, що здійснюється за довгостроковим договором (контрактом).

7.10.2. Під терміном "довгостроковий договір (контракт)" слід розуміти будь-який договір на виготовлення, будівництво, установку або монтаж матеріальних цінностей, що входитимуть до складу основних фондів замовника або складових частин таких основних фондів, а також на створення нематеріальних активів, пов'язаних з таким виготовленням, будівництвом, установкою або монтажем (послуг типу "інженіринг", науково-дослідних і дослідно-конструкторських робіт та розробок), за умови, якщо такий контракт не планується завершити раніше ніж через 9 місяців з моменту здійснення перших витрат або отримання авансу (передоплати).

7.10.3. Виконавець самостійно визначає доходи і витрати, нараховані (понесені) протягом звітного періоду у зв'язку із виконанням довгострокового договору (контракту), використовуючи оціночний коефіцієнт виконання такого довгострокового контракту.

7.10.4. Оціночний коефіцієнт виконання довгострокового договору (контракту) визначається як співвідношення суми фактичних витрат звітного періоду до суми загальних витрат, що плануються виконавцем при виконанні довгострокового контракту.

7.10.5. Доход виконавців у звітному періоді визначається як добуток загальнодоговірної ціни довгострокового договору (контракту) на оціночний коефіцієнт виконання довгострокового контракту.

7.10.6. Витрати виконавця у звітному періоді визначаються на рівні фактично оплачених (нарахованих) витрат, пов'язаних із виконанням довгострокового договору (контракту) у такому звітному періоді.

7.10.7. Витрати і доходи, понесені (нараховані) виконавцем довгострокового договору (контракту) протягом звітного періоду, включаються до складу валових витрат або валових доходів такого виконавця за наслідками такого періоду в сумах, визначених підпунктами 7.10.5 та 7.10.6 цієї статті.

7.10.8. Для цілей оподаткування суми авансів або передоплат, отриманих виконавцем довгострокового договору (контракту), відносяться до складу валового доходу такого виконавця виключно у межах сум, визначених згідно із підпунктом 7.10.5 цього пункту.

(підпункт 7.10.8 пункту 7.10 статті 7 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

7.10.9. Після завершення довгострокового договору (контракту) виконавець здійснює перерахунок сум податкових зобов'язань, попередньо визначених ним за наслідками кожного податкового періоду протягом строку виконання такого довгострокового договору (контракту), визначаючи фактичний коефіцієнт виконання довгострокового договору (контакту) як співвідношення витрат відповідних попередніх звітних періодів до фактичних загальних витрат, понесених (нарахованих) виконавцем при виконанні довгострокового договору (контракту), та доход таких періодів як добуток кінцевої договірної ціни об'єкта довгострокового договору (контракту) на фактичний коефіцієнт виконання довгострокового договору (контракту).

У разі коли за наслідками перерахунку виявляється, що платник податку завищив або занизив суму податкових зобов'язань, розраховану за наслідками будь-якого попереднього податкового періоду протягом виконання довгострокового договору (контракту), зазначене завищення або заниження враховується відповідно у зменшенні або збільшенні валового доходу такого платника податку в податковому періоді завершення довгострокового договору (контракту) із застосуванням до суми визначеної різниці процента, що дорівнює 120 відсоткам ставки Національного банку України, що діяла на момент здійснення такого перерахунку, за строк дії такої переплати чи недоплати.

При цьому відлік строку позовної давності починається з податкового періоду, в якому завершується довгостроковий договір (контракт).

7.10.10. Податкові звіти щодо результатів діяльності виконавця довгострокового договору (контракту) за наслідками кожного податкового періоду надаються податковому органу за формою, що встановлюється центральним податковим органом.

7.10.11. У разі якщо об'єкт довгострокового контракту відноситься до основних фондів замовника, замовник у порядку, визначеному у статті 8 цього Закону, збільшує балансову вартість відповідної групи основних фондів на суму коштів, матеріальних або нематеріальних активів, що підлягають амортизації, які надані виконавцю у вигляді авансів (передоплати) або вартості об'єкта довгострокового договору (контракту) чи його частини, що передані на баланс замовника.

У разі якщо об'єкт довгострокового договору (контракту) не відноситься до складу основних фондів замовника, замовник збільшує валові витрати звітного періоду на суму коштів, матеріальних або нематеріальних активів, наданих виконавцю у вигляді авансів (передоплати) або вартості об'єкта довгострокового договору (контракту) чи його частини, переданих на баланс замовника у такому звітному періоді.

(підпункт 7.10.11 пункту 7.10 статті 7 в редакції
Закону України від 18.11.97 р. N 639/97-ВР)

7.10.12. Підпункти 7.10.3 - 7.10.8 цієї статті застосовуються також для визначення доходів і витрат відповідних звітних періодів від операцій з передплати періодичних видань, оперативного лізингу (оренди), оренди землі та оренди жилих приміщень у разі попередньої оплати таких операцій на строк, що перевищує звітний період.

У таких випадках норми підпункту 7.10.9 не застосовуються.

7.11. Оподаткування неприбуткових установ і організацій

7.11.1. Ця стаття застосовується до неприбуткових установ і організацій, які є:

а) органами державної влади України, органами місцевого самоврядування та створеними ними установами або організаціями, що утримуються за рахунок коштів відповідних бюджетів;

б) благодійними фондами і благодійними організаціями, створеними у порядку, визначеному законом для проведення благодійної діяльності, в тому числі громадськими організаціями, створеними з метою провадження екологічної, оздоровчої, аматорської спортивної, культурної, освітньої та наукової діяльності, а також творчими спілками та політичними партіями, громадськими організаціями інвалідів та їх місцевими осередками, створеними згідно з Законом України "Про об'єднання громадян", науково-дослідними установами та вищими навчальними закладами III - IV рівнів акредитації, внесеними до Державного реєстру наукових установ, яким надається підтримка держави, заповідниками, музеями-заповідниками;

(абзац "б" підпункту 7.11.1 пункту 7.11
статті 7 із змінами, внесеними згідно із
Законами України від 18.11.97 р. N 639/97-ВР,
від 01.12.98 р. N 285-XIV,
від 08.06.2000 р. N 1805-III,
 у редакції Закону України
 від 24.12.2002 р. N 349-IV)

в) пенсійними фондами, кредитними спілками, створеними у порядку, визначеному законом;

г) іншими, ніж визначені у абзаці "б" цього підпункту, юридичними особами, діяльність яких не передбачає одержання прибутку згідно з нормами відповідних законів;

д) спілками, асоціаціями та іншими об'єднаннями юридичних осіб, створеними для представлення інтересів засновників, що утримуються лише за рахунок внесків таких засновників та не проводять господарської діяльності, за винятком отримання пасивних доходів;

(абзац "д" підпункту 7.11.1 пункту 7.11
статті 7 із змінами, внесеними згідно із
Законами України від 18.11.97 р. N 639/97-ВР,
 від 29.11.2001 р. N 2866-III)

е) релігійними організаціями, зареєстрованими у порядку, передбаченому законом;

є) житлово-будівельними кооперативами, об'єднаннями співвласників багатоквартирних будинків, створеними у порядку, визначеному законом;

(підпункт 7.11.1 пункту 7.11 статті 7 доповнено абзацом "є"
 згідно із Законом України від 29.11.2001 р. N 2866-III)

ж) професійними спілками, їх об'єднаннями та організаціями профспілок, утвореними в порядку, визначеному законом.

(підпункт 7.11.1 пункту 7.11 статті 7 доповнено абзацом "ж"
 згідно із Законом України від 10.07.2003 р. N 1096-IV)

7.11.2. Від оподаткування звільняються доходи неприбуткових організацій, визначених у абзаці "а" підпункту 7.11.1, отримані у вигляді:

коштів або майна, які надходять безоплатно або у вигляді безповоротної фінансової допомоги чи добровільних пожертвувань;

пасивних доходів;

коштів або майна, які надходять до таких неприбуткових організацій як компенсація вартості отриманих державних послуг, у тому числі доходів державних професійно-технічних навчальних закладів, отриманих від виготовлення та реалізації товарів (виконання робіт, надання послуг), пов'язаних з їх основною, статутною діяльністю;

(абзац четвертий підпункту 7.11.2 пункту 7.11 статті 7 із змінами,
 внесеними згідно із Законом України від 11.09.2003 р. N 1158-IV)

дотацій або субсидій, отриманих з державного або місцевого бюджетів, державних цільових фондів або у межах благодійної, у тому числі гуманітарної допомоги чи технічної допомоги, що надаються таким неприбутковим організаціям відповідно до умов міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України, крім дотацій на регулювання цін на платні послуги, які надаються таким неприбутковим організаціям або через них їх отримувачам згідно із законодавством, з метою зниження рівня таких цін.

(підпункт 7.11.2 пункту 7.11 статті 7 доповнено абзацом
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.11.3. Від оподаткування звільняються доходи неприбуткових організацій, визначених у абзаці "б" підпункту 7.11.1, отримані у вигляді:

коштів або майна, які надходять безоплатно або у вигляді безповоротної фінансової допомоги чи добровільних пожертвувань;

пасивних доходів;

коштів або майна, які надходять таким неприбутковим організаціям, від проведення їх основної діяльності, з урахуванням положень підпункту 7.11.11 цієї статті;

дотацій або субсидій, отриманих з державного або місцевого бюджетів, державних цільових фондів або у межах благодійної, у тому числі гуманітарної допомоги чи технічної допомоги, що надаються таким неприбутковим організаціям відповідно до умов міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України, крім дотацій на регулювання цін на платні послуги, які надаються таким неприбутковим організаціям або через них їх отримувачам згідно із законодавством, з метою зниження рівня таких цін.

(підпункт 7.11.3 пункту 7.11 статті 7 доповнено абзацом
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.11.4. Від оподаткування звільняються доходи неприбуткових організацій, визначених у абзаці "в" підпункту 7.11.1, отримані у вигляді:

коштів, які надходять до кредитних спілок та пенсійних фондів у вигляді внесків на недержавне пенсійне забезпечення або внесків на інші потреби, передбачені законодавством;

(абзац другий підпункту 7.11.4 пункту 7.11 статті 7 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1957-IV)

доходів від здійснення операцій з активами (у тому числі пасивних доходів) недержавних пенсійних фондів та кредитних спілок, за пенсійними вкладами (внесками), рахунками учасників фондів банківського управління відповідно до закону з цих питань;

(абзац третій підпункту 7.11.4 пункту 7.11 статті 7 у
 редакції Закону України від 01.07.2004 р. N 1957-IV)

дотацій або субсидій, отриманих з державного або місцевого бюджетів, державних цільових фондів або у межах благодійної, у тому числі гуманітарної допомоги чи технічної допомоги, що надаються таким неприбутковим організаціям відповідно до умов міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України, крім дотацій на регулювання цін на платні послуги, які надаються таким неприбутковим організаціям або через них їх отримувачам згідно із законодавством, з метою зниження рівня таких цін.

(підпункт 7.11.4 пункту 7.11 статті 7 доповнено абзацом
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.11.5. Від оподаткування звільняються доходи неприбуткових організацій, визначених у абзаці "г" підпункту 7.11.1, отримані у вигляді коштів або майна, які надходять таким неприбутковим організаціям від проведення їх основної діяльності та у вигляді пасивних доходів;

дотацій або субсидій, отриманих з державного або місцевого бюджетів, державних цільових фондів або у межах благодійної, у тому числі гуманітарної допомоги чи технічної допомоги, що надаються таким неприбутковим організаціям відповідно до умов міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України, крім дотацій на регулювання цін на платні послуги, які надаються таким неприбутковим організаціям або через них їх отримувачам згідно із законодавством, з метою зниження рівня таких цін.

(підпункт 7.11.5 пункту 7.11 статті 7 доповнено абзацом
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.11.6. Від оподаткування звільняються доходи неприбуткових організацій, визначених у абзаці "д" підпункту 7.11.1, отримані у вигляді:

разових або періодичних внесків засновників та членів;

(абзац другий підпункту 7.11.6 пункту 7.11
статті 7 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

пасивних доходів;

дотацій або субсидій, отриманих з державного або місцевого бюджетів, державних цільових фондів або у межах благодійної, у тому числі гуманітарної допомоги чи технічної допомоги, що надаються таким неприбутковим організаціям відповідно до умов міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України, крім дотацій на регулювання цін на платні послуги, які надаються таким неприбутковим організаціям або через них їх отримувачам згідно із законодавством, з метою зниження рівня таких цін.

(підпункт 7.11.6 пункту 7.11 статті 7 доповнено абзацом
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.11.7. Від оподаткування звільняються доходи неприбуткових організацій, визначених у абзаці "е" підпункту 7.11.1, отримані у вигляді:

коштів або майна, які надходять безоплатно або у вигляді безповоротної фінансової допомоги чи добровільних пожертвувань;

будь-яких інших доходів від надання культових послуг, а також пасивних доходів.

Від оподаткування звільняються доходи неприбуткових організацій, визначених в абзаці "є" підпункту 7.11.1, отримані у вигляді внесків, коштів або майна, які надходять таким неприбутковим організаціям для забезпечення потреб їх основної діяльності, та у вигляді пасивних доходів.

(підпункт 7.11.7 пункту 7.11 статті 7 доповнено абзацом
 згідно із Законом України від 29.11.2001 р. N 2866-III)

Від оподаткування звільняються доходи неприбуткових організацій, визначених в абзаці "ж" підпункту 7.11.1, отримані у вигляді членських внесків, відрахувань коштів підприємств, установ, організацій на культурно-масову, фізкультурну й оздоровчу роботу, безповоротної фінансової допомоги чи добровільних пожертвувань і пасивних доходів.

(підпункт 7.11.7 пункту 7.11 статті 7 доповнено абзацом
 згідно із Законом України від 10.07.2003 р. N 1096-IV)

7.11.8. Доходи або майно неприбуткових організацій, за винятком неприбуткових організацій, визначених у абзацах "а" та "в" підпункту 7.11.1, не підлягають розподілу між їх засновниками, учасниками або членами та не можуть використовуватися для вигоди будь-якого окремого засновника, учасника або члена такої неприбуткової організації, її посадових осіб (крім оплати їх праці та відрахувань на соціальні заходи).

(абзац перший підпункту 7.11.8 пункту 7.11 статті 7 із змінами,
 внесеними згідно із Законом України від 10.07.2003 р. N 1096-IV)

Доходи неприбуткових організацій, визначених у абзаці "а" підпункту 7.11.1, у тому числі доходи закладів і установ освіти, науки, культури, охорони здоров'я, а також архівних установ та реабілітаційних установ для інвалідів та дітей-інвалідів, що мають відповідну ліцензію, які утримуються за рахунок бюджету, зараховуються до складу кошторисів (на спеціальний рахунок) на утримання таких неприбуткових організацій і використовуються виключно на фінансування видатків такого кошторису (включаючи фінансування господарської діяльності згідно з їх статутами), розрахованого та затвердженого у порядку, встановленому Кабінетом Міністрів України.

(абзац другий підпункту 7.11.8 пункту 7.11 статті 7 із змінами,
 внесеними згідно із Законом України від 07.07.2005 р. N 2772-IV)

У разі коли за наслідками звітного (податкового) року доходи кошторису на утримання зазначених організацій перевищують суму визначених кошторисом витрат, сума перевищення враховується у складі кошторису наступного року.

При цьому з суми перевищення доходів над витратами зазначених неприбуткових організацій податок на прибуток, передбачений у пункті 10.1 статті 10 цього Закону, не сплачується.

(абзац другий підпункту 7.11.8 пункту 7.11
статті 7 замінено абзацами другим - четвертим згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
у зв'язку з цим абзаци третій і четвертий вважати
відповідно абзацами п'ятим і шостим)

Перелік платних послуг, які можуть надаватись зазначеними закладами, встановлюється Кабінетом Міністрів України.

Доходи неприбуткових організацій, визначених у абзаці "в" підпункту 7.11.1, розподіляються виключно між їх засновниками (учасниками) у порядку, встановленому відповідним законодавством.

7.11.9. У разі коли доходи неприбуткових організацій, отримані протягом звітного (податкового) року з джерел, визначених підпунктом 7.11.5, на кінець першого кварталу наступного за звітним року перевищують 25 відсотків від загальних валових доходів, отриманих протягом такого звітного (податкового) року, така неприбуткова організація зобов'язана сплатити податок з нерозподіленої суми прибутку за ставкою, встановленою пунктом 10.1 статті 10 цього Закону, до суми такого перевищення. Внесення до бюджету зазначеного податку здійснюється за результатами першого кварталу наступного за звітним року у строки, встановлені для інших платників податку.

(абзац перший підпункту 7.11.9 пункту 7.11 статті 7 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

Незалежно від положень абзацу першого цього підпункту, у разі коли неприбуткова організація отримує доход з джерел, інших ніж визначені відповідними підпунктами 7.11.2 - 7.11.7 цього пункту, така неприбуткова організація зобов'язана сплатити податок на прибуток, який визначається як сума доходів, отриманих з таких інших джерел, зменшена на суму витрат, пов'язаних із отриманням таких доходів, але не вище суми таких доходів.

При підрахунку суми перевищення доходів над витратами згідно із абзацом першим цього підпункту, а також при визначенні сум оподатковуваного прибутку згідно із абзацом другим цього підпункту сума амортизаційних відрахувань не враховується.

(підпункт 7.11.9 пункту 7.11 статті 7 в редакції
Закону України від 18.11.97 р. N 639/97-ВР)

7.11.10. З метою оподаткування центральний податковий орган веде реєстр всіх неприбуткових організацій, які звільняються від оподаткування згідно з положеннями цієї статті.

Державна реєстрація неприбуткових організацій здійснюється у порядку, передбаченому відповідним законодавством.

7.11.11. У разі ліквідації неприбуткової організації її активи повинні бути передані іншій неприбутковій організації відповідного виду або зараховані до доходу бюджету. У разі ліквідації недержавного пенсійного фонду його активи підлягають розподілу відповідно до закону, що регулює питання недержавного пенсійного забезпечення.

(абзац перший підпункту 7.11.11 пункту 7.11 статті 7 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1957-IV)

Активи неприбуткової організації, визначеної в абзаці "ж" підпункту 7.11.1, у разі її ліквідації (саморозпуску) повинні бути використані відповідно до закону про таку організацію з урахуванням положень підпункту 7.11.8.

(підпункт 7.11.11 пункту 7.11 статті 7 доповнено абзацом другим
 згідно із Законом України від 10.07.2003 р. N 1096-IV)

7.11.12. Центральний податковий орган встановлює порядок обліку і подання податкової звітності про використання коштів неприбуткових організацій (неприбуткових організацій, визначених в абзаці "ж" підпункту 7.11.1, у частині обліку і подання податкової звітності за доходами, що підлягають оподаткуванню) та вирішує питання про виключення організацій з реєстру неприбуткових організацій і оподаткування їх доходів у разі порушення ними положень цього Закону та інших законодавчих актів про неприбуткові організації. Рішення центрального податкового органу можуть бути оскаржені в судовому порядку.

(абзац перший підпункту 7.11.12 пункту 7.11 статті 7 із змінами,
 внесеними згідно із Законом України від 10.07.2003 р. N 1096-IV)

Набуття статусу неприбуткової організації здійснюється при її первісній реєстрації. Перереєстрація такої неприбуткової організації у випадках, передбачених законом, здійснюється без справляння будь-якої плати з такої неприбуткової організації.

(підпункт 7.11.12 пункту 7.11 статті 7 доповнено абзацом
 згідно із Законом України від 24.12.2002 р. N 349-IV)

7.11.13. Під терміном "державні послуги" слід розуміти будь-які платні послуги, обов'язковість отримання яких встановлюється законодавством та які надаються фізичним чи юридичним особам органами виконавчої влади, органами місцевого самоврядування та створеними ними установами і організаціями, що утримуються за рахунок коштів відповідних бюджетів. До терміну "державні послуги" не включаються податки, збори (обов'язкові платежі), визначені Законом України "Про систему оподаткування".

Під терміном "пасивні доходи" слід розуміти доходи, отримані у вигляді процентів, дивідендів, страхових виплат і відшкодувань, а також роялті.

Під терміном "основна діяльність" слід розуміти діяльність неприбуткових організацій з надання благодійної допомоги, просвітніх, культурних, наукових, освітніх та інших подібних послуг для суспільного споживання, зі створення систем соціального самозабезпечення громадян (недержавні пенсійні фонди, кредитні спілки та інші подібні організації). До основної діяльності також включається продаж неприбутковою організацією товарів (послуг), які пропагують принципи та ідеї, для захисту яких було створено таку неприбуткову організацію, та які є тісно пов'язаними з її основною діяльністю, якщо ціна таких товарів (послуг) є нижчою за звичайну або коли така ціна регулюється державою. До основної діяльності не включаються операції з надання товарів (послуг) неприбутковими організаціями, визначеними в абзацах "в" - "д" підпункту 7.11.1 цього пункту, особам іншим, ніж засновники (члени, учасники) таких організацій. Кабінет Міністрів України може вводити тимчасові обмеження щодо поширення норм цього пункту на продаж неприбутковими організаціями окремих товарів чи послуг у разі коли такий продаж загрожує або суперечить правилам конкуренції на ринку визначеного товару, при існуванні достатніх доказів, наданих особами, які оподатковуються цим податком, та надають аналогічні товари (послуги), про таке порушення. Статутні документи неприбуткових організацій мають містити вичерпний перелік видів їх діяльності;

(абзац третій підпункту 7.11.13 пункту 7.11
статті 7 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України
 від 24.12.2002 р. N 349-IV)

(дію другого речення абзацу третього підпункту 7.11.13 пункту 7.11 статті 7
 зупинено на 2004 рік згідно із Законом України від 27.11.2003 р. N 1344-IV)

(абзац третій підпункту 7.11.13 пункту 7.11 статті 7 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1957-IV)

(дію другого речення абзацу третього підпункту 7.11.13 пункту 7.11 статті 7
 зупинено на 2005 рік згідно із Законами України від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV)

7.11.14. Від оподаткування звільняються доходи неприбуткових організацій, отримані у вигляді коштів як третейський збір.

(пункт 7.11 статті 7 доповнено підпунктом 7.11.14
 згідно із Законом України від 11.05.2004 р. N 1701-IV,
підпункт 7.11.14 пункту 7.11 статті 7 у
 редакції Закону України від 25.03.2005 р. N 2505-IV)

7.12. Особливості оподаткування підприємств та організацій громадських організацій інвалідів

7.12.1. Звільняється від оподаткування прибуток підприємств та організацій, які засновані громадськими організаціями інвалідів і є їх повною власністю, отриманий від продажу товарів (робіт, послуг), крім підакцизних товарів, послуг з поставки підакцизних товарів, отриманих у межах договорів комісії (консигнації), поруки, доручення, довірчого управління, інших цивільно-правових договорів, що уповноважують такого платника податку здійснювати поставку товарів від імені та за дорученням іншої особи без передання права власності на такі товари, та прибутку, одержаного від грального бізнесу, де протягом попереднього звітного (податкового) періоду кількість інвалідів, які мають там основне місце роботи, становить не менше 50 відсотків середньооблікової чисельності штатних працівників облікового складу за рік за умови, що фонд оплати праці таких інвалідів становить протягом звітного періоду не менше 25 відсотків суми загальних витрат на оплату праці, що відносяться до складу валових витрат виробництва (обігу).

Зазначені підприємства та організації громадських організацій інвалідів мають право застосовувати цю пільгу за наявності дозволу на право користування такою пільгою, який надається міжвідомчою Комісією з питань діяльності підприємств та організацій громадських організацій інвалідів відповідно до Закону України "Про основи соціальної захищеності інвалідів в Україні".

У разі порушення вимог цієї статті зазначені громадські організації інвалідів, їх підприємства та організації зобов'язані сплатити суми податку за відповідний період, проіндексовані з урахуванням рівня інфляції, а також штраф згідно із законом.

Підприємства та організації, на які поширюється дія цього підпункту, реєструються у відповідному органі податкової служби в порядку, передбаченому для платників цього податку.

(підпункт 7.12.1 пункту 7.12 статті 7 в редакції
 Закону України від 06.10.2005 р. N 2960-IV)

(пункт 7.12 статті 7 із змінами, внесеними згідно
 із Законом України від 04.11.97 р. N 607/97-ВР,
 в редакції Закону України від 13.07.2000 р. N 1926-III)

7.13. Особливості оподаткування окремих платників податку

7.13.1. Звільняється від оподаткування прибуток підприємств, отриманий від продажу на митній території України спеціальних продуктів дитячого харчування власного виробництва, спрямований на збільшення обсягів виробництва та зменшення роздрібних цін таких продуктів.

(абзац перший підпункту 7.13.1 пункту 7.13
статті 7 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

Перелік спеціальних продуктів дитячого харчування встановлюється Кабінетом Міністрів України.

7.13.2. На період підготовки до зняття і зняття з експлуатації енергоблоків Чорнобильської АЕС та перетворення об'єкта "Укриття" на екологічно безпечну систему звільняється від оподаткування прибуток Чорнобильської АЕС, якщо ці кошти використовуються на фінансування робіт з підготовки до зняття і зняття Чорнобильської АЕС з експлуатації та перетворення об'єкта "Укриття" на екологічно безпечну систему.

У разі порушення цільового використання коштів платник податку зобов'язаний визначити прибуток, не оподаткований у зв'язку з наданням податкових пільг, та оподаткувати його у поточному податковому періоді, а також сплатити пеню у розмірах та за період, визначені законодавством України.

(пункт 7.13 статті 7 доповнено підпунктом 7.13.2
 згідно із Законом України від 11.12.98 р. N 309-XIV)

7.13.3. Звільняється від оподаткування прибуток підприємств, отриманий за рахунок міжнародної технічної допомоги, яка надається на безоплатній та безповоротній основі або за рахунок коштів, які передбачаються в державному бюджеті як внесок України до Чорнобильського фонду "Укриття" для реалізації міжнародної програми - Плану здійснення заходів на об'єкті "Укриття" відповідно до положень Рамкової угоди між Україною та Європейським банком реконструкції та розвитку, для подальшої експлуатації, підготовки до зняття і зняття енергоблоків Чорнобильської АЕС з експлуатації, перетворення об'єкта "Укриття" на екологічно безпечну систему та забезпечення соціального захисту персоналу Чорнобильської АЕС.

(абзац перший підпункту 7.13.3 пункту 7.13 статті 7 із змінами,
 внесеними згідно із Законами України від 03.06.99 р. N 722-XIV,
 від 22.05.2003 р. N 856-IV)

У разі порушення цільового використання міжнародної технічної допомоги одержувач її зобов'язаний збільшити податкові зобов'язання, а також сплатити пеню, нараховану на суму отриманих пільг, виходячи з 120 відсотків облікової ставки Національного банку України, що діяла на день збільшення зобов'язань, та за період від дати отримання пільг до дати збільшення зобов'язань у встановленому законодавством порядку.

(пункт 7.13 статті 7 доповнено підпунктом 7.13.3
 згідно із Законом України від 11.12.98 р. N 309-XIV)

7.13.4. Підпункт 7.13.4 пункту 7.13 статті 7 виключено

(пункт 7.13 статті 7 доповнено підпунктом 7.13.4
 згідно із Законом України від 11.12.98 р. N 309-XIV,
підпункт 7.13.4 пункту 7.13 статті 7 виключено згідно
 із Законом України від 03.06.99 р. N 722-XIV)

7.13.4. Підпункт 7.13.4 пункту 7.13 статті 7 виключено

(пункт 7.13 статті 7 доповнено підпунктом 7.13.4
 згідно із Законом України від 08.06.2000 р. N 1805-III,
 підпункт 7.13.4 пункту 7.13 статті 7 виключено
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

7.13.5. Підпункт 7.13.5 пункту 7.13 статті 7 виключено

(пункт 7.13 статті 7 доповнено підпунктом 7.13.5
 згідно із Законом України від 14.12.99 р. N 1288-XIV,
 підпункт 7.13.5 пункту 7.13 статті 7
 у редакції Закону України від 07.03.2002 р. N 3073-III)

(дію підпункту 7.13.5 пункту 7.13 статті 7 зупинено на 2004 рік згідно із Законом України від 27.11.2003 р. N 1344-IV)

(підпункт 7.13.5 пункту 7.13 статті 7 виключено
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

7.13.6. Підпункт 7.13.6 пункту 7.13 статті 7 виключено

(пункт 7.13 статті 7 доповнено підпунктом 7.13.6
 згідно із Законом України від 22.06.2000 р. N 1841-III,
 підпункт 7.13.6 пункту 7.13 статті 7 виключено
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

7.13.7. Тимчасово, до 1 січня 2009 року звільняється від оподаткування прибуток видавництв, видавничих організацій, підприємств поліграфії, отриманий ними від діяльності з виготовлення на території України книжкової продукції, крім продукції еротичного характеру.

(абзац перший підпункту 7.13.7 пункту 7.13 статті 7
 у редакції Закону України від 25.03.2005 р. N 2505-IV)

Суми коштів, вивільнених у зв'язку з наданням податкових пільг, спрямовуються суб'єктом господарської діяльності - платником податків на переоснащення видавничо-поліграфічної бази, розроблення і запровадження новітніх технологій, розширення виробництва книжкової продукції в порядку, визначеному Кабінетом Міністрів України.

(пункт 7.13 статті 7 доповнено підпунктом 7.13.7
згідно із Законом України від 06.03.2003 р. N 601-IV,
підпункт 7.13.7 пункту 7.13 статті 7 у редакції
 Закону України від 20.11.2003 р. N 1300-IV)

(дію підпункту 7.13.7 пункту 7.13 статті 7 зупинено на 2004 рік згідно із Законом України від 27.11.2003 р. N 1344-IV)

(дію підпункту 7.13.7 пункту 7.13 статті 7 відновлено у зв'язку із внесенням змін до пункту 50 частини першої статті 80 Закону України від 27.11.2003 р. N 1344-IV згідно із Законом України від 17.06.2004 р. N 1801-IV)

7.13.8. Підпункт 7.13.8 пункту 7.13 статті 7 виключено

(пункт 7.13 статті 7 доповнено підпунктом 7.13.8
 згідно із Законом України від 19.06.2003 р. N 973-IV,
 підпункт 7.13.8 пункту 7.13 статті 7 виключено
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

7.14. Пункт 7.14 статті 7 виключено

(пункт 7.14 статті 7 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 04.07.2002 р. N 40-IV)

(зміни до пункту 7.14 статті 7, передбачені Законом України від 4 липня 2002 року N 40-IV, зупинено на 2003 рік у зв'язку із зупиненням дії пункту 3 розділу VII Закону України від 4 липня 2002 року N 40-IV згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV)

(дію пункту 7.14 статті 7 зупинено на 2004 рік (крім підприємств, що уклали контракти до моменту набрання чинності Законом України від 27.11.2003 р. N 1344-IV, якщо перерахована сума авансових платежів перевищує 20 відсотків вартості контракту) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 7.14 статті 7 виключено згідно
 із Законом України від 01.07.2004 р. N 1957-IV)

7.15. Порядок віднесення спеціальних продуктів дитячого харчування до продукції власного виробництва, що передбачено підпунктом 7.13.1 цієї статті, визначається Кабінетом Міністрів України.

(абзац перший пункту 7.15 статті 7 в редакції
Закону України від 04.11.97 р. N 607/97-ВР)

Податкова звітність підприємств, обумовлених пунктами 7.12, 7.13 цієї статті, здійснюється у порядку, встановленому центральним податковим органом.

(абзац другий пункту 7.15 статті 7 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

7.16. Не включаються до валових доходів кошти, отримані Державною адміністрацією залізничного транспорту України (Укрзалізницею), а також залізницями від підприємств, організацій та їх структурних підрозділів, які перебувають у функціональному підпорядкуванні Укрзалізниці та залізниць, що перераховуються ними за рахунок чистого прибутку, який залишається в розпорядженні таких підприємств за результатами звітного періоду після сплати всіх зобов'язань, у тому числі податків, зборів (обов'язкових платежів), строк погашення яких настав.

У разі коли за рішенням Укрзалізниці здійснюється передача рухомого складу залізничного транспорту загального користування від одного підрозділу залізниці іншому або від однієї залізниці іншій, балансова вартість відповідної групи основних фондів, передбачених статтею 8 цього Закону, не змінюється, а така передача не вважається операцією з безоплатної передачі товарів (робіт, послуг) і не збільшує валових доходів платника податку.

7.17. Особливості оподаткування прибутку, отриманого від виконання угоди про розподіл продукції.

Установити, що оподаткування прибутку, одержаного платником податку від виконання угоди про розподіл продукції, здійснюється з урахуванням особливостей, встановлених Законом України "Про угоди про розподіл продукції".

(статтю 7 доповнено пунктом 7.17 згідно із
Законом України від 08.06.2000 р. N 1807-III)

7.18. Пункт 7.18 статті 7 виключено

(статтю 7 доповнено пунктом 7.18 згідно із
 Законом України від 21.09.2000 р. N 1991-III)

(дію пункту 7.18 статті 7 зупинено на 2004 рік (крім підприємств, що уклали контракти до моменту набрання чинності Законом України від 27.11.2003 р. N 1344-IV, якщо перерахована сума авансових платежів перевищує 20 відсотків вартості контракту) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 7.18 статті 7 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

7.19. Пункт 7.19 статті 7 виключено

(статтю 7 доповнено пунктом 7.19 згідно із
 Законом України від 17.05.2001 р. N 2410-III,
 пункт 7.19 статті 7 із змінами, внесеними згідно із
Законом України від 16.01.2003 р. N 440-IV,
 виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

7.20. Платники податку, зазначені у пунктах 7.11, 7.13, 7.21 цієї статті, ведуть окремий облік доходів, які не включаються до складу валових доходів або звільняються від оподаткування згідно з нормами зазначених пунктів. При цьому:

(абзац перший пункту 7.20 статті 7 із змінами, внесеними
 згідно із Законами України від 24.12.2002 р. N 349-IV,
 від 25.03.2005 р. N 2505-IV,
 від 16.03.2007 р. N 760-V,
 зміни, внесені Законом України від 16.03.2007 р. N 760-V,
 діють протягом п'яти років з моменту отримання першого прибутку
 внаслідок підвищення енергоефективності виробництва)

до складу валових витрат таких платників податку не включаються витрати, понесені у зв'язку із одержанням таких звільнених доходів;

балансова вартість покупних товарів, матеріалів, сировини, комплектуючих виробів та напівфабрикатів на складах, у незавершеному виробництві та залишках готової продукції, які використовуються для одержання таких звільнених доходів, не бере участі у розрахунку приросту (убутку) балансової вартості згідно із пунктом 5.9 статті 5 цього Закону;

сума амортизаційних відрахувань, нарахованих на відповідну групу основних фондів, що використовуються для отримання таких звільнених доходів, не враховується у зменшенні скоригованого валового доходу згідно із пунктом 3.1 статті 3 цього Закону. У разі коли основні фонди використовуються як для одержання звільнених доходів, так і для інших доходів, які підлягають включенню до складу валових доходів згідно з цим Законом на загальних підставах, скоригований валовий дохід платника податку підлягає зменшенню на частку загальної суми нарахованих амортизаційних відрахувань, яка так відноситься до загальної суми нарахованих амортизаційних відрахувань звітного періоду, як сума доходів, що підлягає включенню до складу валових доходів згідно з цим Законом на загальних підставах, відноситься до загальної суми валових доходів з урахуванням звільнених.

У такому ж порядку ведеться окремий облік результатів фінансово-господарської діяльності за доходами, які враховуються у визначенні об'єкта оподаткування, що оподатковується за ставкою нижчою, ніж визначена у пункті 10.1 статті 10 цього Закону.

(статтю 7 доповнено пунктом 7.20 згідно із
 Законом України від 17.05.2001 р. N 2410-III)

7.21. Звільняється від оподаткування:

7.21.1. Прибуток підприємств, отриманий від продажу на митній території України таких видів товарів власного виробництва за переліком, встановленим Кабінетом Міністрів України:

устаткування, що працює на нетрадиційних та поновлюваних джерелах енергії;

енергозберігаючого обладнання і матеріалів, виробів, експлуатація яких забезпечує економію та раціональне використання паливно-енергетичних ресурсів;

засобів вимірювання, контролю та управління витратами паливно-енергетичних ресурсів;

устаткування для виробництва альтернативних видів палива.

Суми коштів, вивільнених у зв'язку з наданням податкової пільги, спрямовуються платником податку на збільшення обсягів виробництва. У разі порушення цільового використання коштів платник податку зобов'язаний визначити прибуток, неоподаткований у зв'язку з наданням податкової пільги, та оподаткувати його у поточному періоді, а також сплатити пеню у розмірах та за період, що визначені законодавством України.

7.21.2. Прибуток підприємств, що включені до Державного реєстру підприємств, установ, організацій, які займаються розробкою, впровадженням та використанням енергозберігаючих заходів та енергоефективних проектів, але в сумі не більш як 50 відсотків суми прибутку, що підлягає оподаткуванню.

До Державного реєстру підприємств, установ, організацій, які займаються розробкою, впровадженням та використанням енергозберігаючих заходів та енергоефективних проектів, включаються підприємства, установи, організації, які включені до галузевих програм з енергозбереження та за результатами проведення експертизи органами Державної інспекції з енергозбереження отримали висновок про відповідність енергозберігаючих заходів та енергоефективних проектів, що вже впроваджені або знаходяться на стадії розробки та впровадження, критеріям енергозбереження та включені до галузевих програм енергозбереження.

Ведення Державного реєстру підприємств, установ, організацій, які займаються розробкою, впровадженням та використанням енергозберігаючих заходів та енергоефективних проектів, покладається на Національне агентство України з питань забезпечення ефективного використання енергетичних ресурсів. Порядок включення підприємств до Державного реєстру підприємств, установ, організацій, які займаються розробкою, впровадженням та використанням енергозберігаючих заходів та енергоефективних проектів, затверджується Національним агентством України з питань забезпечення ефективного використання енергетичних ресурсів.

(статтю 7 доповнено пунктом 7.21 згідно із
 Законом України від 16.03.2007 р. N 760-V,
 пункт 7.21. статті 7 діє протягом п'яти років з моменту отримання
 першого прибутку внаслідок підвищення енергоефективності виробництва)

Стаття 8. Амортизація

8.1. Визначення амортизації

8.1.1. Під терміном "амортизація" основних фондів і нематеріальних активів слід розуміти поступове віднесення витрат на їх придбання, виготовлення або поліпшення, на зменшення скоригованого прибутку платника податку у межах норм амортизаційних відрахувань, установлених цією статтею.

8.1.2. Амортизації підлягають витрати на:

придбання основних фондів та нематеріальних активів для власного виробничого використання, включаючи витрати на придбання племінної худоби та придбання, закладення і вирощування багаторічних насаджень до початку плодоношення;

самостійне виготовлення основних фондів для власних виробничих потреб, включаючи витрати на виплату заробітної плати працівникам, які були зайняті на виготовленні таких основних фондів;

проведення всіх видів ремонту, реконструкції, модернізації та інших видів поліпшення основних фондів;

абзац п'ятий підпункту 8.1.2 виключено

(згідно із Законом України
 від 18.11.97 р. N 639/97-ВР)

капітальні поліпшення землі, не пов'язані з будівництвом, а саме: іригація, осушення, збагачення та інші подібні капітальні поліпшення землі.

(абзац підпункту 8.1.2 пункту 8.1 статті 8
 у редакції Закону України від 24.12.2002 р. N 349-IV)

8.1.3. Не підлягають амортизації та повністю відносяться до складу валових витрат звітного періоду витрати платника податку на:

придбання і відгодівлю продуктивної худоби;

вирощування багаторічних плодоносних насаджень;

придбання основних фондів або нематеріальних активів з метою їх подальшого продажу іншим особам чи їх використання як комплектуючих (складових частин) інших основних фондів, призначених для подальшого продажу іншим особам;

(абзац четвертий підпункту 8.1.3 пункту 8.1 статті 8 в
 редакції Закону України від 18.11.97 р. N 639/97-ВР)

утримання основних фондів, що знаходяться на консервації.

абзац шостий підпункту 8.1.3 пункту 8.1 статті 8 виключено

(підпункт 8.1.3 пункту 8.1 статті 8 доповнено абзацом
 шостим згідно із Законом України від 12.01.2006 р. N 3317-IV,
 абзац шостий підпункту 8.1.3 пункту 8.1 статті 8 виключено
 згідно із Законом України від 30.11.2006 р. N 398-V)

8.1.4. Не підлягають амортизації та провадяться за рахунок відповідних джерел фінансування:

витрати бюджетів на будівництво та утримання споруд благоустрою й жилих будинків, придбання і збереження бібліотечних і архівних фондів;

витрати бюджетів на будівництво та утримання автомобільних доріг загального користування;

витрати на придбання та збереження Національного архівного фонду України, а також бібліотечного фонду, що формується та утримується за рахунок бюджетів, бібліотечних і архівних фондів;

витрати на придбання, ремонт, реконструкцію, модернізацію або інші поліпшення невиробничих фондів.

Під терміном "невиробничі фонди" слід розуміти капітальні активи, які не використовуються у господарській діяльності платника податку. До таких невиробничих фондів відносяться:

капітальні активи (або їх структурні компоненти), які підпадають під визначення групи 1 основних фондів згідно із підпунктом 8.2.2 цієї статті, включаючи орендовані;

капітальні активи, які підпадають під визначення груп 2, 3 і 4 основних фондів згідно із підпунктом 8.2.2 цієї статті, які є невід'ємною частиною, розміщені або використовуються для забезпечення діяльності невиробничих фондів, що підпадають під визначення групи 1 основних фондів або вилучені з місця ведення господарської діяльності платника податку та передані у безоплатне користування особам, які не є платниками цього податку.

(абзац восьмий підпункту 8.1.4 пункту 8.1 статті 8 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

Порядок бухгалтерського обліку вартості невиробничих фондів установлюється Міністерством фінансів України. Такий бухгалтерський облік ведеться окремо від податкового обліку та не впливає на податкові зобов'язання платника податку.

До валових доходів платника податку у разі продажу невиробничих фондів включаються доходи, отримані (нараховані) від продажу, а до валових витрат - сума витрат, пов'язаних із придбанням (виготовленням) таких невиробничих фондів (без врахування зносу) та їх поліпшенням.

(абзац п'ятий підпункту 8.1.4 пункту 8.1
статті 8 замінено абзацами п'ятим - десятим згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

8.2. Визначення основних фондів та їх груп

8.2.1. Під терміном "основні фонди" слід розуміти матеріальні цінності, що призначаються платником податку для використання у господарській діяльності платника податку протягом періоду, який перевищує 365 календарних днів з дати введення в експлуатацію таких матеріальних цінностей, та вартість яких перевищує 1000 гривень і поступово зменшується у зв'язку з фізичним або моральним зносом.

(абзац перший підпункту 8.2.1 пункту 8.2 статті 8 із змінами,
 внесеними згідно із Законами України від 18.11.97 р. N 639/97-ВР,
 від 24.12.2002 р. N 349-IV,
 від 01.07.2004 р. N 1957-IV)

Витрати на придбання будь-яких матеріальних цінностей, вартість яких не перевищує 1000 гривень, що призначені для використання у господарській діяльності платника податку, включаються до складу валових витрат платника податку в загальному порядку та враховуються для цілей застосування пункту 5.9 статті 5 цього Закону.

(абзац другий підпункту 8.2.1 пункту 8.2 статті 8 у
 редакції Закону України від 01.07.2004 р. N 1957-IV)

8.2.2. Основні фонди підлягають розподілу за такими групами:

група 1 - будівлі, споруди, їх структурні компоненти та передавальні пристрої, в тому числі жилі будинки та їх частини (квартири і місця загального користування), вартість капітального поліпшення землі;

(абзац другий підпункту 8.2.2 пункту 8.2 статті 8 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

група 2 - автомобільний транспорт та вузли (запасні частини) до нього; меблі; побутові електронні, оптичні, електромеханічні прилади та інструменти, інше конторське (офісне) обладнання, устаткування та приладдя до них;

(абзац третій підпункту 8.2.2 пункту 8.2 статті 8 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

група 3 - будь-які інші основні фонди, не включені до груп 1, 2 і 4;

(абзац четвертий підпункту 8.2.2 пункту 8.2 статті 8 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

група 4 - електронно-обчислювальні машини, інші машини для автоматичного оброблення інформації, пов'язані з ними засоби зчитування або друку інформації, інші інформаційні системи, комп'ютерні програми, телефони (у тому числі стільникові), мікрофони і рації, вартість яких перевищує вартість малоцінних товарів (предметів).

(підпункт 8.2.2 пункту 8.2 статті 8 доповнено абзацом
 згідно із Законом України від 24.12.2002 р. N 349-IV,
 абзац п'ятий підпункту 8.2.2 пункту 8.2 статті 8 у
 редакції Закону України від 25.03.2005 р. N 2505-IV)

Термін "комп'ютерна програма" розуміється у значенні, наведеному у законодавстві з питань охорони авторських та суміжних прав.

(підпункт 8.2.2 пункту 8.2 статті 8 доповнено абзацом шостим
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

8.3. Порядок визначення та нарахування сум амортизаційних відрахувань

8.3.1. Сума амортизаційних відрахувань звітного періоду визначається як сума амортизаційних відрахувань, нарахованих для кожного із календарних кварталів, що входять до такого звітного періоду (далі - розрахункові квартали).

Сума амортизаційних відрахувань кварталу, щодо якого проводяться розрахунки (розрахунковий квартал), визначаються шляхом застосування норм амортизації, визначених пунктом 8.6 цієї статті, до балансової вартості груп основних фондів на початок такого розрахункового кварталу.

Суми амортизаційних відрахувань вилученню до бюджету не підлягають, а також не можуть бути базою для нарахування будь-яких податків, зборів (обов'язкових платежів).

(підпункт 8.3.1 пункту 8.3 статті 8 із змінами, внесеними
 згідно із Законами України від 29.12.98 р. N 371-XIV,
 від 06.04.99 р. N 568-XIV,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

8.3.2. Балансова вартість групи основних фондів (окремого об'єкта основних фондів групи 1) на початок розрахункового кварталу визначається за формулою:

Б(а) = Б(а-1) + П(а-1) - В(а-1) - А(а-1), де:

Б(а) - балансова вартість групи (окремого об'єкта основних фондів групи 1) на початок розрахункового кварталу;

Б(а-1) - балансова вартість групи (окремого об'єкта основних фондів групи 1) на початок кварталу, що передував розрахунковому;

П(а-1) - сума витрат, понесених на придбання основних фондів, здійснення капітального ремонту, реконструкцій, модернізацій та інших поліпшень основних фондів, що підлягають амортизації, протягом кварталу, що передував розрахунковому;

В(а-1) - сума виведених з експлуатації основних фондів (окремого об'єкта основних фондів групи 1) протягом кварталу, що передував розрахунковому;

А(а-1) - сума амортизаційних відрахувань, нарахованих у кварталі, що передував розрахунковому.

(підпункт 8.3.2 пункту 8.3 статті 8
 у редакції Закону України від 24.12.2002 р. N 349-IV)

8.3.3. Платники податку всіх форм власності мають право застосовувати щорічну індексацію балансової вартості груп основних фондів та нематеріальних активів на коефіцієнт індексації, який визначається за формулою:

Кі = [I(а-1) - 10]:100 , де

(абзац другий підпункту 8.3.3 пункту 8.3
статті 8 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

І(а-1) - індекс інфляції року, за результатами якого провадиться індексація.

Якщо значення Кі не перевищує одиниці, індексація не провадиться.

Абзац п'ятий підпункту 8.3.3 пункту 8.3 статті 8 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

Абзац шостий підпункту 8.3.3 пункту 8.3 статті 8 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

Абзац сьомий підпункту 8.3.3 пункту 8.3 статті 8 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

8.3.4. Облік балансової вартості основних фондів, які підпадають під визначення групи 1, ведеться по кожній окремій будівлі, споруді або їх структурному компоненту та в цілому по групі 1 як сума балансових вартостей окремих об'єктів такої групи.

8.3.5. Облік балансової вартості основних фондів, які підпадають під визначення груп 2, 3 і 4, ведеться за сукупною балансовою вартістю відповідної групи основних фондів незалежно від часу введення в експлуатацію таких основних фондів. При цьому окремий облік балансової вартості індивідуальної матеріальної цінності, що входить до складу основних фондів груп 2, 3 або 4, з метою оподаткування не ведеться.

(підпункт 8.3.5 пункту 8.3 статті 8 із змінами, внесеними
 згідно із Законами України від 24.12.2002 р. N 349-IV,
від 01.07.2004 р. N 1957-IV)

8.3.6. Порядок бухгалтерського обліку балансової вартості груп основних фондів установлюється Міністерством фінансів України.

8.3.7. Амортизація окремого об'єкта основних фондів групи 1 провадиться до досягнення балансовою вартістю такого об'єкта ста неоподатковуваних мінімумів доходів громадян. Залишкова вартість такого об'єкта відноситься до складу валових витрат за результатами відповідного податкового періоду, а вартість такого об'єкта прирівнюється до нуля.

8.3.8. Амортизація основних фондів груп 2, 3 і 4 провадиться до досягнення балансовою вартістю групи нульового значення.

(підпункт 8.3.8 пункту 8.3 статті 8 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

8.3.9. Для амортизації нематеріальних активів застосовується лінійний метод, за яким кожний окремий вид нематеріального активу амортизується рівними частками виходячи з його первісної вартості з урахуванням індексації згідно з підпунктом 8.3.3 цієї статті протягом строку, який визначається платником податку самостійно виходячи із строку корисного використання таких нематеріальних активів або строку діяльності платника податку, але не більше 10 років безперервної експлуатації.

Амортизаційні відрахування провадяться до досягнення залишковою вартістю нематеріального активу нульового значення.

8.4. Порядок збільшення та зменшення балансової вартості груп основних фондів

8.4.1. У разі здійснення витрат на придбання основних фондів балансова вартість відповідної групи збільшується на суму вартості їх придбання, з урахуванням транспортних і страхових платежів, а також інших витрат, понесених у зв'язку з таким придбанням, без урахування сплаченого податку на додану вартість, у разі коли платник податку на прибуток підприємств зареєстрований платником податку на додану вартість.

8.4.2. У разі здійснення витрат на самостійне виготовлення основних фондів платником податку для власних виробничих потреб балансова вартість відповідної групи основних фондів збільшується на суму всіх виробничих витрат, понесених платником податку, що пов'язані з їх виготовленням та введенням в експлуатацію, а також витрат на виготовлення таких основних фондів, що мають інші джерела фінансування, без урахування сплаченого податку на додану вартість, у разі коли платник податку на прибуток підприємств зареєстрований платником податку на додану вартість.

8.4.3. У разі виведення з експлуатації окремих об'єктів основних фондів групи 1 у зв'язку з їх продажем балансова вартість групи 1 зменшується на суму балансової вартості такого об'єкта.

Сума перевищення виручки від продажу над балансовою вартістю окремих об'єктів основних фондів групи 1 та нематеріальних активів включається до валових доходів платника податку, а сума перевищення балансової вартості над виручкою від такого продажу включається до валових витрат платника податку.

(підпункт 8.4.3 пункт 8.4 статті 8 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

8.4.4. У разі виведення з експлуатації основних фондів груп 2, 3 і 4 у зв'язку з їх продажем балансова вартість групи зменшується на суму вартості продажу таких основних фондів (вартості продукції, робіт, послуг, отриманих платником податку в межах бартерних (товарообмінних) операцій). Якщо сума вартості основних фондів дорівнює або перевищує балансову вартість відповідної групи, її балансова вартість прирівнюється до нуля, а сума перевищення включається до валового доходу платника податку відповідного періоду.

(підпункт 8.4.4 пункту 8.4 статті 8 із змінами, внесеними
 згідно із Законами України від 18.11.97 р. N 639/97-ВР,
 від 24.12.2002 р. N 349-IV)

8.4.5. У разі виведення з експлуатації окремого об'єкта основних фондів групи 1 або передачі його до складу невиробничих фондів за рішенням платника податку балансова вартість такого об'єкта для цілей амортизації прирівнюється до нуля. При цьому амортизаційні відрахування не нараховуються.

У цьому ж порядку відбувається виведення основних фондів з експлуатації внаслідок їх відчуження за рішенням суду.

Зворотне введення таких об'єктів до складу основних фондів здійснюється у порядку, встановленому підпунктом 8.4.2 цієї статті.

(підпункт 8.4.5 пункту 8.4 статті 8
 у редакції Закону України від 24.12.2002 р. N 349-IV)

8.4.6. У разі виведення з експлуатації окремих фондів груп 2, 3 і 4 з будь-яких причин (крім їх продажу) балансова вартість таких груп не змінюється.

Зворотне введення таких основних фондів в експлуатацію після проведення їх ремонту, реконструкції та модернізації збільшує баланс групи тільки на суму витрат, пов'язаних з цими роботами.

(підпункт 8.4.6 пункту 8.4 статті 8
 у редакції Закону України від 24.12.2002 р. N 349-IV)

8.4.7. Якщо на початок звітного кварталу груп 2, 3 і 4 основних фондів не містять матеріальних цінностей, балансова вартість такої групи відноситься до валових витрат платника податку такого звітного періоду. Норми цього підпункту не застосовуються при визначенні платником податку амортизаційних відрахувань на суму поліпшень основних фондів, одержаних в оперативний лізинг (оренду).

(підпункт 8.4.7 пункту 8.4 статті 8 із змінами, внесеними
 згідно із Законами України від 18.11.97 р. N 639/97-ВР,
 від 24.12.2002 р. N 349-IV)

8.4.8. У разі ліквідації основних фондів за рішенням платника податку або якщо з незалежних від платника податку обставин основні фонди (їх частина) зруйновані, викрадені чи підлягають ліквідації або платник податку змушений відмовитися від використання таких основних фондів з обставин загрози чи неминучості їх заміни, зруйнування або ліквідації, платник податку в звітному періоді, в якому виникають такі обставини:

а) збільшує валові витрати на суму балансової вартості окремого об'єкта основних фондів групи 1, при цьому вартість такого об'єкта прирівнюється до нуля;

б) не змінює балансову вартість груп 2, 3 і 4 стосовно основних фондів цих груп.

(підпункт 8.4.8 пункту 8.4 статті 8
 у редакції Закону України від 24.12.2002 р. N 349-IV)

8.4.9. У разі коли страхова організація або інша юридична чи фізична особа, визнана винною у заподіяній шкоді, компенсує платнику податку втрати, пов'язані з виникненням обставин, визначених у підпункті 8.4.8 цього пункту, платник податку в податковий період, на який припадає така компенсація:

а) збільшує валовий дохід на суму компенсації за основні фонди групи 1 (окремий об'єкт основних фондів групи 1);

б) зменшує балансову вартість відповідної групи основних фондів на суму компенсації за основні фонди груп 2, 3 і 4.

(підпункт 8.4.9 пункту 8.4 статті 8
 у редакції Закону України від 24.12.2002 р. N 349-IV)

8.4.10. У разі ліквідації окремого об'єкта основного фонду групи 1 за рішенням платника податку та наявності відповідних документів про його знищення, розібрання або перетворення іншими способами, внаслідок чого такий об'єкт не може використовуватися у майбутньому за первісним призначенням, балансова вартість такого окремого об'єкта основних фондів групи 1 включається до складу валових витрат.

(підпункт 8.4.10 пункту 8.4 статті 8
 у редакції Закону України від 24.12.2002 р. N 349-IV)

8.4.11. Для цілей цього пункту:

до продажу основних фондів та нематеріальних активів прирівнюються операції з внесення таких основних фондів та нематеріальних активів до статутного фонду іншої особи;

до придбання основних фондів та нематеріальних активів прирівнюються операції з включення таких основних фондів та нематеріальних активів до складу статутного фонду такої іншої особи, із подальшим включенням основних фондів до відповідних груп.

(пункт 8.4 статті 8 доповнено підпунктом 8.4.11
 згідно із Законом України від 24.12.2002 р. N 349-IV)

8.5. Порядок обліку основних фондів, наданих в лізинг (оренду)

8.5.1. Балансова вартість відповідної групи основних фондів не зменшується на вартість основних фондів, які надаються платником податку в оперативний лізинг (оренду).

8.5.2. Балансова вартість відповідної групи основних фондів зменшується на вартість основних фондів, які надаються платником податку у фінансовий лізинг (оренду) у порядку, передбаченому для продажу основних фондів. При цьому лізингоотримувач (орендар) збільшує балансову вартість відповідної групи основних фондів у порядку, передбаченому для придбання основних фондів.

(підпункт 8.5.2 пункт 8.5 статті 8 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

8.6. Норми амортизації

8.6.1. Норми амортизації встановлюються у відсотках до балансової вартості кожної з груп основних фондів на початок звітного (податкового) періоду в такому розмірі (в розрахунку на податковий квартал):

група 1 - 2 відсотки;

група 2 - 10 відсотків;

група 3 - 6 відсотків;

(норми амортизаційних відрахувань для основних фондів груп 1, 2 і 3 з 1 січня 2004 року викладено в новій редакції згідно із Законом України від 24.12.2002 р. N 349-IV)

група 4 - 15 відсотків.

Платник податку може прийняти рішення про застосування інших норм амортизації, що не перевищують норм, визначених цим підпунктом.

Зазначене рішення:

приймається платником податку до початку звітного податкового року та не може бути змінене протягом такого року;

доводиться до відома податкового органу разом із поданням декларації за перший квартал такого звітного податкового року.

Для платників податку, визнаних монополістами згідно із законом, сума амортизаційних відрахувань не є обов'язковою складовою тарифів, інших видів цін на їх послуги.

(підпункт 8.6.1 пункту 8.6 статті 8 в редакції
Законів України від 18.11.97 р. N 639/97-ВР,
від 24.12.2002 р. N 349-IV)

(Дію підвищених норм амортизації зупинено на 2004 рік для основних фондів групи 1, 2, 3, крім дії цих норм до амортизації витрат, здійснених платником податку після 1 січня 2004 року у зв'язку з придбанням (виготовленням) нових основних фондів групи 1, 2, 3, які використовуються у виробничій діяльності платника податку та які раніше не були в експлуатації, а також витрат на поліпшення зазначених новопридбаних (виготовлених) основних фондів, понесених платником податку після 1 січня 2004 року згідно із Законом України від 27.11.2003 р. N 1344-IV)

8.6.2. Підпункт 8.6.2 пункту 8.6 статті 8 виключено

(підпункт 8.6.2 пункту 8.6 статті 8 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
виключено згідно із Законом України
 від 24.12.2002 р. N 349-IV)

8.6.3. Тимчасово, до 1 січня 2009 року, установити для суб'єктів космічної діяльності щорічну 20-відсоткову норму прискореної амортизації основних фондів групи 3.

При цьому амортизація основних фондів групи 3 провадиться до досягнення балансовою вартістю групи нульового значення.

(статтю 8 доповнено підпунктом 8.6.3 згідно із
 Законом України від 16.03.2000 р. N 1559-III)

8.6.4. Установити для технологічних парків, їх учасників та спільних підприємств при виконанні зареєстрованих у встановленому Законом України "Про спеціальний режим інноваційної діяльності технологічних парків" порядку проектів технологічних парків щорічну 20-відсоткову норму прискореної амортизації основних фондів груп 3 і 4.

При цьому амортизація основних фондів групи 3 проводиться до досягнення балансовою вартістю групи нульового значення.

(пункт 8.6 статті 8 доповнено підпунктом 8.6.4
 згідно із Законом України від 12.01.2006 р. N 3333-IV)

8.7. Поточний і капітальний ремонт, реконструкція, модернізація, технічне переозброєння та інші види поліпшення основних фондів

8.7.1. Платники податку мають право протягом звітного періоду віднести до валових витрат будь-які витрати, пов'язані з поліпшенням основних фондів, що підлягають амортизації, у тому числі витрати на поліпшення орендованих основних фондів, у сумі, що не перевищує 10 відсотків сукупної балансової вартості всіх груп основних фондів станом на початок такого звітного періоду.

(абзац перший підпункту 8.7.1 пункту 8.7 статті 8 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1957-IV)

Витрати, що перевищують зазначену суму, розподіляються пропорційно сумі фактично понесених платником податку витрат на поліпшення основних фондів груп 2, 3, 4 чи окремих об'єктів основних фондів групи 1 та збільшують балансову вартість основних фондів відповідних груп чи окремих об'єктів основних фондів групи 1 станом на початок розрахункового кварталу.

(абзац другий підпункту 8.7.1 пункту 8.7 статті 8 у
 редакції Закону України від 01.07.2004 р. N 1957-IV)

Виведення з експлуатації основних фондів будь-якої групи здійснюється на підставі наказу керівника платника податку або у разі їх примусового відчуження чи конфіскації згідно із законом.

Проведення будь-яких робіт, пов'язаних з поліпшенням основних фондів, без наявності вказаних вище документів не є свідченням про виведення таких основних фондів із експлуатації.

(підпункт 8.7.1 пункту 8.7 статті 8
 у редакції Закону України від 24.12.2002 р. N 349-IV)

8.8. Амортизація витрат на поліпшення основних фондів, одержаних в оперативний лізинг (оренду)

8.8.1. У разі коли договір оперативного лізингу (оренди) зобов'язує або дозволяє орендарю здійснювати поліпшення об'єкта оперативного лізингу (оренди), частина вартості таких поліпшень у складі витрат, що перевищують суму на поліпшення основних фондів, визначену згідно з підпунктом 8.7.1 пункту 8.7 цієї статті, включається таким орендарем до балансової вартості:

відповідної групи основних фондів у разі, якщо на балансі орендаря обліковується група основних фондів, до якої відноситься такий об'єкт лізингу (оренди);

створеної таким орендарем відповідної групи основних фондів у разі, якщо на балансі орендаря не обліковується група основних фондів, до якої відноситься такий об'єкт лізингу (оренди).

При цьому орендарем не враховується балансова вартість об'єкта оперативного лізингу (оренди), за якою він обліковується на балансі орендодавця.

(підпункт 8.8.1 пункту 8.8 статті 8 у
редакції Закону України від 01.07.2004 р. N 1957-IV)

(статтю 8 доповнено пунктом 8.8 згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

8.8.2. У разі повернення орендарем об'єкта оперативного лізингу (оренди) орендодавцю внаслідок закінчення дії лізингового (орендного) договору, а також у разі знищення, викрадення або зруйнування об'єкта оперативного лізингу (оренди) такий орендар користується правилами, визначеними підпунктом 8.4.8 пункту 8.4 цієї статті для заміни основних фондів. При цьому орендодавець не змінює балансову вартість основних фондів або валові доходи (валові витрати) на суму витрат, понесених орендарем на поліпшення такого об'єкта.

(пункт 8.8 статті 8 доповнено підпунктом 8.8.2
 згідно із Законом України від 24.12.2002 р. N 349-IV)

8.9. Облік операцій із землею та її капітальними поліпшеннями

8.9.1. Платник податку веде окремий облік операцій з продажу або купівлі землі як окремого об'єкта власності. Витрати, пов'язані з таким придбанням, не підлягають включенню до валових витрат звітного податкового періоду або до групи основних фондів з метою амортизації. Якщо у майбутньому такий окремий об'єкт власності продається, платник податку включає до складу валових доходів позитивну різницю між сумою доходу, отриманого внаслідок такого продажу, та сумою витрат, пов'язаних із купівлею такого окремого об'єкта власності, збільшених на коефіцієнт індексації, визначений у підпункті 8.3.3 пункту 8.3 цієї статті.

У разі коли витрати (з урахуванням індексації), понесені у зв'язку з придбанням такого об'єкта власності, перевищують доходи, отримані внаслідок його продажу, збиток від такої операції не включається до складу валових витрат та покривається за рахунок власних джерел платника податку.

8.9.2. При продажу землі, отриманої у власність у процесі приватизації, платник податку включає до складу валових доходів позитивну різницю між сумою доходу, отриманого внаслідок такого продажу, та сумою оціночної вартості такої землі, визначеної згідно зі встановленою методикою вартісної оцінки земель з урахуванням коефіцієнтів її функціонального використання на момент такого продажу.

8.9.3. У разі коли об'єкт нерухомого майна (нерухомість) придбавається платником податку разом із землею, яка знаходиться під таким об'єктом чи є передумовою для забезпечення функціонального використання такого об'єкта нерухомості відповідно до норм, визначених законодавством, амортизації підлягає сукупна вартість такого основного фонду та такої землі за нормами, визначеними цією статтею для основних фондів групи 1.

При цьому норми підпунктів 8.9.1 - 8.9.2 та 8.9.4 цього пункту не застосовуються.

8.9.4. Якщо земля як окремий об'єкт власності продається або відчужується іншим чином, то балансова вартість окремого об'єкта основних фондів групи 1, в якому відображалася вартість капітальних поліпшень якості такої землі, відноситься до валових витрат такого платника податку за наслідками податкового періоду, на який припадає такий продаж.

(статтю 8 доповнено підпунктом 8.9 згідно із
 Законом України від 24.12.2002 р. N 349-IV)

(Норми амортизаційних відрахувань, зазначені у статті 8 для основних фондів груп 1, 2 і 3, застосовуються щодо витрат, понесених (нарахованих) платником податку після 1 січня 2004 року у зв'язку з придбанням або спорудженням нових основних фондів груп 1, 2 і 3, а також витрат на поліпшення таких нових основних фондів. Амортизація витрат, понесених (нарахованих) платником податку у зв'язку з придбанням, спорудженням та поліпшенням основних фондів груп 1, 2 і 3 до 1 січня 2004 року, здійснюється за нормами амортизації, що діяли до 1 січня 2004 року. При цьому для цілей податкового обліку платники податку зобов'язані вести окремий облік витрат, понесених у зв'язку з придбанням, спорудженням та/або поліпшенням основних фондів, що здійснюються після 1 січня 2004 року, згідно із Законом України від 01.07.2004 р. N 1957-IV)

Стаття 9. Амортизація витрат, пов'язаних з видобутком корисних копалин

9.1. Будь-які витрати на розвідку (дорозвідку), облаштування та розробку будь-яких запасів (родовищ) корисних копалин (за винятком витрат, передбачених у підпункті 5.2.16 пункту 5.2 статті 5 цього Закону), включаються до окремої групи витрат платника податку, на балансі якого перебувають такі запаси (родовища), та підлягають амортизації.

(пункт 9.1 статті 9 у редакції Закону
 України від 20.09.2001 р. N 2712-III)

9.2. Перелік витрат, що включаються до окремої групи витрат платника податку, встановлюється Кабінетом Міністрів України.

(пункт 9.2 статті 9 у редакції Закону
 України від 20.09.2001 р. N 2712-III)

9.3. Облік балансової вартості витрат, пов'язаних з видобутком корисних копалин, ведеться по кожному окремому родовищу (кар'єру, шахті, свердловині). Порядок такого обліку встановлюється Міністерством фінансів України.

9.4. Сума амортизаційних відрахувань звітного періоду на витрати, пов'язані з видобутком корисних копалин (за винятком свердловин, що використовуються для розробки нафтових та газових родовищ), розраховується за формулою:

(абзац перший пункту 9.4 статті 9 із змінами, внесеними
 згідно із Законом України від 20.09.2001 р. N 2712-III)

С(а) = Б(а) х О(а) : О(з), де

С(а) - сума амортизаційних відрахувань за звітний період;

(абзац пункту 9.4 статті 9 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

Б(а) - балансова вартість групи на початок звітного періоду, яка дорівнює балансовій вартості групи на початок періоду, що передує звітному, збільшеній на суму витрат на розвідку (дорозвідку) та облаштування запасів (родовищ) корисних копалин, понесених протягом попереднього періоду;

(абзац пункту 9.4 статті 9 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

О(а) - обсяг (у натуральних величинах) корисних копалин, фактично видобутих протягом звітного періоду;

(абзац пункту 9.4 статті 9 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

О(з) - загальний розрахунковий обсяг (у натуральних величинах) видобутку корисних копалин на відповідному родовищі, який визначається за методикою, що затверджується Кабінетом Міністрів України.

(абзац шостий пункту 9.4 статті 9 у редакції
 Закону України від 20.09.2001 р. N 2712-III)

Платники податку всіх форм власності мають право застосувати щорічну індексацію балансової вартості витрат, пов'язаних з видобутком корисних копалин, на коефіцієнт індексації, який нараховується за формулою:

Кі= [І(а-1) - 10]:100 , де

(абзац восьмий пункту 9.4 статті 9 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

І(а-1) - індекс інфляції, за результатами якої провадиться індексація.

Якщо значення Кі не перевищує одиниці, індексація не провадиться.

У разі коли платник податку застосував коефіцієнт індексації, такий платник податку зобов'язаний визнати капітальний доход у сумі, що дорівнює різниці між балансовою вартістю витрат, пов'язаних з видобутком корисних копалин, яка визначена на початок звітного року із застосуванням коефіцієнта індексації, і балансовою вартістю таких витрат до такої індексації.

Зазначений капітальний доход відноситься до складу валових доходів платника податку кожного звітного періоду звітного року в сумі, яка визначається як добуток суми капітального доходу на коефіцієнт, що дорівнює О(ар):О(з):4, де

(абзац пункту 9.4 статті 9 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

О(ар) - обсяг (у натуральних величинах) корисних копалин, фактично видобутих протягом року, що передував звітному;

О(з) - загальний розрахунковий обсяг (у натуральних величинах) видобутку корисних копалин на відповідному родовищі.

9.5. Норми амортизації для свердловин, що використовуються для розробки нафтових та газових родовищ, встановлюються у відсотках до їх первісної вартості у такому розмірі (в розрахунку на рік):

1-й рік експлуатації - 10 відсотків;

2-й рік експлуатації - 18 відсотків;

3-й рік експлуатації - 14 відсотків;

4-й рік експлуатації - 12 відсотків;

5-й рік експлуатації - 9 відсотків;

6-й рік експлуатації - 7 відсотків;

7-й рік експлуатації - 7 відсотків;

8-й рік експлуатації - 7 відсотків;

9-й рік експлуатації - 7 відсотків;

10-й рік експлуатації - 6 відсотків;

11-й рік експлуатації - 3 відсотки.

Платники податку мають право протягом звітного року віднести до валових витрат будь-які витрати, пов'язані із проведенням ремонту, реконструкції, модернізації та іншим поліпшенням свердловин, що використовуються для розробки нафтових та газових родовищ, у сумі, що не перевищує 10 відсотків первісної вартості окремої свердловини.

Витрати, що перевищують зазначену суму, включаються до складу відповідної групи основних фондів.

(абзац чотирнадцятий пункту 9.5 статті 9
 у редакції Закону України від 24.12.2002 р. N 349-IV)

Індексація балансової вартості свердловин, що використовуються для розробки нафтових та газових родовищ, не провадиться.

(пункт 9.5 статті 9 у редакції Закону
 України від 20.09.2001 р. N 2712-III)

9.6. У разі коли діяльність, пов'язана з розвідкою (дорозвідкою) запасів (родовищ) корисних копалин, не привела до їх відкриття або платником податку було прийнято рішення щодо недоцільності проведення подальшої розвідки чи розробки таких запасів (родовищ) у зв'язку з їх економічною недоцільністю, дозволяється віднесення витрат з такої розвідки (дорозвідки) чи розробки до складу валових витрат виробництва (обігу) поточного податкового періоду такого платника податку. При цьому балансова вартість такої групи витрат, пов'язана з видобутком корисних копалин, прирівнюється до нуля.

Стаття 10. Ставка податку

10.1. Прибуток платників податку, включаючи підприємства, засновані на власності окремої фізичної особи, оподатковується за ставкою 25 відсотків до об'єкта оподаткування.

(пункт 10.1 статті 10 із змінами, внесеними згідно із
 Законом України від 24.12.2002 р. N 349-IV)

Абзац другий пункту 10.1 статті 10 втратив чинність

(пункт 10.1 статті 10 доповнено абзацом другим
 згідно із Законом України від 14.07.99 р. N 934-XIV,
 абзац другий пункту 10.1 статті 10 втратив чинність у зв'язку із
 закінченням строку дії Закону України від 14.07.99 р. N 934-XIV)

10.2. Оподаткування доходів від грального бізнесу

10.2.1 Підпункт 10.2.1 пункту 10.2 статті 10 виключено

(згідно із Законом
України від 01.07.2004 р. N 1957-IV)

10.2.2. Підпункт 10.2.2 пункту 10.2 статті 10 виключено

(згідно із Законом
України від 01.07.2004 р. N 1957-IV)

10.2.3. Підпункт 10.2.3 пункту 10.2 статті 10 втратив чинність

(згідно із Законом України від 19.10.99 р. N 1160-XIV,
 у зв'язку з цим підпункт 10.2.4 вважати підпунктом 10.2.3)

10.2.3. Не підлягають оподаткуванню виграші у державні грошові лотереї. Під державними грошовими лотереями слід розуміти лотереї, які передбачають наявність призового фонду у розмірах не менш як 50 відсотків від суми отриманих доходів, а також відрахувань до Державного бюджету України в розмірі не менш як ставка податку, встановлена пунктом 10.1 цієї статті, яка застосовується до доходів, що залишаються у розпорядженні після відрахувань до призового фонду.

(частина перша підпункту 10.2.3 пункту 10.2 статті 10 із змінами,
 внесеними згідно із Законами України від 21.09.2000 р. N 1969-III,
 від 01.07.2004 р. N 1957-IV)

Міністерство фінансів України встановлює вимоги щодо порядку фінансового контролю за діяльністю з випуску та проведення лотерей, а також встановлює вимоги до статутного капіталу операторів, що не можуть бути меншими за ті, що висуваються Національним банком України до банків, які здійснюють діяльність на всій території України. Податок на прибуток, передбачений у пункті 10.1 цієї статті, не справляється із суми перевищення доходів над витратами, пов'язаними з випуском та проведенням державних лотерей.

(частина друга підпункту 10.2.3 пункту 10.2 статті 10
 в редакції Закону України від 21.09.2000 р. N 1969-III,
 із змінами, внесеними згідно із
 Законом України від 24.12.2002 р. N 349-IV)

(пункт 10.2 статті 10 в редакції
Закону України від 18.11.97 р. N 639/97-ВР)

Стаття 11. Правила ведення податкового обліку

11.1. Для цілей цього Закону використовуються такі податкові періоди: календарні квартал, півріччя, три квартали, рік.

Податковий період починається з першого календарного дня податкового періоду і закінчується останнім календарним днем податкового періоду, крім виробників сільськогосподарської продукції, визначених статтею 14 цього Закону, для яких річний податковий період починається з 1 липня поточного звітного (бюджетного) року.

(абзац другий пункту 11.1 статті 11 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

У разі коли особа береться на облік податковим органом як платник цього податку всередині податкового періоду, то перший звітний податковий період розпочинається з дати, на яку припадає початок такого обліку, та закінчується останнім календарним днем наступного податкового періоду.

Якщо платник податку ліквідується (у тому числі до закінчення першого звітного податкового періоду), останнім податковим вважається період (що закінчується днем такої ліквідації), на який припадає дата такої ліквідації.

(пункт 11.1 статті 11 у редакції
 Закону України від 24.12.2002 р. N 349-IV)

11.2. Дата збільшення валових витрат

11.2.1. Датою збільшення валових витрат виробництва (обігу) вважається дата, яка припадає на податковий період, протягом якого відбувається будь-яка з подій, що сталася раніше:

або дата списання коштів з банківських рахунків платника податку на оплату товарів (робіт, послуг), а в разі їх придбання за готівку - день їх видачі з каси платника податку;

або дата оприбуткування платником податку товарів, а для робіт (послуг) - дата фактичного отримання платником податку результатів робіт (послуг).

11.2.2. У разі коли платник податку придбаває товари (роботи, послуги) з використанням кредитних, дебетових карток або комерційних чеків, датою збільшення валових витрат вважається дата оформлення відповідного рахунку (товарного чека).

11.2.3. Датою збільшення валових витрат платника податку при здійсненні ним операцій з особами, які є:

а) нерезидентами;

б) резидентами, які сплачують цей податок за ставкою нижчою, ніж зазначена у статті 10 цього Закону (крім платників податку, зазначених у пункті 7.2 статті 7 цього Закону), або сплачують цей податок у складі єдиного чи фіксованого податку чи є звільненими від сплати цього податку або не є його суб'єктами згідно із законодавством, -

є дата оприбуткування платником податку товарів (а при їх імпорті - також робіт (послуг), супутніх чи допоміжних такому імпорту товарів), а для робіт (послуг), - дата їх фактичного отримання від таких осіб, незалежно від наявності їх оплати (у тому числі часткової або авансової).

Будь-яка особа, визначена абзацом "б" цього підпункту, зобов'язана при укладенні договору з платником податку за його вимогою зазначати у такому договорі про те, що така особа має статус платника цього податку на загальних умовах, передбачених цим Законом. Якщо така особа не зазначає у такому договорі про такий статус або якщо товари (послуги) надаються без укладення письмових договорів, то з метою визначення дати збільшення валових витрат покупця вважається, що такі товари (послуги) були надані особами, звільненими від оподаткування цим податком. Якщо особа, яка не має статусу платника цього податку на загальних умовах, передбачених цим Законом, зазначає у договорі, що вона є таким платником податку, то вважається, що така особа умисно ухиляється від оподаткування у розмірі отриманого нею авансу (попереднього платежу). При цьому платник податку - покупець товарів (послуг) не несе відповідальності за збільшення валових витрат, здійснених за датою попередньої оплати (авансування) вартості товарів (послуг) на підставі недостовірної інформації про статус платника податку, зазначеної у договорі.

(підпункт 11.2.3 пункту 11.2 статті 11 із змінами, внесеними
згідно із Законом України від 18.11.97 р. N 639/97-ВР,
у редакції Закону України від 24.12.2002 р. N 349-IV)

11.2.4. Валові витрати підприємств суднобудівної промисловості, понесені ними у зв'язку з виконанням контрактів на виготовлення (побудову) морських, річкових суден, включають до складу валових витрат у податковому періоді, на який припадає дата збільшення валових доходів, передбачена підпунктом 11.3.7 пункту 11.3 статті 11 цього Закону.

(пункт 11.2 статті 11 доповнено підпунктом 11.2.4
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

11.3. Дата збільшення валового доходу

11.3.1. Датою збільшення валового доходу вважається дата, яка припадає на податковий період, протягом якого відбувається будь-яка з подій, що сталася раніше:

або дата зарахування коштів від покупця (замовника) на банківський рахунок платника податку в оплату товарів (робіт, послуг), що підлягають продажу, у разі продажу товарів (робіт, послуг) за готівку - дата її оприбуткування в касі платника податку, а за відсутності такої - дата інкасації готівки у банківській установі, що обслуговує платника податку;

(абзац другий підпункту 11.3.1 пункту 11.3
статті 11 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

або дата відвантаження товарів, а для робіт (послуг) - дата фактичного надання результатів робіт (послуг) платником податку.

11.3.2. У разі здійснення торгівлі продукцією (валютними цінностями) або роботами (послугами) з використанням торговельних автоматів або іншого подібного обладнання, що не передбачає наявності касового апарата, контрольованого уповноваженою на це фізичною особою, датою збільшення валового доходу вважається дата вилучення з таких торговельних апаратів або подібного обладнання грошової виручки.

Правила інкасації зазначеної виручки встановлюються Національним банком України.

У разі коли торгівля продукцією (роботами, послугами) через торговельні автомати здійснюється з використанням жетонів, карток або інших замінників гривні, датою збільшення валового доходу вважається дата продажу таких жетонів, карток або інших замінників гривні.

(абзац третій підпункту 11.3.2 пункту 11.3
статті 11 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

11.3.3. У разі коли торгівля продукцією (роботами, послугами) здійснюється з використанням кредитних або дебетових карток, дорожніх, комерційних, персональних або інших чеків, датою збільшення валового доходу вважається дата оформлення відповідного рахунку (товарного чека).

11.3.4. Підпункт 11.3.4 пункту 11.3 статті 11 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

11.3.5. Датою збільшення валового доходу в разі продажу товарів (робіт, послуг) з оплатою за рахунок бюджетних коштів є дата надходження таких коштів на поточний рахунок платника податку або дата отримання відповідної компенсації у будь-якому іншому вигляді, включаючи зменшення заборгованості такого платника податку за його зобов'язаннями перед таким бюджетом.

(підпункт 11.3.5 пункту 11.3 статті 11 із змінами,
 внесеними згідно із Законами України від 18.11.97 р. N 639/97-ВР,
від 10.01.2002 р. N 2921-III)

11.3.6. Датою збільшення валових доходів кредитора від здійснення кредитно-депозитних операцій є дата нарахування процентів (комісійних) у строки, визначені кредитним (депозитним) договором.

Датою збільшення валових доходів власника іпотечного сертифіката участі за операціями з таким іпотечним сертифікатом є дата нарахування протягом відповідного звітного періоду доходу за консолідованим іпотечним боргом (зменшеного на суму винагороди за управління та обслуговування іпотечних активів).

Якщо позичальник (дебітор) затримує сплату процентів чи комісій, то кредитор урегульовує таку заборгованість згідно із пунктом 12.1 статті 12 цього Закону.

При цьому метод нарахувань для визначення податкових зобов'язань кредитора за таким кредитом (депозитом) не застосовується до повного погашення дебітором заборгованості або списання боргу чи його частини на збитки кредитора у порядку, встановленому цим Законом.

(підпункт 11.3.6 пункту 11.3 статті 11 у
редакції Закону України від 01.07.2004 р. N 1957-IV)

11.3.7. Суми авансових платежів та попередньої оплати отримані підприємствами суднобудівної промисловості від замовників морських, річкових суден включаються до складу валових доходів таких підприємств за датою підписання акта про передачу морських, річкових суден замовнику, за умови цільового використання вказаних коштів у порядку, визначеному Кабінетом Міністрів України.

(пункт 11.3 статті 11 доповнено підпунктом 11.3.7
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Стаття 12. Безнадійна заборгованість

12.1. Порядок врегулювання сумнівної, безнадійної заборгованості

12.1.1. Платник податку - продавець товарів (робіт, послуг) має право збільшити суму валових витрат звітного періоду на вартість відвантажених товарів (виконаних робіт, наданих послуг) у поточному або попередніх звітному податкових періодах у разі коли покупець таких товарів (робіт, послуг) затримує без погодження з таким платником податку оплату їх вартості (надання інших видів компенсацій їх вартості). Таке право на збільшення суми валових витрат виникає, якщо протягом такого звітного періоду відбувається будь-яка з таких подій:

а) платник податку звертається до суду з позовом (заявою) про стягнення заборгованості з такого покупця або про порушення справи про його банкрутство чи стягнення заставленого ним майна;

б) зазначена затримка в оплаті (наданні інших видів компенсацій) перевищує 90 календарних днів та платник податку - продавець отримує від покупця згоду про визнання раніше надісланої йому претензії в порядку досудового врегулювання спору або не отримує відповіді на таку претензію протягом строків, визначених законодавством;

в) за поданням продавця нотаріус вчиняє виконавчий напис про стягнення заборгованості з покупця або стягнення заставленого майна (крім податкового боргу).

(підпункт 12.1.1 пункту 12.1 статті 12 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

12.1.2. Платник податку - продавець зобов'язаний збільшити валовий дохід відповідного податкового періоду на суму заборгованості (її частини), попередньо віднесеної ним до складу валових витрат згідно з підпунктом 12.1.1 цього пункту або відшкодованої за рахунок страхового резерву згідно із пунктом 12.3 цієї статті, у разі коли протягом такого податкового періоду відбувається будь-яка з таких подій:

а) суд не задовольняє позов (заяву) продавця або задовольняє його частково чи не приймає позов (заяву) до провадження (розгляду) або задовольняє позов (заяву) покупця про визнання недійсними вимог щодо погашення цієї заборгованості або її частини;

б) сторони договору у досудовому порядку досягають згоди щодо продовження строків погашення заборгованості чи списання всієї суми заборгованості або її частини (крім випадків укладення мирової угоди в межах процедур відновлення платоспроможності боржника або визнання його банкрутом, визначених законом);

в) продавець, який не отримав відповіді на претензію протягом строків, визначених законодавством, або отримав від покупця відповідь про визнання наданої претензії, але не отримує оплати (інших видів компенсацій у рахунок погашення заборгованості) протягом визначених у такій претензії строків, та при цьому протягом наступних 90 днів не звертається до суду (господарського суду) із заявою про стягнення заборгованості або про порушення справи про його банкрутство чи стягнення заставленого ним майна.

На суму додаткового податкового зобов'язання, розрахованого внаслідок такого збільшення, нараховується пеня у розмірах, визначених законом для несвоєчасного погашення податкового зобов'язання. Зазначена пеня розраховується за строк з першого дня податкового періоду, наступного за періодом, протягом якого відбулося збільшення валових витрат згідно з підпунктом 12.1.1 цього пункту, до останнього дня податкового періоду, на який припадає збільшення валового доходу, та сплачується незалежно від значення податкового зобов'язання платника податку за відповідний звітний період. Пеня не нараховується на заборгованість (її частину), списану або розстрочену внаслідок укладення мирової угоди відповідно до законодавства з питань банкрутства, починаючи з дати укладення такої мирової угоди.

(установлено, що в 2005 році пеня, передбачена абзацом п'ятим підпункту 12.1.2 пункту 12.1 статті 12, стягується із розрахунку 3-кратного розміру річної облікової ставки Національного банку України, діючої на день виникнення додаткового податкового зобов'язання згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV)

(установлено, що у 2006 році пеня, передбачена абзацом п'ятим підпункту 12.1.2 пункту 12.1 статті 12, стягується із розрахунку 3-кратного розміру річної облікової ставки Національного банку України, діючої на день виникнення додаткового податкового зобов'язання згідно із Законом України від 20.12.2005 р. N 3235-IV)

Якщо у майбутньому (з урахуванням строку позовної давності) такий продавець звертається до суду, то він має право збільшити валові витрати на суму оскаржуваної заборгованості.

(підпункт 12.1.2 пункту 12.1 статті 12 у редакції
 Закону України від 24.12.2002 р. N 349-IV)

12.1.3. У разі коли платник податку оскаржує рішення суду у порядку, встановленому законом, збільшення валового доходу, передбачене підпунктом 12.1.2 цієї статті, не відбувається до моменту прийняття остаточного рішення відповідним судовим органом.

(підпункт 12.1.3 пункту 12.1 статті 12 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

12.1.4. Повідомлення про збільшення валових витрат або валового доходу, з посиланням на відповідні положення підпунктів 12.1.1 та 12.1.2 цього пункту, платник податку - продавець надає податковому органу разом з декларацією за звітний період та іншими первинними документами, які підтверджують наявність дебіторсько-кредиторської заборгованості.

(підпункт 12.1.4 пункту 12.1 статті 12 у редакції
 Закону України від 24.12.2002 р. N 349-IV,
із змінами, внесеними згідно із Законом
 України від 01.07.2004 р. N 1957-IV)

12.1.5. Платник податку - покупець зобов'язаний збільшити валові доходи на суму непогашеної заборгованості (її частини), визнаної у порядку досудового врегулювання спорів або судом чи за виконавчим написом нотаріуса, у податковому періоді, на який припадає перша з подій:

а) або 90-й календарний день від дня граничного строку погашення такої заборгованості (її частини), передбаченого договором або визнаною претензією;

б) або 30-й календарний день від дня прийняття рішення судом про визнання (стягнення) такої заборгованості (її частини) або вчинення нотаріусом виконавчого напису.

Строки, визначені абзацом "а" цього підпункту, поширюються також на випадки, коли покупець не надав відповідь на претензію, надіслану продавцем, у строки, визначені господарсько-процесуальним законодавством.

Строки, визначені абзацом "б" цього підпункту, застосовуються незалежно від того, чи розпочав державний виконавець або особа, прирівняна до нього згідно із законом, заходи із примусового стягнення боргу чи ні.

Зазначене у цьому підпункті збільшення валового доходу покупця не здійснюється стосовно заборгованості (її частини), яка погашається таким покупцем до настання строків, визначених абзацами "а" або "б" цього підпункту.

Якщо у наступних податкових періодах покупець погашає суму визнаної заборгованості або її частину (самостійно або за процедурою примусового стягнення), такий покупець збільшує валові витрати на суму такої заборгованості (її частини) за наслідками податкового періоду, на який припадає таке погашення.

Заборгованість, попередньо віднесена до складу валових витрат згідно з підпунктом 12.1.1 цього пункту, або відшкодована за рахунок страхового резерву згідно з пунктом 12.3 цієї статті, яка визнається безнадійною внаслідок недостатності активів покупця, визнаного банкрутом у встановленому порядку, або внаслідок її списання згідно з умовами мирової угоди, укладеної відповідно до законодавства з питань банкрутства, не змінює податкові зобов'язання як покупця, так і продавця у зв'язку із таким визнанням.

(пункт 12.1 статті 12 доповнено підпунктом 12.1.5
 згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 підпункт 12.1.5 пункту 12.1 статті 12 у редакції
 Закону України від 24.12.2002 р. N 349-IV)

12.2. Особливості покриття безнадійної заборгованості банками та небанківськими фінансовими установами

12.2.1. Будь-який банк, а також будь-яка небанківська фінансова установа, створена згідно з нормами відповідних законів, крім страхових компаній та недержавних пенсійних фондів (далі - фінансові установи), зобов'язані створювати страховий резерв для відшкодування можливих втрат по основному боргу (без процентів та комісій) за всіма видами кредитів (у тому числі консолідованим іпотечним боргом), а також гарантій, порук, придбаних цінних паперів (у тому числі іпотечних сертифікатів з фіксованою дохідністю), інших активних банківських операцій, які відносяться до їх господарської діяльності згідно із законодавством.

(підпункт 12.2.1 пункту 12.2 статті 12 із змінами, внесеними
 згідно із Законами України від 18.11.97 р. N 639/97-ВР,
від 24.12.2002 р. N 349-IV,
 у редакції Закону України від 01.07.2004 р. N 1957-IV)

12.2.2. З урахуванням положень підпункту 12.2.3 цієї статті створення страхового резерву здійснюється фінансовою установою самостійно у розмірі, достатньому для повного покриття ризиків неповернення основного боргу за кредитами, гарантіями, поруками, придбаними цінними паперами, іншими видами заборгованості, визнаними нестандартними за методикою, яка встановлюється для банків Національним банком України, а для небанківських фінансових установ - спеціально уповноваженим органом виконавчої влади у сфері регулювання ринків фінансових послуг, а також за кредитами, гарантіями, поруками, придбаними цінними паперами, іншими видами заборгованості, визнаними безнадійними згідно з нормами цього Закону.

(підпункт 12.2.2 пункту 12.2 статті 12 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

12.2.3. Розмір страхового резерву, що створюється за рахунок збільшення валових витрат фінансової установи, не може перевищувати:

для комерційних банків - 10 відсотків від суми боргових вимог, а саме сукупної заборгованості за кредитами, гарантіями та поруками, фактично наданими (виставленими на користь) дебіторам на останній робочий день звітного податкового періоду;

(абзац другий підпункту 12.2.3 пункту 12.2 статті 12 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

для небанківських фінансових установ - розміру, що встановлюється відповідними законами про відповідну небанківську фінансову установу, але не більше 15 відсотків від суми боргових вимог, а саме сукупних зобов'язань дебіторів такої небанківської фінансової установи на останній робочий день звітного податкового періоду.

(абзац третій підпункту 12.2.3 пункту 12.2 статті 12 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

До суми зазначеної заборгованості не включаються зобов'язання дебіторів, які виникають при здійсненні операцій, що не включаються до основної діяльності фінансових установ.

Під терміном "основна діяльність" слід розуміти операції, визначені статтею 47 Закону України "Про банки і банківську діяльність", а також відповідними статтями законів про небанківські фінансові установи.

(абзац п'ятий підпункту 12.2.3 пункту 12.2 статті 12 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

12.2.4. У разі коли за наслідками звітного податкового періоду відбувається зменшення сукупного розміру нестандартних або безнадійних кредитів (інших видів заборгованості) у зв'язку з їх переведенням до стандартної категорії чи зі списанням до складу валових витрат платника податку за процедурою, встановленою пунктом 12.3 цієї статті, або при зменшенні сум боргових вимог, що використовується як база для визначення обмежень, встановлених підпунктом 12.2.3 цього пункту, надлишкова сума страхового резерву направляється на збільшення валового доходу фінансової установи за наслідками такого звітного періоду.

12.2.5. Порядок і джерела створення та використання резервів (фондів) для страхування вкладів (депозитів) фізичних осіб встановлюються окремим законом.

12.3. Порядок відшкодування сум безнадійної заборгованості за рахунок страхового резерву платника податку

12.3.1. Сума заборгованості відноситься на валові витрати кредитора у разі, якщо строк позовної давності за відповідним договором з дебітором минув до моменту набрання чинності цим Законом. У цьому ж періоді дебітор збільшує свої валові доходи на таку саму суму.

Заборгованість, за якою кредитор не звертається до суду щодо її примусового стягнення до закінчення строків позовної давності, не включається до складу валових витрат кредитора згідно з підпунктом 12.1.1 пункту 12.1 цієї статті та не може бути відшкодованою за рахунок його страхових резервів.

Основна сума боргу, яка не може бути примусово стягнутою з дебітора внаслідок укладення мирової угоди в межах процедури відновлення платоспроможності боржника або визнання його банкрутом, визначеної законом, не включається до складу валових витрат кредитора згідно з підпунктом 12.1.1 пункту 12.1 цієї статті, але може бути відшкодованою за рахунок його страхових резервів, створених згідно з цією статтею.

(абзац другий підпункту 12.3.1 пункту 12.3 статті 12 замінено
 абзацами другим - третім згідно із Законом України від 01.07.2004 р. N 1957-IV)

(підпункт 12.3.1 пункту 12.3 статті 12
 у редакції Закону України від 24.12.2002 р. N 349-IV)

12.3.2. Безнадійна заборгованість за угодами, що передбачають виставлення векселя на користь кредитора в якості забезпечення боргових зобов'язань дебітора, відшкодовується за рахунок страхового резерву кредитора за умови, якщо опротестований у неплатежі вексель залишається непогашеним протягом 30 календарних днів з моменту його опротестування та векселеотримувач порушив справу про банкрутство векселедавця у суді.

(абзац перший підпункту 12.3.2 пункту 12.3 статті 12 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

При цьому валовий доход векселедавця збільшується на суму опротестованого в неплатежі векселя у податковому періоді, на який припадає 30-й календарний день з моменту опротестування такого векселя.

12.3.3. Безнадійна заборгованість позичальника, визнаного банкрутом у встановленому законодавством порядку, відшкодовується за рахунок страхового резерву кредитора після прийняття судом рішення про визнання дебітора банкрутом. Кошти, отримані кредитором внаслідок завершення ліквідаційної процедури та продажу майна позичальника, включаються до складу валових доходів кредитора в податковий період їх надходження.

(абзац перший підпункту 12.3.3 пункту 12.3
статті 12 із змінами, внесеними згідно із
Законами України від 18.11.97 р. N 639/97-ВР,
 від 24.12.2002 р. N 349-IV)

У разі коли кредитор надає кредит дебітору, проти якого порушено справу про банкрутство до моменту укладення кредитної угоди, та інформація про порушення такої справи була оприлюднена (за винятком випадків надання фінансових кредитів у межах процедури санації дебітора під заставу його корпоративних прав) безнадійна заборгованість за кредитом погашається за рахунок власних коштів кредитора.

При цьому валовий доход дебітора, об'явленого банкрутом у встановленому законодавством порядку, не збільшується на суму зазначеної безнадійної заборгованості.

У разі коли кредитор не може звернутися до суду із заявою про порушення справи про банкрутство у зв'язку з тим, що безспірні вимоги такого кредитора до боржника сукупно становлять суму, меншу за 300 мінімальних розмірів заробітної плати, то така сума вимог включається до складу валових витрат кредитора у порядку, визначеному абзацом "б" підпункту 12.1.1 пункту 12.1.

(підпункт 12.3.3 пункту 12.3 статті 12 доповнено
 абзацом згідно із Законом України від 24.12.2002 р. N 349-IV)

12.3.4. Заборгованість, забезпечена заставою, погашається у порядку, передбаченому нормами Закону України "Про заставу".

Заставодержатель має право відшкодувати за рахунок страхового резерву частину заборгованості, що залишилася непогашеною внаслідок недостатності коштів, одержаних кредитором від продажу майна дебітора, переданого у заставу, та за умови, що інші юридичні дії кредитора щодо примусового стягнення іншого майна позичальника не призвели до повного покриття заборгованості. Продаж майна, переданого у заставу, здійснюється лише через аукціони (публічні торги). У разі відчуження майна, переданого у заставу, іншими способами кредитор покриває збитки за рахунок прибутку, який залишається у його розпорядженні після оподаткування.

(абзац другий підпункту 12.3.4 пункту 12.3
статті 12 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

Порядок проведення аукціонів (публічних торгів) встановлюється Кабінетом Міністрів України.

12.3.5. Безнадійна заборгованість, яка виникла внаслідок неспроможності дебітора погасити заборгованість у зв'язку з дією обставин непереборної сили або стихійного лиха (форс-мажору), відшкодовується за рахунок страхового резерву кредитора за наявності будь-якого з нижче названих документів:

підтвердження Торгово-промислової палати України про настання обставин непереборної сили чи стихійного лиха на території України або

підтвердження уповноважених органів іншої держави, легалізованих консульськими установами України, у разі настання обставин непереборної сили чи стихійного лиха на території такої держави;

рішення Президента України про запровадження надзвичайної екологічної ситуації в окремих місцевостях України, затверджене Верховною Радою України, або рішення Кабінету Міністрів України про визнання окремих місцевостей України потерпілими від повені, посухи, пожежі та інших видів стихійного лиха включаючи рішення щодо визнання окремих місцевостей потерпілими від несприятливих погодних умов, які потягли за собою втрату врожаю сільськогосподарських культур в обсягах, які перевищують 30 відсотків від середнього врожаю за попередні п'ять календарних років.

При цьому валовий доход дебітора не збільшується на суму заборгованості, що виникла внаслідок його неспроможності погасити таку заборгованість у зв'язку з дією обставин непереборної сили або стихійного лиха (форс-мажору), протягом усього строку дії таких форс-мажорних обставин.

12.3.6. Прострочена заборгованість підприємств, установ і організацій, на майно яких не може бути звернено стягнення (або тих, що не підлягають приватизації) згідно із законодавством України, відшкодовується за рахунок страхового резерву кредитора у разі, якщо протягом 30 календарних днів з моменту виникнення прострочення зазначена заборгованість не була відшкодована коштами Державного бюджету України чи відповідних місцевих бюджетів або компенсована в будь-який інший спосіб.

При цьому кредитор у строки, передбачені законодавством, зобов'язаний звернутися до суду з позовом щодо відшкодування збитків, отриманих у зв'язку з таким кредитуванням. У разі коли кредитор не звертається до суду протягом визначених законодавством строків або у разі коли суд відмовляє у позові або залишає позовну заяву без розгляду, кредитор зобов'язаний збільшити валові доходи на суму безнадійної заборгованості у відповідний податковий період.

(абзац другий підпункту 12.3.6 пункту 12.3 статті 12 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

12.3.7. Прострочена заборгованість фізичних осіб, визнаних у судовому порядку безвісно відсутніми або померлими, відшкодовується за рахунок страхового резерву кредитора за умови, якщо рішення суду про визнання фізичних осіб безвісно відсутніми або померлими було прийнято пізніше дати укладення кредитної угоди.

При цьому кредитор має здійснити юридичні заходи щодо стягнення безнадійної заборгованості зі спадку такої фізичної особи у межах та за процедурою, визначеною законодавством.

12.3.8. Прострочена заборгованість за договорами, визнаними у судовому порядку повністю або частково недійсними з вини дебітора, відшкодовується за рахунок страхового резерву кредитора у разі, якщо дебітор не погашає заборгованість за зазначеними договорами протягом 30 календарних днів з дня прийняття рішення суду про визнання їх повністю або частково недійсними.

При цьому валовий доход дебітора збільшується на суму такої заборгованості у податковий період, на який припадає рішення суду щодо визнання договорів повністю або частково недійсними з вини дебітора.

(абзац другий підпункту 12.3.8 пункту 12.3 статті 12 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

12.3.9. Прострочена заборгованість за договорами або їх частинами, визнаними у судовому порядку недійсними з вини кредитора або з вини обох сторін, погашається за рахунок повернення дебітором суми кредиторської заборгованості, а в разі її неповернення протягом 30 календарних днів - з прибутку, який залишається у розпорядженні кредитора після оподаткування.

При цьому валовий доход дебітора збільшується на суму такої заборгованості у податковий період, на який припадає рішення суду щодо визнання договорів або їх частин недійсними з вини обох сторін.

(абзац другий підпункту 12.3.9 пункту 12.3 статті 12 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

12.3.10. Прострочена заборгованість фізичних осіб, стосовно яких оголошено розшук у порядку, передбаченому Кримінально-процесуальним кодексом України, відшкодовується за рахунок страхового резерву кредитора у разі, якщо протягом 180 календарних днів з дня оголошення розшуку місце перебування такої фізичної особи не встановлено.

12.3.11. Прострочена заборгованість юридичних осіб, стосовно керівників яких оголошено розшук у порядку, передбаченому Кримінально-процесуальним кодексом України, відшкодовується за рахунок страхового резерву кредитора у разі, якщо протягом 180 календарних днів з дня оголошення розшуку місце перебування цих осіб не встановлено.

12.3.12. У разі коли всі заходи щодо стягнення безнадійної заборгованості згідно з порядком, визначеним пунктом 12.3 цієї статті, не призвели до позитивного наслідку, банки та небанківські фінансові установи відносять на валові витрати таку заборгованість в частині, що не відшкодована за рахунок страхового резерву, створеного відповідно до цієї статті.

12.4. Додаткові положення

12.4.1. У разі коли дебітор повністю або частково погашає безнадійну заборгованість, попередньо віднесену кредитором до складу валових витрат або відшкодовану за рахунок страхового резерву згідно з положеннями пункту 12.1 і пункту 12.3 цієї статті, кредитор збільшує валовий доход на суму компенсації, одержаної від дебітора, у податковий період, протягом якого відбулося повернення зазначеної заборгованості або її частини.

12.4.2. У разі коли за висновком відповідного уповноваженого органу, визначеного підпунктом 12.3.5 пункту 12.3 цієї статті, обставини непереборної сили, стихійного лиха (форс - мажору) носять тимчасовий характер і не впливають на дієспроможність дебітора сплатити заборгованість після їх закінчення, кредитор може надати претензію дебітору стосовно сплати зазначеної заборгованості. У випадку, якщо дебітор не погасив зазначену заборгованість або кредитор не звернувся з позовом до суду стосовно стягнення такої заборгованості протягом строків, визначених законодавством, валові доходи кредитора і дебітора збільшуються на суму зазначеної заборгованості.

(підпункт 12.4.2 пункту 12.4 статті 12 із змінами, внесеними
 згідно із Законами України від 24.12.2002 р. N 349-IV,
 від 23.06.2005 р. N 2705-IV)

12.4.3. У разі коли фізична особа - дебітор, визнана у судовому порядку безвісно відсутньою або померлою, заявляється, кредитор зобов'язаний здійснити відповідні заходи щодо стягнення заборгованості з такої особи. У випадку, коли така фізична особа сплачує заборгованість, що була попередньо віднесена кредитором до складу валових витрат або відшкодована за рахунок страхового резерву, кредитор збільшує валовий доход на суму коштів, одержаних від дебітора у податковий період, протягом якого відбулося повернення зазначеної заборгованості.

12.4.4. У разі коли відповідно до законодавства рішення про визнання договорів недійсними з вини дебітора скасоване, а кредитор не оскаржує таке рішення у строки, передбачені законодавством, кредитор збільшує валовий доход на суму заборгованості, попередньо включену до валових витрат або відшкодовану за рахунок страхового резерву у податковий період, протягом якого закінчився строк для подання такої скарги.

12.4.5. У разі коли фізична особа, стосовно якої органами слідства оголошено розшук, розшукана і сплачує заборгованість, яка була попередньо включена кредитором до складу валових витрат або відшкодована за рахунок страхового резерву, кредитор збільшує валовий доход на суму компенсації заборгованості, одержаної від дебітора, у податковий період, протягом якого відбулося повернення зазначеної заборгованості (її частини).

12.4.6. У разі коли юридичні або фізичні особи, визнані винними в заподіянні шкоди згідно з положеннями Цивільного кодексу України, сплачують заборгованість фізичної особи, що віднесена кредитором до складу валових витрат або відшкодована за рахунок страхового резерву, кредитор збільшує валовий доход на суму коштів, одержаних у погашення заборгованості дебітора, у податковий період, протягом якого відбулося повернення зазначеної заборгованості (її частини).

Стаття 13. Оподаткування нерезидентів

13.1. Будь-які доходи, отримані нерезидентом із джерелом їх походження з України, від провадження господарської діяльності (у тому числі на рахунки нерезидента, що ведуться в гривнях) оподатковуються у порядку і за ставками, визначеними цією статтею.

Для цілей цієї статті під доходами, отриманими нерезидентом із джерелом їх походження з України, слід розуміти:

а) проценти, дисконтні доходи, що сплачуються на користь нерезидента, у тому числі проценти за борговими зобов'язаннями, випущеними (виданими) резидентом;

(підпункт "а" пункту 13.1 статті 13 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

б) дивіденди, які сплачуються (нараховуються) резидентом;

в) роялті, фрахту та доходи від послуг типу "інжиніринг";

(підпункт "в" пункту 13.1 статті 13 в редакції
 Закону України від 30.12.97 р. N 793/97-ВР,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

г) лізингова (орендна) плата, що сплачується (нараховується) резидентами або постійними представництвами на користь нерезидента-лізингодавця (орендодавця);

д) доходи від продажу нерухомого майна, розташованого на території України, яке належить нерезиденту, у тому числі майна постійного представництва нерезидента;

е) прибуток від здійснення операцій з торгівлі цінними паперами або іншими корпоративними правами, визначений відповідно до норм цього Закону;

є) доходи, отримані від здійснення спільної діяльності на території України, доходи від здійснення довгострокових контрактів на території України;

ж) винагорода за здійснення культурної, освітньої, релігійної, спортивної, розважальної діяльності нерезидентів (або уповноважених ними осіб) на території України;

з) брокерська, комісійна або агентська винагорода, отримана від резидентів або постійних представництв інших нерезидентів стосовно брокерських, комісійних або агентських послуг, наданих нерезидентом або його постійним представництвом на території України на користь резидентів;

и) внески та премії на страхування або перестрахування ризиків в Україні (включаючи страхування ризиків життя) або страхування резидентів від ризиків за межами України;

і) доходи у вигляді виграшів (призів) в лотерею (крім державної), від казино, інших гральних місць (домів), розташованих на території України, доходи від організації та проведення грального бізнесу, лотерей (крім державних);

ї) доходи у вигляді благодійних внесків та пожертв на користь нерезидентів;

й) інші доходи від здійснення нерезидентом (постійним представництвом цього або іншого нерезидента) господарської діяльності на території України, за винятком доходів у вигляді виручки або інших видів компенсації вартості товарів (робіт, послуг), переданих (виконаних, наданих) резиденту від такого нерезидента (постійного представництва), у тому числі вартості послуг з міжнародного зв'язку чи міжнародного інформаційного забезпечення.

(підпункт "й" пункту 13.1 статті 13 із змінами, внесеними
згідно із Законом України від 30.12.97 р. N 793/97-ВР)

13.2. Резидент або постійне представництво нерезидента, що здійснюють на користь нерезидента або уповноваженої ним особи будь-яку виплату з доходу з джерелом його походження з України, отриманого таким нерезидентом від провадження господарської діяльності (у тому числі на рахунки нерезидента, що ведуться в гривнях), крім доходів, зазначених у пунктах 13.3 - 13.6, зобов'язані утримувати податок з таких доходів, зазначених у пункті 13.1 цієї статті, за ставкою у розмірі 15 відсотків від їх суми та за їх рахунок, який сплачується до бюджету під час такої виплати, якщо інше не передбачене нормами міжнародних угод, які набрали чинності.

(пункт 13.2 статті 13 із змінами, внесеними згідно
 із Законами України від 15.07.99 р. N 977-XIV,
 від 24.12.2002 р. N 349-IV)

13.3. Абзац перший підпункту 13.3 статті 13 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

Прибутки нерезидентів, отримані у вигляді доходів на безпроцентні (дисконтні) облігації чи казначейські зобов'язання, оподатковуються за ставкою, встановленою пунктом 10.1 статті 10 цього Закону, у такому порядку:

(абзац другий підпункту 13.3 статті 13 із змінами, внесеними
 згідно із Законами України від 24.12.2002 р. N 349-IV,
від 01.07.2004 р. N 1957-IV)

базою оподаткування є прибуток, який розраховується як різниця між номінальною вартістю безпроцентних (дисконтних) цінних паперів, сплаченою (нарахованою) їх емітентом, та ціною їх придбання на первинному чи вторинному фондовому ринку;

з метою здійснення податкового контролю придбання або продаж зазначених у цьому пункті цінних паперів може здійснюватися від імені та за рахунок нерезидента виключно його постійним представництвом або резидентом, який працює від імені, за рахунок та за дорученням такого нерезидента;

зазначені резидент або постійне представництво нерезидента несуть відповідальність за повне та своєчасне нарахування та внесення до бюджету податків, утриманих при виплаті нерезиденту доходів від володіння процентними або безпроцентними (дисконтними) цінними паперами. Центральний податковий орган України встановлює порядок надання резидентами або постійними представництвами нерезидента розрахунку податкових зобов'язань нерезидентів та звітів про утримання та внесення до відповідного бюджету податків, встановлених цією статтею.

Резиденти, які працюють від імені, за рахунок та за дорученням нерезидента на ринку процентних або безпроцентних (дисконтних) облігацій чи казначейських зобов'язань, самостійно подають податковому органу за місцем свого розташування звіт про утримання та внесення до відповідного бюджету податків, встановлених цією статтею.

13.4. Не підлягають оподаткуванню доходи, отримані нерезидентами, у вигляді процентів або доходу (дисконту) на державні цінні папери, продані (розміщені) нерезидентам за межами території України через уповноважених агентів - нерезидентів, або процентів, сплачених нерезидентам за отримані Україною позики (кредити або державні зовнішні запозичення), які відображаються у Державному бюджеті України чи кошторисі Національного банку України.

13.5. Сума фрахту, що сплачується резидентом нерезиденту за договорами фрахту, оподатковується за ставкою 6 відсотків у джерела виплати таких доходів за рахунок цих доходів.

(абзац перший пункту 13.5 статті 13 у
 редакції Закону України від 01.07.2004 р. N 1957-IV)

При цьому:

базою для оподаткування є базова ставка такого фрахту;

особами, уповноваженими стягувати цей податок та вносити його до бюджету, є резидент, який виплачує такі доходи, незалежно від того, чи є він платником цього податку чи ні, а також чи є він суб'єктом спрощеного оподаткування чи ні.

(пункт 13.5 статті 13 у редакції
 Закону України від 24.12.2002 р. N 349-IV)

13.6. Страховики (інші резиденти), які здійснюють виплати у межах договорів страхування або перестрахування ризиків (у тому числі страхування життя) на користь нерезидентів, зобов'язані оподатковувати суми такого страхування або перестрахування таким чином:

при укладенні договорів страхування або перестрахування ризику безпосередньо із страховиками та перестраховиками-нерезидентами, рейтинг фінансової надійності (стійкості) яких відповідає вимогам, установленим спеціально уповноваженим органом виконавчої влади у сфері регулювання ринків фінансових послуг (у тому числі через або за посередництвом перестрахових брокерів, які в порядку, визначеному таким уповноваженим органом, підтверджують, що перестрахування здійснено у перестраховика, рейтинг фінансової надійності (стійкості) якого відповідає вимогам, установленим зазначеним уповноваженим органом), а також при укладенні договорів перестрахування з обов'язкового страхування цивільної відповідальності оператора ядерної установки за шкоду, яка може бути заподіяна внаслідок ядерного інциденту, - за ставкою 0 відсотків;

(абзац другий пункту 13.6 статті 13 у редакції
Закону України від 30.11.2006 р. N 398-V)

в інших випадках - за ставкою 12 відсотків від суми таких виплат за власний рахунок у момент здійснення перерахування таких виплат.

(абзац третій пункту 13.6 статті 13 у редакції
Закону України від 30.11.2006 р. N 398-V)

Резиденти, які здійснюють виплати нерезидентам від наданих рекламних послуг на території України, сплачують податок за ставкою 20 відсотків від суми таких виплат за власний рахунок.

(пункт 13.6 статті 13 у редакції
Законів України від 24.12.2002 р. N 349-IV,
 від 01.07.2004 р. N 1957-IV)

13.7. Пункт 13.7 статті 13 виключено

(пункт 13.7 статті 13 в редакції Закону
 України від 15.07.99 р. N 977-XIV,
 виключено згідно із Законом України
 від 24.12.2002 р. N 349-IV)

13.8. Суми прибутків нерезидентів, які здійснюють свою діяльність на території України через постійне представництво, оподатковуються у загальному порядку. При цьому таке постійне представництво прирівнюється з метою оподаткування до платника податку, який здійснює свою діяльність незалежно від такого нерезидента.

У разі якщо нерезидент здійснює свою діяльність не лише в Україні, а й за її межами і при цьому не визначає прибуток від своєї діяльності, що проводиться ним через постійне представництво в Україні, сума прибутку, що підлягає оподаткуванню в Україні, визначається на підставі складення нерезидентом відокремленого балансу фінансово-господарської діяльності, погодженого з податковим органом за місцезнаходженням постійного представництва.

У разі неможливості шляхом прямого підрахування визначити прибуток, одержаний нерезидентами з джерелом його походження з України, оподатковуваний прибуток визначається податковим органом як різниця між валовим доходом та валовими витратами, визначеними шляхом застосування до суми одержаного (нарахованого) валового доходу коефіцієнта 0,7.

13.9. Резиденти, які надають агентські, довірчі, комісійні та інші подібні послуги з продажу чи придбання товарів (робіт, послуг) за рахунок і на користь нерезидента (включаючи укладення договорів з іншими резидентами від імені і на користь нерезидента), утримують і перераховують до відповідного бюджету податок з доходу, одержаного таким нерезидентом із джерел в Україні, визначений у порядку, передбаченому для оподаткування прибутків нерезидентів, що здійснюють свою діяльність на території України через постійне представництво. При цьому такі резиденти не підлягають додатковій реєстрації у податкових органах як платники податку на прибуток.

Абзац другий пункту 13.9 статті 13 втратив чинність

(згідно із Законом України
 від 14.01.99 р. N 393-XIV)

(абзац другий пункту 13.9 статті 13 не застосовується до доходів та витрат, отриманих і проведених з 1 липня 1997 року, згідно із Законом України від 14.01.99 р. N 393-XIV)

(стаття 13 в редакції Закону
 України від 18.11.97 р. N 639/97-ВР)

Стаття 14. Оподаткування виробників сільськогосподарської продукції

14.1. Підприємства, основною діяльністю яких є виробництво сільськогосподарської продукції, сплачують податок на прибуток у порядку і в розмірах, передбачених цим Законом, за підсумками звітного податкового року.

Валові доходи і витрати підприємств-виробників сільськогосподарської продукції, утримані (понесені) протягом звітного податкового року, підлягають індексуванню, виходячи з офіційного індексу інфляції за період від місяця, наступного за місяцем понесення таких витрат (отримання доходів), до кінця звітного податкового року.

Сума нарахованого податку зменшується на суму податку на землю, що використовується у сільськогосподарському виробничому обороті.

Абзац четвертий пункту 14.1 статті 14 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

14.2. Дія пункту 14.1 цієї статті не поширюється на підприємства, основною діяльністю яких є виробництво та/або продаж продукції квітково-декоративного рослинництва, дикорослих рослин, диких тварин і птахів, риби (крім риби, виловленої у річках та закритих водоймах), хутряних товарів, лікеро-горілчаних виробів, пива, вина і виноматеріалів (крім виноматеріалів, що продаються для подальшої переробки), які оподатковуються у загальному порядку.

(пункт 14.2 статті 14 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

14.3. У разі продажу товарів, безпосередньо пов'язаних з технологічними процесами виробництва сільськогосподарської продукції, виробникам такої сільськогосподарської продукції на умовах товарного кредиту, валові доходи кредитора збільшуються у податковому періоді, на який відповідно до умов такого кредитного договору припадає строк здійснення розрахунків з позичальником.

У разі якщо об'єктом такого товарного кредиту є товари, витрати на які включаються до складу валових витрат, датою збільшення валових витрат позичальника є дата здійснення розрахунків щодо погашення заборгованості по такому товарному кредиту.

Якщо об'єктом такого товарного кредиту є товари, витрати на які відповідно до статті 8 цього Закону підлягають амортизації, датою збільшення балансової вартості відповідної групи основних фондів є дата здійснення позичальником розрахунків щодо погашення заборгованості по такому товарному кредиту.

(статтю 14 доповнено пунктом 14.3 згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

Стаття 15. Порядок внесення змін до Закону

Ставки податку на прибуток, пільги щодо податку, об'єкт оподаткування, порядок обчислення оподатковуваного прибутку, строки і порядок сплати та зарахування податку до бюджетів можуть встановлюватися та змінюватися лише шляхом внесення змін до цього Закону.

Стаття 16. Порядок нарахування та строки сплати податку

16.1. Платники податку самостійно визначають суми податку, що підлягають сплаті.

16.2. Податок на прибуток нараховується за ставкою, визначеною статтею 10 цього Закону, від прибутку, що підлягає оподаткуванню, розрахованого згідно з пунктом 3.1 цього Закону, з урахуванням положень пунктів 7.12, 7.13, 7.14, 14.1, 16.9 та статей 6 та 13 цього Закону.

(пункт 16.2 статті 16 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

16.3. Платник податку, який здійснює діяльність, що підлягає патентуванню відповідно до Закону України "Про патентування деяких видів підприємницької діяльності", зобов'язаний окремо визначати податок на прибуток від кожного окремого виду такої діяльності та окремо визначати податок на прибуток від іншої діяльності. З цією метою такі платники податку ведуть окремий облік:

валових доходів, отриманих від здійснення діяльності, що підлягає патентуванню;

валових витрат, понесених у зв'язку із здійсненням такої діяльності;

балансової вартості товарів, матеріалів, сировини, комплектуючих виробів та напівфабрикатів на складах, у незавершеному виробництві та залишках готової продукції (далі - запаси), які використовуються для здійснення діяльності, що підлягає патентуванню. При цьому балансова вартість таких запасів не бере участі у розрахунку приросту (убутку) балансової вартості згідно із пунктом 5.9 статті 5 цього Закону, для визначення об'єкта оподаткування від іншої діяльності;

амортизаційних відрахувань, нарахованих на відповідну групу основних фондів, що використовуються для здійснення діяльності, що підлягає патентуванню.

У разі якщо основні фонди використовуються як для здійснення діяльності, що підлягає патентуванню, так і для іншої діяльності, то з метою визначення об'єкта оподаткування для різних видів діяльності, застосовується метод пропорційного розподілу суми амортизаційних відрахувань залежно від питомої ваги доходів, що припадає на кожний вид діяльності. За цим методом валовий дохід платника податку, одержаний за окремим видом діяльності, що підлягає патентуванню, підлягає зменшенню на частку загальної суми нарахованих амортизаційних відрахувань звітного періоду, як сума доходу, одержаного за окремим видом діяльності, що підлягає патентуванню, відноситься до загальної суми валового доходу. Аналогічно відбувається розподіл валових витрат, що одночасно пов'язані як з діяльністю, що підлягає патентуванню, так і з іншою діяльністю.

Податок з прибутку, отриманого від діяльності, яка підлягає патентуванню відповідно до Закону України "Про патентування деяких видів підприємницької діяльності", підлягає сплаті до бюджету у сумі, визначеній відповідно до цього Закону, зменшений на вартість придбаних торгових патентів для здійснення цього виду діяльності.

(пункт 16.3 статті 16 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

16.4. Податок за звітний період сплачується його платником до відповідного бюджету у строк, визначений законом для квартального податкового періоду.

(абзац перший пункту 16.4 статті 16
 у редакції Закону України від 24.12.2002 р. N 349-IV)

Платники податку у строки, визначені законом, подають до податкового органу податкову декларацію про прибуток за звітний період, розраховану наростаючим підсумком з урахуванням від'ємного значення об'єкта оподаткування минулих податкових періодів у разі його наявності відповідно до пункту 6.1 статті 6 цього Закону. При цьому за звітні квартал, півріччя та три квартали платники податку подають спрощену декларацію, а за результатами звітного року - повну. Форми декларацій з цього податку встановлюються центральним податковим органом за узгодженням з комітетом Верховної Ради України, що відповідає за проведення податкової політики.

(абзац другий пункту 16.4 статті 16 із змінами, внесеними
 згідно із Законом України від 21.12.2000 р. N 2181-III,
 у редакції Закону України від 24.12.2002 р. N 349-IV)

У разі коли платник податку вважає за доцільне роз'яснити окремі результати фінансово-господарської діяльності, зазначені у податковій декларації з цього податку, такий платник податку може надіслати податковому органу таке пояснення, складене у довільній формі. Податковий орган не може вимагати надання форм звітності чи обліку, прямо не передбачених цим Законом, у тому числі складених за правилами бухгалтерської звітності, інших, не передбачених цим Законом, балансів чи звітності. Статистична та бухгалтерська звітність подається органам державної статистики згідно із законом. Крім того, бухгалтерська звітність подається підприємствами органам, до сфери управління яких вони належать, згідно із законом. Це правило поширюється також на будь-які інші податки, збори (обов'язкові платежі), включені до системи оподаткування. У зв'язку з цим платник податку не несе податкової відповідальності за затримку, неподання або неповне подання бухгалтерської звітності.

(абзац третій пункту 16.4 статті 16 в редакції
Законів України від 18.11.97 р. N 639/97-ВР,
 від 24.12.2002 р. N 349-IV)

Підприємства, основною діяльністю яких є виробництво сільськогосподарської продукції, подають декларацію про прибуток у строки, визначені законом для річного податкового періоду, за формою, що встановлюється центральним податковим органом України.

(абзац четвертий пункту 16.4 статті 16 із змінами, внесеними
 згідно із Законом України від 21.12.2000 р. N 2181-III)

Для цілей оподаткування до підприємств, основною діяльністю яких є виробництво сільськогосподарської продукції, відносяться підприємства, валовий доход яких від продажу сільськогосподарської продукції власного виробництва за попередній звітний (податковий) рік перевищує п'ятдесят відсотків загальної суми валового доходу.

У разі, якщо за звітний (податковий) рік валовий доход таких підприємств від продажу сільськогосподарської продукції не перевищує п'ятдесят відсотків загальної суми валового доходу, прибуток таких підприємств від продажу продукції (робіт, послуг), що не відноситься до сільськогосподарської продукції, оподатковується у загальному порядку.

(абзац четвертий пункту 16.4 статті 16 замінено абзацами
 четвертим - шостим згідно із Законом України від 30.12.97 р. N 793/97-ВР)

16.5. Пункт 16.5 статті 16 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

16.6. Пункт 16.6 статті 16 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

16.7. Пункт 16.7 статті 16 виключено

(згідно із Законом України від 18.11.97 р. N 639/97-ВР,
у зв'язку з цим пункти 16.8 - 16.16 вважати відповідно пунктами 16.7 - 16.15)

16.7. Пункт 16.7 статті 16 виключено

(статтю 16 доповнено новим пунктом 16.7
згідно із Законом України від 30.12.97 р. N 793/97-ВР,
у зв'язку з цим пункти 16.7 - 16.15 вважати
відповідно пунктами 16.8 - 16.16,
пункт 16.7 статті 16 виключено згідно із Законом України
 від 24.12.2002 р. N 349-IV)

16.8. Пункт 16.8 статті 16 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

16.9. Податок, що підлягає сплаті до бюджету платниками податку, які здійснюють страхову діяльність, визначається у порядку, передбаченому пунктом 7.2 цього Закону.

16.10. Бюджетні організації сплачують податок на прибуток, отриманий від господарської діяльності, щоквартально за наростаючим підсумком з початку звітного податкового року.

Неприбуткові організації, визначені пунктом 7.11 цього Закону, сплачують податок на прибуток від неосновної діяльності у загальному порядку.

(пункт 16.10 статті 16 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

16.11. Нерезиденти, що проводять діяльність на території України через постійне представництво, ведуть бухгалтерський облік та звітність згідно з законодавством України, щоквартально подають податковим органам за місцезнаходженням постійного представництва декларацію про прибуток, одержаний із джерел в Україні, а також розрахунок нарахованого податку на прибуток за формою, встановленою центральним податковим органом.

У разі зупинення діяльності постійного представництва до закінчення звітного кварталу, зазначені документи подаються державному податковому органу протягом 15 календарних днів з моменту такого зупинення.

16.12. Податок на прибуток нерезидента обчислюється платником податку і підлягає підтвердженню податковим органом за місцезнаходженням постійного представництва.

(абзац перший пункту 16.2 статті 16 із змінами,
 внесеними згідно із Законом України від 24.12.2002 р. N 349-IV)

Нерезидент щорічно отримує від податкового органу підтвердження щодо сплати податку на прибуток українською мовою.

Щорічні аудиторські перевірки фінансово-господарських результатів діяльності нерезидента проводяться відповідно до закону.

16.13. Відповідальність за утримання та перерахування до бюджету податку на доходи громадян, сум внесків на соціальні заходи, податків, зазначених у пункті 7.8, пункті 10.2 та статті 13 цього Закону, несуть платники податку, які провадять відповідні виплати.

Перерахування податків, зазначених в пункті 7.8 та статті 13, здійснюється до/або разом із здійсненням таких виплат.

Перерахування податку, зазначеного в пункті 10.2 цього Закону, здійснюється протягом трьох банківських днів з моменту здійснення таких виплат.

(абзац другий пункту 16.13 статті 16
замінено абзацами другим і третім згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
у зв'язку з цим абзац третій вважати абзацом четвертим)

Абзац четвертий пункту 16.13 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

16.14. Сплата податку іншими, ніж платник податку, особами не дозволяється.

16.15. Порядок ведення і складання податкових звітів, декларацій про прибуток підприємств та розрахунків податку встановлюється центральним податковим органом.

16.16. Надміру внесені до бюджету суми податку, що нараховані за звітний період наростаючим підсумком з початку року, зараховуються в рахунок наступних платежів або повертаються платнику податку не пізніше десяти робочих днів з дня одержання письмової заяви такого платника податку.

(абзац перший пункту 16.16 статті 16 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

Абзац другий пункту 16.16 статті 16 виключено

(згідно із Законом України від 18.11.97 р. N 639/97-ВР)

Стаття 17. Зарахування податку до бюджету

Податок зараховується до бюджетів згідно з Бюджетним кодексом України.

(дію статті 17 зупинено на 2000 рік в частині зарахування сум податку на прибуток виключно до бюджету територіальної громади згідно із Законом України від 17.02.2000 р. N 1458-III)

(дію статті 17 зупинено на 2001 рік згідно із
 Законом України від 07.12.2000 р. N 2120-III,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-III)

(стаття 17 у редакції Закону
 України від 24.12.2002 р. N 349-IV)
(дію статті 17 зупинено на 2003 рік згідно
 із Законом України від 26.12.2002 р. N 380-IV)

Стаття 18. Спеціальні правила

18.1. Якщо міжнародним договором, ратифікованим Верховною Радою України, встановлено інші правила, ніж ті, що передбачені цим Законом, застосовуються норми міжнародного договору.

18.2. У разі укладення договорів з нерезидентами не дозволяється включення до контракту податкових застережень, згідно з якими підприємства, що виплачують доходи, беруть на себе зобов'язання щодо сплати податків на доходи нерезидентів.

18.3. У разі укладення договорів, які передбачають здійснення оплати товарів (робіт, послуг) на користь нерезидентів, що мають офшорний статус чи при здійсненні розрахунків через таких нерезидентів або через їх банківські рахунки, незалежно від того чи здійснюється така оплата (в грошовій або іншій формі) безпосередньо або через інших резидентів або нерезидентів, витрати платників податку на оплату вартості таких товарів (робіт, послуг) включаються до складу їх валових витрат у сумі, що становить 85 відсотків від вартості цих товарів (робіт, послуг).

(абзац перший пункту 18.3 статті 18 із змінами, внесеними
 згідно із Законом України від 24.12.2002 р. N 349-IV)

Правило, визначене цим пунктом, починає застосовуватися з календарного кварталу, наступного за кварталом, на який припадає офіційне опублікування переліку офшорних зон, встановленого Кабінетом Міністрів України.

Для цілей цього пункту під терміном "нерезиденти, що мають офшорний статус" розуміються нерезиденти, розташовані на території офшорних зон, за винятком нерезидентів, розташованих на території офшорних зон, які надали платнику податку виписку із правоустановчих документів, легалізовану відповідною консульською установою України, що свідчить про звичайний (неофшорний) статус такого нерезидента. При існуванні договорів, визначених абзацом першим цього пункту, платник податку має послатися на наявність зазначеної виписки у поясненні до податкової декларації.

(абзац другий пункту 18.3 статті 18 замінено абзацами другим та
 третім згідно із Законом України від 24.12.2002 р. N 349-IV)

(пункт 18.3 статті 18 в редакції
Закону України від 18.11.97 р. N 639/97-ВР)

Стаття 19. Усунення подвійного оподаткування

19.1. Суми податків на прибуток, отриманий з іноземних джерел, що сплачені суб'єктами господарської діяльності за кордоном, зараховуються під час сплати ними податку на прибуток в Україні. При цьому зарахуванню підлягає сума податку, розрахована за правилами, встановленими цим Законом.

(пункт 19.1 статті 19 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

19.2. Розмір зарахованих сум податку на прибуток з іноземних джерел протягом податкового періоду не може перевищувати суми податку, що підлягає сплаті в Україні таким платником податку протягом такого періоду.

19.3. Не підлягають зарахуванню у зменшення податкових зобов'язань такі податки, сплачені в інших країнах:

податок на капітал (майно) та приріст капіталу;

поштові податки;

податки на реалізацію (продаж);

інші непрямі податки незалежно від того, чи підпадають вони під категорію прибуткових податків, чи оподатковуються окремими податками згідно із законодавством іноземних держав;

суми податку, сплачені з пасивного прибутку (дивідендів, процентів, страхування, роялті).

19.4. Зарахування сплачених за митним кордоном України сум податку на прибуток провадиться за умови подання письмового підтвердження податкового органу іншої держави щодо факту сплати такого податку та за наявності міжнародного договору України про усунення подвійного оподаткування доходів, ратифікованого Верховною Радою України.

Стаття 20. Відповідальність платників податку

20.1. Відповідальність за правильність нарахування, своєчасність сплати податку та дотримання податкового законодавства несе платник податку у порядку та розмірах, визначених законом.

(пункт 20.1 статті 20 із змінами, внесеними згідно із
 Законом України від 21.12.2000 р. N 2181-III)

20.2. Пункт 20.2 статті 20 виключено

(пункт 20.2 статті 20 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
 виключено згідно із Законом
 України від 21.12.2000 р. N 2181-III)

20.3. Пункт 20.3 статті 20 виключено

(згідно із Законом України
 від 21.12.2000 р. N 2181-III)

20.4. Пункт 20.4 статті 20 виключено

(пункт 20.4 статті 20 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
 виключено згідно із Законом
 України від 21.12.2000 р. N 2181-III)

20.5. Пункт 20.5 статті 20 виключено

(згідно із Законом України
 від 21.12.2000 р. N 2181-III)

20.6. Пункт 20.6 статті 20 виключено

(пункт 20.6 статті 20 в редакції
Закону України від 18.11.97 р. N 639/97-ВР,
 виключено згідно із Законом
 України від 21.12.2000 р. N 2181-III)

20.7. Пункт 20.7 статті 20 виключено

(пункт 20.7 статті 20 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
в редакції Закону України від 30.12.97 р. N 793/97-ВР,
 виключено згідно із Законом
 України від 21.12.2000 р. N 2181-III)

Стаття 21. Інші положення

21.1. Суми виявленого прихованого (заниженого) прибутку та штрафи справляються за весь час ухилення від сплати податку.

21.2. Після закінчення встановлених строків сплати податку до бюджетів невнесені суми стягуються з нарахуванням пені, відповідно до закону.

(пункт 21.2 статті 21 в редакції
 Закону України від 21.12.2000 р. N 2181-III)

21.3. Сума податкових платежів, що надміру надійшла до бюджету в результаті неправильного нарахування або порушення платником податку встановленого порядку сплати податку, підлягає поверненню з відповідного бюджету протягом десяти робочих днів з моменту отримання податковим органом відповідної заяви платника податку або зарахуванню на зменшення платежів до цього бюджету майбутніх періодів, за вибором платника податку, в разі якщо не минув строк позовної давності, встановлений законодавством.

(абзац перший пункту 21.3 статті 21 із змінами, внесеними
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

Подання заяви про повернення надміру сплачених податків перериває перебіг строку позовної давності.

21.4. Сума податку, що надміру надійшла до бюджету в результаті неправильного нарахування (донарахування) податковим органом, підлягає поверненню з відповідного бюджету з урахуванням сум, сплачених за фінансовими санкціями або зарахуванню на зменшення платежів до цього бюджету майбутніх періодів на підставі заяви, що подається платником податку такому податковому органу, якщо не минув строк позовної давності, встановлений законодавством. При цьому починаючи з дня внесення зазначених сум до бюджету і закінчуючи днем їх повернення (заліку) на зазначену суму провадиться нарахування у розмірі 120 процентів облікової ставки Національного банку України, що діяла на момент такого повернення (заліку).

21.5. Обов'язковими для виконання платником податку є тільки акти центрального податкового органу, видані у випадках, прямо передбачених цим Законом та зареєстрованих Міністерством юстиції України.

Стаття 22. Прикінцеві положення

22.1. Ввести в дію Закон України "Про внесення змін до Закону України "Про оподаткування прибутку підприємств" з 1 липня 1997 року.

22.2. Установити, що в 2005 році віднесення до валових витрат будь-яких витрат, передбачених абзацом першим підпункту 8.7.1 пункту 8.7 статті 8 Закону, та пов'язаних з поліпшенням основних фондів 2 - 4 групи, що підлягають амортизації, у тому числі витрат на поліпшення орендованих основних фондів, здійснюється у сумі, що не перевищує 10 відсотків сукупної балансової вартості 2 - 4 групи основних фондів станом на початок звітного періоду, а по об'єктах основних фондів 1 групи, до валових витрат включаються витрати, що не перевищують суму у розмірі 10 відсотків до балансової вартості об'єкта, що ремонтується, станом на початок звітного періоду.

(пункт 22.2 статті 22 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
 виключено згідно із Законом України
 від 24.12.2002 р. N 349-IV,
 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

22.3. Пункт 22.3 статті 22 виключено

(пункт 22.3 статті 22 із змінами, внесеними згідно із
Законами України від 18.11.97 р. N 639/97-ВР,
 від 19.10.99 р. N 1157-XIV,
 від 02.03.2000 р. N 1523-III,
у редакції Закону України
від 20.09.2001 р. N 2711-III,
 із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 777-IV)

(дію пункту 22.3 статті 22 зупинено на 2003 рік
згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 22.3 статті 22 виключено згідно із
Законом України від 01.07.2004 р. N 1957-IV)

22.4. Пункт 22.4 статті 22 виключено

(пункт 22.4 статті 22 в редакції
Закону України від 18.11.97 р. N 639/97-ВР,
із змінами, внесеними згідно із
 Законами України від 20.11.98 р. N 269-XIV,
 від 06.04.99 р. N 568-XIV,
 від 14.07.99 р. N 934-XIV,
 від 02.03.2000 р. N 1523-III,
 виключено згідно із Законом
 України від 01.07.2004 р. N 1957-IV)

22.5. Акти законодавства до приведення їх у відповідність із цим Законом застосовуються в частині, що не суперечить цьому Закону.

Абзац другий пункту 22.5 статті 22 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

(пункт 22.5 статті 22 в редакції
Законів України від 18.11.97 р. N 639/97-ВР,
 від 30.12.97 р. N 793/97-ВР)

Абзац третій пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом третім
згідно із Законом України від 15.01.99 р. N 403-XIV,
абзац третій пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац четвертий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом четвертим
згідно із Законом України від 18.03.99 р. N 515-XIV,
 абзац четвертий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац п'ятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом п'ятим
 згідно із Законом України від 03.06.99 р. N 722-XIV,
абзац п'ятий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац шостий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом шостим
 згідно із Законом України від 15.07.99 р. N 971-XIV,
 абзац шостий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац сьомий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом сьомим
згідно із Законом України від 15.07.99 р. N 973-XIV,
 абзац сьомий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац восьмий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом восьмим
 згідно із Законом України від 03.12.99 р. N 1278-XIV,
 абзац восьмий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац дев'ятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом дев'ятим
 згідно із Законом України від 13.01.2000 р. N 1375-XIV,
абзац дев'ятий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац десятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом десятим
 згідно із Законом України від 23.03.2000 р. N 1606-III,
абзац десятий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац одинадцятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом одинадцятим
 згідно із Законом України від 23.03.2000 р. N 1608-III,
 абзац одинадцятий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац дванадцятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом дванадцятим
 згідно із Законом України від 11.05.2000 р. N 1715-III,
 абзац дванадцятий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац тринадцятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом тринадцятим
 згідно із Законом України від 01.06.2000 р. N 1749-III,
 абзац тринадцятий пункту 22.5 статті 22 із змінами, внесеними
 згідно із Законом України від 04.10.2001 р. N 2744-III,
 в редакції Законів України
 від 07.03.2002 р. N 3118-III,
 від 11.05.2004 р. N 1702-IV,
 виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

Абзац чотирнадцятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом чотирнадцятим
 згідно із Законом України від 21.12.2000 р. N 2199-III,
 абзац чотирнадцятий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац п'ятнадцятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом п'ятнадцятим
 згідно із Законом України від 22.03.2001 р. N 2323-III,
 абзац п'ятнадцятий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац шістнадцятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом шістнадцятим
згідно із Законом України від 05.04.2001 р. N 2355-III,
абзац шістнадцятий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Абзац сімнадцятий пункту 22.5 статті 22 виключено

(пункт 22.5 статті 22 доповнено абзацом сімнадцятим
 згідно із Законом України від 04.07.2002 р. N 40-IV)

(дію абзацу сімнадцятого пункту 22.5 статті 22 зупинено на 2003 рік у зв'язку із зупиненням дії пункту 3 розділу VII Закону України від 4 липня 2002 року N 40-IV згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(абзац сімнадцятий пункту 22.5 статті 22 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

22.6. Запропонувати Президенту України привести чинні нормативні акти, видані Президентом України, у відповідність з цим Законом.

22.7. Штрафні санкції, які можуть бути накладені на платників податку у зв'язку з порушенням нормативних актів Кабінету Міністрів України або центрального податкового органу, виданих протягом строків, передбачених цією статтею, у випадках, прямо передбачених цим Законом, починають застосовуватися до таких платників податку за наслідками податкового періоду, наступного за податковим періодом, протягом якого були оприлюднені такі акти.

Планові перевірки платників податку щодо застосування норм цього Закону здійснюються у порядку, передбаченому законодавством, починаючи з 1 лютого 1998 року.

(пункт 22.7 статті 22 доповнено абзацом другим
 згідно із Законом України від 18.11.97 р. N 639/97-ВР)

22.8. Балансова вартість основних фондів, які згідно зі статтею 8 цього Закону підпадають під визначення груп 1, 2 та 3, введених в експлуатацію до набрання чинності цим Законом, визначається на рівні їх залишкової вартості за станом на момент набрання чинності цим Законом з включенням їх до відповідної групи основних фондів з метою подальшої амортизації.

(пункт 22.8 статті 22 із змінами, внесеними згідно із
 Законом України від 18.11.97 р. N 639/97-ВР)

22.9. Балансова вартість нематеріальних активів, що введені в експлуатацію до набрання чинності цим Законом, визначається на рівні їх первісної балансової вартості за станом на момент набрання чинності цим Законом та підлягає подальшій амортизації.

(пункт 22.9 статті 22 із змінами, внесеними згідно із
 Законом України від 18.11.97 р. N 639/97-ВР)

22.10. Балансова вартість витрат, пов'язаних з видобутком корисних копалин, які підпадають під визначення статті 9 цього Закону та включених до балансу платника податку до набрання чинності цим Законом, визначається як їх залишкова балансова вартість за станом на момент набрання чинності цим Законом та підлягає подальшій амортизації.

(пункт 22.10 статті 22 із змінами, внесеними згідно із
Законом України від 18.11.97 р. N 639/97-ВР)

22.11. Для родовищ, частково розроблених на момент набрання чинності цим Законом, загальний розрахунковий обсяг видобутку корисних копалин визначається на рівні залишкових запасів родовища, за станом на момент набрання чинності цим Законом.

22.12. Норми пункту 12.1 цього Закону не поширюються на заборгованість, що виникла у зв'язку із затримкою в оплаті товарів (робіт, послуг), проданих (відвантажених, наданих, виконаних) до набрання чинності цим Законом.

Порядок урегулювання безнадійної заборгованості банками за рахунок страхових резервів, визначений статтею 12 Закону України "Про оподаткування прибутку підприємств", застосовується для цілей оподаткування щодо заборгованості, віднесеної до страхового резерву кредитора з 1 липня 1997 року.

(пункт 22.12 статті 22 доповнено абзацом другим
 згідно із Законом України від 01.07.2004 р. N 1957-IV)

22.13. У 2008 році платники податку за результатами одинадцяти місяців 2008 року зобов'язані подати декларацію, складену за правилами, встановленими для повного податкового періоду, з урахуванням приросту (убутку) матеріальних запасів за одинадцять місяців 2008 року, суми амортизаційних відрахувань, нарахованих за три квартали поточного року, та двох третин амортизаційних відрахувань четвертого кварталу цього року та сплатити податкове зобов'язання, нараховане згідно із зазначеною декларацією у строки, встановлені законом для місячного податкового періоду.

(пункт 22.13 статті 22 у редакції Законів
 України від 30.11.2006 р. N 398-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені пунктом 14 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

22.14. Пункт 22.14 статті 22 виключено

(пункт 22.14 статті 22 із змінами, внесеними
згідно із Законом України від 18.11.97 р. N 639/97-ВР,
 виключено згідно із Законом
 України від 24.12.2002 р. N 349-IV)

22.15. Пункт 22.15 статті 22 виключено

(згідно із Законом України
 від 24.12.2002 р. N 349-IV)

22.16. Оподаткування доходів, одержаних від володіння державними цінними паперами і облігаціями місцевих позик, проводиться по державних цінних паперах і облігаціях місцевих позик, що придбані платником податку після набрання чинності цим Законом.

(пункт 22.16 статті 22 в редакції
Закону України від 18.11.97 р. N 639/97-ВР)

22.17. Пункт 22.17 статті 22 виключено

(пункт 22.17 статті 22 із змінами, внесеними згідно
 із Законом України від 30.12.97 р. N 793/97-ВР,
 виключено згідно із Законом України
 від 24.12.2002 р. N 349-IV)

22.18. Норми пункту 5.7 цього Закону набирають чинності після прийняття відповідних законів. Норми пункту 6.3 застосовуються починаючи з 1 січня 1999 року.

(пункт 22.18 статті 22 із змінами, внесеними згідно із
Законами України від 18.11.97 р. N 639/97-ВР,
 від 01.07.2004 р. N 1957-IV)

22.19. Пункт 22.19 статті 22 виключено

(пункт 22.19 статті 22 в редакції
Закону України від 18.11.97 р. N 639/97-ВР,
 виключено згідно із Законом України
 від 24.12.2002 р. N 349-IV)

22.20. У зв'язку з введенням обов'язкової реєстрації постійних представництв нерезидентів в якості платників податку державна реєстрація таких постійних представництв нерезидентів з моменту набрання чинності цим Законом не застосовується у тому числі в Міністерстві зовнішніх економічних зв'язків та торгівлі України або інших органах державної влади.

(пункт 22.20 статті 22 із змінами, внесеними згідно із
 Законом України від 18.11.97 р. N 639/97-ВР)

22.21. Пункт 22.21 статті 22 виключено

(пункт 22.21 статті 22 із змінами, внесеними
 згідно із Законами України від 19.09.97 р. N 535/97-ВР,
від 15.11.2001 р. N 2779-III,
від 24.12.2002 р. N 349-IV,
27.11.2003 р. N 1344-IV,
виключено згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

22.22. Пункт 22.22 статті 22 виключено

(статтю 22 доповнено новим пунктом 22.22 згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
пункт 22.22 статті 22 виключено згідно із Законом України
 від 24.12.2002 р. N 349-IV)

22.23. Пункт 22.23 втратив чинність

(статтю 22 доповнено новим пунктом 22.23 згідно із
Законом України від 18.11.97 р. N 639/97-ВР,
у зв'язку з цим пункт 22.22 вважати пунктом 22.24,
пункт 22.23 втратив чинність згідно із
Законом України від 30.12.97 р. N 793/97-ВР,
у зв'язку з цим пункт 22.24 вважати пунктом 22.23)

22.23. На період з 1 січня 1999 року до 1 січня 2002 року до валового доходу платника податку не включаються суми коштів, нараховані (отримані) у складі ціни продажу електричної та теплової енергії у вигляді цільової надбавки до діючого тарифу на електричну та теплову енергію, які спрямовуються на фінансування витрат, пов'язаних із добудовою енергоблоків електростанцій та теплоелектроцентралей України, перелік яких встановлюється Кабінетом Міністрів України.

Зазначені кошти зараховуються на спеціальний рахунок і використовуються виключно на фінансування витрат, пов'язаних з добудовою таких енергоблоків.

Державна податкова адміністрація України встановлює порядок обліку і подання податкової звітності про використання коштів, спрямованих на фінансування витрат, пов'язаних з добудовою енергоблоків електростанцій та теплоелектроцентралей України, перелік яких встановлюється Кабінетом Міністрів України.

У разі використання зазначених коштів не за цільовим призначенням такі кошти включаються до складу валового доходу платника податку і оподатковуються на загальних підставах.

(статтю 22 доповнено новим пунктом 22.23
 згідно із Законом України від 16.12.98 р. N 317-XIV,
 у зв'язку з цим пункт 22.23 вважати пунктом 22.24)

22.24. Пункт 22.24 втратив чинність

(статтю 22 доповнено новим пунктом 22.24
 згідно із Законом України від 29.12.98 р. N 371-XIV,
у зв'язку з цим пункт 22.24 вважати пунктом 22.25,
 пункт 22.24 із змінами, внесеними згідно із
 Законом України від 16.03.99 р. N 484-XIV,
 втратив чинність згідно із
 Законом України від 06.04.99 р. N 568-XIV,
 у зв'язку з цим пункт 22.25 вважати пунктом 22.24)

22.24. У період з 1 січня 1999 року до 1 січня 2009 року для суб'єктів космічної діяльності України податковим періодом оподаткування їх прибутку встановлюється звітний податковий рік.

(статтю 22 доповнено новим пунктом 22.24 згідно із
 Законом України від 16.03.2000 р. N 1559-III,
 у зв'язку з цим пункт 22.24 вважати пунктом 22.25)

22.25. Установити, що на період, визначений Законом України "Про внесення змін до Закону України "Про проведення експерименту в житловому будівництві на базі холдингової компанії "Київміськбуд", кошти, внесені платниками податку на рахунки учасників фондів банківського управління або за договорами пенсійних вкладів, включаються до складу валових витрат платника податку в розмірі, що не перевищує 10 відсотків валового доходу цього платника за звітний період.

(статтю 22 доповнено новим пунктом 22.25 згідно
 із Законом України від 20.04.2000 р. N 1694-III,
 у зв'язку з цим пункт 22.25 вважати пунктом 22.26,
 пункт 22.25 статті 22 у редакції
 Закону України від 07.02.2002 р. N 3045-III,
із змінами, внесеними згідно із Законом
України від 01.07.2004 р. N 1957-IV)

22.26. Пункт 22.26 статті 22 виключено

(статтю 22 доповнено новим пунктом 22.26 згідно
 із Законом України від 08.06.2000 р. N 1812-III,
 у зв'язку з цим пункт 22.26 вважати пунктом 22.27,
пункт 22.26 статті 22 виключено згідно із
Законом України від 01.07.2004 р. N 1957-IV)

22.27. Пункт 22.27 статті 22 виключено

(статтю 22 доповнено новим пунктом 22.27 згідно із
 Законом України від 14.09.2000 р. N 1954-III,
 у зв'язку з цим пункт 22.27 вважати пунктом 22.28)

(дію пункту 22.27 статті 22 зупинено на 2001 рік у зв'язку із зупиненням дії пункту 2 статті 5 Закону України від 14.09.2000 р. N 1954-III згідно із Законом України від 07.12.2000 р. N 2120-III)

(пункт 22.27 статті 22 виключено
 згідно із Законом України від 24.12.2002 р. N 349-IV)

22.28. Пункт 22.28 статті 22 виключено

(статтю 22 доповнено новим пунктом 22.28 згідно із
 Законом України від 11.01.2001 р. N 2211-III,
у зв'язку з цим пункт 22.28 вважати пунктом 22.29)

(дію пункту 22.28 статті 22 зупинено на 2004 рік (крім підприємств, що уклали контракти до моменту набрання чинності Законом України від 27.11.2003 р. N 1344-IV, якщо перерахована сума авансових платежів перевищує 20 відсотків вартості контракту) згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 22.28 статті 22 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

22.29. Установити, що податок на прибуток підприємств, які здійснюють реалізацію інвестиційних проектів в Туркменістані, справляється з урахуванням особливостей статті 1 Закону України "Про забезпечення реалізації інвестиційних проектів в Туркменістані".

(статтю 22 доповнено новим пунктом 22.29 згідно із
 Законом України від 04.07.2002 р. N 43-IV,
у зв'язку з цим пункт 22.29 вважати пунктом 22.30)

22.30. Пункт 22.30 статті 22 виключено

(статтю 22 доповнено новим пунктом 22.30 згідно із
 Законом України від 18.03.2004 р. N 1624-IV,
у зв'язку з цим пункт 22.30 вважати пунктом 22.31,
 пункт 22.30 статті 22 виключено згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

22.31. Встановити, що на період дії процедури погашення заборгованості згідно із Законом України "Про заходи, спрямовані на забезпечення сталого функціонування підприємств паливно-енергетичного комплексу" для платників податків - учасників розрахунків, визначених цим Законом, порядок оподаткування їх прибутку визначається з урахуванням особливостей, встановлених Законом України "Про заходи, спрямовані на забезпечення сталого функціонування підприємств паливно-енергетичного комплексу".

Норми статті 12 цього Закону не поширюються на заборгованість, до якої застосовується механізм списання на умовах, визначених Законом України "Про заходи, спрямовані на забезпечення сталого функціонування підприємств паливно-енергетичного комплексу".

(статтю 22 доповнено новим пунктом 22.31 згідно
 із Законом України від 23.06.2005 р. N 2711-IV,
 у зв'язку з цим пункт 22.31 вважати пунктом 22.32)

Для технологічних парків, їх учасників та спільних підприємств при виконанні зареєстрованих у встановленому Законом України "Про спеціальний режим інноваційної діяльності технологічних парків" порядку проектів технологічних парків оподаткування їх прибутку здійснюється з урахуванням положень, установлених Законом України "Про спеціальний режим інноваційної діяльності технологічних парків".

(пункт 22.31 статті 22 доповнено абзацом третім
 згідно із Законом України від 12.01.2006 р. N 3333-IV)

22.32. Кабінету Міністрів України:

розглянути пропозиції щодо особливостей оподаткування інноваційної діяльності і до 1 жовтня 1997 року подати Верховній Раді України відповідні пропозиції з цього питання;

протягом місяця прийняти відповідні рішення для забезпечення реалізації цього Закону, які прямо віднесені цим Законом до його компетенції;

подати до Верховної Ради України пропозиції щодо приведення законодавчих актів України у відповідність із цим Законом;

протягом місяця привести рішення Уряду у відповідність із цим Законом.
Президент України | Л. КУЧМА
м. Київ 28 грудня 1994 року N 334/94-ВР |


ЗАКОН УКРАЇНИ

Про регулювання товарообмінних (бартерних) операцій у галузі зовнішньоекономічної діяльності

Із змінами і доповненнями, внесеними
 Законами України
 від 5 жовтня 2000 року N 2035-III,
від 15 травня 2003 року N 762-IV,
від 22 травня 2003 року N 860-IV

(У тексті Закону слова "Міністерство економіки України" в усіх відмінках замінено словами "центральний орган виконавчої влади з питань економічної політики" у відповідному відмінку згідно із Законом України від 22 травня 2003 року N 860-IV)

Цей Закон встановлює режим здійснення товарообмінних (бартерних) операцій у галузі зовнішньоекономічної діяльності, відповідальність за порушення його норм та визначає повноваження і функції державних органів під час здійснення контролю за проведенням таких операцій.

Стаття 1. Загальні положення

1. Товарообмінна (бартерна) операція у галузі зовнішньоекономічної діяльності - це один з видів експортно-імпортних операцій, оформлених бартерним договором або договором із змішаною формою оплати, яким часткова оплата експортних (імпортних) поставок передбачена в натуральній формі, між суб'єктом зовнішньоекономічної діяльності України та іноземним суб'єктом господарської діяльності, що передбачає збалансований за вартістю обмін товарами, роботами, послугами у будь-якому поєднанні, не опосередкований рухом коштів у готівковій або безготівковій формі.

Оцінка товарів за бартерними договорами здійснюється з метою створення умов для забезпечення еквівалентності обміну, а також для митного обліку, визначення страхових сум, оцінки претензій, застосування санкцій. Умовою еквівалентності обміну за бартерним договором є обмін товарами (роботами, послугами) за цінами, що визначаються суб'єктами зовнішньоекономічної діяльності України на договірних засадах з урахуванням попиту та пропозиції, а також інших факторів, які діють на відповідних ринках на час укладення бартерних договорів. У випадках, передбачених законодавством України, контрактні ціни визначаються суб'єктами зовнішньоекономічної діяльності України відповідно до індикативних цін.

2. У бартерному договорі зазначається загальна вартість товарів, що імпортуються, та загальна вартість товарів (робіт, послуг), що експортуються за цим договором, з обов'язковим вираженням в іноземній валюті, віднесеній Національним банком України до першої групи Класифікатора іноземних валют.

3. Усі суб'єкти зовнішньоекономічної діяльності України мають право на проведення товарообмінних (бартерних) операцій відповідно до законодавства України.

4. З метою збільшення надходжень в Україну валютних коштів, стабілізації грошової національної одиниці та оздоровлення фінансово-банківської системи держави в цілому може бути заборонено проведення товарообмінних (бартерних) операцій у галузі зовнішньоекономічної діяльності з товарами (роботами, послугами), перелік яких визначається Кабінетом Міністрів України.

Стаття 2. Строки проведення товарообмінних (бартерних) операцій

1. Товари, що імпортуються за бартерним договором, підлягають ввезенню на митну територію України у строки, зазначені в такому договорі, але не пізніше 90 календарних днів з дати митного оформлення (дати оформлення вантажної митної декларації на експорт) товарів, що фактично експортовані за бартерним договором, а в разі експорту за бартерним договором робіт і послуг - з дати підписання акта або іншого документа, що засвідчує виконання робіт, надання послуг.

Датою ввезення товарів за бартерним договором на митну територію України вважається дата їх митного оформлення (дата оформлення вантажної митної декларації на імпорт), а в разі імпорту за бартерним договором робіт або послуг - дата підписання акта або іншого документа, що засвідчує виконання робіт, надання послуг.

У разі експорту за бартерним договором високоліквідних товарів строки ввезення на митну територію України імпортних товарів не повинні перевищувати 60 календарних днів з дати оформлення вивізної вантажної митної декларації.

Перелік високоліквідних товарів встановлюється Кабінетом Міністрів України.

2. У разі імпорту за бартерними договорами каучуку натурального, синтетичного, прискорювачів вулканізації каучуку готових (коди товарів згідно з Гармонізованою системою опису та кодування товарів 40.01.10000, 40.01.21000, 40.01.22000, 40.01.29100, 40.02.39000, 40.02.49000, 40.02.60000, 38.12.10000, 38.12.20000, 38.12.30800) з країн Північної та Латинської Америки, Японії, Південно-Східної Азії, Центральної та Південної Африки строк їх ввезення на митну територію України не повинен перевищувати 150 календарних днів з дати митного оформлення (дати оформлення вантажної митної декларації на експорт) товарів, що фактично експортовані за бартерними договорами.

(статтю 2 доповнено частиною другою згідно
 із Законом України від 05.10.2000 р. N 2035-III,
 у зв'язку з цим частини другу і третю вважати
 відповідно частинами третьою і четвертою)

3. Перевищення установлених цією статтею строків ввезення товарів (виконання робіт, надання послуг), які імпортуються за бартерними договорами, що передбачають виробничу кооперацію, консигнацію, комплексне будівництво, поставку складних технічних виробів, товарів спеціального призначення, допускається за наявності у суб'єкта зовнішньоекономічної діяльності України, який є стороною відповідного бартерного договору, разового індивідуального дозволу, що видається центральним органом виконавчої влади з питань економічної політики у порядку, затвердженому Кабінетом Міністрів України, на строк, визначений у такому дозволі.

(абзац перший частини третьої статті 2 із змінами, внесеними
 згідно із Законом України від 05.10.2000 р. N 2035-III)

Порядок віднесення бартерних договорів до таких, що передбачають виробничу кооперацію, консигнацію, комплексне будівництво, поставку складних технічних виробів, товарів спеціального призначення, визначає Кабінет Міністрів України.

4. У разі переоформлення в установленому порядку бартерного договору на інші види зовнішньоекономічного договору строки, передбачені цією статтею, не поновлюються і не перериваються. При цьому переоформлення здійснюється в установленому порядку, а строк грошової оплати високоліквідних товарів продовжується до 90 днів.

У разі коли замість поставок товарів (робіт, послуг), що імпортуються за бартерним договором, іноземний контрагент виконує свої зобов'язання шляхом перерахування коштів на рахунок суб'єкта зовнішньоекономічної діяльності України - сторони договору, підставою для зняття з контролю митного органу питання щодо імпортної частини за бартерним договором є подання зазначеним суб'єктом до митного органу довідки уповноваженого банку про надходження коштів у рахунок цього договору в установлені законодавством України строки на суму, еквівалентну вартості товарів (робіт, послуг), зазначених у договорі, та копії додаткових угод, які зумовлюють зміну характеру договору.

У разі зміни умов договору, що передбачає заміну зобов'язань щодо оплати товару іноземним контрагентом в грошовій формі на зобов'язання по постачанню товарів (робіт, послуг), український постачальник подає копії договору та додаткових угод до органу державної податкової служби України.

Стаття 3. Відповідальність за порушення строків проведення товарообмінних (бартерних) операцій

1. Порушення суб'єктом зовнішньоекономічної діяльності України передбачених частинами першою - третьою статті 2 цього Закону строків ввезення товарів (виконання робіт, надання послуг), що імпортуються за бартерним договором, тягне за собою стягнення пені за кожний день прострочення у розмірі 0,3 відсотка вартості неодержаних товарів (робіт, послуг), що імпортуються за бартерним договором.

Загальний розмір нарахованої пені не може перевищувати розміру заборгованості.

2. Якщо заборгованість за бартерним договором виникла через обставини непереборної сили або форс-мажору, строки, передбачені частинами першою - третьою статті 2 цього Закону, зупиняються і пеня за їх порушення протягом дії цих обставин не стягується.

Настання та закінчення дії обставин непереборної сили повинно бути підтверджено довідкою офіційного органу, уповноваженого державою, де такі обставини мали місце. Обставини форс-мажору підтверджуються в установленому законом порядку.

3. У разі прийняття судом, Міжнародним комерційним арбітражним судом чи Морською арбітражною комісією при Торгово-промисловій палаті України або іншим уповноваженим арбітражем, в тому числі в іншій країні, позовної заяви про стягнення заборгованості, яка виникла внаслідок недотримання строків та інших умов, визначених бартерним договором, строки, передбачені частинами першою - третьою статті 2 цього Закону, зупиняються і пеня за їх порушення в цей період не сплачується.

(абзац перший частини третьої статті 3 із змінами, внесеними
 згідно із Законом України від 15.05.2003 р. N 762-IV)

У разі прийняття судом рішення про відмову в позові повністю або частково чи припинення (закриття) провадження у справі або залишення позову без розгляду строки, передбачені частинами першою - третьою статті 2 цього Закону, поновлюються і пеня за їх порушення сплачується за кожний день прострочення, включаючи період, на який ці строки було зупинено. У разі часткової відмови в позові пеня нараховується тільки в тій частині, в якій було відмовлено.

(абзац другий частини третьої статті 3 із змінами, внесеними
 згідно із Законом України від 15.05.2003 р. N 762-IV)

У разі прийняття судом рішення про задоволення позову пеня за порушення строків, передбачених частинами першою - третьою статті 2 цього Закону, не сплачується з дати прийняття позову до розгляду судом, арбітражним судом.

(абзац третій частини третьої статті 3 із змінами, внесеними
 згідно із Законом України від 15.05.2003 р. N 762-IV)

4. Суб'єкти зовнішньоекономічної діяльності України, які здійснили експорт або імпорт робіт, послуг за бартерним договором, зобов'язані протягом п'яти робочих днів з дня підписання акта або іншого документа, що засвідчує виконання робіт чи надання послуг, повідомити органи державної митної служби України (якщо імпортуються або експортуються за даним договором товари) або органи державної податкової служби України (якщо імпортуються або експортуються за даним договором роботи чи послуги) про факт здійснення експорту товарів (робіт, послуг). Неподання або несвоєчасне подання такої інформації тягне за собою нарахування пені у розмірі одного відсотка вартості експортованих товарів (робіт, послуг) за кожний день прострочення. Загальний розмір нарахованої пені не може перевищувати вартості експортованих товарів (робіт, послуг).

Органи державної митної служби України здійснюють контроль за надходженням товарів за імпортом згідно з бартерним договором та інформують органи державної податкової служби про порушення строків надходження товарів, передбачених частинами першою - третьою статті 2 цього Закону.

Органи державної податкової служби України здійснюють контроль за своєчасним імпортом робіт і послуг згідно з бартерним договором та інформують органи державної митної служби України про фактичний експорт робіт і послуг для здійснення контролю за своєчасним надходженням товарів, що повинні бути імпортовані.

5. Органи державної податкової служби України мають право за наслідками документальних перевірок стягувати у безспірному порядку з суб'єктів зовнішньоекономічної діяльності України пеню, передбачену цією статтею.

6. Суми пені, стягненої відповідно до цієї статті, спрямовуються до Державного бюджету України у порядку, передбаченому законодавством України.

(стаття 3 із змінами, внесеними згідно із
 Законом України від 05.10.2000 р. N 2035-III)

Стаття 4. Міжнародні договори

Якщо міжнародним договором України, ратифікованим Верховною Радою України, встановлено інші правила, ніж ті, що передбачені цим Законом, застосовуються правила міжнародного договору.

Стаття 5. Прикінцеві положення

1. Цей Закон набирає чинності через 90 днів з дня його опублікування.

2. Якщо експорт товарів (робіт, послуг) за бартерним договором здійснено до набрання чинності цим Законом, строки ввезення на митну територію України товарів (робіт, послуг), що імпортуються за бартерним договором, не поновлюються і не перериваються.

3. До приведення законодавства у відповідність з цим Законом чинні акти законодавства застосовуються у частині, що не суперечить цьому Закону.

Президент України | Л. КУЧМА
м. Київ 23 грудня 1998 року N 351-XIV |


ЗАКОН УКРАЇНИ

Про Конституційний Суд України

Із змінами і доповненнями, внесеними
Законами України
 від 3 серпня 2006 року N 73-V,
 від 4 серпня 2006 року N 79-V

Положення підпункту 2 пункту 3 розділу IV визнано таким, що не відповідає Конституції України в частині віднесення до юрисдикції Конституційного Суду України питань про відповідність Конституції України (конституційність) правових актів органів Верховної Ради України, крім нормативних актів Президії Верховної Ради України, прийнятих до набуття чинності Конституцією України

(згідно з Рішенням Конституційного Суду України
 від 23 черня 1997 року N 2-зп)

Розділ I
Основи конституційного судоустрою

Глава 1. Загальні положення
Стаття 1. Статус Конституційного Суду України

Конституційний Суд України - єдиний орган конституційної юрисдикції в Україні.

Конституційний Суд України є юридичною особою, має печатку із зображенням Державного Герба України та своїм найменуванням.

Стаття 2. Завдання Конституційного Суду України

Завданням Конституційного Суду України є гарантування верховенства Конституції України як Основного Закону держави на всій території України.

Стаття 3. Нормативне регулювання діяльності Конституційного Суду України

Організація, повноваження та порядок діяльності Конституційного Суду України визначаються Конституцією України та цим Законом.

Конституційний Суд України приймає акти, що регламентують організацію його внутрішньої роботи у відповідності з цим Законом.

Стаття 4. Основні принципи діяльності Конституційного Суду України

Діяльність Конституційного Суду України грунтується на принципах верховенства права, незалежності, колегіальності, рівноправності суддів, гласності, повноти і всебічності розгляду справ та обгрунтованості прийнятих ним рішень.

Стаття 5. Склад Конституційного Суду України

Конституційний Суд України складається з вісімнадцяти суддів Конституційного Суду України.

Президент України, Верховна Рада України та з'їзд суддів України призначають по шість суддів Конституційного Суду України.

Стаття 6. Порядок призначення суддів Конституційного Суду України Президентом України

Президент України проводить консультації з Прем'єр-міністром України та Міністром юстиції України щодо кандидатур на посади суддів Конституційного Суду України.

Призначеною на посаду судді Конституційного Суду України вважається особа, про призначення якої видано Указ Президента України, скріплений підписами Прем'єр-міністра України та Міністра юстиції України.

У разі припинення повноважень судді Конституційного Суду України, який призначався Президентом України, Президент України у місячний строк призначає іншу особу на цю посаду.

Стаття 7. Порядок призначення суддів Конституційного Суду України Верховною Радою України

Верховна Рада України призначає суддів Конституційного Суду України таємним голосуванням шляхом подання бюлетенів.

Пропозиції щодо кандидатур на посади суддів Конституційного Суду України вносить Голова Верховної Ради України, а також може вносити не менш як 1/4 народних депутатів України від конституційного складу Верховної Ради України; при цьому депутат має право поставити підпис під пропозицією про висунення лише однієї кандидатури, і ці підписи депутатів не відкликаються. Відповідний Комітет Верховної Ради України подає Верховній Раді свої висновки щодо кожної кандидатури на посаду судді Конституційного Суду України, внесеної у встановленому порядку.

Призначеними на посади суддів Конституційного Суду України вважаються кандидати, які набрали найбільшу кількість голосів депутатів, але більше половини голосів депутатів від конституційного складу Верховної Ради України. Якщо кілька кандидатів набрали однакову кількість голосів і після їх призначення було б перевищено необхідне для призначення кількість суддів, щодо цих кандидатів проводиться повторне голосування.

У разі припинення повноважень судді Конституційного Суду України, який призначався Верховною Радою України, Верховна Рада України у місячний строк призначає іншу особу на цю посаду.

За результатами голосування Головою Верховної Ради України підписуються постанови Верховної Ради України про призначення суддів Конституційного Суду України.

Стаття 8. Порядок призначення суддів Конституційного Суду України з'їздом суддів України

З'їзд суддів України за пропозицією делегатів з'їзду відкритим голосуванням більшістю голосів присутніх делегатів з'їзду визначає кандидатури на посади суддів Конституційного Суду України для включення в бюлетені для таємного голосування.

Призначеним на посаду судді Конституційного Суду України вважається кандидат, який у результаті таємного голосування одержав більшість голосів від числа обраних делегатів з'їзду суддів України.

Якщо голосування проводиться щодо кандидатур, число яких перевищує квоту для призначення на посаду суддів Конституційного Суду України, призначеними вважаються кандидати, які за умов, визначених у частині другій цієї статті, набрали більше голосів, ніж інші кандидати на ці посади.

У разі припинення повноважень судді Конституційного Суду України, який призначався з'їздом суддів України, з'їзд суддів України у тримісячний строк призначає іншу особу на цю посаду.

За результатами голосування головуючим і секретарем з'їзду підписуються рішення з'їзду суддів України про призначення суддів Конституційного Суду України.

Стаття 9. Строк повноважень суддів Конституційного Суду України

Суддя Конституційного Суду України призначається строком на дев'ять років без права бути призначеним повторно.

Стаття 10. Форма одягу та нагрудний знак судді Конституційного Суду України

Суддя Конституційного Суду України при відправленні своїх обов'язків на пленарному засіданні, на засіданні Конституційного Суду України та в Колегії суддів Конституційного Суду України повинен бути одягнений у мантію.

Суддя Конституційного Суду України має нагрудний знак, опис і форма якого затверджуються Верховною Радою України.

Стаття 11. Атрибути Конституційного Суду України

Невід'ємними атрибутами Залу засідань Конституційного Суду України є Державний Герб України та Державний Прапор України.

Стаття 12. Місцезнаходження Конституційного Суду України

Конституційний Суд України знаходиться у місті Києві.

Глава 2. Повноваження Конституційного Суду України
Стаття 13. Повноваження Конституційного Суду України

Конституційний Суд України приймає рішення та дає висновки у справах щодо:

1) конституційності законів та інших правових актів Верховної Ради України, актів Президента України, актів Кабінету Міністрів України, правових актів Верховної Ради Автономної Республіки Крим;

2) відповідності Конституції України чинних міжнародних договорів України або тих міжнародних договорів, що вносяться до Верховної Ради України для надання згоди на їх обов'язковість;

3) додержання конституційної процедури розслідування і розгляду справи про усунення Президента України з поста в порядку імпічменту в межах, визначених статтями 111 та 151 Конституції України;

4) офіційного тлумачення Конституції та законів України.

Стаття 14. Межі повноважень Конституційного Суду України

До повноважень Конституційного Суду України не належать питання щодо законності актів органів державної влади, органів влади Автономної Республіки Крим та органів місцевого самоврядування, а також інші питання, віднесені до компетенції судів загальної юрисдикції.

Стаття 15. Підстави для визнання правових актів неконституційними

Підставами для прийняття Конституційним Судом України рішення щодо неконституційності правових актів повністю чи в їх окремих частинах є:

невідповідність Конституції України;

порушення встановленої Конституцією України процедури їх розгляду, ухвалення або набрання ними чинності;

перевищення конституційних повноважень при їх прийнятті.

Глава 3. Судді Конституційного Суду України
Стаття 16. Вимоги до судді Конституційного Суду України

Суддею Конституційного Суду України може бути громадянин України, який на день призначення досяг сорока років, має вищу юридичну освіту, стаж практичної, наукової або педагогічної роботи за фахом не менше десяти років, володіє державною мовою і проживає в Україні протягом останніх двадцяти років.

Судді Конституційного Суду України не можуть належати до політичних партій та профспілок, мати представницький мандат, брати участь у будь-якій політичній діяльності, обіймати будь-які інші оплачувані посади, виконувати іншу оплачувану роботу, крім наукової, викладацької та творчої.

Стаття 17. Вступ на посаду судді Конституційного Суду України

Суддя Конституційного Суду України вступає на посаду з дня складення ним присяги судді Конституційного Суду України.

Суддя Конституційного Суду України при вступі на посаду складає присягу такого змісту: "Урочисто присягаю чесно і сумлінно виконувати високі обов'язки судді Конституційного Суду України, забезпечувати верховенство Конституції України, захищати конституційний лад держави, конституційні права та свободи людини і громадянина".

Суддя Конституційного Суду України складає присягу на засіданні Верховної Ради України, яке проводиться за участю Президента України, а також Прем'єр-міністра України, Голови Верховного Суду України або осіб, які виконують їх повноваження.

(частина третя статті 17 у редакції
Закону України від 03.08.2006 р. N 73-V)

Стаття 18. Статус судді Конституційного Суду України

Статус судді Конституційного Суду України визначається Конституцією України, цим Законом та законами України щодо статусу суддів.

Повноваження судді Конституційного Суду України та його конституційні права і свободи не можуть бути обмежені при введенні воєнного чи надзвичайного стану в Україні або в окремих її місцевостях.

Стаття 19. Повноваження судді Конституційного Суду України

Суддя Конституційного Суду України здійснює попередню підготовку питань для їх розгляду Колегією суддів Конституційного Суду України, Конституційним Судом України, бере участь у розгляді справ.

Суддя Конституційного Суду України має право витребувати від Верховної Ради України, Президента України, Прем'єр-міністра України, Генерального прокурора України, суддів, органів державної влади, органів влади Автономної Республіки Крим, органів місцевого самоврядування, посадових осіб, підприємств, установ, організацій усіх форм власності, політичних партій та інших об'єднань громадян, окремих громадян необхідні документи, матеріали та іншу інформацію з питань, що готуються до розгляду Колегією суддів Конституційного Суду України, Конституційним Судом України.

Ухилення від дачі пояснень або відмова від надання документів, матеріалів, інформації судді Конституційного Суду України тягне за собою відповідальність винних осіб згідно з законом.

Суддя Конституційного Суду України має право публічно висловлювати свою думку з питань, що стосуються провадження у Конституційному Суді України лише щодо тих справ, у яких Конституційним Судом України прийнято рішення чи дано висновок.

Стаття 20. Вибори Голови Конституційного Суду України

Голова Конституційного Суду України обирається на спеціальному пленарному засіданні Конституційного Суду України зі складу суддів Конституційного Суду України лише на один трирічний строк таємним голосуванням шляхом подання бюлетенів з будь-яким числом кандидатур, запропонованих суддями Конституційного Суду України. У бюлетені може бути залишено не більше однієї кандидатури.

Головою Конституційного Суду України вважається обраний кандидат, за якого проголосувало більше половини конституційного складу суддів Конституційного Суду України.

У разі якщо запропоновано більше двох кандидатів на посаду Голови Конституційного Суду України і жодного з кандидатів не було обрано, проводиться повторне голосування щодо двох кандидатів, які отримали більшість голосів.

У разі якщо запропоновано не більше двох кандидатів на посаду Голови Конституційного Суду України і жодного з кандидатів не було обрано або Голову Конституційного Суду України не було обрано при повторному голосуванні, проводяться нові вибори з висуванням інших кандидатур на посаду Голови Конституційного Суду України.

Конституційний Суд України обирає з числа суддів Конституційного Суду України комісію для організації та проведення виборів Голови Конституційного Суду України.

Стаття 21. Повноваження Голови Конституційного Суду України

Голова Конституційного Суду України очолює Конституційний Суд України та організовує його діяльність.

До повноважень Голови Конституційного Суду України належить:

організація роботи колегій суддів Конституційного Суду України, комісій та Секретаріату Конституційного Суду України;

скликання і проведення засідань, пленарних засідань Конституційного Суду України;

розпорядження бюджетними коштами на утримання і забезпечення діяльності Конституційного Суду України відповідно до кошторису, затвердженого Конституційним Судом України;

здійснення інших повноважень, передбачених цим Законом і актами Конституційного Суду України, що регламентують організацію його внутрішньої роботи.

Стаття 22. Заступники Голови Конституційного Суду України

Голова Конституційного Суду України має двох заступників Голови Конституційного Суду України.

Заступники Голови Конституційного Суду України виконують за дорученням Голови Конституційного Суду України окремі його повноваження. У разі відсутності Голови Конституційного Суду України або неможливості здійснення ним своїх повноважень його обов'язки виконує заступник, який є старшим за віком.

У разі відсутності обох заступників обов'язки Голови Конституційного Суду України виконує найстарший за віком суддя Конституційного Суду України.

Заступники Голови Конституційного Суду України обираються за пропозицією Голови Конституційного Суду України лише на один трирічний строк таємним голосуванням шляхом подання бюлетенів у порядку, визначеному статтею 20 цього Закону.

Стаття 23. Припинення повноважень судді Конституційного Суду України

Повноваження судді Конституційного Суду України припиняються у разі:

1) закінчення строку призначення;

2) досягнення суддею шістдесятип'ятирічного віку;

3) неможливості виконувати свої повноваження за станом здоров'я;

4) порушення суддею вимог, передбачених частиною другою статті 16 цього Закону;

5) порушенням суддею присяги;

6) набрання законної сили обвинувальним вироком щодо нього;

7) припинення його громадянства;

8) визнання його безвісно відсутнім або оголошення померлим;

9) подання суддею заяви про відставку або про звільнення з посади за власним бажанням.

Рішення про припинення повноважень судді Конституційного Суду України у випадках, передбачених пунктами 1 - 3, 6 - 9, приймається на засіданні Конституційного Суду України, а у випадках, передбачених пунктами 4, 5, - Верховною Радою України.

Повноваження судді припиняються у разі його смерті.

Стаття 24. Дострокове звільнення з посади Голови Конституційного Суду України, заступника Голови Конституційного Суду України за їх заявами

Голова Конституційного Суду України, заступник Голови Конституційного Суду України звільняються з посади за їх заявами Конституційним Судом України.

Рішення про дострокове звільнення вважається прийнятим, якщо за нього проголосувало більше половини конституційного складу суддів Конституційного Суду України.

Звільнення з посади Голови Конституційного Суду України, заступника Голови Конституційного Суду України не позбавляє їх повноважень судді Конституційного Суду України.

Стаття 25. Наукові консультанти і помічники суддів Конституційного Суду України

Суддя Конституційного Суду України має наукового консультанта і помічника.

Науковий консультант і помічник виконують доручення судді Конституційного Суду України зі справ конституційного провадження.

Науковий консультант і помічник судді Конституційного Суду України є державними службовцями.

Стаття 26. Позасудова діяльність суддів Конституційного Суду України

Судді Конституційного Суду України мають право брати участь у конференціях, симпозіумах, бути у складі делегацій Конституційного Суду України.

Рішення про службові відрядження суддів Конституційного Суду України приймає Голова Конституційного Суду України, а у разі його відсутності - заступник Голови Конституційного Суду України.

Глава 4. Гарантії діяльності суддів Конституційного Суду України
Стаття 27. Незалежність суддів Конституційного Суду України

Судді Конституційного Суду України при здійсненні своїх повноважень є незалежними і підкоряються лише Конституції України та керуються цим Законом, іншими законами України, крім тих законів або їх окремих положень, що є предметом розгляду Конституційного Суду України.

Стаття 28. Недоторканність особи судді Конституційного Суду України

Особа судді Конституційного Суду України є недоторканною.

Суддя Конституційного Суду України не може бути затриманий чи заарештований без згоди Верховної Ради України до винесення обвинувального вироку судом.

Судді Конституційного Суду України не несуть юридичної відповідальності за результати голосування або висловлювання у Конституційному Суді України та в його колегіях, за винятком відповідальності за образу чи наклеп при розгляді справ, прийнятті рішень та дачі висновків Конституційним Судом України.

Стаття 29. Соціальне і побутове забезпечення суддів Конституційного Суду України

Судді Конституційного Суду України одержують заробітну плату та користуються іншими видами матеріального забезпечення, встановленими законами України щодо статусу суддів.

У разі коли повноваження судді Конституційного Суду України були припинені відповідно до пунктів 1 і 3 частини першої статті 23 цього Закону, за ним зберігається до виходу на пенсію за віком вісімдесят відсотків грошового утримання та інші види матеріального забезпечення, якими користується суддя Конституційного Суду України.

Глава 5. Організація та діяльність Конституційного Суду України
Стаття 30. Організація діяльності Конституційного Суду України

Питання провадження у справах та діяльності Конституційного Суду України, його Секретаріату, порядок діловодства, правила внутрішнього розпорядку Конституційного Суду України визначаються Конституцією України, цим Законом та актами Конституційного Суду України, що встановлюють порядок організації внутрішньої роботи Конституційного Суду України.

Стаття 31. Фінансування Конституційного Суду України

Фінансування Конституційного Суду України передбачається в Державному бюджеті України окремим рядком.

Пропозиції щодо обсягу фінансування Конституційного Суду України і проект відповідного кошторису подаються Головою Конституційного Суду України до Кабінету Міністрів України та Верховної Ради України при складанні проекту Державного бюджету України на кожний наступний рік.

Стаття 32. Секретаріат Конституційного Суду України

Організаційне, науково-експертне, інформаційно-довідкове та інше забезпечення діяльності Конституційного Суду України здійснює Секретаріат Конституційного Суду України на чолі з керівником Секретаріату Конституційного Суду України.

Положення про Секретаріат Конституційного Суду України, його структура і штати затверджуються Конституційним Судом України.

Керівник Секретаріату Конституційного Суду України призначається Конституційним Судом України за поданням Голови Конституційного Суду України з числа громадян, які мають право на зайняття посади професійного судді.

Керівник Секретаріату Конституційного Суду України не може належати до політичних партій, мати представницький мандат, брати участь у будь-якій політичній діяльності, обіймати будь-які інші оплачувані посади, виконувати іншу оплачувану роботу, крім наукової, викладацької та творчої.

Керівник та інші посадові особи Секретаріату Конституційного Суду України є державними службовцями.

Стаття 33. Постійні комісії Конституційного Суду України

Конституційний Суд України на своєму засіданні утворює з числа суддів Конституційного Суду України постійні комісії Конституційного Суду України, що є його допоміжними робочими органами з питань організації його внутрішньої діяльності.

Положення про постійні комісії Конституційного Суду України затверджується Конституційним Судом України на пленарному засіданні.

Голови постійних комісій призначаються Головою Конституційного Суду України на строк своїх повноважень.

Стаття 34. Тимчасові комісії Конституційного Суду України

Конституційний Суд України може утворювати на своїх пленарних засіданнях тимчасові комісії для додаткового дослідження питань, пов'язаних з конституційним провадженням у справі, за участю фахівців у відповідних галузях права.

Стаття 35. Архів Конституційного Суду України

Матеріали діяльності Конституційного Суду України зберігаються в Архіві Конституційного Суду України.

Матеріали справ, щодо яких Конституційним Судом України прийнято рішення або дано висновок, зберігаються в Архіві Конституційного Суду України сто років.

Оригінали рішень та висновків Конституційного Суду України зберігаються в Архіві Конституційного Суду України безстроково.

Інші матеріали щодо діяльності Конституційного Суду України зберігаються в Архіві Конституційного Суду України на загальних підставах, визначених законодавством України.

Положення про Архів Конституційного Суду України затверджується Конституційним Судом України.

Стаття 36. Бібліотека Конституційного Суду України

Для забезпечення Конституційного Суду України нормативно-правовими актами, науковою та іншою спеціальною літературою утворюється Бібліотека Конституційного Суду України.

Положення про Бібліотеку Конституційного Суду України затверджується Конституційним Судом України.

Стаття 37. Друкований орган Конституційного Суду України

Друкованим органом Конституційного Суду України є "Вісник Конституційного Суду України".

Розділ II
Конституційне провадження

Глава 6. Звернення до Конституційного Суду України
Стаття 38. Форми звернення до Конституційного Суду України

Формами звернення до Конституційного Суду України є конституційне подання та конституційне звернення.

Стаття 39. Конституційне подання

Конституційне подання - це письмове клопотання до Конституційного Суду України про визнання правового акта (його окремих положень) неконституційним, про визначення конституційності міжнародного договору або про необхідність офіційного тлумачення Конституції України та законів України. Конституційним поданням є також звернення Верховної Ради України про дачу висновку щодо додержання конституційної процедури розслідування і розгляду справи про усунення Президента України з поста в порядку імпічменту.

У конституційному поданні зазначаються:

1) повне найменування органу, посадової особи, які направляють конституційне подання згідно з правом, наданим Конституцією України та цим Законом;

2) відомості про представника за законом або уповноваженого за дорученням;

3) повне найменування, номер, дата прийняття, джерело опублікування (у разі публікації) правового акта, конституційність якого (окремих його положень) оспорюється чи який потребує офіційного тлумачення;

4) правове обгрунтування тверджень щодо неконституційності правового акта (його окремих положень) або необхідності в офіційному тлумаченні;

5) дані щодо інших документів і матеріалів, на які посилаються суб'єкти конституційного подання (копії цих документів і матеріалів додаються);

6) перелік матеріалів та документів, що додаються.

Конституційне подання, документи та інші матеріали до нього подаються у трьох примірниках.

Стаття 40. Суб'єкти права на конституційне подання з питань прийняття рішень Конституційним Судом України

Суб'єктами права на конституційне подання з питань прийняття рішень Конституційним Судом України у випадках, передбачених пунктом 1 статті 13 цього Закону, є Президент України, не менш як сорок п'ять народних депутатів України (підпис депутата не відкликається), Верховний Суд України, Уповноважений Верховної Ради України з прав людини, Верховна Рада Автономної Республіки Крим.

Стаття 41. Суб'єкти права на конституційне подання з питань дачі висновків Конституційним Судом України

Суб'єктами права на конституційне подання з питань дачі висновків Конституційним Судом України у випадках, передбачених пунктами 2, 3, 4 статті 13 цього Закону, є:

за пунктом 2 - Президент України, Кабінет Міністрів України;

за пунктом 3 - Верховна Рада України;

за пунктом 4 - Президент України, не менш як сорок п'ять народних депутатів України (підпис депутата не відкликається), Уповноважений Верховної Ради України з прав людини, Верховний Суд України, Кабінет Міністрів України, інші органи державної влади, Верховна Рада Автономної Республіки Крим, органи місцевого самоврядування.

Стаття 42. Конституційне звернення

Конституційне звернення - це письмове клопотання до Конституційного Суду України про необхідність офіційного тлумачення Конституції України та законів України з метою забезпечення реалізації чи захисту конституційних прав та свобод людини і громадянина, а також прав юридичної особи.

У конституційному зверненні зазначаються:

1) прізвище, ім'я, по батькові громадянина України, іноземця чи особи без громадянства, адреса, за якою особа проживає, або повна назва та місцезнаходження юридичної особи;

2) відомості про представника особи за законом або уповноваженого за дорученням;

3) статті (окремі положення) Конституції України або Закону України, тлумачення яких має бути дано Конституційним Судом України;

4) обгрунтування необхідності в офіційному тлумаченні положень Конституції України або законів України;

5) дані щодо інших документів та матеріалів, на які посилаються суб'єкти конституційного звернення (копії цих документів і матеріалів додаються);

6) перелік документів та матеріалів, що додаються.

Конституційне звернення, документи та матеріали до нього подаються у трьох примірниках.

Стаття 43. Суб'єкти права на конституційне звернення з питань дачі висновків Конституційним Судом України

Суб'єктами права на конституційне звернення з питань дачі висновків Конституційним Судом України у випадку, передбаченому пунктом 4 статті 13 цього Закону, є громадяни України, іноземці, особи без громадянства та юридичні особи.

Стаття 44. Відкликання конституційного подання, конституційного звернення

Конституційне подання або конституційне звернення може бути відкликане за письмовою заявою суб'єкта, який його направив до Конституційного Суду України, в будь-який час до дня розгляду на пленарному засіданні Конституційного Суду України.

Процесуальна ухвала про припинення провадження у справі за конституційним поданням, конституційним зверненням, що відкликається, приймається на засіданні Конституційного Суду України.

Стаття 45. Підстави для відмови у відкритті конституційного провадження

Підставами для відмови у відкритті провадження у справі в Конституційному Суді України є:

1) відсутність встановленого Конституцією України, цим Законом права на конституційне подання, конституційне звернення;

2) невідповідність конституційного подання, конституційного звернення вимогам, передбаченим Конституцією України, цим Законом;

3) непідвідомчість Конституційному Суду України питань, порушених у конституційному поданні, конституційному зверненні.

Глава 7. Провадження в справах у Конституційному Суді України
Стаття 46. Порядок конституційного провадження у справі

Відкриття провадження у справі у Конституційному Суді України за конституційним поданням чи конституційним зверненням ухвалюється Колегією суддів Конституційного Суду України або Конституційним Судом України на його засіданні.

Справа, за якою відкрито конституційне провадження, розглядається Конституційним Судом України на пленарному засіданні у порядку та в строк, установлені цим Законом.

Дата розгляду справи Конституційним Судом України визначається Головою Конституційного Суду України.

Стаття 47. Колегії суддів Конституційного Суду України

У складі Конституційного Суду України утворюються колегії суддів для розгляду питань щодо відкриття провадження у справах за конституційними поданнями та колегії суддів для розгляду питань щодо відкриття провадження у справах за конституційними зверненнями.

Рішення про утворення колегій суддів Конституційного Суду України, затвердження складу та призначення секретарів колегій суддів приймається на засіданні Конституційного Суду України протягом першого місяця кожного календарного року.

Секретар Колегії суддів призначається із числа суддів, які входять до складу Колегії, та очолює її.

Стаття 48. Повноваження колегій суддів Конституційного Суду України щодо справ за конституційними поданнями

Колегія суддів Конституційного Суду України у справах за конституційними поданнями більшістю голосів суддів, які входять до її складу, приймає процесуальну ухвалу про відкриття провадження у справі в Конституційному Суді України або про відмову у такому провадженні.

У разі прийняття Колегією суддів Конституційного Суду України процесуальної ухвали про відкриття провадження у справі в Конституційному Суді України ця справа вноситься Головою Конституційного Суду України на розгляд пленарного засідання Конституційного Суду України.

У разі прийняття Колегією суддів процесуальної ухвали про відмову у відкритті провадження в справі секретар Колегії суддів направляє матеріали Голові Конституційного Суду України для розгляду справи на засіданні Конституційного Суду України.

Стаття 49. Повноваження колегій суддів Конституційного Суду України у справах за конституційними зверненнями

Колегія суддів Конституційного Суду України у справах за конституційними зверненнями приймає процесуальну ухвалу про відкриття провадження у справі в Конституційному Суді України або про відмову у такому провадженні в порядку, встановленому статтею 48 цього Закону.

Стаття 50. Засідання Конституційного Суду України

Конституційний Суд України на своїх засіданнях розглядає питання щодо відкриття провадження у справі в Конституційному Суді України у разі прийняття Колегією суддів Конституційного Суду України процесуальної ухвали про відмову у відкритті такого провадження.

У разі прийняття на засіданні Конституційного Суду України процесуальної ухвали про відкриття провадження у справі в Конституційному Суді України ця справа вноситься Головою Конституційного Суду України на розгляд пленарного засідання Конституційного Суду України.

Прийнята Конституційним Судом України на його засіданні процесуальна ухвала про відмову у відкритті провадження у справі в Конституційному Суді України є остаточною.

На засіданнях Конституційного Суду України розглядаються всі питання, що потребують вирішення Конституційним Судом України, крім тих, що вирішуються на його пленарних засіданнях, відповідно до цього Закону.

Засідання Конституційного Суду України є повноважним, якщо на ньому присутні не менше одинадцяти суддів Конституційного Суду України.

Рішення Конституційного Суду України на його засіданнях приймається, якщо за це рішення проголосувало більше половини суддів Конституційного Суду України, які брали участь у засіданні.

Стаття 51. Пленарні засідання Конституційного Суду України

Конституційний Суд України на своїх пленарних засіданнях розглядає справи, провадження в яких відкрито за конституційними поданнями та конституційними зверненнями, а також інші питання, віднесені до розгляду Конституційним Судом України на його пленарних засіданнях цим Законом.

На пленарних засіданнях Конституційним Судом України приймаються рішення у справах, передбачених пунктом 1 статті 13, та дають висновки у справах, передбачених пунктами 2, 3, 4 статті 13 цього Закону.

Пленарне засідання Конституційного Суду України є повноважним, якщо на ньому присутні не менше дванадцяти суддів Конституційного Суду України.

Рішення Конституційного Суду України приймаються та його висновки даються на пленарному засіданні, якщо за них проголосувало не менше десяти суддів Конституційного Суду України.

Стаття 52. Порядок проведення пленарних засідань, засідань Конституційного Суду України

Порядок проведення пленарних засідань, засідань Конституційного Суду України встановлюється цим Законом та актами Конституційного Суду України, що регламентують організацію його внутрішньої роботи.

На пленарних засіданнях та на засіданнях Конституційного Суду України головує Голова Конституційного Суду України.

Стаття 53. Відповідальність за порушення порядку проведення пленарного засідання Конституційного Суду України

Головуючий на пленарному засіданні Конституційного Суду України забезпечує додержання порядку його проведення.

Учасники конституційного провадження та присутні у Залі засідань Конституційного Суду України попереджуються про необхідність додержання встановленого порядку.

У разі виявлення неповаги до Конституційного Суду України або перешкоджання проведенню його пленарного засідання порушник притягається до встановленої законом відповідальності.

Ухвала про притягнення до відповідальності приймається Конституційним Судом України за пропозицією головуючого у Залі засідань Конституційного Суду України.

Порушник випроваджується із Залу засідань Конституційного Суду України.

Стаття 54. Забезпечення повноти розгляду справи Конституційним Судом України

Колегія суддів Конституційного Суду України під час підготовки справи, Конституційний Суд України в процесі провадження у справі мають право витребувати від Верховної Ради України, Президента України, Прем'єр-міністра України, Генерального прокурора України, суддів, органів державної влади, органів влади Автономної Республіки Крим, органів місцевого самоврядування, посадових осіб, підприємств, установ, організацій усіх форм власності, політичних партій та інших об'єднань громадян і окремих громадян необхідні документи, матеріали та інші відомості, що стосуються справи.

Колегія суддів Конституційного Суду України під час підготовки справи, Конституційний Суд України в процесі провадження у справі в разі необхідності призначають експертизу в справі і вирішують питання щодо залучення до участі в конституційному провадженні експертів.

Колегія суддів Конституційного Суду України під час підготовки справи, Конституційний Суд України в процесі провадження у справі мають право викликати посадових осіб, експертів, свідків, представників за законом та уповноважених за дорученням, громадян, участь яких повинна забезпечити об'єктивний і повний розгляд справи.

Ухилення без поважних причин від явки у Колегію суддів Конституційного Суду України чи в Конституційний Суд України, а так само відмова надати необхідні документи, матеріали та інші відомості або їх умисне приховування тягнуть за собою відповідальність винних осіб за законом.

Стаття 55. Учасники конституційного провадження

Учасниками конституційного провадження є суб'єкти права на конституційне подання і конституційне звернення, їхні представники, а також залучені Конституційним Судом України до участі у розгляді справи органи та посадові особи, свідки, експерти та перекладачі.

Неявка з поважної причини учасника конституційного провадження на пленарне засідання або на засідання Конституційного Суду України може бути підставою для відкладення розгляду справи.

У разі повторної неявки з поважної причини учасника конституційного провадження на пленарне засідання або на засідання Конституційного Суду України Конституційний Суд України може прийняти рішення про розгляд справи на відповідному засіданні за його відсутності.

У разі неявки без поважної причини учасника конституційного провадження Конституційний Суд України приймає рішення за його відсутності.

Стаття 56. Мова конституційного провадження

У Конституційному Суді України провадження ведеться, рішення, ухвали приймаються, висновки даються та оприлюднюються державною мовою.

Учасники конституційного провадження, які не володіють державною мовою, мають право користуватися послугами перекладача. Про свої наміри користуватися послугами перекладача учасники конституційного провадження своєчасно повідомляють Конституційний Суд України.

Стаття 57. Строки конституційного провадження

Строк провадження у справах за конституційними поданнями не повинен перевищувати трьох місяців.

У разі провадження за конституційним поданням, яке визнане Конституційним Судом України невідкладним, строк розгляду такого подання не повинен перевищувати одного місяця.

Строк провадження у справах за конституційними зверненнями не повинен перевищувати шести місяців.

Строки конституційного провадження починають обчислюватися з дня прийняття процесуальної ухвали про відкриття конституційного провадження у справі.

Стаття 58. Об'єднання конституційних проваджень

У разі якщо до Конституційного Суду України надійшло кілька конституційних подань, конституційних звернень, що стосуються того самого питання, вони об'єднуються в одне конституційне провадження у справі.

Стаття 59. Відшкодування витрат учасникам конституційного провадження

Витрати учасників конституційного провадження відшкодовуються з бюджетних коштів за рішенням Конституційного Суду України.

Стаття 60. Державне мито

Конституційне подання або конституційне звернення надсилається до Конституційного Суду України без стягнення державного мита.

Якщо неодноразове направлення конституційного подання, конституційного звернення з того самого питання, що вже розглядалось у Конституційному Суді України, є зловживанням правом, Конституційний Суд України після прийняття рішення про відмову у відкритті провадження у справі може прийняти рішення про стягнення з суб'єкта права на конституційне подання, конституційне звернення державного мита у розмірі, встановленому законом.

Глава 8. Рішення і висновки Конституційного Суду України
Стаття 61. Рішення Конституційного Суду України

Конституційний Суд України за результатами розгляду справ щодо конституційності законів та інших правових актів Верховної Ради України, актів Президента України, актів Кабінету Міністрів України, правових актів Верховної Ради Автономної Республіки Крим приймає рішення.

Конституційний Суд України може визнати неконституційним правовий акт повністю або в окремій його частині.

У разі якщо в процесі розгляду справи за конституційним поданням чи конституційним зверненням виявлено невідповідність Конституції України інших правових актів (їх окремих положень), крім тих, щодо яких відкрито провадження у справі, і які впливають на прийняття рішення чи дачу висновку у справі, Конституційний Суд України визнає такі правові акти (їх окремі положення) неконституційними.

Стаття 62. Висновок Конституційного Суду України

Конституційний Суд України дає висновки у справах з питань:

офіційного тлумачення Конституції України та законів України;

про відповідність Конституції України чинних міжнародних договорів України або тих міжнародних договорів, що вносяться до Верховної Ради України для надання згоди на їх обов'язковість;

щодо додержання конституційної процедури розслідування і розгляду справи про усунення Президента України з поста в порядку імпічменту.

Стаття 63. Прийняття рішень і дача висновків Конституційним Судом України

Рішення приймаються, висновки даються Конституційним Судом України поіменним голосуванням шляхом опитування суддів Конституційного Суду України.

Пропозиції суддів Конституційного Суду України до проекту рішення чи висновку голосуються у порядку надходження.

Судді Конституційного Суду України не мають права утримуватися від голосування.

Рішення і висновки Конституційного Суду України мотивуються письмово, підписуються окремо суддями Конституційного Суду України, які голосували за їх прийняття і які голосували проти їх прийняття, та оприлюднюються. Вони є остаточними і не підлягають оскарженню.

Підписання суддею Конституційного Суду України рішення, висновку Конституційного Суду України є обов'язковим.

Стаття 64. Окрема думка судді Конституційного Суду України

Окрема думка судді Конституційного Суду України, який підписав рішення чи висновок Конституційного Суду України, викладається суддею Конституційного Суду України у письмовій формі і додається до рішення чи висновку Конституційного Суду України.

Стаття 65. Зміст рішення Конституційного Суду України

Рішення Конституційного Суду України містить:

1) найменування рішення, дату і місце прийняття, його номер;

2) персональний склад суддів Конституційного Суду України, які брали участь у розгляді справи;

3) перелік учасників судового засідання;

4) зміст конституційного подання;

5) повну назву, дату прийняття, порядковий номер, за яким органом, посадовою особою прийнято правовий акт, конституційність якого розглядається;

6) положення Конституції України, якими керувався Конституційний Суд України при прийнятті рішення;

7) мотивувальну частину рішення;

8) резолютивну частину рішення;

9) обов'язкове зазначення того, що рішення Конституційного Суду України є остаточним і оскарженню не підлягає.

Стаття 66. Зміст висновку Конституційного Суду України

Висновок Конституційного Суду України містить:

1) найменування висновку, дату і місце дачі висновку, його номер;

2) персональний склад суддів Конституційного Суду України, які брали участь у розгляді справи;

3) перелік учасників судового засідання;

4) зміст конституційного подання, конституційного звернення;

5) положення Конституції України, якими керувався Конституційний Суд України при дачі висновку;

6) мотивувальну частину висновку;

7) резолютивну частину висновку;

8) обов'язкове зазначення того, що висновок Конституційного Суду України є остаточним і оскарженню не підлягає.

Стаття 67. Офіційне оприлюднення рішень і висновків Конституційного Суду України

Рішення і висновки Конституційного Суду України підписуються не пізніше семи днів після прийняття рішення, дачі висновку.

Рішення і висновки Конституційного Суду України офіційно оприлюднюються наступного робочого дня після їх підписання.

Рішення і висновки Конституційного Суду України разом з окремою думкою суддів Конституційного Суду України публікуються у "Віснику Конституційного Суду України" та в інших офіційних виданнях України.

Стаття 68. Підстава для відкриття нового провадження у справі

Конституційний Суд України відкриває нове провадження у справі при виявленні нових обставин по справі, що не були предметом його розгляду, але які існували на час розгляду і прийняття рішення або дачі висновку в справі.

Стаття 69. Обов'язковість рішень і висновків Конституційного Суду України

Рішення і висновки Конституційного Суду України рівною мірою є обов'язковими до виконання.

Стаття 70. Порядок виконання рішень і висновків Конституційного Суду України

Копії рішень і висновків Конституційного Суду України надсилаються наступного робочого дня після їх офіційного оприлюднення суб'єкту права на конституційне подання чи конституційне звернення, з ініціативи якого розглядалася справа, до Міністерства юстиції України, а також до органу влади, що прийняв правовий акт, який був предметом розгляду в Конституційному Суді України.

У разі необхідності Конституційний Суд України може визначити у своєму рішенні, висновку порядок і строки їх виконання, а також покласти на відповідні державні органи обов'язки щодо забезпечення виконання рішення, додержання висновку.

Конституційний Суд України має право зажадати від органів, зазначених у цій статті, письмового підтвердження виконання рішення, додержання висновку Конституційного Суду України.

Невиконання рішень та недодержання висновків Конституційного Суду України тягнуть за собою відповідальність згідно з законом.

Розділ III
Особливості конституційного провадження

Глава 9. Провадження у справах, передбачених пунктом 1 статті 13 цього Закону
Стаття 71. Направлення конституційних подань

Суб'єкти права на конституційне подання, визначені у статті 40 цього Закону, направляють до Конституційного Суду України конституційні подання, в яких викладаються аргументи і стверджується про неконституційність законів, інших правових актів Верховної Ради України, актів Президента України, актів Кабінету Міністрів України, правових актів Верховної Ради Автономної Республіки Крим.

Суб'єкти права на конституційне подання визначають до трьох представників для участі у розгляді справи.

Стаття 72. Участь у конституційному провадженні

Конституційний Суд України обов'язково залучає до участі в провадженні у справі представників органів влади, акти яких оспорюються за конституційним поданням щодо їх конституційності.

Стаття 73. Рішення у справах

Конституційний Суд України приймає рішення щодо конституційності актів, зазначених у пункті 1 статті 13 цього Закону.

У разі якщо ці акти або їх окремі положення визнаються такими, що не відповідають Конституції України (неконституційними), вони оголошуються нечинними і втрачають чинність від дня прийняття Конституційним Судом України рішення про їх неконституційність.

Стаття 74. Врегулювання правовідносин, що виникли внаслідок дії акта, визнаного неконституційним

Конституційний Суд України може вказати на преюдиціальність свого рішення при розгляді судами загальної юрисдикції позовів у зв'язку з правовідносинами, що виникли внаслідок дії неконституційного акта.

Глава 10. Особливості провадження у справах щодо конституційності правових актів, що викликають спір стосовно повноважень конституційних органів державної влади України, органів влади Автономної Республіки Крим та органів місцевого самоврядування
Стаття 75. Підстави для конституційного подання

Підставою для конституційного подання є наявність спору стосовно повноважень конституційних органів державної влади України, органів влади Автономної Республіки Крим та органів місцевого самоврядування, якщо один із суб'єктів права на конституційне подання, визначених у статті 40 цього Закону, вважає, що правові акти, зазначені в пункті 1 статті 13 цього Закону і якими встановлено повноваження зазначених органів, не відповідають Конституції України.

Стаття 76. Право на участь у справі

Кожний із суб'єктів права на конституційне подання, визначених у статті 40 цього Закону, може звернутись до Конституційного Суду України з конституційним поданням стосовно повноважень конституційних органів державної влади України, органів влади Автономної Республіки Крим та органів місцевого самоврядування на будь-якій стадії конституційного провадження, якщо він вважає, що рішення Конституційного Суду України у справі може вплинути на обсяг їх повноважень.

Стаття 77. Резолютивна частина рішення

У резолютивній частині рішення Конституційного Суду України дається висновок щодо правового акта, яким встановлено повноваження конституційних органів державної влади України, органів влади Автономної Республіки Крим та органів місцевого самоврядування.

Глава 11. Особливості провадження у справах щодо конституційності актів про призначення виборів, всеукраїнського референдуму чи місцевого референдуму в Автономній Республіці Крим
Стаття 78. Строки направлення конституційного подання

Конституційне подання з питань дачі висновків щодо конституційності актів про призначення виборів, всеукраїнського референдуму чи місцевого референдуму в Автономній Республіці Крим може бути направлено до Конституційного Суду України в строк не пізніше місяця від дня офіційного оголошення дати призначення, відміни або відстрочення у встановленому порядку виборів, всеукраїнського референдуму чи місцевого референдуму в Автономній Республіці Крим.

Стаття 79. Предмет розгляду

Конституційний Суд України розглядає питання щодо конституційності правових актів Верховної Ради України, актів Президента України та правових актів Верховної Ради Автономної Республіки Крим про призначення виборів, всеукраїнського референдуму чи місцевого референдуму в Автономній Республіці Крим.

Стаття 80. Участь у конституційному провадженні

Конституційний Суд України може залучити до участі у розгляді справи представників органів, що призначили вибори, всеукраїнський референдум чи місцевий референдум в Автономній Республіці Крим, та органів, на які покладено обов'язки щодо проведення виборів чи референдумів, представника Центральної виборчої комісії, а також представників органів влади, органів місцевого самоврядування чи органів, на які покладено повноваження щодо проведення виборів, референдумів.

У разі необхідності Конституційний Суд України може залучити до участі у розгляді справи представників політичних партій, інших об'єднань громадян.

Стаття 81. Резолютивна частина рішення

У резолютивній частині рішення Конституційного Суду України дається висновок щодо конституційності актів про призначення виборів, всеукраїнського референдуму чи місцевого референдуму в Автономній Республіці Крим.

У разі визнання таких актів неконституційними у рішенні Конституційного Суду України зазначається про припинення діяльності всіх органів, які були створені для проведення цих виборів чи референдумів, про знищення бюлетенів, агітаційних матеріалів і про припинення фінансування заходів щодо проведення виборів чи референдумів та повернення в доход держави перерахованих, але не використаних коштів.

Глава 12. Особливості провадження у справах щодо відповідності положень чинних правових актів, зазначених у пункті 1 статті 13 цього Закону, конституційним принципам і нормам стосовно прав та свобод людини і громадянина
Стаття 82. Підстави для порушення питання про відкриття конституційного провадження

Підставами для порушення питання про відкриття провадження у справі щодо відповідності норм чинного законодавства принципам і нормам Конституції України стосовно прав та свобод людини і громадянина є:

1) наявність спірних питань щодо конституційності прийнятих і оприлюднених у встановленому порядку законів, інших правових актів;

2) виникнення спірних питань щодо конституційності правових актів, виявлених у процесі загального судочинства;

3) виникнення спірних питань щодо конституційності правових актів, виявлених органами виконавчої влади в процесі їх застосування та Уповноваженим Верховної Ради України з прав людини у процесі його діяльності.

Стаття 83. Питання конституційності, що виникають у процесі загального судочинства

У разі виникнення у процесі загального судочинства спору щодо конституційності норми закону, яка застосовується судом, провадження у справі зупиняється.

За таких умов відкривається конституційне провадження у справі і справа розглядається Конституційним Судом України невідкладно.

Глава 13. Особливості провадження у справах щодо конституційності правових актів, якими суперечливо регулюється порядок реалізації конституційних прав та свобод людини і громадянина
Стаття 84. Предмет конституційного провадження та порядок його відкриття

Предметом конституційного провадження у справах щодо конституційності норм законів, якими суперечливо регулюється порядок реалізації конституційних прав та свобод людини і громадянина, є вирішення спірних питань конституційності норм двох чи більше законів або актів міжнародного права, визнаних обов'язковими на території України, що встановлюють різний порядок реалізації одних й тих самих конституційних прав та свобод, чим суттєво обмежуються можливості їх використання.

Стаття 85. Порядок відкриття провадження у справі та особливості змісту рішення

Конституційне провадження у справі відкривається за ініціативою суб'єктів права на конституційне подання, визначених у статті 40 цього Закону.

У рішенні Конституційного Суду України визначається, норми якого закону є конституційними, а якого - неконституційними і нечинними.

Глава 14. Провадження у справах, передбачених пунктом 2 статті 13 цього Закону
Стаття 86. Предмет провадження у справі

Конституційний Суд України розглядає справи і дає висновки щодо конституційності:

1) чинних міжнародних договорів України;

2) міжнародних договорів України, що вносяться до Верховної Ради України для надання згоди на їх обов'язковість.

Стаття 87. Дача висновків щодо конституційності чинних міжнародних договорів

Питання щодо конституційності чинного міжнародного договору розглядається Конституційним Судом України за конституційним поданням Президента України, Кабінету Міністрів України.

У разі дачі висновків про невідповідність міжнародного договору Конституції України Конституційний Суд України у цьому ж провадженні вирішує також питання щодо неконституційності цього договору чи його окремих частин.

Стаття 88. Дача висновків щодо конституційності міжнародних договорів, що вносяться до Верховної Ради України для надання згоди на їх обов'язковість

Питання щодо конституційності міжнародних договорів, що вносяться до Верховної Ради України для надання згоди на їх обов'язковість, розглядаються Конституційним Судом України за конституційним поданням Президента України, Кабінету Міністрів України до прийняття Верховною Радою України відповідного закону.

Відкриття конституційного провадження у цих справах зупиняє розгляд Верховною Радою України питання щодо надання згоди на їх обов'язковість.

Стаття 89. Розгляд справ щодо конституційності правових актів про набрання міжнародними договорами чинності для України

Питання щодо конституційності правових актів Верховної Ради України, Президента України або Кабінету Міністрів України про набрання міжнародними договорами чинності для України розглядаються Конституційним Судом України відповідно до пункту 1 статті 13 за конституційними поданнями суб'єктів, визначених у статті 40 цього Закону.

Під час розгляду справи щодо конституційності правового акта, зазначеного у частині першій цієї статті, Конституційний Суд України одночасно дає висновок щодо конституційності міжнародного договору України, що набрав чинності за цим правовим актом.

Глава 15. Провадження у справах, передбачених пунктом 3 статті 13 цього Закону
Стаття 90. Відкриття конституційного провадження у справі щодо додержання конституційної процедури розслідування і розгляду справи про усунення Президента України з поста в порядку імпічменту

Підставою для відкриття конституційного провадження у справі є конституційне подання Верховної Ради України з питання дачі висновку щодо додержання конституційної процедури розслідування і розгляду справи про усунення Президента України з поста в порядку імпічменту.

До зазначеного конституційного подання Верховної Ради України додаються такі документи та матеріали:

щодо ініціювання питання про усунення Президента України з поста в порядку імпічменту;

про створення та роботу спеціальної тимчасової слідчої комісії Верховної Ради України для проведення розслідування, висновки і пропозиції цієї комісії;

про розгляд Верховною Радою України висновків і пропозицій тимчасової слідчої комісії;

рішення Верховної Ради України про звинувачення Президента України у вчиненні державної зради або іншого злочину;

рішення Верховної Ради України про звернення до Конституційного Суду України.

Стаття 91. Закриття конституційного провадження

Відставка за власним бажанням Президента України, якому пред'явлено звинувачення, є підставою для закриття конституційного провадження у справі.

Притягнення цієї особи до судової відповідальності здійснюється в такому разі у загальному порядку.

Стаття 92. Висновок Конституційного Суду України

Конституційний Суд України дає висновок у справі щодо додержання конституційної процедури розслідування і розгляду справи про усунення Президента України з поста у порядку імпічменту відповідно до частини шостої статті 111 Конституції України.

Глава 16. Провадження у справах, передбачених пунктом 4 статті 13 цього Закону
Стаття 93. Підстава для конституційного подання

Підставою для конституційного подання щодо офіційного тлумачення Конституції України та законів України є практична необхідність у з'ясуванні або роз'ясненні, офіційній інтерпретації положень Конституції України та законів України.

У разі відкриття конституційного провадження у такій справі Конституційний Суд України повідомляє про це у десятиденний строк суб'єктів конституційного подання, які звернулися з таким поданням.

Стаття 94. Підстава для конституційного звернення

Підставою для конституційного звернення щодо офіційного тлумачення Конституції України та законів України є наявність неоднозначного застосування положень Конституції України або законів України судами України, іншими органами державної влади, якщо суб'єкт права на конституційне звернення вважає, що це може призвести або призвело до порушення його конституційних прав і свобод.

Стаття 95. Резолютивна частина висновку Конституційного Суду України

У резолютивній частині висновку Конституційного Суду України офіційно тлумачаться положення Конституції України та законів України, щодо яких було подано конституційне подання чи конституційне звернення.

У разі якщо при тлумаченні Закону України (його окремих положень) була встановлена наявність ознак його невідповідності Конституції України, Конституційний Суд України у цьому ж провадженні вирішує питання щодо неконституційності цього Закону.

Розділ IV
Прикінцеві та перехідні положення

1. Цей Закон набирає чинності з дня його опублікування.

2. З набранням чинності цим Законом втрачають чинність Закон України від 3 червня 1992 року "Про Конституційний Суд України" зі змінами від 4 лютого 1993 року та Постанова Верховної Ради України від 3 червня 1992 року "Про порядок введення в дію Закону України "Про Конституційний Суд України".

3. Юрисдикція Конституційного Суду України з питань про відповідність Конституції України (конституційність) поширюється на:

1) закони України, крім законів України про внесення змін до Конституції України, які набрали чинності, та інші правові акти Верховної Ради України, акти Президента України, акти Кабінету Міністрів України, правові акти Верховної Ради Автономної Республіки Крим, прийняті після набуття чинності Конституцією України;

(підпункт 1 пункту 3 розділу IV із змінами, внесеними
 згідно із Законом України від 04.08.2006 р. N 79-V)

2) закони України та інші правові акти Верховної Ради України, її органів, акти Президента України, акти Кабінету Міністрів України, правові акти Верховної Ради Автономної Республіки Крим, прийняті до набуття чинності Конституцією України;

(положення підпункту 2 пункту 3 розділу IV визнано таким, що не відповідає Конституції України в частині віднесення до юрисдикції Конституційного Суду України питань про відповідність Конституції України (конституційність) правових актів органів Верховної Ради України, крім нормативних актів Президії Верховної Ради України, прийнятих до набуття чинності Конституцією України, згідно з Рішенням Конституційного Суду України від 23.06.97 р. N 2-зп)

3) усі чинні міжнародні договори України або ті міжнародні договори, що вносяться до Верховної Ради України для надання згоди на їх обов'язковість.

4. Конституційний Суд України починає приймати конституційні подання і конституційні звернення до розгляду з 1 січня 1997 року.

5. Засідання Верховної Ради України для складання присяги суддями Конституційного Суду України призначається не пізніше ніж через місяць після першого призначення суддів Конституційного Суду України.

6. Перше спеціальне пленарне засідання Конституційного Суду України для обрання Голови Конституційного Суду України скликається у день складення присяги суддями, які утворюють повноважний склад Конституційного Суду України.

Це засідання проводиться під головуванням найстаршого за віком судді Конституційного Суду України.

7. До вирішення Верховною Радою України питання про створення комітетів Верховної Ради України функції Комітету Верховної Ради України, визначені у частині другій статті 7 цього Закону, виконує постійна Комісія Верховної Ради України.

8. Витрати на утримання Конституційного Суду України, що будуть провадитися до 1 січня 1997 року, здійснюються за рахунок Верховної Ради України з відшкодуванням цих витрат з резервного фонду Кабінету Міністрів України.

9. Кабінетом Міністрів України у тримісячний строк від дня набрання чинності цим Законом надається у місті Києві окремий будинок для розміщення Конституційного Суду України, його підрозділів і служб, здійснюється його устаткування, а також вирішуються питання щодо фінансового і матеріально-технічного забезпечення діяльності Конституційного Суду України.
Президент України | Л. КУЧМА
м. Київ 16 жовтня 1996 року N 422/96-ВР |


ЗАКОН УКРАЇНИ

Про державне замовлення для задоволення пріоритетних державних потреб

(назва у редакції Закону України
 від 15.12.2005 р. N 3205-IV)

Із змінами і доповненнями, внесеними
 Законами України
від 21 грудня 1999 року N 1329-XIV,
 від 15 травня 2003 року N 762-IV,
 від 15 грудня 2005 року N 3205-IV

Цей Закон встановлює загальні правові та економічні засади формування, розміщення і виконання на договірній (контрактній) основі замовлень держави на поставку (закупівлю) товарів, виконання робіт, надання послуг (далі - продукція) для задоволення пріоритетних державних потреб у суб'єктів господарської діяльності України всіх форм власності.

(преамбула із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 1. Поставки продукції для державних потреб

1. Пріоритетні державні потреби - це потреби України в товарах, роботах і послугах, необхідних для розв'язання найважливіших соціально-економічних проблем, підтримання обороноздатності країни та її безпеки, створення і підтримання на належному рівні державних матеріальних резервів, реалізації державних і міждержавних цільових програм, забезпечення функціонування органів державної влади, що утримуються за рахунок Державного бюджету України.

(абзац перший частини першої статті 1 у редакції
 Закону України від 15.12.2005 р. N 3205-IV)

Державне замовлення - це засіб державного регулювання економіки шляхом формування на контрактній (договірній) основі складу та обсягів товарів, робіт і послуг, необхідних для забезпечення пріоритетних державних потреб, розміщення державних контрактів на її поставку (закупівлю) серед підприємств, організацій та інших суб'єктів господарської діяльності України всіх форм власності.

(абзац другий частини першої статті 1 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3205-IV)

Державні замовники - Верховна Рада України та інші центральні органи державної влади України, Рада міністрів Автономної Республіки Крим, обласні, Київська та Севастопольська міські державні адміністрації, державні організації та інші установи - головні розпорядники коштів державного бюджету.

(абзац третій частини першої статті 1 у редакції
Закону України від 21.12.99 р. N 1329-XIV,
 із змінами, внесеними згідно із Законом України
 від 15.12.2005 р. N 3205-IV)

Виконавці державного замовлення - суб'єкти господарювання усіх форм власності (резиденти або нерезиденти), які виготовляють чи поставляють товари (роботи, послуги) для задоволення пріоритетних державних потреб.

(абзац четвертий частини першої статті 1 у редакції
 Закону України від 15.12.2005 р. N 3205-IV)

Державний контракт - це договір, укладений державним замовником від імені держави з виконавцем державного замовлення, в якому визначаються економічні і правові зобов'язання сторін і регулюються взаємовідносини замовника і виконавця.

2. Поставки товарів, робіт і послуг для пріоритетних державних потреб забезпечуються за рахунок коштів Державного бюджету України та інших джерел фінансування, що залучаються до цього.

(абзац перший частини другої статті 1 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3205-IV)

Обсяги коштів для закупівлі зазначених товарів, робіт і послуг передбачаються в Законі про Державний бюджет України на поточний рік та визначаються Кабінетом Міністрів України відповідними рішеннями про використання позабюджетних джерел фінансування.

(абзац другий частини другої статті 1 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3205-IV)

3. Потреба в товарах, роботах і послугах, необхідних для забезпечення виконання регіональних цільових програм (поставки продукції для регіональних потреб), визначається Радою міністрів Автономної Республіки Крим, обласними, Київською та Севастопольською міськими державними адміністраціями відповідно до положень цього Закону.

(абзац перший частини третьої статті 1 із змінами, внесеними
 згідно із Законами України від 21.12.99 р. N 1329-XIV,
 від 15.12.2005 р. N 3205-IV)

Поставки товарів, робіт і послуг для виконання регіональних програм забезпечуються за рахунок коштів республіканського бюджету Автономної Республіки Крим і місцевих бюджетів, а також позабюджетних джерел, що залучаються для цієї мети.

(абзац другий частини третьої статті 1 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3205-IV)

4. Особливості відносин, що виникають у зв'язку з формуванням і розміщенням державного замовлення на висвітлення діяльності органів державної влади та органів місцевого самоврядування засобами масової інформації, поставками (закупівлею) для пріоритетних державних потреб сільськогосподарської продукції, продовольства, озброєння та військової техніки, а також інших спеціально визначених (специфічних) товарів, регулюються окремими актами законодавства України.

(частина четверта статті 1 із змінами, внесеними згідно із
 Законами України від 21.12.99 р. N 1329-XIV,
 від 15.12.2005 р. N 3205-IV)

Стаття 2. Формування державного замовлення і здійснення контролю за його виконанням

(назва статті 2 у редакції Закону
 України від 15.12.2005 р. N 3205-IV)

1. Держава виступає гарантом за зобов'язаннями державних замовників.

(частина перша статті 2 у редакції
Закону України від 21.12.99 р. N 1329-XIV)

2. З метою організації робіт, пов'язаних з формуванням державного замовлення, розміщенням поставок продукції для державних потреб і контролем за їх виконанням, Кабінет Міністрів України визначає і затверджує перелік державних замовників, обсяги та склад державного замовлення.

(абзац перший частини другої статті 2 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3205-IV)

Порядок формування державного замовлення та пріоритетні державні потреби затверджуються Кабінетом Міністрів України.

(абзац другий частини другої статті 2 у редакції
 Закону України від 15.12.2005 р. N 3205-IV)

(частина друга статті 2 у редакції
Закону України від 21.12.99 р. N 1329-XIV)

3. Державні замовники:

здійснюють, виходячи з інтересів держави, вибір виконавців державного замовлення у порядку, встановленому Законом України "Про закупівлю товарів, робіт і послуг за державні кошти";

(абзац другий частини третьої статті 2 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3205-IV)

укладають з виконавцями державного замовлення державні контракти;

абзац четвертий частини третьої статті 2 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3205-IV)

Абзац п'ятий частини третьої статті 2 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3205-IV)

4. Державні замовники забезпечуються Кабінетом Міністрів України фінансовими ресурсами в обсягах, необхідних для повної оплати державного замовлення, якщо інше не передбачене законом, і є відповідальними за задоволення пріоритетних державних потреб у відповідних товарах, роботах і послугах.

(частина четверта статті 2 у редакції
Закону України від 21.12.99 р. N 1329-XIV,
 із змінами, внесеними згідно із Законом України
 від 15.12.2005 р. N 3205-IV)

5. Координація роботи, пов'язаної з формуванням державного замовлення і здійсненням контролю за його виконанням, покладається на спеціально уповноважений центральний орган виконавчої влади з питань координації закупівель товарів, робіт і послуг за державні кошти.

(частина п'ята статті 2 у редакції
Законів України від 21.12.99 р. N 1329-XIV,
 від 15.12.2005 р. N 3205-IV)

6. Частину шосту статті 2 виключено

(частина шоста статті 2 із змінами, внесеними згідно із
Законом України від 21.12.99 р. N 1329-XIV,
 виключено згідно із Законом України
 від 15.12.2005 р. N 3205-IV)

7. Частину сьому статті 2 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3205-IV)

8. Для виконавців державного замовлення, заснованих повністю або частково на державній власності (державних підприємств, установ та організацій, акціонерних товариств, у статутному фонді яких контрольний пакет акцій належить державі, орендних підприємств, заснованих на державній власності), а також для суб'єктів господарської діяльності України всіх форм власності - монополістів на відповідному ринку продукції, державні замовлення на поставку продукції є обов'язковими, якщо виконання державного замовлення не спричиняє збитків зазначеним виконавцям державного замовлення.

Стаття 3. Стимулювання виконання вітчизняними виробниками (резидентами) поставок товарів, робіт і послуг для пріоритетних державних потреб

1. Стимулювання та захист вітчизняного виробника (резидента) товарів, робіт і послуг - виконавця державного замовлення здійснюються відповідно до Закону України "Про закупівлю товарів, робіт і послуг за державні кошти".

(стаття 3 у редакції Закону
 України від 15.12.2005 р. N 3205-IV)

Стаття 4. Фінансове забезпечення виконання державного замовлення

1. Фінансове забезпечення виконання державного замовлення здійснюється за рахунок коштів Державного бюджету України.

(стаття 4 із змінами, внесеними згідно із
Законом України від 15.05.2003 р. N 762-IV,
у редакції Закону України від 15.12.2005 р. N 3205-IV)

Стаття 5. Відповідальність за нецільове використання коштів державного бюджету

1. Відповідальність за нецільове використання коштів державного бюджету, передбачених для забезпечення виконання державного замовлення, несуть відповідні посадові особи згідно із законодавством.

(Закон доповнено статтею 5 згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 6. Звітність та оприлюднення інформації про виконання державного замовлення

1. Складання та подання звітності про виконання державного замовлення здійснюються у порядку, визначеному Законом України "Про закупівлю товарів, робіт і послуг за державні кошти".

2. Державні замовники зобов'язані оприлюднити інформацію про виконання державного замовлення та ефективність використання коштів державного бюджету в порядку, встановленому Законом України "Про закупівлю товарів, робіт і послуг за державні кошти".

(Закон доповнено статтею 6 згідно із
 Законом України від 15.12.2005 р. N 3205-IV)
Президент України | Л. КУЧМА
м. Київ 22 грудня 1995 року N 493/95-ВP |


ЗАКОН УКРАЇНИ

Про відповідальність за несвоєчасне виконання грошових зобов'язань

Із змінами і доповненнями, внесеними
 Законом України
 від 10 січня 2002 року N 2921-III

Цей Закон регулює договірні правовідносини між платниками та одержувачами грошових коштів щодо відповідальності за несвоєчасне виконання грошових зобов'язань. Суб'єктами зазначених правовідносин є підприємства, установи та організації незалежно від форм власності та господарювання, а також фізичні особи - суб'єкти підприємницької діяльності. Дія цього Закону не поширюється на порядок нарахування та сплати пені, штрафних та фінансових санкцій за несвоєчасну сплату податків, податкового кредиту та інших платежів до бюджетів усіх рівнів і позабюджетних фондів, передбачених чинним законодавством України, а також на відносини, що стосуються відповідальності суб'єктів переказу грошей через платіжні системи.

(преамбула із змінами, внесеними згідно із
 Законом України від 10.01.2002 р. N 2921-III)

Стаття 1. Платники грошових коштів сплачують на користь одержувачів цих коштів за прострочку платежу пеню в розмірі, що встановлюється за згодою сторін.

Стаття 2. Статтю 2 виключено

(згідно із Законом України
 від 10.01.2002 р. N 2921-III)

Стаття 3. Розмір пені, передбачений статтею 1 цього Закону, обчислюється від суми простроченого платежу та не може перевищувати подвійної облікової ставки Національного банку України, що діяла у період, за який сплачується пеня.

(стаття 3 із змінами, внесеними згідно із
 Законом України від 10.01.2002 р. N 2921-III)

Стаття 4. Пеня за несвоєчасне виконання грошових зобов'язань або за затримку грошових надходжень на рахунок клієнта банку - одержувача грошових коштів, яку нараховано та не сплачено на день набрання чинності цим Законом, за згодою сторін може бути перерахована за період дії терміну позовної давності, але розмір її не повинен перевищувати подвійної облікової ставки Національного банку України, що діяла у період, за який нараховувалась пеня. Сума зменшення розміру пені відноситься на результати фінансово-господарської діяльності одержувача грошових коштів, а щодо державних установ та організацій, що фінансуються за рахунок бюджету, - на зменшення їх фінансування.

Стаття 5. Визнати такою, що втратила чинність, Постанову Верховної Ради України від 24 грудня 1993 року "Про відповідальність за несвоєчасне виконання грошових зобов'язань" (Відомості Верховної Ради України, 1994 р., N 14, ст. 83).

Стаття 6. Кабінету Міністрів України та Національному банку України привести свої рішення у відповідність із цим Законом.

Стаття 7. Цей Закон набирає чинності з дня опублікування.
Президент України | Л. КУЧМА
м. Київ 22 листопада 1996 року N 543/96-ВР |


ЗАКОН УКРАЇНИ

Про місцеві державні адміністрації

Із змінами і доповненнями, внесеними
 Законами України
 від 17 травня 2001 року N 2419-III,
 від 29 травня 2001 року N 2470-III,
 від 6 березня 2003 року N 594-IV,
 від 10 липня 2003 року N 1096-IV,
від 2 жовтня 2003 року N 1213-IV,
від 11 грудня 2003 року N 1377-IV,
від 3 лютого 2004 року N 1412-IV,
 від 3 лютого 2004 року N 1419-IV,
 від 4 березня 2004 року N 1577-IV
(зміни до цього Закону, передбачені Законом України від 4 березня 2004 року
 N 1577-IV, зупинено на 2005 рік у зв'язку із зупиненням дії Закону України
 від 4 березня 2004 року N 1577-IV згідно із Законами України
 від 23 грудня 2004 року N 2285-IV,
 від 25 березня 2005 року N 2505-IV,
 на 2006 рік - згідно із Законом України від 20 грудня 2005 року N 3235-IV,
на 2007 рік - згідно із Законом України від 19 грудня 2006 року N 489-V,
втратили чинність у зв'язку з втратою чинності Законом України
 від 4 березня 2004 року N 1577-IV згідно із Законом України від 28 грудня 2007 року N 107-VI),
 від 1 грудня 2005 року N 3167-IV,
 від 19 грудня 2006 року N 489-V,
 від 21 грудня 2006 року N 514-V,
 Рішенням Конституційного Суду України
 від 9 липня 2007 року N 6-рп/2007,
Законами України
 від 22 лютого 2007 року N 698-V
(зміни, внесені Законом України від 22 лютого 2007 року N 698-V,
 набрали чинності з 1 жовтня 2007 року),
 від 16 травня 2007 року N 1026-V,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року,
зміни, внесені пунктом 64 розділу II Закону України
 від 28 грудня 2007 року N 107-VI,
визнано такими, що не відповідають Конституції України (є неконституційними),
згідно з Рішенням Конституційного Суду України
 від 22 травня 2008 року N 10-рп/2008 )

Положення частини другої статті 12 цього Закону, за яким голови місцевих державних адміністрацій, їх заступники, керівники управлінь, відділів, інших структурних підрозділів місцевих державних адміністрацій не можуть "мати інший представницький мандат", визнано таким, що не відповідає Конституції України (є неконституційним),

(згідно з Рішенням Конституційного Суду України
 від 4 грудня 2001 року N 16-рп/2001)

(Окремим положенням цього Закону дано офіційне тлумачення згідно з рішенням Конституційного Суду України від 25 грудня 2003 року N 21-рп/2003)

(Окремим положенням цього Закону дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13 жовтня 2005 року N 9-рп/2005)

Відповідно до Конституції України цей Закон визначає організацію, повноваження та порядок діяльності місцевих державних адміністрацій.

I. ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 1. Місцеві державні адміністрації та їх місце в системі органів виконавчої влади

Виконавчу владу в областях, районах, районах Автономної Республіки Крим, у містах Києві та Севастополі здійснюють обласні, районні, Київська та Севастопольська міські державні адміністрації.

Місцева державна адміністрація є місцевим органом виконавчої влади і входить до системи органів виконавчої влади.

Місцева державна адміністрація в межах своїх повноважень здійснює виконавчу владу на території відповідної адміністративно-територіальної одиниці, а також реалізує повноваження, делеговані їй відповідною радою.

Особливості здійснення виконавчої влади у містах Києві та Севастополі визначаються окремими законами України.

(положенню частини четвертої статті 1 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.10.2005 р. N 9-рп/2005)

Стаття 2. Основні завдання місцевих державних адміністрацій

Місцеві державні адміністрації в межах відповідної адміністративно-територіальної одиниці забезпечують:

1) виконання Конституції, законів України, актів Президента України, Кабінету Міністрів України, інших органів виконавчої влади вищого рівня;

2) законність і правопорядок, додержання прав і свобод громадян;

3) виконання державних і регіональних програм соціально-економічного та культурного розвитку, програм охорони довкілля, а в місцях компактного проживання корінних народів і національних меншин - також програм їх національно-культурного розвитку;

4) підготовку та виконання відповідних бюджетів;

5) звіт про виконання відповідних бюджетів та програм;

6) взаємодію з органами місцевого самоврядування;

7) реалізацію інших наданих державою, а також делегованих відповідними радами повноважень.

Стаття 3. Принципи діяльності місцевих державних адміністрацій

Місцеві державні адміністрації діють на засадах:

відповідальності перед людиною і державою за свою діяльність;

верховенства права;

законності;

пріоритетності прав людини;

гласності;

поєднання державних і місцевих інтересів.

Стаття 4. Статус та атрибути місцевих державних адміністрацій

Місцеві державні адміністрації є юридичними особами.

Місцеві державні адміністрації мають печатки із зображенням Державного Герба України та своїм найменуванням, рахунки в установах банків України.

Місцеві державні адміністрації знаходяться відповідно в обласних і районних центрах, містах Києві та Севастополі.

На будинках, де розміщуються місцеві державні адміністрації та їх структурні підрозділи, вивішуються таблички з зображенням Державного Герба України та найменуванням розташованого там органу.

На будинках, де розміщуються місцеві державні адміністрації, піднімається Державний Прапор України.

Зразки печаток і відповідних табличок місцевих державних адміністрацій та їх структурних підрозділів затверджуються Кабінетом Міністрів України.

Стаття 5. Склад і структура місцевих державних адміністрацій

Склад місцевих державних адміністрацій формують голови місцевих державних адміністрацій.

У межах бюджетних асигнувань, виділених на утримання відповідних місцевих державних адміністрацій, їх голови визначають структуру місцевих державних адміністрацій.

Рекомендаційні переліки управлінь, відділів та інших структурних підрозділів місцевих державних адміністрацій, а також типові положення про них затверджуються Кабінетом Міністрів України.

(частина третя статті 5 із змінами, внесеними згідно із
 Законом України від 21.12.2006 р. N 514-V)

Стаття 6. Акти місцевих державних адміністрацій

На виконання Конституції України, законів України, актів Президента України, Кабінету Міністрів України, міністерств та інших центральних органів виконавчої влади, власних і делегованих повноважень голова місцевої державної адміністрації в межах своїх повноважень видає розпорядження, а керівники управлінь, відділів та інших структурних підрозділів - накази.

Розпорядження голів місцевих державних адміністрацій, прийняті в межах їх компетенції, є обов'язковими для виконання на відповідній території всіма органами, підприємствами, установами та організаціями, посадовими особами та громадянами.

Стаття 7. Правові засади діяльності місцевих державних адміністрацій

Правовий статус місцевих державних адміністрацій встановлюється Конституцією України, цим Законом та іншими законами України.

Місцеві державні адміністрації у своїй діяльності керуються Конституцією України, цим та іншими законами України, актами Президента України, Кабінету Міністрів України, органів виконавчої влади вищого рівня, а районні державні адміністрації в Автономній Республіці Крим - також рішеннями та постановами Верховної Ради Автономної Республіки Крим, рішеннями Ради міністрів Автономної Республіки Крим, прийнятими у межах їх повноважень.

II. ФОРМУВАННЯ МІСЦЕВИХ ДЕРЖАВНИХ АДМІНІСТРАЦІЙ

Стаття 8. Голови місцевих державних адміністрацій

Місцеві державні адміністрації очолюють голови відповідних місцевих державних адміністрацій.

Голови місцевих державних адміністрацій призначаються на посаду Президентом України за поданням Кабінету Міністрів України на строк повноважень Президента України.

(положенню частини другої статті 8 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.10.2005 р. N 9-рп/2005)

Кандидатури на посади голів обласних державних адміністрацій на розгляд Кабінету Міністрів України вносяться Прем'єр-міністром України. Кандидатури на посади голів районних державних адміністрацій на розгляд Кабінету Міністрів України вносяться головами відповідних обласних державних адміністрацій. На кожну посаду вноситься одна кандидатура.

У разі відхилення Президентом України поданої кандидатури відповідно Прем'єр-міністр України чи голова обласної державної адміністрації вносять на розгляд Кабінету Міністрів України нову кандидатуру.

Голови місцевих державних адміністрацій набувають повноважень з моменту призначення.

(положенням статті 8 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

Стаття 9. Припинення повноважень голів місцевих державних адміністрацій

Повноваження голів місцевих державних адміністрацій припиняються Президентом України у разі:

1) порушення ними Конституції України і законів України;

2) втрати громадянства, виявлення факту подвійного громадянства;

3) визнання судом недієздатним;

4) виїзду на проживання в іншу країну;

5) набрання законної сили обвинувальним вироком суду;

6) порушення вимог несумісності;

7) за власною ініціативою Президента України з підстав, передбачених цим Законом та законодавством про державну службу;

8) висловлення недовіри більшістю (дві третини) голосів від складу відповідної ради;

9) подання заяви про звільнення з посади за власним бажанням.

Повноваження голів місцевих державних адміністрацій можуть бути припинені Президентом України у разі:

1) прийняття відставки голови відповідної обласної державної адміністрації;

2) подання Кабінету Міністрів України з підстав, передбачених законодавством про державну службу;

3) висловлення недовіри простою більшістю голосів від складу відповідної ради.

Повноваження голів місцевих державних адміністрацій припиняються також у разі їх смерті.

У разі обрання нового Президента України голови місцевих державних адміністрацій продовжують здійснювати свої повноваження до призначення в установленому порядку нових голів місцевих державних адміністрацій.

(положенню частини четвертої статті 9 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 13.10.2005 р. N 9-рп/2005)

Стаття 10. Заступники голів місцевих державних адміністрацій

Перший заступник та заступники голів місцевих державних адміністрацій виконують обов'язки, визначені головами відповідних державних адміністрацій, і несуть персональну відповідальність за стан справ на дорученій їм ділянці роботи.

Перший заступник та заступники голови обласної, районної державної адміністрації призначаються на посаду головою відповідно обласної, районної державної адміністрації за погодженням з Кабінетом Міністрів України.

(частини другу - четверту статті 10 замінено частиною
 згідно із Законом України від 21.12.2006 р. N 514-V,
 у зв'язку з цим частину п'яту вважати частиною третьою)

Перші заступники та заступники голів місцевих державних адміністрацій заявляють про припинення своїх повноважень новопризначеним головам місцевих державних адміністрацій у день їх призначення.

(положенням статті 10 дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 25.12.2003 р. N 21-рп/2003)

Стаття 11. Керівники управлінь, відділів та інших структурних підрозділів місцевих державних адміністрацій

Керівники управлінь, відділів та інших структурних підрозділів місцевих державних адміністрацій очолюють відповідні підрозділи і несуть персональну відповідальність перед головами відповідних державних адміністрацій за виконання покладених на ці підрозділи завдань.

Керівники управлінь, відділів та інших структурних підрозділів місцевих державних адміністрацій призначаються на посаду та звільняються з посади головами відповідних державних адміністрацій за погодженням з органами виконавчої влади вищого рівня в порядку, що визначається Кабінетом Міністрів України.

Стаття 12. Вимоги до посадових осіб місцевих державних адміністрацій

На посади в місцеві державні адміністрації призначаються громадяни України.

Голови місцевих державних адміністрацій, їх заступники, керівники управлінь, відділів, інших структурних підрозділів місцевих державних адміністрацій не можуть бути народними депутатами України або мати інший представницький мандат, суміщати свою службову діяльність з іншою, в тому числі на громадських засадах, крім викладацької, наукової та творчої діяльності у позаробочий час, входити до складу керівного органу чи наглядової ради підприємства чи іншої організації, що має на меті одержання прибутку.

(положення частини другої статті 12, за яким голови місцевих державних адміністрацій, їх заступники, керівники управлінь, відділів, інших структурних підрозділів місцевих державних адміністрацій не можуть "мати інший представницький мандат", визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 04.12.2001 р. N 16-рп/2001)

Не можуть бути призначені на посади в місцеві державні адміністрації особи, які мають судимість за вчинення умисного злочину, якщо ця судимість не погашена або не знята в установленому законом порядку.

III. КОМПЕТЕНЦІЯ МІСЦЕВИХ ДЕРЖАВНИХ АДМІНІСТРАЦІЙ

Глава 1. Повноваження місцевих державних адміністрацій
Стаття 13. Питання, що вирішуються місцевими державними адміністраціями

До відання місцевих державних адміністрацій у межах і формах, визначених Конституцією і законами України, належить вирішення питань:

1) забезпечення законності, охорони прав, свобод і законних інтересів громадян;

2) соціально-економічного розвитку відповідних територій;

3) бюджету, фінансів та обліку;

4) управління майном, приватизації та підприємництва;

5) промисловості, сільського господарства, будівництва, транспорту і зв'язку;

6) науки, освіти, культури, охорони здоров'я, фізкультури і спорту, сім'ї, жінок, молоді та неповнолітніх;

7) використання землі, природних ресурсів, охорони довкілля;

8) зовнішньоекономічної діяльності;

9) оборонної роботи та мобілізаційної підготовки;

10) соціального захисту, зайнятості населення, праці та заробітної плати.

Місцеві державні адміністрації вирішують й інші питання, віднесені законами до їх повноважень.

Стаття 14. Здійснення місцевими державними адміністраціями повноважень інших органів

Місцеві державні адміністрації здійснюють повноваження місцевого самоврядування, делеговані їм відповідними радами.

Кабінет Міністрів України в межах, визначених законами України, може передавати місцевим державним адміністраціям окремі повноваження органів виконавчої влади вищого рівня.

Передача місцевим державним адміністраціям повноважень інших органів супроводжується передачею їм відповідних фінансових, матеріально-технічних та інших ресурсів, необхідних для здійснення цих повноважень.

Стаття 15. Об'єкти управління місцевих державних адміністрацій

В управлінні відповідних місцевих державних адміністрацій перебувають об'єкти державної власності, передані їм в установленому законом порядку.

У разі делегування місцевим державним адміністраціям районними чи обласними радами відповідних повноважень в їх управлінні перебувають також об'єкти спільної власності територіальних громад.

Місцевим державним адміністраціям забороняється використовувати об'єкти державної власності, власності територіальних громад, що перебувають в їх управлінні, як заставу чи інші види забезпечення, а також здійснювати операції уступки вимоги, переведення боргу, прийняття переведення боргу, дарування, пожертвування.

Стаття 16. Здійснення державного контролю місцевими державними адміністраціями

Місцеві державні адміністрації в межах, визначених Конституцією і законами України, здійснюють на відповідних територіях державний контроль за:

1) збереженням і раціональним використанням державного майна;

2) станом фінансової дисципліни, обліку та звітності, виконанням державних контрактів і зобов'язань перед бюджетом, належним і своєчасним відшкодуванням шкоди, заподіяної державі;

3) використанням та охороною земель, лісів, надр, води, атмосферного повітря, рослинного і тваринного світу та інших природних ресурсів;

4) охороною пам'яток історії та культури, збереженням житлового фонду;

5) додержанням виробниками продукції стандартів, технічних умов та інших вимог, пов'язаних з її якістю та сертифікацією;

6) додержанням санітарних і ветеринарних правил, збиранням, утилізацією і захороненням промислових, побутових та інших відходів, додержанням правил благоустрою;

7) пункт 7 статті 16 виключено

(згідно із Законом
 України від 16.05.2007 р. N 1026-V)

8) додержанням правил торгівлі, побутового, транспортного, комунального обслуговування, законодавства про захист прав споживачів;

9) додержанням законодавства з питань науки, мови, реклами, освіти, культури, охорони здоров'я, материнства та дитинства, сім'ї, молоді та неповнолітніх, соціального захисту населення, фізичної культури і спорту;

10) охороною праці та своєчасною і не нижче визначеного державою мінімального розміру оплатою праці;

11) додержанням громадського порядку, правил технічної експлуатації транспорту та дорожнього руху;

12) додержанням законодавства про державну таємницю та інформацію;

13) додержанням законодавства про Національний архівний фонд та архівні установи.

(статтю 16 доповнено пунктом 13 згідно із
 Законом України від 06.03.2003 р. N 594-IV)

Глава 2. Основні галузеві повноваження місцевих державних адміністрацій
Стаття 17. Повноваження в галузі соціально-економічного розвитку

Місцева державна адміністрація:

1) розробляє проекти програм соціально-економічного розвитку і подає їх на затвердження відповідній раді, забезпечує їх виконання, звітує перед відповідною радою про їх виконання;

2) забезпечує ефективне використання природних, трудових і фінансових ресурсів;

3) складає необхідні для управління соціально-економічним розвитком відповідної території баланси трудових, матеріально-фінансових та інших ресурсів, місцевих будівельних матеріалів, палива; визначає необхідний рівень обслуговування населення відповідно до нормативів мінімальних соціальних потреб; проводить розрахунок коштів та визначає обсяг послуг, необхідних для забезпечення передбаченого законодавством рівня мінімальних соціальних потреб;

4) подає раді висновки щодо доцільності розміщення на відповідній території нових підприємств та інших об'єктів незалежно від форм власності;

5) вносить за погодженням з відповідними органами місцевого самоврядування пропозиції про створення спеціальних (вільних) економічних зон, зміну статусу та території цих зон;

6) розглядає та приймає рішення за пропозиціями органів місцевого самоврядування щодо проектів планів та заходів підприємств, установ, організацій, розташованих на відповідній території;

7) розробляє пропозиції щодо фінансово-економічного обгрунтування обсягів продукції, що підлягає продажу для державних потреб за рахунок державного бюджету; на пропозиції органів місцевого самоврядування формує обсяги продукції, що поставляється для місцевих потреб за рахунок коштів бюджетів місцевого самоврядування та інших джерел фінансування;

8) розробляє та вносить пропозиції до проектів державних програм соціального та економічного розвитку України, а також довгострокових прогнозів та проектів індикативних планів розвитку відповідних галузей народного господарства, їх фінансово-економічного забезпечення.

Стаття 18. Повноваження в галузі бюджету та фінансів

Місцева державна адміністрація:

1) складає і подає на затвердження ради проект відповідного бюджету та забезпечує його виконання; звітує перед відповідною радою про його виконання;

2) подає в установленому порядку до органів виконавчої влади вищого рівня фінансові показники і пропозиції до проекту Державного бюджету України, пропозиції щодо обсягу коштів Державного бюджету України для їх розподілу між територіальними громадами, розмірів дотацій і субсидій, дані про зміни складу об'єктів, що підлягають бюджетному фінансуванню, баланс фінансових ресурсів для врахування їх при визначенні розмірів субвенцій, а також для бюджетного вирівнювання виходячи із забезпеченості мінімальних соціальних потреб;

3) отримує від усіх суб'єктів підприємницької діяльності незалежно від форм власності інформацію, передбачену актами законодавства для складання і виконання бюджету;

4) здійснює фінансування підприємств, установ та організацій освіти, культури, науки, охорони здоров'я, фізичної культури і спорту, соціального захисту населення, переданих у встановленому законом порядку в управління місцевій державній адміністрації вищими органами державної та виконавчої влади або органами місцевого самоврядування, що представляють спільні інтереси територіальних громад, а також заходів, пов'язаних із розвитком житлово-комунального господарства, благоустроєм та шляховим будівництвом, охороною довкілля та громадського порядку, інших заходів, передбачених законодавством;

5) у спільних інтересах територіальних громад об'єднує на договірній основі бюджетні кошти з коштами підприємств, установ, організацій та населення для будівництва, розширення, реконструкції, ремонту та утримання виробничих підприємств, транспорту, мереж тепло-, водо-, газо-, енергозабезпечення, шляхів, зв'язку, служб з обслуговування населення, закладів охорони здоров'я, торгівлі, освіти, культури, соціального забезпечення житлово-комунальних об'єктів, в тому числі їх придбання для задоволення потреб населення та фінансує здійснення цих заходів;

6) здійснює в установленому порядку регулювання інвестиційної діяльності;

7) регулює ціни та тарифи за виконання робіт та надання житлово-комунальних послуг підприємствами, а також визначає і встановлює норми їх споживання, здійснює контроль за їх додержанням.

Стаття 19. Повноваження в галузі управління майном, приватизації та підприємництва

Місцева державна адміністрація:

1) здійснює на відповідній території управління об'єктами, що перебувають у державній власності та передані до сфери її управління, приймає рішення про створення, реорганізацію та ліквідацію підприємств, установ і організацій, що належать до сфери її управління, а також здійснює делеговані відповідною радою функції управління майном, що перебуває у спільній власності територіальних громад;

2) здійснює управління майном інших суб'єктів права власності в разі передачі його в установленому порядку;

3) вносить пропозиції власникам майна підприємств, установ і організацій, що має важливе значення для забезпечення державних потреб, щодо його відчуження у власність держави;

4) вносить пропозиції до проектів програм приватизації державного майна, організовує їх виконання;

5) забезпечує реалізацію державної політики сприяння розвитку малого бізнесу, подає допомогу підприємцям, які займаються розробкою та впровадженням інноваційних проектів, виробництвом товарів народного споживання, будівельних матеріалів, наданням побутових, комунальних та інших послуг населенню, підготовкою кадрів.

Стаття 20. Повноваження в галузі містобудування, житлово-комунального господарства, побутового, торговельного обслуговування, транспорту і зв'язку

Місцева державна адміністрація:

1) організовує розробку та проведення експертизи містобудівної документації населених пунктів відповідно до державних норм і стандартів;

2) забезпечує організацію обслуговування населення підприємствами, установами та організаціями житлово-комунального господарства, зв'язку, телебачення, радіомовлення, торгівлі та громадського харчування, побутового і транспортного обслуговування незалежно від форм власності;

3) організовує роботу з атестації об'єктів, сертифікації продукції, робіт і послуг підприємств і організацій житлово-комунального господарства, побутового, торговельного обслуговування населення;

4) організовує охорону, реставрацію та використання пам'яток архітектури і містобудування, палацово-паркових, паркових та історико-культурних ландшафтів.

Стаття 21. Повноваження в галузі використання та охорони земель, природних ресурсів і охорони довкілля

Місцева державна адміністрація:

1) розробляє та забезпечує виконання затверджених у встановленому законом порядку програм раціонального використання земель, лісів, підвищення родючості грунтів, що перебувають у державній власності;

2) розпоряджається землями державної власності відповідно до закону;

(пункт 2 статті 21 у редакції Закону
 України від 11.12.2003 р. N 1377-IV)

3) розробляє, подає на затвердження відповідної ради та забезпечує виконання регіональних екологічних програм; звітує перед відповідною радою про їх виконання; вносить до відповідних органів пропозиції щодо державних екологічних програм;

4) вживає заходів до відшкодування шкоди, заподіяної порушенням законодавства про охорону довкілля підприємствами, установами, організаціями і громадянами;

5) вносить пропозиції відповідним органам місцевого самоврядування щодо організації територій та об'єктів природно-заповідного фонду місцевого значення;

6) інформує населення про екологічно небезпечні аварії та ситуації, стан довкілля, а також про заходи, що вживаються до його поліпшення;

7) організовує роботу по ліквідації наслідків екологічних аварій, залучає до цих робіт підприємства, установи, організації незалежно від форм власності та громадян;

8) вносить пропозиції в установленому законом порядку про зупинення діяльності підприємств, установ, організацій незалежно від форм власності у разі порушення ними законодавства про охорону довкілля та санітарних правил;

9) розробляє і забезпечує дотримання правил користування водозабірними спорудами, призначеними для задоволення питних, побутових та інших потреб населення, зони санітарної охорони джерел водопостачання; обмежує або забороняє використання підприємствами питної води у промислових цілях.

Стаття 22. Повноваження в галузі науки, освіти, охорони здоров'я, культури, фізкультури і спорту, материнства і дитинства, сім'ї та молоді

Місцева державна адміністрація:

1) реалізовує державну політику в галузі науки, освіти, охорони здоров'я, культури, фізкультури і спорту, материнства і дитинства, сім'ї та молоді;

2) сприяє розвитку науки і техніки, реалізації регіональних науково-технічних програм, впровадженню нових екологічно безпечних технологій, підвищенню технічного рівня виробництва та якості продукції, вирішенню науково-технічних проблем, що мають першочергове значення для підвищення її ефективності та конкурентоспроможності; забезпечує охорону прав винахідників і раціоналізаторів, створення територіальних інноваційних центрів і технопарків;

3) виконує програми щодо обов'язковості повної загальної середньої освіти, здійснює загальне, керівництво закладами науки, освіти, охорони здоров'я, культури, фізкультури і спорту, що належать до сфери її управління, їх матеріально-фінансове забезпечення;

4) вживає заходів до збереження мережі закладів освіти, культури, охорони здоров'я, фізкультури і спорту та розробляє прогнози її розвитку, враховує їх при розробці проектів програм соціально-економічного розвитку;

5) вживає заходів щодо запобігання інфекційним захворюванням, епідеміям, епізоотіям та їх ліквідації;

6) організовує роботу медичних закладів по поданню допомоги населенню, надає у межах повноважень встановлені пільги і допомогу, пов'язані з охороною материнства і дитинства, поліпшенням умов життя багатодітних сімей;

7) забезпечує виконання законодавства щодо всебічного розвитку та функціонування української мови як державної в усіх сферах суспільного життя, створення умов для розвитку та використання мов інших національностей;

8) бере участь у вирішенні питань про визнання місцевості як курорту, встановлення зон санітарної охорони курортів і визначення їх режиму;

9) сприяє роботі творчих спілок, національно-культурних товариств, фондів, асоціацій, жіночих, молодіжних, дитячих та інших громадських організацій.

Стаття 23. Повноваження в галузі соціального забезпечення та соціального захисту населення

Місцева державна адміністрація:

1) реалізує державну політику в галузі соціального забезпечення та соціального захисту соціально незахищених громадян - пенсіонерів, інвалідів, одиноких непрацездатних, дітей-сиріт, одиноких матерів, багатодітних сімей, інших громадян, які внаслідок недостатньої матеріальної забезпеченості потребують допомоги та соціальної підтримки з боку держави.

Сприяє розвитку їх соціального забезпечення, правильному і своєчасному призначенню і виплаті державних пенсій та допомоги, поданню адресної соціальної допомоги та підтримки, призначенню та виплаті цільової грошової допомоги, інших компенсаційних заходів соціального захисту;

2) створює мережу, забезпечує зміцнення і розвиток матеріально-технічної бази закладів соціального захисту населення, підвищення рівня і якості обслуговування в них;

3) розробляє і забезпечує виконання комплексних програм поліпшення обслуговування соціально незахищених громадян та всебічний розвиток їх обслуговування;

4) забезпечує працевлаштування інвалідів, сприяє здобуттю ними освіти, набуттю необхідної кваліфікації, матеріально-побутовому обслуговуванню, санаторно-курортному лікуванню інвалідів, ветеранів війни та праці, осіб, які постраждали внаслідок Чорнобильської катастрофи; сприяє поданню протезно-ортопедичної допомоги населенню і забезпеченню інвалідів засобами пересування і реабілітації; встановлює піклування над повнолітніми дієздатними особами, які за станом здоров'я потребують догляду;

5) забезпечує в установленому порядку надання населенню субсидій на житлово-комунальні послуги;

6) сприяє громадським, релігійним організаціям, благодійним фондам, окремим громадянам у поданні допомоги соціально незахищеним громадянам;

7) здійснює згідно із законодавством заходи соціального патронажу щодо осіб, які відбували покарання у виді обмеження волі або позбавлення волі на певний строк;

(статтю 23 доповнено пунктом 7 згідно із
 Законом України від 01.12.2005 р. N 3167-IV)

8) вирішує питання про утворення, реорганізацію та ліквідацію спеціальних будинків-інтернатів для осіб похилого віку, осіб, які потребують медичної допомоги у зв'язку із захворюванням на туберкульоз, та інвалідів першої і другої груп, які відбували покарання у виді обмеження волі або позбавлення волі на певний строк.

(статтю 23 доповнено пунктом 8 згідно із
 Законом України від 01.12.2005 р. N 3167-IV)

Стаття 24. Повноваження в галузі зайнятості населення, праці та заробітної плати

Місцева державна адміністрація:

1) забезпечує реалізацію державних гарантій у сфері праці, в тому числі і на право своєчасного одержання винагороди за працю;

2) розробляє та організовує виконання перспективних та поточних територіальних програм зайнятості та заходи щодо соціальної захищеності різних груп населення від безробіття;

3) забезпечує проведення згідно з законом оплачуваних громадських робіт для осіб, зареєстрованих як безробітні;

4) забезпечує соціальний захист працюючих, зайнятих на роботах з шкідливими умовами праці на підприємствах, в установах та організаціях усіх форм власності, якісне проведення атестації робочих місць;

5) бере участь у веденні колективних переговорів та укладанні територіальних тарифних угод, вирішенні колективних трудових спорів (конфліктів).

Стаття 25. Повноваження в галузі забезпечення законності, правопорядку, прав і свобод громадян

Місцева державна адміністрація:

1) забезпечує виконання Конституції та законів України, рішень Конституційного Суду України, актів Президента України, Кабінету Міністрів України, інших органів державної влади;

2) забезпечує здійснення заходів щодо охорони громадської безпеки, громадського порядку, боротьби зі злочинністю;

3) забезпечує розгляд звернень громадян та їх об'єднань, контролює стан цієї роботи в органах місцевого самоврядування, на підприємствах, в організаціях і установах, розташованих на відповідній території;

4) здійснює заходи щодо організації правового інформування і виховання населення;

5) розглядає питання і вносить пропозиції про нагородження державними нагородами України;

(пункт 5 статті 25 із змінами, внесеними згідно із
 Законом України від 17.05.2001 р. N 2419-III)

6) забезпечує виконання актів законодавства з питань громадянства, пов'язаних з перебуванням іноземців та осіб без громадянства, сприяє органам внутрішніх справ у додержанні правил паспортної системи;

7) проводить роботу, пов'язану з розробленням та здійсненням заходів щодо розміщення, працевлаштування, соціально-побутового і медичного обслуговування біженців, а також депортованих осіб, які добровільно повертаються в регіони їх колишнього проживання;

8) забезпечує виконання законодавства щодо національних меншин і міграції, про свободу думки і слова, свободу світогляду і віросповідання;

9) оголошує у разі стихійного лиха, аварій, катастроф, епідемій, епізоотій, пожеж, інших надзвичайних подій зони надзвичайної ситуації; здійснює передбачені законодавством заходи, пов'язані з підтриманням у них громадського порядку, врятуванням життя людей, захистом їх здоров'я і прав, збереженням матеріальних цінностей;

10) сприяють діяльності аварійно-рятувальних служб за місцем їх дислокації, під час прямування до зон надзвичайних ситуацій та під час ліквідації надзвичайних ситуацій, зокрема у поданні їм необхідних транспортних та інших матеріальних засобів і послуг;

(статтю 25 доповнено новим пунктом 10 згідно із
 Законом України від 29.05.2001 р. N 2470-III,
у зв'язку з цим пункти 10 - 12
 вважати відповідно пунктами 11 - 13)

11) погоджує проект плану проведення потенційно небезпечних заходів в умовах присутності цивільного населення за участю особового складу Збройних Сил України, інших військових формувань та правоохоронних органів з використанням озброєння і військової техніки; взаємодіє з органами військового управління під час планування та проведення таких заходів з метою запобігання і недопущення надзвичайних ситуацій та ліквідації їх наслідків;

(статтю 25 доповнено новим пунктом 11 згідно із
 Законом України від 03.02.2004 р. N 1419-IV)

12) забезпечує своєчасне інформування населення про загрозу виникнення або виникнення надзвичайних ситуацій під час проведення потенційно небезпечних заходів в умовах присутності цивільного населення за участю особового складу Збройних Сил України, інших військових формувань та правоохоронних органів з використанням озброєння і військової техніки;

(статтю 25 доповнено новим пунктом 12 згідно із
 Законом України від 03.02.2004 р. N 1419-IV,
у зв'язку з цим пункти 11 - 13 вважати відповідно пунктами 13 - 15)

13) бере участь у вирішенні питань проведення виборів і референдумів та адміністративно-територіального устрою у межах, визначених законодавством;

14) розглядає справи про адміністративні правопорушення, віднесені до її відання, утворює адміністративні та спостережні комісії, координує їх діяльність;

(пункт 14 статті 25 із змінами, внесеними згідно із
 Законом України від 02.10.2003 р. N 1213-IV)

15) здійснює управління архівною справою та діловодством;

(пункт 15 статті 25 із змінами, внесеними згідно із
 Законом України від 06.03.2003 р. N 594-IV)

16) пункт 16 статті 25 втратив чинність

(статтю 25 доповнено пунктом 16 згідно із
 Законом України від 04.03.2004 р. N 1577-IV)

(дію пункту 16 статті 25 зупинено на 2005 рік у зв'язку із зупиненням дії Закону України від 04.03.2004 р. N 1577-IV згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV,

на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
пункт 16 статті 25 втратив чинність у зв'язку з втратою чинності Законом України від 04.03.2004 р. N 1577-IV згідно із Законом України від 28.12.2007 р. N 107-VI)

17) забезпечує здійснення заходів щодо соціальної адаптації осіб, які відбували покарання у виді обмеження волі або позбавлення волі на певний строк;

(статтю 25 доповнено пунктом 17 згідно із
 Законом України від 01.12.2005 р. N 3167-IV)

18) забезпечує здійснення заходів щодо осіб, які відбували покарання у виді обмеження волі або позбавлення волі на певний строк і потребують медичної допомоги у зв'язку із захворюванням на туберкульоз;

(статтю 25 доповнено пунктом 18 згідно із
 Законом України від 01.12.2005 р. N 3167-IV)

19) забезпечує здійснення заходів щодо ведення Державного реєстру виборців відповідно до закону.

(статтю 25 доповнено пунктом 19 згідно із
 Законом України від 22.02.2007 р. N 698-V)

Стаття 26. Повноваження в галузі міжнародних та зовнішньоекономічних відносин

Місцева державна адміністрація:

1) забезпечує виконання зобов'язань за міжнародними договорами України на відповідній території;

2) сприяє розвитку міжнародного співробітництва в галузі економіки, захисту прав людини, боротьби з тероризмом, екологічної безпеки, охорони здоров'я, науки, освіти, культури, туризму, фізкультури і спорту;

3) укладає договори з іноземними партнерами про співробітництво в межах компетенції, визначеної законодавством;

4) сприяє зовнішньоекономічним зв'язкам підприємств, установ та організацій, розташованих на її території, незалежно від форм власності;

5) сприяє розвитку експортної бази і збільшенню виробництва продукції на експорт;

6) організовує прикордонну і прибережну торгівлю;

7) сприяє діяльності митних органів та прикордонних служб, створенню умов для їх належного функціонування;

8) вносить у встановленому порядку до відповідних органів пропозиції щодо залучення іноземних інвестицій для розвитку економічного потенціалу відповідної території.

Стаття 27. Повноваження в галузі оборонної роботи

Місцева державна адміністрація:

1) забезпечує виконання законодавства про військовий обов'язок посадовими особами і громадянами, підприємствами, установами і організаціями;

2) здійснює заходи, пов'язані з мобілізаційною підготовкою, цивільною обороною на відповідній території;

3) забезпечує виконання законодавства про пільги, встановлені для ветеранів війни та прирівняних до них осіб, військовослужбовців, звільнених з військової служби, а також про пільги і допомогу сім'ям військовослужбовців строкової служби;

4) сприяє підготовці молоді до військової служби, проведенню призову громадян на строкову військову та альтернативну (невійськову) службу;

5) вживає заходів щодо створення належних умов для функціонування пунктів пропуску через державний кордон України.

Стаття 28. Права місцевих державних адміністрацій

Для реалізації наданих повноважень місцеві державні адміністрації мають право:

1) проводити перевірки стану додержання Конституції України та законів України, інших актів законодавства органами місцевого самоврядування та їх посадовими особами, керівниками підприємств, установ, організацій, їх філіалів та відділень незалежно від форм власності і підпорядкування по напрямах, визначених статтею 16 цього Закону;

2) залучати вчених, спеціалістів, представників громадськості до проведення перевірок, підготовки і розгляду питань, що входять до компетенції місцевих державних адміністрацій;

3) одержувати відповідну статистичну інформацію та інші дані від державних органів і органів місцевого самоврядування, їх посадових осіб, політичних партій, громадських і релігійних організацій, підприємств, установ та організацій, їх філіалів і відділень незалежно від форм власності;

4) давати згідно з чинним законодавством обов'язкові для виконання розпорядження керівникам підприємств, установ, організацій, їх філіалів та відділень незалежно від форм власності і громадянам з контрольованих питань, порушувати питання про їх відповідальність у встановленому законом порядку;

5) здійснювати інші функції і повноваження згідно з чинним законодавством.

Стаття 29. Здійснення місцевими державними адміністраціями повноважень, делегованих їм обласними і районними радами

Місцеві державні адміністрації здійснюють повноваження, делеговані їм обласними і районними радами відповідно до Конституції України в обсягах і межах, передбачених статтею 44 Закону України "Про місцеве самоврядування в Україні".

IV. ВІДНОСИНИ МІСЦЕВИХ ДЕРЖАВНИХ АДМІНІСТРАЦІЙ З ПРЕЗИДЕНТОМ УКРАЇНИ, ОРГАНАМИ ВИКОНАВЧОЇ ВЛАДИ ТА МІСЦЕВОГО САМОВРЯДУВАННЯ, ОБ'ЄДНАННЯМИ ГРОМАДЯН, ПІДПРИЄМСТВАМИ, УСТАНОВАМИ ТА ОРГАНІЗАЦІЯМИ

Стаття 30. Відносини місцевих державних адміністрацій з Президентом України та Кабінетом Міністрів України

Місцеві державні адміністрації та їх голови при здійсненні своїх повноважень відповідальні перед Президентом України.

Місцеві державні адміністрації та їх голови при здійсненні своїх повноважень відповідальні перед Кабінетом Міністрів України та підзвітні і підконтрольні йому.

Голови обласних державних адміністрацій інформують Президента України і Кабінет Міністрів України та щорічно звітують перед ними про виконання місцевою державною адміністрацією покладених на неї повноважень, а також суспільно-політичне, соціально-економічне, екологічне та інше становище на відповідній території, вносять пропозиції з питань удосконалення чинного законодавства України і практики його реалізації, системи державного управління.

Стаття 31. Відносини місцевих державних адміністрацій з міністерствами та іншими центральними органами виконавчої влади

Місцеві державні адміністрації при здійсненні своїх повноважень у сфері управління взаємодіють з відповідними міністерствами та іншими центральними органами виконавчої влади.

Управління, відділи та інші структурні підрозділи місцевих державних адміністрацій підзвітні та підконтрольні відповідним міністерствам, іншим центральним органам виконавчої влади.

Голови місцевих державних адміністрацій координують діяльність територіальних органів міністерств та інших центральних органів виконавчої влади та сприяють їм у виконанні покладених на ці органи завдань.

З питань здійснення повноважень місцевих державних адміністрацій керівники територіальних органів міністерств та інших центральних органів виконавчої влади підзвітні і підконтрольні головам відповідних місцевих державних адміністрацій.

У разі визнання міністерством, іншим центральним органом виконавчої влади незадовільною роботу відповідного управління, відділу, іншого структурного підрозділу місцевої державної адміністрації або їх керівників міністр чи керівник іншого центрального органу виконавчої влади звертається з відповідним вмотивованим поданням до голови місцевої державної адміністрації. Голова місцевої державної адміністрації зобов'язаний розглянути це подання і не пізніше ніж у місячний термін прийняти рішення та дати обгрунтовану відповідь.

Голова місцевої державної адміністрації має право порушувати перед міністерствами, іншими центральними органами виконавчої влади вмотивовані питання про відповідність займаній посаді керівників їх територіальних органів, на підставі чого міністерство, інший центральний орган виконавчої влади повинен у місячний термін прийняти рішення та дати обгрунтовану відповідь.

Стаття 32. Відносини місцевих державних адміністрацій з іншими органами державної влади

При здійсненні повноважень місцеві державні адміністрації взаємодіють з іншими органами державної влади у межах Конституції та законів України.

Стаття 33. Відносини обласної та районних місцевих державних адміністрацій

Обласні державні адміністрації в межах своїх повноважень спрямовують діяльність районних державних адміністрацій та здійснюють контроль за їх діяльністю.

Голови районних державних адміністрацій регулярно інформують про свою діяльність голів обласних державних адміністрацій, щорічно та на вимогу звітують перед ними.

Голови обласних державних адміністрацій мають право скасовувати розпорядження голів районних державних адміністрацій, що суперечать Конституції України та законам України, рішенням Конституційного Суду України, актам Президента України, Кабінету Міністрів України, голів обласних державних адміністрацій, а також міністерств, інших центральних органів виконавчої влади.

Керівники управлінь, відділів та інших структурних підрозділів обласної державної адміністрації мають право скасовувати накази керівників відповідних управлінь, відділів та інших структурних підрозділів районної державної адміністрації, що суперечать законодавству України та актам органів виконавчої влади вищого рівня.

За наявності підстав, передбачених законодавством, голови обласних державних адміністрацій можуть порушувати питання перед Президентом України і Кабінетом Міністрів України про притягнення до дисциплінарної відповідальності голів районних державних адміністрацій.

За результатами роботи районної державної адміністрації голова обласної державної адміністрації може застосовувати встановлені законодавством заходи заохочення до посадових осіб районної державної адміністрації.

Стаття 34. Відносини місцевих державних адміністрацій з обласними та районними радами

Місцеві державні адміністрації здійснюють повноваження, делеговані їм відповідними обласними, районними радами.

Делегування радами повноважень місцевим державним адміністраціям супроводжується передачею фінансових, матеріально-технічних та інших ресурсів, необхідних для їх здійснення.

Місцеві державні адміністрації підзвітні та підконтрольні відповідним радам у частині делегованих повноважень.

Голови місцевих державних адміністрацій мають право вносити на розгляд відповідних рад питання, пов'язані з виконанням делегованих повноважень, та інші пропозиції.

Голови обласних державних адміністрацій мають право дорадчого голосу на засіданнях обласних рад. Голови районних державних адміністрацій мають право дорадчого голосу на засіданнях районних рад.

Голови місцевих державних адміністрацій щорічно звітують перед відповідними радами з питань виконання бюджету, програм соціально-економічного та культурного розвитку територій і делегованих повноважень.

Обласна та районна ради можуть висловити недовіру голові відповідної місцевої державної адміністрації, на підставі чого, з урахуванням пропозицій органу виконавчої влади вищого рівня, Президент України приймає рішення і дає відповідній раді обгрунтовану відповідь.

Якщо недовіру голові обласної чи районної державної адміністрації висловили дві третини від складу відповідної ради, Президент України приймає відставку голови відповідної місцевої державної адміністрації.

Стаття 35. Відносини місцевих державних адміністрацій з органами місцевого самоврядування територіальних громад і їх посадовими особами

Місцеві державні адміністрації на відповідній території взаємодіють з сільськими, селищними і міськими радами, їх виконавчими органами та сільськими, селищними і міськими головами, сприяють у здійсненні ними власних повноважень місцевого самоврядування, зокрема у вирішенні питань економічного, соціального та культурного розвитку відповідних територій, зміцнення матеріальної та фінансової бази місцевого самоврядування, контролюють виконання наданих їм законом повноважень органів виконавчої влади, розглядають та враховують у своїй діяльності пропозиції депутатів, органів місцевого самоврядування та їх посадових осіб.

У разі розгляду місцевою державною адміністрацією питань, які зачіпають інтереси місцевого самоврядування, про це повідомляється заздалегідь відповідним органам місцевого самоврядування. Представники цих органів та посадові особи територіальних громад мають право брати участь у розгляді таких питань місцевою державною адміністрацією, висловлювати зауваження і пропозиції.

Голови місцевих державних адміністрацій, їх заступники, керівники управлінь, відділів та інших структурних підрозділів місцевої державної адміністрації або їх представники мають право бути присутніми на засіданнях органів місцевого самоврядування та бути вислуханими з питань, що стосуються їх компетенції.

Місцеві державні адміністрації не мають права втручатися у здійснення органами місцевого самоврядування власних повноважень.

Для здійснення спільних програм місцеві державні адміністрації та органи місцевого самоврядування можуть укладати договори, створювати спільні органи та організації.

Стаття 36. Відносини місцевих державних адміністрацій з підприємствами, установами та організаціями

Місцеві державні адміністрації здійснюють функцію управління майном підприємств, установ та організацій, що належать до сфери їх управління. Голови місцевих державних адміністрацій укладають та розривають контракти з їх керівниками.

Керівники підприємств, установ та організацій, що належать до сфери управління міністерств та інших центральних органів виконавчої влади, призначаються та звільняються з посад за погодженням з головою відповідної місцевої державної адміністрації, крім керівників установ, підприємств і організацій Збройних Сил та інших військових формувань України, а також керівників навчальних закладів, що призначаються на посаду за умовами конкурсу.

(частина друга статті 36 із змінами, внесеними
згідно із Законом України від 03.02.2004 р. N 1412-IV)

Місцеві державні адміністрації не втручаються у господарську діяльність підприємств, установ і організацій, крім випадків, визначених законом.

Місцеві державні адміністрації мають право звернутися до власника підприємства, установи, організації чи уповноваженої ним особи з вмотивованим поданням про притягнення до відповідальності їх керівників у разі порушення ними законів. Про результати розгляду власник чи уповноважена ним особа зобов'язані повідомити місцеву державну адміністрацію у місячний термін.

Керівники підприємств, установ та організацій мають право звернутися до органів виконавчої влади вищого рівня або до суду про скасування розпорядження голови місцевої державної адміністрації, що суперечить законодавству в питаннях, що стосуються їх діяльності.

Керівники підприємств, установ та організацій незалежно під форм власності зобов'язані в десятиденний термін надавати на вимогу голови місцевої державної адміністрації необхідну інформацію у межах, визначених законом.

Стаття 37. Відносини місцевих державних адміністрацій з об'єднаннями громадян

Місцеві державні адміністрації взаємодіють з політичними партіями, громадськими, релігійними організаціями, професійними спілками та їх об'єднаннями для забезпечення прав і свобод громадян, задоволення їх політичних, екологічних, соціальних, культурних та інших інтересів з урахуванням загальнодержавних і місцевих інтересів, сприяють виконанню статутних завдань та забезпечують додержання законних прав цих об'єднань громадян.

(частина перша статті 37 із змінами, внесеними
 згідно із Законом України від 10.07.2003 р. N 1096-IV)

Політичні партії, громадські, релігійні організації, професійні спілки та їх об'єднання можуть вносити пропозиції з питань їх діяльності на розгляд місцевих державних адміністрацій. У цих випадках представники зазначених організацій мають право бути присутніми під час розгляду внесених ними питань, давати необхідні пояснення.

(частина друга статті 37 із змінами, внесеними
 згідно із Законом України від 10.07.2003 р. N 1096-IV)

Стаття 38. Відносини місцевих державних адміністрацій з громадянами

Місцеві державні адміністрації забезпечують додержання прав і свобод громадян.

Громадяни звертаються до місцевих державних адміністрацій у вирішенні питань, що належать до сфери повноважень місцевих державних адміністрацій.

Посадові особи місцевих державних адміністрацій зобов'язані розглянути звернення громадян і не пізніше ніж у визначений законом термін прийняти рішення або дати обгрунтовану відповідь. Посадові особи проводять особистий прийом громадян у порядку, визначеному законом.

Рішення посадових осіб місцевих державних адміністрацій можуть бути оскаржені Президенту України, органу виконавчої влади вищого рівня, Уповноваженому Верховної Ради України з прав людини або до суду.

V. ОРГАНІЗАЦІЯ ТА ПОРЯДОК ДІЯЛЬНОСТІ МІСЦЕВИХ ДЕРЖАВНИХ АДМІНІСТРАЦІЙ

Стаття 39. Повноваження голів місцевих державних адміністрацій

Голови місцевих державних адміністрацій:

1) очолюють відповідні місцеві державні адміністрації, здійснюють керівництво їх діяльністю, несуть відповідальність за виконання покладених на місцеві державні адміністрації завдань і за здійснення ними своїх повноважень;

2) представляють відповідні місцеві державні адміністрації у відносинах з іншими державними органами та органами місцевого самоврядування, політичними партіями, громадськими і релігійними організаціями, підприємствами, установами та організаціями, громадянами та іншими особами як в Україні, так і за її межами;

3) призначають на посади та звільняють з посад своїх заступників, керівників управлінь, відділів, інших структурних підрозділів відповідно до статей 10 та 11 цього Закону;

4) призначають на посади та звільняють з посад керівників апаратів місцевих державних адміністрацій та керівників структурних підрозділів апаратів місцевих державних адміністрацій;

5) укладають та розривають контракти з керівниками підприємств, установ та організацій, що належать до сфери управління відповідної місцевої державної адміністрації, або уповноважують на це своїх заступників;

6) погоджують у встановленому порядку призначення на посади та звільнення з посад керівників не підпорядкованих підприємств, установ та організацій, що належать до сфери управління органів виконавчої влади вищого рівня, крім керівників установ, підприємств і організацій Збройних Сил та інших військових формувань України;

7) в межах затверджених бюджетів виступають розпорядниками коштів відповідних державних адміністрацій, використовуючи їх лише за цільовим призначенням;

8) регулярно інформують населення про стан виконання повноважень, покладених на місцеву державну адміністрацію;

9) утворюють для сприяння здійсненню повноважень місцевих державних адміністрацій консультативні, дорадчі та інші допоміжні органи, служби та комісії, члени яких виконують свої функції на громадських засадах, а також визначають їх завдання, функції та персональний склад;

10) здійснюють інші функції, передбачені Конституцією та законами України, актами Президента України, Кабінету Міністрів України, органів виконавчої влади вищого рівня.

Голови обласних державних адміністрацій у випадках, передбачених законом, можуть порушувати перед Верховною Радою України питання про призначення Верховною Радою України позачергових виборів сільської, селищної, міської, районної в місті, районної, обласної ради, сільського, селищного, міського голови.

У разі відсутності голови місцевої державної адміністрації його функції і повноваження виконує перший заступник голови, а у разі відсутності останнього - один із заступників голови місцевої державної адміністрації.

Стаття 40. Повноваження перших заступників і заступників голови, інших посадових осіб місцевих державних адміністрацій

Перші заступники та заступники голови, інші посадові особи місцевих державних адміністрацій здійснюють функції і повноваження відповідно до розподілу обов'язків, визначених головами місцевих державних адміністрацій, і несуть відповідальність за стан справ у дорученій сфері перед головою місцевої державної адміністрації, органами виконавчої влади вищого рівня.

Стаття 41. Розпорядження голів і накази керівників структурних підрозділів місцевих державних адміністрацій

Голови місцевих державних адміністрацій видають розпорядження одноособово і несуть за них відповідальність згідно із законодавством.

Проекти розпоряджень нормативно-правового характеру погоджуються з керівниками відповідних структурних підрозділів місцевих державних адміністрацій.

Акти місцевих державних адміністрацій ненормативного характеру, прийняті в межах їх повноважень, набирають чинності з моменту їх прийняття, якщо самими актами не встановлено пізніший термін введення їх у дію. Ці акти доводяться до їх виконавців, а при потребі - оприлюднюються.

Нормативно-правові акти місцевих державних адміністрацій підлягають державній реєстрації у відповідних органах юстиції в установленому органом порядку і набирають чинності з моменту їх реєстрації, якщо самими актами не встановлено пізніший термін введення їх у дію.

Нормативно-правові акти місцевих державних адміністрацій, які стосуються прав та обов'язків громадян або мають загальний характер, підлягають оприлюдненню і набирають чинності з моменту їх оприлюднення, якщо самими актами не встановлено пізніший термін введення їх у дію.

Стаття 42. Організація діяльності управлінь, відділів та інших структурних підрозділів місцевих державних адміністрацій

Управління, відділи та інші структурні підрозділи місцевих державних адміністрацій здійснюють керівництво галузями управління, несуть відповідальність за їх розвиток.

Управління, відділи та інші структурні підрозділи місцевих державних адміністрацій підзвітні та підконтрольні головам відповідних місцевих державних адміністрацій, а також органам виконавчої влади вищого рівня.

Управління, відділи та інші структурні підрозділи районних державних адміністрацій підзвітні та підконтрольні відповідним управлінням, відділам та іншим структурним підрозділам обласної державної адміністрації.

Стаття 43. Оскарження та скасування актів місцевих державних адміністрацій

Акти місцевих державних адміністрацій, що суперечать Конституції України, законам України, рішенням Конституційного Суду України, актам Президента України та Кабінету Міністрів України або інтересам територіальних громад чи окремих громадян, можуть бути оскаржені до органу виконавчої влади вищого рівня або до суду.

Розпорядження голови державної адміністрації, що суперечать Конституції України, законам України, рішенням Конституційного Суду України, іншим актам законодавства або є недоцільними, неекономними, неефективними за очікуваними чи фактичними результатами, скасовуються Президентом України, Кабінетом Міністрів України, головою місцевої державної адміністрації вищого рівня або в судовому порядку.

Накази керівників управлінь, відділів та інших структурних підрозділів місцевої державної адміністрації, що суперечать Конституції України, іншим актам законодавства, рішенням Конституційного Суду України та актам міністерств, інших центральних органів виконавчої влади, можуть бути скасовані головою місцевої державної адміністрації, відповідним міністерством, іншим центральним органом виконавчої влади.

Стаття 44. Апарат місцевих державних адміністрацій

Для правового, організаційного, матеріально-технічного та іншого забезпечення діяльності місцевої державної адміністрації, підготовки аналітичних, інформаційних та інших матеріалів, систематичної перевірки виконання актів законодавства та розпоряджень місцевої державної адміністрації, подання методичної та іншої практичної допомоги місцевим державним адміністраціям та органам місцевого самоврядування головою місцевої державної адміністрації утворюється апарат місцевої державної адміністрації в межах виділених бюджетних коштів.

Апарат місцевих державних адміністрацій очолює керівник, який призначається на посаду головою місцевої державної адміністрації.

Керівник апарату місцевої державної адміністрації організовує його роботу, забезпечує підготовку матеріалів на розгляд голови місцевої державної адміністрації, організовує доведення розпоряджень голови місцевої державної адміністрації до виконавців, відповідає за стан діловодства, обліку і звітності, виконує інші обов'язки, покладені на нього головою місцевої державної адміністрації. З цих питань керівник апарату місцевої державної адміністрації видає накази.

Голова місцевої державної адміністрації затверджує положення та визначає структуру апарату, призначає на посади і звільняє з посад керівників та інших працівників структурних підрозділів апарату.

(дію другого речення частини четвертої статті 44 зупинено
 на 2007 рік згідно із Законом України від 19.12.2006 р. N 489-V)

(зупинення дії другого речення частини четвертої статті 44 на 2007 рік, передбачене пунктом 46 статті 71 Закону України від 19.12.2006 р. N 489-V, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 09.07.2007 р. N 6-рп/2007)

(частина четверта статті 44 із змінами, внесеними
 згідно із Законом України від 28.12.2007 р. N 107-VI)

(зміни, внесені пунктом 64 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 45. Регламенти діяльності місцевих державних адміністрацій

Організаційно-процедурні питання внутрішньої діяльності місцевих державних адміністрацій регулюються їх регламентами, що затверджуються головами відповідних місцевих державних адміністрацій. Типові регламенти місцевих державних адміністрацій затверджуються Кабінетом Міністрів України.

Стаття 46. Особливості діяльності районних державних адміністрацій в Автономній Республіці Крим

Районні державні адміністрації в Автономній Республіці Крим, крім завдань, передбачених статтею 2 цього Закону, забезпечують виконання Конституції Автономної Республіки Крим, нормативно-правових актів Верховної Ради Автономної Республіки Крим та рішень Ради міністрів Автономної Республіки Крим.

Рада міністрів Автономної Республіки Крим у межах своїх повноважень спрямовує та контролює діяльність районних державних адміністрацій.

Пропозиції щодо призначення на посаду або звільнення з посади голови районної державної адміністрації в Автономній Республіці Крим вносяться на розгляд Кабінету Міністрів України головою Ради міністрів Автономної Республіки Крим у порядку, встановленому статтями 8, 9 і 12 цього Закону.

Призначення першого заступника та заступників голови, а також керівників структурних підрозділів районної державної адміністрації в Автономній Республіці Крим здійснюється головою відповідної районної державної адміністрації за погодженням з відповідними посадовими особами Ради міністрів Автономної Республіки Крим у порядку, встановленому статтею 10 цього Закону.

Рада міністрів Автономної Республіки Крим має право скасовувати розпорядження голів відповідних районних державних адміністрацій, що суперечать Конституції України, законам України, іншим актам законодавства України, а також нормативно-правовим актам Верховної Ради Автономної Республіки Крим, рішенням Ради міністрів Автономної Республіки Крим, що не суперечать законодавству України.

За наявності підстав, визначених законодавством, Рада міністрів Автономної Республіки Крим може порушувати питання перед Президентом України і Кабінетом Міністрів України про притягнення до дисциплінарної відповідальності голів відповідних районних державних адміністрацій.

За результатами роботи районних державних адміністрацій в Автономній Республіці Крим Рада міністрів Автономної Республіки Крим може застосовувати заходи заохочення до посадових осіб відповідних районних державних адміністрацій.

Представництво Президента України в Автономній Республіці Крим у межах наданих йому повноважень взаємодіє з районними державними адміністраціями в Автономній Республіці Крим.

VI. ЗАБЕЗПЕЧЕННЯ ДІЯЛЬНОСТІ ТА ВІДПОВІДАЛЬНІСТЬ МІСЦЕВИХ ДЕРЖАВНИХ АДМІНІСТРАЦІЙ, ЇХ ПОСАДОВИХ ОСІБ

Стаття 47. Фінансування та матеріально-технічне забезпечення діяльності місцевих державних адміністрацій

Фінансове забезпечення місцевих державних адміністрацій здійснюється за рахунок Державного бюджету України.

Гранична чисельність, фонд оплати праці працівників і витрати на утримання місцевих державних адміністрацій та їх апаратів встановлюються Кабінетом Міністрів України.

(частина друга статті 47 у редакції Закону
 України від 21.12.2006 р. N 514-V)

Для забезпечення діяльності місцевих державних адміністрацій, їх структурних підрозділів за ними на праві управління закріплюється майно, що є державною власністю.

Граничну чисельність, фонд оплати праці працівників управлінь, відділів та інших структурних підрозділів місцевої державної адміністрації, в межах виділених асигнувань, визначає голова відповідної місцевої державної адміністрації.

(дію частини четвертої статті 47 зупинено на 2007 рік
 згідно із Законом України від 19.12.2006 р. N 489-V)

(зупинення дії частини четвертої статті 47 на 2007 рік, передбачене пунктом 46 статті 71 Закону України від 19.12.2006 р. N 489-V, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 09.07.2007 р. N 6-рп/2007)

(частина четверта статті 47 із змінами, внесеними
 згідно із Законом України від 21.12.2006 р. N 514-V)

Стаття 48. Умови оплати праці, соціального забезпечення посадових осіб місцевих державних адміністрацій

Посадові особи місцевих державних адміністрацій є державними службовцями, їх основні права, обов'язки, відповідальність, умови оплати праці і соціально-побутового забезпечення визначаються Законом України "Про державну службу".

Стаття 49. Відповідальність посадових осіб місцевих державних адміністрацій

Посадові особи місцевих державних адміністрацій несуть відповідальність згідно з чинним законодавством.

Матеріальна шкода, завдана незаконними рішеннями голів місцевих державних адміністрацій, наказами керівників управлінь, відділів, інших структурних підрозділів місцевих державних адміністрацій, діями чи бездіяльністю посадових осіб місцевих державних адміністрацій при здійсненні ними своїх повноважень, відшкодовується за рахунок держави.

Держава має право зворотної вимоги (регресу) до посадової особи місцевої державної адміністрації, яка заподіяла шкоду, у розмірах і порядку, визначених законодавством.

Стаття 50. Судове оскарження рішень місцевих державних адміністрацій

Розпорядження голів місцевих державних адміністрацій, акти інших посадових осіб, які призначаються ними, можуть бути оскаржені в судовому порядку відповідно до закону.

VII. ЗАКЛЮЧНІ ПОЛОЖЕННЯ

Цей Закон набирає чинності з дня його офіційного оприлюднення.

Президент України | Л. КУЧМА
м. Київ 9 квітня 1999 року N 586-XIV |


ЗАКОН УКРАЇНИ

Про Національний банк України

Із змінами і доповненнями, внесеними
 Законами України
 від 17 лютого 2000 року N 1458-III,
 від 20 квітня 2000 року N 1658-III,
від 13 липня 2000 року N 1919-III,
 від 7 грудня 2000 року N 2121-III,
 від 20 вересня 2001 року N 2740-III,
 від 10 січня 2002 року N 2922-III,
 від 3 лютого 2004 року N 1416-IV,
 від 1 грудня 2005 року N 3163-IV,
 Рішенням Конституційного Суду України
 від 9 липня 2007 року N 6-рп/2007

(Установлено, що з 1 січня 2007 року максимальний розмір пенсії або щомісячного довічного грошового утримання (з урахуванням надбавок, підвищень, додаткових пенсій, цільової грошової допомоги та пенсій за особливі заслуги перед Україною та інших доплат до пенсій, встановлених законодавством), призначених (перерахованих) у 2006 - 2007 роках відповідно до цього Закону не може перевищувати 12 мінімальних розмірів пенсії за віком, встановленої абзацом першим частини першої статті 28 Закону України "Про загальнообов'язкове державне пенсійне страхування", згідно із Законом України від 19 грудня 2006 року N 489-V)

(Установлено, що у 2007 році працюючим пенсіонерам, на яких поширюється дія цього Закону, достроково призначена пенсія за віком (з урахуванням підпункту "г" пункту 1 статті 26 Закону України "Про зайнятість населення", пункту "в" частини другої статті 12 Закону України "Про загальні засади подальшої експлуатації і зняття з експлуатації Чорнобильської АЕС та перетворення зруйнованого четвертого енергоблока цієї АЕС на екологічно безпечну систему" та статті 21 Закону України "Про основні засади соціального захисту ветеранів праці та інших громадян похилого віку в Україні") у період до досягнення пенсійного віку, передбаченого законодавством для відповідної категорії осіб, не виплачується згідно із Законом України від 19 грудня 2006 року N 489-V, це положення, передбачене статтею 98 Закону України від 19 грудня 2006 року N 489-V, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 9 липня 2007 року N 6-рп/2007)

(Установлено, що у 2007 році пенсія за віком відповідно до цього Закону призначається лише при досягненні пенсійного віку, передбаченого статтею 26 Закону України "Про загальнообов'язкове державне пенсійне страхування", згідно із Законом України від 19 грудня 2006 року N 489-V, це положення, передбачене статтею 103 Закону України від 19 грудня 2006 року N 489-V, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 9 липня 2007 року N 6-рп/2007)

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Терміни та поняття

У цьому Законі терміни та поняття вживаються у такому значенні:

абзац другий статті 1 виключено

(згідно із Законом України
 від 10.01.2002 р. N 2922-III)

банківські метали - золото, срібло, платина, метали платинової групи, доведені (афіновані) до найвищих проб відповідно до світових стандартів, у зливках і порошках, що мають сертифікат якості, а також монети, вироблені з дорогоцінних металів;

банківське регулювання - одна із функцій Національного банку України, яка полягає у створенні системи норм, що регулюють діяльність банків, визначають загальні принципи банківської діяльності, порядок здійснення банківського нагляду, відповідальність за порушення банківського законодавства;

банківський нагляд - система контролю та активних впорядкованих дій Національного банку України, спрямованих на забезпечення дотримання банками та іншими особами, стосовно яких Національний банк України здійснює наглядову діяльність законодавства України і встановлених нормативів, з метою забезпечення стабільності банківської системи та захисту інтересів вкладників та кредиторів банку;

(абзац п'ятий статті 1 із змінами, внесеними
 згідно із Законами України від 13.07.2000 р. N 1919-III,
від 10.01.2002 р. N 2922-III)

валютні цінності - матеріальні об'єкти, визначені законодавством України про валютне регулювання як засоби валютно-фінансових відносин;

відкритий ринок - ринок, на якому здійснюються операції з купівлі-продажу цінних паперів між особами, що не є первинними кредиторами та позичальниками, і коли кошти внаслідок продажу цінних паперів на такому ринку надходять на користь держателя цінних паперів, а не їх емітента. Використовується центральними банками для купівлі-продажу, як правило, короткострокових державних цінних паперів з метою регулювання грошової маси. Внаслідок купівлі збільшується вкладення коштів в економіку, внаслідок продажу - зменшується;

валютна позиція - співвідношення вимог та зобов'язань банку в іноземній валюті. При їх рівності позиція вважається закритою, при нерівності - відкритою. Відкрита позиція є короткою у разі, якщо обсяг зобов'язань по проданій валюті перевищує обсяг вимог, і довгою, якщо обсяг вимог по купленій валюті перевищує обсяг зобов'язань;

грошово-кредитна політика - комплекс заходів у сфері грошового обігу та кредиту, направлених на регулювання економічного зростання, стримування інфляції та забезпечення стабільності грошової одиниці України, забезпечення зайнятості населення та вирівнювання платіжного балансу;

грошовий сурогат - будь-які документи у вигляді грошових знаків, що відрізняються від грошової одиниці України, випущені в обіг не Національним банком України і виготовлені з метою здійснення платежів в господарському обороті, крім валютних цінностей;

(абзац десятий статті 1 із змінами, внесеними
 згідно із Законом України від 13.07.2000 р. N 1919-III)

девізна валютна політика - політика регулювання валютного курсу шляхом купівлі і продажу іноземної валюти;

дисконтна валютна політика - зниження або підвищення Національним банком України процентних ставок за кредит з метою регулювання попиту і пропозиції на позичковий капітал;

золотовалютний резерв - резерви України, відображені у балансі Національного банку України, що включають в себе активи, визнані світовим співтовариством як міжнародні і призначені для міжнародних розрахунків;

абзац чотирнадцятий статті 1 виключено

(згідно із Законом України
 від 10.01.2002 р. N 2922-III)

кредитор останньої інстанції - це, як правило, Національний банк України, до якого може звернутися банк або інша кредитна установа для отримання рефінансування у разі вичерпання інших можливостей рефінансування. Національний банк України має право, але не зобов'язаний, надавати кредити для рефінансування банку, якщо це не тягне за собою ризиків для банківської системи;

казначейські зобов'язання - боргові цінні папери, що емітуються державою в особі її уповноважених органів, розміщуються виключно на добровільних засадах серед фізичних та юридичних осіб і засвідчують внесення їх власниками грошових коштів до бюджету та дають право на отримання фінансового доходу або інші майнові права, відповідно до умов їх випуску;

металеві рахунки - рахунки, які відкриваються уповноваженими банками України для обліку операцій, що здійснюються з банківськими металами;

основні засади грошово-кредитної політики - комплекс змінних індикаторів фінансової сфери, що дають можливість Національному банку України з допомогою інструментів (засобів та методів) грошово-кредитної політики здійснювати регулювання грошового обігу та кредитування економіки з метою забезпечення стабільності грошової одиниці України як монетарної передумови для економічного зростання і підтримки високого рівня зайнятості населення;

облікова ставка Національного банку України - виражена у відсотках плата, що береться Національним банком України за рефінансування комерційних банків шляхом купівлі векселів до настання строку платежу по них і утримується з номінальної суми векселя. Облікова ставка є найнижчою серед ставок рефінансування і є орієнтиром ціни на гроші;

офіційне видання Національного банку України - спеціальне друковане видання, визначене Національним банком України як офіційне і зареєстроване в установленому порядку, в якому публікуються нормативно-правові акти Національного банку України, а також інформаційно-аналітичні, статистичні та інші матеріали, огляди стану банківської системи України, валютного і фінансового ринків тощо;

офіційний валютний курс - курс валюти, офіційно встановлений Національним банком України як уповноваженим органом держави;

платіжний баланс - співвідношення між сумою грошових надходжень, отриманих країною з-за кордону, і сумою здійснених нею платежів за кордон протягом певного періоду. До платіжного балансу входять розрахунки за зовнішньою торгівлею, послугами, неторговими операціями, доходи від капіталовкладень за кордоном, торгівлі ліцензіями, від фрахтування та обслуговування кораблів, туризму, утримання дипломатичних і торгових представництв за кордоном, грошові перекази окремих осіб, виплати іншим країнам за позики тощо. Платіжний баланс включає рух капіталів: інвестиції та кредити;

резервна позиція в Міжнародному валютному фонді (далі - МВФ) - вимоги держави-члена до МВФ, що визначаються як різниця між квотою та авуарами МВФ в її (держави-члена) валюті за мінусом грошових авуарів МВФ, отриманих державою-членом у вигляді кредитів МВФ та залишків на рахунку МВФ N 2, що не перевищує однієї десятої процента від квоти держави-члена;

ставки рефінансування Національного банку України - виражена у відсотках плата за кредити, що надаються комерційним банкам, яка встановлюється Національним банком України з метою впливу на грошовий оборот та кредитування. Національним банком України встановлюються облікова та ломбардна процентні ставки;

спеціальні права запозичення (СПЗ) - міжнародний резервний актив, створений МВФ з метою доповнення існуючих міжнародних резервних активів, який являє собою "кошик" із п'яти валют, склад яких переглядається кожні п'ять років. Вартість спеціальних прав запозичення визначається щоденно;

абзац двадцять шостий статті 1 виключено

(абзац двадцять шостий в редакції
 Закону України від 13.07.2000 р. N 1919-III,
 виключено згідно із Законом України
 від 10.01.2002 р. N 2922-III)

цінова стабільність - утримання системи цін на певному рівні шляхом підтримки стабільного курсу грошової одиниці України.

абзац двадцять восьмий статті 1 виключено

(згідно із Законом України
 від 10.01.2002 р. N 2922-III)

Стаття 2. Правова основа діяльності Національного банку України

Національний банк України (далі - Національний банк) є центральним банком України, особливим центральним органом державного управління, юридичний статус, завдання, функції, повноваження і принципи організації якого визначаються Конституцією України, цим Законом та іншими законами України.

Місцезнаходження керівних органів та центрального апарату Національного банку - місто Київ.

Стаття 3. Статутний капітал

Національний банк має статутний капітал, що є державною власністю.

Розмір статутного капіталу становить 10 мільйонів гривень. Розмір статутного капіталу може бути збільшений за рішенням Ради Національного банку.

(частина друга статті 3 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

Джерелами формування статутного капіталу Національного банку є доходи його кошторису, а при необхідності - Державний бюджет України.

Стаття 4. Економічна самостійність

Національний банк є економічно самостійним органом., який здійснює видатки за рахунок власних доходів у межах затвердженого кошторису, а у визначених цим законом випадках - також за рахунок Державного бюджету України.

Національний банк є юридичною особою, має відокремлене майно, що є об'єктом права державної власності і перебуває у його повному господарському віданні.

Національний банк не відповідає за зобов'язаннями органів державної влади, а органи державної влади не відповідають за зобов'язаннями Національного банку, крім випадків, коли вони добровільно беруть на себе такі зобов'язання.

Національний банк не відповідає за зобов'язаннями інших банків, а інші банки не відповідають за зобов'язаннями Національного банку, крім випадків, коли вони добровільно беруть на себе такі зобов'язання.

Національний банк може відкривати свої установи, філії та представництва в Україні, а також представництва за її межами.

Національний банк, його установи, філії та представництва мають печатку із зображенням Державного Герба України та своїм найменуванням.

Стаття 5. Доходи і видатки

Одержання прибутку не є метою діяльності Національного банку.

Плановані доходи та витрати Національного банку відображаються в кошторисі його доходів і витрат. Кошторис доходів та витрат повинен забезпечувати можливість виконання Національним банком його функцій, встановлених Конституцією України та цим Законом.

Національний банк за підсумками року у разі перевищення кошторисних доходів над кошторисними витратами, затвердженими на поточний бюджетний рік, вносить до Державного бюджету України наступного за звітним року позитивну різницю на покриття дефіциту бюджету, а перевищення витрат над доходами відшкодовується за рахунок Державного бюджету України наступного за звітним року.

(дію частини третьої статті 5 зупинено на 2000 рік
 згідно із Законом України від 17.02.2000 р. N 1458-III)

Формування фондів та резервів Національного банку на покриття фінансових ризиків, пов'язаних із виконанням його функцій, здійснюється згідно з положенням, що затверджується Радою Національного банку України.

(частина четверта статті 5 в редакції
 Закону України від 13.07.2000 р. N 1919-III)

Стаття 6. Основна функція

Відповідно до Конституції України основною функцією Національного банку є забезпечення стабільності грошової одиниці України.

На виконання своєї основної функції Національний банк сприяє дотриманню стабільності банківської системи, а також, у межах своїх повноважень, - цінової стабільності.

Стаття 7. Інші функції

Національний банк виконує такі функції:

1) відповідно до розроблених Радою Національного банку України Основних засад грошово-кредитної політики визначає та проводить грошово-кредитну політику;

2) монопольно здійснює емісію національної валюти України та організує її обіг;

3) виступає кредитором останньої інстанції для банків і організує систему рефінансування;

4) встановлює для банків правила проведення банківських операцій, бухгалтерського обліку і звітності, захисту інформації, коштів та майна;

(пункт 4 статті 7 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

5) організовує створення та методологічно забезпечує систему грошово-кредитної і банківської статистичної інформації та статистики платіжного балансу;

6) визначає систему, порядок і форми платежів, у тому числі між банками;

(пункт 6 статті 7 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

7) визначає напрями розвитку сучасних електронних банківських технологій, створює, координує та контролює створення електронних платіжних засобів, платіжних систем, автоматизації банківської діяльності та засобів захисту банківської інформації;

8) здійснює банківське регулювання та нагляд;

9) веде Державний реєстр банків, здійснює ліцензування банківської діяльності та операцій у передбачених законами випадках;

(пункт 9 статті 7 із змінами, внесеними згідно із
 Законами України від 13.07.2000 р. N 1919-III,
 від 10.01.2002 р. N 2922-III)

10) веде офіційний реєстр ідентифікаційних номерів емітентів платіжних карток внутрішньодержавних платіжних систем;

(статтю 7 доповнено новим пунктом 10
 згідно із Законом України від 10.01.2002 р. N 2922-III)

11) здійснює сертифікацію аудиторів, які проводитимуть аудиторську перевірку банків, тимчасових адміністраторів та ліквідаторів банку;

(статтю 7 доповнено новим пунктом 11
 згідно із Законом України від 10.01.2002 р. N 2922-III,
у зв'язку з цим пункти 10 - 18
 вважати відповідно пунктами 12 - 20)

12) складає платіжний баланс, здійснює його аналіз та прогнозування;

13) представляє інтереси України в центральних банках інших держав, міжнародних банках та інших кредитних установах, де співробітництво здійснюється на рівні центральних банків;

14) здійснює відповідно до визначених спеціальним законом повноважень валютне регулювання, визначає порядок здійснення операцій в іноземній валюті, організовує і здійснює валютний контроль за банками та іншими фінансовими установами, які отримали ліцензію Національного банку на здійснення валютних операцій;

(пункт 14 статті 7 у редакції
 Закону України від 10.01.2002 р. N 2922-III)

15) забезпечує накопичення та зберігання золотовалютних резервів та здійснення операцій з ними та банківськими металами;

16) аналізує стан грошово-кредитних, фінансових, цінових та валютних відносин;

17) організує інкасацію та перевезення банкнот і монет та інших цінностей, видає ліцензії на право інкасації та перевезення банкнот і монет та інших цінностей;

18) реалізує державну політику з питань захисту державних секретів у системі Національного банку;

19) бере участь у підготовці кадрів для банківської системи України;

20) визначає особливості функціонування банківської системи України в разі введення воєнного стану чи особливого періоду, здійснює мобілізаційну підготовку системи Національного банку;

(статтю 7 доповнено новим пунктом 20
 згідно із Законом України від 10.01.2002 р. N 2922-III,
у зв'язку з цим пункт 20 вважати пунктом 21)

21) вносить у встановленому порядку пропозиції щодо законодавчого врегулювання питань, спрямованих на виконання функцій Національного банку України;

(статтю 7 доповнено новим пунктом 21
 згідно із Законом України від 01.12.2005 р. N 3163-IV)

22) здійснює методологічне забезпечення з питань зберігання, захисту, використання та розкриття інформації, що становить банківську таємницю;

(статтю 7 доповнено новим пунктом 22
 згідно із Законом України від 01.12.2005 р. N 3163-IV,
 у зв'язку з цим пункт 21 вважати пунктом 23)

23) здійснює інші функції у фінансово-кредитній сфері в межах своєї компетенції, визначеної законом.

Розділ II. КЕРІВНІ ОРГАНИ НАЦІОНАЛЬНОГО БАНКУ
Стаття 8. Керівні органи

Керівними органами Національного банку є Рада Національного банку України (далі - Рада Національного банку) та Правління Національного банку України (далі - Правління Національного банку).

(стаття 8 в редакції Закону
 України від 13.07.2000 р. N 1919-III)

Стаття 9. Повноваження Ради Національного банку

Рада Національного банку:

1) відповідно до загальнодержавної програми економічного розвитку та основних параметрів економічного та соціального розвитку України до 15 вересня розробляє Основні засади грошово-кредитної політики і вносить їх Верховній Раді України для інформування, здійснює контроль за виконанням Основних засад грошово-кредитної політики;

2) здійснює аналіз впливу грошово-кредитної політики України на стан соціально-економічного розвитку України та розробляє пропозиції щодо внесення відповідних змін до неї;

3) затверджує Регламент Ради Національного банку України;

4) затверджує кошторис доходів та витрат Національного банку та подає Верховній Раді України та Кабінету Міністрів України до 1 вересня поточного року прогнозовані відомості про сальдо кошторису для включення до проекту Державного бюджету України на наступний рік;

5) приймає рішення про збільшення розміру статутного капіталу Національного банку;

6) визначає аудиторську компанію для проведення аудиторської перевірки Національного банку, розглядає аудиторський висновок та затверджує бухгалтерський баланс Національного банку, публікує в офіційних друкованих засобах масової інформації щорічний баланс Національного банку;

7) затверджує щорічно до 1 липня звіт про виконання кошторису Національного банку та розподіл прибутку за звітний бюджетний рік;

8) затверджує рішення Правління Національного банку про участь у міжнародних фінансових організаціях;

9) вносить рекомендації Правлінню Національного банку в межах розроблених Основних засад грошово-кредитної політики стосовно:

методів та форм прогнозування макропоказників економічного і соціального розвитку України, а також грошово-кредитної політики;

окремих заходів монетарного і регулятивного характеру та їх впливу на економічний і соціальний розвиток України;

політики курсоутворення та валютного регулювання;

розвитку банківської системи та окремих нормативних актів з питань банківської діяльності;

вдосконалення платіжної системи;

інших питань, віднесених законом до компетенції Ради Національного банку;

10) вносить рекомендації Кабінету Міністрів України стосовно впливу політики державних запозичень та податкової політики на стан грошово-кредитної сфери України;

11) з метою забезпечення виконання Основних засад грошово-кредитної політики має право застосування відкладального вето щодо рішень Правління Національного банку з питань:

а) диверсифікації активів Національного банку та їх ліквідності;

б) лімітів позабалансових зобов'язань;

в) формування резервів, покриття фінансових ризиків;

г) порядку відрахувань доходів до Державного бюджету України;

д) мінімального розміру золотовалютних резервів;

е) з інших питань, віднесених до її компетенції.

Рада Національного банку не може надавати рекомендації щодо доцільності призначення на посади чи звільнення з посад Голови Національного банку, членів Правління Національного банку або давати персональну оцінку діяльності окремих посадових осіб Національного банку.

Рада Національного банку дає оцінку діяльності Правління Національного банку щодо виконання Основних засад грошово-кредитної політики та з інших питань, рішення з яких є обов'язковими для Правління Національного банку.

У разі неодноразового невиконання або неналежного виконання Правлінням Національного банку рішень Ради Національного банку, які є обов'язковими згідно з цим Законом, Рада Національного банку має право звернутися до Голови Національного банку або до Верховної Ради України та Президента України з викладенням своїх позицій.

(стаття 9 в редакції Закону
 України від 13.07.2000 р. N 1919-III)

Стаття 10. Склад та формування Ради Національного банку

До складу Ради Національного банку входять члени Ради Національного банку, призначені Президентом України та Верховною Радою України. Голова Національного банку, який призначається на посаду Верховною Радою України за поданням Президента України, входить до складу Ради Національного банку за посадою.

(частина перша статті 10 в редакції
 Закону України від 13.07.2000 р. N 1919-III)

Членом Ради Національного банку може бути громадянин України, який має вищу економічну чи фінансову освіту або науковий ступінь в галузі економіки та фінансів і при цьому має досвід постійної роботи в органах законодавчої влади або на керівних посадах центральної виконавчої влади України або банківській установі, чи наукової роботи за фінансовою чи економічною тематикою.

Президент України призначає сім членів Ради Національного банку шляхом прийняття відповідного Указу.

(частина третя статті 10 в редакції
 Закону України від 13.07.2000 р. N 1919-III)

Верховна Рада України призначає сім членів Ради Національного банку шляхом прийняття відповідної Постанови.

(частина четверта статті 10 в редакції
 Закону України від 13.07.2000 р. N 1919-III)

Кандидатури осіб для призначення Верховною Радою України членами Ради Національного банку проходять обговорення на спеціальному відкритому засіданні профільного Комітету Верховної Ради України, який вносить свої рекомендації Верховній Раді України.

(частина п'ята статті 10 в редакції
 Закону України від 13.07.2000 р. N 1919-III)

Чергове призначення членів Ради Національного банку здійснюється не пізніше ніж за три місяці до закінчення строку повноважень попередньо призначених членів Ради Національного банку.

Строк повноважень членів Ради Національного банку - сім років, крім Голови Національного банку, який входить до складу Ради Національного банку на строк здійснення ним повноважень за посадою.

Припинення повноважень членів Ради Національного банку відбувається у зв'язку із закінченням строку їх повноважень або у разі:

а) власного бажання, за умови подання письмової заяви;

б) припинення їх громадянства або виїзду за межі України на постійне місце проживання;

в) набрання законної сили обвинувальним вироком суду у скоєнні кримінального злочину;

г) смерті або на підставі рішення суду про оголошення особи померлою або визнання безвісно відсутньою.

У випадках, визначених пунктами "а" - "г" частини восьмої цієї статті, допускається призначення нового члена Ради Національного банку до закінчення одного року з дня призначення вибулого члена Ради Національного банку.

Повноваження призначеного складу Ради Національного банку достроково припиняються у разі оголошення їй недовіри Президентом України або Верховною Радою України у зв'язку з тим, що виконання Основних засад грошово-кредитної політики за підсумками року не забезпечило стабільність грошової одиниці України. У цьому разі Президент України та Верховна Рада України зобов'язані кожен звільнити своїх представників та призначити новий склад Ради Національного банку.

(частини сьому та восьму замінено частинами сьомою
 - десятою згідно із Законом України від 13.07.2000 р. N 1919-III,
 у зв'язку з цим частини дев'яту - чотирнадцяту
 вважати відповідно частинами одинадцятою - шістнадцятою)

Президент України звільняє членів Ради Національного банку, призначених ним, шляхом прийняття відповідного Указу, але не раніше ніж через один рік з дня призначення.

Верховна Рада України звільняє членів Ради Національного банку, призначених нею, шляхом прийняття відповідної Постанови за поданням профільного Комітету Верховної Ради України, але не раніше ніж через один рік з дня призначення.

Повноваження Голови Національного банку як члена Ради Національного банку достроково припиняються у зв'язку з його відставкою або при звільненні його з посади за інших причин, визначених цим Законом.

Члени Ради Національного банку здійснюють свої функції на громадських засадах. Членам Ради Національного банку оплачуються витрати, понесені у зв'язку із виконанням ними повноважень відповідно до Регламенту Ради Національного банку.

(частина чотирнадцята статті 10 із змінами, внесеними
 згідно із Законом України від 13.07.2000 р. N 1919-III)

Внутрішні питання організації діяльності Ради Національного банку, порядок діловодства та інші питання визначаються Регламентом, який затверджується на її засіданні.

Розміщення та організаційно-матеріальне забезпечення Ради Національного банку здійснюються Національним банком за рахунок його кошторисних витрат.

Стаття 11. Порядок роботи Ради Національного банку

Засідання Ради Національного банку проводяться не рідше одного разу на квартал.

Позачергові засідання Ради Національного банку скликаються Головою Ради Національного банку за його власною ініціативою або Радою Національного банку за наполяганням не менше однієї третини від загальної кількості її членів, а також за вимогою Голови Національного банку України. Члени Ради Національного банку сповіщаються про засідання не пізніше як за п'ять календарних днів до дня його проведення. Порядок підготовки позачергових засідань Ради Національного банку визначається її Регламентом.

(частина друга статті 11 із змінами, внесеними
 згідно із Законом України від 13.07.2000 р. N 1919-III)

Засідання Ради Національного банку є правомочними за наявності не менше десяти її членів.

(частина третя статті 11 із змінами, внесеними
 згідно із Законом України від 13.07.2000 р. N 1919-III)

Засідання Ради Національного банку веде Голова Ради Національного банку, а у разі відсутності - його заступник, відповідно до Регламенту.

Рішення приймаються простою більшістю голосів від загальної кількості присутніх на засіданні членів Ради Національного банку. Кожний член Ради Національного банку має один голос.

На засідання Ради Національного банку можуть бути запрошені керівники центральних органів влади, представники суб'єктів підприємницької діяльності, науковці та інші фахівці.

Члени Правління Національного банку можуть брати участь в роботі Ради Національного банку з правом дорадчого голосу.

(частина сьома статті 11 в редакції
 Закону України від 13.07.2000 р. N 1919-III)

Стаття 12. Голова Ради Національного банку та його заступник

Голова Ради Національного банку обирається Радою Національного банку строком на три роки.

Голова Ради Національного банку:

організовує засідання Ради Національного банку і головує на них;

скликає позачергові засідання за своєю ініціативою або за наполяганням не менше однієї третини від загальної кількості членів Ради Національного банку, а також на вимогу Голови Національного банку;

здійснює інші повноваження і функції відповідно до Регламенту Ради Національного банку України;

Голова Ради Національного банку має заступника, який обирається Радою Національного банку строком на три роки.

(частини першу і другу замінено частинами першою - третьою
 згідно із Законом України від 13.07.2000 р. N 1919-III,
 у зв'язку з цим частини третю і четверту
 вважати відповідно частинами четвертою і п'ятою)

Заступник заміщає Голову Ради Національного банку у разі його відсутності або неможливості ним здійснювати свої повноваження та здійснює інші повноваження і функції відповідно до рішень Ради Національного банку.

Звільнення Голови Ради Національного банку або його заступника протягом строку його повноважень здійснюється:

у зв'язку із закінченням строку його повноважень;

за власним бажанням, за умови подання письмової заяви;

у разі систематичного невиконання своїх обов'язків за станом здоров'я протягом чотирьох місяців.

У разі припинення повноважень Голови Ради Національного банку або його заступника вибори на цю посаду здійснюються у порядку, передбаченому цим Законом.

Стаття 13. Рішення Ради Національного банку та відкладальне вето

Матеріали засідань Ради Національного банку оформлюються у вигляді протоколів та рішень і підписуються головуючим на її засіданні.

Рішення Ради Національного банку щодо Основних засад грошово-кредитної політики та з питань, визначених пунктами 4 - 8, 11 статті 9 цього Закону є обов'язковими для виконання Правлінням Національного банку.

(частина друга статті 13 в редакції
 Закону України від 13.07.2000 р. N 1919-III)

Рекомендації Ради Національного банку розглядаються Правлінням Національного банку протягом п'яти робочих днів. За результатами такого розгляду Правління Національного банку зобов'язане надіслати Раді Національного банку вмотивовану відповідь.

Рада Національного банку не має права втручатися в оперативну діяльність Правління Національного банку.

У разі коли Рада Національного банку застосовує відкладальне вето щодо рішення Правління, таке рішення набирає чинності лише при його підтвердженні двома третинами від загальної кількості членів Правління Національного банку не пізніше п'ятиденного строку від дня застосування вето. Якщо рішення своєчасно не підтверджується двома третинами від загальної кількості членів Правління Національного банку, воно вважається таким, що не набрало чинності. У разі коли рішення Правління Національного банку набрало чинності до моменту застосування відкладального вето щодо нього, його дія зупиняється на період розгляду Правлінням Національного банку відкладального вето.

(частина п'ята статті 13 в редакції
 Закону України від 13.07.2000 р. N 1919-III)

Рішення Ради Національного банку підлягають оприлюдненню, крім випадків, коли такі рішення становлять державну, банківську або службову таємницю відповідно до закону.

Членам Ради Національного банку забороняється розголошувати державну, банківську або службову таємницю, яка стала їм відома у зв'язку із здійсненням ними їх повноважень відповідно до Регламенту.

Стаття 14. Функції Правління Національного банку

Правління Національного банку згідно з Основними засадами грошово-кредитної політики через відповідні монетарні інструменти та інші засоби банківського регулювання забезпечує реалізацію грошово-кредитної політики, організує виконання інших функцій відповідно до статей 6 і 7 цього Закону та здійснює управління діяльністю Національного банку.

Стаття 15. Повноваження Правління Національного банку

Правління Національного банку:

1) приймає рішення:

щодо економічних засобів та монетарних методів, необхідних для реалізації Основних засад грошово-кредитної політики відповідно до прийнятих рішень Ради Національного банку з цих питань та необхідності забезпечення стабільності і купівельної спроможності національної валюти;

про емісію валюти України та вилучення з обігу банкнот і монет;

про зміну процентних ставок Національного банку;

про диверсифікацію активів Національного банку та їх ліквідності;

щодо лімітів позабалансових зобов'язань Національного банку;

про формування резервів та покриття фінансових ризиків Національного банку;

щодо розподілу прибутку та порядку відрахувань доходів до Державного бюджету України;

щодо мінімального розміру золотовалютних резервів Національного банку;

про встановлення лімітів операцій на відкритому ринку, які здійснює Національний банк;

про перелік цінних паперів та інших цінностей, придатних для забезпечення кредитів Національного банку;

про умови допуску іноземного капіталу до банківської системи України;

про встановлення економічних нормативів для банків;

про розмір та порядок формування обов'язкових резервів для банків;

про застосування заходів впливу до банків та інших осіб, діяльність яких перевіряється Національним банком відповідно до Закону України "Про банки і банківську діяльність";

(абзац п'ятнадцятий пункту 1 статті 15
 у редакції Закону України від 10.01.2002 р. N 2922-III)

про створення та ліквідацію підприємств, установ Національного банку;

про участь у міжнародних фінансових організаціях;

про купівлю та продаж майна для забезпечення діяльності Національного банку;

(пункт 1 статті 15 в редакції Закону
 України від 13.07.2000 р. N 1919-III)

щодо встановлення плати за надані відповідно до закону послуги (здійснені операції);

(пункт 1 статті 15 доповнено абзацом дев'ятнадцятим
 згідно із Законом України від 10.01.2002 р. N 2922-III)

2) подає на затвердження Раді Національного банку річний звіт Національного банку, проект кошторису доходів та витрат на наступний рік та інші документи і рішення відповідно до статті 9 цього Закону;

на вимогу Ради Національного банку надає для інформування бухгалтерські, статистичні та інші відомості щодо діяльності Національного банку та банківської системи України, необхідні для виконання її завдань;

(пункт 2 статті 15 в редакції Закону
 України від 13.07.2000 р. N 1919-III)

3) визначає організаційні основи та структуру Національного банку, затверджує положення про структурні підрозділи та установи Національного банку, статути його підприємств, порядок призначення керівників підрозділів, підприємств та установ;

4) затверджує штатний розпис Національного банку та форми оплати праці;

(пункт 4 статті 15 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

5) установлює порядок надання банківських ліцензій банкам, інших ліцензій юридичним особам на здійснення окремих банківських операцій, а також інших ліцензій та дозволів у випадках, передбачених законом;

(пункт 5 статті 15 у редакції
 Закону України від 10.01.2002 р. N 2922-III)

6) видає нормативно-правові акти Національного банку;

(пункт 6 статті 15 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

7) затверджує Регламент Правління Національного банку;

8) виконує функції, передбачені статтями 3, 23, 28, 60 і 64 цього Закону, та інші функції, що випливають із основної мети діяльності Національного банку.

Стаття 16. Склад Правління Національного банку

Очолює Правління Національного банку Голова Національного банку.

Кількісний та персональний склад Правління Національного банку затверджується Радою Національного банку за поданням Голови Національного банку.

Заступники Голови Національного банку входять до складу Правління Національного банку за посадою.

Стаття 17. Порядок роботи Правління Національного банку

Порядок організації та проведення засідань Правління Національного банку визначається його Регламентом.

Стаття 18. Призначення на посаду та звільнення з посади Голови Національного банку

Голова Національного банку призначається на посаду Верховною Радою України за поданням Президента України більшістю від конституційного складу Верховної Ради України строком на п'ять років.

У разі незатвердження Верховною Радою України кандидатури, запропонованої Президентом України, питання керівництва Національним банком, а також порядок внесення нової кандидатури регулюються Законом України "Про тимчасове виконання обов'язків посадових осіб, яких призначає на посаду за згодою Верховної Ради України Президент України або Верховна Рада України за поданням Президента України". Одна кандидатура може вноситись не більше двох разів.

Голова Національного банку звільняється з посади Верховною Радою України за поданням Президента України у таких випадках:

1) закінчення строку повноважень;

2) набрання законної сили обвинувальним вироком суду у скоєнні кримінального злочину;

3) у зв'язку з заявою про відставку за політичними або особистими причинами, поданою у письмовому вигляді та прийнятою Президентом України;

4) смерті або на підставі рішення суду про оголошення особи померлою або визнання безвісно відсутньою;

5) припинення громадянства або виїзду за межі України на постійне місце проживання;

6) за поданням Президента України в межах його конституційних повноважень.

(частина третя статті 18 в редакції Закону
 України від 13.07.2000 р. N 1919-III)

Стаття 19. Обов'язки та повноваження Голови Національного банку

Голова Національного банку:

1) керує діяльністю Національного банку;

2) діє від імені Національного банку і представляє його інтереси без доручення у відносинах з органами державної влади, з банками, фінансовими та кредитними установами, міжнародними організаціями, іншими установами і організаціями;

3) головує на засіданнях Правління Національного банку;

4) підписує протоколи, постанови Правління Національного банку, накази та розпорядження, а також угоди, що укладаються Національним банком;

5) розподіляє обов'язки між заступниками Голови Національного банку;

6) видає розпорядчі акти, обов'язкові до виконання усіма службовцями Національного банку, його підприємствами, установами;

7) приймає рішення з інших питань, що стосуються діяльності Національного банку, крім віднесених до виключної компетенції Ради Національного банку та Правління Національного банку відповідно до цього Закону;

8) одноосібно несе відповідальність перед Верховною Радою України та Президентом України за діяльність Національного банку.

Стаття 20. Заступники Голови Національного банку

Голова Національного банку має одного першого заступника та трьох заступників, які призначаються та звільняються ним за погодженням з Радою Національного банку.

(стаття 20 із змінами, внесеними згідно із
 Законом України від 13.07.2000 р. N 1919-III)

Стаття 21. Призначення та звільнення директорів департаментів

Директори департаментів Національного банку призначаються та звільняються з посади Головою Національного банку відповідно до законодавства України про працю.

Розділ III. ОРГАНІЗАЦІЙНІ ОСНОВИ ТА СТРУКТУРА
НАЦІОНАЛЬНОГО БАНКУ
Стаття 22. Структура Національного банку

Структура Національного банку будується за принципом централізації з вертикальним підпорядкуванням.

До системи Національного банку входять центральний апарат, філії (територіальні управління), розрахункові палати, Банкнотно-монетний двір, фабрика банкнотного паперу, Державна скарбниця України, Центральне сховище, спеціалізовані підприємства, банківські навчальні заклади й інші структурні одиниці і підрозділи, необхідні для забезпечення діяльності Національного банку.

Національний банк в межах, визначених законодавством, самостійно вирішує питання організації, створення, ліквідації та реорганізації структурних підрозділів та установ Національного банку, його підприємств, затверджує їх статути та положення.

Для інкасації та охорони цінностей та об'єктів Національний банк має відомчу охорону, озброєну бойовою вогнепальною зброєю.

Стаття 23. Статус філій

Філії (територіальні управління) Національного банку не мають статусу юридичної особи і не можуть видавати нормативні акти, діють від імені Національного банку в межах отриманих від нього повноважень. Завдання і функції філій Національного банку визначаються Положенням, що затверджується Правлінням Національного банку.

Розділ IV. ГРОШОВО-КРЕДИТНА ПОЛІТИКА
Стаття 24. Основні засади грошово-кредитної політики

Основні засади грошово-кредитної політики грунтуються на основних критеріях та макроекономічних показниках загальнодержавної програми економічного розвитку та Основних параметрах економічного та соціального розвитку України на відповідний період, що включають прогнозні показники обсягу валового внутрішнього продукту, рівня інфляції, розміру дефіциту державного бюджету та джерел його покриття, платіжного та торгового балансів, затверджених Кабінетом Міністрів України.

Щорічно Національний банк інформує Верховну Раду України про напрями грошово-кредитної і валютної політики, розробленої Національним банком на наступний рік і на більш тривалий період.

Стаття 25. Засоби та методи грошово-кредитної політики

Основними економічними засобами і методами грошово-кредитної політики є регулювання обсягу грошової маси через:

1) визначення та регулювання норм обов'язкових резервів для комерційних банків;

(пункт 1 статті 25 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

2) процентну політику;

3) рефінансування комерційних банків;

4) управління золотовалютними резервами;

5) операції з цінними паперами (крім цінних паперів, що підтверджують корпоративні права), у тому числі з казначейськими зобов'язаннями, на відкритому ринку;

(пункт 5 статті 25 в редакції Закону
 України від 13.07.2000 р. N 1919-III)

6) регулювання імпорту та експорту капіталу;

7) емісія власних боргових зобов'язань та операції з ними.

(статтю 25 доповнено пунктом 7 згідно із
 Законом України від 13.07.2000 р. N 1919-III)

Стаття 26. Нормативи обов'язкового резервування

(назва статті 26 у редакції Закону
 України від 10.01.2002 р. N 2922-III)

Національний банк встановлює банкам норматив обов'язкового резервування коштів. При цьому:

(абзац перший частини першої статті 26 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

1) норматив обов'язкового резервування встановлюється єдиним для банків в процентному відношенні до загальної суми залучених банком коштів в національній та іноземній валюті;

(пункт 1 статті 26 із змінами, внесеними згідно із
 Законами України від 13.07.2000 р. N 1919-III,
 від 10.01.2002 р. N 2922-III)

2) для різних видів зобов'язань можуть встановлюватися різні нормативи обов'язкового резервування;

(пункт 2 статті 26 із змінами, внесеними згідно із
 Законом України від 10.01.2002 р. N 2922-III)

3) рішення про підвищення нормативу обов'язкового резервування набирає чинності не раніше ніж через 10 днів після його опублікування.

(пункт 3 статті 26 із змінами, внесеними згідно із
 Законом України від 10.01.2002 р. N 2922-III)

Стаття 27. Процентні ставки

Національний банк встановлює порядок визначення облікової ставки та інших процентних ставок за своїми операціями.

Стаття 28. Управління золотовалютними резервами

Національний банк забезпечує управління золотовалютними резервами держави, здійснюючи валютні інтервенції шляхом купівлі-продажу валютних цінностей на валютних ринках з метою впливу на курс національної валюти щодо іноземних валют і на загальний попит та пропозицію грошей в Україні.

Стаття 29. Операції відкритого ринку

Операціями відкритого ринку Національного банку є купівля-продаж казначейських зобов'язань, а також інших цінних паперів (крім цінних паперів, що підтверджують корпоративні права) та боргових зобов'язань, визначених Правлінням Національного банку.

(стаття 29 в редакції Закону
 України від 13.07.2000 р. N 1919-III)

Стаття 30. Регулювання імпорту та експорту капіталу

Національний банк відповідно до законодавства України про зовнішньоекономічну діяльність та систему валютного регулювання і валютного контролю регулює імпорт та експорт капіталу.

Стаття 31. Кошти Державного бюджету України

Кабінет Міністрів України зобов'язаний зберігати кошти Державного бюджету України та позабюджетних фондів у Національному банку на рахунках Державного казначейства України.

Умови та порядок обслуговування коштів Державного бюджету України визначаються договором між Національним банком та Державним казначейством України.

Розділ V. УПРАВЛІННЯ ГОТІВКОВИМ ГРОШОВИМ ОБІГОМ
Стаття 32. Грошова одиниця

Грошовою одиницею України є гривня, що дорівнює 100 копійкам.

Випуск та обіг на території України інших грошових одиниць і використання грошових сурогатів як засобу платежу забороняються.

Офіційне співвідношення між гривнею та золотом або іншими дорогоцінними металами не встановлюється.

Стаття 33. Повноваження Національного банку щодо організації
готівкового грошового обігу

Для забезпечення організації готівкового грошового обігу Національний банк здійснює:

1) виготовлення та зберігання банкнот і монет;

2) створення резервних фондів банкнот і монет;

3) встановлення номіналів, систем захисту, платіжних ознак та дизайну грошових знаків;

4) встановлення порядку заміни пошкоджених банкнот і монет;

5) встановлення правил випуску в обіг, зберігання, перевезення, вилучення та інкасації готівки;

6) визначення порядку ведення касових операцій для банків, інших фінансових установ, підприємств і організацій;

(пункт 6 статті 33 із змінами, внесеними згідно із
 Законом України від 10.01.2002 р. N 2922-III)

7) визначення вимог стосовно технічного стану і організації охорони приміщень банківських установ.

Стаття 34. Емісія

Виключне право введення в обіг (емісія) гривні і розмінної монети, організація їх обігу та вилучення з обігу належить Національному банку.

Готівка знаходиться в обігу у вигляді грошових знаків - банкнот (паперових) і монет (металевих). Загальна сума введених в обіг банкнот і монет зазначається в рахунках Національного банку як його пасив.

Банкноти і монети є безумовними зобов'язаннями Національного банку і забезпечуються всіма його активами.

Стаття 35. Обіг банкнот і монет

Гривня (банкноти і монети) як національна валюта є єдиним законним платіжним засобом на території України, приймається усіма фізичними і юридичними особами без будь-яких обмежень на всій території України за всіма видами платежів, а також для зарахування на рахунки, вклади, акредитиви та для переказів.

Стаття 36. Курс гривні

Національний банк встановлює офіційний курс гривні до іноземних валют та оприлюднює його.

Для регулювання курсу гривні щодо іноземних валют Національний банк використовує золотовалютний резерв, купує і продає цінні папери, встановлює і змінює ставку рефінансування та застосовує інші інструменти регулювання грошової маси в обігу.

Стаття 37. Конвертованість гривні

Умови та порядок конвертації (обміну) гривні на іноземну валюту встановлюються Національним банком відповідно до законодавства України про валютне регулювання.

Національний банк не може обмежувати права суб'єктів валютного ринку на здійснення операцій з іноземною валютою, гарантовані їм законом.

Стаття 38. Порядок заміни зношених і пошкоджених банкнот і монет

Зношені і пошкоджені грошові знаки України приймаються й обмінюються безоплатно на нові грошові знаки Національним банком та банками України без обмежень щодо сум та строків такої заміни.

(частина перша статті 38 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Особливості і порядок визначення платіжності грошових знаків, а також порядок обміну зношених і пошкоджених грошових знаків встановлюються Національним банком.

Стаття 39. Вилучення з обігу банкнот і монет

Національний банк, банки України зобов'язані вилучати фальшиві, підроблені або такі, що не мають необхідних ознак платіжності, грошові знаки (банкноти, монети).

(частина перша статті 39 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Порядок вилучення таких грошових знаків встановлюється Національним банком і регулюється відповідними нормативними актами.

Національний банк та банки не зобов'язані відшкодовувати знищені, загублені, фальшиві, підроблені, а також такі, що стали недійсними, банкноти та монети.

(частина третя статті 39 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Національний банк офіційно повідомляє через засоби масової інформації про вилучення з обігу грошових знаків України (банкнот, монет).

Виготовлення з метою введення в обіг або введення в обіг підроблених грошових знаків тягне за собою відповідальність відповідно до законодавства України.

Розділ VI. ОРГАНІЗАЦІЯ РОЗРАХУНКІВ ТА БУХГАЛТЕРСЬКОГО ОБЛІКУ
Стаття 40. Регулювання розрахунків

Національний банк встановлює правила, форми і стандарти розрахунків банків та інших юридичних і фізичних осіб в економічному обігу України із застосуванням як паперових, так і електронних документів, а також платіжних інструментів та готівки, координує організацію розрахунків, дає дозволи на здійснення клірингових операцій та розрахунків.

(частина перша статті 40 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Національний банк забезпечує здійснення міжбанківських розрахунків через свої установи, дає дозвіл на проведення міжбанківських розрахунків через прямі кореспондентські відносини банків та через їх власні розрахункові системи.

(частина друга статті 40 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Стаття 41. Регулювання бухгалтерського обліку

Національний банк встановлює обов'язкові для банків стандарти та правила ведення бухгалтерського обліку та звітності, що відповідають вимогам законодавства України.

(стаття 41 із змінами, внесеними згідно із
 Законом України від 13.07.2000 р. N 1919-III)

Розділ VII. ОПЕРАЦІЇ НАЦІОНАЛЬНОГО БАНКУ
Стаття 42. Види операцій Національного банку

Національний банк для забезпечення виконання покладених на нього функцій здійснює такі операції:

1) надає кредити комерційним банкам для підтримки ліквідності за ставкою не нижче ставки рефінансування Національного банку та в порядку, визначеному Національним банком;

(пункт 1 статті 42 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

2) надає кредити Фонду гарантування вкладів фізичних осіб під заставу цінних паперів за ціною не нижче індексу інфляції терміном на 5 років;

(частину першу статті 42 доповнено новим пунктом 2
 згідно із Законом України від 20.09.2001 р. N 2740-III,
у зв'язку з цим пункти 2 - 14 вважати відповідно пунктами 3 - 15)

3) здійснює дисконтні операції з векселями і чеками в порядку, визначеному Національним банком;

4) купує та продає на вторинному ринку цінні папери у порядку, передбаченому законодавством України;

5) відкриває власні кореспондентські та металеві рахунки у закордонних банках і веде рахунки банків-кореспондентів;

6) купує та продає валютні цінності з метою монетарного регулювання;

7) зберігає банківські метали, а також купує та продає банківські метали, дорогоцінні метали та камені та інші коштовності, пам'ятні та інвестиційні монети з дорогоцінних металів на внутрішньому і зовнішньому ринках без квотування і ліцензування;

(пункт 7 статті 42 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

8) розміщує золотовалютні резерви самостійно або через банки, уповноважені ним на ведення валютних операцій, виконує операції з золотовалютними резервами України з банками, рейтинг яких за класифікацією міжнародних рейтингових агентств відповідає вимогам до першокласних банків не нижче категорії А;

9) приймає на зберігання та в управління державні цінні папери й інші цінності;

10) видає гарантії і поруки відповідно до положення, затвердженого Радою Національного банку;

11) веде рахунок Державного казначейства України без оплати і нарахування відсотків;

12) виконує операції по обслуговуванню державного боргу, пов'язані із розміщенням державних цінних паперів, їх погашенням і виплатою доходу за ними;

13) веде особові рахунки працівників Національного банку;

(пункт 13 статті 42 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

14) веде рахунки міжнародних організацій;

15) здійснює безспірне стягнення коштів з рахунків своїх клієнтів відповідно до законодавства України, в тому числі за рішенням суду.

(пункт 15 статті 42 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

Національний банк має право здійснювати й інші операції, необхідні для забезпечення виконання своїх функцій.

Національний банк має право встановлювати плату за надані ним відповідно до закону послуги (здійснені операції).

(статтю 42 доповнено частиною третьою згідно із
 Законом України від 10.01.2002 р. N 2922-III)

Стаття 43. Участь в міжнародних організаціях

Національний банк має право брати участь у формуванні капіталу і діяльності міжнародних організацій відповідно до міжнародних договорів, учасниками яких є Україна, а також відповідно до угод між ним та іноземними центральними банками.

Розділ VIII. ДІЯЛЬНІСТЬ НАЦІОНАЛЬНОГО БАНКУ ЩОДО ОПЕРАЦІЙ З ВАЛЮТНИМИ ЦІННОСТЯМИ
Стаття 44. Повноваження в сфері валютного регулювання та контролю

(назва статті 44 із змінами, внесеними згідно із
 Законом України від 10.01.2002 р. N 2922-III)

Національний банк діє як уповноважена державна установа при застосуванні законодавства України про валютне регулювання і валютний контроль.

До компетенції Національного банку у сфері валютного регулювання та контролю належать:

(абзац перший частини другої статті 44 із змінами,
 внесеними згідно із Законом України від 10.01.2002 р. N 2922-III)

1) видання нормативно-правових актів щодо ведення валютних операцій;

(пункт 1 частини другої статті 44 із змінами,
 внесеними згідно із Законом України від 10.01.2002 р. N 2922-III)

2) видача та відкликання ліцензій, здійснення контролю, у тому числі шляхом здійснення планових і позапланових перевірок, за діяльністю банків, юридичних та фізичних осіб (резидентів та нерезидентів), які отримали ліцензію Національного банку на здійснення валютних операцій, в частині дотримання ними валютного законодавства;

(пункт 2 частини другої статті 44 у редакції
 Закону України від 10.01.2002 р. N 2922-III)

3) встановлення лімітів відкритої валютної позиції для банків та інших установ, що купують та продають іноземну валюту;

4) застосовування мір відповідальності до банків, юридичних та фізичних осіб (резидентів та нерезидентів) за порушення правил валютного регулювання і валютного контролю.

(частину другу статті 44 доповнено пунктом 4
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Стаття 45. Організація валютного ринку

Національний банк визначає структуру валютного ринку України та організовує торгівлю валютними цінностями на ньому відповідно до законодавства України про валютне регулювання.

Стаття 46. Дисконтна та девізна валютна політика

Національний банк проводить дисконтну та девізну валютну політику і застосовує в необхідних випадках валютні обмеження.

Національний банк здійснює дисконтну валютну політику, змінюючи облікову ставку Національного банку для регулювання руху капіталу та балансування платіжних зобов'язань, а також коригування курсу грошової одиниці України до іноземних валют.

Національний банк здійснює девізну валютну політику на підставі регулювання курсу грошової одиниці України до іноземних валют шляхом купівлі та продажу іноземної валюти на фінансових ринках.

Стаття 47. Структура золотовалютного резерву

Для забезпечення внутрішньої і зовнішньої стабільності грошової одиниці України Національний банк має золотовалютний резерв, що складається з таких активів:

монетарне золото;

(абзац другий статті 47 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

спеціальні права запозичення;

резервна позиція в МВФ;

іноземна валюта у вигляді банкнот та монет або кошти на рахунках за кордоном;

цінні папери (крім акцій), що оплачуються в іноземній валюті;

будь-які інші міжнародно визнані резервні активи за умови забезпечення їх надійності та ліквідності.

Стаття 48. Поповнення та використання золотовалютного резерву

Поповнення золотовалютних резервів проводиться Національним банком шляхом:

1) купівлі монетарного золота та іноземної валюти;

(пункт 1 статті 48 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

2) отримання доходів від операцій з іноземною валютою, банківськими металами та іншими міжнародно визнаними резервними активами;

3) залучення Національним банком валютних коштів від міжнародних фінансових організацій, центральних банків іноземних держав та інших кредиторів.

Використання золотовалютного резерву здійснюється Національним банком на такі цілі:

1) продаж валюти на фінансових ринках для проведення грошово-кредитної політики, включаючи політику обмінного курсу;

2) витрати по операціях з іноземною валютою, монетарними металами, а також іншими міжнародно визнаними резервними активами.

Не допускається використання золотовалютного резерву для надання кредитів і гарантій та інших зобов'язань резидентам і нерезидентам України.

Стаття 49. Зберігання золотого запасу

Національний банк є зберігачем державного золотого запасу, а також дорогоцінних металів, дорогоцінних каменів, інших коштовностей.

(стаття 49 у редакції Закону
 України від 03.02.2004 р. N 1416-IV)

Стаття 50. Позареалізаційні валютні доходи та збитки

Доходи та збитки Національного банку, пов'язані із зміною оцінки активів і пасивів, представлених у вигляді банківського золота та іноземної валюти, спеціальних прав запозичення, у зв'язку із змінами курсу іноземних валют та ціни золота враховуються і компенсуються у такому порядку:

1) чисті валютні доходи та збитки збалансовуються відповідною сумою на спеціальному резервному рахунку переоцінки валютних резервів в балансі Національного банку;

2) зазначені чисті доходи та збитки не враховуються при розрахунку річного доходу Національного банку.

Розділ IX. ВЗАЄМОВІДНОСИНИ З ПРЕЗИДЕНТОМ УКРАЇНИ, ВЕРХОВНОЮ РАДОЮ УКРАЇНИ ТА КАБІНЕТОМ МІНІСТРІВ УКРАЇНИ
Стаття 51. Підзвітність

Національний банк підзвітний Президенту України та Верховній Раді України в межах їх конституційних повноважень.

Підзвітність означає:

1) призначення на посаду та звільнення з посади Голови Національного банку Верховною Радою України за поданням Президента України;

2) призначення та звільнення Президентом України половини складу Ради Національного банку;

3) призначення та звільнення Верховною Радою України половини складу Ради Національного банку;

4) доповідь Голови Національного банку Верховній Раді України про діяльність Національного банку;

5) надання Президенту України та Верховній Раді України двічі на рік інформації про стан грошово-кредитного ринку в державі.

Національний банк України має право подавати Президенту України у встановленому порядку пропозиції щодо законодавчого врегулювання питань, спрямованих на виконання функцій Національного банку України.

(статтю 51 доповнено частиною третьою
 згідно із Законом України від 01.12.2005 р. N 3163-IV)

Стаття 52. Взаємовідносини з Кабінетом Міністрів України

Національний банк та Кабінет Міністрів України проводять взаємні консультації з питань грошово-кредитної політики, розробки і здійснення загальнодержавної програми економічного та соціального розвитку.

Національний банк на запит Кабінету Міністрів України надає інформацію щодо монетарних процесів.

Кабінет Міністрів України, міністерства та інші центральні органи виконавчої влади на запит Національного банку надають інформацію, що має вплив на стан платіжного балансу.

Національний банк підтримує економічну політику Кабінету Міністрів України, якщо вона не суперечить забезпеченню стабільності грошової одиниці України.

Голова Національного банку або за його дорученням один із його заступників можуть брати участь у засіданнях Кабінету Міністрів України з правом дорадчого голосу.

У засіданнях Правління Національного банку можуть брати участь члени Кабінету Міністрів України з правом дорадчого голосу.

Національний банк України має право подавати Кабінету Міністрів України у встановленому порядку пропозиції щодо законодавчого врегулювання питань, спрямованих на виконання функцій Національного банку України.

(статтю 52 доповнено частиною сьомою
 згідно із Законом України від 01.12.2005 р. N 3163-IV)

Стаття 53. Гарантії невтручання

Не допускається втручання органів законодавчої та виконавчої влади або їх посадових осіб у виконання функцій і повноважень Ради Національного банку чи Правління Національного банку інакше, як в межах, визначених цим Законом.

Стаття 54. Надання кредитів державі

Національному банку забороняється надавати прямі кредити як у національній, так і в іноземній валюті на фінансування витрат Державного бюджету України.

Розділ X. БАНКІВСЬКЕ РЕГУЛЮВАННЯ І БАНКІВСЬКИЙ НАГЛЯД
Стаття 55. Мета та сфера банківського нагляду

Головна мета банківського регулювання і нагляду - безпека та фінансова стабільність банківської системи, захист інтересів вкладників і кредиторів.

Національний банк здійснює функції банківського регулювання і нагляду за діяльністю банків в межах та порядку, передбачених законодавством України.

(частина друга статті 55 із змінами, внесеними згідно
 із Законом України від 13.07.2000 р. N 1919-III)

Національний банк здійснює постійний нагляд за дотриманням банками, їх підрозділами, афілійованими та спорідненими особами банків на території України та за кордоном, банківськими об'єднаннями, представництвами та філіями іноземних банків в Україні, а також іншими юридичними та фізичними особами банківського законодавства, нормативно-правових актів Національного банку і економічних нормативів. Національний банк не здійснює перевірок і ревізій фінансово-господарської діяльності осіб, зазначених у цій статті.

(частина третя статті 55 із змінами, внесеними згідно із
 Законом України від 13.07.2000 р. N 1919-III,
 у редакції Закону України
 від 10.01.2002 р. N 2922-III)

Стаття 56. Нормативно-правові акти Національного банку

Національний банк видає нормативно-правові акти з питань, віднесених до його повноважень, які є обов'язковими для органів державної влади і органів місцевого самоврядування, банків, підприємств, організацій та установ незалежно від форм власності, а також для фізичних осіб.

Нормативно-правові акти Національного банку видаються у формі постанов Правління Національного банку, а також інструкцій, положень, правил, що затверджуються постановами Правління Національного банку. Вони не можуть суперечити законам України та іншим законодавчим актам України і не мають зворотної сили, крім випадків, коли вони згідно з законом пом'якшують або скасовують відповідальність.

Нормативно-правові акти Національного банку підлягають обов'язковій державній реєстрації в Міністерстві юстиції України та набирають чинності відповідно до законодавства України.

Нормативно-правові акти Національного банку можуть бути оскаржені відповідно до законодавства України.

Стаття 57. Доступ до інформації

Для здійснення своїх функцій Національний банк має право безоплатно одержувати від банків, банківських об'єднань та юридичних осіб, які отримали ліцензію Національного банку на здійснення окремих банківських операцій, а також від осіб, стосовно яких Національний банк здійснює наглядову діяльність відповідно до Закону України "Про банки і банківську діяльність", інформацію про їх діяльність та пояснення стосовно отриманої інформації і проведених операцій.

(частина перша статті 57 із змінами, внесеними
 згідно із Законами України від 13.07.2000 р. N 1919-III,
від 10.01.2002 р. N 2922-III)

Для підготовки банківської та фінансової статистики, аналізу економічної ситуації Національний банк має право безоплатно отримувати необхідну інформацію від органів державної влади і органів місцевого самоврядування та суб'єктів господарювання усіх форм власності.

(частина друга статті 57 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Отримана інформація не підлягає розголошенню, за винятком випадків, передбачених законодавством України.

Стаття 58. Економічні нормативи

З метою захисту інтересів вкладників та кредиторів і забезпечення фінансової надійності банків Національний банк відповідно до визначеного ним порядку встановлює для них обов'язкові економічні нормативи. Ці нормативи мають забезпечувати здійснення контролю за ризиками, пов'язаними з капіталом, ліквідністю, наданням кредитів, інвестиціями капіталу, а також за відсотковим та валютним ризиком.

(частина перша статті 58 із змінами, внесеними
 згідно із Законами України від 13.07.2000 р. N 1919-III,
 від 10.01.2002 р. N 2922-III)

Про подальші зміни нормативів та методики їх розрахунку Національний банк офіційно повідомляє не пізніше ніж за місяць до введення їх у дію.

Стаття 59. Резерви забезпечення ризиків

Національний банк визначає розміри, порядок формування та використання резервів банків для покриття можливих втрат за кредитами, резервів для покриття валютних, відсоткових та інших ризиків банків.

(частина перша статті 59 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Резерви для покриття можливих фінансових ризиків, а також фонду гарантування вкладів громадян створюються за рахунок доходу до оподаткування відповідно до законодавства України.

Стаття 60. Виключена

(стаття 60 із змінами, внесеними згідно із
 Законом України від 13.07.2000 р. N 1919-III,
виключена згідно із Законом України
 від 10.01.2002 р. N 2922-III)

Стаття 61. Повноваження щодо здійснення регулятивних функцій

Національний банк здійснює державне регулювання діяльності банків у формах, визначених Законом України "Про банки і банківську діяльність", як безпосередньо, так і через створений ним орган банківського нагляду.

(стаття 61 із змінами, внесеними згідно із
Законом України від 13.07.2000 р. N 1919-III,
у редакції Закону України
 від 10.01.2002 р. N 2922-III)

Стаття 62. Втратила чинність

(стаття 62 в редакції Закону
України від 13.07.2000 р. N 1919-III,
 втратила чинність згідно із Законом
 України від 07.12.2000 р. N 2121-III)

Стаття 63. Обмеження вимог Національного банку

Національний банк не має права вимагати від банків виконання операцій та інших дій, не передбачених законами України та нормативними актами Національного банку.

(стаття 63 із змінами, внесеними згідно із
 Законом України від 13.07.2000 р. N 1919-III)

Розділ XI. СЛУЖБОВЦІ НАЦІОНАЛЬНОГО БАНКУ
Стаття 64. Статус працівників Національного банку

Умови найму, звільнення, оплати праці, надання відпусток, службові обов'язки та права, система дисциплінарних стягнень, питання соціального захисту службовців Національного банку визначаються Законом України "Про державну службу".

Працівниками Національного банку є службовці та обслуговуючий персонал Національного банку. Службовцями вважаються особи, які безпосередньо беруть участь у виконанні функцій Національного банку та займають посади, передбачені штатним розписом.

Правління Національного банку визначає перелік посад працівників, трудовий договір з якими укладається у формі контракту.

(статтю 64 доповнено частиною третьою згідно
 із Законом України від 13.07.2000 р. N 1919-III,
 у зв'язку з цим частини третю - восьму вважати
 відповідно частинами четвертою - дев'ятою)

Службовці Національного банку є державними службовцями, і до них застосовуються норми Закону України "Про державну службу", якщо цей Закон не встановлює іншого.

Питання функціонування державної служби у Національному банку та класифікації посад вирішує Правління Національного банку відповідно до законодавства України.

Ранги державних службовців Національного банку, що відповідають посадам першої категорії, присвоюються Президентом України. Інші ранги присвоюються Головою Національного банку.

До складу обслуговуючого персоналу Національного банку входять працівники, обов'язки яких безпосередньо не пов'язані із виконанням функцій Національного банку.

Розмір оплати праці службовців Національного банку встановлюється Правлінням Національного банку відповідно до положень Закону України "Про державну службу".

Розмір оплати праці обслуговуючого персоналу Національного банку встановлюється Правлінням Національного банку відповідно до норм законодавства про оплату праці.

Стаття 65. Заборонена діяльність

Голова Національного банку, його заступники, члени Правління Національного банку та інші службовці Національного банку згідно із переліком посад, затвердженим Правлінням Національного банку, не можуть бути народними депутатами України, членами Уряду України, займатися підприємницькою діяльністю, виконувати роботу за сумісництвом, крім викладацької, наукової та іншої творчої діяльності.

Службовцям Національного банку забороняється входити до керівних органів та бути акціонерами банків.

(частина друга статті 65 із змінами, внесеними
 згідно із Законами України від 13.07.2000 р. N 1919-III,
від 10.01.2002 р. N 2922-III)

Голові Національного банку, його заступникам, членам Правління Національного банку та іншим службовцям Національного банку забороняється отримувати позики від будь-яких інших кредитних установ, за винятком Національного банку.

Стаття 66. Збереження таємниці

Службовцям Національного банку забороняється розголошувати інформацію, що становить державну таємницю, банківську таємницю або іншу конфіденційну інформацію, яка стала відома їм у зв'язку з виконанням службових обов'язків, і в разі припинення роботи в Національному банку, крім випадків, передбачених законодавством України.

(стаття 66 із змінами, внесеними згідно із
 Законом України від 10.01.2002 р. N 2922-III)

Розділ XII. ОРГАНІЗАЦІЯ БАНКІВСЬКОЇ СТАТИСТИКИ ТА СТАТИСТИКИ ПЛАТІЖНОГО БАЛАНСУ
Стаття 67. Визначення звітності

Національний банк з метою виконання регулятивних та наглядових функцій визначає форми звітності (у тому числі консолідованої), порядок її складання та подання до Національного банку, які є обов'язковими до виконання усіма суб'єктами господарювання, в тому числі:

(абзац перший частини першої статті 67 із змінами,
 внесеними згідно із Законом України від 10.01.2002 р. N 2922-III)

1) для банків, розташованих на території України (резидентів і нерезидентів), банківських об'єднань, - для складання грошово-кредитної і банківської статистики;

(пункт 1 частини першої статті 67 із змінами, внесеними згідно із
 Законами України від 13.07.2000 р. N 1919-III,
 від 10.01.2002 р. N 2922-III)

2) усіх суб'єктів господарської діяльності (резидентів і нерезидентів) - для складання статистики платіжного балансу та здійснення валютного контролю.

(пункт 2 частини першої статті 67 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Надана банками та іншими суб'єктами підприємницької діяльності інформація розголошенню не підлягає, крім випадків, передбачених законодавством України.

Вимоги цієї статті не стосуються зведеної статистичної інформації, яка підлягає відкритому опублікуванню Національним банком.

Стаття 68. Публікації

З метою забезпечення гласності з питань банківської діяльності та статистики платіжного балансу Національний банк:

1) публікує в друкованих органах Верховної Ради України та Кабінету Міністрів України щорічний та квартальні баланси Національного банку;

2) видає щомісячний статистичний бюлетень та журнал "Вісник Національного банку України";

3) публікує в офіційних виданнях поточну банківську інформацію, інформацію з питань грошово-кредитної та банківської статистики, яка не належить до державної та банківської таємниці;

4) надає для опублікування інформацію з питань грошово-кредитної і банківської статистики та статистики платіжного балансу відповідно до міжнародних договорів.

Склад відомостей для опублікування в засобах масової інформації визначається Державним комітетом статистики України відповідно до законодавства України.

Власником зведеної інформації з питань грошово-кредитної та банківської діяльності є Національний банк, який встановлює режим доступу до неї відповідно до законодавства України. Використання офіційної банківської інформації іншими органами для широкого публікування можливе лише з дозволу Національного банку або з посиланням на джерело її офіційного опублікування.

Розділ XIII. АУДИТ НАЦІОНАЛЬНОГО БАНКУ
Стаття 69. Внутрішній аудит

Національний банк контролює діяльність своїх структурних підрозділів шляхом проведення внутрішнього аудиту, який здійснюється ревізійним управлінням Національного банку, безпосередньо підпорядкованим Голові Національного банку.

Комплексні перевірки господарсько-фінансової діяльності структурних підрозділів Національного банку проводяться не рідше одного разу на рік.

Стаття 70. Зовнішній аудит

Рада Національного банку не пізніше 1 листопада звітного року приймає рішення про аудит Національного банку і визначає аудиторську фірму, яка має відповідний досвід роботи, для перевірки річного звіту і подання аудиторського висновку. Національний банк зобов'язаний відповідно до укладеного з аудиторською фірмою договору надавати звітність та інформацію, необхідну для проведення аудиторської перевірки.

В частині руху коштів Державного бюджету України, аналізу виконання кошторису фінансову перевірку Національного банку здійснює Рахункова палата.

Розділ XIV. ОСОБЛИВІ ПОЛОЖЕННЯ
Стаття 71. Обмеження діяльності

Національному банку забороняється:

1) бути акціонером або учасником банків та інших підприємств, установ;

2) здійснювати операції з нерухомістю, крім тих, що пов'язані із забезпеченням діяльності Національного банку та його установ;

3) здійснювати торговельну, виробничу, страхову та іншу діяльність, яка не відповідає функціям Національного банку.

Обмеження, встановлені частиною першою цієї статті, не стосуються:

1) набуття з метою покриття заборгованості Національного банку будь-яких прав та активів за умови їх відчуження в найкоротший строк;

2) випадків, передбачених статтею 42 цього Закону;

3) участі у капіталах інших підприємств, установ, що забезпечують діяльність Національного банку.

Стаття 72. Податковий режим

Національний банк сплачує податки відповідно до законів України з питань оподаткування.

Стаття 73. Переважне і безумовне право

Національний банк має переважне і безумовне право задовольняти будь-яку основану на здійсненому рефінансуванні банку вимогу, оформлену у встановленому законом порядку, за якою настав строк погашення.

(частина перша статті 73 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2922-III)

Переважне і безумовне право здійснюється у разі, якщо це передбачено угодою, реалізується Національним банком шляхом списання у безспірному порядку заборгованості з банківських рахунків і продажу інших активів, що перебувають у заставі як забезпечення вимог Національного банку, та задоволення вимог за рахунок чистого доходу від їх продажу.

(Закон доповнено статтею 73 згідно із
 Законом України від 13.07.2000 р. N 1919-III)

Розділ XV. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування, за винятком частин дев'ятої та десятої статті 10 цього Закону, які набирають чинності з дня формування Ради Національного банку України у повному складі Президентом України та Верховною Радою України.

(пункт 1 розділу XV із змінами, внесеними згідно
 із Законом України від 20.04.2000 р. N 1658-III)

2. Рада Національного банку має бути сформована протягом двох місяців з дня набрання чинності цим Законом. На період формування Ради Національного банку її функції щодо грошово-кредитної політики виконує Правління Національного банку.

3. Вважати такими, що втратили чинність:

розділи II та V Закону України "Про банки і банківську діяльність" (Відомості Верховної Ради України, 1991 р., N 25, ст. 281);

Постанову Президії Верховної Ради України "Про Статут Національного банку України" від 7 жовтня 1991 року.

Президент України | Л. КУЧМА
м. Київ 20 травня 1999 року N 679-XIV |


ЗАКОН УКРАЇНИ

Про підприємництво

Із змінами і доповненнями, внесеними
Законами України
 від 14 жовтня 1992 року N 2684-XII,
 від 15 жовтня 1992 року N 2697-XII,
 Декретом Кабінету Міністрів України
від 15 грудня 1992 року N 10-92,
Законами України
від 24 червня 1993 року N 3318-XII,
від 24 червня 1993 року N 3320-XII,
від 16 грудня 1993 року N 3712-XII,
від 16 грудня 1993 року N 3713-XII,
від 16 грудня 1993 року N 3714-XII,
від 16 грудня 1993 року N 3716-XII,
від 25 лютого 1994 року N 4039-XII,
від 14 липня 1994 року N 109/94-ВР,
від 23 вересня 1994 року N 188/94-ВР,
від 1 грудня 1994 року N 263/94-ВР,
від 15 лютого 1995 року N 58/95-ВР,
від 15 лютого 1995 року N 64/95-ВР,
від 2 березня 1995 року N 82/95-ВР,
від 13 липня 1995 року N 304/95-ВР,
від 14 грудня 1995 року N 473/95-ВР,
від 14 грудня 1995 року N 474/95-ВР,
від 14 грудня 1995 року N 475/95-ВР,
від 22 грудня 1995 року N 497/95-ВР,
від 15 травня 1996 року N 194/96-ВР,
від 12 листопада 1996 року N 481/96-ВР,
від 20 грудня 1996 року N 626/96-ВР,
від 20 травня 1997 року N 278/97-ВР,
від 16 грудня 1997 року N 725/97-ВР,
від 23 грудня 1997 року N 762/97-ВР,
від 12 лютого 1998 року N 122/98-ВР,
від 24 грудня 1998 року N 358-XIV,
від 12 січня 1999 року N 381-XIV,
від 30 червня 1999 року N 784-XIV,
від 8 липня 1999 року N 863-XIV,
від 14 липня 1999 року N 969-XIV,
 від 6 жовтня 1999 року N 1121-XIV,
 від 14 грудня 1999 року N 1288-XIV,
 від 21 грудня 1999 року N 1328-XIV,
 від 22 лютого 2000 року N 1481-III,
 від 11 травня 2000 року N 1708-III,
від 1 червня 2000 року N 1770-III,
 від 1 червня 2000 року N 1775-III
(зміни, внесені Законом України від 1 червня 2000 року N 1775-III,
 набирають чинності з 22 жовтня 2000 року),
 від 8 червня 2000 року N 1807-III,
 від 22 червня 2000 року N 1841-III,
 від 13 липня 2000 року N 1869-III,
 від 21 вересня 2000 року N 1969-III,
від 21 вересня 2000 року N 1987-III,
від 5 квітня 2001 року N 2356-III,
від 26 квітня 2001 року N 2401-III,
від 17 травня 2001 року N 2409-III,
від 15 листопада 2001 року N 2788-III,
від 16 січня 2003 року N 429-IV,
від 15 травня 2003 року N 762-IV,
від 5 червня 2003 року N 910-IV,
від 18 листопада 2003 року N 1280-IV,
від 20 листопада 2003 року N 1294-IV,
від 11 грудня 2003 року N 1377-IV,
 від 13 січня 2005 року N 2340-IV,
 від 18 жовтня 2005 року N 2984-IV,
 від 23 лютого 2006 року N 3502-IV,
 від 22 грудня 2006 року N 530-V

Закон втратив чинність з 1 січня 2004 року, крім статті 4
 (згідно із Господарським кодексом України
 від 16 січня 2003 року N 436-IV)

(Положення частини третьої статті 4, згідно з яким діяльність, пов'язана з виплатою та доставкою пенсій, грошової допомоги малозабезпеченим громадянам, здійснюється виключно державними підприємствами і об'єднаннями зв'язку, визнано таким, що відповідає Конституції України (є конституційним), згідно з Рішенням Конституційного Суду України від 20 червня 2001 року N 10-рп/2001)

(В тексті Закону слова "Української РСР", "в Українській РСР", "Ради Міністрів Української РСР" та "Радою Міністрів Української РСР" замінено відповідно словами "України", "в Україні", "Кабінету Міністрів України" та "Кабінетом Міністрів України" згідно із Законом України від 15 жовтня 1992 року N 2697-XII)

Цей Закон визначає загальні правові, економічні та соціальні засади здійснення підприємницької діяльності (підприємництва) громадянами та юридичними особами на території України, встановлює гарантії свободи підприємництва та його державної підтримки.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Підприємництво в Україні

Підприємництво - це безпосередня самостійна, систематична, на власний ризик діяльність по виробництву продукції, виконанню робіт, наданню послуг з метою отримання прибутку, яка здійснюється фізичними та юридичними особами, зареєстрованими як суб'єкти підприємницької діяльності у порядку, встановленому законодавством.

Створення (заснування) суб'єкта підприємницької діяльності - юридичної особи, а також володіння корпоративними правами не є підприємницькою діяльністю, крім випадків, передбачених законодавством.

(стаття 1 в редакції Закону
 України від 22.02.2000 р. N 1481-III)

Стаття 2. Суб'єкти підприємницької діяльності

Суб'єктами підприємницької діяльності (підприємцями) можуть бути:

громадяни України, інших держав, особи без громадянства, не обмежені законом у правоздатності або дієздатності;

(абзац другий частини першої статті 2 із змінами, внесеними
згідно із Законом України від 08.06.2000 р. N 1807-III)

юридичні особи всіх форм власності, встановлених Законом України "Про власність";

об'єднання юридичних осіб, що здійснюють діяльність в Україні на умовах угоди про розподіл продукції.

(частину першу статті 2 доповнено абзацом четвертим
згідно із Законом України від 08.06.2000 р. N 1807-III)

Щодо юридичних осіб та громадян, для яких підприємницька діяльність не є основною, цей Закон застосовується до тієї частини їх діяльності, яка за своїм характером є підприємницькою.

Найменування суб'єкта підприємницької діяльності - юридичної особи повинне містити відомості про його організаційно-правову форму та назву. У найменуванні суб'єкта підприємницької діяльності - юридичної особи забороняється використання повних або скорочених найменувань органів державної влади, органів місцевого самоврядування та похідних від цих найменувань, а також найменувань, тотожних найменуванню іншого суб'єкта підприємницької діяльності - юридичної особи чи об'єднання громадян, внесених до відповідних реєстрів.

(статтю 2 доповнено частиною третьою згідно
 із Законом України від 05.04.2001 р. N 2356-III,
 у зв'язку з цим частини третю - п'яту вважати
 відповідно частинами четвертою - шостою)

Не допускається заняття підприємницькою діяльністю таких категорій громадян: військовослужбовців, службових осіб органів прокуратури, суду, державної безпеки, внутрішніх справ, державного нотаріату, а також органів державної влади і управління, які покликані здійснювати контроль за діяльністю підприємств.

(частина четверта статті 2 із змінами, внесеними
згідно із Законом України від 15.05.2003 р. N 762-IV)

Особи, яким суд заборонив займатися певною діяльністю, не можуть бути зареєстровані як підприємці з правом здійснення відповідного виду діяльності до закінчення терміну, встановленого вироком суду.

Особи, які мають непогашену судимість за крадіжки, хабарництво та інші корисливі злочини, не можуть бути зареєстровані як підприємці, не можуть виступати співзасновниками підприємницької організації, а також займати в підприємницьких товариствах та їх спілках (об'єднаннях) керівні посади і посади, пов'язані з матеріальною відповідальністю.

Стаття 3. Свобода підприємницької діяльності

Підприємці мають право без обмежень приймати рішення і здійснювати самостійно будь-яку діяльність, що не суперечить чинному законодавству.

Особливості регулювання окремих видів підприємництва встановлюються законодавством України.

Перелік видів діяльності, підприємництво в яких не застосовується у зв'язку з підвищеними вимогами до безпеки робіт та необхідністю централізації функцій управління, встановлюється Верховною Радою України.

(частина третя статті 3 із змінами, внесеними
 згідно із Законом України від 13.07.95 р. N 304/95-ВР,
 в редакції Закону України від 01.06.2000 р. N 1775-III)

Стаття 4. Обмеження у здійсненні підприємницької діяльності

Діяльність, пов'язана з обігом наркотичних засобів, психотропних речовин, їх аналогів і прекурсорів, здійснюється відповідно до Закону України "Про наркотичні засоби, психотропні речовини і прекурсори".

(частина перша статті 4 із змінами, внесеними
 згідно із Законом України від 22.12.2006 р. N 530-V)

Діяльність, пов'язана з охороною окремих особливо важливих об'єктів права державної власності, перелік яких визначається у встановленому Кабінетом Міністрів України порядку, а також діяльність, пов'язана з проведенням криміналістичних, судово-медичних, судово-психіатричних експертиз та розробленням, випробуванням, виробництвом та експлуатацією ракет-носіїв, у тому числі з їх космічними запусками із будь-якою метою, може здійснюватися тільки державними підприємствами та організаціями, а проведення ломбардних операцій - також і повними товариствами.

(частина друга статті 4 із змінами, внесеними
 згідно із Законами України від 13.01.2005 р. N 2340-IV,
 від 18.10.2005 р. N 2984-IV)

Частину третю статті 4 виключено

(частина третя статті 4 із змінами, внесеними згідно із
Законом України від 05.06.2003 р. N 910-IV,
 виключено згідно із Законом
України від 18.11.2003 р. N 1280-IV)

(положення частини третьої статті 4, згідно з яким діяльність, пов'язана з виплатою та доставкою пенсій, грошової допомоги малозабезпеченим громадянам, здійснюється виключно державними підприємствами і об'єднаннями зв'язку, визнано таким, що відповідає Конституції України (є конституційним), згідно з Рішенням Конституційного Суду України від 20.06.2001 р. N 10-рп/2001)

Діяльність, пов'язана з виробництвом бензинів моторних сумішевих з добавками на основі біоетанолу, виготовленого з біологічно відновлюваної сировини, вміст якого в зазначених бензинах становить від 2 об'ємних відсотків або з вмістом ефіру етил-трет-бутилового (ЕТБЕ) від 5 об'ємних відсотків, здійснюється підприємствами, перелік яких визначається Кабінетом Міністрів України.

(частина четверта статті 4 у редакції
 Закону України від 23.02.2006 р. N 3502-IV)

Діяльність, пов'язана з виробництвом біоетанолу, здійснюється державними спиртовими заводами, перелік яких визначається Кабінетом Міністрів України.

(частина п'ята статті 4 у редакції
 Закону України від 23.02.2006 р. N 3502-IV)


ЗАКОН УКРАЇНИ

Про фінансовий лізинг

Із змінами і доповненнями, внесеними
 Законами України
від 14 січня 1999 року N 394-XIV,
від 11 грудня 2003 року N 1381-IV
(Законом України від 11 грудня 2003 року N 1381-IV
цей Закон викладено в новій редакції)

Цей Закон визначає загальні правові та економічні засади фінансового лізингу.

Стаття 1. Визначення фінансового лізингу

1. Фінансовий лізинг (далі - лізинг) - це вид цивільно-правових відносин, що виникають із договору фінансового лізингу.

2. За договором фінансового лізингу (далі - договір лізингу) лізингодавець зобов'язується набути у власність річ у продавця (постачальника) відповідно до встановлених лізингоодержувачем специфікацій та умов і передати її у користування лізингоодержувачу на визначений строк не менше одного року за встановлену плату (лізингові платежі).

Стаття 2. Законодавство про фінансовий лізинг

1. Відносини, що виникають у зв'язку з договором фінансового лізингу, регулюються положеннями Цивільного кодексу України про лізинг, найм (оренду), купівлю-продаж, поставку з урахуванням особливостей, що встановлюються цим Законом.

2. Відносини, що виникають у разі набуття права господарського відання на предмет договору лізингу, регулюються за правилами, встановленими для регулювання відносин, що виникають у разі набуття права власності на предмет договору лізингу, крім права розпорядження предметом лізингу.

Стаття 3. Предмет лізингу

1. Предметом договору лізингу (далі - предмет лізингу) може бути неспоживна річ, визначена індивідуальними ознаками та віднесена відповідно до законодавства до основних фондів.

2. Не можуть бути предметом лізингу земельні ділянки та інші природні об'єкти, єдині майнові комплекси підприємств та їх відокремлені структурні підрозділи (філії, цехи, дільниці).

3. Майно, що перебуває в державній або комунальній власності та щодо якого відсутня заборона передачі в користування та/або володіння, може бути передано в лізинг у порядку, встановленому цим Законом.

Стаття 4. Суб'єкти лізингу

Суб'єктами лізингу можуть бути:

лізингодавець - юридична особа, яка передає право володіння та користування предметом лізингу лізингоодержувачу;

лізингоодержувач - фізична або юридична особа, яка отримує право володіння та користування предметом лізингу від лізингодавця;

продавець (постачальник) - фізична або юридична особа, в якої лізингодавець набуває річ, що в наступному буде передана як предмет лізингу лізингоодержувачу;

інші юридичні або фізичні особи, які є сторонами багатостороннього договору лізингу.

Стаття 5. Сублізинг

1. Сублізинг - це вид піднайму предмета лізингу, у відповідності з яким лізингоодержувач за договором лізингу передає третім особам (лізингоодержувачам за договором сублізингу) у користування за плату на погоджений строк відповідно до умов договору сублізингу предмет лізингу, отриманий раніше від лізингодавця за договором лізингу.

У разі передачі предмета лізингу в сублізинг право вимоги до продавця (постачальника) переходить до лізингоодержувача за договором сублізингу.

2. У разі передачі предмета лізингу в сублізинг обов'язковою умовою договору сублізингу є згода лізингодавця за договором лізингу, що надається в письмовій формі.

3. До договору сублізингу застосовуються положення про договір лізингу, якщо інше не передбачено договором лізингу.

Стаття 6. Договір лізингу

1. Договір лізингу має бути укладений у письмовій формі.

2. Істотними умовами договору лізингу є:

предмет лізингу;

строк, на який лізингоодержувачу надається право користування предметом лізингу (строк лізингу);

розмір лізингових платежів;

інші умови, щодо яких за заявою хоча б однієї із сторін має бути досягнуто згоди.

3. Строк лізингу визначається сторонами договору лізингу відповідно до вимог цього Закону.

Стаття 7. Відмова від договору лізингу

1. Лізингоодержувач має право відмовитися від договору лізингу в односторонньому порядку, письмово повідомивши про це лізингодавця, у разі якщо прострочення передачі предмета лізингу становить більше 30 днів, за умови, що договором лізингу не передбачено іншого строку.

Лізингоодержувач має право вимагати відшкодування збитків, у тому числі повернення платежів, що були сплачені лізингодавцю до такої відмови.

2. Лізингодавець має право відмовитися від договору лізингу та вимагати повернення предмета лізингу від лізингоодержувача у безспірному порядку на підставі виконавчого напису нотаріуса, якщо лізингоодержувач не сплатив лізинговий платіж частково або у повному обсязі та прострочення сплати становить більше 30 днів.

Стягнення за виконавчим написом нотаріуса провадиться в порядку, встановленому Законом України "Про виконавче провадження".

3. Відмова від договору лізингу є вчиненою з моменту, коли інша сторона довідалася або могла довідатися про таку відмову.

Стаття 8. Право власності на предмет лізингу. Порядок розрахунків у разі переходу права власності до лізингоодержувача

1. У разі переходу права власності на предмет лізингу від лізингодавця до іншої особи відповідні права та обов'язки лізингодавця за договором лізингу переходять до нового власника предмета лізингу.

2. Якщо сторони договору лізингу уклали договір купівлі-продажу предмета лізингу, то право власності на предмет лізингу переходить до лізингоодержувача в разі та з моменту сплати ним визначеної договором ціни, якщо договором не передбачене інше.

3. Предмет лізингу не може бути конфісковано, на нього не може бути накладено арешт у зв'язку з будь-якими діями або бездіяльністю лізингоодержувача.

Стаття 9. Захист прав лізингоодержувача на предмет лізингу

1. Лізингоодержувачу (сублізингоодержувачу) забезпечується захист його прав на предмет лізингу нарівні із захистом, встановленим законодавством щодо захисту прав власника.

2. Лізингоодержувач (сублізингоодержувач) має право вимагати, у тому числі й від лізингодавця, усунення будь-яких порушень його прав на предмет лізингу.

Стаття 10. Права та обов'язки лізингодавця

1. Лізингодавець має право:

1) інвестувати на придбання предмета лізингу як власні, так і залучені та позичкові кошти;

2) здійснювати перевірки дотримання лізингоодержувачем умов користування предметом лізингу та його утримання;

3) відмовитися від договору лізингу у випадках, передбачених договором лізингу або законом;

4) вимагати розірвання договору та повернення предмета лізингу у передбачених законом та договором випадках;

5) стягувати з лізингоодержувача прострочену заборгованість у безспірному порядку на підставі виконавчого напису нотаріуса;

6) вимагати від лізингоодержувача відшкодування збитків відповідно до закону та договору;

7) вимагати повернення предмета лізингу та виконання грошових зобов'язань за договором сублізингу безпосередньо йому в разі невиконання чи прострочення виконання грошових зобов'язань лізингоодержувачем за договором лізингу.

2. Лізингодавець зобов'язаний:

1) у передбачені договором строки надати лізингоодержувачу предмет лізингу у стані, що відповідає його призначенню та умовам договору;

2) попередити лізингоодержувача про відомі йому особливі властивості та недоліки предмета лізингу, що можуть становити небезпеку для життя, здоров'я, майна лізингоодержувача чи інших осіб або призводити до пошкодження самого предмета лізингу під час користування ним;

3) відповідно до умов договору своєчасно та у повному обсязі виконувати зобов'язання щодо утримання предмета лізингу;

4) відшкодовувати лізингоодержувачу витрати на поліпшення предмета лізингу, на його утримання або усунення недоліків у порядку та випадках, передбачених законом та/або договором;

5) прийняти предмет лізингу в разі дострокового розірвання договору лізингу або в разі закінчення строку користування предметом лізингу.

3. Лізингодавець може мати інші права та обов'язки відповідно до умов договору лізингу, цього Закону та інших нормативно-правових актів.

Стаття 11. Права та обов'язки лізингоодержувача

1. Лізингоодержувач має право:

1) обирати предмет лізингу та продавця або встановити специфікацію предмета лізингу і доручити вибір лізингодавцю;

2) відмовитися від прийняття предмета лізингу, який не відповідає його призначенню та/або умовам договору, специфікаціям;

3) вимагати розірвання договору лізингу або відмовитися від нього у передбачених законом та договором лізингу випадках;

4) вимагати від лізингодавця відшкодування збитків, завданих невиконанням або неналежним виконанням умов договору лізингу.

2. Лізингоодержувач зобов'язаний:

1) прийняти предмет лізингу та користуватися ним відповідно до його призначення та умов договору;

2) відповідно до умов договору своєчасно та у повному обсязі виконувати зобов'язання щодо утримання предмета лізингу, підтримувати його у справному стані;

3) своєчасно сплачувати лізингові платежі;

4) надавати лізингодавцеві доступ до предмета лізингу і забезпечувати можливість здійснення перевірки умов його використання та утримання;

5) письмово повідомляти лізингодавця, а в гарантійний строк і продавця предмета, про всі випадки виявлення несправностей предмета лізингу, його поломок або збоїв у роботі;

6) письмово повідомляти про порушення строків проведення або непроведення поточного чи сезонного технічного обслуговування та про будь-які інші обставини, що можуть негативно позначитися на стані предмета лізингу, - негайно, але у будь-якому разі не пізніше другого робочого дня після дня настання вищезазначених подій чи фактів, якщо інше не встановлено договором;

7) у разі закінчення строку лізингу, а також у разі дострокового розірвання договору лізингу та в інших випадках дострокового повернення предмета лізингу - повернути предмет лізингу у стані, в якому його було прийнято у володіння, з урахуванням нормального зносу, або у стані, обумовленому договором.

3. Умови ремонту і технічного обслуговування предмета лізингу можуть визначатися окремим договором.

4. Лізингоодержувач може мати інші права та обов'язки відповідно до умов договору лізингу, цього Закону та нормативно-правових актів.

Стаття 12. Реєстрація предмета лізингу

Предмет лізингу підлягає реєстрації у випадках і в порядку, передбачених законом.

Стаття 13. Ризик випадкового знищення або випадкового пошкодження предмета лізингу та його страхування

1. З моменту передачі предмета лізингу у володіння лізингоодержувачу ризик випадкового знищення або випадкового пошкодження предмета лізингу переходить до лізингоодержувача, якщо інше не встановлено договором.

2. Предмет лізингу та/або пов'язані із виконанням лізингових договорів ризики підлягають страхуванню, у разі якщо їх обов'язковість встановлена законом або договором.

Витрати на страхування за договором лізингу несе лізингоодержувач, якщо інше не встановлено договором.

Стаття 14. Утримання предмета лізингу

1. Лізингоодержувач протягом усього часу перебування предмета лізингу в його користуванні повинен підтримувати його у справному стані.

2. Лізингоодержувач протягом строку лізингу несе витрати на утримання предмета лізингу, пов'язані з його експлуатацією, технічним обслуговуванням, ремонтом, якщо інше не встановлено договором або законом.

Стаття 15. Правові наслідки поліпшення лізингоодержувачем предмета лізингу

1. Лізингоодержувач має право поліпшити річ, яка є предметом договору лізингу, лише за згодою лізингодавця.

2. Якщо поліпшення предмета лізингу здійснене без дозволу лізингодавця, лізингоодержувач має право вилучити здійснені ним поліпшення за умови, що такі поліпшення можуть бути відділені від предмета лізингу без шкоди для нього.

3. Якщо поліпшення речі зроблено за згодою лізингодавця, лізингоодержувач має право на відшкодування вартості необхідних витрат або на зарахування їх вартості у рахунок лізингових платежів.

Стаття 16. Лізингові платежі

1. Сплата лізингових платежів здійснюється в порядку, встановленому договором.

2. Лізингові платежі можуть включати:

а) суму, яка відшкодовує частину вартості предмета лізингу;

б) платіж як винагороду лізингодавцю за отримане у лізинг майно;

в) компенсацію відсотків за кредитом;

г) інші витрати лізингодавця, що безпосередньо пов'язані з виконанням договору лізингу.

Стаття 17. Вирішення спорів

1. Спори, що виникають при укладанні та виконанні лізингових договорів, вирішуються відповідно до закону.

2. Спори, що виникають із договорів міжнародного лізингу, вирішуються з урахуванням визначених такими договорами умов розгляду та вирішення спорів.

Стаття 18. Амортизаційні відрахування

1. Амортизаційні відрахування на предмет лізингу обчислюються відповідно до законодавства.

2. Договором лізингу відповідно до законодавства може передбачатися прискорена амортизація предмета лізингу.

Стаття 19. Прикінцеві положення

1. Цей Закон набирає чинності з дня його опублікування.

2. Закони та інші нормативно-правові акти, прийняті до набрання чинності цим Законом, діють у частині, що не суперечить цьому Закону.

3. Кабінету Міністрів України в місячний строк після набрання чинності цим Законом:

підготувати та подати до Верховної Ради України пропозиції про внесення змін до законодавчих актів у зв'язку з прийняттям цього Закону;

привести свої нормативно-правові акти у відповідність із цим Законом;

розробити нормативно-правові акти, передбачені цим Законом;

забезпечити прийняття міністерствами та іншими центральними органами виконавчої влади України нормативно-правових актів, передбачених цим Законом, а також приведення їх нормативно-правових актів у відповідність із цим Законом.
Президент України | Л. КУЧМА
м. Київ 16 грудня 1997 року N 723/97-ВР |


ЗАКОН УКРАЇНИ

Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців

Із змінами і доповненнями, внесеними
 Законами України
 від 3 березня 2005 року N 2452-IV,
 від 3 березня 2005 року N 2454-IV,
від 23 червня 2005 року N 2704-IV,
 від 22 вересня 2005 року N 2919-IV,
 від 9 лютого 2006 року N 3422-IV,
 від 22 лютого 2006 року N 3456-IV,
 від 16 березня 2006 року N 3575-IV

Цей Закон регулює відносини, які виникають у сфері державної реєстрації юридичних осіб, а також фізичних осіб - підприємців.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів

1. У цьому Законі терміни вживаються в такому значенні:

відокремлений підрозділ юридичної особи - це філія, інший підрозділ юридичної особи, що знаходиться поза її місцезнаходженням та виробляє продукцію, виконує роботи або операції, надає послуги від імені юридичної особи, або представництво, що здійснює представництво і захист інтересів юридичної особи;

(абзац другий частини першої статті 1 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

державний реєстратор - посадова особа, яка відповідно до цього Закону від імені держави здійснює державну реєстрацію юридичних осіб та фізичних осіб - підприємців;

(абзац третій частини першої статті 1 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Єдиний державний реєстр юридичних осіб та фізичних осіб - підприємців (далі - Єдиний державний реєстр) - автоматизована система збирання, накопичення, захисту, обліку та надання інформації про юридичних осіб та фізичних осіб - підприємців;

місце проживання фізичної особи - житловий будинок, квартира, інше приміщення, придатне для проживання в ньому (гуртожиток, готель тощо) у відповідному населеному пункті, в якому фізична особа проживає постійно, переважно або тимчасово, що знаходиться за певною адресою, за якою здійснюється зв'язок з фізичною особою - підприємцем;

місцезнаходження юридичної особи - адреса органу або особи, які відповідно до установчих документів юридичної особи чи закону виступають від її імені (далі - виконавчий орган);

(абзац шостий статті 1 у редакції
 Закону України від 03.03.2005 р. N 2452-IV)

реєстраційна картка - документ встановленого зразка, який підтверджує волевиявлення особи щодо внесення відповідних записів до Єдиного державного реєстру;

реєстраційна справа - папка організаційно-облікового типу з документами або комп'ютерними файлами для постійного зберігання, що подаються державному реєстратору відповідно до закону;

свідоцтво про державну реєстрацію - документ встановленого зразка, який засвідчує факт внесення до Єдиного державного реєстру запису про державну реєстрацію юридичної особи або фізичної особи - підприємця;

спеціалізований друкований засіб масової інформації - видання спеціально уповноваженого органу з питань державної реєстрації, в якому відповідно до цього Закону публікуються відомості з Єдиного державного реєстру;

фонди соціального страхування - Фонд соціального страхування з тимчасової втрати працездатності, Фонд загальнообов'язкового державного соціального страхування України на випадок безробіття, Фонд соціального страхування від нещасних випадків на виробництві та професійних захворювань України.

Стаття 2. Законодавство у сфері державної реєстрації юридичних осіб та фізичних осіб - підприємців

1. Відносини, які виникають у сфері державної реєстрації юридичних осіб та фізичних осіб - підприємців, регулюються Конституцією України, цим Законом та нормативно-правовими актами, прийнятими відповідно до цього Закону.

Стаття 3. Сфера дії Закону

1. Дія цього Закону поширюється на державну реєстрацію всіх юридичних осіб незалежно від організаційно-правової форми, форми власності та підпорядкування, а також фізичних осіб - підприємців.

2. Законом можуть бути встановлені особливості державної реєстрації об'єднань громадян (у тому числі професійних спілок), благодійних організацій, політичних партій, органів державної влади та органів місцевого самоврядування, банків, торгово-промислових палат, фінансових установ (у тому числі кредитних спілок), бірж, а також інших установ та організацій.

(частина друга статті 3 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

3. Об'єднання громадян, благодійні організації, політичні партії, органи державної влади та органи місцевого самоврядування, банки, торгово-промислові палати, фінансові установи (у тому числі кредитні спілки), біржі, інші установи та організації, для яких законом встановлені особливості державної реєстрації, набувають статусу юридичної особи лише з моменту їх державної реєстрації у порядку, встановленому цим Законом.

(частина третя статті 3 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. Міністерство юстиції України та його територіальні органи здійснюють реєстрацію (легалізацію) об'єднань громадян (у тому числі професійних спілок та їх об'єднань), благодійних організацій, політичних партій, творчих спілок та їх територіальних осередків, адвокатських об'єднань, торгово-промислових палат, бірж, інших установ та організацій, визначених законом, та видають свідоцтво про державну реєстрацію, оформлене державним реєстратором у відповідному виконавчому комітеті міської ради міста обласного значення або у районній, районній у містах Києві та Севастополі державній адміністрації за місцезнаходженням юридичної особи.

(статтю 3 доповнено частиною четвертою
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Стаття 4. Поняття державної реєстрації юридичних осіб та фізичних осіб - підприємців

1. Державна реєстрація юридичних осіб та фізичних осіб - підприємців - засвідчення факту створення або припинення юридичної особи, засвідчення факту набуття або позбавлення статусу підприємця фізичною особою, а також вчинення інших реєстраційних дій, які передбачені цим Законом, шляхом внесення відповідних записів до Єдиного державного реєстру.

2. Порядок проведення державної реєстрації юридичних осіб та фізичних осіб - підприємців включає, зокрема:

перевірку комплектності документів, які подаються державному реєстратору, та повноти відомостей, що вказані в реєстраційній картці;

перевірку документів, які подаються державному реєстратору, на відсутність підстав для відмови у проведенні державної реєстрації;

внесення відомостей про юридичну особу або фізичну особу - підприємця до Єдиного державного реєстру;

оформлення і видачу свідоцтва про державну реєстрацію та виписки з Єдиного державного реєстру.

3. Зміни до установчих документів юридичної особи, а також зміна прізвища та/або імені, та/або по батькові (далі - імені) або місця проживання фізичної особи - підприємця підлягають обов'язковій державній реєстрації шляхом внесення відповідних змін до записів Єдиного державного реєстру в порядку, встановленому цим Законом.

4. Відокремлені підрозділи юридичної особи не підлягають державній реєстрації.

5. Представництва, філії іноземних компаній в Україні підлягають акредитації на території України в порядку, встановленому законом.

Стаття 5. Місце проведення державної реєстрації юридичних осіб та фізичних осіб - підприємців

1. Державна реєстрація юридичних осіб та фізичних осіб - підприємців проводиться державним реєстратором виключно у виконавчому комітеті міської ради міста обласного значення або у районній, районній у містах Києві та Севастополі державній адміністрації за місцезнаходженням юридичної особи або за місцем проживання фізичної особи - підприємця.

Стаття 6. Державний реєстратор

1. Державний реєстратор на території відповідної адміністративно-територіальної одиниці:

проводить державну реєстрацію юридичних осіб та фізичних осіб - підприємців;

проводить резервування найменувань юридичних осіб;

передає органам державної статистики (далі - органи статистики), державної податкової служби, Пенсійного фонду України та фондів соціального страхування повідомлення та відомості з реєстраційних карток про вчинення реєстраційних дій, які передбачені цим Законом, у тому числі щодо створення або ліквідації відокремлених підрозділів юридичних осіб;

(абзац четвертий частини першої статті 6 із змінами,
 внесеними згідно із Законом України від 03.03.2005 р. N 2452-IV)

формує, веде та забезпечує зберігання реєстраційних справ (крім реєстраційних справ юридичних осіб, зареєстрованих відповідно до частини четвертої статті 3 цього Закону). Якщо кількість державних реєстраторів у виконавчому комітеті міської ради міста обласного значення або районної, районної в містах Києві та Севастополі державної адміністрації становить три і більше осіб, зберігання реєстраційних справ забезпечує відповідна посадова особа структурного підрозділу (відділу, управління), який створюється для організаційного та матеріально-технічного забезпечення роботи державних реєстраторів;

(абзац п'ятий частини першої статті 6 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

здійснює оформлення та видачу свідоцтв про державну реєстрацію (крім видачі свідоцтв юридичним особам, зареєстрованим відповідно до частини четвертої статті 3 цього Закону), а також їх заміну;

(абзац шостий частини першої статті 6 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

оформлює та видає виписки, довідки з Єдиного державного реєстру;

проводить державну реєстрацію змін до установчих документів юридичних осіб та державну реєстрацію зміни імені або місця проживання фізичних осіб - підприємців;

проводить державну реєстрацію припинення юридичних осіб та державну реєстрацію припинення підприємницької діяльності фізичними особами - підприємцями;

звертається до суду із заявою про зміну мети установи у встановленому законом порядку;

здійснює оформлення, видачу та засвідчення юридичним особам дублікатів оригіналів їх установчих документів та змін до них;

(частину першу статті 6 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

вносить до Єдиного державного реєстру відомості про державну реєстрацію особи на підставі рішення суду;

(частину першу статті 6 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

здійснює інші дії, передбачені цим Законом.

(частину першу статті 6 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

2. Державний реєстратор призначається на посаду та звільняється з посади міським головою міста обласного значення або головою районної, районної в містах Києві та Севастополі державної адміністрації за погодженням із спеціально уповноваженим органом з питань державної реєстрації.

3. Державний реєстратор підпорядковується міському голові міста обласного значення або голові районної, районної в містах Києві та Севастополі державної адміністрації.

4. На посаду державного реєстратора призначається особа з вищою освітою за освітньо-кваліфікаційним рівнем магістра або спеціаліста та стажем роботи за фахом на державній службі не менше одного року, або стажем роботи в інших сферах управління не менше трьох років. Державний реєстратор має посвідчення державного реєстратора та власну печатку.

5. Організаційне та матеріально-технічне забезпечення роботи державного реєстратора здійснює виконавчий комітет міської ради міста обласного значення або районна, районна в містах Києві та Севастополі державна адміністрація. Якщо кількість державних реєстраторів у виконавчому комітеті міської ради міста обласного значення або районної, районної в містах Києві та Севастополі державної адміністрації становить три і більше осіб, для організаційного та матеріально-технічного забезпечення роботи державних реєстраторів створюється відповідний структурний підрозділ (відділ, управління) виконавчого комітету міської ради міста обласного значення або районної, районної в містах Києві та Севастополі державної адміністрації, який очолює один з державних реєстраторів.

(частина п'ята статті 6 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

6. Методологічне та інформаційне забезпечення діяльності державних реєстраторів здійснює спеціально уповноважений орган з питань державної реєстрації.

Стаття 7. Спеціально уповноважений орган з питань державної реєстрації

1. Спеціально уповноваженим органом з питань державної реєстрації є центральний орган виконавчої влади, який забезпечує реалізацію державної політики у сфері підприємництва.

2. Спеціально уповноважений орган з питань державної реєстрації:

здійснює державний нагляд за дотриманням законодавства у сфері державної реєстрації юридичних осіб та фізичних осіб - підприємців;

узагальнює практику застосування нормативно-правових актів з питань державної реєстрації та розробляє проекти нормативно-правових актів у цій сфері;

затверджує нормативно-правові акти щодо формування та ведення Єдиного державного реєстру;

забезпечує формування та ведення Єдиного державного реєстру;

затверджує форми реєстраційних карток, довідки, витягу та виписки з Єдиного державного реєстру;

(абзац шостий частини другої статті 7 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

організовує навчальну підготовку та підвищення кваліфікації державних реєстраторів, погоджує кандидатури на зайняття посади державного реєстратора;

видає посвідчення і печатку державного реєстратора;

забезпечує замовлення, постачання, облік та звітність щодо витрачання бланків свідоцтв про державну реєстрацію та бланків виписок з Єдиного державного реєстру;

видає спеціалізований друкований засіб масової інформації;

забезпечує органи державної влади інформацією з Єдиного державного реєстру в порядку, встановленому спеціально уповноваженим органом з питань державної реєстрації;

(частину другу статті 7 доповнено абзацом згідно із
 Законом України від 22.02.2006 р. N 3456-IV)

установлює за погодженням з Міністерством юстиції України регламент передачі державному реєстратору даних про юридичних осіб, зареєстрованих відповідно до частини четвертої статті 3 цього Закону.

(частину другу статті 7 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

3. У разі виявлення факту порушення порядку проведення державної реєстрації з боку державного реєстратора спеціально уповноважений орган з питань державної реєстрації має право звернутися до міського голови міста обласного значення або голови районної, районної в містах Києві та Севастополі державної адміністрації з поданням про звільнення державного реєстратора з цієї посади. Рішення про звільнення державного реєстратора із займаної посади повинно бути прийняте протягом п'ятнадцяти календарних днів з дня надходження відповідного подання.

Стаття 8. Вимоги до оформлення документів, які подаються державному реєстратору

1. Документи, які відповідно до вимог цього Закону подаються (надсилаються рекомендованим листом) державному реєстратору, повинні бути викладені державною мовою.

2. Реєстраційна картка заповнюється машинодруком або від руки друкованими літерами. Якщо документи надсилаються державному реєстратору рекомендованим листом, підпис заявника на реєстраційній картці (заяві, повідомленні) повинен бути нотаріально посвідчений.

(частина друга статті 8 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

3. Установчі документи (установчий акт, статут або засновницький договір, положення) юридичної особи повинні містити відомості, передбачені законом. Відповідальність за відповідність установчих документів законодавству несуть засновники (учасники) юридичної особи.

(частина третя статті 8 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. Статути банків, установчі документи інших юридичних осіб, які відповідно до закону підлягають погодженню Національним банком України, іншими органами державної влади, подаються з відміткою про їх погодження відповідно Національним банком України, іншими органами державної влади.

(частина четверта статті 8 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

5. Установчі документи юридичної особи, а також зміни до них, викладаються письмово, прошиваються, пронумеровуються та підписуються засновниками (учасниками) або уповноваженими особами, якщо законом не встановлено інший порядок їх затвердження. Підписи засновників (учасників) або уповноважених осіб на установчих документах повинні бути нотаріально посвідчені. У випадках, які передбачені законом, установчі документи повинні бути погоджені з відповідними органами державної влади.

(абзац перший частини п'ятої статті 8 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Внесення змін до установчих документів юридичної особи оформляється окремим додатком або викладенням установчих документів у новій редакції. На титульній сторінці додатка до установчих документів юридичної особи робиться відмітка про те, що зазначені документи є невід'ємною частиною відповідних установчих документів.

6. Документ про підтвердження реєстрації іноземної юридичної особи в країні її місцезнаходження повинен бути легалізований у встановленому порядку.

7. Вимоги щодо написання найменування юридичної особи або її відокремленого підрозділу встановлюються спеціально уповноваженим органом з питань державної реєстрації.

Стаття 9. Свідоцтво про державну реєстрацію

1. Державні реєстратори використовують бланки свідоцтв про державну реєстрацію юридичних осіб та бланки свідоцтв про державну реєстрацію фізичних осіб - підприємців єдиних зразків. Описи бланка свідоцтва про державну реєстрацію юридичної особи і бланка свідоцтва про державну реєстрацію фізичної особи - підприємця, а також порядок їх оформлення встановлюються спеціально уповноваженим органом з питань державної реєстрації.

2. Бланки свідоцтв про державну реєстрацію юридичних осіб та бланки свідоцтв про державну реєстрацію фізичних осіб - підприємців є документами суворої звітності, мають облікову серію і номер.

3. У бланку свідоцтва про державну реєстрацію юридичної особи зазначаються:

найменування юридичної особи;

ідентифікаційний код Єдиного державного реєстру підприємств і організацій України;

місцезнаходження юридичної особи;

місце проведення державної реєстрації;

дата проведення державної реєстрації та номер запису в Єдиному державному реєстрі;

(абзац шостий частини третьої статті 9 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

прізвище та ініціали державного реєстратора;

підстава, дата та номер запису в Єдиному державному реєстрі про заміну свідоцтва про державну реєстрацію (у разі проведення заміни свідоцтва).

(частину третю статті 9 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. У бланку свідоцтва про державну реєстрацію фізичної особи - підприємця зазначаються:

ім'я фізичної особи - підприємця;

ідентифікаційний номер фізичної особи - платника податків та інших обов'язкових платежів з Державного реєстру фізичних осіб - платників податків та інших обов'язкових платежів (далі - ідентифікаційний номер фізичної особи - платника податків) або номер та серія паспорта (для фізичних осіб, які через свої релігійні або інші переконання відмовляються від прийняття ідентифікаційного номера, офіційно повідомили про це відповідні органи державної влади та мають відмітку у паспорті);

(абзац третій частини четвертої статті 9 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

місце проживання фізичної особи - підприємця;

дата проведення державної реєстрації та номер запису в Єдиному державному реєстрі;

(абзац п'ятий частини четвертої статті 9 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

місце проведення державної реєстрації;

прізвище та ініціали державного реєстратора;

підстава, дата та номер запису в Єдиному державному реєстрі про заміну свідоцтва про державну реєстрацію (у разі проведення заміни свідоцтва).

(частину четверту статті 9 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

5. Свідоцтво про державну реєстрацію підписується державним реєстратором та засвідчується його печаткою.

6. Заміна свідоцтва про державну реєстрацію проводиться у разі:

внесення змін до установчих документів юридичної особи, якщо ці зміни пов'язані із зміною найменування юридичної особи;

(абзац другий частини шостої статті 9 із змінами,
 внесеними згідно із Законом України від 03.03.2005 р. N 2452-IV)

внесення змін до відомостей про юридичну особу, якщо ці зміни пов'язані із зміною місцезнаходження юридичної особи;

(частину шосту статті 9 доповнено новим абзацом третім
 згідно із Законом України від 03.03.2005 р. N 2452-IV,
у зв'язку з цим абзаци третій та четвертий
 вважати відповідно абзацами четвертим та п'ятим)

внесення змін до відомостей про фізичну особу - підприємця, якщо ці зміни пов'язані із зміною імені та/або місця проживання фізичної особи - підприємця;

втрати або пошкодження свідоцтва про державну реєстрацію.

7. Заміна свідоцтва про державну реєстрацію у зв'язку із внесенням змін до установчих документів юридичної особи, якщо ці зміни пов'язані із зміною найменування юридичної особи, здійснюється при проведенні державної реєстрації змін до установчих документів юридичної особи.

(частина сьома статті 9 із змінами, внесеними
 згідно із Законом України від 03.03.2005 р. N 2452-IV)

8. Заміна свідоцтва про державну реєстрацію у зв'язку із внесенням змін до відомостей про фізичну особу - підприємця, якщо ці зміни пов'язані із зміною імені та/або місця проживання фізичної особи - підприємця, здійснюється при проведенні державної реєстрації змін до відомостей про фізичну особу - підприємця.

9. Для заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням засновники (учасники) юридичної особи (фізична особа - підприємець) або уповноважений ними орган чи особа повинні подати державному реєстратору особисто (надіслати рекомендованим листом з описом вкладення) такі документи:

заяву встановленого зразка про заміну свідоцтва про державну реєстрацію;

не придатне для використання свідоцтво про державну реєстрацію, якщо підставою для заміни свідоцтва є його пошкодження;

документ, що підтверджує внесення плати за публікацію повідомлення про втрату або заміну свідоцтва про державну реєстрацію;

документ про підтвердження внесення реєстраційного збору за заміну свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням.

10. Державному реєстратору забороняється вимагати додаткові документи для проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням, якщо вони не передбачені частиною дев'ятою цієї статті.

11. Якщо документи для проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням подаються особою, яка згідно з відомостями, внесеними до Єдиного державного реєстру, має право вчиняти юридичні дії від імені юридичної особи без довіреності, чи фізичною особою - підприємцем особисто, державному реєстратору додатково пред'являється паспорт.

Якщо такі документи подаються представником юридичної особи чи фізичної особи - підприємця, державному реєстратору додатково пред'являється паспорт та надається документ або нотаріально засвідчена копія документа, що засвідчує повноваження представника.

(частина одинадцята статті 9 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

12. Документи, які подаються для проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) засновнику (учаснику) юридичної особи чи фізичній особі - підприємцю або уповноваженому ними органу чи особі з відміткою про дату надходження документів.

Дата надходження документів для проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням вноситься до журналу обліку реєстраційних дій.

13. Державний реєстратор має право залишити без розгляду документи, які подані для проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням, якщо:

документи подані за неналежним місцем проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням;

документи не відповідають вимогам, які встановлені частиною першою статті 8, частиною п'ятою статті 10 та частиною двадцятою статті 22 цього Закону;

документи подані не у повному обсязі;

документи подано особою, яка не має на це повноважень;

(частину тринадцяту статті 9 доповнено абзацом згідно із
 Законом України від 22.02.2006 р. N 3456-IV)

до державного реєстратора надійшло рішення суду щодо заборони у проведенні реєстраційних дій.

(частину тринадцяту статті 9 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

14. Про залишення документів, які подані для проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням, без розгляду засновнику (учаснику) юридичної особи чи фізичній особі - підприємцю або уповноваженому ними органу чи особі не пізніше наступного робочого дня з дати надходження документів державним реєстратором видаються (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів без розгляду та документи, що подавалися для проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням, відповідно до опису.

Залишення документів, які подавалися для проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням, без розгляду не перешкоджає засновнику (учаснику) юридичної особи чи фізичній особі - підприємцю або уповноваженому ними органу чи особі повторному зверненню до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

15. Заміна свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням здійснюється протягом двох робочих днів з дати надходження документів для проведення заміни свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням.

Про заміну свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням до Єдиного державного реєстру вноситься відповідний запис.

16. Оформлення свідоцтва про державну реєстрацію, а також вчинення інших реєстраційних дій щодо юридичних осіб, зареєстрованих відповідно до частини четвертої статті 3 цього Закону, здійснюються державним реєстратором у відповідному виконавчому комітеті міської ради міста обласного значення або у районній, районній у містах Києві та Севастополі державній адміністрації за місцезнаходженням юридичної особи на підставі даних, наданих Міністерством юстиції України та його територіальними органами відповідному державному реєстратору, за регламентом, встановленим спеціально уповноваженим органом з питань державної реєстрації за погодженням з Міністерством юстиції України.

(статтю 9 доповнено частиною шістнадцятою згідно із
 Законом України від 16.03.2006 р. N 3575-IV)

Стаття 10. Реєстраційний збір за проведення державної реєстрації

1. За проведення державної реєстрації справляється реєстраційний збір у такому розмірі:

десять неоподатковуваних мінімумів доходів громадян - за проведення державної реєстрації юридичної особи;

два неоподатковуваних мінімумів доходів громадян - за проведення державної реєстрації фізичної особи - підприємця.

2. За проведення державної реєстрації змін до установчих документів юридичної особи, державної реєстрації зміни імені або місця проживання фізичної особи - підприємця справляється реєстраційний збір у розмірі тридцяти відсотків реєстраційного збору, встановленого частиною першою цієї статті.

3. За заміну свідоцтва про державну реєстрацію у зв'язку з його втратою або пошкодженням та за видачу дубліката оригіналу установчих документів, та змін до них, засвідчених державним реєстратором, справляється реєстраційний збір у розмірі одного неоподатковуваного мінімуму доходів громадян.

(частина третя статті 10 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. Кошти, одержані відповідно до цього Закону як реєстраційний збір, зараховуються до місцевого бюджету за місцезнаходженням юридичної особи або місцем проживання фізичної особи - підприємця.

5. Документом, що підтверджує внесення реєстраційного збору, є копія квитанції, виданої банком, або копія платіжного доручення з відміткою банку.

Стаття 11. Ведення реєстраційних справ

1. Державний реєстратор після внесення до Єдиного державного реєстру запису про проведення державної реєстрації юридичної особи або фізичної особи - підприємця зобов'язаний сформувати реєстраційну справу.

2. Реєстраційна справа має реєстраційний номер, який присвоюється при внесенні запису про проведення державної реєстрації до Єдиного державного реєстру.

3. У реєстраційній справі юридичної особи зберігаються:

документи, що подаються для проведення державної реєстрації юридичної особи, зокрема один екземпляр оригіналів установчих документів;

документи, що подаються для проведення державної реєстрації змін до установчих документів, зокрема один екземпляр оригіналів змін до установчих документів та/або один екземпляр установчих документів у новій редакції;

документи, що подаються для внесення до Єдиного державного реєстру відомостей про відокремлені підрозділи юридичної особи;

документи, що подаються для заміни свідоцтва про державну реєстрацію;

документи, що подаються для внесення до Єдиного державного реєстру запису про рішення засновників (учасників) або уповноваженого ними органу щодо припинення юридичної особи;

документи, що подаються для проведення державної реєстрації припинення юридичної особи;

судові рішення щодо скасування державної реєстрації змін до установчих документів юридичної особи;

документи, що подаються для внесення до Єдиного державного реєстру судового рішення щодо відміни державної реєстрації припинення юридичної особи;

копії повідомлень, зокрема про відмову у проведенні державної реєстрації змін до установчих документів;

документи про зміну місцезнаходження реєстраційної справи;

копії виписок з Єдиного державного реєстру;

судові рішення, що стали підставою для внесення до Єдиного державного реєстру запису щодо припинення юридичної особи;

заяви, запити про доступ до документів з реєстраційної справи;

постанови про виїмку документів з реєстраційної справи, примірники протоколів виїмки та копії описів документів, які вилучені;

судові рішення про витребування документів з реєстраційної справи, супровідні листи або документи, якими суд уповноважив осіб на їх одержання, копії описів документів, які вилучені;

документи, що подаються для внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі.

(частину третю статті 11 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. У реєстраційній справі фізичної особи - підприємця зберігаються:

документи, що подаються для проведення державної реєстрації фізичної особи - підприємця;

документи, що подаються для проведення державної реєстрації зміни імені фізичної особи - підприємця;

документи, що подаються для проведення державної реєстрації зміни місця проживання фізичної особи - підприємця;

документи про призначення управителя майном фізичної особи - підприємця;

документи, що подаються для заміни свідоцтва про державну реєстрацію фізичної особи - підприємця;

документи, що подаються для державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця;

документи, що подаються для внесення до Єдиного державного реєстру судового рішення щодо відміни державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця;

копії повідомлень, зокрема про відмову у проведенні державної реєстрації зміни імені та/або місця проживання фізичної особи - підприємця;

документи про зміну місцезнаходження реєстраційної справи;

копії виписок з Єдиного державного реєстру;

судові рішення, що стали підставою для внесення відповідних записів до Єдиного державного реєстру;

заяви, запити про доступ до документів з реєстраційної справи;

постанови про виїмку документів з реєстраційної справи, примірники протоколів виїмки та копії описів документів, які вилучені;

судові рішення про витребування документів з реєстраційної справи, супровідні листи або документи, якими суд уповноважив осіб на їх одержання, копії описів документів, які вилучені.

5. Документи, що знаходяться в реєстраційній справі, не підлягають виїмці або розукомплектуванню, крім випадків, передбачених цим Законом.

6. Право доступу до документів, які знаходяться у відповідній реєстраційній справі, мають засновники (учасники) юридичної особи, фізична особа - підприємець, а також уповноважені ними особи та особи, які згідно з відомостями, внесеними до Єдиного державного реєстру, мають право вчиняти юридичні дії від імені юридичної особи без довіреності, на підставі письмової заяви та працівники контролюючих і правоохоронних органів на підставі відповідного письмового запиту, якщо такий запит подається у зв'язку із здійсненням ними повноважень, що визначені законом.

Державному реєстратору забороняється видавати копії документів, які знаходяться у відповідній реєстраційній справі.

(частина шоста статті 11 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

Стаття 12. Виїмка документів з реєстраційних справ

1. Виїмка документів з реєстраційних справ здійснюється лише за вмотивованою постановою слідчого відповідно до закону.

2. Державний реєстратор зобов'язаний зробити копії документів, що вилучаються з реєстраційної справи, пронумерувати, прошити та завірити їх власною печаткою. До реєстраційної справи долучаються копія постанови слідчого про виїмку документів, другий примірник протоколу виїмки документів, а також копія опису документів, які вилучені.

3. Вилучення документів з реєстраційної справи не є підставою для відмови державного реєстратора в проведенні реєстраційних дій, які передбачені цим Законом, крім випадку отримання державним реєстратором відповідного судового рішення.

Стаття 13. Витребування документів з реєстраційних справ

1. Витребування документів з реєстраційних справ здійснюється на підставі судового рішення.

2. Державний реєстратор зобов'язаний зробити копії документів, що вилучаються з реєстраційної справи, пронумерувати, прошити та завірити їх власною печаткою. До реєстраційної справи долучаються судове рішення про витребування документів, супровідний лист або документ, яким суд уповноважив особу на їх одержання, а також копія опису документів, які вилучені. Оригінали документів, які вилучені з реєстраційної справи, надсилаються рекомендованим листом з описом вкладення до суду або передаються безпосередньо особі, уповноваженій судом на їх одержання.

3. Вилучення документів з реєстраційної справи не є підставою для відмови державного реєстратора у проведенні реєстраційних дій, які передбачені цим Законом, крім випадку отримання державним реєстратором відповідного судового рішення.

Стаття 14. Передача реєстраційних справ

1. Передача реєстраційних справ здійснюється в разі:

зміни місцезнаходження юридичної особи, зміни місця проживання фізичної особи - підприємця, якщо нове місцезнаходження юридичної особи або місце проживання фізичної особи - підприємця розташоване на території іншої адміністративно-територіальної одиниці;

утворення, зміни меж або ліквідації адміністративно-територіальної одиниці.

2. Передача реєстраційних справ у випадку, який передбачено абзацом другим частини першої цієї статті, здійснюється на підставі державної реєстрації відповідних змін до установчих документів юридичної особи або державної реєстрації зміни місця проживання фізичної особи - підприємця.

3. Передача реєстраційних справ у випадку, який передбачено абзацом третім частини першої цієї статті, здійснюється лише на підставі відповідного рішення органу, який наділений відповідними повноваженнями.

4. За наявності підстави, що передбачена абзацом другим частини першої цієї статті, державний реєстратор протягом десяти робочих днів з дати державної реєстрації зміни місцезнаходження юридичної особи, зміни місця проживання фізичної особи - підприємця зобов'язаний передати за описом реєстраційну справу державному реєстратору за новим місцезнаходженням юридичної особи або за новим місцем проживання фізичної особи - підприємця.

5. Передача реєстраційних справ у випадку, передбаченому абзацом третім частини першої цієї статті, здійснюється протягом десяти робочих днів з дати прийняття відповідного рішення органу, який наділений відповідними повноваженнями, за актом прийому - передачі, який складається в трьох примірниках, по одному для державних реєстраторів та спеціально уповноваженого органу з питань державної реєстрації.

6. Державний реєстратор, який отримав реєстраційну справу, зобов'язаний протягом десяти робочих днів з дати її прийому повідомити рекомендованим листом юридичну особу або фізичну особу - підприємця про зміну місцезнаходження реєстраційної справи та внести до Єдиного державного реєстру запис про зміну місцезнаходження реєстраційної справи.

Стаття 15. Зберігання реєстраційних справ

1. З дати внесення державним реєстратором до Єдиного державного реєстру запису про припинення юридичної особи або запису про припинення підприємницької діяльності фізичною особою - підприємцем реєстраційна справа повинна зберігатися у державного реєстратора протягом трьох років. Після закінчення цього строку державний реєстратор повинен передати реєстраційну справу на зберігання до державної архівної установи в порядку, який встановлено законом.

2. Реєстраційна справа повинна зберігатися в державній архівній установі протягом 75 років з дати її передачі до державної архівної установи.

Розділ II
ЄДИНИЙ ДЕРЖАВНИЙ РЕЄСТР
Стаття 16. Єдиний державний реєстр

1. Єдиний державний реєстр створюється з метою забезпечення органів державної влади, а також учасників цивільного обороту достовірною інформацією про юридичних осіб та фізичних осіб - підприємців з Єдиного державного реєстру.

2. Єдиний державний реєстр ведеться на електронних носіях відповідно до державних стандартів, що забезпечують його сумісність і взаємодію з іншими інформаційними системами та мережами, що складають інформаційний ресурс держави.

3. Технічні та програмні засоби ведення Єдиного державного реєстру повинні забезпечувати:

автоматизоване ведення еталона Єдиного державного реєстру;

контроль за повнотою внесення записів до Єдиного державного реєстру;

передачу відповідним органам статистики, державної податкової служби, Пенсійного фонду України, фондам соціального страхування повідомлень та відомостей з реєстраційних карток при вчиненні реєстраційних дій, що передбачені цим Законом, у тому числі для постановки на облік, зняття з обліку юридичних осіб та фізичних осіб - підприємців;

отримання даних у порядку взаємообміну інформацією відомчих реєстрів органів статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування;

(частину третю статті 16 доповнено новим абзацом п'ятим
 згідно із Законом України від 22.02.2006 р. N 3456-IV,
 у зв'язку з цим абзаци п'ятий - десятий вважати
 відповідно абзацами шостим - одинадцятим)

виконання в повному обсязі функцій адміністратора бази даних Єдиного державного реєстру (накопичення, аналіз даних, актуалізація даних, права доступу тощо);

зберігання відомостей про юридичних осіб або фізичних осіб - підприємців протягом 75 років з дати передачі реєстраційної справи до державної архівної установи;

захист даних від несанкціонованого доступу;

достовірність та повноту відомостей з реєстраційних карток;

контроль за проведенням реєстраційних дій;

оперативну видачу виписок та довідок з Єдиного державного реєстру, а також документальне відтворення процедур державної реєстрації.

4. До Єдиного державного реєстру не заносяться відомості, що становлять державну таємницю.

5. Єдиний державний реєстр створюється і ведеться спеціально уповноваженим органом з питань державної реєстрації, який є його розпорядником та адміністратором.

6. Єдиний державний реєстр є об'єктом права державної власності.

Стаття 17. Відомості Єдиного державного реєстру

1. Відомості про юридичну особу або фізичну особу - підприємця включаються до Єдиного державного реєстру шляхом внесення записів на підставі відомостей з відповідних реєстраційних карток та відомостей, що надаються юридичними особами державному реєстратору за місцезнаходженням реєстраційної справи згідно із законодавством України.

(частина перша статті 17 із змінами, внесеними
 згідно із Законом України від 09.02.2006 р. N 3422-IV)

2. В Єдиному державному реєстрі містяться такі відомості щодо юридичної особи:

повне найменування юридичної особи та скорочене у разі його наявності;

ідентифікаційний код юридичної особи;

абзац четвертий частини другої статті 17 виключено

(абзац четвертий частини другої статті 17 із змінами,
 внесеними згідно із Законом України від 22.09.2005 р. N 2919-IV,
 виключено згідно із Законом України
 від 16.03.2006 р. N 3575-IV)

організаційно-правова форма;

центральний чи місцевий орган виконавчої влади, до сфери управління якого належить державне підприємство або частка держави у статутному фонді юридичної особи, якщо ця частка становить не менше 25 відсотків;

(абзац шостий частини другої статті 17 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

місцезнаходження юридичної особи;

перелік засновників (учасників) юридичної особи, у тому числі ім'я, місце проживання, ідентифікаційний номер фізичної особи - платника податків, якщо засновник - фізична особа; найменування, місцезнаходження та ідентифікаційний код, якщо засновник - юридична особа;

види діяльності;

(абзац дев'ятий частини другої статті 17 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

прізвище, ім'я, по батькові та ідентифікаційні номери фізичних осіб - платників податків, які обираються (призначаються) до органу управління юридичної особи, уповноважених представляти юридичну особу у правовідносинах з третіми особами, або осіб, які мають право вчиняти дії від імені юридичної особи без довіреності, у тому числі підписувати договори;

(абзац десятий частини другої статті 17 у редакції
 Закону України від 09.02.2006 р. N 3422-IV)

дані про наявність обмежень щодо представництва від імені юридичної особи;

дані про розмір статутного фонду (статутного або складеного капіталу), у тому числі частки кожного із засновників (учасників), а також розмір сплаченого статутного фонду (статутного або складеного капіталу) на дату проведення державної реєстрації та дата закінчення його формування;

дата та номер запису про проведення державної реєстрації юридичної особи, дати та номери записів про внесення змін до нього;

підстави для відмови у проведенні державної реєстрації;

серія та номер свідоцтва про державну реєстрацію, дата видачі або заміни свідоцтва про державну реєстрацію;

дані про установчі документи, дати та номери записів про внесення змін до них;

підстави для відмови у проведенні державної реєстрації змін до установчих документів;

дата та номер запису про скасування державної реєстрації змін до установчих документів юридичної особи;

дані про дату постановки на облік та дату зняття з обліку в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування;

дані про відокремлені підрозділи юридичної особи;

дані про перебування юридичної особи в процесі припинення, зокрема дата реєстрації рішення засновників (учасників) або уповноважених ними органів про припинення юридичної особи, відомості про комісію з припинення (ліквідатора, ліквідаційну комісію тощо);

дата затвердження передавального акта або розподільчого балансу;

(частину другу статті 17 доповнено новим абзацом двадцять другим
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

дані про юридичних осіб, правонаступником яких є зареєстрована юридична особа;

(частину другу статті 17 доповнено новим абзацом двадцять третім
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

дані про юридичних осіб - правонаступників;

(частину другу статті 17 доповнено новим абзацом двадцять четвертим
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

дата прийняття, дата набрання законної сили та номер судового рішення щодо припинення юридичної особи, що не пов'язане з банкрутством, щодо порушення (припинення) провадження у справі про банкрутство, щодо визнання її банкрутом, щодо скасування державної реєстрації припинення;

(частину другу статті 17 доповнено новим абзацом двадцять п'ятим
 згідно із Законом України від 22.02.2006 р. N 3456-IV,
 у зв'язку з цим абзаци двадцять другий - двадцять дев'ятий вважати
 відповідно абзацами двадцять шостим - тридцять третім)

дата та номер запису про державну реєстрацію припинення юридичної особи, підстава для його внесення;

дата та номер запису про відміну державної реєстрації припинення юридичної особи, підстава для його внесення;

місце проведення державної реєстрації, а також місце проведення інших реєстраційних дій, передбачених цим Законом;

місцезнаходження реєстраційної справи;

дані про видачу виписок, витягів, довідок з Єдиного державного реєстру;

прізвище, ім'я та по батькові посадової особи, що внесла до Єдиного державного реєстру запис про державну реєстрацію юридичної особи, внесла зміни до цього запису або внесла запис про державну реєстрацію припинення юридичної особи;

дата передачі реєстраційної справи до державної архівної установи, адреса її знаходження;

фінансова звітність про господарську діяльність юридичної особи (крім бюджетних установ) у складі балансу і звіту про річні фінансові результати;

(частину другу статті 17 доповнено абзацом
 згідно із Законом України від 09.02.2006 р. N 3422-IV)

дані, що отримані в порядку взаємообміну інформацією з відомчих реєстрів органів статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування: дати та номери записів про взяття на облік в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування, дати та номери записів про зняття з обліку в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування, дані про види діяльності, в тому числі про основний вид діяльності;

(частину другу статті 17 доповнено абзацом тридцять четвертим
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

інша додаткова інформація про здійснення зв'язку з юридичною особою.

(частину другу статті 17 доповнено абзацом тридцять п'ятим
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

3. В Єдиному державному реєстрі містяться такі відомості щодо органів державної влади і органів місцевого самоврядування як юридичних осіб:

повне найменування юридичної особи та скорочене в разі його наявності;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

дані про розпорядчий акт, на підставі якого створено юридичну особу;

дата створення юридичної особи;

дата державної реєстрації юридичної особи;

дані про відокремлені підрозділи юридичної особи;

дані про перебування юридичної особи в процесі припинення;

дата та номер запису про державну реєстрацію припинення юридичної особи, підстава для його внесення;

дата передачі реєстраційної справи до державної архівної установи, її адреса.

(статтю 17 доповнено новою частиною третьою згідно із
 Законом України від 22.02.2006 р. N 3456-IV,
 у зв'язку з цим частини третю та четверту вважати
 відповідно частинами четвертою та п'ятою)

4. В Єдиному державному реєстрі повинні міститися такі відомості щодо фізичної особи - підприємця:

ім'я фізичної особи;

ідентифікаційний номер фізичної особи - платника податків або номер та серія паспорта (для фізичних осіб, які через свої релігійні або інші переконання відмовляються від прийняття ідентифікаційного номера, офіційно повідомили про це відповідні органи державної влади і мають відмітку у паспорті);

(абзац третій частини четвертої статті 17 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

місце проживання;

види діяльності;

(абзац п'ятий частини четвертої статті 17 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

дата та номер запису про проведення державної реєстрації фізичної особи - підприємця, дати та номери записів про внесення змін до нього;

підстави для відмови у проведенні державної реєстрації;

серія та номер свідоцтва про державну реєстрацію, дата видачі або заміни свідоцтва про державну реєстрацію;

підстави для відмови у проведенні державної реєстрації змін до відомостей про фізичну особу - підприємця;

дані про дату постановки на облік та дату зняття з обліку в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування;

дані про перебування фізичної особи - підприємця в процесі припинення підприємницької діяльності, зокрема дата прийняття, дата набрання законної сили та номер судового рішення про оголошення фізичної особи - підприємця померлою або визнання безвісно відсутньою, щодо припинення підприємницької діяльності, що не пов'язане з банкрутством, щодо порушення (припинення) провадження у справі про банкрутство, щодо визнання банкрутом, щодо скасування державної реєстрації припинення підприємницької діяльності;

(абзац одинадцятий частини четвертої статті 17 із змінами,
 внесеними згідно із Законом України від 22.02.2006 р. N 3456-IV)

прізвище, ім'я та по батькові, ідентифікаційний номер фізичної особи - платника податків особи, яка призначена управителем майна фізичної особи - підприємця;

(частину четверту статті 17 доповнено новим абзацом дванадцятим
 згідно із Законом України від 16.03.2006 р. N 3575-IV,
 у зв'язку з цим абзаци дванадцятий - дев'ятнадцятий
 вважати відповідно абзацами тринадцятим - двадцятим)

дата та номер запису про державну реєстрацію припинення підприємницької діяльності фізичною особою - підприємцем, а також підстава для його внесення;

дата та номер запису про відміну державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем, а також підстава для його внесення;

місце проведення державної реєстрації, а також місце проведення інших реєстраційних дій, передбачених цим Законом;

місцезнаходження реєстраційної справи;

прізвище, ім'я та по батькові посадової особи, що внесла до Єдиного державного реєстру запис про державну реєстрацію фізичної особи - підприємця, внесла зміни до цього запису або внесла запис про державну реєстрацію припинення підприємницької діяльності фізичною особою - підприємцем;

дата передачі реєстраційної справи до державної архівної установи, адреса її знаходження;

дані, що отримані в порядку взаємообміну інформацією з відомчих реєстрів органів статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування: дати та номери записів про взяття на облік в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування, дати та номери записів про зняття з обліку в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування, дані про види діяльності, у тому числі про основний вид діяльності;

(частину четверту статті 17 доповнено абзацом
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

інша додаткова інформація про здійснення зв'язку з фізичною особою - підприємцем.

(частину четверту статті 17 доповнено абзацом
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

5. В Єдиному державному реєстрі містяться також відомості про відсутність юридичної особи за її місцезнаходженням, про відсутність підтвердження відомостей про юридичну особу, а також відомості про зарезервовані найменування юридичних осіб.

Стаття 18. Статус відомостей Єдиного державного реєстру

1. Якщо відомості, які підлягають внесенню до Єдиного державного реєстру, були внесені до нього, то такі відомості вважаються достовірними і можуть бути використані в спорі з третьою особою, доки до них не внесено відповідних змін.

2. Якщо відомості, які підлягають внесенню до Єдиного державного реєстру, є недостовірними і були внесені до нього, то третя особа може посилатися на них у спорі як на достовірні. Третя особа не може посилатися на них у спорі у разі, якщо вона знала або могла знати про те, що такі відомості є недостовірними.

3. Якщо відомості, які підлягають внесенню до Єдиного державного реєстру, не були до нього внесені, вони не можуть бути використані в спорі з третьою особою, крім випадків, коли третя особа знала або могла знати ці відомості.

(частина третя статті 18 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Стаття 19. Внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі

1. У разі, якщо зміна відомостей про юридичну особу, які містяться в Єдиному державному реєстрі, не пов'язана із змінами до установчих документів юридичної особи або не підлягає державній реєстрації, виконавчий орган юридичної особи або уповноважена ним особа зобов'язаний подати (надіслати рекомендованим листом) державному реєстратору за місцезнаходженням реєстраційної справи юридичної особи заповнену реєстраційну картку про внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі. У разі, якщо подається (надсилається) реєстраційна картка про внесення змін до відомостей про місцезнаходження юридичної особи, до неї додається свідоцтво про державну реєстрацію юридичної особи.

(частина перша статті 19 із змінами, внесеними
 згідно із Законом України від 03.03.2005 р. N 2452-IV)

2. Державному реєстратору забороняється вимагати додаткові документи для внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі, якщо вони не передбачені частиною першою цієї статті.

3. Якщо реєстраційна картка про внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі, подається особисто особою, уповноваженою виконавчим органом юридичної особи, державному реєстратору додатково пред'являються її паспорт та документ, що підтверджує її повноваження.

4. Дата надходження реєстраційної картки про внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі, вноситься до журналу обліку реєстраційних дій.

5. Державний реєстратор має право залишити без розгляду реєстраційну картку про внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі, якщо реєстраційна картка оформлена з порушенням вимог, які встановлені частинами першою та другою статті 8 цього Закону, або якщо до реєстраційної картки не додано документи, передбачені частиною першою цієї статті, або якщо до державного реєстратора надійшло рішення суду щодо заборони у проведенні реєстраційних дій.

(абзац перший частини п'ятої статті 19 із змінами,
 внесеними згідно із Законами України від 03.03.2005 р. N 2452-IV,
 від 16.03.2006 р. N 3575-IV)

Про залишення без розгляду реєстраційної картки про внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі, виконавчому органу юридичної особи або уповноваженій ним особі не пізніше наступного робочого дня з дати її надходження державним реєстратором видається (надсилається рекомендованим листом) відповідне повідомлення із зазначенням підстав залишення реєстраційної картки про внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі, без розгляду.

6. Державний реєстратор за відсутності підстав для залишення без розгляду реєстраційної картки про внесення змін до відомостей про юридичну особу, які містяться в Єдиному державному реєстрі, зобов'язаний не пізніше наступного робочого дня з дати її надходження внести до Єдиного державного реєстру запис про внесення змін до відомостей про юридичну особу. У разі внесення до Єдиного державного реєстру запису про зміну місцезнаходження юридичної особи, державний реєстратор одночасно повинен видати (надіслати рекомендованим листом з описом вкладення) виконавчому органу юридичної особи або уповноваженій нею особі нове свідоцтво про державну реєстрацію юридичної особи та свідоцтво, яке було замінено з відміткою про видачу нового свідоцтва.

(частина шоста статті 19 із змінами, внесеними
 згідно із Законом України від 03.03.2005 р. N 2452-IV)

7. Не пізніше тринадцяти місяців з дня подачі (надіслання рекомендованим листом) останньої реєстраційної картки, що містить відомості про юридичну особу, юридична особа зобов'язана подати (надіслати рекомендованим листом) державному реєстратору реєстраційну картку встановленого зразка про підтвердження відомостей про юридичну особу.

8. Якщо до Єдиного державного реєстру не внесено запис про відсутність юридичної особи за її місцезнаходженням, то в разі неодержання реєстраційної картки про підтвердження відомостей про юридичну особу в установлений частиною сьомою цієї статті строк, а також у разі одержання державним реєстратором від органу державної податкової служби повідомлення встановленого зразка про відсутність юридичної особи за її місцезнаходженням державний реєстратор зобов'язаний у строк, що не перевищує десяти робочих днів з дати, яка встановлена для подання реєстраційної картки про підтвердження відомостей про юридичну особу, або з дати одержання повідомлення від органу державної податкової служби, направити рекомендованим листом юридичній особі повідомлення про необхідність подання державному реєстратору реєстраційної картки про підтвердження відомостей про юридичну особу.

У повідомленні зазначаються підстава його надіслання, остання дата одержання державним реєстратором реєстраційної картки від юридичної особи або найменування органу державної податкової служби, який надіслав повідомлення про відсутність юридичної особи за її місцезнаходженням, та дата цього повідомлення.

Державний реєстратор залишає реєстраційну картку про підтвердження відомостей про юридичну особу без розгляду та повідомляє про це заявника у випадках і в порядку, встановлених частиною п'ятою цієї статті.

У разі повернення до державного реєстратора рекомендованого листа з відміткою відділення зв'язку про відсутність юридичної особи за вказаною адресою або неподання юридичною особою протягом місяця з дати направлення їй відповідного повідомлення реєстраційної картки про підтвердження відомостей про юридичну особу державний реєстратор повинен внести до Єдиного державного реєстру запис про відсутність юридичної особи за її місцезнаходженням або запис про відсутність підтвердження відомостей про юридичну особу.

(частину сьому статті 19 замінено двома частинами
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Стаття 20. Надання відомостей з Єдиного державного реєстру

1. Відомості, що містяться в Єдиному державному реєстрі, є відкритими і загальнодоступними, за винятком ідентифікаційних номерів фізичних осіб - платників податків.

2. Відомості, що містяться в Єдиному державному реєстрі, надаються у вигляді:

витягу з Єдиного державного реєстру;

довідки про наявність або відсутність в Єдиному державному реєстрі інформації, яка запитується;

бази даних (сукупність інформації Єдиного державного реєстру в електронному вигляді), для цілей бюро кредитних історій.

(частину другу статті 20 доповнено абзацом четвертим
 згідно із Законом України від 23.06.2005 р. N 2704-IV)

3. Форма витягу та довідки з Єдиного державного реєстру встановлюється спеціально уповноваженим органом з питань державної реєстрації. Витяг або довідка з Єдиного державного реєстру підписується державним реєстратором та засвідчується його печаткою.

4. Строк надання відомостей з Єдиного державного реєстру не повинен перевищувати п'яти робочих днів з дати надходження запиту.

5. За одержання витягу та довідки з Єдиного державного реєстру справляється плата, розмір та порядок внесення якої визначається спеціально уповноваженим органом з питань державної реєстрації. Порядок передачі Бюро кредитних історій інформації з Єдиного державного реєстру у форматі бази даних, а також розмір плати за це та інші умови встановлюються спеціально уповноваженим органом з питань державної реєстрації та бюро кредитних історій на підставі договору. Розмір зазначеної плати не може перевищувати розміру адміністративних витрат.

(частина п'ята статті 20 із змінами, внесеними
 згідно із Законами України від 23.06.2005 р. N 2704-IV,
 від 09.02.2006 р. N 3422-IV)

6. Кошти, одержані за отримання відомостей з Єдиного державного реєстру, спрямовуються на фінансування видатків, що пов'язані з його веденням.

7. Документом, що підтверджує внесення плати за отримання відомостей з Єдиного державного реєстру, є копія квитанції, виданої банком, або копія платіжного доручення з відміткою банку.

8. Органи державної влади звільняються від плати за одержання за їх запитом відомостей з Єдиного державного реєстру, якщо такий запит подається у зв'язку із здійсненням ними повноважень, визначених законом.

9. Передача даних з Єдиного державного реєстру третім особам на комерційній основі забороняється за винятком передачі даних бюро кредитних історій.

(частина дев'ята статті 20 із змінами, внесеними
 згідно із Законом України від 23.06.2005 р. N 2704-IV)

Стаття 21. Виписка з Єдиного державного реєстру

1. Виписка з Єдиного державного реєстру видається юридичній особі або фізичній особі - підприємцю за їх письмовим запитом протягом двох робочих днів з дати подання цього запиту або на підставі їх письмової заяви при видачі свідоцтва про державну реєстрацію або при його заміні.

2. Державні реєстратори використовують бланк виписки з Єдиного державного реєстру встановленого зразка. Опис бланка виписки з Єдиного державного реєстру, а також порядок його оформлення встановлюються спеціально уповноваженим органом з питань державної реєстрації.

(частина друга статті 21 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

3. Бланки виписок з Єдиного державного реєстру мають облікову серію і номер та є документами суворої звітності.

(частина третя статті 21 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. У виписці зазначаються:

найменування юридичної особи або ім'я фізичної особи - підприємця;

ідентифікаційний код юридичної особи або ідентифікаційний номер фізичної особи - підприємця - платника податків;

абзац четвертий частини четвертої статті 21 виключено

(згідно із Законом України
 від 16.03.2006 р. N 3575-IV)

місцезнаходження юридичної особи або місце проживання фізичної особи - підприємця;

прізвище, ім'я та по батькові осіб, які мають право вчиняти юридичні дії від імені юридичної особи або від імені фізичної особи - підприємця без довіреності, у тому числі підписувати договори, їх ідентифікаційні номери фізичних осіб - платників податків;

(абзац шостий частини четвертої статті 21 із змінами,
 внесеними згідно із Законом України від 22.02.2006 р. N 3456-IV)

наявність обмежень щодо представництва від імені юридичної особи або фізичної особи - підприємця;

дата та номер запису в Єдиному державному реєстрі;

дата видачі виписки.

5. Виписка з Єдиного державного реєстру підписується державним реєстратором і засвідчується його печаткою.

6. У разі, коли юридична особа знаходиться у процесі припинення або фізична особа - підприємець знаходиться у процесі припинення підприємницької діяльності, у виписці робиться відповідний запис.

7. Виписка з Єдиного державного реєстру є чинною протягом тридцяти календарних днів з дати її видачі.

8. Виписка з Єдиного державного реєстру не видається юридичній особі у разі наявності в Єдиному державному реєстрі запису про:

відсутність юридичної особи за її місцезнаходженням;

відсутність підтвердження відомостей про юридичну особу.

9. Виписка з Єдиного державного реєстру втрачає чинність раніше строку, який встановлено у частині сьомій цієї статті, якщо до Єдиного державного реєстру були внесені зміни щодо відомостей, які зазначаються у виписці з Єдиного державного реєстру.

10. За одержання виписки з Єдиного державного реєстру справляється плата в розмірі одного неоподатковуваного мінімуму доходів громадян.

11. Кошти, одержані за надання виписки з Єдиного державного реєстру, спрямовуються на фінансування видатків, що пов'язані з його веденням.

12. Документом, що підтверджує внесення плати за отримання виписки з Єдиного державного реєстру, є копія квитанції, виданої банком, або копія платіжного доручення з відміткою банку.

Стаття 22. Публікація відомостей з Єдиного державного реєстру

1. Інформація про проведення державної реєстрації юридичної особи, про зміну місцезнаходження юридичної особи, про зміну найменування юридичної особи, про прийняття засновниками (учасниками) або уповноваженим ними органом або судом рішення про виділ, про прийняття засновниками (учасниками) або уповноваженим ними органом рішення щодо припинення юридичної особи, про постановлення судового рішення щодо припинення юридичної особи, якщо таке рішення не пов'язане з банкрутством юридичної особи, про постановлення судового рішення щодо порушення провадження у справі про банкрутство юридичної особи, про зменшення статутного фонду юридичної особи, про проведення державної реєстрації припинення юридичної особи, про втрату або заміну свідоцтва про державну реєстрацію, про прийняття фізичною особою рішення щодо припинення підприємницької діяльності, про постановлення судового рішення щодо припинення підприємницької діяльності фізичної особи - підприємця, якщо таке рішення не пов'язане з банкрутством фізичної особи - підприємця, про постановлення судового рішення щодо порушення провадження у справі про банкрутство фізичної особи - підприємця, про постановлення судового рішення щодо припинення провадження у справі про банкрутство юридичної особи або фізичної особи - підприємця підлягає обов'язковому опублікуванню в спеціалізованому друкованому засобі масової інформації.

2. Повідомлення про проведення державної реєстрації юридичної особи повинно містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

місце та дату проведення державної реєстрації.

3. Повідомлення про зміну місцезнаходження юридичної особи повинно містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

попереднє та нове місцезнаходження юридичної особи;

місце та дату внесення запису про зміну місцезнаходження юридичної особи.

(абзац п'ятий частини третьої статті 22
 у редакції Закону України від 03.03.2005 р. N 2452-IV)

4. Повідомлення про зміну найменування юридичної особи повинно містити відомості про:

попереднє та нове найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

місце та дату проведення державної реєстрації змін до установчих документів, зокрема щодо зміни найменування юридичної особи.

5. Повідомлення про зменшення статутного фонду (статутного або складеного капіталу) юридичної особи повинно містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

розмір, на який зменшено статутний фонд (статутний або складений капітал), а також розмір статутного фонду (статутного або складеного капіталу) після зменшення;

місце та дату проведення державної реєстрації змін до установчих документів, зокрема щодо зменшення статутного фонду (статутного або складеного капіталу) юридичної особи.

6. Повідомлення про прийняття засновниками (учасниками), уповноваженим ними органом або судом рішення про виділ повинно містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

дату прийняття рішення про виділ, підстава для його прийняття;

місце та дату внесення запису щодо прийняття рішення про виділ;

дату призначення та відомості про комісію з виділу;

порядок і строк заявлення кредиторами вимог до юридичної особи у процесі виділу.

7. Повідомлення про прийняття засновниками (учасниками) або уповноваженим ними органом рішення щодо припинення юридичної особи повинно містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

підставу для прийняття рішення щодо припинення (злиття, приєднання, поділ, перетворення або ліквідація) юридичної особи;

місце та дату внесення запису про прийняття рішення засновниками (учасниками) або уповноваженим ними органом про припинення юридичної особи;

дату призначення та відомості про комісію з припинення (ліквідатора, ліквідаційну комісію тощо);

порядок і строк заявлення кредиторами вимог до юридичної особи, що припиняється.

8. Повідомлення про постановлення судового рішення щодо припинення юридичної особи, якщо таке рішення не пов'язане з банкрутством юридичної особи, повинно містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

дату та підставу для прийняття рішення щодо припинення юридичної особи;

місце та дату внесення запису про судове рішення щодо припинення юридичної особи;

дату призначення та відомості про комісію з припинення (ліквідатора, ліквідаційну комісію тощо);

порядок і строк заявлення кредиторами вимог до юридичної особи, що припиняється.

9. Повідомлення про постановлення судового рішення щодо порушення провадження у справі про банкрутство юридичної особи повинно містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

дату постановлення судового рішення щодо порушення провадження у справі про банкрутство юридичної особи;

місце та дату внесення запису про судове рішення щодо порушення провадження у справі про банкрутство юридичної особи.

10. Повідомлення про постановлення судового рішення щодо припинення провадження у справі про банкрутство юридичної особи повинно містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

дату постановлення судового рішення щодо припинення провадження у справі про банкрутство юридичної особи;

місце та дату внесення запису про судове рішення щодо припинення провадження у справі про банкрутство юридичної особи.

11. Повідомлення про проведення державної реєстрації припинення юридичної особи повинно містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

місце та дату проведення державної реєстрації припинення юридичної особи.

12. Повідомлення про втрату або заміну свідоцтва про державну реєстрацію повинно містити відомості про:

найменування юридичної особи або ім'я фізичної особи - підприємця;

ідентифікаційний код юридичної особи або ідентифікаційний номер фізичної особи - платника податків;

місцезнаходження юридичної особи або місце проживання фізичної особи - підприємця;

серію та номер свідоцтва, що втрачене або замінене;

місце та дату внесення запису про втрату або заміну свідоцтва.

13. Повідомлення про втрату оригіналів установчих документів має містити відомості про:

найменування юридичної особи;

ідентифікаційний код юридичної особи;

місцезнаходження юридичної особи;

назву установчого документа, який втрачено (положення, статут, установчий договір тощо).

(статтю 22 доповнено новою частиною тринадцятою
 згідно із Законом України від 16.03.2006 р. N 3575-IV,
 у зв'язку з цим частини тринадцяту - двадцяту вважати
 відповідно частинами чотирнадцятою - двадцять першою)

14. Повідомлення про прийняття фізичною особою - підприємцем рішення щодо припинення підприємницької діяльності повинно містити відомості про:

ім'я фізичної особи - підприємця;

ідентифікаційний номер фізичної особи - платника податків;

місце та дату внесення запису про прийняття рішення щодо припинення підприємницької діяльності фізичною особою - підприємцем.

15. Повідомлення про постановлення судового рішення щодо припинення підприємницької діяльності фізичної особи - підприємця, якщо таке рішення не пов'язане з банкрутством фізичної особи - підприємця, повинно містити відомості про:

ім'я фізичної особи - підприємця;

ідентифікаційний номер фізичної особи - платника податків;

дату та підставу для прийняття судового рішення щодо припинення підприємницької діяльності фізичної особи - підприємця;

місце та дату внесення запису про судове рішення щодо припинення підприємницької діяльності фізичної особи - підприємця.

16. Повідомлення про постановлення судового рішення щодо порушення провадження у справі про банкрутство фізичної особи - підприємця повинно містити відомості про:

ім'я фізичної особи - підприємця;

ідентифікаційний номер фізичної особи - платника податків;

дату постановлення судового рішення щодо порушення провадження у справі про банкрутство фізичної особи - підприємця;

місце та дату внесення запису про судове рішення щодо порушення провадження у справі про банкрутство фізичної особи - підприємця.

17. Повідомлення про постановлення судового рішення щодо припинення провадження у справі про банкрутство фізичної особи - підприємця повинно містити відомості про:

ім'я фізичної особи - підприємця;

ідентифікаційний номер фізичної особи - платника податків;

дату постановлення судового рішення щодо припинення провадження у справі про банкрутство фізичної особи - підприємця;

місце та дату внесення запису про судове рішення щодо припинення провадження у справі про банкрутство фізичної особи - підприємця.

18. Підставою для публікації повідомлень у спеціалізованому друкованому засобі масової інформації є внесення відповідного запису до Єдиного державного реєстру.

19. Повідомлення підлягають опублікуванню спеціально уповноваженим органом з питань державної реєстрації в спеціалізованому друкованому засобі масової інформації протягом десяти робочих днів з моменту внесення відповідного запису до Єдиного державного реєстру.

20. За публікацію повідомлень, зазначених у частинах п'ятій - сьомій, дванадцятій та тринадцятій цієї статті, справляється плата в розмірі трьох неоподатковуваних мінімумів доходів громадян, а в частині чотирнадцятій цієї статті, - у розмірі одного неоподатковуваного мінімуму доходів громадян, яка використовується на відшкодування витрат, пов'язаних з веденням Єдиного державного реєстру та виданням спеціалізованого друкованого засобу масової інформації.

(частина двадцята статті 22 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

21. Документом, що підтверджує внесення плати за публікацію повідомлень, є копія квитанції, виданої банком, або копія платіжного доручення з відміткою банку.

(частина двадцять перша статті 22 у редакції
 Законів України від 22.02.2006 р. N 3456-IV,
 від 16.03.2006 р. N 3575-IV)

Розділ III
РЕЄСТРАЦІЯ ЮРИДИЧНОЇ ОСОБИ
Стаття 23. Резервування найменування юридичної особи

1. Юридична особа повинна мати своє найменування, яке містить інформацію про її організаційно-правову форму (крім органів державної влади, органів місцевого самоврядування, органів влади Автономної Республіки Крим, державних, комунальних організацій, закладів та установ) та назву.

(частина перша статті 23 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

2. Засновник (засновники) юридичної особи має право зарезервувати найменування юридичної особи строком на два місяці, а для відкритих акціонерних товариств - строком на дев'ять місяців.

3. Засновник (засновники) юридичної особи повинен вказати у заяві про резервування найменування юридичної особи повне найменування юридичної особи, під яким він (вони) мають намір її зареєструвати.

4. Для резервування найменування юридичної особи засновник (засновники) юридичної особи або уповноважена ним (ними) особа повинен подати (надіслати рекомендованим листом з описом вкладення) державному реєстратору такі документи:

заяву встановленого зразка про резервування найменування юридичної особи;

документ, що підтверджує внесення плати за проведення резервування найменування юридичної особи.

5. Державному реєстратору забороняється вимагати додаткові документи для проведення резервування найменування юридичної особи, якщо вони не передбачені частиною четвертою цієї статті.

6. Якщо документи для проведення резервування найменування юридичної особи подаються засновником юридичної особи, державному реєстратору додатково пред'являється його паспорт.

Якщо документи для проведення резервування найменування юридичної особи подаються особою, уповноваженою засновником (засновниками) юридичної особи, державному реєстратору додатково пред'являється її паспорт та надається документ, що засвідчує її повноваження.

(частина шоста статті 23 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

7. Документи, які подані для проведення резервування найменування юридичної особи, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом з описом вкладення) засновнику юридичної особи або уповноваженій ним особі з відміткою про дату надходження документів.

Дата надходження документів для проведення резервування найменування юридичної особи вноситься до журналу обліку реєстраційних дій.

8. Державний реєстратор має право залишити без розгляду документи, які подані для проведення резервування найменування юридичної особи, якщо:

найменування не відповідає вимогам щодо обмежень, які встановлені абзацом дев'ятим частини першої статті 27 цього Закону;

найменування юридичної особи не відповідає вимогам щодо найменування юридичних осіб окремих організаційно-правових форм, які встановлені законом;

викладення найменування не відповідає вимогам, встановленим спеціально уповноваженим органом з питань державної реєстрації;

документи не відповідають вимогам, які встановлені частинами третьою та сімнадцятою цієї статті;

документи подані особою, яка не має на це повноважень;

(частину восьму статті 23 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

документи подані не в повному обсязі.

(частину восьму статті 23 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

9. Про залишення документів, які подані для проведення резервування найменування юридичної особи, без розгляду засновнику юридичної особи або уповноваженій ним особі не пізніше наступного робочого дня з дати їх надходження державним реєстратором видаються (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів без розгляду та документи, що подавалися для проведення резервування найменування юридичної особи, відповідно до опису.

Залишення документів, які подавалися для проведення резервування найменування юридичної особи, без розгляду не перешкоджає засновнику юридичної особи або уповноваженій ним особі повторному зверненню до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

10. Резервування найменування юридичної особи здійснюється протягом трьох робочих днів з дати надходження документів, які встановлені у частині четвертій цієї статті.

11. У разі відсутності в Єдиному державному реєстрі найменування юридичної особи тотожного тому, яке зазначено в заяві про резервування найменування юридичної особи, державний реєстратор протягом строку, встановленого в частині десятій цієї статті, вносить до Єдиного державного реєстру запис про резервування найменування юридичної особи і видає (надсилає рекомендованим листом) засновнику юридичної особи або уповноваженій ним особі довідку з Єдиного державного реєстру про резервування найменування юридичної особи, яка дійсна протягом строку резервування.

12. Дата внесення до Єдиного державного реєстру запису про резервування найменування юридичної особи є датою резервування найменування юридичної особи.

13. Якщо протягом строку резервування до Єдиного державного реєстру не буде внесено запис про державну реєстрацію юридичної особи або про державну реєстрацію змін до установчих документів, що пов'язані із зміною найменування юридичної особи відповідно до найменування, яке зарезервоване, запис про резервування найменування юридичної особи повинен бути виключений з Єдиного державного реєстру протягом наступного робочого дня після закінчення строку резервування.

14. У разі наявності в Єдиному державному реєстрі найменування юридичної особи тотожного тому, яке зазначено в заяві про резервування найменування юридичної особи, державний реєстратор протягом строку, який встановлено у частині десятій цієї статті, видає (надсилає рекомендованим листом) засновнику юридичної особи або уповноваженій ним особі повідомлення встановленого зразка про відмову в резервуванні найменування юридичної особи. Плата за проведення резервування найменування юридичної особи в такому випадку не повертається.

15. За проведення резервування найменування юридичної особи справляється плата в розмірі двох неоподатковуваних мінімумів доходів громадян.

16. Кошти, які одержані за резервування найменування юридичної особи, спрямовуються на фінансування видатків, що пов'язані з веденням Єдиного державного реєстру.

17. Документом, що підтверджує внесення плати за резервування найменування юридичної особи, є копія квитанції, виданої банком, або копія платіжного доручення з відміткою банку.

Стаття 24. Документи, що подаються для проведення державної реєстрації юридичної особи

1. Для проведення державної реєстрації юридичної особи засновник (засновники) або уповноважена ними особа повинні особисто подати державному реєстратору (надіслати рекомендованим листом з описом вкладення) такі документи:

заповнену реєстраційну картку на проведення державної реєстрації юридичної особи;

примірник оригіналу або нотаріально посвідчену копію рішення засновників або уповноваженого ними органу про створення юридичної особи у випадках, передбачених законом;

(абзац третій частини першої статті 24 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

два примірники установчих документів;

документ, що засвідчує внесення реєстраційного збору за проведення державної реєстрації юридичної особи.

2. У разі, якщо проводилося резервування найменування юридичної особи, крім документів, які передбачені частиною першою цієї статті, додатково подається чинна довідка з Єдиного державного реєстру про резервування найменування юридичної особи.

3. У випадках, що передбачені законом, крім документів, які передбачені частиною першою цієї статті, додатково подається (надсилається) копія рішення органів Антимонопольного комітету України або Кабінету Міністрів України про надання дозволу на узгоджені дії або на концентрацію суб'єктів господарювання.

4. У разі державної реєстрації юридичної особи, для якої законом встановлено вимоги щодо формування статутного фонду (статутного або складеного капіталу), крім документів, які передбачені частиною першою цієї статті, додатково подається документ, що підтверджує внесення засновником (засновниками) вкладу (вкладів) до статутного фонду (статутного або складеного капіталу) юридичної особи в розмірі, який встановлено законом.

5. У разі державної реєстрації відкритих акціонерних товариств крім документів, які передбачені частиною першою цієї статті, додатково подається звіт про проведення підписки на акції, який засвідчено Державною комісією з цінних паперів та фондового ринку України.

6. У разі державної реєстрації фермерського господарства крім документів, які передбачені частиною першою цієї статті, додатково подається копія Державного акта на право приватної власності засновника на землю або копія Державного акта на право постійного користування землею засновником, або нотаріально посвідчена копія договору про право користування землею засновником, зокрема на умовах оренди.

(частина шоста статті 24 із змінами, внесеними
 згідно із Законом України від 03.03.2005 р. N 2454-IV)

7. У разі державної реєстрації юридичної особи, засновником (засновниками) якої є іноземна юридична особа, крім документів, які передбачені частиною першою цієї статті, додатково подається документ про підтвердження реєстрації іноземної особи в країні її місцезнаходження, зокрема витяг із торговельного, банківського або судового реєстру, який відповідає вимогам частини шостої статті 8 цього Закону.

8. Державному реєстратору забороняється вимагати додаткові документи для проведення державної реєстрації юридичної особи, якщо вони не передбачені частинами першою - сьомою цієї статті.

9. Якщо документи для проведення державної реєстрації юридичної особи подаються засновником юридичної особи, державному реєстратору додатково пред'являється його паспорт.

Якщо документи для проведення державної реєстрації юридичної особи подаються особою, уповноваженою засновником (засновниками) юридичної особи, державному реєстратору додатково пред'являється її паспорт та надається документ, що засвідчує її повноваження.

(частина дев'ята статті 24 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

10. Документи, які подані для проведення державної реєстрації юридичної особи, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) засновнику або уповноваженій ним особі з відміткою про дату надходження документів.

Дата надходження документів для проведення державної реєстрації юридичної особи вноситься до журналу обліку реєстраційних дій.

11. Державний реєстратор має право залишити без розгляду документи, які подані для проведення державної реєстрації юридичної особи, якщо:

документи подані за неналежним місцем проведення державної реєстрації;

документи не відповідають вимогам, які встановлені частинами першою, другою, четвертою - сьомою статті 8 та частиною п'ятою статті 10 цього Закону;

до державного реєстратора надійшло рішення суду щодо заборони у проведенні реєстраційних дій;

(частину одинадцяту статті 24 доповнено новим абзацом четвертим
 згідно із Законом України від 16.03.2006 р. N 3575-IV,
 у зв'язку з цим абзаци четвертий і п'ятий вважати
 відповідно абзацами п'ятим і шостим)

документи подані не в повному обсязі.

документи подано особою, яка не має на це повноважень.

(частину одинадцяту статті 24 доповнено абзацом
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

12. Про залишення документів, які подані для проведення державної реєстрації юридичної особи, без розгляду засновнику або уповноваженій ним особі не пізніше наступного робочого дня з дати їх надходження державним реєстратором видаються (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів без розгляду та документи, що подавалися для проведення державної реєстрації юридичної особи, відповідно до опису.

Залишення документів, які подавалися для проведення державної реєстрації юридичної особи, без розгляду не перешкоджає засновнику або уповноваженій ним особі повторному зверненню до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

Стаття 25. Порядок проведення державної реєстрації юридичної особи

1. Державний реєстратор за відсутності підстав для залишення документів, які подані для проведення державної реєстрації юридичної особи, без розгляду зобов'язаний перевірити ці документи на відсутність підстав для відмови у проведенні державної реєстрації юридичної особи, які передбачені частиною першою статті 27 цього Закону.

2. Перевірка на відсутність підстав для відмови, які передбачені абзацами п'ятим - восьмим частини першої статті 27 цього Закону, здійснюється з використанням відомостей з Єдиного державного реєстру.

3. За відсутності підстав для відмови у проведенні державної реєстрації юридичної особи державний реєстратор повинен внести до реєстраційної картки на проведення державної реєстрації юридичної особи ідентифікаційний код відповідно до вимог Єдиного державного реєстру підприємств та організацій України та внести до Єдиного державного реєстру запис про проведення державної реєстрації юридичної особи на підставі відомостей цієї реєстраційної картки.

(частина третя статті 25 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. Дата внесення до Єдиного державного реєстру запису про проведення державної реєстрації юридичної особи є датою державної реєстрації юридичної особи.

5. Строк державної реєстрації юридичної особи не повинен перевищувати три робочих дні з дати надходження документів для проведення державної реєстрації юридичної особи.

6. Свідоцтво про державну реєстрацію юридичної особи повинно бути оформлено і видано (надіслано рекомендованим листом за описом вкладення) засновнику або уповноваженій ним особі державним реєстратором не пізніше наступного робочого дня з дати державної реєстрації юридичної особи. Разом із свідоцтвом про державну реєстрацію юридичної особи засновнику або уповноваженій ним особі видається (надсилається рекомендованим листом) один примірник оригіналу установчих документів з відміткою державного реєстратора про проведення державної реєстрації юридичної особи.

7. Порядок передачі державному реєстратору ідентифікаційних кодів Єдиного державного реєстру підприємств та організацій України для внесення їх до реєстраційної картки визначається спеціально уповноваженим органом з питань державної реєстрації та спеціально уповноваженим центральним органом виконавчої влади у сфері статистики.

Стаття 26. Передача відомостей про державну реєстрацію юридичної особи до органів статистики, державної податкової служби, Пенсійного фонду України та фондів соціального страхування для взяття юридичної особи на облік

1. Державний реєстратор у день державної реєстрації юридичної особи зобов'язаний передати відповідним органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування відомості з реєстраційної картки на проведення державної реєстрації юридичної особи.

(частина перша статті 26 із змінами, внесеними
 згідно із Законами України від 22.02.2006 р. N 3456-IV,
 від 16.03.2006 р. N 3575-IV)

2. Підставою для взяття юридичної особи на облік в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування є надходження до цих органів відомостей з реєстраційної картки на проведення державної реєстрації юридичної особи.

(частина друга статті 26 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

Стаття 27. Відмова у проведенні державної реєстрації юридичної особи

1. Підставами для відмови у проведенні державної реєстрації юридичної особи є:

невідповідність відомостей, які вказані в реєстраційній картці на проведення державної реєстрації юридичної особи, відомостям, які зазначені в документах, що подані для проведення державної реєстрації юридичної особи;

невідповідність установчих документів вимогам частини третьої статті 8 цього Закону;

порушення порядку створення юридичної особи, який встановлено законом, зокрема:

наявність обмежень на зайняття відповідних посад, встановлених законом щодо осіб, які зазначені як посадові особи органу управління юридичної особи;

невідповідність відомостей про засновників (учасників) юридичної особи відомостям щодо них, які містяться в Єдиному державному реєстрі;

наявність обмежень щодо вчинення засновниками (учасниками) юридичної особи або уповноваженою ними особою юридичних дій, які встановлені абзацом четвертим частини другої статті 35 цього Закону;

наявність в Єдиному державному реєстрі найменування, яке тотожне найменуванню юридичної особи, яка має намір зареєструватися;

використання у найменуванні юридичної особи приватного права повного чи скороченого найменування органу державної влади або органу місцевого самоврядування, або похідних від цих найменувань, або історичного державного найменування, перелік яких встановлюється Кабінетом Міністрів України.

(абзац дев'ятий частини першої статті 27 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

Відмова у проведенні державної реєстрації юридичної особи з інших підстав не допускається.

2. За наявності підстав для відмови у проведенні державної реєстрації юридичної особи державний реєстратор зобов'язаний не пізніше трьох робочих днів з дати надходження документів для проведення державної реєстрації видати (надіслати рекомендованим листом з описом вкладення) засновнику або уповноваженій ним особі повідомлення про відмову в проведенні державної реєстрації із зазначенням підстав для такої відмови та документи, що подавалися для проведення державної реєстрації юридичної особи, відповідно до опису.

У разі відмови у проведенні державної реєстрації юридичної особи реєстраційний збір не повертається.

3. Після усунення причин, що були підставою для відмови у проведенні державної реєстрації юридичної особи, засновник (засновники) або уповноважена ними особа можуть повторно подати документи на проведення державної реєстрації юридичної особи, які розглядаються у порядку, передбаченому цим Законом для проведення державної реєстрації юридичної особи.

(частина третя статті 27 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. Відмову в проведенні державної реєстрації юридичної особи може бути оскаржено в суді.

5. Порушення строків видачі (направлення рекомендованим листом) засновнику або уповноваженій ним особі свідоцтва про державну реєстрацію юридичної особи, повідомлення про відмову у проведенні державної реєстрації або повідомлення про залишення документів без розгляду вважається відмовою у проведенні державної реєстрації юридичної особи і може бути оскаржено в суді.

Стаття 28. Відомості про відокремлені підрозділи юридичної особи

1. Відомості про відокремлені підрозділи юридичної особи залучаються до її реєстраційної справи та включаються до Єдиного державного реєстру.

2. В Єдиному державному реєстрі містяться такі відомості про відокремлені підрозділи юридичної особи:

ідентифікаційний код юридичної особи;

ідентифікаційний код філії, представництва;

повне найменування відокремленого підрозділу;

місцезнаходження відокремленого підрозділу;

види діяльності відокремленого підрозділу;

(абзац шостий частини другої статті 28 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

прізвище, ім'я та по батькові осіб, які мають право вчиняти юридичні дії від імені юридичної особи на підставі довіреності, у тому числі підписувати договори, їх ідентифікаційні номери платників податків;

(абзац сьомий частини другої статті 28 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

дату постановки на облік та зняття з обліку в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування;

дату та номер запису про включення відомостей до Єдиного державного реєстру, дату та номери запису про внесення змін до нього;

(абзац дев'ятий частини другої статті 28 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

місце проведення запису про включення відомостей до Єдиного державного реєстру;

(абзац десятий частини другої статті 28 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

місцезнаходження реєстраційної справи юридичної особи;

прізвище, ім'я та по батькові посадової особи, що внесла до Єдиного державного реєстру запис про включення відомостей про відокремлений підрозділ юридичної особи, внесла запис про зміни до відомостей про відокремлений підрозділ або запис про закриття відокремленого підрозділу юридичної особи.

(абзац дванадцятий частини другої статті 28 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

3. Виконавчий орган юридичної особи або уповноважена ним особа зобов'язані подати (надіслати рекомендованим листом з описом вкладення) державному реєстратору за місцезнаходженням юридичної особи заповнену реєстраційну картку про створення відокремленого підрозділу та рішення органу управління юридичної особи про створення відокремленого підрозділу або повідомлення встановленого зразка про закриття відокремленого підрозділу.

4. Державному реєстратору забороняється вимагати для включення до Єдиного державного реєстру відомостей про відокремлені підрозділи юридичної особи документи, якщо вони не передбачені частиною третьою цієї статті.

5. Якщо документи для включення до Єдиного державного реєстру відомостей про відокремлені підрозділи юридичної особи подаються особою, уповноваженою виконавчим органом юридичної особи, державному реєстратору додатково пред'являються паспорт та документ, що засвідчує її повноваження.

6. Документи, які подані для включення до Єдиного державного реєстру відомостей про відокремлені підрозділи юридичної особи, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) виконавчому органу юридичної особи або уповноваженій ним особі з відміткою про дату надходження документів.

Дата надходження документів для включення до Єдиного державного реєстру відомостей про відокремлені підрозділи юридичної особи вноситься до журналу обліку реєстраційних дій.

7. Державний реєстратор має право залишити без розгляду документи, які передбачені частиною третьою цієї статті, якщо:

документи подані за неналежним місцем проведення реєстраційних дій;

реєстраційна картка не відповідає вимогам частин першої, другої та сьомої статті 8 цього Закону.

8. Про залишення документів, які подані для включення до Єдиного державного реєстру відомостей про відокремлені підрозділи юридичної особи, без розгляду виконавчому органу юридичної особи або уповноваженій ним особі не пізніше наступного робочого дня з дати їх надходження державним реєстратором видаються (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів без розгляду та документи, що подавалися для включення до Єдиного державного реєстру відомостей про відокремлені підрозділи юридичної особи, відповідно до опису.

Залишення документів, які подавалися для включення до Єдиного державного реєстру відомостей про відокремлені підрозділи юридичної особи, без розгляду не перешкоджає виконавчому органу юридичної особи або уповноваженій ним особі повторному зверненню до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

9. Державний реєстратор за відсутності підстав для залишення документів, які передбачені частиною третьою цієї статті, без розгляду зобов'язаний протягом двох робочих днів з дати надходження цих документів долучити їх до реєстраційної справи даної юридичної особи, внести відповідний запис до Єдиного державного реєстру та в той же день передати відповідні відомості про відокремлені підрозділи юридичної особи органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування за місцезнаходженням юридичної особи та за місцезнаходженням відокремленого підрозділу.

(частина дев'ята статті 28 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

10. Порушення строку видачі (направлення рекомендованим листом) повідомлення про залишення без розгляду документів, які подаються для внесення до Єдиного державного реєстру відомостей про створення (закриття) відокремленого підрозділу юридичної особи, має наслідки, передбачені частиною п'ятою статті 27 цього Закону.

Стаття 29. Державна реєстрація змін до установчих документів юридичної особи

1. Для проведення державної реєстрації змін до установчих документів юридична особа повинна подати (надіслати рекомендованим листом з описом вкладення) такі документи:

заповнену реєстраційну картку на проведення державної реєстрації змін до установчих документів юридичної особи;

примірник оригіналу або нотаріально посвідчену копію рішення про внесення змін до установчих документів;

оригінали установчих документів юридичної особи з відміткою про їх державну реєстрацію або документ, що підтверджує внесення плати за публікацію у спеціалізованому друкованому засобі масової інформації повідомлення про втрату оригіналів установчих документів;

два примірники змін до установчих документів юридичної особи у вигляді окремих додатків або два примірники установчих документів у новій редакції;

документ, що підтверджує внесення реєстраційного збору за проведення державної реєстрації змін до установчих документів.

(частина перша статті 29 із змінами, внесеними
згідно із Законом України від 22.02.2006 р. N 3456-IV,
 у редакції Закону України від 16.03.2006 р. N 3575-IV)

2. У разі внесення змін до статуту, які пов'язані із зменшенням статутного фонду (статутного або складеного капіталу) юридичної особи, крім документів, які передбачені частиною першою цієї статті, додатково подається документ, що підтверджує внесення плати за публікацію у спеціалізованому друкованому засобі масової інформації відповідного повідомлення.

3. У разі внесення змін до установчих документів, які пов'язані із зміною складу засновників (учасників) юридичної особи, крім документів, які передбачені частиною першою цієї статті, додатково подається або копія рішення про вихід юридичної особи із складу засновників (учасників), завірена в установленому порядку, або нотаріально посвідчена копія заяви фізичної особи про вихід зі складу засновників (учасників), або нотаріально посвідчена копія документа про перехід частки учасника у статутному капіталі товариства, або нотаріально посвідчений документ про передання права засновника (учасника) іншій особі, або рішення уповноваженого органу юридичної особи про примусове виключення засновника (учасника) зі складу засновників (учасників) юридичної особи, якщо це передбачено законом або установчими документами юридичної особи.

(частина третя статті 29 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

4. У разі внесення змін до установчих документів, які пов'язані із зміною складу засновників (учасників) юридичної особи на підставі факту смерті фізичної особи - засновника (учасника) та відмови інших засновників (учасників) у прийнятті спадкоємця (спадкоємців) померлого до складу засновників, крім документів, які передбачені частиною першою цієї статті, додатково подається нотаріально посвідчена копія свідоцтва про смерть фізичної особи або відповідна довідка органу реєстрації актів громадянського стану чи судове рішення про оголошення громадянина померлим.

5. У разі внесення змін до установчих документів, які пов'язані із зміною найменування юридичної особи, крім документів, які передбачені частиною першою цієї статті, додатково подається свідоцтво про державну реєстрацію юридичної особи.

(частина п'ята статті 29 із змінами, внесеними
 згідно із Законом України від 03.03.2005 р. N 2452-IV)

6. У разі внесення змін до установчих документів, які пов'язані із зміною мети установи, крім документів, які передбачені частиною першою цієї статті, додатково подається копія відповідного судового рішення.

7. Державному реєстратору забороняється вимагати документи для проведення державної реєстрації змін до установчих документів юридичної особи, якщо вони не передбачені частинами першою - шостою цієї статті.

8. Якщо документи для проведення державної реєстрації змін до установчих документів юридичної особи подаються особою, яка згідно з відомостями, внесеними до Єдиного державного реєстру, має право вчиняти юридичні дії від імені юридичної особи без довіреності, державному реєстратору додатково пред'являється паспорт.

Якщо такі документи подаються іншим представником юридичної особи, державному реєстратору додатково пред'являється паспорт та надається документ або нотаріально засвідчена копія документа, що засвідчує повноваження представника.

(частина восьма статті 29 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

9. Документи, які подані для проведення державної реєстрації змін до установчих документів юридичної особи, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) заявнику з відміткою про дату надходження документів.

(абзац перший частини дев'ятої статті 29 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Дата надходження документів для проведення державної реєстрації змін до установчих документів юридичної особи вноситься до журналу обліку реєстраційних дій.

10. Частину десяту статті 29 виключено

(згідно із Законом України
 від 16.03.2006 р. N 3575-IV)

11. Державний реєстратор має право залишити без розгляду документи, які подані для проведення державної реєстрації змін до установчих документів юридичної особи, якщо:

документи подані за неналежним місцем проведення державної реєстрації;

документи не відповідають вимогам, які встановлені частинами першою, другою, четвертою, п'ятою та сьомою статті 8, частиною п'ятою статті 10 та частиною двадцятою статті 22 цього Закону;

документи подані не у повному обсязі;

документи подані з порушенням строку, який встановлено частиною одинадцятою статті 37 цього Закону;

документи подано особою, яка не має на це повноважень;

(частину одинадцяту статті 29 доповнено абзацом
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

до державного реєстратора надійшло рішення суду щодо заборони у проведенні реєстраційних дій.

(частину одинадцяту статті 29 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

12. Частину дванадцяту статті 29 виключено

(згідно із Законом України
 від 03.03.2005 р. N 2452-IV)

13. Проведення державної реєстрації змін до установчих документів юридичної особи здійснюється за процедурами, передбаченими частинами першою - п'ятою статті 25 та частинами другою - третьою статті 27 цього Закону для проведення державної реєстрації юридичної особи.

(частина тринадцята статті 29 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

14. Державний реєстратор не пізніше наступного робочого дня з дати проведення державної реєстрації змін до установчих документів юридичної особи повинен видати (надіслати рекомендованим листом з описом вкладення) заявнику один примірник оригіналу установчих документів у старій редакції з відмітками державного реєстратора про проведення державної реєстрації змін до установчих документів та в той же день передати відповідним органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування відомості з реєстраційної картки на проведення державної реєстрації змін до установчих документів юридичної особи із зазначенням номера та дати внесення відповідного запису до Єдиного державного реєстру.

(частина чотирнадцята статті 29 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

15. У разі проведення державної реєстрації змін до установчих документів, які пов'язані із зміною найменування юридичної особи, державний реєстратор крім документів, які передбачені частиною чотирнадцятою цієї статті, додатково повинен видати (надіслати рекомендованим листом) заявнику нове свідоцтво про державну реєстрацію юридичної особи та свідоцтво, яке було замінено з відміткою про видачу нового свідоцтва.

(частина п'ятнадцята статті 29 із змінами, внесеними
 згідно із Законами України від 03.03.2005 р. N 2452-IV,
 від 16.03.2006 р. N 3575-IV)

Стаття 30. Відмова у проведенні державної реєстрації змін до установчих документів юридичної особи

1. Державний реєстратор відмовляє у проведенні державної реєстрації змін до установчих документів юридичної особи за наявності підстав, встановлених частиною першою статті 27 цього Закону.

Стаття 31. Скасування державної реєстрації змін до установчих документів юридичної особи

1. У разі постановлення судового рішення щодо скасування рішення засновників (учасників) юридичної особи або уповноваженого ними органу про внесення змін до установчих документів юридичної особи, або про визнання повністю або частково недійсними змін до установчих документів юридичної особи суд у день набрання законної сили судовим рішенням надсилає його державному реєстратору для внесення запису про судове рішення щодо скасування державної реєстрації змін до установчих документів юридичної особи.

Дата надходження відповідного судового рішення вноситься до журналу обліку реєстраційних дій.

2. Державний реєстратор у строк, що не перевищує двох робочих днів з дати надходження судового рішення щодо скасування державної реєстрації змін до установчих документів юридичної особи, вносить до Єдиного державного реєстру запис щодо скасування державної реєстрації змін до установчих документів юридичної особи, якщо інше не встановлено судовим рішенням, та в той же день повідомляє органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування про внесення такого запису.

(частина друга статті 31 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

3. Частину третю статті 31 виключено

(згідно із Законом України
 від 16.03.2006 р. N 3575-IV)

Стаття 32. Особливості проведення державної реєстрації юридичної особи, що створюється шляхом виділу

1. Для проведення державної реєстрації юридичної особи, що створюється шляхом виділу, засновники (учасники) або уповноважені ними орган чи особа крім документів, які передбачені частинами першою - сьомою статті 24 цього Закону, повинні додатково подати нотаріально посвідчену копію розподільчого балансу.

2. Прийом документів державним реєстратором для проведення державної реєстрації юридичної особи, що створюється шляхом виділу, проводиться в порядку, встановленому частинами восьмою - дванадцятою статті 24 цього Закону.

3. Державна реєстрація юридичної особи, що створюється шляхом виділу, проводиться в порядку, встановленому статтями 25 - 27 цього Закону, не раніше двох місяців з дати публікації повідомлення про прийняття засновниками (учасниками) або уповноваженим ними органом рішення про виділ у спеціалізованому друкованому засобі масової інформації.

4. Внесення до Єдиного державного реєстру запису про рішення засновниками (учасниками) або уповноваженим ними органом щодо виділу здійснюється за процедурами, передбаченими статтею 34 цього Закону для внесення до Єдиного державного реєстру запису про рішення засновниками (учасниками) або уповноваженим ними органом щодо припинення юридичної особи.

5. Якщо виділ здійснюється на підставі судового рішення, внесення до Єдиного державного реєстру запису про це здійснюється за процедурами, передбаченими статтею 38 цього Закону для внесення до Єдиного державного реєстру запису про судове рішення щодо припинення юридичної особи.

6. Виділ вважається завершеним з дати державної реєстрації юридичних осіб, утворених в результаті виділу.

Розділ IV
ДЕРЖАВНА РЕЄСТРАЦІЯ ПРИПИНЕННЯ ЮРИДИЧНОЇ ОСОБИ
Стаття 33. Припинення юридичної особи

1. Юридична особа припиняється в результаті передання всього свого майна, прав та обов'язків іншим юридичним особам - правонаступникам у результаті злиття, приєднання, поділу, перетворення (реорганізації) або в результаті ліквідації за рішенням, прийнятим засновниками (учасниками) юридичної особи або уповноваженим ними органом, за судовим рішенням або за рішенням органу державної влади, прийнятим у випадках, передбачених законом.

2. Юридична особа є такою, що припинилася, з дати внесення до Єдиного державного реєстру запису про державну реєстрацію припинення юридичної особи.

Стаття 34. Документи, що подаються для внесення до Єдиного державного реєстру запису про рішення засновників (учасників) юридичної особи або уповноваженим ними органом щодо припинення юридичної особи

1. Для внесення до Єдиного державного реєстру запису про рішення щодо припинення юридичної особи заявник повинен подати (надіслати рекомендованим листом з описом вкладення) державному реєстратору такі документи:

(абзац перший частини першої статті 34 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

нотаріально посвідчену копію рішення засновників (учасників) або уповноваженого ними органу щодо припинення юридичної особи;

документ, що підтверджує внесення плати за публікацію повідомлення про прийняття засновниками (учасниками) або уповноваженим ними органом рішення щодо припинення юридичної особи у спеціалізованому друкованому засобі масової інформації.

2. У випадках, встановлених законом, крім документів, що передбачені частиною першою цієї статті, додатково подається документ, який підтверджує одержання згоди відповідних органів державної влади на припинення юридичної особи.

3. У разі припинення юридичної особи шляхом злиття або приєднання рішення щодо припинення юридичної особи підписується уповноваженими особами юридичної особи або юридичних осіб, що припиняються, та юридичної особи - правонаступника.

4. Державному реєстратору забороняється вимагати додаткові документи для внесення до Єдиного державного реєстру запису про рішення засновників (учасників) юридичної особи або уповноваженого ними органу щодо припинення юридичної особи, якщо вони не передбачені частинами першою та другою цієї статті.

5. Якщо документи для внесення до Єдиного державного реєстру запису про рішення щодо припинення юридичної особи подаються особою, яка згідно з відомостями, внесеними до Єдиного державного реєстру, має право вчиняти юридичні дії від імені юридичної особи без довіреності, державному реєстратору додатково пред'являється паспорт.

Якщо такі документи подаються представником юридичної особи, державному реєстратору додатково пред'являється паспорт та подається документ (нотаріально посвідчена копія документа), що посвідчує повноваження представника.

(частина п'ята статті 34 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

6. Документи, які подані для внесення до Єдиного державного реєстру запису про рішення щодо припинення юридичної особи, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) заявнику з відміткою про дату надходження документів.

(абзац перший частини шостої статті 34 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

Дата надходження документів для внесення до Єдиного державного реєстру запису про рішення щодо припинення юридичної особи вноситься до журналу обліку реєстраційних дій.

(абзац другий частини шостої статті 34 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

7. Державний реєстратор має право залишити без розгляду документи, які подані для внесення до Єдиного державного реєстру запису про рішення засновників (учасників) юридичної особи або уповноваженого ними органу щодо припинення юридичної особи, якщо:

документи подані за неналежним місцем проведення державної реєстрації припинення юридичної особи за рішенням засновників (учасників) юридичної особи або уповноваженого ними органу;

документи не відповідають вимогам, які встановлені частиною першою статті 8 та частиною двадцятою статті 22 цього Закону;

рішення щодо припинення юридичної особи оформлено з порушенням вимог, які встановлені частиною третьою цієї статті;

документи подані не у повному обсязі;

рішення щодо припинення юридичної особи не містить даних про склад комісії з припинення (ліквідаційної комісії) юридичної особи, у тому числі їх ідентифікаційних номерів.

(частину сьому статті 34 доповнено абзацом
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

8. Про залишення документів, які подані для внесення до Єдиного державного реєстру запису про рішення щодо припинення юридичної особи, без розгляду заявнику не пізніше наступного робочого дня з дати їх надходження державним реєстратором видаються (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів без розгляду та документи, що подавалися для внесення до Єдиного державного реєстру запису про рішення щодо припинення юридичної особи, відповідно до опису.

(абзац перший частини восьмої статті 34 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

Залишення документів для внесення до Єдиного державного реєстру запису про рішення щодо припинення юридичної особи без розгляду не перешкоджає повторному зверненню до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

(абзац другий частини восьмої статті 34 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

9. Частину дев'яту статті 34 виключено

(згідно із Законом України
 від 22.02.2006 р. N 3456-IV)

10. Частину десяту статті 34 виключено

(згідно із Законом України
 від 22.02.2006 р. N 3456-IV)

11. Частину одинадцяту статті 34 виключено

(згідно із Законом України
 від 22.02.2006 р. N 3456-IV)

Стаття 35. Порядок внесення до Єдиного державного реєстру запису про рішення засновників (учасників) юридичної особи або уповноваженого ними органу щодо припинення юридичної особи

1. Державний реєстратор за відсутності підстав для залишення документів, які подані для внесення до Єдиного державного реєстру запису про рішення засновників (учасників) юридичної особи або уповноваженого ними органу щодо припинення юридичної особи, без розгляду повинен у день надходження цих документів внести до Єдиного державного реєстру запис про рішення засновників (учасників) юридичної особи або уповноваженого ними органу щодо припинення юридичної особи та в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування відомості про внесення такого запису.

(частина перша статті 35 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

2. З дати внесення до Єдиного державного реєстру запису про рішення засновників (учасників) юридичної особи або уповноваженого ними органу щодо припинення юридичної особи забороняється:

проведення державної реєстрації змін до установчих документів юридичної особи, щодо якої прийнято рішення щодо припинення;

внесення змін до Єдиного державного реєстру щодо відомостей про відокремлені підрозділи;

проведення державної реєстрації юридичної особи, засновником (учасником) якої є юридична особа, щодо якої прийнято рішення щодо припинення.

Стаття 36. Порядок проведення державної реєстрації припинення юридичної особи в результаті її ліквідації

1. Для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації голова ліквідаційної комісії або уповноважена ним особа після закінчення процедури ліквідації, яка передбачена законом, але не раніше двох місяців з дати публікації повідомлення у спеціалізованому друкованому засобі масової інформації, повинен подати (надіслати рекомендованим листом з описом вкладення) державному реєстратору такі документи:

заповнену реєстраційну картку на проведення державної реєстрації припинення юридичної особи у зв'язку з ліквідацією;

свідоцтво про державну реєстрацію юридичної особи;

оригінал установчих документів;

акт ліквідаційної комісії з ліквідаційним балансом, який затверджено рішенням засновників (учасників) або уповноваженого ними органу;

довідку відповідного органу державної податкової служби про відсутність заборгованості по податках, зборах (обов'язкових платежах);

(абзац шостий частини першої статті 36 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

довідку відповідного органу Пенсійного фонду України про відсутність заборгованості;

(абзац сьомий частини першої статті 36 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

довідки відповідних органів фондів соціального страхування про відсутність заборгованості;

(абзац восьмий частини першої статті 36 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

довідку архівної установи про прийняття документів, які відповідно до закону підлягають довгостроковому зберіганню.

2. У випадках, що встановлені законом, крім документів, які передбачені частиною першою цієї статті, додатково подається висновок аудитора щодо достовірності та повноти ліквідаційного балансу.

Підписи голови та членів ліквідаційної комісії на ліквідаційному балансі повинні бути нотаріально посвідчені.

(абзац другий частини другої статті 36 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

3. Державному реєстратору забороняється вимагати додаткові документи для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації, якщо вони не передбачені частинами першою та другою цієї статті.

4. Якщо документи для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації подаються головою ліквідаційної комісії або уповноваженою ним особою особисто, державному реєстратору додатково пред'являються паспорт та документ, що підтверджує його (її) повноваження.

5. Документи, які подані для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) голові ліквідаційної комісії або уповноваженій ним особі з відміткою про дату надходження документів.

Дата надходження документів для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації вноситься до журналу обліку реєстраційних дій.

6. Державний реєстратор має право залишити без розгляду документи, які подані для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації, якщо:

документи подані за неналежним місцем проведення державної реєстрації;

документи не відповідають вимогам, які встановлені частинами першою та другою статті 8 цього Закону;

ліквідаційний баланс не відповідає вимогам абзацу другого частини другої цієї статті;

документи подані не у повному обсязі;

документи подані раніше строку, встановленого абзацом першим частини першої цієї статті.

7. Про залишення документів, які подані для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації, без розгляду голові ліквідаційної комісії або уповноваженій ним особі не пізніше наступного робочого дня з дати їх надходження державним реєстратором видаються (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів без розгляду та документи, що подавалися для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації, відповідно до опису.

Залишення документів, які подавалися для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації, без розгляду не перешкоджає голові ліквідаційної комісії або уповноваженій ним особі повторному зверненню до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

8. За відсутності підстав для залишення документів, які подані для проведення державної реєстрації припинення юридичної особи в результаті її ліквідації, без розгляду державний реєстратор повинен внести до Єдиного державного реєстру запис про проведення державної реєстрації припинення юридичної особи в результаті її ліквідації.

Дата внесення до Єдиного державного реєстру запису про проведення державної реєстрації припинення юридичної особи в результаті її ліквідації є датою державної реєстрації припинення юридичної особи.

9. Строк державної реєстрації припинення юридичної особи в результаті її ліквідації не повинен перевищувати три робочих дні з дати надходження документів для проведення державної реєстрації припинення юридичної особи.

10. Державний реєстратор не пізніше наступного робочого дня з дати державної реєстрації припинення юридичної особи повинен видати (надіслати рекомендованим листом з описом вкладення) голові ліквідаційної комісії або уповноваженій ним особі один примірник оригіналу установчих документів і свідоцтво про державну реєстрацію юридичної особи, які мають спеціальну відмітку про державну реєстрацію припинення юридичної особи. Така відмітка робиться державним реєстратором також на примірнику оригіналу установчих документів юридичної особи, який залишається у реєстраційній справі.

11. Порядок надання відомостей про державну реєстрацію припинення юридичної особи органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування встановлюється статтею 40 цього Закону.

Стаття 37. Порядок проведення державної реєстрації припинення юридичної особи в результаті злиття, приєднання, поділу або перетворення

1. Для проведення державної реєстрації припинення юридичної особи в результаті злиття, приєднання, поділу або перетворення голова комісії з припинення або уповноважена ним особа після закінчення процедури припинення, яка передбачена законом, але не раніше двох місяців з дати публікації повідомлення у спеціалізованому друкованому засобі масової інформації, повинні подати особисто (надіслати рекомендованим листом з описом вкладення) державному реєстратору такі документи:

заповнену реєстраційну картку на проведення державної реєстрації припинення юридичної особи в результаті злиття, приєднання, поділу або перетворення;

свідоцтво про державну реєстрацію юридичної особи;

оригінал установчих документів;

нотаріально посвідчену копію передавального акта, якщо припинення здійснюється в результаті злиття, приєднання або перетворення, або нотаріально посвідчену копію розподільчого балансу, якщо припинення здійснюється в результаті поділу;

довідку архівної установи про прийняття документів, які відповідно до закону підлягають довгостроковому зберіганню;

документ про узгодження плану реорганізації з органом державної податкової служби (за наявності податкового боргу);

(абзац сьомий частини першої статті 37 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

довідку відповідного органу державної податкової служби про відсутність заборгованості по податках, зборах (обов'язкових платежах);

(абзац восьмий частини першої статті 37 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

довідку відповідного органу Пенсійного фонду України про відсутність заборгованості;

(абзац дев'ятий частини першої статті 37 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

довідки відповідних органів фондів соціального страхування про відсутність заборгованості.

(абзац десятий частини першої статті 37 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

2. У випадках, що встановлені законом, крім документів, які передбачені частиною першою цієї статті, додатково подається висновок аудитора щодо достовірності та повноти передавального акта або розподільчого балансу.

3. У разі державної реєстрації припинення юридичної особи в результаті перетворення документи, які передбачені абзацами шостим - десятим частини першої цієї статті, державному реєстратору не подаються.

4. Передавальний акт або розподільчий баланс повинен бути затверджений засновниками (учасниками) юридичної особи або органом, який прийняв рішення про припинення юридичної особи. Підписи голови та членів комісії з припинення юридичної особи на передавальному акті або розподільчому балансі повинні бути нотаріально посвідчені.

(частина четверта статті 37 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

5. Державному реєстратору забороняється вимагати додаткові документи для проведення державної реєстрації припинення юридичної особи в результаті злиття, приєднання, поділу, перетворення, якщо вони не передбачені частинами першою - третьою цієї статті.

6. Прийом документів, які подані для проведення державної реєстрації припинення юридичної особи в результаті злиття, приєднання, поділу або перетворення, здійснюється відповідно до вимог частин четвертої - п'ятої статті 36 цього Закону.

7. Державний реєстратор має право залишити без розгляду документи, які подані для проведення державної реєстрації припинення юридичної особи в результаті злиття, приєднання, поділу або перетворення, якщо:

документи подані за неналежним місцем проведення державної реєстрації;

документи подані не у повному обсязі;

документи не відповідають вимогам, які встановлені частинами першою та другою статті 8 цього Закону;

передавальний акт або розподільчий баланс не відповідає вимогам, які встановлені частиною четвертою цієї статті;

документи подані раніше строку, встановленого абзацом першим частини першої цієї статті.

8. Порядок залишення документів, які передбачені частинами першою та другою цієї статті, без розгляду встановлюється частинами шостою - сьомою статті 36 цього Закону.

9. Порядок внесення державним реєстратором запису про проведення державної реєстрації припинення юридичної особи в результаті злиття, приєднання, поділу або перетворення встановлюється відповідно частинами восьмою - десятою статті 36 цього Закону.

10. Порядок надання відомостей про державну реєстрацію припинення юридичної особи органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування встановлюється статтею 40 цього Закону.

11. Зміни до установчих документів юридичної особи, що не припиняється в результаті приєднання, підлягають державній реєстрації після державної реєстрації припинення юридичної особи в результаті приєднання у порядку, встановленому статтею 29 цього Закону. Приєднання вважається завершеним з моменту державної реєстрації припинення юридичних осіб, що припиняються в результаті приєднання, та державної реєстрації відповідних змін до установчих документів.

(частина одинадцята статті 37 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

12. Державна реєстрація юридичної особи, яка утворена в результаті злиття або поділу, здійснюється у порядку, встановленому статтями 24 - 27 цього Закону.

13. Злиття вважається завершеним з моменту державної реєстрації новоутвореної юридичної особи та державної реєстрації припинення юридичних осіб, що припиняються у результаті злиття.

14. Поділ вважається завершеним з моменту державної реєстрації новоутворених юридичних осіб та державної реєстрації припинення юридичної особи, що припиняється у результаті поділу.

15. Державна реєстрація юридичної особи, яка утворена в результаті перетворення, здійснюється у порядку, який встановлено статтями 24 - 27 цього Закону. При перетворенні юридичної особи до неї не застосовуються обмеження, встановлені частиною другою статті 35 цього Закону. Перетворення вважається завершеним з моменту державної реєстрації новоутвореної юридичної особи та державної реєстрації припинення юридичної особи, що припиняється у результаті перетворення.

Стаття 38. Порядок державної реєстрації припинення юридичної особи на підставі судового рішення, що не пов'язане з банкрутством юридичної особи

1. Суд, який постановив рішення щодо припинення юридичної особи, що не пов'язане з банкрутством юридичної особи, у день набрання таким рішенням законної сили направляє його копію державному реєстратору за місцезнаходженням юридичної особи для внесення до Єдиного державного реєстру запису про судове рішення. Дата надходження відповідного судового рішення вноситься державним реєстратором до журналу обліку реєстраційних дій.

2. Підставами для постановлення судового рішення щодо припинення юридичної особи, що не пов'язано з банкрутством юридичної особи, зокрема є:

визнання недійсним запису про проведення державної реєстрації через порушення закону, допущені при створенні юридичної особи, які не можна усунути;

провадження нею діяльності, що суперечить установчим документам, або такої, що заборонена законом;

невідповідність мінімального розміру статутного фонду юридичної особи вимогам закону;

неподання протягом року органам державної податкової служби податкових декларацій, документів фінансової звітності відповідно до закону;

наявність в Єдиному державному реєстрі запису про відсутність юридичної особи за вказаним її місцезнаходженням.

3. Державний реєстратор повинен не пізніше наступного робочого дня з дати надходження судового рішення щодо припинення юридичної особи, що не пов'язано з банкрутством юридичної особи, внести до Єдиного державного реєстру запис щодо цього судового рішення та в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування та юридичну особу, щодо якої було прийнято судове рішення, про внесення до Єдиного державного реєстру такого запису.

(частина третя статті 38 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

4. З дати внесення до Єдиного державного реєстру запису про судове рішення щодо припинення юридичної особи застосовуються обмеження, які встановлені законом, зокрема частиною другою статті 35 цього Закону.

5. Суд призначає в рішенні щодо припинення юридичної особи у зв'язку з її ліквідацією комісію з припинення (ліквідаційну комісію) та встановлює строк і порядок її роботи. Державний реєстратор вносить до Єдиного державного реєстру запис про призначення комісії з припинення (ліквідаційної комісії) не пізніше наступного робочого дня з дати надходження відповідного рішення.

6. У разі, якщо в судовому рішенні щодо припинення юридичної особи у зв'язку з її ліквідацією не призначена комісія з припинення (ліквідаційна комісія), державний реєстратор не пізніше трьох робочих днів від дати надходження такого судового рішення вносить до Єдиного державного реєстру запис, в якому вказує як голову комісії з припинення (ліквідаційної комісії) юридичної особи керівника органу управління або особу, яка згідно з відомостями, внесеними до Єдиного державного реєстру, має право вчиняти юридичні дії від імені юридичної особи без довіреності, якщо інше не встановлено судовим рішенням.

(частина шоста статті 38 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

7. Державний реєстратор не пізніше наступного робочого дня з дати внесення до Єдиного державного реєстру запису, в якому керівник органу управління або засновник (учасник) юридичної особи вказаний як голова комісії з припинення (ліквідаційної комісії) юридичної особи зобов'язаний надіслати такому керівнику органу управління або засновнику (учаснику) юридичної особи, а також суду, який постановив рішення щодо припинення юридичної особи у зв'язку з її ліквідацією, відповідне повідомлення.

8. Документи для проведення державної реєстрації припинення юридичної особи подаються головою комісії з припинення (ліквідаційної комісії) юридичної особи, яку призначив суд, або головою комісії з припинення (ліквідаційної комісії), якого вказав в Єдиному державному реєстрі державний реєстратор, у порядку, який встановлено частинами першою - п'ятою статті 36 або частинами першою - шостою статті 37 цього Закону.

9. Порядок залишення документів, які передбачені частинами першою та другою цієї статті, без розгляду встановлюється частинами шостою та сьомою статті 36 цього Закону.

10. Порядок внесення державним реєстратором запису про проведення державної реєстрації припинення юридичної особи встановлюється відповідно частинами восьмою - десятою статті 36 цього Закону.

11. Порядок надання відомостей про державну реєстрацію припинення юридичної особи органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування встановлюється статтею 40 цього Закону.

12. Судове рішення щодо припинення юридичної особи може бути оскаржено в порядку відповідно до закону.

Стаття 39. Порядок державної реєстрації припинення юридичної особи за судовим рішенням щодо визнання юридичної особи банкрутом

1. Суд, який постановив рішення про порушення провадження у справі про банкрутство юридичної особи, у день набрання рішенням законної сили направляє його державному реєстратору за місцезнаходженням юридичної особи для внесення до Єдиного державного реєстру запису про відповідне судове рішення.

Дата надходження судового рішення про порушення провадження у справі про банкрутство юридичної особи вноситься державним реєстратором до журналу обліку реєстраційних дій.

2. Державний реєстратор повинен не пізніше наступного робочого дня з дати надходження судового рішення про порушення провадження у справі про банкрутство юридичної особи внести до Єдиного державного реєстру запис про таке рішення суду та в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування про внесення до Єдиного державного реєстру такого запису.

(частина друга статті 39 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

3. З дати внесення до Єдиного державного реєстру запису про судове рішення про порушення провадження у справі про банкрутство юридичної особи застосовуються обмеження, які встановлені законом, зокрема частиною другою статті 35 цього Закону.

4. Порядок призначення арбітражного керуючого (розпорядника майна, керуючого санацією, ліквідатора) встановлюється Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

5. У разі, якщо після завершення ліквідаційної процедури в процесі банкрутства, яка встановлена законом, судом постановлене рішення про ліквідацію юридичної особи - банкрута, суд, що виніс відповідне рішення, в день набрання ним законної сили направляє його державному реєстратору за місцезнаходженням юридичної особи - банкрута для проведення державної реєстрації припинення юридичної особи.

Дата надходження судового рішення про ліквідацію юридичної особи у зв'язку з визнанням її банкрутом вноситься до журналу обліку реєстраційних дій.

6. Державний реєстратор повинен не пізніше наступного робочого дня з дати надходження судового рішення про ліквідацію юридичної особи - банкрута заповнити реєстраційну картку про державну реєстрацію припинення юридичної особи, внести до Єдиного державного реєстру запис про проведення державної реєстрації припинення юридичної особи та в той же день передати органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування повідомлення про внесення до Єдиного державного реєстру запису про проведення державної реєстрації припинення для зняття юридичної особи з обліку.

(абзац перший частини шостої статті 39 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

Дата внесення до Єдиного державного реєстру запису про проведення державної реєстрації припинення юридичної особи є датою припинення юридичної особи.

7. При надходженні до державного реєстратора оригіналу установчих документів та свідоцтва про державну реєстрацію юридичної особи, яку ліквідовано у зв'язку з визнанням її банкрутом, державний реєстратор зобов'язаний зробити на зазначених документах відмітку про державну реєстрацію припинення юридичної особи та видати (надіслати рекомендованим листом з описом вкладення) зазначені документи на адресу місця проживання одного із засновників (учасників) юридичної особи, що припинилася.

8. У разі, якщо після завершення ліквідаційної процедури у процесі банкрутства, яка встановлена законом, судом постановлене рішення щодо припинення провадження у справі про банкрутство юридичної особи, суд, що виніс відповідне рішення, в день набрання ним законної сили направляє його державному реєстратору за місцезнаходженням юридичної особи - банкрута для внесення до Єдиного державного реєстру запису щодо припинення провадження у справі про банкрутство юридичної особи. Дата надходження судового рішення щодо припинення провадження у справі про банкрутство юридичної особи вноситься до журналу обліку реєстраційних дій.

9. Державний реєстратор повинен не пізніше наступного робочого дня з дати надходження судового рішення щодо припинення провадження у справі про банкрутство юридичної особи внести до Єдиного державного реєстру запис про припинення провадження у справі про банкрутство юридичної особи та в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування про внесення такого запису для зняття юридичної особи з обліку.

(частина дев'ята статті 39 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

Стаття 40. Порядок надання відомостей органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування щодо реєстрації припинення юридичної особи

1. Державний реєстратор у день державної реєстрації припинення юридичної особи відповідно до статей 36 - 38 цього Закону зобов'язаний надіслати відповідним органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування повідомлення про проведення державної реєстрації припинення юридичної особи із зазначенням номера та дати внесення відповідного запису до Єдиного державного реєстру та відомості реєстраційної картки на проведення державної реєстрації припинення юридичної особи, що є підставою для зняття юридичної особи з обліку в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування.

(частина перша статті 40 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

2. Повідомлення про проведення державної реєстрації припинення юридичної особи на підставі рішення суду щодо ліквідації юридичної особи та відомості відповідної реєстраційної картки є підставою для зняття юридичної особи з обліку в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування.

Стаття 41. Порядок внесення до Єдиного державного реєстру судового рішення щодо відміни державної реєстрації припинення юридичної особи

1. Підставою для внесення до Єдиного державного реєстру запису про відміну державної реєстрації припинення юридичної особи є постановлення судом рішення щодо відміни державної реєстрації припинення юридичної особи.

2. Суд, який постановив рішення щодо відміни державної реєстрації припинення юридичної особи, у день набрання таким рішенням законної сили направляє його державному реєстратору за місцем реєстрації юридичної особи для внесення до Єдиного державного реєстру запису про відміну державної реєстрації припинення юридичної особи.

Дата надходження судового рішення щодо відміни державної реєстрації припинення юридичної особи вноситься державним реєстратором до журналу обліку реєстраційних дій.

3. Державний реєстратор повинен не пізніше наступного робочого дня з дати надходження судового рішення щодо відміни державної реєстрації припинення юридичної особи внести до Єдиного державного реєстру запис про відміну державної реєстрації припинення юридичної особи та в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування про внесення такого запису для взяття юридичної особи на облік, а також повідомити юридичну особу про внесення до Єдиного державного реєстру запису про відміну державної реєстрації її припинення.

(частина третя статті 41 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

4. При надходженні до державного реєстратора оригіналу установчих документів та свідоцтва про державну реєстрацію юридичної особи, державна реєстрація припинення якої була відмінена на підставі відповідного судового рішення, державний реєстратор зобов'язаний зробити на зазначених документах відмітку про відміну державної реєстрації припинення юридичної особи та видати (надіслати рекомендованим листом з описом вкладення) на адресу місця проживання одного із засновників (учасників) юридичної особи, щодо якої було постановлено судове рішення щодо відміни державної реєстрації припинення юридичної особи.

Розділ V
ДЕРЖАВНА РЕЄСТРАЦІЯ ФІЗИЧНОЇ ОСОБИ, ЯКА МАЄ НАМІР СТАТИ ПІДПРИЄМЦЕМ
Стаття 42. Документи, що подаються для проведення державної реєстрації фізичної особи, яка має намір стати підприємцем

1. Для проведення державної реєстрації фізична особа, яка має намір стати підприємцем та має ідентифікаційний номер, або уповноважена нею особа (далі - заявник) повинна подати особисто (надіслати рекомендованим листом з описом вкладення) або через уповноважену особу державному реєстратору за місцем проживання такі документи:

(абзац перший частини першої статті 42 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

заповнену реєстраційну картку на проведення державної реєстрації фізичної особи - підприємця;

копію довідки про включення заявника до Державного реєстру фізичних осіб - платників податків та інших обов'язкових платежів;

документ, що підтверджує внесення реєстраційного збору за проведення державної реєстрації фізичної особи - підприємця;

нотаріально посвідчену письмову згоду батьків (усиновлювачів) або піклувальника, або органу опіки та піклування, якщо заявником є фізична особа, яка досягла шістнадцяти років і має бажання займатися підприємницькою діяльністю.

(частину першу статті 42 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

2. Для проведення державної реєстрації фізична особа, яка через свої релігійні або інші переконання відмовилася від прийняття ідентифікаційного номера, офіційно повідомила про це відповідні державні органи, має відмітку у паспорті та намір стати підприємцем, повинна подати виключно особисто:

заповнену реєстраційну картку на проведення державної реєстрації фізичної особи - підприємця;

документ, що підтверджує внесення реєстраційного збору за проведення державної реєстрації фізичної особи - підприємця.

(статтю 42 доповнено новою частиною другою згідно із
 Законом України від 16.03.2006 р. N 3575-IV,
 у зв'язку з цим частини другу - шосту вважати
 відповідно частинами третьою - сьомою)

3. Державному реєстратору забороняється вимагати додаткові документи для проведення державної реєстрації фізичної особи - підприємця, якщо вони не передбачені частинами першою та другою цієї статті.

(частина третя статті 42 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. Якщо документи для проведення державної реєстрації подаються заявником особисто, державному реєстратору додатково пред'являється паспорт. Фізична особа, яка через свої релігійні або інші переконання відмовилася від прийняття ідентифікаційного номера, офіційно повідомила про це відповідні органи державної влади, повинна особисто пред'явити державному реєстратору паспорт із відповідною відміткою. Уповноважена особа повинна пред'явити свій паспорт та документ, що засвідчує її повноваження.

(частина четверта статті 42 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

5. Документи, які подаються для проведення державної реєстрації фізичної особи - підприємця, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) заявнику з відміткою про дату надходження документів.

Дата надходження документів на проведення державної реєстрації фізичної особи - підприємця вноситься до журналу обліку реєстраційних дій.

6. Державний реєстратор має право залишити без розгляду документи, які подані для проведення державної реєстрації фізичної особи - підприємця, якщо:

документи подані за неналежним місцем проведення державної реєстрації фізичної особи - підприємця;

документи не відповідають вимогам частин першої та другої статті 8 та частини п'ятої статті 10 цього Закону;

документи подані не у повному обсязі.

7. Про залишення документів, які подавалися для проведення державної реєстрації фізичної особи - підприємця, без розгляду заявнику не пізніше наступного робочого дня з дати надходження документів державним реєстратором видаються (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів, які подавалися для проведення державної реєстрації фізичної особи - підприємця, без розгляду та документи, що подавалися для проведення державної реєстрації фізичної особи - підприємця, відповідно до опису.

(абзац перший частини сьомої статті 42 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Залишення документів, які подавалися для проведення державної реєстрації фізичної особи - підприємця, без розгляду не перешкоджає повторному зверненню заявника до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

Стаття 43. Порядок проведення державної реєстрації фізичної особи - підприємця

1. Державний реєстратор за відсутності підстав для залишення документів, які подані для проведення державної реєстрації фізичної особи - підприємця, без розгляду зобов'язаний перевірити ці документи на відсутність підстав для відмови у проведенні державної реєстрації фізичної особи - підприємця, які передбачені частиною першою статті 44 цього Закону. Перевірка на відсутність підстав для відмови у проведенні державної реєстрації фізичної особи - підприємця, які передбачені абзацами третім та четвертим частини першої статті 44 цього Закону, здійснюється з використанням відомостей Єдиного державного реєстру.

2. За відсутності підстав для відмови у проведенні державної реєстрації фізичної особи - підприємця державний реєстратор повинен внести до Єдиного державного реєстру запис про проведення державної реєстрації фізичної особи - підприємця на підставі відомостей реєстраційної картки на проведення державної реєстрації фізичної особи - підприємця.

Дата внесення до Єдиного державного реєстру запису про проведення державної реєстрації фізичної особи - підприємця є датою державної реєстрації фізичної особи - підприємця.

3. Строк державної реєстрації фізичної особи - підприємця не повинен перевищувати два робочих дні з дати надходження документів для проведення державної реєстрації фізичної особи - підприємця.

4. Свідоцтво про державну реєстрацію фізичної особи - підприємця повинно бути оформлено державним реєстратором і видано (надіслано рекомендованим листом) заявнику не пізніше наступного робочого дня з дати державної реєстрації фізичної особи - підприємця.

5. Державний реєстратор не пізніше наступного робочого дня з дати державної реєстрації фізичної особи - підприємця зобов'язаний передати відповідним органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування повідомлення про проведення державної реєстрації фізичної особи - підприємця із зазначенням номера та дати внесення відповідного запису до Єдиного державного реєстру та відомості з реєстраційної картки на проведення державної реєстрації фізичної особи - підприємця для взяття фізичної особи - підприємця на облік.

Стаття 44. Відмова у проведенні державної реєстрації фізичної особи - підприємця

1. Підставами для відмови у проведенні державної реєстрації фізичної особи - підприємця є:

невідповідність відомостей, які вказані у реєстраційній картці на проведення державної реєстрації фізичної особи - підприємця, відомостям, які зазначені у документах, що подані для проведення державної реєстрації;

наявність обмежень на зайняття підприємницькою діяльністю, які встановлені законом, щодо фізичної особи, яка має намір стати підприємцем;

наявність в Єдиному державному реєстрі запису, що заявник є підприємцем.

2. Відмова у проведенні державної реєстрації фізичної особи - підприємця з інших підстав не допускається.

3. За наявності підстав для відмови у проведенні державної реєстрації фізичної особи - підприємця державний реєстратор зобов'язаний не пізніше двох робочих днів з дати надходження документів для проведення державної реєстрації фізичної особи - підприємця видати (надіслати рекомендованим листом з описом вкладення) заявнику повідомлення про відмову у проведенні державної реєстрації, із зазначенням підстав для такої відмови, та документи, що подавалися для проведення державної реєстрації фізичної особи - підприємця, відповідно до опису.

У разі відмови у проведенні державної реєстрації фізичної особи - підприємця реєстраційний збір не повертається.

4. Після усунення причин, що були підставою для відмови у проведенні державної реєстрації фізичної особи - підприємця, фізична особа може повторно подати документи на проведення державної реєстрації фізичної особи - підприємця, які розглядаються у порядку, передбаченому цим Законом для проведення державної реєстрації фізичної особи - підприємця.

5. Відмову у проведенні державної реєстрації фізичної особи - підприємця може бути оскаржено у суді.

6. Порушення строків видачі (направлення рекомендованим листом) свідоцтва про державну реєстрацію фізичної особи - підприємця, повідомлення про відмову у проведенні державної реєстрації або повідомлення про залишення документів без розгляду вважається відмовою у проведенні державної реєстрації фізичної особи - підприємця і може бути оскаржено у суді.

Стаття 45. Державна реєстрація змін до відомостей про фізичну особу - підприємця, які містяться в Єдиному державному реєстрі

1. Зміни до відомостей про фізичну особу - підприємця, які містяться в Єдиному державному реєстрі, а саме зміни щодо імені фізичної особи, місця її проживання, ідентифікаційного номера фізичної особи - платника податків або номера та серії паспорта фізичної особи, яка через свої релігійні або інші переконання відмовилася від прийняття ідентифікаційного номера та офіційно повідомила про це відповідні органи державної влади і має відмітку у паспорті, набирають чинності з дня їх державної реєстрації.

(частина перша статті 45 у редакції
 Закону України від 16.03.2006 р. N 3575-IV)

2. Для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, що передбачені частиною першою цієї статті, фізична особа - підприємець подає державному реєстратору особисто (надсилає рекомендованим листом з описом вкладення) такі документи:

заповнену реєстраційну картку на проведення державної реєстрації змін до відомостей про фізичну особу - підприємця;

оригінал свідоцтва про державну реєстрацію фізичної особи - підприємця;

документ, що підтверджує сплату реєстраційного збору за державну реєстрацію змін до відомостей про фізичну особу - підприємця;

копію довідки про зміну ідентифікаційного номера фізичної особи - платника податків.

(частину другу статті 45 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, що передбачені частиною першою цієї статті, фізична особа - підприємець, яка через свої релігійні або інші переконання відмовилася від прийняття ідентифікаційного номера та офіційно повідомила про це відповідні органи державної влади і має відмітку у паспорті, подає документи, визначені цією частиною, виключно особисто.

(частину другу статті 45 доповнено абзацом
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

3. Державному реєстратору забороняється вимагати документи для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, якщо вони не передбачені частиною другою цієї статті.

4. Якщо документи для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця подаються фізичною особою - підприємцем особисто, державному реєстратору додатково пред'являється паспорт.

Фізична особа, яка через свої релігійні або інші переконання відмовилася від прийняття ідентифікаційного номера та офіційно повідомила про це відповідні органи державної влади, для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця повинна особисто пред'явити державному реєстратору паспорт із відповідною відміткою.

(частину четверту статті 45 доповнено абзацом другим
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця уповноважена особа повинна пред'явити свій паспорт та документ, що засвідчує її повноваження.

(частину четверту статті 45 доповнено абзацом третім
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

5. Документи, які подаються для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) заявнику з відміткою про дату надходження документів.

6. Дата надходження документів на проведення державної реєстрації змін до відомостей про фізичну особу - підприємця вноситься до журналу обліку реєстраційних дій.

7. Державний реєстратор має право залишити без розгляду документи, які подані для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, якщо:

документи подані за неналежним місцем проведення державної реєстрації змін до відомостей про фізичну особу - підприємця;

документи не відповідають вимогам частин першої та другої статті 8 та частини п'ятої статті 10 цього Закону;

документи подані не у повному обсязі.

8. Про залишення документів, які подавалися для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, без розгляду заявнику не пізніше наступного робочого дня з дати надходження документів, які подані для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, державним реєстратором видаються (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів, які подавалися для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, без розгляду та документи, що подавалися для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, відповідно до опису.

Залишення документів, які подавалися для проведення державної реєстрації змін до відомостей про фізичну особу - підприємця, без розгляду не перешкоджає повторному зверненню заявника до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

9. Державна реєстрація змін до відомостей про фізичну особу - підприємця здійснюється за процедурами, передбаченими статтею 43 цього Закону для проведення державної реєстрації фізичної особи - підприємця.

Розділ VI
ДЕРЖАВНА РЕЄСТРАЦІЯ ПРИПИНЕННЯ ПІДПРИЄМНИЦЬКОЇ ДІЯЛЬНОСТІ ФІЗИЧНОЇ ОСОБИ - ПІДПРИЄМЦЯ
Стаття 46. Державна реєстрація припинення підприємницької діяльності фізичної особи - підприємця

1. Державна реєстрація припинення підприємницької діяльності фізичної особи - підприємця проводиться у разі:

прийняття фізичною особою - підприємцем рішення про припинення підприємницької діяльності;

смерті фізичної особи - підприємця;

постановлення судового рішення про оголошення фізичної особи померлою або визнання безвісно відсутньою;

постановлення судового рішення про визнання фізичної особи, яка є підприємцем, недієздатною або про обмеження її цивільної дієздатності;

постановлення судового рішення про припинення підприємницької діяльності фізичної особи - підприємця.

2. Підставами для постановлення судового рішення про припинення підприємницької діяльності фізичної особи - підприємця є:

визнання фізичної особи - підприємця банкрутом;

провадження нею підприємницької діяльності, що заборонена законом;

неподання протягом року органам державної податкової служби податкових декларацій, документів фінансової звітності відповідно до закону.

3. Фізична особа позбавляється статусу підприємця з дати внесення до Єдиного державного реєстру запису про державну реєстрацію припинення підприємницької діяльності фізичної особи - підприємця.

Стаття 47. Порядок державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця за її рішенням

1. Для внесення до Єдиного державного реєстру запису про рішення фізичної особи - підприємця щодо припинення нею підприємницької діяльності фізична особа - підприємець або уповноважена нею особа повинні подати державному реєстратору (надіслати рекомендованим листом з описом вкладення) такі документи:

заяву про припинення підприємницької діяльності фізичною особою - підприємцем;

(абзац другий частини першої статті 47 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

документ, що підтверджує внесення плати за публікацію повідомлення про прийняття фізичною особою - підприємцем рішення щодо припинення підприємницької діяльності.

2. Державному реєстратору забороняється вимагати додаткові документи для внесення до Єдиного державного реєстру запису про рішення фізичної особи - підприємця щодо припинення нею підприємницької діяльності, якщо вони не передбачені частиною першою цієї статті.

3. Якщо документи для внесення до Єдиного державного реєстру запису про рішення фізичної особи - підприємця щодо припинення нею підприємницької діяльності подаються заявником особисто, державному реєстратору додатково пред'являється паспорт.

4. Документи, які подаються для внесення до Єдиного державного реєстру запису про рішення фізичної особи - підприємця щодо припинення нею підприємницької діяльності, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) заявнику з відміткою про дату надходження документів.

Дата надходження документів для внесення до Єдиного державного реєстру запису про рішення фізичної особи - підприємця щодо припинення нею підприємницької діяльності вноситься до журналу обліку реєстраційних дій.

5. Державний реєстратор має право залишити документи, які передбачені частиною першою цієї статті, без розгляду, якщо:

документи подані за неналежним місцем проведення державної реєстрації припинення фізичною особою - підприємцем підприємницької діяльності;

документи не відповідають вимогам частини першої статті 8 та частини двадцятої статті 22 цього Закону;

документи подані не в повному обсязі.

6. Про залишення документів, які подавалися для внесення до Єдиного державного реєстру запису про рішення фізичної особи - підприємця щодо припинення нею підприємницької діяльності, без розгляду заявнику в день надходження документів державним реєстратором видаються (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів, які подавалися для внесення до Єдиного державного реєстру запису про рішення фізичної особи - підприємця щодо припинення нею підприємницької діяльності, без розгляду та документи, що подавалися для проведення державної реєстрації фізичної особи - підприємця, відповідно до опису.

Залишення документів, які подавалися для внесення до Єдиного державного реєстру запису про рішення фізичної особи - підприємця щодо припинення нею підприємницької діяльності, без розгляду не перешкоджає повторному зверненню заявника до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

7. Державний реєстратор за відсутності підстав для залишення документів, які подані для внесення до Єдиного державного реєстру запису про рішення фізичної особи - підприємця щодо припинення нею підприємницької діяльності, без розгляду зобов'язаний не пізніше наступного робочого дня з дати надходження цих документів внести до Єдиного державного реєстру запис про рішення щодо припинення нею підприємницької діяльності та в той же день передати органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування повідомлення про внесення такого запису.

(частина сьома статті 47 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

8. З дати внесення до Єдиного державного реєстру запису щодо рішення про припинення підприємницької діяльності фізичною особою - підприємцем забороняється проведення державної реєстрації фізичної особи - підприємця, щодо якої прийнято рішення про припинення підприємницької діяльності.

9. Для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем за її рішенням фізична особа - підприємець або уповноважена нею особа не раніше двох місяців з дати публікації повідомлення у спеціалізованому друкованому засобі масової інформації подає державному реєстратору особисто (надсилає рекомендованим листом з описом вкладення) або через уповноважену особу такі документи:

(абзац перший частини дев'ятої статті 47 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

заповнену реєстраційну картку на проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем за її рішенням;

свідоцтво про державну реєстрацію фізичної особи - підприємця;

довідку відповідного органу державної податкової служби про відсутність заборгованості по податках, зборах (обов'язкових платежах);

(абзац четвертий частини дев'ятої статті 47 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

довідку відповідного органу Пенсійного фонду України про відсутність заборгованості;

(абзац п'ятий частини дев'ятої статті 47 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

довідки відповідних органів фондів соціального страхування про відсутність заборгованості або про те, що вона не перебувала на обліку.

(абзац шостий частини дев'ятої статті 47 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

10. Державному реєстратору забороняється вимагати додаткові документи для проведення державної реєстрації припинення фізичної особи - підприємця, якщо вони не передбачені частиною дев'ятою цієї статті.

11. Якщо документи для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем подаються заявником особисто, державному реєстратору додатково пред'являється паспорт.

12. Документи, які подаються для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем, приймаються за описом, копія якого в день надходження документів видається (надсилається рекомендованим листом) заявнику з відміткою про дату надходження документів.

Дата надходження документів для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем вноситься до журналу обліку реєстраційних дій.

13. Державний реєстратор має право залишити без розгляду документи, які передбачені частинами першою та другою цієї статті, якщо:

документи подані за неналежним місцем проведення державної реєстрації;

документи не відповідають вимогам, які встановлені частинами першою та другою статті 8 цього Закону;

документи подані не в повному обсязі;

документи подані раніше строку, встановленого абзацом першим частини дев'ятої цієї статті.

14. Про залишення документів, які подавалися для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем, без розгляду заявнику в день надходження документів державним реєстратором видається (надсилається рекомендованим листом з описом вкладення) відповідне повідомлення із зазначенням підстав залишення документів, які подавалися для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем, без розгляду та документи, що подавалися для проведення державної реєстрації фізичної особи - підприємця, відповідно до опису.

Залишення документів, які подавалися для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем, без розгляду не перешкоджає повторному зверненню заявника до державного реєстратора в загальному порядку після усунення причин, що були підставою для залишення цих документів без розгляду.

15. За відсутності підстав для залишення документів, які передбачені частиною тринадцятою цієї статті, без розгляду державний реєстратор повинен внести до Єдиного державного реєстру запис про проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця.

Дата внесення до Єдиного державного реєстру запису про проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем є датою державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем.

16. Строк державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем не повинен перевищувати два робочих дні з дати надходження документів для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем.

17. Державний реєстратор не пізніше наступного робочого дня з дати державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем повинен видати або надіслати заявнику копію свідоцтва про державну реєстрацію фізичної особи - підприємця із спеціальною відміткою про державну реєстрацію припинення підприємницької діяльності фізичною особою - підприємцем.

18. Порядок надання відомостей про державну реєстрацію припинення підприємницької діяльності фізичною особою - підприємцем органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування встановлюється статтею 51 цього Закону.

Стаття 48. Порядок державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця у разі її смерті, оголошення її померлою або визнання фізичної особи - підприємця безвісно відсутньою

1. У разі смерті фізичної особи - підприємця третя особа, зокрема спадкоємець, може подати державному реєстратору особисто (надіслати рекомендованим листом) нотаріально посвідчену копію свідоцтва про смерть фізичної особи або нотаріально посвідчену копію довідки органу реєстрації актів громадянського стану про смерть фізичної особи.

2. Державному реєстратору забороняється вимагати додаткові документи для проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця, якщо вони не передбачені частиною першою цієї статті.

(статтю 48 доповнено новою частиною другою
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

3. Якщо документи для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем подаються третьою особою, зокрема спадкоємцем, особисто, державному реєстратору додатково пред'являється її паспорт.

(статтю 48 доповнено новою частиною третьою
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. Документи, які подаються для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем, приймаються за описом, копія якого в день надходження документів видається третій особі, зокрема спадкоємцю (надсилається рекомендованим листом), з відміткою про дату надходження документів.

(статтю 48 доповнено новою частиною четвертою
 згідно із Законом України від 16.03.2006 р. N 3575-IV,
 у зв'язку з цим частини другу - п'яту вважати
 відповідно частинами п'ятою - восьмою)

5. Суд, який постановив рішення про оголошення фізичної особи - підприємця померлою або визнання фізичної особи - підприємця безвісно відсутньою, в день набрання таким рішенням законної сили направляє його копію державному реєстратору за місцем реєстрації фізичної особи - підприємця.

6. У судовому рішенні про оголошення фізичної особи - підприємця померлою або визнання фізичної особи - підприємця безвісно відсутньою вказується особа, яка призначена управителем майна фізичної особи - підприємця, за поданням органу опіки та піклування, якщо інше не встановлено законом.

Дата надходження документів для державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем у разі її смерті або оголошення її померлою, або визнання фізичної особи - підприємця безвісно відсутньою вноситься державним реєстратором до журналу обліку реєстраційних дій.

7. Державний реєстратор зобов'язаний не пізніше наступного робочого дня з дати надходження документів для проведення державної реєстрації припинення підприємницької діяльності фізичною особою - підприємцем у разі її смерті або оголошення її померлою, або визнання фізичної особи - підприємця безвісно відсутньою заповнити реєстраційну картку на проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця у зв'язку з її смертю або оголошенням її померлою, або визнанням її безвісно відсутньою та внести до Єдиного державного реєстру запис про державну реєстрацію припинення підприємницької діяльності фізичною особою - підприємцем у зв'язку з її смертю або оголошенням її померлою, або визнанням її безвісно відсутньою.

8. Порядок надання відомостей про державну реєстрацію припинення підприємницької діяльності фізичної особи - підприємця органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування встановлюється статтею 51 цього Закону.

Стаття 49. Порядок державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця за судовим рішенням, що не пов'язано з банкрутством фізичної особи - підприємця

1. Суд, який постановив рішення про припинення підприємницької діяльності фізичної особи - підприємця, у тому числі рішення про визнання фізичної особи - підприємця недієздатною або про обмеження її цивільної дієздатності, в день набрання таким рішенням законної сили направляє його копію державному реєстратору за місцем реєстрації фізичної особи - підприємця для внесення до Єдиного державного реєстру запису про судове рішення щодо припинення підприємницької діяльності фізичної особи - підприємця.

Дата надходження судового рішення щодо припинення підприємницької діяльності фізичної особи - підприємця вноситься державним реєстратором до журналу обліку реєстраційних дій.

2. У разі, якщо підставою для постановлення судового рішення щодо припинення підприємницької діяльності фізичною особою - підприємцем є визнання її недієздатною або обмеження її цивільної дієздатності у судовому рішенні щодо припинення підприємницької діяльності фізичної особи - підприємця в зв'язку з визнанням фізичної особи - підприємця недієздатною або обмеженням її цивільної дієздатності суд може вказати особу, яка призначена управителем майна фізичної особи - підприємця за поданням органу опіки та піклування, якщо інше не встановлено законом.

3. Державний реєстратор зобов'язаний не пізніше наступного робочого дня з дати надходження судового рішення щодо припинення підприємницької діяльності фізичною особою - підприємцем внести до Єдиного державного реєстру запис про судове рішення щодо припинення підприємницької діяльності фізичної особи - підприємця та в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування та фізичну особу - підприємця, щодо якої було постановлено судове рішення, про внесення такого запису.

(частина третя статті 49 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

4. З дати внесення до Єдиного державного реєстру запису про судове рішення щодо припинення підприємницької діяльності фізичною особою - підприємцем застосовуються обмеження, які встановлені законом, зокрема частиною восьмою статті 47 цього Закону.

5. Порядок державної реєстрації припинення підприємницької діяльності за судовим рішенням, що не пов'язано з банкрутством фізичної особи - підприємця, здійснюється за процедурами, встановленими частинами дев'ятою - вісімнадцятою статті 47 цього Закону.

Стаття 50. Порядок державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця за судовим рішенням щодо визнання фізичної особи - підприємця банкрутом

1. Суд, який постановив рішення про порушення провадження у справі про банкрутство фізичної особи - підприємця, у день набрання рішенням законної сили надсилає його державному реєстратору за місцезнаходженням фізичної особи - підприємця для внесення до Єдиного державного реєстру запису про відповідне судове рішення.

Дата надходження судового рішення про порушення провадження у справі про банкрутство фізичної особи - підприємця вноситься державним реєстратором до журналу обліку реєстраційних дій.

2. Державний реєстратор повинен у день надходження судового рішення про порушення провадження у справі про банкрутство фізичної особи - підприємця внести до Єдиного державного реєстру запис про таке рішення суду та в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування про внесення до Єдиного державного реєстру такого запису.

3. Суд, який постановив рішення про визнання фізичної особи - підприємця банкрутом, у день набрання ним законної сили надсилає його копію державному реєстратору за місцем державної реєстрації фізичної особи - підприємця для внесення до Єдиного державного реєстру запису про судове рішення. Дата надходження відповідного судового рішення вноситься державним реєстратором до журналу обліку реєстраційних дій.

4. Державний реєстратор повинен у день надходження судового рішення про визнання фізичної особи - підприємця банкрутом внести до Єдиного державного реєстру запис про судове рішення щодо визнання фізичної особи - підприємця банкрутом і в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування, а також фізичну особу - підприємця, щодо якої було прийнято рішення суду, про внесення такого запису.

5. У разі якщо після завершення процедури банкрутства, встановленої законом, судом постановлено рішення про припинення підприємницької діяльності фізичної особи - підприємця у зв'язку з визнанням її банкрутом, суд, що постановив відповідне рішення, у день набрання ним законної сили надсилає його державному реєстратору за місцем реєстрації фізичної особи - підприємця для внесення відповідного запису. Дата надходження відповідного судового рішення вноситься до журналу обліку реєстраційних дій.

6. Державний реєстратор повинен у день надходження судового рішення про припинення підприємницької діяльності фізичної особи - підприємця у зв'язку з визнанням її банкрутом заповнити реєстраційну картку про державну реєстрацію припинення підприємницької діяльності фізичної особи - підприємця, внести до Єдиного державного реєстру запис про проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця у зв'язку з визнанням її банкрутом.

7. Порядок надання відомостей про державну реєстрацію припинення підприємницької діяльності фізичною особою - підприємцем органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування встановлюється статтею 51 цього Закону.

8. На свідоцтві про державну реєстрацію фізичної особи - підприємця державний реєстратор зобов'язаний зробити відмітку про державну реєстрацію припинення підприємницької діяльності та видати (надіслати рекомендованим листом) його за місцем проживання фізичної особи - підприємця, стосовно якої було постановлено рішення про припинення державної реєстрації.

9. У разі якщо після завершення процедури банкрутства, встановленої законом, судом постановлено рішення щодо припинення провадження у справі про банкрутство, суд, що постановив відповідне рішення, у день набрання ним законної сили надсилає його державному реєстратору за місцем реєстрації фізичної особи - підприємця для внесення до Єдиного державного реєстру запису про судове рішення щодо припинення провадження у справі про банкрутство.

Дата надходження судового рішення про припинення провадження у справі про банкрутство фізичної особи - підприємця вноситься до журналу обліку реєстраційних дій.

10. Державний реєстратор повинен у день надходження судового рішення про припинення провадження у справі про банкрутство внести до Єдиного державного реєстру запис про припинення провадження у справі про банкрутство фізичної особи - підприємця та в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування про внесення такого запису.

(стаття 50 у редакції Закону
 України від 22.02.2006 р. N 3456-IV)

Стаття 51. Порядок надання відомостей органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування щодо реєстрації припинення фізичної особи - підприємця

1. Державний реєстратор у день державної реєстрації припинення фізичної особи - підприємця у порядку, визначеному статтями 47 - 50 цього Закону, зобов'язаний надіслати відповідним органам статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування повідомлення про державну реєстрацію припинення підприємницької діяльності фізичною особою - підприємцем та відомості реєстраційної картки про проведення державної реєстрації припинення фізичної особи - підприємця.

(частина перша статті 51 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

2. Повідомлення про проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця у разі її смерті або оголошення її померлою, або визнання її безвісно відсутньою або повідомлення про проведення державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця за судовим рішенням щодо визнання фізичної особи - підприємця банкрутом, а також відомості відповідної реєстраційної картки є підставою для зняття фізичної особи - підприємця з обліку в органах статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування.

Стаття 52. Порядок внесення до Єдиного державного реєстру судового рішення щодо відміни державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця

1. Підставою для внесення до Єдиного державного реєстру запису про відміну державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця є постановлення судом рішення щодо відміни державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця.

2. Суд, який постановив рішення щодо відміни державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця, у день набрання таким рішенням законної сили направляє його державному реєстратору за місцем реєстрації фізичної особи для внесення до Єдиного державного реєстру запису про відміну державної реєстрації фізичної особи - підприємця.

Дата надходження судового рішення щодо відміни державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця вноситься державним реєстратором до журналу обліку реєстраційних дій.

3. Державний реєстратор повинен не пізніше наступного робочого дня з дати надходження судового рішення щодо відміни державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця внести до Єдиного державного реєстру запис про відміну державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця та в той же день повідомити органи статистики, державної податкової служби, Пенсійного фонду України, фондів соціального страхування про внесення такого запису для взяття фізичної особи - підприємця на облік, а також повідомити фізичну особу - підприємця про внесення до Єдиного державного реєстру запису про поновлення державної реєстрації фізичної особи - підприємця.

(частина третя статті 52 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

4. При надходженні до державного реєстратора свідоцтва про державну реєстрацію фізичної особи - підприємця, державна реєстрація припинення підприємницької діяльності якої була відмінена на підставі відповідного судового рішення, державний реєстратор зобов'язаний зробити на зазначеному документі відмітку про відміну державної реєстрації припинення підприємницької діяльності фізичної особи - підприємця та видати (надіслати рекомендованим листом з описом вкладення) на адресу місця проживання фізичної особи - підприємця, щодо якої було прийнято судове рішення про відміну державної реєстрації припинення.

Розділ VII
ЗАБЕЗПЕЧЕННЯ ВИКОНАННЯ ЦЬОГО ЗАКОНУ
Стаття 53. Відповідальність у сфері державної реєстрації

1. Державні реєстратори за порушення законодавства у сфері державної реєстрації несуть дисциплінарну, цивільно-правову, адміністративну або кримінальну відповідальність у порядку, встановленому законом.

2. Дії або бездіяльність державного реєстратора можуть бути оскаржені до суду у порядку, встановленому законом.

3. Шкода, що заподіяна державним реєстратором фізичним чи юридичним особам під час виконання своїх обов'язків, підлягає відшкодуванню за рахунок держави у порядку, встановленому законом.

(частина третя статті 53 із змінами, внесеними
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

4. Особи, винні у внесенні до установчих документів або інших документів, які подаються державному реєстратору, завідомо неправдивих відомостей, які підлягають внесенню до Єдиного державного реєстру, несуть відповідальність, встановлену законом.

(статтю 53 доповнено частиною четвертою
 згідно із Законом України від 16.03.2006 р. N 3575-IV)

Розділ VIII
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з 1 липня 2004 року.

2. Державний реєстратор протягом 2004 - 2005 років при надходженні від юридичних осіб та фізичних осіб - підприємців реєстраційної картки, відповідно до вимог статті 19 цього Закону, зобов'язаний провести заміну раніше виданих їм свідоцтв про державну реєстрацію на свідоцтва про державну реєстрацію єдиного зразка. При цьому реєстраційний збір за заміну свідоцтва про державну реєстрацію не стягується.

3. Закони, нормативно-правові акти, прийняті до набрання чинності цим Законом, діють у частині, що не суперечить цьому Закону.

4. Кабінету Міністрів України:

у тримісячний строк після опублікування цього Закону подати на розгляд Верховної Ради України пропозиції щодо приведення законодавчих актів України у відповідність із цим Законом;

у шестимісячний строк після опублікування цього Закону привести свої рішення у відповідність із цим Законом і забезпечити приведення міністерствами та іншими центральними органами виконавчої влади їхніх нормативних актів у відповідність із цим Законом.

Президент України | Л. КУЧМА
м. Київ 15 травня 2003 року N 755-IV |


ЗАКОН УКРАЇНИ

Про податок з доходів фізичних осіб

Із змінами і доповненнями, внесеними
 Законами України
 від 27 листопада 2003 року N 1344-IV,
 від 4 березня 2004 року N 1594-IV,
 від 15 червня 2004 року N 1780-IV,
 від 15 червня 2004 року N 1781-IV,
 від 17 червня 2004 року N 1801-IV,
 від 1 липня 2004 року N 1958-IV,
 від 21 грудня 2004 року N 2273-IV,
 від 23 грудня 2004 року N 2285-IV,
 від 3 лютого 2005 року N 2420-IV,
від 25 березня 2005 року N 2505-IV
(зміни, внесені пунктом 6 розділу 17 Закону України
 від 25 березня 2005 року N 2505-IV,
 набрали чинності з 1 квітня 2005 року),
 від 21 квітня 2005 року N 2552-IV,
 від 3 червня 2005 року N 2642-IV,
 від 7 липня 2005 року N 2771-IV,
 від 15 грудня 2005 року N 3201-IV,
 від 20 грудня 2005 року N 3235-IV,
 від 19 січня 2006 року N 3378-IV,
 від 9 лютого 2006 року N 3424-IV,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року,
зміни, внесені пунктом 16 розділу II Закону України
 від 28 грудня 2007 року N 107-VI,
 визнано такими, що не відповідають Конституції України (є неконституційними),
 згідно з Рішенням Конституційного Суду України
 від 22 травня 2008 року N 10-рп/2008)

Додатково див. лист
 Міністерства фінансів України
 від 11 березня 2005 року N 31-17310-4-18/3639

(У тексті Закону слова "недержавне пенсійне страхування" в усіх відмінках замінено словами "недержавне пенсійне забезпечення" у відповідному відмінку згідно із Законом України від 1 липня 2004 року N 1958-IV)

Стаття 1. Визначення термінів

У цьому Законі терміни вживаються у такому значенні:

1.1. Додаткові блага - кошти, матеріальні чи нематеріальні цінності, послуги, інші види доходу, що виплачуються (надаються) платнику податку його працедавцем (самозайнятою особою), якщо такий дохід не є заробітною платою чи виплатою, відшкодуванням чи компенсацією за цивільно-правовими угодами, укладеними з таким платником податку (далі - інші виплати і винагороди).

Виплата (надання) платнику податку додаткових благ третьою особою від імені та/або за дорученням працедавця (самозайнятої особи) за її рахунок прирівнюється до надання таких додаткових благ таким працедавцем (самозайнятою особою).

Для цілей цього Закону під терміном "заробітна плата" розуміються також інші заохочувальні та компенсаційні виплати або інші виплати та винагороди, які виплачуються (надаються) платнику податку у зв'язку з відносинами трудового найму згідно із законом.

1.2. Дохід - сума будь-яких коштів, вартість матеріального і нематеріального майна, інших активів, що мають вартість, у тому числі цінних паперів або деривативів, одержаних платником податку у власність або нарахованих на його користь, чи набутих незаконним шляхом у випадках, визначених підпунктом 4.2.16 пункту 4.2 статті 4 цього Закону, протягом відповідного звітного податкового періоду з різних джерел як на території України, так і за її межами.

З метою оподаткування до доходів платника податку також включаються:

звичайна вартість майна, яке передається платником податку за довіреністю іншій особі, якщо умови такої довіреності передбачають право такої іншої особи продати таке майно або відчужити його в інший спосіб, крім такої передачі між членами подружжя у межах спільної часткової або спільної сумісної власності.

Якщо повірений повертає кошти, отримані внаслідок такого продажу (відчуження) довірителю у майбутньому, то:

сума таких коштів не включається до складу загального місячного або річного оподатковуваного доходу повіреного;

позитивна різниця між сумою таких коштів та звичайною вартістю майна, переданого за довіреністю, включається до складу загального оподатковуваного доходу довірителя відповідного звітного податкового періоду;

сума коштів або вартість майна, у тому числі цінних паперів, які надходять у власність юридичної особи, якщо згідно з довіреністю, наданою такою юридичною особою або її засновниками платнику податку, будь-які активні (видаткові) операції з такими коштами або майном здійснюються виключно за рішенням такого платника податку чи за його передорученням (окремою довіреністю) - третьою особою.

1.3. Дохід з джерелом його походження з України - будь-який дохід, одержаний платником податку або нарахований на його користь від здійснення будь-яких видів діяльності на території України, у тому числі, але не виключно, у вигляді:

а) процентів за борговими вимогами чи зобов'язаннями, випущеними (емітованими) резидентом;

б) дивідендів, нарахованих резидентом - емітентом корпоративних прав;

в) доходів у вигляді інвестиційного прибутку від здійснення операцій, з цінними паперами та корпоративними правами, випущеними в інших, ніж цінні папери, формах;

г) доходів у вигляді роялті, іншої плати за використання прав інтелектуальної (у тому числі промислової) власності, отриманих від резидента;

д) доходів у вигляді заробітної плати, нарахованих (виплачених, наданих) внаслідок здійснення платником податку трудової діяльності на території України, від працедавця, незалежно від того, чи є такий працедавець резидентом або нерезидентом, а також заробітної плати, нарахованої особі за здійснення роботи за наймом у складі екіпажу (команди) транспортного засобу, який перебуває за межами території України, її територіальних вод (виключної економічної зони), у тому числі на якірних стоянках, та належить резиденту на правах власності або перебуває у його тимчасовому (строковому) користуванні та/або є зареєстрованим у Державному судновому реєстрі України чи Судновій книзі України;

е) доходів від надання в оренду (лізинг):

нерухомості, розташованої на території України;

рухомого майна, якщо орендодавець є резидентом України, або якщо користування таким майном здійснюється на території України, незалежно від того, чи є орендодавець резидентом чи нерезидентом;

є) доходів від продажу нерухомого майна, розташованого на території України;

ж) доходів від продажу рухомого майна, якщо факт зміни власника (продажу об'єкта рухомого майна) підлягає державній реєстрації та/або нотаріальному посвідченню згідно із законом України, або якщо місце вручення такого рухомого майна набувачеві знаходиться на території України;

з) доходів від здійснення підприємницької діяльності, а також незалежної професійної діяльності на території України;

и) доходів, що виплачуються (надаються) резидентами у вигляді виграшів і призів, у тому числі у лотерею (крім державної); благодійної допомоги, подарунків;

і) доходів у вигляді активів, що передаються у спадщину, якщо такі активи або джерело їх виплати знаходяться на території України;

ї) інших доходів як виплати чи винагороди за цивільно-правовими договорами, одержуваних резидентом або нерезидентом, якщо джерело виплати (нарахування) таких доходів знаходиться на території України, незалежно від резидентського статусу особи, що їх виплачує (нараховує).

1.4. Іноземний дохід - дохід, відмінний від доходу з джерелом його походження з території України.

1.5. Іпотечний житловий кредит - фінансовий кредит, що надається фізичній особі, товариству співвласників квартир або житловому кооперативу строком не менше п'яти повних календарних років для фінансування витрат, пов'язаних з будівництвом або придбанням квартири (кімнати) або житлового будинку (його частини) (з урахуванням землі, що знаходиться під таким житловим будинком, чи присадибної ділянки), які надаються у власність позичальника з прийняттям кредитором такого житла (землі, що знаходиться під ним, чи присадибної ділянки) у заставу.

(пункт 1.5 статті 1 із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

1.6. Загальний оподатковуваний дохід - будь-який дохід, який підлягає оподаткуванню згідно з цим Законом, нарахований (виплачений) на користь платника податку протягом звітного податкового періоду (далі - оподатковуваний дохід).

Загальний оподатковуваний дохід складається з доходів, які підлягають кінцевому оподаткуванню при їх нарахуванні (виплаті); доходів, які підлягають оподаткуванню у складі загального річного оподатковуваного доходу; доходів, які оподатковуються за іншими правилами, визначеними цим Законом.

Загальний місячний оподатковуваний дохід дорівнює сумі оподатковуваних доходів, виплачених (нарахованих) протягом такого звітного податкового місяця.

Загальний річний оподатковуваний дохід дорівнює сумі загальних місячних оподатковуваних доходів, отриманих (нарахованих) протягом такого звітного податкового року.

1.7. Звітний податковий період - проміжок часу, який розпочинається з першого календарного дня першого місяця такого періоду та закінчується останнім календарним днем останнього місяця такого періоду. Для місячного податкового періоду перший та останній місяці збігаються.

Якщо фізична особа вперше отримує оподатковувані доходи всередині податкового періоду, то перший податковий період розпочинається з дня отримання таких доходів.

Якщо платник податку помирає, визнається судом померлим чи безвісно відсутнім або втрачає статус резидента (за відсутності податкових зобов'язань як нерезидента згідно з цим Законом), останнім податковим періодом вважається період, який закінчується днем, на який відповідно припадає смерть такого платника податку, винесення такого судового рішення чи втрата ним статусу резидента.

1.8. Наймана особа - фізична особа, яка безпосередньо власною працею виконує трудову функцію виключно за дорученням або наказом працедавця згідно з умовами укладеного з ним трудового договору (контракту) відповідно до закону. При цьому усі вигоди від виконання такої трудової функції (крім заробітної плати такої найманої особи, інших виплат чи винагород на її користь, передбачених законодавством), а також усі ризики, пов'язані з таким виконанням або невиконанням, отримуються (несуться) працедавцем.

Абзац другий пункту 1.8 статті 1 виключено

(згідно із Законом
 України від 01.07.2004 р. N 1958-IV)

Абзац третій пункту 1.8 статті 1 виключено

(згідно із Законом
 України від 01.07.2004 р. N 1958-IV)

Абзац четвертий пункту 1.8 статті 1 виключено

(пункт 1.8 статті 1 доповнено абзацом згідно із
 Законом України від 25.03.2005 р. N 2505-IV,
 абзац четвертий пункту 1.8 статті 1 виключено
 згідно із Законом України від 03.06.2005 р. N 2642-IV)

1.9. Незалежна професійна діяльність - діяльність, що полягає в участі фізичних осіб у науковій, літературній, артистичній, художній, освітній або викладацькій діяльності, так само як діяльності лікарів (у тому числі стоматологів, зубних техніків), адвокатів, приватних нотаріусів, аудиторів, бухгалтерів, оцінщиків, інженерів чи архітекторів та помічників зазначених осіб або осіб, зайнятих релігійною (місіонерською) діяльністю, іншій подібній діяльності, за умови якщо такі особи не є найманими працівниками чи суб'єктами підприємницької діяльності, які згідно з абзацом другим пункту 1.8 цієї статті прирівнюються до найманої особи.

1.10. Нерухоме майно (нерухомість) - об'єкти майна, які розташовуються на землі і не можуть бути переміщені в інше місце без втрати їх якісних або функціональних характеристик (властивостей), а також земля.

1.10.1. Нерухомість, відмінна від землі, поділяється на:

а) будівлі, а саме: приміщення, пристосовані для постійного або тимчасового перебування в них людей, а також об'єкти власності, функціонально пов'язані з такими приміщеннями.

Будівлі поділяються на будинки (включаючи готелі, мотелі, кемпінги та інші подібні об'єкти туристичної інфраструктури), квартири, кімнати у багатосімейних (комунальних) квартирах, індивідуальні гаражі або місця на гаражних стоянках чи в гаражних кооперативах, дачні будинки та інші об'єкти дачної (садової) інфраструктури, відмінні від землі;

б) споруди, а саме: об'єкти нерухомості, відмінні від будівель.

1.10.2. До вартості нерухомості у вигляді землі включаються також вартість будь-яких її капітальних поліпшень, у тому числі її планування, іригації, осушення, та дороги (шляхи).

1.11. Особа - фізична особа або юридична особа (її філії, відділення, інші відокремлені підрозділи), а також представництва юридичної особи.

1.12. Пасивний дохід - дохід, отриманий у вигляді процентів, дивідендів, роялті, страхових виплат і відшкодувань, а також орендних (лізингових) платежів за договорами оперативної оренди.

1.121. Пенсійний внесок - кошти, внесені до недержавного пенсійного фонду, страхової організації або на пенсійний депозитний рахунок до банківської установи у межах недержавного пенсійного забезпечення відповідно до Закону України "Про недержавне пенсійне забезпечення". Для цілей оподаткування пенсійний внесок не є збором на обов'язкове державне пенсійне страхування.

(статтю 1 доповнено пунктом 1.121 згідно із
 Законом України від 01.07.2004 р. N 1958-IV)

1.122. Пенсійний вклад - кошти, внесені на вкладний (депозитний) рахунок, відкритий у банку за договором пенсійного вкладу відповідно до закону.

(статтю 1 доповнено пунктом 1.122 згідно із
 Законом України від 01.07.2004 р. N 1958-IV,
 пункт 1.122 статті 1 в редакції Закону України
 від 15.12.2005 р. N 3201-IV)

1.13. Податок - податок з доходів фізичних осіб; оподаткування - порядок, пов'язаний з визначенням об'єкта оподаткування, обчисленням та сплатою (утриманням) податку з доходів фізичних осіб; платник податку (у відповідних відмінках) - платник податку з доходів фізичних осіб.

Податок з доходів фізичних осіб - плата фізичної особи за послуги, які надаються їй територіальною громадою, на території якої така фізична особа має податкову адресу або розташовано особу, що утримує цей податок згідно з цим Законом.

1.14. Податкова адреса фізичної особи - місце постійного або переважного проживання платника податку, місце податкової реєстрації платника податку, визначене згідно з законодавством.

1.15. Податковий агент - юридична особа (її філія, відділення, інший відокремлений підрозділ) або фізична особа чи представництво нерезидента - юридичної особи, які незалежно від їх організаційно-правового статусу та способу оподаткування іншими податками зобов'язані нараховувати, утримувати та сплачувати цей податок до бюджету від імені та за рахунок платника податку, вести податковий облік та подавати податкову звітність податковим органам відповідно до закону, а також нести відповідальність за порушення норм цього Закону.

(абзац перший пункту 1.15 статті 1 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

Податковим агентом, зокрема, є фізична особа, що є суб'єктом підприємницької діяльності чи здійснює незалежну професійну діяльність, яка використовує найману працю інших фізичних осіб, щодо виплати заробітної плати (інших виплат та винагород) таким іншим фізичним особам.

(абзац другий пункту 1.15 статті 1 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

1.16. Податковий кредит - сума (вартість) витрат, понесених платником податку - резидентом у зв'язку з придбанням товарів (робіт, послуг) у резидентів - фізичних або юридичних осіб протягом звітного року (крім витрат на сплату податку на додану вартість та акцизного збору), на суму яких дозволяється зменшення суми його загального річного оподатковуваного доходу, одержаного за наслідками такого звітного року, у випадках, визначених цим Законом.

1.17. Працедавець - юридична особа (її філія, відділення, інший відокремлений підрозділ чи її представництво) або фізична особа - суб'єкт підприємницької діяльності (включаючи самозайнятих осіб), яка укладає трудові договори (контракти) з найманими особами та несе обов'язки із сплати їм заробітної плати, а також нарахування, утримання та сплати цього податку до бюджету, нарахувань на фонд оплати праці, інші обов'язки, передбачені законами.

1.18. Рухоме майно - майно, відмінне від нерухомого.

1.19. Самозайнята особа - платник податку, який є суб'єктом підприємницької діяльності або здійснює незалежну професійну діяльність та не є найманою особою у межах такої підприємницької чи незалежної професійної діяльності.

1.20. Фізична особа - громадянин України, фізична особа без громадянства або громадянин іноземної держави.

1.20.1. Фізична особа - резидент - фізична особа, яка має місце проживання в Україні.

У разі якщо фізична особа має місце проживання також в іноземній державі, вона вважається резидентом, якщо така особа має місце постійного проживання в Україні; якщо особа має місце постійного проживання також в іноземній державі, вона вважається резидентом, якщо має більш тісні особисті чи економічні зв'язки (центр життєвих інтересів) в Україні.

У разі якщо державу, в якій фізична особа має центр життєвих інтересів, не можна визначити, або якщо фізична особа не має місця постійного проживання у жодній з держав, вона вважається резидентом, якщо перебуває в Україні не менше 183 днів (включаючи день приїзду та від'їзду) протягом періоду або періодів податкового року.

Достатньою (але не виключною) умовою визначення місця знаходження центру життєвих інтересів фізичної особи є місце постійного проживання членів її сім'ї або її реєстрації як суб'єкта підприємницької діяльності.

Якщо неможливо визначити резидентський статус фізичної особи, використовуючи попередні положення цього підпункту, фізична особа вважається резидентом, якщо вона є громадянином України.

Якщо всупереч закону фізична особа - громадянин України має також громадянство іншої країни, то з метою оподаткування цим податком така особа вважається громадянином України, який не має права на залік податків, сплачених за кордоном, передбаченого цим Законом або нормами міжнародних угод України.

Якщо фізична особа є особою без громадянства і на неї не поширюються положення абзаців першого - четвертого цього підпункту, то її статус визначається згідно з нормами міжнародного права.

Достатньою підставою для визначення особи резидентом є самостійне визначення нею основного місця проживання на території України у порядку, встановленому цим Законом, або її реєстрація як самозайнятої особи.

1.20.2. Фізична особа - нерезидент - фізична особа, яка не є резидентом України.

1.20.3. У разі якщо у цьому Законі використовуються терміни "резидент" або "нерезидент" у відповідних відмінках, під цими термінами відповідно розуміються "фізична особа - резидент" або "фізична особа - нерезидент".

1.20.4. Для цілей цього Закону членами сім'ї фізичної особи є її дружина або чоловік, діти як фізичної особи, так і її дружини або чоловіка (у тому числі усиновлені), батьки, баба або дід як фізичної особи, так і її дружини або чоловіка, брати чи сестри як фізичної особи, так і її дружини або чоловіка, онуки як фізичної особи, так і її дружини або чоловіка, інші утриманці такої фізичної особи або її опікуни, визнані такими згідно із законом.

Членами сім'ї фізичної особи першого ступеня споріднення вважаються її батьки та батьки її чоловіка або дружини, її чоловік або дружина, діти як такої фізичної особи, так і її чоловіка або дружини, у тому числі усиновлені ними діти. Інші члени сім'ї фізичної особи вважаються такими, що мають другий ступінь споріднення.

1.21. Інші терміни використовуються у значеннях, визначених законами з питань оподаткування або іншими законами, що не суперечать таким законам та цьому Закону у частині визначення термінів.

Стаття 2. Платники податку

2.1. Платниками податку є:

резидент, який отримує як доходи з джерелом їх походження з території України, так і іноземні доходи;

нерезидент, який отримує доходи з джерелом їх походження з території України.

2.2. Не є платником податку нерезидент, який отримує доходи з джерелом їх походження з території України і має дипломатичні привілеї та імунітет, встановлені на умовах взаємності міжнародним договором, згода на обов'язковість якого надана Верховною Радою України, щодо доходів, одержуваних ним безпосередньо від здійснення такої дипломатичної чи прирівняної до неї таким міжнародним договором іншої діяльності.

2.3. Якщо платник податку помирає або визнається судом померлим чи безвісно відсутнім, то податок за останній податковий період справляється з активів такого платника податку (нарахованих на його користь доходів) при відкритті спадщини, з урахуванням обмежень, встановлених законом.

Стаття 3. Об'єкт оподаткування

3.1. Об'єктом оподаткування резидента є:

3.1.1. загальний місячний оподатковуваний дохід;

3.1.2. чистий річний оподатковуваний дохід, який визначається шляхом зменшення загального річного оподатковуваного доходу на суму податкового кредиту такого звітного року;

3.1.3. доходи з джерелом їх походження з України, які підлягають кінцевому оподаткуванню при їх виплаті;

3.1.4. іноземні доходи.

3.2. Об'єктом оподаткування нерезидента є:

3.2.1. загальний місячний оподатковуваний дохід з джерелом його походження з України;

3.2.2. загальний річний оподатковуваний дохід з джерелом його походження з України;

3.2.3. доходи з джерелом їх походження з України, які підлягають кінцевому оподаткуванню при їх виплаті.

3.3. При нарахуванні доходів у вигляді валютних цінностей або інших активів, чия вартість є вираженою в іноземній валюті або міжнародних розрахункових одиницях, така вартість перераховується у гривні за валютним (обмінним) курсом Національного банку України, діючим на момент одержання таких доходів.

3.4. При нарахуванні доходів у будь-яких негрошових формах об'єкт оподаткування визначається як вартість такого нарахування, визначена за звичайними цінами, помножена на коефіцієнт, який розраховується за такою формулою:

К = 100 : (100 - Сп), де

К - коефіцієнт;

Сп - ставка податку, встановлена для таких доходів на момент такого нарахування.

Вартість такого нарахування визначається виходячи із звичайної ціни, збільшеної на суму:

податку на додану вартість, якщо особа, яка здійснює таке нарахування, є платником податку на додану вартість;

акцизного збору, якщо надається підакцизний товар.

У такому ж порядку визначається об'єкт оподаткування для сум надміру витрачених коштів, отриманих платником податку на відрядження або під звіт та не повернутих у встановлений строк.

Якщо особа, яка нараховує доходи у формах, відмінних від грошової, є платником податку на прибуток підприємств за ставкою, встановленою пунктом 10.1 статті 10 Закону України "Про оподаткування прибутку підприємств", то до її валових витрат включається сума, розрахована згідно з цим пунктом. Така сама сума є базою для нарахування збору до Пенсійного фонду України та внесків до фондів загальнообов'язкового державного соціального страхування.

3.5. При нарахуванні доходів у вигляді заробітної плати об'єкт оподаткування визначається як нарахована сума такої заробітної плати, зменшена на суму збору до Пенсійного фонду України та внесків до фондів загальнообов'язкового державного соціального страхування, які відповідно до закону справляються за рахунок доходу найманої особи.

(пункт 3.5 статті 3 із змінами, внесеними згідно із
 Законом України від 01.07.2004 р. N 1958-IV)

Стаття 4. Загальний оподатковуваний дохід

4.1. Загальний річний оподатковуваний дохід

Загальний річний оподатковуваний дохід складається з суми загальних місячних оподатковуваних доходів звітного року, а також іноземних доходів, одержаних протягом такого звітного року.

4.2. Загальний місячний оподатковуваний дохід

До складу загального місячного оподатковуваного доходу включаються:

4.2.1. доходи у вигляді заробітної плати, інші виплати та винагороди, нараховані (виплачені) платнику податку відповідно до умов трудового або цивільно-правового договору;

4.2.2. доходи від продажу об'єктів прав інтелектуальної (промислової) власності; доходи у вигляді сум авторської винагороди, іншої плати за надання права на користування або розпорядження іншим особам нематеріальним активом (творами науки, мистецтва, літератури або іншими нематеріальними активами) (далі - роялті), у тому числі одержувані спадкоємцями власника такого нематеріального активу;

4.2.3. сума (вартість) подарунків у межах, що підлягають оподаткуванню згідно з нормами статті 14 цього Закону;

4.2.4. сума пенсійних внесків у межах недержавного пенсійного забезпечення відповідно до закону, страхових внесків (премій), пенсійних вкладів, сплачена будь-якою особою-резидентом, іншою ніж платник податку, за такого платника податку чи на його користь, крім сум, що сплачуються:

а) особою-резидентом, яка визначається вигодонабувачем (бенефіціаром) за такими договорами;

б) одним із членів сім'ї першого ступеня споріднення платника податку;

в) працедавцем-резидентом за свій рахунок за договорами довгострокового страхування життя або недержавного пенсійного забезпечення платника податку, якщо така сума у розрахунку на такого платника податку не перевищує 15 відсотків нарахованої таким працедавцем суми заробітної плати платнику податку протягом кожного звітного податкового місяця, за який сплачується такий страховий внесок (премія), але при цьому не вище суми місячного прожиткового мінімуму для працездатної особи, діючого на 1 січня звітного податкового року, помноженої на 1,4 та округленої до найближчих 10 гривень у розрахунку за такий місяць за сукупністю всіх таких внесків;

(підпункт 4.2.4 пункту 4.2 статті 4 у редакції
 Закону України від 01.07.2004 р. N 1958-IV)

4.2.5. сума страхових виплат, страхових відшкодувань, викупних сум або пенсійних виплат, що сплачуються платнику податку за договорами довгострокового страхування життя та недержавного пенсійного забезпечення, за договорами пенсійного вкладу, у випадках та розмірах, визначених підпунктом 9.8.2 пункту 9.8 статті 9 цього Закону;

(підпункт 4.2.5 пункту 4.2 статті 4 у редакції
 Закону України від 01.07.2004 р. N 1958-IV)

4.2.6. частина доходів від операцій з майном, розмір якої визначається згідно з положеннями статей 11 - 12 цього Закону;

4.2.7. дохід від надання майна в оренду або суборенду (строкове володіння та/або користування), визначений у порядку, встановленому пунктом 9.1 статті 9 цього Закону;

4.2.8. оподатковуваний дохід (прибуток), не включений до розрахунку загальних оподатковуваних доходів попередніх податкових періодів та самостійно виявлений у звітному періоді платником податку або нарахований податковим органом згідно із законом;

4.2.9. дохід, отриманий платником податку від його працедавця як додаткове благо (за винятками, передбаченими пунктом 4.3 цієї статті), а саме у вигляді:

а) вартості використання житла, інших об'єктів матеріального або нематеріального майна, наданих платнику податку у безоплатне користування, за винятком, коли таке надання зумовлене виконанням платником податку трудової функції чи передбачене нормами трудового договору (контракту) або відповідно до закону, у встановлених ними межах, а також за винятком користування автомобільним транспортом, наданих платнику податку його працедавцем-резидентом, який є платником податку на прибуток підприємств;

б) вартості майна та харчування, безоплатно отриманого платником податку, крім випадків, визначених у підпункті 5.4.1 пункту 5.4 статті 5 Закону України "Про оподаткування прибутку підприємств";

в) вартості послуг домашнього обслуговуючого персоналу, безоплатно отриманих платником податку, включаючи працю підпорядкованих осіб, а також осіб, що перебувають на військовій службі чи є заарештованими або ув'язненими.

Під терміном "послуги домашнього обслуговуючого персоналу" розуміються послуги з побутового обслуговування фізичної особи, членів її сім'ї або від імені чи за їх дорученням - будь-якої третьої особи, включаючи ремонт або спорудження об'єктів рухомого чи нерухомого майна, що належать таким особам або використовуються ними;

г) суми грошового або майнового відшкодування будь-яких витрат або втрат платника податку, крім тих, що підлягають обов'язковому відшкодуванню згідно із законом за рахунок бюджету або звільняються від оподаткування згідно з цим Законом;

д) суми фінансової допомоги, включаючи суми боргу платника податку, анульованого кредитором за його самостійним рішенням, не пов'язаним з процедурою банкрутства;

е) вартості безоплатно отриманих товарів (робіт, послуг), а також суми знижки з ціни (вартості) товарів (послуг), що перевищує звичайну, розраховану за правилами визначення звичайних цін (у розмірі такої знижки), крім випадків, передбачених пунктом 4.3 цієї статті.

Якщо додаткові блага надаються у формах, відмінних від грошової, об'єкт оподаткування обчислюється за правилами, визначеними пунктом 3.4 статті 3 цього Закону.

Якщо додаткові блага надаються особою, що не є працедавцем платника податку, чи особою, яка діє від імені або за дорученням такого працедавця, то такі доходи прирівнюються з метою оподаткування до подарунків з їх відповідним оподаткуванням;

4.2.10. дохід у вигляді неустойки, штрафів або пені, фактично одержаних платником податку як відшкодування матеріальної або немайнової (моральної) шкоди, крім:

а) сум, що спрямовуються на відшкодування прямих збитків, понесених платником податку внаслідок заподіяння йому матеріальної шкоди;

б) процентів, одержаних від боржника внаслідок прострочення виконання ним грошового зобов'язання у розмірі, прямо встановленому цивільним законодавством, якщо інший розмір не встановлено таким цивільно-правовим договором;

в) пені, яка сплачується на користь платника податку за рахунок бюджету (цільового страхового фонду) внаслідок несвоєчасного повернення надміру сплачених податків, зборів (обов'язкових платежів) або інших сум бюджетного відшкодування;

г) сум шкоди, завданої платнику податку актами і діями, визнаними неконституційними, або завданої незаконними діями органів дізнання, попереднього слідства, прокуратури та суду, яка відшкодовується державою у порядку, встановленому законом.

Підпункт 4.2.10 не регулює порядок оподаткування сум страхових виплат, страхових відшкодувань і викупних сум за договорами страхування;

4.2.11. сума заборгованості платника податку, за якою минув строк позовної давності, крім сум податкової заборгованості, за якими минув строк давності згідно з законом, що встановлює порядок стягнення заборгованості з податків, зборів (обов'язкових платежів) та погашення податкового боргу;

4.2.12. дохід у вигляді процентів (дисконтних доходів), дивідендів та роялті, виграшів, призів; інші доходи, крім зазначених у пункті 4.3 цієї статті;

(дію підпункту 4.2.12 пункту 4.2 статті 4 зупинено на 2005 рік у частині включення до загального місячного оподатковуваного доходу доходів у вигляді процентів на поточний або депозитний (вкладний) банківський рахунок (у тому числі картковий рахунок), вклад до небанківських фінансових установ згідно із законом або процентів (дисконтних доходів) на депозитний (ощадний) сертифікат згідно із Законом України від 23.12.2004 р. N 2285-IV)

(новою редакцією Закону України "Про Державний бюджет на 2005 рік", викладеною Законом України від 25.03.2005 р. N 2505-IV, зупинення дії підпункту 4.2.12 пункту 4.2 статті 4 у частині включення до загального місячного оподатковуваного доходу доходів у вигляді процентів на поточний або депозитний (вкладний) банківський рахунок (у тому числі картковий рахунок), вклад до небанківських фінансових установ згідно із законом або процентів (дисконтних доходів) на депозитний (ощадний) сертифікат не передбачено)

4.2.13. інвестиційний прибуток від здійснення платником податку операцій з цінними паперами та корпоративними правами, випущеними в інших, ніж цінні папери, формах, крім доходу від операцій, зазначених у підпунктах 4.3.3 та 4.3.17 цієї статті;

4.2.14. дохід у вигляді вартості успадкованого майна, у межах, що підлягає оподаткуванню цим податком згідно з нормами статті 13 цього Закону;

4.2.15. сума надміру витрачених коштів, отриманих платником податку на відрядження або під звіт та не повернутих у встановлені законодавством строки, розмір якої розраховується згідно з пунктом 9.10 статті 9 цього Закону;

4.2.16. кошти або майно (немайнові активи), отримані платником податку як хабар, викрадені чи знайдені як скарб, не зданий державі згідно із законом, у сумах, підтверджених обвинувальним вироком суду, незалежно від призначеної ним міри покарання;

4.2.17. доходи, які становлять позитивну різницю між сумою внесених фізичною особою коштів до фонду фінансування будівництва та сумою коштів, виплачених такій особі з такого фонду у разі її відмови від участі у цьому фонді, за винятком випадків, коли фізична особа отримані з фонду фінансування будівництва кошти одночасно передала в управління тому ж управителю в той же або інший фонд фінансування будівництва.

(пункт 4.2 статті 4 доповнено підпунктом 4.2.17
згідно із Законом України від 01.07.2004 р. N 1958-IV,
підпункт 4.2.17 пункту 4.2 статті 4 в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

4.3. Доходи, які не включаються до складу загального місячного або річного оподатковуваного доходу

До складу загального місячного або річного оподатковуваного доходу платника податку не включаються такі доходи (що не підлягають відображенню в його річній податковій декларації):

4.3.1. сума державної матеріальної та соціальної допомоги у вигляді адресних виплат коштів та надання соціальних послуг відповідно до закону, житлових та інших субсидій або дотацій, компенсацій (включаючи допомогу по вагітності та пологах), винагород та страхових виплат, які отримуються платником податку відповідно з бюджетів та фондів загальнообов'язкового державного соціального страхування згідно із законом, у тому числі (але не виключно):

(абзац перший підпункту 4.3.1 пункту 4.3 статті 4 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

а) сума грошової допомоги, яка надається згідно із законом членам сімей військовослужбовців чи осіб начальницького і рядового складу органів внутрішніх справ, які загинули (безвісно пропали) або померли внаслідок виконання ними службових обов'язків;

б) сума державних премій України або державних стипендій України, визначених законом або указами Президента України, а також вартість державних нагород чи винагород від імені України, крім тих, що виплачуються коштами чи іншим майном, відмінним від таких нагород, сума Нобелівської премії та Абелівської премії;

(підпункт "б" підпункту 4.3.1 пункту 4.3 статті 4 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

в) сума допомоги, яка виплачується (надається) жертвам нацистських переслідувань або їх спадкоємцям з бюджетів або інших джерел, визначених міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, а також особам, які мають звання "Праведник Миру";

г) сума допомоги, яка виплачується (надається) особам, визнаним репресованими та/або реабілітованими згідно із законом, або їх спадкоємцям, з бюджетів або інших джерел, визначених міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України;

д) сума пенсій або щомісячного довічного грошового утримання, отримуваних платником податку з Пенсійного фонду України чи бюджету згідно із законом, а також з іноземних джерел, якщо згідно з міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, такі пенсії не підлягають оподаткуванню чи оподатковуються в країні їх виплати.

(підпункт "д" підпункту 4.3.1 пункту 4.3 статті 4 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

Виключення, передбачені цим підпунктом, не поширюються на виплати заробітної плати; виплати, пов'язані з тимчасовою втратою працездатності; регресні виплати;

4.3.2. сума коштів, отриманих платником податку на відрядження або під звіт, з урахуванням норм пункту 9.10 статті 9 цього Закону;

4.3.3. сума доходів, отриманих у вигляді процентів платником податку від розміщення ним коштів у цінні папери, емітовані Міністерством фінансів України, виграші у державну лотерею;

(підпункт 4.3.3 пункту 4.3 статті 4 із змінами, внесеними
 згідно із Законом України від 28.12.2007 р. N 107-VI)

(зміни, внесені пунктом 16 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

4.3.4. сума відшкодування платнику податку розміру шкоди, завданої йому внаслідок Чорнобильської катастрофи, у порядку та сумах, визначених законом;

4.3.5. суми виплат чи відшкодувань (крім заробітної плати чи інших виплат та відшкодувань за цивільно-правовими договорами), що здійснюються з урахуванням норм пункту 9.7 статті 9 цього Закону:

(абзац перший підпункту 4.3.5 пункту 4.3 статті 4 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

а) професійними та творчими спілками їх членам у випадках, передбачених законом;

б) Товариством Червоного Хреста України на користь отримувачів благодійної допомоги відповідно до закону;

в) іншими неприбутковими організаціями (крім кредитних спілок та інших небанківських фінансових установ) та благодійними фондами України, чий статус визначається відповідно до закону, на користь отримувачів таких виплат, крім будь-яких виплат або відшкодувань членам керівних органів таких організацій або фондів та пов'язаним з ними фізичним особам;

(підпункт "в" підпункту 4.3.5 пункту 4.3 статті 4 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

г) з Державного бюджету України на користь дійсних членів (академіків) та членів-кореспондентів Національної академії наук України та Української академії аграрних наук, Академії медичних наук України, Академії педагогічних наук України, Академії правових наук України, Академії мистецтв України як щомісячна довічна плата за звання дійсного члена та члена-кореспондента;

(підпункт 4.3.5 пункту 4.3 статті 4 доповнено підпунктом "г"
 згідно із Законом України від 03.02.2005 р. N 2420-IV)

ґ) сума коштів, яка щорічно виплачується переможцям Міжнародного конкурсу з української мови імені Петра Яцика;

(підпункт 4.3.5 пункту 4.3 статті 4 доповнено підпунктом "ґ"
 згідно із Законом України від 21.04.2005 р. N 2552-IV)

4.3.6. сума внесків на обов'язкове страхування платника податку відповідно до закону, інших ніж збір на державне пенсійне страхування або внески на загальнообов'язкове державне соціальне страхування;

4.3.7. сума збору на державне пенсійне страхування та внесків на загальнообов'язкове державне соціальне страхування платника податку, що вносяться за рахунок його працедавця у розмірах, визначених законом;

4.3.8. кошти або вартість майна (немайнових активів), які надходять платнику податку за рішенням суду внаслідок поділу спільної сумісної власності подружжя у зв'язку з розірванням шлюбу чи визнанням його недійсним або за добровільним рішенням сторін, з урахуванням норм Сімейного кодексу України;

4.3.9. аліменти, що виплачуються платнику податку:

а) згідно з рішенням суду;

б) за добровільним рішенням сторін у сумах, визначених згідно з нормами Сімейного кодексу України, за винятком виплати аліментів нерезидентом, незалежно від їх розмірів, якщо інше не встановлене міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України;

4.3.10. кошти або майно (майнові чи немайнові права, вартість робіт, послуг), які отримують платники податку як подарунок, з урахуванням положень пункту 14.2 статті 14 цього Закону;

4.3.11. кошти або майно, майнові чи немайнові права, які отримують спадкоємці фізичної особи у разі оформлення права на спадщину в порядку, передбаченому законодавством, з урахуванням положень пункту 13.2 статті 13 цього Закону;

4.3.12. вартість товарів, які надходять платнику податку як їх гарантійна заміна у порядку, встановленому законом, а також грошова компенсація вартості таких товарів, надана платнику податку у разі їх повернення продавцю або особі, уповноваженій таким продавцем здійснювати їх гарантійне обслуговування (заміну) протягом гарантійного строку, але не вище ціни придбання таких товарів;

4.3.13. кошти, отримані платником податку в рахунок компенсації (відшкодування) вартості майна (немайнових активів), примусово відчужених державою у випадках, передбачених законом, або вартість такої компенсації, отриманої у формі, відмінній від грошової;

4.3.14. вартість безоплатного харчування, миючих та знешкоджуючих засобів, а також робочого одягу, взуття, засобів індивідуального захисту, які надаються працедавцем платнику податку відповідно до Закону України "Про охорону праці", та обмундирування, отриманих у тимчасове користування платником податку, який перебуває у відносинах трудового найму з працедавцем, що надає таке майно, за переліком та граничними строками їх використання відповідно до порядку, що встановлені Кабінетом Міністрів України. Якщо платник податку, який припиняє трудові відносини з працедавцем, не повертає йому такі робочий одяг, взуття, обмундирування, засоби індивідуального захисту, граничний строк використання яких не настав, то під час остаточного розрахунку первісна вартість такого майна включається до складу додаткових благ, наданих такому платнику податку;

(підпункт 4.3.14 пункту 4.3 статті 4 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

4.3.15. вартість вугілля та вугільних брикетів, безоплатно наданих в обсягах та за переліком професій, що встановлюються Кабінетом Міністрів України, платнику податку з числа осіб, що перебувають у трудових відносинах з вугледобувним підприємством, а також:

а) непрацюючому пенсіонеру, що має стаж роботи на таких підприємствах не менш ніж 10 років на підземних роботах або не менш ніж 20 років на поверхні;

б) особі, яка отримала інвалідність внаслідок каліцтва або професійного захворювання під час роботи на такому підприємстві;

в) члену сім'ї загиблого працівника такого підприємства, що отримує пенсію внаслідок втрати годувальника.

При виплаті грошової компенсації вартості такого вугілля її сума оподатковується при її виплаті та за її рахунок у загальному порядку.

Кабінет Міністрів України встановлює правила виконання цього підпункту;

4.3.16. сума надміру сплачених податків, зборів (обов'язкових платежів) з бюджетів або державних цільових страхових фондів згідно із законом, а також бюджетного відшкодування при застосуванні права на податковий кредит, що повертається платнику податку;

4.3.17. дивіденди, які нараховуються на користь платника податку у вигляді акцій (часток, паїв), емітованих юридичною особою-резидентом, що нараховує такі дивіденди, за умови, коли таке нарахування ніяким чином не змінює пропорцій (часток) участі всіх акціонерів (власників) у статутному фонді емітента, та внаслідок чого збільшується статутний фонд такого емітента на сукупну номінальну вартість таких нарахованих дивідендів;

4.3.18. сума доходу, отриманого платником податку внаслідок відчуження акцій (інших корпоративних прав), одержаних ним у власність в процесі приватизації в обмін на приватизаційні компенсаційні сертифікати, безпосередньо отримані ним як компенсація суми його внеску до установ Ощадного банку СРСР або до установ державного страхування СРСР, або в обмін на приватизаційні сертифікати, отримані ним відповідно до закону, а також сума доходу, отриманого таким платником податку внаслідок відчуження земельних ділянок сільськогосподарського призначення, земельних часток (паїв), майнових паїв, безпосередньо отриманих ним у власність у процесі приватизації згідно з нормами земельного законодавства;

4.3.19. прибуток від операцій з майном або інвестиційними активами, який не підлягає оподаткуванню згідно з відповідними положеннями цього Закону;

4.3.20. сума, сплачена працедавцем на користь закладів освіти у рахунок компенсації вартості підготовки чи перепідготовки платника податку - найманої особи за профілем діяльності чи загальними виробничими потребами такого працедавця, але не вище розміру суми, визначеної у підпункті 6.5.1 пункту 6.5 статті 6 цього Закону, у розрахунку на кожний повний чи неповний місяць підготовки чи перепідготовки такої найманої особи.

Якщо така наймана особа припиняє трудові відносини з таким працедавцем впродовж такого навчання або до закінчення другого календарного року від року, в якому закінчується таке навчання, то сума, сплачена у компенсацію вартості такого навчання, прирівнюється до додаткового блага, наданого такій найманій особі протягом року, на який припадає таке припинення трудових відносин, та підлягає оподаткуванню у загальному порядку;

4.3.21. кошти або вартість майна (послуг), що надаються як допомога на поховання платника податку:

а) будь-якою фізичною особою, благодійною організацією, Пенсійним фондом України або професійною спілкою;

(підпункт "а" підпункту 4.3.21 пункту 4.3 статті 4 у
 редакції Закону України від 01.07.2004 р. N 1958-IV)

б) працедавцем такого померлого платника податку за його останнім місцем роботи (у тому числі перед виходом на пенсію) у розмірі, що не перевищує подвійний розмір суми, визначеної у підпункті 6.5.1 пункту 6.5 статті 6 цього Закону. Сума перевищення над такою сумою, за її наявності, підлягає кінцевому оподаткуванню при її виплаті за ставкою, встановленою пунктом 7.1 статті 7 цього Закону;

4.3.22. кошти або вартість майна (послуг), що надаються як допомога на лікування та медичне обслуговування платника податку його працедавцем за рахунок коштів, які залишаються після оподаткування такого працедавця податком на прибуток підприємств, за наявності відповідних підтверджуючих документів, крім витрат, зазначених у підпунктах "а" - "з" підпункту 5.3.4 пункту 5.3 статті 5 цього Закону;

4.3.23. основна сума депозиту (вкладу), внесеного платником податку до банку чи небанківської фінансової установи, яка повертається такому платнику податку, основна сума кредиту, що отримується платником податку, а також сума виплат громадянам України (їх спадкоємцям) грошових заощаджень і грошових внесків, вкладених до 2 січня 1992 року в установи Ощадного банку СРСР чи в установи державного страхування СРСР або у папери цільової державної позики, емітованої на території колишнього СРСР, погашення яких не відбулося;

4.3.24. вартість путівок на відпочинок, оздоровлення та лікування на території України платника податку або його дітей віком до 18 років, які надаються йому безоплатно або із знижкою (у розмірі такої знижки) професійною спілкою, до якої зараховуються профспілкові внески такого платника податку - члена такої професійної спілки, створеної за законодавством України, або за рахунок коштів відповідного фонду загальнообов'язкового державного соціального страхування;

4.3.25. дохід (прибуток), одержаний самозайнятою особою від здійснення нею підприємницької або незалежної професійної діяльності, якщо така особа обрала спеціальну (спрощену) систему оподаткування такого доходу (прибутку) відповідно до закону;

4.3.26. сума стипендії, яка виплачується з бюджету учню, студенту, ординатору, аспіранту або ад'юнкту, але не вище суми, визначеної у підпункті 6.5.1 пункту 6.5 статті 6 цього Закону. Сума перевищення, за її наявності, підлягає кінцевому оподаткуванню при її виплаті за ставкою, встановленою пунктом 7.1 статті 7 цього Закону;

4.3.27. вартість одягу, взуття, а також суми грошової допомоги, що надаються дітям-сиротам і дітям, які залишилися без піклування батьків (у тому числі випускникам професійних освітньо-виховних закладів і вищих освітніх закладів I і II рівня акредитації), у порядку і розмірах, визначених Кабінетом Міністрів України;

4.3.28. сума грошового або майнового утримання чи забезпечення військовослужбовців строкової служби (у тому числі осіб, що проходять альтернативну службу), передбачена законом, яка виплачується з бюджету чи бюджетною установою;

4.3.29. сума, одержувана платником податку за здавання ним крові, грудного жіночого молока, інших видів донорства, яка виплачується з бюджету чи бюджетною установою;

4.3.30. вартість житла, яке передається з державної або комунальної власності у власність платника податку безоплатно або із знижкою (у розмірі такої знижки) відповідно до закону.

Якщо платник податку з числа державних службовців та прирівняних до них осіб має право на отримання одноразової грошової компенсації витрат для створення належних житлових умов відповідно до законодавства, то сума такої компенсації оподатковується при її виплаті за її рахунок як додаткове благо;

4.3.31. сума, одержувана платником податку за здану (продану) ним вторинну сировину та побутові відходи, за винятком брухту чорних або кольорових металів.

При виплаті доходів за зданий платником податку брухт чорних або кольорових металів, особа, що його закуповує, вважається податковим агентом стосовно платника податку - їх продавця та зобов'язана утримати податок із суми такої виплати та за її рахунок за ставкою, встановленою пунктом 7.1 статті 7 цього Закону. Доходи, зазначені у цьому підпункті, кінцево оподатковуються при їх виплаті за їх рахунок. Порядок виконання цього підпункту визначається Кабінетом Міністрів України;

4.3.32. сума страхової виплати, страхового відшкодування або викупна сума, отримувана платником податку за договором страхування від страховика-резидента, іншого ніж довгострокове страхування життя або недержавне пенсійне забезпечення, при виконанні таких умов:

а) при страхуванні життя або здоров'я платника податку факт нанесення шкоди страхувальнику має бути належним чином підтверджений. Якщо страхувальник помирає, сума страхової виплати оподатковується у складі спадщини згідно з пунктом 13.2 статті 13 цього Закону;

б) при страхуванні майна сума страхового відшкодування не може перевищувати вартість застрахованого майна, розраховану за звичайними цінами на дату укладення страхового договору, збільшену на суму сплачених страхових внесків (премій), та має бути спрямована на ремонт, відновлення застрахованої власності або її заміщення у порядку та строки, визначені статтею 15 цього Закону;

в) при страхуванні цивільної відповідальності сума страхового відшкодування не може перевищувати розмір шкоди, фактично завданої вигодонабувачу (бенефіціару), яка оцінюється за звичайними цінами на дату такої страхової виплати;

4.3.33. сума страхової виплати, страхового відшкодування, викупна сума або їх частина, отримувана платником податку за договором довгострокового страхування життя, сума пенсійної виплати з системи недержавного пенсійного забезпечення, сума виплат за договором пенсійного вкладу, визначені у порядку, встановленому підпунктом 9.8.3 пункту 9.8 статті 9 цього Закону;

(підпункт 4.3.33 пункту 4.3 статті 4 у редакції
 Закону України від 01.07.2004 р. N 1958-IV)

4.3.34. порядок застосування підпунктів 4.3.32 - 4.3.33 цього пункту визначається центральним органом виконавчої влади, який здійснює контроль за небанківськими фінансовими установами відповідно до закону, за узгодженням з Комітетом Верховної Ради України, до повноважень якого входять зазначені питання;

4.3.35. інші доходи, які відповідно до норм цього Закону не включаються до складу загального місячного оподатковуваного доходу з інших підстав;

4.3.36. доходи від відчуження безпосередньо власником сільськогосподарської продукції (включаючи продукцію первинної переробки), вирощеної (виробленої) ним на земельних ділянках, наданих для:

ведення особистого селянського господарства, якщо їх розмір не було збільшено в результаті отриманої в натурі (на місцевості) земельної частки (паю); будівництва і обслуговування жилого будинку, господарських будівель і споруд (присадибних ділянках), ведення садівництва та індивідуального дачного будівництва.

(пункт 4.3 статті 4 доповнено підпунктом 4.3.36
 згідно із Законом України від 04.03.2004 р. N 1594-IV,
підпункт 4.3.36 пункту 4.3 статті 4 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

Отримувач таких доходів подає податковому агенту довідку про своє право на отримання доходу у джерела його виплати без утримання податку.

(підпункт 4.3.36 пункту 4.3 статті 4 доповнено абзацом третім
 згідно із Законом України від 09.02.2006 р. N 3424-IV)

Форма довідки, термін дії, порядок її видачі та застосування розробляються центральним податковим органом за погодженням з центральним органом виконавчої влади з питань земельних ресурсів та затверджуються Кабінетом Міністрів України.

(підпункт 4.3.36 пункту 4.3 статті 4 доповнено абзацом четвертим
 згідно із Законом України від 09.02.2006 р. N 3424-IV)

4.4. Базою (об'єктом) для нарахування збору до Пенсійного фонду України чи внесків до фондів загальнообов'язкового державного соціального страхування громадян є заробітна плата платника цього податку.

Стаття 5. Податковий кредит

5.1. Право платника податку на податковий кредит

5.1.1. Платник податку має право на податковий кредит за наслідками звітного податкового року.

5.1.2. Підстави для нарахування податкового кредиту із зазначенням конкретних сум відображаються платником податку у річній податковій декларації.

5.2. Документальне підтвердження витрат, які включаються до складу податкового кредиту

5.2.1. До складу податкового кредиту включаються фактично понесені витрати, підтверджені платником податку документально, а саме: фіскальним або товарним чеком, касовим ордером, товарною накладною, іншими розрахунковими документами або договором, які ідентифікують продавця товарів (робіт, послуг) та визначають суму таких витрат.

5.2.2. Зазначені у підпункті 5.2.1 цього пункту документи не надсилаються податковому органу, але підлягають зберіганню платником податку протягом строку, достатнього для проведення податковим органом податкової перевірки стосовно нарахування такого податкового кредиту.

5.3. Перелік витрат, дозволених до включення до складу податкового кредиту

Платник податку має право включити до складу податкового кредиту звітного року такі витрати, фактично понесені ним протягом такого звітного року:

5.3.1. частину суми процентів за іпотечним кредитом, сплачених платником податку, яка розраховується за правилами, визначеними згідно із статтею 10 цього Закону;

5.3.2. суму коштів або вартість майна, переданих платником податку у вигляді пожертвувань або благодійних внесків неприбутковим організаціям, зареєстрованим в Україні, у розмірі, що перевищує два відсотки, але не є більшим п'яти відсотків від суми його загального оподатковуваного доходу такого звітного року;

5.3.3. суму коштів, сплачених платником податку на користь закладів освіти для компенсації вартості середньої професійної або вищої форми навчання такого платника податку, іншого члена його сім'ї першого ступеня споріднення, але не більше суми, визначеної у підпункті 6.5.1 пункту 6.5 статті 6 цього Закону, у розрахунку за кожний повний або неповний місяць навчання протягом звітного податкового року.

Такі витрати включаються:

а) при навчанні платника податку або іншого члена його сім'ї першого ступеня споріднення - до податкового кредиту одного з таких членів за їх вибором;

б) при навчанні обох членів подружжя - окремо до податкового кредиту кожного, відповідно до вартості його навчання.

Зазначений у підпункті "а" цього підпункту вибір вважається здійсненим, якщо платник податку подає податкову декларацію, у якій визначається сума таких витрат.

Для цілей цього підпункту членами подружжя вважаються особи, які перебувають у шлюбі, зареєстрованому згідно із законом;

5.3.4. суму власних коштів платника податку, сплачених на користь закладів охорони здоров'я для компенсації вартості платних послуг з лікування такого платника податку або члена його сім'ї першого ступеня споріднення, у тому числі для придбання ліків, донорських компонентів, протезно-ортопедичних пристосувань у розмірах, що не покриваються виплатами з фонду загальнообов'язкового медичного страхування, крім витрат на:

а) косметичне лікування або косметичну хірургію (включаючи косметичне протезування, не пов'язане з медичними показаннями);

б) водолікування та геліотерапію, не пов'язані з лікуванням хронічних захворювань;

в) лікування та протезування зубів з використанням дорогоцінних металів, гальванопластики та порцеляни;

г) аборти, крім абортів, які проводяться за медичними показаннями, або якщо вагітність стала наслідком зґвалтування;

д) операції з переміни статі;

е) лікування венеричних захворювань, крім СНІДу та венеричних захворювань, причиною яких стало нестатеве зараження або зґвалтування:

є) лікування тютюнової чи алкогольної залежності;

ж) клонування людини або її органів;

з) придбання ліків, медичних засобів та пристосувань, оплати вартості медичних послуг, які не підпадають під перелік життєво необхідних, встановлений Кабінетом Міністрів України;

5.3.5. суму витрат платника податку на сплату за власний рахунок страхових внесків, страхових премій та пенсійних внесків страховику-резиденту, недержавному пенсійному фонду, установі банку за договорами довгострокового страхування життя, недержавного пенсійного забезпечення, за пенсійним контрактом з недержавним пенсійним фондом, а також внесків на банківський пенсійний депозитний рахунок, на пенсійні вклади як такого платника податку, так і членів його сім'ї першого ступеня споріднення, яка не перевищує (у розрахунку за кожний з повних чи неповних місяців звітного податкового року, протягом яких діяв договір страхування):

(абзац перший підпункту 5.3.5 пункту 5.3 статті 5 у
 редакції Закону України від 01.07.2004 р. N 1958-IV)

а) при страхуванні платника податку або за пенсійним контрактом з недержавним пенсійним фондом платника податку або на банківський пенсійний депозитний рахунок чи за їх сукупністю - суму, визначену у підпункті 6.5.1 пункту 6.5 статті 6 цього Закону;

(абзац другий підпункту 5.3.5 пункту 5.3 статті 5 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

б) при страхуванні члена сім'ї платника податку першого ступеня споріднення або за пенсійним контрактом з недержавним пенсійним фондом або на банківський пенсійний депозитний рахунок на користь такого члена сім'ї чи за їх сукупністю - 50 відсотків суми, визначеної у підпункті 6.5.1 пункту 6.5 статті 6 цього Закону, у розрахунку на кожного застрахованого члена сім'ї.

(абзац третій підпункту 5.3.5 пункту 5.3 статті 5 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

Якщо платник податку або члени його сім'ї першого ступеня споріднення були застраховані їх працедавцями або працедавці є вкладниками недержавних пенсійних фондів чи пенсійних депозитних рахунків на їх користь, згідно з підпунктом "в" підпункту 4.2.4 пункту 4.2 статті 4 цього Закону, то гранична сума, встановлена підпунктом "а" або "б" цього підпункту, зменшується для відповідної застрахованої особи або учасника недержавного пенсійного фонду на суму страхових внесків або внесків до недержавних пенсійних фондів чи на пенсійні депозитні рахунки, сплачених її працедавцем протягом такого звітного податкового року.

(абзац четвертий підпункту 5.3.5 пункту 5.3 статті 5 у
 редакції Закону України від 01.07.2004 р. N 1958-IV)

Якщо член сім'ї платника податку першого ступеня споріднення самостійно застрахував такі самі ризики за окремим страховим договором або він є вкладником недержавного пенсійного фонду за окремим пенсійним контрактом, то:

(абзац п'ятий підпункту 5.3.5 пункту 5.3 статті 5 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

платник податку не має права включати до складу податкового кредиту суму, визначену у підпункті "б" підпункту 5.3.5 цього пункту стосовно такого члена сім'ї;

такий член сім'ї має право включити до складу свого податкового кредиту суму страхових (пенсійних) внесків (премій), сплачених за таким окремим страховим договором чи пенсійним контрактом на умовах підпункту "б" підпункту 5.3.5 цього пункту;

(абзац сьомий підпункту 5.3.5 пункту 5.3 статті 5 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

5.3.6. суми витрат платника податку із:

штучного запліднення, незалежно від того, чи перебуває він у шлюбі з донором, чи ні;

оплати вартості державних послуг, включаючи сплату державного мита, пов'язаних з усиновленням дитини.

5.4. Обмеження права на нарахування податкового кредиту

5.4.1. Податковий кредит може бути нарахований виключно резидентом, що має індивідуальний ідентифікаційний номер.

5.4.2. Загальна сума нарахованого податкового кредиту не може перевищувати суми загального оподатковуваного доходу платника податку, одержаного протягом звітного року як заробітна плата.

5.4.3. Якщо платник податку не скористався правом на нарахування податкового кредиту за наслідками звітного податкового року, то таке право на наступні податкові роки не переноситься.

5.5. Центральний податковий орган видає інструкцію з питань застосування норм цієї статті та провадить безоплатні роз'яснення порядку документального підтвердження прав на податковий кредит та подання податкової декларації, у тому числі шляхом проведення відповідних навчань, семінарів тощо, забезпечує безоплатне надання бланків декларацій з цього податку, інших розрахунків, передбачених цим Законом, податковими органами за першим запитом платника цього податку.

Стаття 6. Податкові соціальні пільги

6.1. Перелік податкових соціальних пільг

З урахуванням норм пункту 6.5 цієї статті платник податку має право на зменшення суми загального місячного оподатковуваного доходу, отримуваного з джерел на території України від одного працедавця у вигляді заробітної плати, на суму податкової соціальної пільги у таких розмірах:

6.1.1. у розмірі, що дорівнює 50 відсоткам однієї мінімальної заробітної плати (у розрахунку на місяць), встановленої законом на 1 січня звітного податкового року, - для будь-якого платника податку;

(підпункт 6.1.1 пункту 6.1 статті 6 в редакції
 Закону України від 07.07.2005 р. N 2771-IV)

6.1.2. у розмірі, що дорівнює 150 відсоткам суми пільги, визначеної за правилами підпункту 6.1.1 цього пункту, - для платника податку, який:

а) є самотньою матір'ю або самотнім батьком (опікуном, піклувальником) - у розрахунку на кожну дитину віком до 18 років;

б) утримує дитину-інваліда - у розрахунку на кожну дитину віком до 18 років;

(підпункт "б" підпункту 6.1.2 пункту 6.1 статті 6 у
 редакції Закону України від 15.06.2004 р. N 1781-IV)

в) має троє чи більше дітей віком до 18 років - у розрахунку на кожну таку дитину;

г) є вдівцем або вдовою;

д) є особою, віднесеною законом до 1 або 2 категорії осіб, постраждалих внаслідок Чорнобильської катастрофи, включаючи осіб, нагороджених грамотами Президії Верховної Ради УРСР у зв'язку з їх участю в ліквідації наслідків Чорнобильської катастрофи;

е) є учнем, студентом, аспірантом, ординатором, ад'юнктом;

(підпункт "е" підпункту 6.1.2 пункту 6.1 статті 6 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

є) є інвалідом I або II групи, у тому числі з дитинства;

ж) є особою, якій присуджено довічну стипендію як громадянину, що зазнав переслідувань за правозахисну діяльність, включаючи журналістів;

6.1.3. у розмірі, що дорівнює 200 відсоткам суми пільги, визначеної за правилами підпункту 6.1.1 цього пункту, - для платника податку, який є:

а) особою, що є Героєм України, Героєм Радянського Союзу, Героєм Соціалістичної Праці або повним кавалером ордена Слави чи ордена Трудової Слави;

(підпункт "а" підпункту 6.1.3 пункту 6.1 статті 6 у
 редакції Закону України від 01.07.2004 р. N 1958-IV)

б) учасником бойових дій під час Другої світової війни або особою, яка у той час працювала в тилу, на яких поширюється дія Закону України "Про статус ветеранів війни, гарантії їх соціального захисту";

(підпункт "б" підпункту 6.1.3 пункту 6.1 статті 6 із змінами,
 внесеними згідно із Законами України від 15.06.2004 р. N 1781-IV,
 від 01.07.2004 р. N 1958-IV)

в) колишнім в'язнем концтаборів, гетто та інших місць примусового утримання під час Другої світової війни або особою, визнаною репресованою чи реабілітованою;

г) особою, яка була насильно вивезена з території колишнього СРСР під час Другої світової війни на територію держав, що перебували у стані війни з колишнім СРСР або були окуповані фашистською Німеччиною та її союзниками;

д) особою, яка перебувала на блокадній території колишнього Ленінграда (Санкт-Петербург, Російська Федерація) у період з 8 вересня 1941 року по 27 січня 1944 року.

6.2. Порядок вибору податкової соціальної пільги, більшої за розміром

У разі якщо платник податку має право на застосування податкової соціальної пільги з двох і більше підстав, зазначених у пункті 6.1 цієї статті, податкова соціальна пільга застосовується один раз з підстави, що передбачає її найбільший розмір, при дотриманні процедур, визначених підпунктом 6.4.1 пункту 6.4 цієї статті.

Норми цього пункту не поширюються на випадки, передбачені в абзаці другому підпункту 6.5.1 пункту 6.5 цієї статті.

(пункт 6.2 статті 6 доповнено абзацом другим
 згідно із Законом України від 15.06.2004 р. N 1780-IV)

6.3. Вибір місця отримання (застосування) податкової соціальної пільги

6.3.1. Податкова соціальна пільга застосовується до нарахованого місячного доходу платнику податку у вигляді заробітної плати виключно за одним місцем його нарахування (виплати).

6.3.2. Платник податку подає працедавцю заяву про самостійне обрання місця застосування податкової соціальної пільги (далі - заява про застосування пільги) за формою, визначеною центральним податковим органом.

Податкова соціальна пільга починає застосовуватися до нарахованих доходів у вигляді заробітної плати з дня отримання працедавцем заяви платника податку про застосування пільги. Пільга не застосовується до доходу, нарахованого до моменту отримання такої заяви, крім випадків, зазначених у підпункті 6.3.3 цього пункту.

Платник податку, який змінює за самостійним рішенням місце отримання податкової соціальної пільги, зобов'язаний надати працедавцю за попереднім місцем її застосування заяву про відмову від такої пільги (далі - заява про відмову від пільги) за формою, визначеною центральним податковим органом. Така заява не подається, якщо платник податку припиняє трудові відносини з таким працедавцем з будь-яких підстав, а також у випадках, визначених у підпункті 6.3.3 цього пункту.

Працедавець відображає у складі річної податкової звітності всі випадки отримання заяв платників податку про застосування пільги та заяв про відмову від такої пільги.

Податкова соціальна пільга застосовується за місцем отримання платником податку основного доходу (визначеним у трудовій книжці) на дату набрання чинності цим пунктом, без подання заяви про застосування пільги.

Порядок надання таких документів та їх склад визначається Кабінетом Міністрів України.

6.3.3. Податкова соціальна пільга не може бути застосована до інших доходів платника податку, якщо він отримує протягом звітного податкового місяця одночасно такі доходи, як:

а) плата за виконання громадських робіт, яка повністю або частково фінансується за рахунок бюджету або відповідного фонду загальнообов'язкового державного соціального страхування;

б) стипендія, грошове чи майнове (речове) забезпечення, одержувані учнями, студентами, аспірантами, ординаторами, ад'юнктами, військовослужбовцями строкової служби, що виплачуються з бюджету;

в) заробітна плата під час відбування покарання у вигляді позбавлення волі;

г) заробітна плата, нарахована (виплачена) за здійснення роботи за наймом у складі екіпажу (команди) транспортного засобу, який перебуває за межами території України, її територіальних вод (виключної економічної зони), у тому числі на якірних стоянках, та належить резиденту на правах власності або перебуває у його тимчасовому (строковому) користуванні та/або є зареєстрованим у Державному судновому реєстрі України чи Судновій книзі України;

д) заробітна плата осіб, які відповідно до закону є державними службовцями;

е) доходи самозайнятої особи від підприємницької діяльності, а також іншої незалежної професійної діяльності.

Податкова соціальна пільга починає застосовуватися до доходів, визначених у підпунктах "а" - "д" цього підпункту при їх нарахуванні (виплаті), та закінчує застосовуватися при завершенні нарахування таких доходів, без подання відповідних заяв, визначених підпунктом 6.3.2 цього пункту.

Податкова соціальна пільга не застосовується до доходів, визначених підпунктом "е" цього підпункту.

6.3.4. Якщо у порушення норм цього пункту платник податку подає заяву про застосування пільги більш ніж одному працедавцю або якщо платник податку при отриманні доходів, визначених у підпункті 6.3.3 цього пункту, подає таку заяву іншому працедавцю, внаслідок чого податкова соціальна пільга фактично застосовується також при отриманні інших доходів протягом будь-якого звітного податкового місяця, то такий платник податку втрачає право на отримання податкової соціальної пільги за всіма місцями отримання доходу починаючи з місяця, у якому мало місце таке порушення, та закінчуючи місяцем, у якому право на застосування податкової соціальної пільги відновлюється.

Платник податку може відновити право на застосування податкової соціальної пільги, якщо він подає заяву про відмову від такої пільги всім працедавцям із зазначенням місяця, в якому мало місце таке порушення, на підставі чого окремий працедавець розраховує та утримує відповідну суму недоплати податку та штраф у розмірі 100 відсотків суми такої недоплати за рахунок найближчої виплати доходу такому платнику податку, а при недостатності суми такої виплати - за рахунок наступних виплат. Якщо з будь-яких підстав сума недоплати та штрафу не була утримана за рахунок доходу платника податку до спливу граничного строку, встановленого законом для подання річної декларації з цього податку, то сума такої недоплати і штрафу стягується податковим органом у порядку, визначеному законом. При цьому право на застосування податкової соціальної пільги до доходу платника податку відновлюється з податкового місяця, наступного за місяцем, в якому сума такої недоплати та штраф повністю погашаються.

Центральний податковий орган встановлює порядок періодичного інформування платників податку про наявність порушень ними норм підпункту 6.3.1 цього пункту, виявлених на підставі даних податкової звітності чи документальних перевірок.

6.3.5. Працедавець, який на підставі належним чином отриманої заяви платника податку про застосування пільги застосовує таку пільгу, не несе будь-якої відповідальності за порушення таким платником податку вимог підпункту 6.3.1 цього пункту, за винятком, коли такий працедавець і такий платник податку є пов'язаними особами або коли суд встановлює факт змови між таким працедавцем і таким платником податку, спрямованої на ухилення від оподаткування цим податком.

6.4. Вибір податкової соціальної пільги за її розміром та строк її дії

6.4.1. Платник податку, який має право на застосування податкової соціальної пільги більшої, ніж передбачена підпунктом 6.1.1 пункту 6.1 цієї статті, зазначає про таке право у заяві про застосування пільги та додає відповідні підтверджуючі документи за формою, визначеною центральним податковим органом.

6.4.2. Податкова соціальна пільга, передбачена підпунктами "а - в" підпункту 6.1.2 пункту 6.1 цієї статті, надається до кінця року, в якому дитина досягає вісімнадцяти років, а у разі її смерті до досягнення такого віку, - до кінця року, на який припадає така смерть. Право на отримання такої податкової соціальної пільги втрачається у разі позбавлення платника податку батьківських прав або якщо він відмовляється від дитини чи передає дитину на державне утримання, у тому числі до будинку маляти, дитини, інтернату, дитячого будинку сімейного типу, незалежно від того, чи береться плата за таке утримання, чи ні, а також якщо дитина стає курсантом на умовах її повного утримання починаючи з податкового місяця, на який припадає відповідна подія.

Податкова соціальна пільга, передбачена підпунктом "г" підпункту 6.1.2 пункту 6.1 цієї статті, зупиняється з податкового місяця, в якому такий вдівець або вдова бере наступний шлюб чи підпадає під опіку інших осіб.

Податкова соціальна пільга, передбачена підпунктами "д - ж" підпункту 6.1.2 пункту 6.1 цієї статті, зупиняється з податкового місяця, наступного за місяцем, в якому платник податку втрачає статус, визначений у підпунктах "д - ж".

6.4.3. Розрахунок розміру податкової соціальної пільги здійснюється з урахуванням останнього місячного податкового періоду, в якому платник податку помирає чи визнається судом померлим, безвісно відсутнім або втрачає резидентський статус.

6.5. Перерахунок та обмеження

6.5.1. Податкова соціальна пільга застосовується до доходу, нарахованого на користь платника податку протягом звітного податкового місяця як заробітна плата (інші прирівняні до неї відповідно до законодавства виплати, компенсації та відшкодування), якщо його розмір не перевищує суми, яка дорівнює сумі місячного прожиткового мінімуму, діючого для працездатної особи на 1 січня звітного податкового року, помноженої на 1,4 та округленої до найближчих 10 гривень.

При цьому граничний розмір доходу, який дає право на отримання податкової соціальної пільги одному з батьків у випадках та розмірах, передбачених підпунктами "а" - "в" підпункту 6.1.2 пункту 6.1 цієї статті, визначається як добуток суми, визначеної в абзаці першому цього підпункту, та відповідної кількості дітей.

Якщо платник податку отримує доходи у вигляді заробітної плати за час відпустки, то з метою визначення граничної суми доходу, що дає право на отримання податкової соціальної пільги, такі доходи (їх частина) відносяться до відповідних податкових періодів їх нарахування.

(підпункт 6.5.1 пункту 6.5 статті 6 у редакції
Законів України від 15.06.2004 р. N 1780-IV,
від 01.07.2004 р. N 1958-IV)

6.5.2. Працедавець платника податку за місцем застосування податкової соціальної пільги здійснює перерахунок сум доходів, нарахованих такому платнику податку у вигляді заробітної плати, а також сум наданих податкових соціальних пільг:

а) за наслідками кожного звітного податкового року;

б) під час проведення розрахунку за останній місяць застосування податкової соціальної пільги при зміні місця її застосування за самостійним рішенням платника податку або у випадках, визначених у підпункті 6.3.3 пункту 6.3 цієї статті;

в) під час проведення остаточного розрахунку з платником податку, який припиняє трудові відносини з таким працедавцем.

6.5.3. Якщо внаслідок здійсненого перерахунку виникає недоплата цього податку, то така сума стягується працедавцем за рахунок суми будь-якого оподатковуваного доходу (після його оподаткування) за відповідний місяць, а при недостатності суми такого доходу - за рахунок оподатковуваних доходів наступних місяців, до повного погашення суми такої недоплати.

Якщо внаслідок проведення остаточного розрахунку з платником податку, який припиняє трудові відносини з працедавцем, виникає сума недоплати, що перевищує суму оподатковуваного доходу платника податку за останній звітний період, то непогашена частина такої недоплати включається до складу податкового зобов'язання платника податку за наслідками звітного податкового року.

6.5.4. Якщо працедавець з будь-яких причин не здійснює перерахунки, зазначені у підпункті 6.5.2 пункту 6.5 цієї статті, та/або не утримує суму недоплати чи її частину (крім випадку, зазначеного в абзаці другому підпункту 6.5.3 цього пункту) у встановлені цим пунктом строки, то така сума стягується податковим органом за рахунок такого працедавця і не включається до складу його валових витрат.

6.5.5. Якщо внаслідок здійсненого перерахунку виникає переплата цього податку, то на її суму зменшується сума нарахованого податкового зобов'язання платника податку за відповідний місяць, а при недостатності такої суми - сума податкових зобов'язань наступних податкових періодів, до повного повернення суми такої переплати.

Якщо внаслідок проведення остаточного розрахунку з платником податку, який припиняє трудові відносини з працедавцем, виникає сума переплати, що перевищує суму податкового зобов'язання, нарахованого за останній звітний період, то така сума підлягає відшкодуванню з бюджету у встановленому порядку.

Стаття 7. Ставка податку

7.1. Ставка податку становить 15 відсотків від об'єкта оподаткування, крім випадків, визначених у пунктах 7.2 - 7.3 цієї статті.

7.2. Ставка податку становить 5 відсотків від об'єкта оподаткування, нарахованого податковим агентом як:

процент на поточний або депозитний (вкладний) банківський рахунок (у тому числі картковий рахунок);

процентний або дисконтний дохід за іменним ощадним (депозитним) сертифікатом;

процент на вклад (внесок) до кредитної спілки, створеної відповідно до закону;

інвестиційний дохід, який виплачується компанією, що управляє активами інституту спільного інвестування, відповідно до закону;

дохід за іпотечним сертифікатом участі, іпотечним сертифікатом з фіксованою дохідністю, відповідно до закону;

дохід за сертифікатом фонду операцій з нерухомістю;

(пункт 7.2 статті 7 доповнено новим абзацом сьомим
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

дохід, який виплачується управителем фонду фінансування будівництва;

(пункт 7.2 статті 7 доповнено новим абзацом восьмим
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

дохід учасника фонду банківського управління;

(пункт 7.2 статті 7 доповнено новим абзацом дев'ятим
 згідно із Законом України від 15.12.2005 р. N 3201-IV,
 у зв'язку з цим абзац сьомий вважати абзацом десятим)

в інших випадках, прямо визначених відповідними нормами цього Закону.

(пункт 7.2 статті 7 у редакції Закону
 України від 01.07.2004 р. N 1958-IV)

7.3. Ставка податку становить подвійний розмір ставки, визначеної пунктом 7.1 цієї статті, від об'єкта оподаткування, нарахованого як виграш чи приз (крім у державну лотерею у грошовому виразі) на користь резидентів або нерезидентів, та від будь-яких інших доходів, нарахованих на користь нерезидентів - фізичних осіб, за винятком доходів, визначених у підпункті 9.11.3 пункту 9.11 статті 9 цього Закону.

(пункт 7.3 статті 7 із змінами, внесеними згідно із
 Законом України від 01.07.2004 р. N 1958-IV)

7.4. Ставка податку може становити інший розмір, визначений відповідними нормами цього Закону.

Стаття 8. Порядок нарахування, утримання та сплати (перерахування) податку до бюджету

8.1. Оподаткування доходів, нарахованих (виплачених) платнику податку податковим агентом

8.1.1. Податковий агент, який нараховує (виплачує) оподатковуваний дохід на користь платника податку, утримує податок від суми такого доходу за його рахунок, використовуючи ставку податку, визначену у відповідних пунктах статті 7 цього Закону.

8.1.2. Податок підлягає сплаті (перерахуванню) до бюджету під час виплати оподатковуваного доходу єдиним платіжним документом. Банки не мають права приймати платіжні документи на виплату доходу, які не передбачають сплати (перерахування) цього податку до бюджету. Якщо оподатковуваний дохід нараховується, але не виплачується платнику податку особою, що його нараховує, то податок, який підлягає утриманню з такого нарахованого доходу, підлягає сплаті (перерахуванню) до бюджету у строки, встановлені законом для місячного податкового періоду.

8.1.3. Якщо згідно з нормами цього Закону окремі види оподатковуваних доходів (прибутків) не підлягають оподаткуванню при їх нарахуванні чи виплаті, то платник податку зобов'язаний самостійно включити суму таких доходів до складу загального річного оподатковуваного доходу та подати річну декларацію з цього податку.

8.1.4. Якщо оподатковуваний дохід виплачується у негрошовій формі чи готівкою з каси резидента, то податок сплачується (перераховується) до бюджету протягом банківського дня, наступного за днем такої виплати.

8.2. Оподаткування доходів, нарахованих платнику податку особою, яка не є податковим агентом

8.2.1. Платник податку, що отримує доходи, нараховані особою, яка не є податковим агентом, зобов'язаний включити суму таких доходів до складу загального річного оподатковуваного доходу та подати річну декларацію з цього податку.

8.2.2. Особою, яка не є податковим агентом, вважається нерезидент або фізична особа, яка не має статусу суб'єкта підприємницької діяльності, або не є особою, яка здійснює незалежну професійну діяльність.

(підпункт 8.2.2 пункту 8.2 статті 8 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

Стаття 9. Особливості нарахування та сплати окремих видів доходів

9.1. Оподаткування доходу від надання нерухомості в оренду (суборенду), житловий найм (піднайм)

9.1.1. Податковим агентом платника податку - орендодавця щодо його доходу від надання в оренду земельної ділянки сільськогосподарського призначення, земельної частки (паю), майнового паю є орендар.

При цьому об'єкт оподаткування визначається виходячи з розміру орендної плати, зазначеної в договорі оренди, але не менше мінімальної суми орендного платежу, встановленої законодавством з питань оренди землі.

9.1.2. Податковим агентом платника податку - орендодавця при нарахуванні доходу від надання в оренду нерухомого майна іншого, ніж зазначене у підпункті 9.1.1 цього пункту (включаючи земельну ділянку, що знаходиться під таким нерухомим майном, чи присадибну ділянку), є орендар.

При цьому об'єкт оподаткування визначається виходячи з розміру орендної плати, зазначеної в договорі оренди, але не менше мінімальної суми орендного платежу за повний чи неповний місяць оренди. Мінімальна сума орендного платежу визначається за методикою, встановленою Кабінетом Міністрів України, виходячи з мінімальної вартості місячної оренди одного квадратного метра загальної площі нерухомості, з урахуванням місця її розташування, інших функціональних та якісних показників, що встановлюється органом місцевого самоврядування села, селища, міста, на території яких розташована така нерухомість, та оприлюднюється у спосіб, найбільш доступний для жителів такої територіальної громади. Якщо таку мінімальну вартість не встановлено чи не оприлюднено до початку звітного податкового року, то об'єкт оподаткування визначається виходячи з розміру орендної плати, визначеного в договорі оренди.

9.1.3. Надання в оренду нерухомості, що належить юридичній або фізичній особі - нерезиденту, здійснюється виключно через засноване ним постійне представництво на території України або юридичну особу - резидента (уповноважену особу), що виконує представницькі функції відносно такого нерезидента на підставі письмового договору, а якщо нерезидент є фізичною особою, - виступає також його податковим агентом відносно таких доходів. Нерезидент, який порушує норми цього пункту, вважається таким, що ухиляється від оподаткування.

9.1.4. Якщо орендар є фізичною особою, яка не є суб'єктом підприємницької діяльності, то особою, відповідальною за нарахування та сплату (перерахування) податку до бюджету, є платник податку - орендодавець.

При цьому:

а) такий орендодавець самостійно нараховує та сплачує податок до бюджету у строки, встановлені законом для квартального податкового періоду, а саме: протягом 40 календарних днів, наступних за останнім днем такого звітного кварталу;

б) договір оренди нерухомого майна підлягає нотаріальному посвідченню, при цьому нотаріус зобов'язаний надіслати інформацію про такий договір податковому органу за основним місцем проживання платника податку - орендодавця за формою та у спосіб, встановлені Кабінетом Міністрів України. У разі порушення такої форми чи способу нотаріус несе відповідальність, встановлену законом за порушення порядку чи строків надання податкової звітності.

9.1.5. Доходи, зазначені у цьому пункті, кінцево оподатковуються при їх виплаті за їх рахунок.

9.2. Оподаткування процентів

9.2.1. Податковим агентом платника податку при нарахуванні (сплаті) на його користь доходів, визначених у пункті 7.2 статті 7 цього Закону, є особа, яка здійснює таке нарахування (сплату).

(абзац перший підпункту 9.2.1 пункту 9.2 статті 9 у
 редакції Закону України від 01.07.2004 р. N 1958-IV)

Загальна сума податків, утриманих протягом звітного податкового місяця з таких нарахованих (сплачених) процентів платнику податку, сплачується (перераховується) таким податковим агентом до бюджету у строки, визначені законом для місячного податкового періоду.

(дію підпункту 9.2.1 пункту 9.2 статті 9 зупинено на 2005 рік у частині оподаткування процентів згідно із Законом України від 23.12.2004 р. N 2285-IV)

(новою редакцією Закону України "Про Державний бюджет на 2005 рік", викладеною Законом України від 25.03.2005 р. N 2505-IV, зупинення дії підпункту 9.2.1 пункту 9.2 статті 9 у частині оподаткування процентів не передбачено)

9.2.2. Податковий агент, який нараховує проценти, надає податковий розрахунок загальної суми нарахованих процентів та загальної суми утриманих з них податків у складі податкової декларації з податку на прибуток підприємств у строки, встановлені законом для такого податку. При цьому інформація щодо окремого банківського вкладного (депозитного) або поточного (у тому числі карткового) рахунку фізичної особи, суми нарахованих на нього процентів, а також відомостей щодо такої фізичної особи - вкладника не надається.

(абзац перший підпункту 9.2.2 пункту 9.2 статті 9 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

Форма зазначеного податкового розрахунку встановлюється у порядку, визначеному законом, та:

для банків узгоджується з Національним банком України;

для небанківських фінансових установ узгоджується з відповідним державним органом, уповноваженим здійснювати контроль та нагляд за такими небанківськими фінансовими установами відповідно до закону.

(дію підпункту 9.2.2 пункту 9.2 статті 9 зупинено на 2005 рік у частині оподаткування процентів згідно із Законом України від 23.12.2004 р. N 2285-IV)

(новою редакцією Закону України "Про Державний бюджет на 2005 рік", викладеною Законом України від 25.03.2005 р. N 2505-IV, зупинення дії підпункту 9.2.2 пункту 9.2 статті 9 у частині оподаткування процентів не передбачено)

9.2.3. Оподаткування процентів (у тому числі дисконтних доходів), сплачених (нарахованих) з інших підстав, ніж зазначені у підпункті 9.2.1 цього пункту, здійснюється у загальному порядку, встановленому цим Законом для доходів, що кінцево оподатковуються при їх виплаті, за ставкою, визначеною у пункті 7.1 статті 7 цього Закону.

9.2.4. Доходи, зазначені у цьому пункті, кінцево оподатковуються при їх виплаті за їх рахунок.

9.3. Оподаткування дивідендів

9.3.1. Податковим агентом платника податку при нарахуванні (виплаті) на його користь дивідендів, крім випадків, визначених у підпункті 4.3.17 цього Закону, є емітент корпоративних прав або за його дорученням - інша особа, яка здійснює таке нарахування (виплату).

9.3.2. Податковим агентом при виплаті дивідендів є будь-який резидент, який нараховує дивіденди, включаючи того, що сплачує податок на прибуток підприємств у спосіб, відмінний від загального (є суб'єктом спрощених систем оподаткування), або є звільненим від сплати такого податку з будь-яких підстав.

9.3.3. Резидент, що виплачує дивіденди платникам цього податку, надає податковому органу у строки, встановлені законом для місячного податкового періоду, податковий розрахунок про нараховані дивіденди, форма якого визначається за правилами, встановленими законом.

(підпункт 9.3.3 пункту 9.3 статті 9 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

9.3.4. Дивіденди, які нараховані платнику податку емітентом корпоративних прав - резидентом, що є фізичною або юридичною особою, підлягають оподаткуванню за ставкою, визначеною пунктом 7.1 статті 7 цього Закону.

(підпункт 9.3.4 пункту 9.3 статті 9 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

9.3.5. Доходи, зазначені у цьому пункті, кінцево оподатковуються при їх виплаті за їх рахунок.

9.4. Оподаткування роялті

9.4.1. Оподаткування роялті здійснюється за правилами, встановленими пунктом 9.3 цієї статті для оподаткування дивідендів, без застосування норм підпункту 4.3.17 пункту 4.3 статті 4 цього Закону.

9.4.2. Резиденти можуть нараховувати роялті лише у зв'язку з використанням платником податку права на інтелектуальну (промислову) власність, зареєстрованого відповідно до закону.

9.5. Оподаткування виграшів та призів

9.5.1. Податковим агентом платника податку при нарахуванні на його користь доходу у вигляді призів, виграшів у лотерею (крім державних лотерей), інших розіграшів або виграшів в азартних іграх, є особа, яка здійснює таке нарахування.

При нарахуванні доходів у вигляді виграшів у лотерею (крім державних лотерей) або в інших розіграшах, які передбачають попереднє придбання платником податку права на участь у таких лотереях чи розіграшах, не беруться до уваги витрати, понесені платником податку у зв'язку з одержанням такого доходу.

При нарахуванні доходу, отриманого у вигляді виграшу в азартних іграх в казино, інших гральних місцях чи домах (далі - гральний заклад), за винятком гри в тоталізатор, враховуються витрати платника податку, понесені ним у зв'язку з отриманням такого доходу протягом робочого дня (зміни).

При нарахуванні доходу, отриманого у вигляді виграшу в азартних іграх в тоталізатор, враховуються витрати платника податку, понесені ним у зв'язку з отриманням такого доходу протягом періоду з початку прийняття ставки до завершення розіграшу.

Доходи, зазначені у цьому підпункті, кінцево оподатковуються при їх виплаті за їх рахунок.

Порядок податкового обліку доходів та витрат платників податків - гравців у гральних закладах встановлюється центральним податковим органом.

(підпункт 9.5.1 пункту 9.5 статті 9 у редакції
 Закону України від 01.07.2004 р. N 1958-IV)

9.5.2. Платник податку, який отримує дохід у вигляді виграшу в азартні ігри в казино, інших гральних місцях чи домах (далі - гральний заклад), зобов'язаний включити до складу свого загального оподатковуваного річного доходу позитивну різницю між сумою такого доходу та документально підтвердженими витратами, понесеними у зв'язку з отриманням такого доходу протягом такого року.

З метою здійснення податкового контролю будь-яка фізична особа - резидент чи нерезидент зобов'язана пред'явити паспорт при вході до грального закладу, а відповідна службова особа такого грального закладу зобов'язана занести відомості про номер такого паспорта, ім'я та прізвище його власника, його громадянство, а у разі коли така особа є громадянином України - зареєстроване місце його проживання. На вимогу платника податку - гравця особа, що виплачує виграш, зобов'язана надати персоніфіковані відомості про такий виграш та понесені такою особою витрати. Порядок виконання норм цього підпункту визначається центральним податковим органом.

У разі якщо такі персоніфіковані відомості були надані платнику податку, то податковий орган має право на отримання цих відомостей у податкового агента.

(підпункт 9.5.2 пункту 9.5 статті 9 доповнено абзацом третім
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

9.6. Оподаткування інвестиційного прибутку

9.6.1. Облік фінансових результатів операцій з інвестиційними активами ведеться платником податку самостійно, окремо від інших доходів і витрат.

9.6.2. Інвестиційний прибуток розраховується як позитивна різниця між доходом, отриманим платником податку від продажу окремого інвестиційного активу, та його вартістю, що розраховується виходячи з суми витрат, понесених у зв'язку з придбанням такого активу, з урахуванням норм підпункту 9.6.4 цього пункту.

До продажу інвестиційного активу прирівнюються також операції з:

обміну інвестиційного активу на інший інвестиційний актив;

зворотного викупу корпоративного права його емітентом, яке належало платнику податку;

повернення платнику податку коштів або майна (майнових прав), попередньо внесених ним до статутного фонду емітента корпоративних прав, внаслідок виходу такого платника податку з числа засновників (учасників) такого емітента чи ліквідації такого емітента.

Придбанням інвестиційного активу вважаються також операції з внесення платником податку коштів або майна до статутного фонду юридичної особи - резидента в обмін на емітовані ним корпоративні права.

Інвестиційний актив, подарований платнику податку чи успадкований платником податку, вважається придбаним за нульовою вартістю.

9.6.3. Якщо у результаті розрахунку інвестиційного прибутку за правилами, встановленими підпунктом 9.6.2 цього пункту, виникає від'ємне значення, то воно вважається інвестиційним збитком.

9.6.4. Якщо протягом 30 календарних днів до дня продажу пакета цінних паперів (корпоративних прав), а також протягом наступних 30 календарних днів за днем такого продажу платник податку придбає пакет ідентичних цінних паперів (корпоративних прав), то:

а) інвестиційний збиток, що виник внаслідок такого продажу, не враховується при визначенні загального фінансового результату операцій з інвестиційними активами;

б) вартість придбаного пакета для цілей оподаткування визначається за ціною його придбання, але не нижче ціни проданого пакета.

9.6.5. Якщо платник податку протягом звітного року продає інвестиційний актив за договором, який обумовлює право на його зворотний викуп у наступному році, чи придбає опціон на такий викуп, то інвестиційний збиток, який виникає внаслідок такого продажу, не враховується при визначенні загального фінансового результату операцій з інвестиційними активами.

Якщо платник податку, який продає інвестиційний актив протягом звітного податкового року, внаслідок чого виникає інвестиційний збиток, придбає такий інвестиційний актив або ідентичний йому пакет у наступному податковому році, то для цілей оподаткування вартість такого придбаного пакета визначається на рівні ціни такого проданого пакета, відповідно збільшеної або зменшеної на різницю між цінами придбання цих двох пакетів.

Якщо платник податку продає пакет цінних паперів (корпоративні права) пов'язаним з ним особам, то інвестиційний збиток, що виникає внаслідок такого продажу, не враховується при визначенні загального фінансового результату операцій з інвестиційними активами.

Якщо платник податку дарує інвестиційний актив або передає його у спадщину, то інвестиційний збиток, що виникає внаслідок такого дарування або надання у спадщину, не враховується при визначенні загального фінансового результату операцій з інвестиційними активами.

9.6.6. До складу загального річного оподатковуваного доходу платника податку включається позитивне значення загального фінансового результату операцій з інвестиційними активами за наслідками такого звітного року.

Загальний фінансовий результат операцій з інвестиційними активами визначається як сума інвестиційних прибутків, отриманих платником податку протягом звітного року, зменшена на суму інвестиційних збитків, понесених платником податку протягом такого року.

Якщо загальний фінансовий результат операцій з інвестиційними активами має від'ємне значення, то його сума переноситься у зменшення загального фінансового результату операцій з інвестиційними активами наступних років до його повного погашення.

9.6.7. Для цілей цього пункту:

а) під терміном "інвестиційний актив" розуміється пакет цінних паперів чи корпоративні права, виражені в інших, ніж цінні папери, формах, випущені одним емітентом, а також банківські метали, придбані у банку, незалежно від місця їх подальшого продажу;

б) під терміном "пакет цінних паперів" розуміється окремий цінний папір чи сукупність ідентичних цінних паперів;

в) під терміном "ідентичний цінний папір" розуміються цінні папери, випущені одним емітентом за тотожними умовами емісії, виплати доходу, викупу чи погашення.

9.6.8. Не підлягає оподаткуванню та не включається до складу загального річного оподатковуваного доходу:

а) дохід, отриманий платником податку протягом звітного податкового року від продажу інвестиційних активів, якщо сума такого доходу не перевищує суму, визначену у підпункті 6.5.1 пункту 6.5 статті 6 цього Закону;

б) дохід, отриманий платником податку від продажу інвестиційних активів у випадках, визначених підпунктами 4.3.3 та 4.3.18 пункту 4.3 статті 4 цього Закону.

У випадках, визначених підпунктами "а" і "б" цього підпункту, платник податку не включає до розрахунку загального фінансового результату операцій з інвестиційними активами суму таких доходів та витрат на придбання таких інвестиційних активів.

9.6.9. Платник податку, який здійснює операції з інвестиційними активами з використанням послуг професійного торговця цінними паперами, має право укласти договір з таким торговцем щодо виконання ним функцій податкового агента. Порядок застосування цього підпункту визначається центральним податковим органом.

9.6.10. Норми цього пункту не поширюються на придбання або продаж (погашення) платником податку цінних паперів у вигляді ощадних (депозитних) сертифікатів, іпотечних сертифікатів участі, іпотечних сертифікатів з фіксованою дохідністю.

(підпункт 9.6.10 пункту 9.6 статті 9 у редакції
 Закону України від 01.07.2004 р. N 1958-IV)

9.7. Оподаткування благодійної допомоги

9.7.1. Не підлягає оподаткуванню та включенню до складу загального місячного або річного оподатковуваного доходу платника податку благодійна, у тому числі гуманітарна, допомога (далі - благодійна допомога), яка надходить на його користь у вигляді коштів або майна (безоплатно виконаної роботи, наданої послуги) та відповідає вимогам, визначеним цим пунктом.

Для цілей оподаткування благодійна допомога поділяється на цільову та нецільову благодійну допомогу.

Цільовою є благодійна допомога, яка надається під визначені умови та напрями її витрачання, а нецільовою вважається допомога, яка надається без встановлення таких умов або напрямів.

9.7.2. Не підлягає включенню до оподатковуваного доходу цільова або нецільова благодійна допомога, яка надходить платнику податку, постраждалому внаслідок:

а) екологічних, техногенних та інших катастроф у місцевостях, оголошених згідно з Конституцією України зонами надзвичайної екологічної ситуації, у граничних сумах, визначених Кабінетом Міністрів України;

б) стихійного лиха, аварій, епідемій та епізоотій загальнодержавного або місцевого характеру, які завдали або створюють загрозу здоров'ю громадян, навколишньому природному середовищу, викликали або можуть викликати людські жертви або втрату власності громадян, у зв'язку з якими рішення про залучення благодійної допомоги було прийнято відповідно Кабінетом Міністрів України або органом місцевого самоврядування, у граничних сумах, визначених Кабінетом Міністрів України.

Благодійна допомога, що надається на зазначені цілі, повинна розподілятися через державний чи місцевий бюджет або через банківські рахунки існуючої мережі благодійних організацій, Товариства Червоного Хреста України.

9.7.3. Не підлягає включенню до оподатковуваного доходу сума нецільової благодійної допомоги, у тому числі матеріальної, яка надається резидентами - юридичними або фізичними особами на користь платника податку протягом звітного податкового року сукупно у розмірі, що не перевищує розмір суми граничного розміру доходу, визначеного згідно з абзацом першим підпункту 6.5.1 пункту 6.5 статті 6 цього Закону, встановленого на 1 січня такого року, за умови, що на такого платника податку поширюється право на отримання податкової соціальної пільги згідно з підпунктом 6.5.1 пункту 6.5 статті 6 цього Закону.

(абзац перший підпункту 9.7.3 пункту 9.7 статті 9 із змінами,
 внесеними згідно із Законом України від 01.07.2004 р. N 1958-IV)

Благодійник - юридична особа зазначає відомості про надані суми нецільової благодійної допомоги у складі податкової звітності.

При отриманні нецільової благодійної допомоги від благодійника - фізичної особи платник податку зобов'язаний подати річну податкову декларацію із зазначенням її сум у разі, якщо:

а) загальна сума отриманої нецільової благодійної допомоги протягом звітного податкового року перевищує її граничний розмір, установлений підпунктом 9.7.3 цього пункту;

б) платник податку не має права на отримання податкової соціальної пільги згідно з підпунктом 6.5.1 пункту 6.5 статті 6 цього Закону.

9.7.4. Не підлягає включенню до оподатковуваного доходу цільова благодійна допомога, яка надається резидентами - юридичними або фізичними особами у будь-якій сумі (вартості):

а) закладу охорони здоров'я для компенсації вартості платних послуг з лікування платника податку або члена його сім'ї першого ступеня споріднення, у тому числі для придбання ліків (донорських компонентів, протезно-ортопедичних пристосувань) у розмірах, що не покриваються виплатами з фонду загальнообов'язкового медичного страхування, крім витрат на косметичне лікування або косметичну хірургію (включаючи косметичне протезування, не пов'язане з медичними показаннями), водолікування та геліотерапію, не пов'язані з хронічними захворюваннями, лікування та протезування зубів з використанням дорогоцінних металів, гальванопластики та порцеляни, аборти (крім абортів, які проводяться за медичними показаннями, або якщо вагітність стала наслідком зґвалтування), операції з переміни статі; лікування венеричних захворювань (крім СНІДу та венеричних захворювань, причиною яких стало нестатеве зараження або зґвалтування), лікування тютюнової чи алкогольної залежності; клонування людини або її органів; придбання ліків, медичних засобів та пристосувань, які не підпадають під перелік життєво необхідних, встановлений Кабінетом Міністрів України;

б) нижчевизначеним закладам для розподілу благодійної допомоги між особами, що не досягли 18-річного віку та перебувають у таких закладах:

будинку маляти;

будинку дитини;

будинку-інтернаті;

школі-інтернаті (у тому числі спеціальній, санаторній або для сиріт);

дитячому будинку сімейного типу;

школі соціальної реабілітації;

притулку для неповнолітніх;

приймальнику-розподільнику системи Міністерства внутрішніх справ України;

в) державному або комунальному закладу чи благодійній організації, у тому числі Товариству Червоного Хреста України, що надають послуги особам, які не мають житла, з їх харчування та облаштування на нічліг;

г) пенітенціарному закладу для поліпшення умов утримання, харчування чи медичного обслуговування осіб, які перебувають у слідчих ізоляторах чи місцях позбавлення волі, або безпосередньо таким особам;

д) будинку для престарілих чи інвалідів для поліпшення умов їх утримання, харчування, медичного обслуговування, соціальної реабілітації;

е) платнику податку, який здійснює наукове дослідження або розробку, для відшкодування вартості обладнання, матеріалів, інших витрат (крім виплат заробітної плати, додаткових благ, інших особистих витрат), за умови, якщо результати таких досліджень та розробок підлягають оприлюдненню та не можуть бути предметом патентування чи інших обмежень у оприлюдненні чи безоплатному поширенні об'єктів права інтелектуальної (промислової) власності, отриманих у результаті таких досліджень або розробок, а також якщо отримання такої допомоги не містить передумов щодо виникнення будь-яких договірних зобов'язань між благодійником або будь-якою третьою особою та набувачем благодійної допомоги у майбутньому, крім обов'язків з цільового використання такої благодійної допомоги.

У разі коли після завершення зазначеного наукового дослідження (розробки) у набувача благодійної допомоги залишаються об'єкти власності, надані благодійною організацією для виконання такого дослідження (розробки), такий набувач зобов'язаний:

або придбати такі об'єкти власності у такої благодійної організації за їх звичайною ціною на момент такого придбання;

або повернути такі об'єкти власності такій благодійній організації чи іншій благодійній організації;

або визнати дохід у розмірі вартості таких об'єктів власності, визначеної за звичайними цінами, з наступним його оподаткуванням;

є) аматорській спортивній організації, клубу для компенсації витрат з придбання або оренди спортивного знаряддя та інвентарю, користування спортивними майданчиками, приміщеннями чи спорудами для проведення тренувань, забезпечення участі спортсмена-аматора у спортивних змаганнях.

Під терміном "аматорська спортивна організація, клуб" розуміється громадська організація, діяльність якої не спрямована на отримання доходу; під терміном "спортсмен-аматор" розуміється особа, чия спортивна діяльність не спрямована на отримання доходу, за винятком отримання нагород чи винагород від імені держави, органів місцевого самоврядування або громадських організацій як України, так і інших країн, у вигляді медалей, грамот, пам'ятних призів у формах, відмінних від грошової, а також як сума відшкодування витрат, пов'язаних із відрядженням такого спортсмена-аматора у місце проведення змагання, у межах встановлених законом норм для відрядження найманого працівника.

До запровадження системи загальнообов'язкового медичного страхування норми підпункту "а" підпункту 9.7.4 цього пункту поширюються на загальну суму (вартість) благодійної допомоги, отриманої набувачем на такі цілі (з урахуванням зазначених у цьому пункті обмежень).

(підпункт 9.7.4 пункту 9.7 статті 9 доповнено абзацом
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

9.7.5. Набувач цільової благодійної допомоги у вигляді коштів має право на її використання протягом строку, встановленого умовами такої допомоги, але не більше 12 календарних місяців, наступних за місяцем отримання такої допомоги, за винятком отримання благодійної допомоги у вигляді ендавменту. Якщо цільова благодійна допомога у вигляді коштів не використовується її набувачем протягом такого строку та не повертається благодійнику до його закінчення, то такий набувач зобов'язаний включити невикористану суму такої допомоги до складу загального річного оподатковуваного доходу та сплатити відповідний податок.

Під терміном "ендавмент" слід розуміти суму коштів або цінних паперів, які вносяться благодійником у банк або небанківську фінансову установу, завдяки чому набувач благодійної допомоги отримує право на використання процентів або дивідендів, нарахованих на суму такого ендавменту. При цьому такий набувач не має права витрачати або відчужувати основну суму такого ендавменту без згоди благодійника.

9.7.6. Набувач цільової благодійної допомоги має право звернутися до податкового органу з поданням щодо продовження строку використання такої цільової благодійної допомоги у разі існування достатніх підстав, що підтверджують неможливість її повного використання у зазначені цим пунктом строки, а керівник такого податкового органу має право прийняти рішення про таке продовження. Якщо податковий орган відмовляє у такому продовженні, його рішення може бути оскаржене в апеляційному порядку згідно із законом.

9.7.7. Забороняється надавати благодійну чи спонсорську допомогу органам державного управління та органам місцевої влади або створеним ними благодійним фондам чи іншим неприбутковим організаціям чи за їх дорученням - третім особам, якщо надання такої благодійної допомоги є попередньою або наступною умовою видачі платнику податку будь-якого дозволу, ліцензії, узгодження, державної послуги чи іншого рішення на його користь або прискорення такої видачі (спрощення її процедури).

Дії посадових (службових) осіб органів державного управління та органів місцевої влади з висування таких умов вважаються діями з вимагання коштів або майна у розмірі такої благодійної чи спонсорської допомоги.

9.8. Оподаткування доходів, отриманих за договорами довгострокового страхування життя, недержавного пенсійного забезпечення та пенсійних вкладів

9.8.1. Податковим агентом платника податку - отримувача виплати чи викупної суми є страховик-резидент, який здійснює нарахування страхової виплати чи викупної суми за договором недержавного пенсійного забезпечення або довгострокового страхування життя.

Податковим агентом платника податку - вкладника за договором пенсійного вкладу, учасника недержавних пенсійних фондів є адміністратор недержавних пенсійних фондів, який здійснює нарахування виплат за договором пенсійного вкладу та за договором з недержавним пенсійним фондом.

9.8.2. Податковий агент утримує та сплачує (перераховує) до бюджету податок за ставкою, визначеною у пункті 7.1 статті 7 цього Закону, від:

а) 60 відсотків суми:

одноразової страхової виплати за договором довгострокового страхування життя при досягненні застрахованою особою певного віку, обумовленого у такому страховому договорі, чи при її дожитті до закінчення строку такого договору;

виплат пенсії на визначений строк, що проводиться з недержавного пенсійного фонду учаснику фонду в порядку та строки, що визначені законодавством;

б) 60 відсотків сум:

регулярних та послідовних виплат (ануїтетів) за договором довгострокового страхування життя, пенсійних виплат за договором пенсійного вкладу, виплат довічної пенсії (довічні ануїтети), крім випадків, визначених у підпункті "а" підпункту 9.8.3 цього пункту;

в) викупної суми при достроковому розірванні страхувальником договору довгострокового страхування життя;

г) суми коштів, з яких не було утримано (сплачено) податок та які виплачуються вкладнику з його пенсійного вкладу у зв'язку з достроковим розірванням договору пенсійного вкладу;

(підпункт "г" підпункту 9.8.2 пункту 9.8 статті 9
 в редакції Закону України від 15.12.2005 р. N 3201-IV)

ґ) суми одноразових пенсійних виплат учаснику недержавного пенсійного фонду, за винятком одноразових виплат, передбачених у підпункті "в" підпункту 9.8.3 цього пункту.

9.8.3. Не підлягають оподаткуванню при їх нарахуванні (виплаті) страховиком-резидентом або адміністратором недержавних пенсійних фондів та не включаються до складу загального оподатковуваного доходу платника податку звітних податкових періодів, встановлених законом:

а) суми регулярних та послідовних виплат (ануїтетів) за договором довгострокового страхування життя або пенсійних виплат за договором пенсійного вкладу, виплат пенсій на визначений строк або довічних пенсій, одержувані платником податку - резидентом, що має вік, не менший 70 років;

б) сума страхової виплати за договором довгострокового страхування життя, якщо внаслідок страхового випадку застрахована особа отримує інвалідність І групи;

в) сума виплат за договором пенсійного вкладу, виплат пенсії на визначений строк, довічних або одноразових пенсій, якщо вкладник, учасник недержавного пенсійного фонду чи застрахована особа отримує інвалідність І групи.

9.8.4. Дохід у вигляді страхової виплати або виплати за договором пенсійного вкладу чи за договором недержавного пенсійного забезпечення, що сплачується спадкоємцю платника податку, оподатковується за правилами, встановленими статтею 13 цього Закону для оподаткування спадщини;

9.8.5. Сума доходів, отриманих за договорами довгострокового страхування життя та недержавного пенсійного забезпечення, що підлягають оподаткуванню відповідно до підпунктів 9.8.2 та 9.8.4 цього пункту, зменшується на суму страхових внесків, сплачених за такими договорами до 1 січня 2004 року.

(пункт 9.8 статті 9 у редакції Закону
 України від 01.07.2004 р. N 1958-IV)

9.9. Оподаткування іноземних доходів

9.9.1. Якщо джерело виплат будь-яких оподатковуваних доходів є іноземним, то сума такого доходу включається до складу загального річного оподатковуваного доходу платника податку - їх отримувача, який зобов'язаний подати річну податкову декларацію.

9.9.2. Якщо згідно з нормами міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України, платник податку може зменшити суму річного податкового зобов'язання на суму податків, сплачених за кордоном, то такий платник податку визначає суму такого зменшення за визначеними підставами у річній податковій декларації.

9.9.3. Не підлягають зарахуванню у зменшення суми річного податкового зобов'язання платника податку такі податки:

а) податки на капітал (приріст капіталу), податки на майно;

б) поштові податки;

в) податки на реалізацію (продаж), інші непрямі податки, незалежно від того, чи підпадають вони під категорію прибуткових податків або вважаються окремими податками згідно з законодавством іноземних держав.

9.9.4. Для отримання права на зменшення суми податкового зобов'язання на суму податку, сплаченого за межами України, платник податку зобов'язаний отримати від державного органу країни, в якій сплачується такий дохід, уповноваженого стягувати такий податок, довідку про суму стягнутого податку, а також про базу його нарахування. Така довідка має бути легалізована консульською установою України у відповідній країні.

9.9.5. Сума податку з іноземного доходу платника податку - резидента, сплаченого за кордоном України, не може перевищувати суму податку, розраховану на базі загального річного оподатковуваного доходу такого платника податку (з урахуванням суми отриманого іноземного доходу).

9.10. Оподаткування сум надміру витрачених коштів, отриманих платником податку на відрядження або під звіт та не повернутих у встановлений строк

9.10.1. Податковим агентом платника податку при оподаткуванні сум, отриманих на відрядження або під звіт, не повернутих таким платником податку протягом встановленого підпунктом 9.10.3 цього пункту строку, є особа, що надала такі суми, а саме:

а) на відрядження у сумі перевищення над сумою витрат платника податку на таке відрядження, розрахованою згідно з підпунктом 5.4.8 пункту 5.4 статті 5 Закону України "Про оподаткування прибутку підприємств";

б) під звіт для здійснення окремих цивільно-правових дій від імені та за рахунок особи, що їх надала, у сумі перевищення над сумою фактичних витрат платника податку на здійснення таких дій.

Сума податку, нарахована на суму такого перевищення, утримується особою, що надала такі кошти, за рахунок будь-якого оподатковуваного доходу (після його оподаткування) платника податку за відповідний місяць, а при недостатності суми такого доходу - за рахунок оподатковуваних доходів наступних звітних місяців, до повної сплати суми такого податку.

Якщо платник податку припиняє трудові або цивільно-правові відносини з особою, що надала такі кошти, то така сума податку утримується за рахунок останньої виплати оподатковуваного доходу під час проведення остаточного розрахунку, а при недостатності суми такого доходу непогашена частина податку включається до складу податкового зобов'язання платника податку за наслідками звітного податкового року.

Якщо повне утримання такої суми податку є неможливим внаслідок смерті платника податку або визнання його за рішенням суду безвісно відсутнім або померлим, то така сума утримується при нарахуванні доходу за останній для такого платника податку податковий період, а в непогашеній частині визнається безнадійною до сплати.

9.10.2. Звіт про використання коштів, наданих на відрядження або під звіт, надається за формою, встановленою центральним податковим органом, до закінчення третього банківського дня, наступного за днем, у якому платник податку:

а) завершує таке відрядження;

б) завершує виконання окремої цивільно-правової дії за дорученням та за рахунок особи, що надала кошти під звіт.

За наявності надміру витрачених коштів їх сума повертається платником податку у касу або зараховується на банківський рахунок особи, що їх надала, до або під час подання зазначеного звіту.

9.10.3. Якщо платник податку повертає суму надміру витрачених коштів пізніше граничного строку, встановленого підпунктом 9.10.2 цього пункту, але не пізніше звітного місяця, на який припадає останній день такого граничного строку, то такий платник податку сплачує штраф у розмірі 15 відсотків суми таких надміру витрачених коштів, який стягується за процедурою утримання податку, встановленою підпунктом 9.10.1 цього пункту.

Якщо платник податку не повертає суму надміру витрачених коштів протягом звітного місяця, на який припадає такий граничний строк, то така сума підлягає оподаткуванню за правилами, встановленими підпунктом 9.10.1 цього пункту, та платник податку сплачує штраф, встановлений абзацом першим цього підпункту.

Якщо у майбутніх податкових періодах платник податку повертає суму надміру витрачених коштів або вона стягується з такого платника податку за рішенням суду, перерахунок податкових зобов'язань такого платника податку не здійснюється, а сума штрафу не відшкодовується.

9.10.4. Норми цього пункту поширюються також на витрати, пов'язані з відрядженням чи виконанням окремих цивільно-правових дій, які були оплачені з використанням корпоративних платіжних карток, дорожніх, банківських або персональних чеків, інших платіжних документів, з урахуванням таких особливостей:

(підпункт 9.10.4 пункту 9.10 статті 9 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

а) якщо при застосуванні платіжних карток під час службових відряджень відрядженою особою - платником податку отримувалася готівка, то платник податку подає звіт про використання наданих на відрядження коштів і повертає суму надміру витрачених коштів до закінчення третього банківського дня після завершення відрядження;

(підпункт 9.10.4 пункту 9.10 статті 9 доповнено підпунктом "а"
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

б) якщо при застосуванні платіжних карток під час службових відряджень відрядженою особою - платником податку здійснювалися розрахунки у безготівковій формі термін подання платником податку звіту про використання наданих на відрядження коштів - не пізніше 10 днів, а за наявності поважних причин працедавець (самозайнята особа) може його подовжити до 20 банківських днів (до з'ясування питань щодо виявлення розбіжностей між відповідними звітними документами).

(підпункт 9.10.4 пункту 9.10 статті 9 доповнено підпунктом "б"
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

9.11. Оподаткування доходів, одержаних нерезидентами

9.11.1. Доходи з джерелом їх походження з України, що нараховуються (виплачуються, надаються) на користь нерезидентів, підлягають оподаткуванню за правилами, встановленими для резидентів, з урахуванням особливостей, визначених окремими нормами цього Закону.

Додатково до визначень пункту 1.3 статті 1 цього Закону доходами з джерелом їх походження з України вважаються доходи, нараховані нерезидентам, які:

а) працюють на об'єктах, розташованих на території України, у тому числі у представництвах нерезидентів - юридичних осіб, незалежно від джерел виплати таких доходів;

б) є членами керівних органів резидентів - юридичної особи чи фізичної особи - суб'єкта підприємницької діяльності або їх представництв за кордоном та отримують у цьому зв'язку заробітну плату, інші виплати та винагороди за рахунок таких резидентів;

в) є суб'єктами підприємницької діяльності або здійснюють незалежну професійну діяльність на території України, незалежно від джерел виплати таких доходів.

9.11.2. Якщо доходи з джерелом їх походження з України виплачуються нерезиденту іншим нерезидентом, то такі доходи повинні зараховуватися на рахунок, відкритий таким нерезидентом у банку-резиденті, режим якого встановлюється Національним банком України. При цьому цей банк-резидент вважається податковим агентом при здійсненні будь-яких видаткових операцій з такого рахунку.

У разі виплати нерезидентом таких доходів іншому нерезиденту готівкою або у формі, відмінній від грошової, нерезидент - отримувач такого доходу зобов'язаний самостійно нарахувати та сплатити (перерахувати) податок до бюджету протягом 20 календарних днів, наступних за днем одержання таких доходів, але не пізніше закінчення його перебування в Україні.

Порядок виконання норм цього підпункту визначається Кабінетом Міністрів України за погодженням з Національним банком України.

9.11.3. Якщо зазначені у підпункті 9.11.1 цього пункту доходи виплачуються нерезиденту резидентом - фізичною або юридичною особою, то такий резидент вважається податковим агентом такого нерезидента стосовно таких доходів. При укладенні договору з нерезидентом, умови якого передбачають отримання таким нерезидентом доходу з джерелом його походження з України, резидент зобов'язаний зазначити у такому договорі ставку податку, яка буде застосована до таких доходів.

(підпункт 9.11.3 пункту 9.11 статті 9 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

При нарахуванні на користь нерезидента доходів у вигляді процентів, дивідендів або роялті застосовується відповідна ставка податку, встановлена цим Законом для нарахування таких доходів резиденту.

9.12. Оподаткування доходів, отриманих фізичною особою - суб'єктом підприємницької діяльності або фізичною особою, яка сплачує ринковий збір

9.12.1. Оподаткування доходів, отриманих фізичною особою від продажу нею товарів (надання послуг, виконання робіт) у межах її підприємницької діяльності без створення юридичної особи, а також фізичною особою, яка сплачує ринковий збір, здійснюється за правилами, встановленими спеціальним законодавством з цих питань, з урахуванням норм цього пункту.

9.12.2. Якщо фізична особа - суб'єкт підприємницької діяльності або фізична особа, яка сплачує ринковий збір, отримує інші доходи, ніж визначені у підпункті 9.12.1 цього пункту, то такі доходи оподатковуються за загальними правилами, встановленими цим Законом для платників податку, що не є такими суб'єктами підприємницької діяльності.

9.12.3. Фізична особа - суб'єкт підприємницької діяльності або фізична особа, яка сплачує ринковий збір, вважається податковим агентом найманої нею особи або фізичної особи, що перебуває з нею у цивільно-правових відносинах, стосовно будь-яких оподатковуваних доходів, нарахованих на користь такої особи, включаючи будь-які доходи, які кінцево оподатковуються при їх виплаті. При цьому порядок нарахування та сплати збору до Пенсійного фонду України або внесків до державних соціальних фондів такими фізичними особами визначається спеціальним законодавством з питань такого спрощеного оподаткування.

Стаття 10. Оподаткування операцій, пов'язаних з іпотечним житловим кредитуванням

10.1. Платник податку - резидент має право включити до складу податкового кредиту частину суми процентів за іпотечним житловим кредитом, фактично сплачених протягом звітного податкового року.

Таке право виникає у разі, якщо за рахунок такого іпотечного житлового кредиту будується чи придбається житловий будинок (квартира, кімната), визначений таким платником податку як основне місце його проживання.

10.2. Частина суми процентів, яка включається до складу податкового кредиту платника податку - позичальника іпотечного житлового кредиту, дорівнює добутку суми процентів, фактично сплачених платником податку протягом звітного податкового року у рахунок його погашення, на коефіцієнт, який розраховується за такою формулою:

К = МП / ФП, де

К - коефіцієнт;

МП - мінімальна загальна площа житла, яка дорівнює 100 квадратних метрів;

ФП - фактична загальна площа житла, яке будується (придбається) платником податку за рахунок іпотечного кредиту.

Якщо цей коефіцієнт є більшим одиниці, то до складу податкового кредиту включається сума фактично сплачених процентів за іпотечним кредитом без застосування такого коефіцієнта.

10.3. Якщо товариство співвласників житла або житловий кооператив не виконує обов'язків із своєчасного погашення основної суми чи процентів за іпотечним житловим кредитом, то стягнення не може бути спрямовано на житло особи, яка не має заборгованості за основною сумою та процентами за таким іпотечним кредитом, а також на місця загального користування у частині, що припадає на неї.

10.4. Продаж підвалів або горищ товариства співвласників житла або житлового кооперативу, надання їх в оренду чи надання права на здійснення будь-яких перебудов чи надбудов (мансард) відбувається у випадку, якщо таке товариство або кооператив відповідно до його статуту (положення) укладає відповідну цивільно-правову угоду, а за наявності залученого ними іпотечного кредиту - за письмової згоди кредитора.

Кошти, отримані за такою угодою, зараховуються на рахунок такого товариства або кооперативу та спрямовуються на погашення основної суми та процентів за іпотечним житловим кредитом, а за відсутності зобов'язань з такого кредиту - зараховуються на рахунок особи, яка надає комунальні послуги такому товариству або кооперативу у порядку, визначеному їх керівними органами.

10.5. Право на включення до складу податкового кредиту суми, розрахованої згідно з цією статтею, надається платнику податку не частіше одного разу на 10 календарних років починаючи з року, в якому об'єкт житлової іпотеки придбається або починає будуватися.

Якщо іпотечний житловий кредит має строк погашення більший, ніж 10 календарних років, право на включення частини суми процентів до складу податкового кредиту за новим іпотечним житловим кредитом виникає у платника податку після повного погашення основної суми та процентів попереднього іпотечного житлового кредиту.

У разі коли подружжя, у спільній сумісній власності яких знаходився об'єкт іпотеки, розлучається, то зазначені строки поширюються на колишнього члена подружжя, у власності якого залишається об'єкт іпотеки, а у разі поділу такого об'єкта між колишніми членами подружжя - на кожного такого члена.

Платник податку має право відновити право на включення частини суми процентів, фактично сплачених за новим іпотечним житловим кредитом, до складу податкового кредиту без дотримання зазначених у цій статті строків у разі:

а) примусового продажу або конфіскації об'єкта іпотеки у випадках, передбачених законом;

б) ліквідації об'єкта житлової іпотеки за рішенням органу місцевої влади у випадках, передбачених законом;

в) зруйнування об'єкта житлової іпотеки або визнання його непридатним для використання з причин нездоланної сили (форс-мажору);

г) продажу об'єкта іпотеки у зв'язку з неплатоспроможністю (банкрутством) платника податку відповідно до закону.

10.6. Право на включення частини суми процентів, фактично сплаченої за іпотечним житловим кредитом, до складу податкового кредиту має особа, яка досягла 18-річного віку. Це правило не поширюється на випадки, коли:

а) об'єкт іпотеки перебуває у спільній частковій або спільній сумісній власності подружжя, один з членів якого молодший за віком;

б) за умовами заповіту об'єкт іпотеки передається у спадщину фізичній особі, молодшій за віком.

10.7. Розподіл витрат між членами подружжя

10.7.1. Право на включення до складу податкового кредиту частини суми процентів, фактично сплаченої за іпотечним житловим кредитом, надається одному з членів подружжя, у спільній частковій або спільній сумісній власності якого знаходиться об'єкт іпотеки. При цьому кредитна угода має бути підписаною обома членами такого подружжя або одним з членів подружжя за наявності нотаріально завіреної довіреності іншого члена подружжя на таке підписання.

Якщо таке подружжя розлучається, то право на включення до складу податкового кредиту частини суми процентів, фактично сплаченої за іпотечним житловим кредитом, має платник податку, у власності якого залишається за домовленістю сторін або за рішенням суду такий об'єкт іпотеки.

10.7.2. Якщо внаслідок розлучення об'єкт іпотеки поділяється між колишніми членами подружжя, то правом на включення до складу податкового кредиту частини суми процентів за іпотечним житловим кредитом мають обидва колишніх члени подружжя відповідно до розподіленого між ними обов'язку з погашення суми такого кредиту та процентів за ним, якщо такий розподіл дозволено кредитним іпотечним договором.

10.7.3. Якщо член подружжя, який мав право на включення до складу податкового кредиту частини суми процентів за іпотечним житловим кредитом, помирає або визнається за рішенням суду померлим чи безвісно відсутнім, то таке право переходить до іншого члена подружжя починаючи з процентів, сплачених з початку звітного року, на який припадає така смерть або таке рішення суду.

10.7.4. Якщо позичальник бере шлюб після отримання іпотечного житлового кредиту або його частини, то особою, відповідальною за його погашення, є такий позичальник, а власність, яка перебуває в іпотеці згідно з договором іпотечного житлового кредитування, не може бути включеною до складу спільної часткової або спільної сумісної власності такого подружжя до повного погашення такого іпотечного житлового кредиту та процентів за ним.

10.8. Платник податку достроково позбавляється права на включення частини суми процентів за іпотечним житловим кредитом до складу податкового кредиту у разі втрати ним резидентського статусу, а також при виїзді такого платника податку за межі України на постійне місце проживання (із втратою резидентського статусу або без такої).

Стаття 11. Оподаткування операцій з продажу об'єктів нерухомого майна

11.1. Оподаткування операції з продажу нерухомого майна, яке перебувало у власності платника податку на момент набрання чинності цим Законом

11.1.1. Дохід, отриманий платником податку від продажу не частіше одного разу протягом звітного податкового року житлового будинку, квартири або частини квартири, кімнати, садового будинку (включаючи земельну ділянку, на якій розташовані такі об'єкти, а також господарсько-побутові споруди та будівлі, розташовані на такій земельній ділянці), не оподатковується, якщо загальна площа такого житлового будинку, квартири або частини квартири, кімнати, садового будинку не перевищує 100 квадратних метрів.

У разі якщо площа такого об'єкта нерухомого майна перевищує 100 квадратних метрів, то частина доходу, пропорційна сумі такого перевищення, підлягає оподаткуванню за ставкою в розмірі 1 відсотка від вартості такого об'єкта нерухомого майна.

(підпункт 11.1.1 пункту 11.1 статті 11 у редакції
 Закону України від 19.01.2006 р. N 3378-IV)

11.1.2. Дохід, отриманий платником податку від продажу протягом звітного податкового року більш ніж одного з об'єктів нерухомості, зазначених у підпункті 11.1.1 цього пункту, або від продажу об'єкта нерухомості, іншого ніж зазначене у підпункті 11.1.1 цього пункту, підлягає оподаткуванню за ставкою, визначеною пунктом 7.2 статті 7 цього Закону.

У такому ж порядку оподатковується дохід від продажу об'єкта незавершеного будівництва.

11.1.3. Дохід від продажу об'єкта нерухомого майна визначається виходячи з ціни, зазначеної у договорі купівлі-продажу, але не нижче оціночної вартості такого нерухомого майна, розрахованої органом, уповноваженим здійснювати таку оцінку відповідно до законодавства.

(абзац перший підпункту 11.1.3 пункту 11.1 статті 11 із змінами,
 внесеними згідно із Законом України від 19.01.2006 р. N 3378-IV)

Абзац другий підпункту 11.1.3 пункту 11.1 статті 11 виключено

(підпункт 11.1.3 пункту 11.1 статті 11 доповнено абзацом
 другим згідно із Законом України від 25.03.2005 р. N 2505-IV,
 абзац другий підпункту 11.1.3 пункту 11.1 статті 11 виключено
 згідно із Законом України від 19.01.2006 р. N 3378-IV)

11.1.4. При обміні одного об'єкта нерухомості на інший (інші) кожна сторона договору міни сплачує 50 відсотків від суми податку, розрахованої згідно з положеннями підпунктів 11.1.1 чи 11.1.2 цього пункту, до вартості відповідного відчужуваного такою стороною об'єкта нерухомості.

11.2. Оподаткування операцій з продажу або обміну об'єкта нерухомості, набутого у власність платником податку після набрання чинності цим Законом

11.2.1. Дохід, отриманий платником податку від продажу не частіше одного разу протягом звітного податкового року одного з об'єктів нерухомого майна, зазначених у підпункті 11.1.1 пункту 11.1 цієї статті, не оподатковується, якщо загальна площа такого об'єкта нерухомого майна не перевищує 100 квадратних метрів.

У разі якщо площа такого об'єкта нерухомого майна перевищує 100 квадратних метрів, то частина доходу, пропорційна сумі такого перевищення, оподатковується за ставкою в розмірі 1 відсотка від вартості такого об'єкта нерухомого майна.

(підпункт 11.2.1 пункту 11.2 статті 11 у редакції
 Закону України від 19.01.2006 р. N 3378-IV)

11.2.2. Дохід, отриманий платником податку від продажу протягом звітного податкового року більш ніж одного з об'єктів нерухомості, зазначених у підпункті 11.1.1 пункту 11.1 цієї статті, або від продажу об'єкта нерухомості, іншого, ніж зазначені у підпункті 11.1.1 пункту 11.1 цієї статті, підлягає оподаткуванню за ставкою, визначеною пунктом 7.2 статті 7 цього Закону.

У такому ж порядку оподатковується дохід від продажу об'єкта незавершеного будівництва.

(підпункт 11.2.2 пункту 11.2 статті 11 у редакції
 Закону України від 19.01.2006 р. N 3378-IV)

11.2.3. Дохід від продажу об'єкта нерухомого майна визначається виходячи з ціни, зазначеної в договорі купівлі-продажу, але не нижче оціночної вартості такого об'єкта нерухомого майна, розрахованої органом, уповноваженим здійснювати таку оцінку відповідно до законодавства.

(підпункт 11.2.3 пункту 11.2 статті 11 у редакції
 Закону України від 19.01.2006 р. N 3378-IV)

11.2.4. При обміні одного об'єкта нерухомості на інший (інші) кожна сторона договору міни сплачує 50 відсотків від суми податку, розрахованої згідно з положеннями підпунктів 11.2.1 або 11.2.2 цього пункту, відповідно до того, який об'єкт нерухомості відчужується, до його вартості.

11.3. Податковим агентом при здійсненні операцій з відчуження об'єктів нерухомого майна, в порядку, передбаченому в статті 11 цього Закону, є нотаріус, який посвідчує відповідний договір за наявності оціночної вартості такого нерухомого майна та документа про сплату податку сторонами договору.

Порядок визначення оціночної вартості нерухомого майна, що підлягає продажу, встановлюється Кабінетом Міністрів України.

Сума податку самостійно сплачується сторонами (або однією стороною) договору до його нотаріального посвідчення через установи банків у сумі, визначеній податковим агентом.

(абзац третій пункту 11.3 статті 11 у редакції
 Закону України від 19.01.2006 р. N 3378-IV)

Нотаріус, який посвідчив договір відчуження об'єкта нерухомості, зобов'язаний надіслати інформацію про такий договір податковому органу за податковою адресою платника податку у строки, встановлені законом для податкового кварталу.

У разі невчинення нотаріальної дії щодо посвідчення договору відчуження об'єкта нерухомості, за яким здійснено сплату податку, платник податку має право на повернення зайво (надміру) сплаченої суми податку на підставі річної податкової декларації, поданої в установленому порядку та підтверджуючих документів про фактичну сплату податку.

Доходи від операцій з продажу об'єктів нерухомого майна, здійснюваних фізичними особами - нерезидентами, оподатковуються згідно з порядком оподаткування таких доходів, визначеним для резидентів.

(пункт 11.3 статті 11 доповнено абзацом шостим
 згідно із Законом України від 19.01.2006 р. N 3378-IV)

(пункт 11.3 статті 11 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

11.4. Пункт 11.4 статті 11 виключено

(згідно із Законом
України від 25.03.2005 р. N 2505-IV)

(дію статті 11 зупинено на 2006 рік в частині оподаткування операцій з продажу об'єктів нерухомого майна згідно із Законом України від 20.12.2005 р. N 3235-IV)

Стаття 12. Оподаткування операцій з продажу або обміну об'єкта рухомого майна

12.1. Дохід платника податку від продажу об'єкта рухомого майна протягом звітного податкового року оподатковується за ставкою, встановленою пунктом 7.1 статті 7 цього Закону.

12.2. Як виняток із пункту 12.1 цієї статті при продажу одного з об'єктів рухомого майна у вигляді легкового автомобіля, мотоцикла, моторолера або моторного (парусного) човна не частіше одного разу протягом звітного податкового року доходи продавця від зазначених операцій оподатковуються за ставкою в розмірі 1 відсотка від вартості такого об'єкта рухомого майна за умови сплати (перерахування) ним суми державного мита до бюджету або суми плати нотаріусу за нотаріальне посвідчення відповідного договору до такого посвідчення.

(абзац перший пункту 12.2 статті 12 у редакції
 Закону України від 19.01.2006 р. N 3378-IV)

Дохід, отриманий платником податку від продажу протягом звітного податкового року більш ніж одного із зазначених об'єктів, підлягає оподаткуванню за ставкою, визначеною пунктом 7.1 статті 7 цього Закону.

Зазначені операції відображуються в реєстрі об'єктів рухомого майна.

(пункт 12.2 статті 12 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

12.3. Якщо об'єкт рухомого майна продається за посередництвом юридичної особи (її філії, відділення, іншого відокремленого підрозділу) або представництва нерезидента, то така особа вважається податковим агентом платника податку стосовно оподаткування доходів, отриманих таким платником податку від такого продажу.

12.4. Якщо один об'єкт рухомого майна обмінюється на інший об'єкт рухомого майна, то кожна із сторін договору міни сплачує 50 відсотків від суми податку, що визначається шляхом застосування ставки податку, визначеної пунктом 7.1 статті 7 цього Закону, до вартості майна, розрахованої за звичайними цінами, яке відчужується кожною із сторін.

12.5. Податковим агентом при здійсненні операцій з відчуження об'єктів рухомого майна в порядку, передбаченому в статті 12 цього Закону, є нотаріус, який посвідчує відповідний договір або дійсність підписів сторін угоди за наявності документа про сплату податку сторонами договору.

Для оформлення договору платник податку зобов'язаний здійснити дії щодо сплати податку з доходу від операцій з відчуження об'єктів рухомого майна, а нотаріус - дії щодо подання інформації податковому органу в порядку, передбаченому в пункті 11.3 статті 11 цього Закону.

(пункт 12.5 статті 12 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

12.6. Пункт 12.6 статті 12 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

Стаття 13. Оподаткування доходу, отриманого платником податку внаслідок прийняття ним у спадщину коштів, майна, майнових чи немайнових прав

13.1. Об'єкти спадщини платника податку поділяються з метою оподаткування на:

а) об'єкт нерухомого майна;

б) об'єкт рухомого майна, зокрема:

предмет антикваріату або витвір мистецтва;

природне дорогоцінне каміння чи дорогоцінний метал, прикраса з використанням дорогоцінних металів та/або природного дорогоцінного каміння;

будь-який транспортний засіб та приладдя до нього;

інші види рухомого майна;

в) об'єкт комерційної власності, а саме - цінний папір (крім депозитного (ощадного), іпотечного сертифіката), корпоративне право, власність на об'єкт бізнесу як такий, тобто власність на цілісний майновий комплекс, інтелектуальна (промислова) власність або право на отримання доходу за нею;

(підпункт "в" пункту 13.1 статті 13 у редакції
 Закону України від 01.07.2004 р. N 1958-IV)

г) суми страхового відшкодування (страхових виплат) за страховими договорами, укладеними спадкодавцем, а також суми, що зберігаються на пенсійному рахунку спадкодавця згідно з договором недержавного пенсійного забезпечення, пенсійного вкладу;

(підпункт "г" пункту 13.1 статті 13 у редакції
 Закону України від 01.07.2004 р. N 1958-IV)

д) кошти, а саме готівкові кошти або кошти, що зберігаються на рахунках спадкодавця, відкритих у банках та небанківських фінансових установах, у тому числі депозитні (ощадні), іпотечні сертифікати, сертифікати фонду операцій з нерухомістю.

(підпункт "д" пункту 13.1 статті 13 у редакції
 Закону України від 01.07.2004 р. N 1958-IV)

13.2. Об'єкти спадщини оподатковуються:

13.2.1. при отриманні спадщини спадкоємцями, що є членами сім'ї спадкодавця першого ступеня споріднення, - за нульовою ставкою податку до будь-якого об'єкта спадщини;

(підпункт 13.2.1 пункту 13.2 статті 13 із
 змінами, внесеними згідно із Законами України
 від 01.07.2004 р. N 1958-IV,
від 25.03.2005 р. N 2505-IV,
 у редакції Закону України
 від 19.01.2006 р. N 3378-IV)

13.2.2. при отриманні спадщини спадкоємцями, що не є членами сім'ї спадкодавця першого ступеня споріднення, - за ставкою податку, визначеною пунктом 7.2 статті 7 цього Закону, до будь-якого об'єкта спадщини;

(підпункт 13.2.2 пункту 13.2 статті 13 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV,
 у редакції Закону України
 від 19.01.2006 р. N 3378-IV)

13.2.3. при отриманні спадщини будь-яким спадкоємцем від спадкодавця-нерезидента - за ставкою податку, визначеною пунктом 7.1 статті 7 цього Закону, до будь-якого об'єкта спадщини.

(підпункт 13.2.3 пункту 13.2 статті 13 із змінами, внесеними
 згідно із Законом України від 19.01.2006 р. N 3378-IV)

13.3. Пункт 13.3 статті 13 виключено

(згідно із Законом України
 від 19.01.2006 р. N 3378-IV)

13.4. Особами, відповідальними за сплату (перерахування) податку до бюджету, є спадкоємці, які отримали спадщину.

Дохід у вигляді вартості успадкованого майна (кошти, майно, майнові чи немайнові права) у межах, що підлягає оподаткуванню, включається до складу загального річного доходу платника податку і відображається ним у річній податковій декларації про майновий стан і доходи (податковій декларації).

Подання податкової декларації та сплата податку із зазначеного доходу здійснюються згідно із законодавством.

Нотаріус зобов'язаний надіслати інформацію про видачу свідоцтв про право на спадщину податковому органу у строки, встановлені для податкового кварталу.

(статтю 13 доповнено новим пунктом 13.4 згідно із
Законом України від 25.03.2005 р. N 2505-IV,
 у зв'язку з цим пункт 13.4 вважати пунктом 13.5)

13.5. Правила виконання цієї статті визначаються Кабінетом Міністрів України.

13.6. При отриманні спадщини у вигляді власності, визначеної в підпунктах "а", "б", "д" пункту 13.1 цієї статті, особою, яка є інвалідом I групи або має статус дитини-сироти або дитини, яка позбавлена батьківського піклування, застосовується нульова ставка оподаткування до вартості такої власності.

(статтю 13 доповнено пунктом 13.6 згідно із
 Законом України від 19.01.2006 р. N 3378-IV)

Стаття 14. Оподаткування доходу, отриманого платником податку як подарунок (або внаслідок укладення договору дарування)

14.1. Кошти, майно, майнові чи немайнові права, вартість робіт, послуг, подаровані платнику податку, оподатковуються за правилами, встановленими цим Законом для оподаткування спадщини.

14.2. Не підлягають оподаткуванню доходи як кошти або майно (майнові чи немайнові права), подаровані одним членом подружжя іншому, у межах їх частини спільної часткової чи спільної сумісної власності, а також батьками дітям, у тому числі зачатим за життя та народженим після, і дітьми батькам, у межах їх частини спільної часткової власності згідно із законом.

(пункт 14.2 статті 14 у редакції Закону
 України від 19.01.2006 р. N 3378-IV)

Стаття 15. Оподаткування операцій із заміщення втраченої власності

15.1. Якщо платник податку втрачає належний йому на правах власності застрахований об'єкт майна внаслідок його викрадення, зруйнування чи визнання непридатним для використання за наявності обставин непереборної сили, чи внаслідок його змушеної заміни з інших підстав, то такий платник податку при отриманні суми страхового відшкодування зобов'язаний витратити її на відновлення такого майна чи придбання нового майна, аналогічного втраченому, на його заміну.

При цьому:

для рухомого майна така заміна (відновлення) має бути здійсненою до кінця календарного року, наступного за роком, у якому відбулася така страхова подія;

для нерухомого майна така заміна (відновлення) має бути здійсненою до кінця другого календарного року, наступного за роком, у якому відбулася така страхова подія.

15.2. Якщо платник податку, який отримав страхове відшкодування, не здійснює таку заміну (відновлення) протягом зазначених строків, то невикористана відповідно до пункту 15.1 цієї статті сума такого страхового відшкодування включається до складу відповідного річного оподатковуваного доходу такого платника податку.

(пункт 15.2 статті 15 із змінами, внесеними згідно із
 Законом України від 01.07.2004 р. N 1958-IV)

Про суму здійснених виплат страхового відшкодування страховики повідомляють податкові органи у складі податкової звітності за черговий податковий період.

(пункт 15.2 статті 15 доповнено абзацом другим
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

15.3. Наявність факту втрати об'єкта майна має бути підтверджена офіційними висновками органів внутрішніх справ України або іншими установами або організаціями, які відповідно до законодавства уповноважені засвідчувати наявність обставин непереборної сили.

Порядок виконання цього підпункту визначається Кабінетом Міністрів України.

Стаття 16. Порядок сплати (перерахування) податку до бюджету

16.1. Податок, утриманий з доходів резидентів, підлягає зарахуванню до бюджету згідно з нормами Бюджетного кодексу України.

16.2. Податок, утриманий з доходів нерезидентів, підлягає зарахуванню до бюджету територіальної громади за місцем утримання такого податку.

16.3. Цей порядок застосовується всіма юридичними особами, у тому числі такими, що мають філії, відділення, інші відокремлені підрозділи, які розташовані на території іншої територіальної громади, ніж така юридична особа, а також відокремленими підрозділами юридичних осіб, яким в установленому порядку надано повноваження щодо нарахування, утримання і сплати (перерахування) до бюджету податку (далі - уповноважений підрозділ).

16.3.1. Сума податку за звітний місяць, яка підлягає перерахуванню до місцевого бюджету за місцезнаходженням таких відокремлених підрозділів, визначається юридичною особою або уповноваженим підрозділом самостійно, виходячи із загальної кількості громадян, які працюють у цих підрозділах, та суми виплаченого (нарахованого) оподатковуваного доходу.

16.3.2. Юридична особа за своїм місцезнаходженням та місцезнаходженням своїх підрозділів, а уповноважений підрозділ за своїм місцезнаходженням, одночасно з поданням документів на отримання коштів для виплати належних платникам податку доходів, сплачує (перераховує) суми утриманого податку на відповідні розподільчі рахунки, відкриті в територіальних управліннях Державного казначейства України.

Територіальні управління Державного казначейства України в установленому Бюджетним кодексом України порядку здійснюють розподіл зазначених коштів згідно із нормативами, встановленими статтею 65 Бюджетного кодексу України, та спрямовують такі розподілені суми до відповідних місцевих бюджетів.

16.3.3. Фізична особа, відповідальна згідно з вимогами цього Закону за нарахування та утримання податку, сплачує (перераховує) його до відповідного бюджету:

у випадку, коли така фізична особа є податковим агентом, - за місцем реєстрації у податкових органах;

в інших випадках - за її податковою адресою.

16.3.4. Контроль за правильністю та своєчасністю сплати податку здійснює податковий орган за місцезнаходженням юридичної особи або її уповноваженого підрозділу.

16.3.5. Відповідальність за своєчасне та повне перерахування сум податку до відповідного місцевого бюджету несе юридична особа або її уповноважений підрозділ, що нараховує (виплачує) оподатковуваний дохід.

16.3.6. Відповідальність за своєчасне та повне перерахування сум податку до відповідного місцевого бюджету несе фізична особа у випадках, визначених законом.

(Дію статті 16 зупинено на 2004 рік в частині закріплення та застосування нормативів відрахувань податку з доходів фізичних осіб за бюджетами місцевого самоврядування, який справляється з грошового забезпечення, грошових винагород та інших виплат, одержаних військовослужбовцями та особами рядового і начальницького складу (в тому числі відрядженими до органів виконавчої влади та інших цивільних установ) органів внутрішніх справ, органів і установ виконання покарань, податкової міліції у зв'язку з виконанням обов'язків несення служби, згідно із Законом України від 27.11.2003 р. N 1344-IV, враховуючи зміни, внесені Законом України від 17.06.2004 р. N 1801-IV)

(дію статті 16 зупинено на 2005 рік в частині закріплення та застосування нормативів відрахувань податку з доходів фізичних осіб за бюджетами місцевого самоврядування, який справляється з грошового забезпечення, грошових винагород та інших виплат, одержаних військовослужбовцями та особами рядового і начальницького складу (в тому числі відрядженими до органів виконавчої влади та інших цивільних установ) у зв'язку з виконанням обов'язків несення служби, за рахунок бюджетних асигнувань установ (організацій), що утримуються із державного бюджету, які є джерелом доходів цих осіб згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV)

Стаття 17. Особи, відповідальні за нарахування, утримання та сплату (перерахування) податку до бюджету

17.1. Особою, відповідальною за нарахування, утримання та сплату (перерахування) до бюджету податку з доходів у вигляді заробітної плати, є працедавець (самозайнята особа), який виплачує такі доходи на користь платника податку (такої самозайнятої особи).

17.2. Особою, відповідальною за нарахування, утримання та сплату (перерахування) до бюджету податку з інших доходів, є:

а) для оподатковуваних доходів з джерелом їх походження з України - податковий агент;

б) для іноземних доходів та тих, чиє джерело виплати знаходиться в осіб, звільнених від обов'язків нарахування, утримання або сплати (перерахування) податку до бюджету, - платник податку, отримувач таких доходів;

в) для доходів, що виплачуються на користь платника податку фізичними особами, - такий платник податку.

Стаття 18. Порядок подання річної декларації про майновий стан і доходи (податкової декларації)

18.1. Річна декларація про майновий стан і доходи (податкова декларація) (далі - декларація) подається платником податку, який:

а) зобов'язаний подавати таку декларацію згідно з нормами цього Закону або інших законів;

б) має право подати таку декларацію для отримання податкового кредиту.

18.2. Для цілей цього Закону обов'язок платника податку з подання декларації вважається виконаним, якщо він отримував доходи виключно від податкових агентів, зобов'язаних подавати звітність з цього податку у встановленому порядку.

18.3. Платники податку - резиденти, які виїжджають за кордон на постійне місце проживання, зобов'язані подати податковому органу декларацію не пізніше закінчення 60 календарного дня, що передує такому виїзду.

Податковий орган зобов'язаний протягом 30 календарних днів від дня отримання такої декларації визначити податкове зобов'язання та надіслати податкове повідомлення платнику податку, який зобов'язаний сплатити належну суму податку та отримати довідку про таку сплату або про відсутність податкових зобов'язань з цього податку, яка здається органам митного контролю під час перетину митного кордону та є підставою для проведення митних процедур.

Порядок застосування цього пункту визначається Кабінетом Міністрів України.

18.4. Платники податку звільняються від обов'язку подання декларації у таких випадках:

а) незалежно від видів та сум отриманих доходів платниками податку, які:

є неповнолітніми або недієздатними особами і при цьому перебувають на повному утриманні інших осіб та/або держави станом на кінець звітного податкового року;

перебувають під арештом або є затриманими чи засудженими до позбавлення волі, перебувають у полоні або ув'язненні на території інших держав станом на кінець граничного строку подання декларації;

перебувають у розшуку станом на кінець звітного податкового року;

перебувають на строковій військовій службі станом на кінець звітного податкового року;

б) в інших випадках, визначених цим Законом.

18.5. Декларація заповнюється платником податку самостійно або іншою особою, нотаріально уповноваженою таким платником податку здійснювати таке заповнення.

18.5.1. У разі коли уповноважена платником податку особа заповнює декларацію за винагороду або зобов'язана здійснювати таке заповнення згідно з нормами цього пункту, то:

а) така уповноважена особа несе відповідальність за порушення порядку заповнення та/або подання такої декларації на рівні відповідальності, визначеної законом для платника податку, а такий платник податку звільняється від зазначеної відповідальності;

б) зобов'язання щодо заповнення та подання декларації від імені платника податку покладаються на таких інших, ніж платник податку, осіб:

на опікуна або піклувальника - щодо доходів, отриманих неповнолітньою або недієздатною особою;

на спадкоємців (розпорядників майна, державних виконавців) - щодо доходів, отриманих протягом звітного податкового року платником податку, який помер;

на державного виконавця, уповноваженого здійснювати заходи щодо забезпечення майнових претензій кредиторів платника податку, об'явленого в установленому порядку банкрутом.

18.5.2. У разі заповнення декларації іншою особою така декларація має містити інформацію про таку іншу особу на рівні інформації про платника податку.

Центральний податковий орган визначає правила виконання цього пункту.

18.6. Перевірка достовірності даних, визначених у деклараціях, здійснюється у порядку, встановленому законодавством.

18.7. Сума податкових зобов'язань, донарахована податковим органом, підлягає сплаті до відповідного бюджету у строки, встановлені законом.

18.8. Сума коштів, яка підлягає поверненню платнику податку, зараховується на його банківський рахунок, відкритий у будь-якому комерційному банку, або надсилається поштовим переказом на адресу, визначену у декларації, протягом 60 календарних днів від дня отримання такої декларації.

18.9. Форма декларації визначається центральним податковим органом та узгоджується з комітетом Верховної Ради України, відповідальним за проведення податкової політики, виходячи з таких умов:

загальна частина декларації повинна мати спрощений вигляд та не містити відомостей про доходи або витрати, які отримує (несе) незначна кількість платників податку;

декларація є єдиною для всіх законодавчо встановлених випадків її подання;

розрахунки окремих видів доходів (витрат), які отримує (несе) незначна кількість платників податку, повинні міститися у додатках до декларації, які заповнюються виключно такими платниками податку за наявності таких доходів (витрат);

декларація та додатки до неї повинні складатися з використанням загальновживаної термінології державною мовою, а також містити детальні інструкції щодо їх заповнення;

декларація та додатки до неї повинні містити інформацію, достатню для ідентифікації платника податку, а також для визначення суми його податкових зобов'язань або суми бюджетного відшкодування надміру сплачених податків, у тому числі при застосуванні права на податковий кредит.

Бланки декларацій мають безоплатно надаватися податковими органами платникам податку на їх запит, а також бути загальнодоступними для населення.

18.10. Платник податку до 1 березня року, наступного за звітним, має право звернутися із запитом до відповідного податкового органу з проханням заповнити річну податкову декларацію, а податковий орган зобов'язаний надати безоплатні послуги із такого заповнення. Відмова посадової (службової) особи податкового органу надати зазначені послуги звільняє платника податку від будь-якої відповідальності за неповне або невірне заповнення декларації.

Стаття 19. Забезпечення виконання податкових зобов'язань

19.1. Платники податку зобов'язані:

а) вести облік доходів і витрат у обсягах, достатніх для визначення суми загального річного оподатковуваного доходу, у разі коли такий платник податку зобов'язаний цим Законом подавати декларацію або має право на таке подання з метою повернення надміру сплачених податків, у тому числі при застосуванні права на податковий кредит.

Форми такого обліку та порядок його ведення визначаються центральним податковим органом за узгодженням з комітетом Верховної Ради України, відповідальним за проведення податкової політики;

б) отримувати та зберігати протягом строку давності, встановленого законом, документи первинного обліку, на підставі яких формується податковий кредит платника податку;

в) подавати декларацію за встановленою формою у визначені строки у випадках, коли згідно з нормами цього Закону таке подання є обов'язковим;

на вимогу податкового органу та у межах його компетенції, визначеної законодавством, пред'являти документи і відомості, пов'язані з виникненням доходу або права на отримання податкового кредиту, обчисленням і сплатою податку, та підтверджувати необхідними документами достовірність відомостей, зазначених у декларації з цього податку;

г) надавати особам, які згідно з цим Законом визначені відповідальними за утримання (нарахування) та сплату податку до бюджету, документи на підтвердження прав платника податку, який отримує такі доходи, на застосування соціальних податкових пільг;

д) у порядку, визначеному законом, допускати службових осіб податкового органу на територію або до приміщень, що використовуються платником цього податку для одержання доходів від здійснення підприємницької діяльності;

е) у разі зміни отримання податкової соціальної пільги здійснювати заходи, передбачені цим Законом;

є) своєчасно сплачувати узгоджені суми податкових зобов'язань, а також суми штрафних (фінансових) санкцій, нарахованих податковим органом, та пеню, за винятком сум, що оскаржуються в адміністративному або судовому порядку.

19.2. Особи, які відповідно до цього Закону мають статус податкових агентів, зобов'язані:

а) своєчасно та повністю нараховувати, утримувати та сплачувати (перераховувати) до бюджету податок з доходу, який виплачується на користь платника податку та оподатковується до або під час такої виплати та за її рахунок;

б) надавати у строки, встановлені законом для податкового кварталу, якщо інше не визначено нормами цього Закону, податковий розрахунок сум доходу, нарахованого (сплаченого) на користь платників податку, а також сум утриманого з них податку податковому органу за місцем свого розташування. У разі коли зазначена особа протягом звітного кварталу не виплачує такі доходи або виплачує доходи не всім платникам податку, зазначена звітність не подається або подається стосовно платників податку, які фактично отримали такі доходи. Запровадження інших форм звітності із зазначених питань не припускається;

в) надавати платнику податку на його вимогу відомості про суму виплаченого на його користь доходу, суму застосованих соціальних податкових пільг та суму утриманого податку;

г) надавати податковому органу інші відомості з питань оподаткування доходів окремого платника податку в обсягах та за процедурою, визначеною цим Законом та Законом України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами".

Стаття 20. Відповідальність

20.1. Розмір відповідальності

Розмір штрафних (фінансових) санкцій за порушення норм цього Закону та підстави для їх застосування визначаються законом, що регулює такі питання, якщо інше не встановлене нормами цього Закону.

20.2. Особи, які несуть фінансову відповідальність за порушення норм цього Закону

Фінансово відповідальними за порушення норм цього Закону є такі особи:

а) при порушенні правил нарахування, утримання та сплати до бюджету податку з доходів платника податку, що здійснюються особами, визначеними цим Законом податковими агентами, - такі особи;

б) при порушенні правил сплати податку з чистого річного оподатковуваного доходу платника податку - такий платник податку.

20.3. Особи, відповідальні за погашення податкових зобов'язань або податкового боргу

20.3.1. Особами, відповідальними за погашення суми податкового зобов'язання або податкового боргу з цього податку, є:

а) при нарахуванні податку особою, на яку покладається відповідальність за таке нарахування, утримання та сплату (перерахування) податку до бюджету згідно з нормами цього Закону, - така особа - податковий агент;

б) при нарахуванні податку податковим органом на підставі поданої декларації - платник цього податку;

в) при самостійному нарахуванні податку його платником - такий платник.

20.3.2. У разі коли податковий агент до або під час виплати доходу на користь платника податку не здійснює нарахування, утримання або сплату (перерахування) цього податку, відповідальність за погашення суми податкового зобов'язання або податкового боргу, що виникає внаслідок таких дій, покладається на такого податкового агента. При цьому платник податку - отримувач таких доходів звільняється від обов'язків погашення такої суми податкових зобов'язань або податкового боргу.

20.4. Особа, яка несе відповідальність за неповне або несвоєчасне повернення сум надміру сплаченого податку, у тому числі внаслідок застосування права на податковий кредит, та розміри такої відповідальності

20.4.1. Особою, яка несе відповідальність за неповне або несвоєчасне повернення суми надміру сплаченого податку, у тому числі внаслідок застосування права на податковий кредит, є:

а) податковий орган, який порушує строки подання розрахунку такої суми або занижує його розмір;

б) орган Державного казначейства України, що порушує строки такого повернення або занижує його розмір.

20.4.2. За неповне або несвоєчасне повернення суми надміру сплаченого податку, у тому числі внаслідок застосування права на податковий кредит, на користь платника податку сплачуються такі штрафи:

якщо платник податку не отримує таку суму у строк, визначений цим Законом, при затримці до 30 календарних днів, наступних за останнім днем граничного строку її виплати, - у розмірі 10 відсотків від такої суми;

якщо платник податку не отримує таку суму у строк, визначений цим Законом, при затримці від 31 до 90 календарних днів, наступних за останнім днем граничного строку її виплати, - у розмірі 50 відсотків від такої суми;

якщо платник податку не отримує таку суму у строк, визначений цим Законом, при затримці від 91 календарного дня, наступного за останнім днем граничного строку її виплати, - у розмірі 100 відсотків від такої суми.

Нарахування таких штрафів самостійно здійснюється органом Державного казначейства України у порядку, встановленому Кабінетом Міністрів України.

20.4.3. Повернення суми надміру сплаченого податку, у тому числі внаслідок застосування права на податковий кредит, та штрафів відповідно до підпункту 20.4.2 цього пункту здійснюється органом державного казначейства з рахунку, на який зараховується цей податок до його розподілу між рівнями відповідних місцевих бюджетів.

(абзац перший підпункту 20.4.3 пункту 20.4 статті 20 із змінами,
 внесеними згідно із Законом України від 25.03.2005 р. N 2505-IV)

У разі коли штрафні (фінансові) санкції застосовуються внаслідок наявності причин, визначених підпунктом "а" підпункту 20.4.1 цього пункту, така сума стягується у безспірному порядку з бюджетного рахунку, призначеного для утримання відповідного податкового органу.

20.4.4. У разі коли особи, що зобов'язані цим пунктом нести відповідальність за неповне або несвоєчасне надання платнику податку бюджетного відшкодування, не здійснюють або відмовляються здійснювати зазначене відшкодування (його частини) всупереч нормам цього Закону, то платник податку має право оскаржити їх дії (бездіяльність) у суді (господарському суді) без попередньої сплати державного мита у зв'язку з поданням позовної заяви (скарги).

Стаття 21. Міжнародні договори

21.1. Якщо міжнародним договором, згода на обов'язковість якого надана Верховною Радою України, встановлено інші правила, ніж ті, що передбачені цим Законом, застосовуються норми такого міжнародного договору стосовно суб'єктів, які підпадають під його дію.

21.2. У разі укладення цивільно-правових договорів (контрактів) з нерезидентами не дозволяється внесення до них податкових застережень, згідно з якими особи, що виплачують доходи, беруть на себе зобов'язання щодо сплати податків.

Стаття 22. Прикінцеві положення

22.1. Цей Закон набирає чинності з 1 січня 2004 року.

22.1.1. Підпункт 5.3.1 пункту 5.3 статті 5 та стаття 10 набирають чинності після набрання чинності законом, що регулює питання іпотеки, але не раніше 1 січня 2006 року.

(підпункт 22.1.1 пункту 22.1 статті 22 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

22.1.2. Підпункт 5.3.4 пункту 5.3 статті 5 набирає чинності з початку податкового року, наступного за роком, в якому набере чинності закон про загальнообов'язкове медичне страхування.

22.1.3 Підпункт 22.1.3 пункту 22.1 статті 22 виключено

(згідно із Законом
 України від 01.07.2004 р. N 1958-IV)

22.1.4. Підпункт 4.2.12 пункту 4.2 статті 4 цього Закону у частині включення до загального місячного оподатковуваного доходу доходів у вигляді процентів на поточний або депозитний (вкладний) банківський рахунок (у тому числі картковий рахунок), вклад до небанківських фінансових установ згідно із законом або процентів (дисконтних доходів) на депозитний (ощадний) сертифікат та підпункти 9.2.1 і 9.2.2 пункту 9.2 статті 9 цього Закону у частині оподаткування процентів набирають чинності з 1 січня 2010 року.

(підпункт 22.1.4 пункту 22.1 статті 22 у редакції
 Закону України від 01.07.2004 р. N 1958-IV,
 із змінами, внесеними згідно із
 Законом України від 21.12.2004 р. N 2273-IV)

22.1.5. Статті 13, 14 набирають чинності з 1 січня 2005 року, а стаття 11 набирає чинності з 1 січня 2006 року в частині оподаткування операцій з продажу об'єктів нерухомого майна.

(підпункт 22.1.5 пункту 22.1 статті 22 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

22.2. У разі, якщо норми інших законів чи інших законодавчих актів, що містять правила оподаткування доходів (прибутків) фізичних осіб, суперечать нормам цього Закону, пріоритет мають норми цього Закону. До 1 січня 2005 року платники цього податку звільняються від сплати штрафних санкцій та пені (крім податкових агентів) за доходами, отриманими у 2004 році, але не звільняються від обов'язків своєчасної сплати податкових зобов'язань.

22.3. Починаючи з 1 січня 2004 року та до 31 грудня 2006 року ставка оподаткування, визначена пунктом 7.1 статті 7 цього Закону, встановлюється на рівні 13 відсотків від об'єкта оподаткування.

22.4. На перехідний період установлюються такі розміри податкової соціальної пільги, крім випадків, передбачених підпунктом 4.2.4 пункту 4.2 статті 4 цього Закону:

(абзац перший пункту 22.4 статті 22 із змінами, внесеними
 згідно із Законом України від 01.07.2004 р. N 1958-IV)

у 2004 році - у розмірі 30 процентів суми податкової соціальної пільги, визначеної у підпункті 6.1.1 пункту 6.1 статті 6 цього Закону;

у 2005 році - у розмірі 50 процентів суми податкової соціальної пільги, визначеної у підпункті 6.1.1 пункту 6.1 статті 6 цього Закону;

абзац четвертий пункту 22.4 статті 22 виключено

(згідно із Законом України
 від 07.07.2005 р. N 2771-IV)

у 2007 році - у розмірі 100 процентів суми податкової соціальної пільги, визначеної у підпункті 6.1.1 пункту 6.1 статті 6 цього Закону.

22.5. Якщо норми інших законів містять посилання на неоподатковуваний мінімум, то для цілей їх застосування використовується сума у розмірі 17 гривень, крім норм адміністративного та кримінального законодавства у частині кваліфікації злочинів або правопорушень, для яких сума неоподатковуваного мінімуму встановлюється на рівні податкової соціальної пільги, визначеної підпунктом 6.1.1 пункту 6.1 статті 6 цього Закону для відповідного року (з урахуванням положень пункту 22.4 цієї статті).

22.6. Доходи платника податку, нараховані за наслідками податкових періодів до 1 січня 2004 року, оподатковуються за ставками, що діяли до 1 січня 2004 року, незалежно від дати їх фактичної виплати (надання).

(пункт 22.6 статті 22 у редакції Закону
 України від 01.07.2004 р. N 1958-IV)

22.7. Суми податку на доходи фізичних осіб, що утримуються з грошового забезпечення, грошових винагород та інших виплат, одержаних військовослужбовцями, особами рядового і начальницького складу органів внутрішніх справ у зв'язку з виконанням обов'язків несення служби, спрямовуються виключно на виплату рівноцінної та повної компенсації втрат доходів цієї категорії громадян.

22.8. Не підлягають оподаткуванню цим податком (не відображаються в його річній податковій декларації) та не включаються до складу загального місячного або річного оподатковуваного доходу платника податку у межах норм, передбачених законом, такі доходи:

доходи, що були нараховані платнику податку відповідно до умов трудового або цивільно-правового договору та згодом перераховані на його пенсійний вклад, відкритий відповідно до закону;

кошти, які вносяться особою, що не є платником податку, або її працедавцем (третьою особою) на користь платника податку на пенсійний вклад такого платника податку;

кошти, перераховані фізичною особою до власного пенсійного вкладу або до пенсійного вкладу членів сім'ї такої фізичної особи першого ступеня споріднення;

(абзац четвертий пункту 22.8 статті 22 в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

доходи, нараховані платнику податку за договором пенсійного вкладу;

(пункт 22.8 статті 22 доповнено новим абзацом п'ятим
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

доходи, нараховані платнику податків - учаснику фонду банківського управління за договором довірчого управління, укладеного з уповноваженим банком відповідно до закону.

(пункт 22.8 статті 22 доповнено новим абзацом шостим
 згідно із Законом України від 15.12.2005 р. N 3201-IV,
 у зв'язку з цим абзаци п'ятий - сьомий вважати
 відповідно абзацами сьомим - дев'ятим)

Оподаткування коштів, які були внесені на пенсійні вклади до набрання чинності цим Законом, здійснюється за правилами, які діяли на момент внесення цих коштів.

Оподаткування коштів фондів банківського управління, створених відповідно до закону, пенсійних та цільових виплат з таких фондів здійснюється за правилами, встановленими для оподаткування операцій з пенсійними вкладами.

(абзаци перший та другий пункту 22.8 статті 22 замінено абзацами
 першим - шостим згідно із Законом України від 01.07.2004 р. N 1958-IV,
 у зв'язку з цим абзац третій вважати абзацом сьомим)

До 1 січня 2009 року не підлягають оподаткуванню цим податком кошти, що відповідно до Закону України "Про проведення експерименту в житловому будівництві на базі холдингової компанії "Київміськбуд" виплачуються фізичним особам згідно з договорами пенсійних вкладів, укладеними в період проведення такого експерименту (за винятком випадків, коли кошти знімаються вкладником з пенсійного рахунка з порушенням умов, зазначених у договорі пенсійного вкладу).

22.9. Абзац перший підпункту 7.2.4 пункту 7.2 статті 7 Закону України "Про оподаткування прибутку підприємств" (Відомості Верховної Ради України 1997 р., N 27, ст. 181; 2003 р., N 12, ст. 88) викласти у такій редакції:

"7.2.4. У разі дострокового розірвання договору довгострокового страхування життя, протягом визначеного пунктом 1.37 цього Закону граничного строку, доходи, одержані страховиком за таким договором, визначаються як різниця між отриманими страховими платежами та повернутими викупними сумами і оподатковуються за ставкою 3 відсотки".

22.10. Визнати таким, що втратив чинність, Декрет Кабінету Міністрів України від 26 грудня 1992 року N 13-92 "Про прибутковий податок з громадян" (Відомості Верховної Ради України, 1993 р., N 10, ст. 77, N 26, ст. 281, N 34, ст. 356; 1996 р., N 9, ст. 41, N 45, ст. 234; 1998 р., N 25, ст. 147, N 30 - 31, ст. 195; 1999 р., N 4, ст. 35, N 25, ст. 211; 2000 р., N 5, ст. 34, N 20, ст. 149, N 32, ст. 254, N 43, ст. 370; 2001 р., N 2 - 3, ст. 10, N 4, ст. 17, N 10, ст. 44, N 31, ст. 144; 2002 р., N 8, ст. 63, N 12 - 13, ст. 92, N 29, ст. 192, N 31, ст. 214, N 46, ст. 347; 2003 р., N 10 - 11, ст. 86, N 23, ст. 149), крім розділу IV у частині оподаткування доходів фізичних осіб від зайняття підприємницькою діяльністю, який застосовується з урахуванням положень пункту 9.12 статті 9 цього Закону та діє до набрання чинності спеціальним законом з питань оподаткування фізичних осіб - суб'єктів підприємницької діяльності.

22.11. Кабінету Міністрів України:

а) до 1 серпня 2003 року забезпечити приведення у відповідність із цим Законом норм нормативно-правових актів;

б) передбачити при розробці проектів державних бюджетів на наступні роки:

реальний механізм повної компенсації витрат, пов'язаних із справлянням цього податку з грошового забезпечення, грошових винагород та інших виплат, одержуваних військовослужбовцями, особами рядового і начальницького складу органів внутрішніх справ у зв'язку з виконанням обов'язків несення служби;

фінансування заходів із впровадження цього Закону Міністерством фінансів України, Державною податковою адміністрацією України, іншими державними органами, визначеними цим Законом;

абзац четвертий підпункту "б" пункту 22.11 статті 22 виключено

(дію абзацу четвертого підпункту "б" пункту 22.11 статті 22 зупинено
 на 2004 рік згідно із Законом України від 27.11.2003 р. N 1344-IV)

(абзац четвертий підпункту "б" пункту 22.11 статті 22
 виключено згідно із Законом України від 01.07.2004 р. N 1958-IV)

в) до 1 вересня 2003 року подати на розгляд Верховної Ради України проект закону щодо внесення змін до таких законів, які випливають із змісту цього Закону, а саме:

Закону України "Про державну податкову службу в Україні";

Закону України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами";

Закону України "Про державну службу";

Закону України "Про приватизацію невеликих державних підприємств (малу приватизацію)";

Закону України "Про приватизацію державного майна";

Закону України "Про вибори депутатів місцевих рад та сільських, селищних, міських голів";

Закону України "Про вибори депутатів Верховної Ради Автономної Республіки Крим";

Закону України "Про вибори Президента України";

Закону України "Про статус народного депутата України";

Закону України "Про службу в органах місцевого самоврядування";

Закону України "Про вибори народних депутатів України";

Закону України "Про систему оподаткування";

Закону України "Про оподаткування прибутку підприємств";

Закону України "Про основні засади соціального захисту ветеранів праці та інших громадян похилого віку в Україні";

Закону України "Про статус і соціальний захист громадян, які постраждали внаслідок Чорнобильської катастрофи";

Закону України "Про патентування деяких видів підприємницької діяльності";

Закону України "Про оплату праці";

Кодексу законів про працю України;

Кримінального кодексу України;

Кодексу України про адміністративні правопорушення;

Закону України "Про освіту";

Закону України "Про статус суддів";

Закону України "Про прокуратуру";

Закону України "Про міліцію";

Закону України "Про нотаріат";

Закону України "Про селянське (фермерське) господарство";

Закону України "Про місцеве самоврядування в Україні";

Закону України "Про Національний банк України";

Закону України "Про Державний реєстр фізичних осіб-платників податків та інших обов'язкових платежів";

Закону України "Про статус ветеранів війни, гарантії їх соціального захисту";

Декрету Кабінету Міністрів України від 23 квітня 1993 року N 37-93 "Про пільги Героям Радянського Союзу і повним кавалерам ордена Слави";

Декрету Кабінету Міністрів України від 21 січня 1993 року N 7-93 "Про державне мито";

Декрету Кабінету Міністрів України від 19 лютого 1993 року N 15-93 "Про систему валютного регулювання і валютного контролю".

22.12. У зв'язку з набранням чинності цим Законом:

22.12.1. Рекомендувати Президенту України скасувати укази Президента України, які стосуються оподаткування доходів фізичних осіб (прибуткового податку з доходів громадян).

22.12.2. Національному банку України привести свої нормативні акти у відповідність із цим Законом.

Президент України | Л. КУЧМА
м. Київ 22 травня 2003 року N 889-IV |


ЗАКОН УКРАЇНИ

Про іпотеку

Із змінами і доповненнями, внесеними
 Законами України
 від 15 грудня 2005 року N 3201-IV,
 від 22 грудня 2005 року N 3273-IV,
 від 23 лютого 2006 року N 3480-IV

(У тексті Закону слова "реалізаційна ціна" та "ціна реалізації" в усіх відмінках замінено словами "ціна продажу" у відповідному відмінку згідно із Законом України від 15 грудня 2005 року N 3201-IV)

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів

У цьому Законі наведені нижче терміни вживаються в такому значенні:

нерухоме майно (нерухомість) - земельні ділянки, а також об'єкти, розташовані на земельній ділянці і невід'ємно пов'язані з нею, переміщення яких є неможливим без їх знецінення та зміни їх призначення. Застава повітряних та морських суден, суден внутрішнього плавання, космічних об'єктів, майнових прав на нерухомість, будівництво якої не завершено, регулюється за правилами, визначеними цим Законом;

(абзац другий статті 1 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

іпотека - вид забезпечення виконання зобов'язання нерухомим майном, що залишається у володінні і користуванні іпотекодавця, згідно з яким іпотекодержатель має право в разі невиконання боржником забезпеченого іпотекою зобов'язання одержати задоволення своїх вимог за рахунок предмета іпотеки переважно перед іншими кредиторами цього боржника у порядку, встановленому цим Законом;

основне зобов'язання - зобов'язання боржника за договорами позики, кредиту, купівлі-продажу, лізингу, а також зобов'язання, яке виникає з інших підстав, виконання якого забезпечене іпотекою;

наступна іпотека - передання в іпотеку нерухомого майна, яке вже є предметом іпотеки за попереднім іпотечним договором;

іпотекодавець - особа, яка передає в іпотеку нерухоме майно для забезпечення виконання власного зобов'язання або зобов'язання іншої особи перед іпотекодержателем. Іпотекодавцем може бути боржник або майновий поручитель;

майновий поручитель - особа, яка передає в іпотеку нерухоме майно для забезпечення виконання зобов'язання іншої особи-боржника;

іпотекодержатель - кредитор за основним зобов'язанням;

боржник - іпотекодавець або інша особа, відповідальна перед іпотекодержателем за виконання основного зобов'язання;

пріоритет - переважне право однієї особи відносно права іншої особи на те ж саме нерухоме майно;

вищий пріоритет - пріоритет, встановлений раніше будь-якого іншого пріоритету стосовно одного и того ж нерухомого майна;

нижчий пріоритет - пріоритет, встановлений пізніше пріоритету будь-якого іншого пріоритету стосовно одного й того ж нерухомого майна.

Стаття 2. Законодавство про іпотеку

Законодавство України про іпотеку базується на Конституції України і складається з Цивільного кодексу України, Господарського кодексу України, Земельного кодексу України, цього Закону та інших нормативно-правових актів, а також міжнародних договорів України.

Стаття 3. Виникнення, застосування і пріоритет іпотеки

Іпотека виникає на підставі договору, закону або рішення суду. До іпотеки, яка виникає на підставі закону або рішення суду, застосовуються правила щодо іпотеки, яка виникає на підставі договору, якщо інше не встановлено законом.

Взаємні права і обов'язки іпотекодавця та іпотекодержателя за іпотечним договором виникають з моменту його нотаріального посвідчення. У разі іпотеки, яка виникає на підставі закону або рішення суду, взаємні права і обов'язки іпотекодавця та іпотекодержателя виникають з дня вчинення відповідного правочину, на підставі якого виникає іпотека, або з дня набрання законної сили рішенням суду.

Іпотекою може бути забезпечене виконання дійсного зобов'язання або задоволення вимоги, яка може виникнути в майбутньому на підставі договору, що набрав чинності.

Іпотека має похідний характер від основного зобов'язання і є дійсною до припинення основного зобов'язання або до закінчення строку дії іпотечного договору.

(частина четверта статті 3 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

У разі порушення боржником основного зобов'язання відповідно до іпотеки іпотекодержатель має право задовольнити забезпечені нею вимоги за рахунок предмета іпотеки переважно перед іншими особами, права чи вимоги яких на передане в іпотеку нерухоме майно не зареєстровані у встановленому законом порядку або зареєстровані після державної реєстрації іпотеки. Якщо пріоритет окремого права чи вимоги на передане в іпотеку нерухоме майно виникає відповідно до закону, таке право чи вимога має пріоритет над вимогою іпотекодержателя лише у разі його/її виникнення та реєстрації до моменту державної реєстрації іпотеки.

Пріоритет права іпотекодержателя на задоволення забезпечених іпотекою вимог за рахунок предмета іпотеки відносно зареєстрованих у встановленому законом порядку прав чи вимог інших осіб на передане в іпотеку нерухоме майно виникає з моменту державної реєстрації іпотеки. Зареєстровані права та вимоги на нерухоме майно підлягають задоволенню згідно з їх пріоритетом - у черговості їх державної реєстрації.

Стаття 4. Державна реєстрація іпотеки

Обтяження нерухомого майна іпотекою підлягає державній реєстрації в порядку, встановленому законодавством. У разі недотримання цієї умови іпотечний договір є дійсним, але вимога іпотекодержателя не набуває пріоритету відносно зареєстрованих прав чи вимог інших осіб на передане в іпотеку нерухоме майно.

(частина перша статті 4 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Державна реєстрація здійснюється особою, на яку відповідно до законодавства покладені функції щодо державної реєстрації обтяжень нерухомого майна іпотекою, на підставі повідомлення іпотекодержателя, в якому зазначається така інформація:

(абзац перший частини другої статті 4 у редакції
 Закону України від 22.12.2005 р. N 3273-IV)

1) відомості про іпотекодавця та іпотекодержателя:

для іпотекодавця та іпотекодержателя - юридичних осіб відомості про:

для резидентів - найменування, місцезнаходження та ідентифікаційний код в Єдиному державному реєстрі юридичних та фізичних осіб - підприємців;

(абзац третій пункту 1 частини другої статті 4 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

для нерезидентів - найменування, місцезнаходження та державу, де зареєстровано особу;

для іпотекодавця та іпотекодержателя - фізичних осіб відомості про:

для громадян України - прізвище, ім'я, по батькові, адресу постійного місця проживання та індивідуальний ідентифікаційний номер у Державному реєстрі фізичних осіб - платників податків та інших обов'язкових платежів;

для іноземців, осіб без громадянства - прізвище, ім'я, по батькові (за наявності), адресу постійного місця проживання за межами України;

2) опис предмета іпотеки, достатній для його ідентифікації, та/або його реєстраційні дані;

3) розмір основної суми заборгованості та процентів за основним зобов'язанням та/або посилання на правочин, в якому встановлено основне зобов'язання у разі, якщо іпотекою забезпечується задоволення вимог, які можуть виникнути в майбутньому;

(пункт 3 частини другої статті 4 у редакції
 Закону України від 22.12.2005 р. N 3273-IV)

4) строк повного виконання основного зобов'язання або строк дії іпотечного договору в разі, якщо іпотекою забезпечується задоволення вимог, які можуть виникнути в майбутньому;

(пункт 4 частини другої статті 4 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

5) посилання на видачу заставної, її номер.

(пункт 5 частини другої статті 4 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Законодавством можуть бути встановлені додаткові вимоги до форми і змісту цього повідомлення.

(частина третя статті 4 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Обтяження нерухомого майна іпотекою, яка виникає відповідно до закону або рішення суду (включаючи податкову заставу, предметом якої є нерухоме майно), підлягають реєстрації відповідно до законодавства у тому ж реєстрі, в якому реєструються обтяження нерухомого майна іпотекою, яка виникла відповідно до договору.

(статтю 4 доповнено частиною четвертою згідно із
 Законом України від 22.12.2005 р. N 3273-IV)

Стаття 5. Предмет іпотеки

Предметом іпотеки можуть бути один або декілька об'єктів нерухомого майна за таких умов:

нерухоме майно належить іпотекодавцю на праві власності або на праві господарського відання, якщо іпотекодавцем є державне або комунальне підприємство, установа чи організація;

нерухоме майно може бути відчужене іпотекодавцем і на нього відповідно до законодавства може бути звернене стягнення;

нерухоме майно зареєстроване у встановленому законом порядку як окремий виділений у натурі об'єкт права власності, якщо інше не встановлено цим Законом.

Предметом іпотеки також може бути об'єкт незавершеного будівництва або інше нерухоме майно, яке стане власністю іпотекодавця після укладення іпотечного договору, за умови, що іпотекодавець може документально підтвердити право на набуття ним у власність відповідного нерухомого майна у майбутньому. Обтяження такого нерухомого майна іпотекою підлягає державній реєстрації у встановленому законом порядку незалежно від того, хто є власником цього майна на час укладення іпотечного договору.

Частина об'єкта нерухомого майна може бути предметом іпотеки лише після її виділення в натурі і реєстрації права власності на неї як на окремий об'єкт нерухомості, якщо інше не встановлено цим Законом. Іпотека поширюється на частину об'єкта нерухомого майна, яка не може бути виділеною в натурі і була приєднана до предмета іпотеки після укладення іпотечного договору без реєстрації права власності на неї як на окремий об'єкт нерухомості.

Нерухоме майно передається в іпотеку разом з усіма його приналежностями, якщо інше не встановлено іпотечним договором.

Ризик випадкового знищення, випадкового пошкодження або псування предмета іпотеки несе іпотекодавець, якщо інше не встановлено іпотечним договором.

Вартість предмета іпотеки визначається за згодою між іпотекодавцем і іпотекодержателем або шляхом проведення оцінки предмета іпотеки відповідним суб'єктом оціночної діяльності у випадках, встановлених законом або договором.

Предметом іпотеки може бути право оренди чи користування нерухомим майном, яке надає орендарю чи користувачу право будувати, володіти та відчужувати об'єкт нерухомого майна. Таке право оренди чи користування нерухомим майном для цілей цього Закону вважається нерухомим майном.

(статтю 5 доповнено частиною сьомою згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Стаття 6. Умови передачі нерухомого майна в іпотеку

У разі обмеження правомочності розпорядження нерухомим майном згодою його власника або уповноваженого органу державної влади чи органу місцевого самоврядування така ж згода необхідна для передачі цього майна в іпотеку.

Майно, що є у спільній власності, може бути передане в іпотеку лише за нотаріально посвідченою згодою усіх співвласників. Співвласник нерухомого майна має право передати в іпотеку свою частку в спільному майні без згоди інших співвласників за умови виділення її в натурі та реєстрації права власності на неї як на окремий об'єкт нерухомості.

Іпотекодавець зобов'язаний до укладення іпотечного договору попередити іпотекодержателя про всі відомі йому права та вимоги інших осіб на предмет іпотеки, в тому числі ті, що не зареєстровані у встановленому законом порядку. У разі порушення цього обов'язку іпотекодержатель має право вимагати дострокового виконання основного зобов'язання та відшкодування іпотекодавцем завданих збитків.

Якщо будівля (споруда), що передається в іпотеку, розташована на земельній ділянці, яка належить іпотекодавцю на праві власності, така будівля (споруда) підлягає передачі в іпотеку разом із земельною ділянкою, на якій вона розташована. Якщо ця земельна ділянка належить іншій особі та була передана іпотекодавцю в оренду (користування), після звернення стягнення на будівлі (споруди) їх новий власник набуває права і обов'язки, які мав іпотекодавець за правочином, яким встановлено умови оренди цієї земельної ділянки (користування нею).

(частина четверта статті 6 у редакції
 Закону України від 22.12.2005 р. N 3273-IV)

Якщо в іпотеку передається земельна ділянка, на якій розташовані будівлі (споруди), які належать іпотекодавцю на праві власності, така земельна ділянка підлягає передачі в іпотеку разом з будівлями (спорудами), на якій вони розташовані. Після звернення стягнення на передану в іпотеку земельну ділянку, на якій розташовані будівлі (споруди), що належать іншій, ніж іпотекодавець, особі, новий власник земельної ділянки зобов'язаний надати власнику будівлі (споруди) такі ж умови користування земельною ділянкою, які мав іпотекодавець.

(частина п'ята статті 6 у редакції
 Закону України від 22.12.2005 р. N 3273-IV)

Об'єкти незавершеного будівництва, розташовані на переданій в іпотеку земельній ділянці, вважаються предметом іпотеки, незалежно від того, хто є власником об'єкта незавершеного будівництва.

(частина шоста статті 6 у редакції
 Закону України від 22.12.2005 р. N 3273-IV)

Стаття 7. Вимоги, які забезпечуються іпотекою

За рахунок предмета іпотеки іпотекодержатель має право задовольнити свою вимогу за основним зобов'язанням у повному обсязі або в частині, встановленій іпотечним договором, що визначена на час виконання цієї вимоги, включаючи сплату процентів, неустойки, основної суми боргу та будь-якого збільшення цієї суми, яке було прямо передбачене умовами договору, що обумовлює основне зобов'язання.

Якщо вимога за основним зобов'язанням підлягає виконанню у грошовій формі, розмір цієї вимоги визначається на підставі іпотечного договору або договору, що обумовлює основне зобов'язання, у чітко встановленій сумі чи шляхом надання критеріїв, які дозволяють встановити розмір цієї вимоги на конкретний час протягом строку дії основного зобов'язання.

Якщо інше не встановлено законом або іпотечним договором, іпотекою також забезпечуються вимоги іпотекодержателя щодо відшкодування:

витрат, пов'язаних з пред'явленням вимоги за основним зобов'язанням і зверненням стягнення на предмет іпотеки;

витрат на утримання і збереження предмета іпотеки;

витрат на страхування предмета іпотеки;

збитків, завданих порушенням основного зобов'язання чи умов іпотечного договору.

Стаття 8. Страхування предмета іпотеки

Іпотекодавець зобов'язаний застрахувати предмет іпотеки на його повну вартість від ризиків випадкового знищення, випадкового пошкодження або псування, якщо іпотечним договором цей обов'язок не покладено на іпотекодержателя. У разі наступної іпотеки страхування предмета іпотеки не є обов'язковим. Договір страхування укладається на користь іпотекодержателя, який у разі настання страхового випадку набуває право вимоги до страховика. У разі набуття прав за іпотечним договором новим іпотекодержателем він також набуває право вимоги до страховика.

У разі настання страхового випадку щодо предмета іпотеки іпотекодержатель має переважне право на задоволення своєї вимоги за основним зобов'язанням із суми страхового відшкодування. Після задоволення вимоги іпотекодержателя, що має вищий пріоритет, з суми страхового відшкодування будь-яке перевищення суми страхового відшкодування над розміром вимоги іпотекодержателя, що має вищий пріоритет, підлягає розподілу між іпотекодержателями, що мають нижчий пріоритет, та іншими кредиторами боржника відповідно до пріоритету та розміру їх зареєстрованих прав чи вимог і іпотекодавцем в останню чергу.

За згодою між іпотекодавцем і іпотекодержателем, що має вищий пріоритет, страхове відшкодування може бути спрямоване на відновлення предмета іпотеки.

Іпотечним договором на іпотекодавця може бути покладений обов'язок здійснити інші види страхування у зв'язку з передачею нерухомого майна в іпотеку.

Стаття 9. Володіння, користування і розпорядження предметом іпотеки

Іпотекодавець має право володіти та користуватись предметом іпотеки відповідно до його цільового призначення, якщо інше не встановлено цим Законом. При користуванні предметом іпотеки іпотекодавець повинен не припускати погіршення стану предмета іпотеки та зменшення його вартості понад норми його звичайної амортизації (зносу).

Іпотекодавець має право одержувати від предмета іпотеки продукцію, плоди і доходи, якщо інше не встановлено іпотечним договором.

Іпотекодавець має право виключно на підставі згоди іпотекодержателя:

(абзац перший частини третьої статті 9 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

зводити, знищувати або проводити капітальний ремонт будівлі (споруди), розташованої на земельній ділянці, що є предметом іпотеки, чи здійснювати істотні поліпшення цієї земельної ділянки;

передавати предмет іпотеки у наступну іпотеку;

відчужувати предмет іпотеки;

передавати предмет іпотеки в спільну діяльність, лізинг, оренду, користування.

Іпотекодавець має право заповідати передане в іпотеку нерухоме майно. Правочин, який обмежує право іпотекодавця заповідати передане в іпотеку нерухоме майно, є нікчемним.

Стаття 10. Збереження предмета іпотеки

Якщо інше не встановлено законом чи іпотечним договором, іпотекодавець зобов'язаний вживати за власний кошт всі необхідні заходи для належного збереження предмета іпотеки, включаючи своєчасне проведення поточного ремонту, відновлення незначних пошкоджень, раціональну експлуатацію та захист предмета іпотеки від незаконних посягань та вимог інших осіб.

Іпотекодавець повинен своєчасно повідомляти іпотекодержателя про будь-яку загрозу знищення, пошкодження, псування чи погіршення стану предмета іпотеки, а також про будь-які обставини, що можуть негативно вплинути на права іпотекодержателя за іпотечним договором.

Іпотекодержатель має право у будь-який час протягом строку дії іпотечного договору за умови попереднього письмового повідомлення іпотекодавця перевіряти документально і в натурі наявність, стан, умови збереження та користування предметом іпотеки. Іпотекодавець зобов'язаний не перешкоджати реалізації цього права іпотекодержателем, надавати йому всі документи, необхідні для перевірки наявності, стану, умов збереження та користування предметом іпотеки, а також негайно на вимогу іпотекодержателя забезпечити йому фізичний доступ до предмета іпотеки. Проведення іпотекодержателем зазначеної перевірки не повинно призупиняти користування предметом іпотеки відповідно до його цільового призначення або іншим чином порушувати права іпотекодавця чи іншої особи, в тимчасовому користуванні якої знаходиться предмет іпотеки.

Стаття 11. Майновий поручитель

Майновий поручитель несе відповідальність перед іпотекодержателем за невиконання боржником основного зобов'язання виключно в межах вартості предмета іпотеки.

У разі задоволення вимог іпотекодержателя за рахунок предмета іпотеки майновий поручитель набуває права кредитора за основним зобов'язанням.

(стаття 11 у редакції Закону України
 від 22.12.2005 р. N 3273-IV)

Стаття 12. Правові наслідки порушення обов'язків іпотекодавця

У разі порушення іпотекодавцем обов'язків, встановлених іпотечним договором, іпотекодержатель має право вимагати дострокового виконання основного зобов'язання, а в разі його невиконання - звернути стягнення на предмет іпотеки.

У разі порушення іпотекодавцем обов'язків щодо збереження чи страхування предмета іпотеки іпотекодержатель може скористатися правами, визначеними згідно з частиною першою цієї статті, або вжити заходів для збереження чи страхування предмета іпотеки у власних інтересах та за власний кошт. Іпотекодавець зобов'язаний негайно на вимогу іпотекодержателя відшкодувати останньому всі витрати, понесені у зв'язку з вжиттям заходів щодо збереження та страхування предмета іпотеки.

Правочин щодо відчуження іпотекодавцем переданого в іпотеку майна або його передачі в наступну іпотеку, спільну діяльність, лізинг, оренду чи користування без згоди іпотекодержателя є недійсним.

Стаття 13. Наступна іпотека

Предмет іпотеки може бути переданий в наступну іпотеку за згодою попередніх іпотекодержателів, якщо інше не встановлено попереднім іпотечним договором. Попередня іпотека має вищий пріоритет над наступними іпотеками. Наступна іпотека, предметом якої є декілька об'єктів, що належать різним особам і є предметом попередньої іпотеки, допускається за згодою власників усіх об'єктів нерухомого майна, переданих в спільну іпотеку.

Частину другу статті 13 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

У разі звернення стягнення на предмет іпотеки наступним іпотекодержателем попередній іпотекодержатель також має право звернути стягнення на предмет іпотеки, навіть якщо строк виконання основного зобов'язання перед попереднім іпотекодержателем ще не настав. Якщо попередній іпотекодержатель не скористався цим правом, попередня іпотека є дійсною до повного задоволення вимоги попереднього іпотекодержателя за основним зобов'язанням, а право власності на предмет іпотеки переходить до нового власника разом з обтяженням цього майна попередньою іпотекою.

Попередній іпотекодержатель має право на підставі письмової заяви припинити звернення стягнення на предмет іпотеки, ініційоване наступним іпотекодержателем, якщо таке стягнення матиме наслідком неповне задоволення вимог попереднього іпотекодержателя. У цьому разі вимоги наступного іпотекодержателя підлягають задоволенню після звернення стягнення на предмет іпотеки попереднім іпотекодержателем і після повного задоволення його вимог, забезпечених іпотекою.

У разі звернення стягнення на предмет іпотеки попереднім іпотекодержателем наступний іпотекодержатель також має право звернути стягнення на предмет іпотеки, навіть якщо строк виконання основного зобов'язання перед наступним іпотекодержателем не настав.

При зверненні стягнення на нерухоме майно, що є предметом декількох іпотек, вимоги кожного наступного іпотекодержателя задовольняються після повного задоволення вимог кожного попереднього іпотекодержателя згідно з пріоритетом та розміром цих вимог.

Стаття 14. Особливості іпотеки об'єктів права державної чи комунальної власності

Предметом іпотеки може бути нерухоме майно, що є об'єктом права державної чи комунальної власності і закріплене за відповідним державним чи комунальним підприємством, установою, організацією на праві господарського відання. Передача в іпотеку цього майна здійснюється після отримання у встановленому законом порядку згоди органу державної влади чи органу місцевого самоврядування, до сфери господарського відання якого належить відповідне державне чи комунальне підприємство, установа або організація. Продаж предмета іпотеки, що є об'єктом права державної чи комунальної власності, здійснюється з урахуванням вимог законів України "Про приватизацію невеликих державних підприємств (малу приватизацію)" та "Про особливості приватизації об'єктів незавершеного будівництва".

(частина перша статті 14 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Забороняється передача в іпотеку об'єктів права державної власності, що не підлягають приватизації.

Предметом іпотеки не можуть бути національні, культурні та історичні цінності, які є об'єктами права державної власності і занесені або підлягають занесенню до Державного реєстру національної культурної спадщини.

Стаття 15. Особливості іпотеки земельних ділянок

Іпотека земельних ділянок здійснюється відповідно до цього Закону. Заборони та обмеження щодо відчуження і цільового використання земельних ділянок, встановлені Земельним кодексом України, є чинними при їх іпотеці.

(частина перша статті 15 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Реалізація переданих в іпотеку земельних ділянок сільськогосподарського призначення при зверненні стягнення на предмет іпотеки здійснюється на прилюдних торгах. Покупцями земельних ділянок сільськогосподарського призначення можуть бути особи, визначені Земельним кодексом України.

Дія цього Закону не поширюється на земельні ділянки, які перебувають у державній чи комунальній власності і не підлягають приватизації.

Стаття 16. Особливості іпотеки об'єктів незавершеного будівництва

Частину першу статті 16 виключено

(згідно із Законом України
 від 22.12.2005 р. N 3273-IV)

Передача в іпотеку об'єктів незавершеного будівництва здійснюється шляхом передачі в іпотеку прав на земельну ділянку, на якій розташований об'єкт незавершеного будівництва.

(частина друга статті 16 у редакції
Закону України від 15.12.2005 р. N 3201-IV)

Обтяження об'єкта незавершеного будівництва іпотекою підлягає державній реєстрації у встановленому законодавством порядку.

(частина третя статті 16 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Після завершення будівництва будівля (споруда), житловий будинок або житлова квартира залишається предметом іпотеки відповідно до іпотечного договору.

У разі передачі в іпотеку об'єкта незавершеного будівництва забудовником і звернення стягнення на завершену будівлю (споруду) іпотека не поширюється на ту її частину, яка виділена в натурі і була придбана будь-якою особою (покупцем) на підставі цивільно-правового договору шляхом повної сплати її вартості до моменту прийняття рішення про звернення стягнення, якщо інше не встановлено договором з покупцем. Після звернення стягнення до нового власника завершеної будівлі (споруди) або об'єкта незавершеного будівництва переходять визначені договором права і обов'язки забудовника щодо третіх осіб-покупців.

Стаття 17. Підстави припинення іпотеки

Іпотека припиняється у разі:

припинення основного зобов'язання або закінчення строку дії іпотечного договору;

(абзац другий частини першої статті 17 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

реалізації предмета іпотеки відповідно до цього Закону;

набуття іпотекодержателем права власності на предмет іпотеки;

визнання іпотечного договору недійсним;

знищення (втрати) переданої в іпотеку будівлі (споруди), якщо іпотекодавець не відновив її. Якщо предметом іпотечного договору є земельна ділянка і розташована на ній будівля (споруда), в разі знищення (втрати) будівлі (споруди) іпотека земельної ділянки не припиняється;

з інших підстав, передбачених цим Законом.

Наступні іпотеки припиняються внаслідок звернення стягнення за попередньою іпотекою.

Відомості про припинення іпотеки підлягають державній реєстрації у встановленому законодавством порядку.

(частина третя статті 17 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Розділ II. ОФОРМЛЕННЯ ІПОТЕКИ
Стаття 18. Іпотечний договір

Іпотечний договір укладається між одним або декількома іпотекодавцями та іпотекодержателем у письмовій формі і підлягає нотаріальному посвідченню. Іпотечний договір повинен містити такі істотні умови:

1) для іпотекодавця та іпотекодержателя - юридичних осіб відомості про:

для резидентів - найменування, місцезнаходження та ідентифікаційний код в Єдиному державному реєстрі юридичних та фізичних осіб - підприємців;

(абзац другий пункту 1 частини першої статті 18 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

для нерезидентів - найменування, місцезнаходження та державу, де зареєстровано особу;

для іпотекодавця та іпотекодержателя - фізичних осіб відомості про:

для громадян України - прізвище, ім'я, по батькові, адресу постійного місця проживання та індивідуальний ідентифікаційний номер у Державному реєстрі фізичних осіб - платників податків та інших обов'язкових платежів;

для іноземців, осіб без громадянства - прізвище, ім'я, по батькові (за наявності), адресу постійного місця проживання за межами України;

2) зміст та розмір основного зобов'язання, строк і порядок його виконання та/або посилання на правочин, у якому встановлено основне зобов'язання;

(пункт 2 частини першої статті 18 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

3) опис предмета іпотеки, достатній для його ідентифікації, та/або його реєстраційні дані. При іпотеці земельної ділянки має зазначатися її цільове призначення;

4) посилання на видачу заставної або її відсутність.

(пункт 4 частини першої статті 18 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

У разі відсутності в іпотечному договорі однієї з вказаних вище істотних умов він може бути визнаний недійсним на підставі рішення суду.

(частина друга статті 18 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Іпотечний договір може містити інші положення, зокрема, визначення вартості предмета іпотеки, посилання на документ, що підтверджує право власності іпотекодавця на предмет іпотеки, відомості про обмеження та обтяження прав іпотекодавця на предмет іпотеки, визначення способу звернення стягнення на предмет іпотеки.

Іпотечний договір та договір, що обумовлює основне зобов'язання, можуть бути оформлені у вигляді одного документа. Цей документ за формою і змістом повинен відповідати вимогам, встановленим у цій статті, та вимогам, встановленим законом, для договору, який визначає основне зобов'язання.

У разі якщо іпотекою забезпечується повернення позики, кредиту для придбання нерухомого майна, яке передається в іпотеку, договір купівлі-продажу цього нерухомого майна та іпотечний договір можуть укладатися одночасно.

Стаття 19. Внесення змін і доповнень до іпотечного договору

Зміни і доповнення до іпотечного договору підлягають нотаріальному посвідченню. Відповідні відомості про зміну умов обтяження нерухомого майна іпотекою підлягають державній реєстрації у встановленому законом порядку. Після видачі заставної зміни і доповнення до іпотечного договору і договору, яким обумовлене основне зобов'язання, можуть вноситися лише після анулювання заставної і видачі нової заставної в порядку, встановленому частиною четвертою статті 20 цього Закону.

(частина перша статті 19 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Будь-яке збільшення основного зобов'язання або процентів за основним зобов'язанням, крім випадків, коли таке збільшення прямо передбачене іпотечним договором, може бути здійснене після державної реєстрації відповідних відомостей про зміну умов обтяження нерухомого майна іпотекою. Таке збільшення підпорядковується пріоритету вимоги за будь-яким іншим зобов'язанням, забезпеченим предметом іпотеки, яка була зареєстрована до реєстрації відповідної зміни умов обтяження нерухомого майна іпотекою. У разі коригування графіка виконання основного зобов'язання у зв'язку з його частковим достроковим погашенням анулювання заставної і видача нової заставної не є обов'язковими.

(частина друга статті 19 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 20. Заставна

Заставна - це борговий цінний папір, який засвідчує безумовне право його власника на отримання від боржника виконання за основним зобов'язанням, за умови, що воно підлягає виконанню в грошовій формі, а в разі невиконання основного зобов'язання - право звернути стягнення на предмет іпотеки. Заставна оформлюється, якщо її видача передбачена іпотечним договором. Після державної реєстрації іпотеки оригінал заставної передається іпотекодержателю, якщо інший порядок передачі заставної не встановлено іпотечним договором. Заставна не є емісійним цінним папером. Першим власником заставної є особа, яка на момент видачі заставної відповідно до умов іпотечного договору має статус іпотекодержателя. Якщо інше не передбачено іпотечним договором, оригінал заставної передається такому іпотекодержателю.

(частина перша статті 20 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Заставна може передаватися її власником будь-якій особі шляхом вчинення індосаменту. Наступний власник заставної набуває всі права іпотекодержателя (нового кредитора) за договором, яким обумовлене основне зобов'язання, та за іпотечним договором, на підставі якого була видана заставна, а права попереднього власника заставної як іпотекодержателя (первісного кредитора) припиняються. Попередній власник заставної на вимогу нового власника зобов'язаний передати новому власнику документи та інформацію, які є важливими для здійснення прав, що випливають із заставної.

(частина друга статті 20 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Після видачі заставної виконання основного зобов'язання та звернення стягнення на предмет іпотеки може бути здійснено лише на підставі вимоги власника заставної. Звернення стягнення на предмет іпотеки власником заставної здійснюється у порядку, встановленому розділом V цього Закону.

(частина третя статті 20 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Анулювання заставної і видача нової заставної здійснюються за згодою між іпотекодавцем, боржником, якщо він є відмінним від іпотекодавця, та власником заставної. Відомості про видачу заставної, анулювання заставної, видачу нової заставної підлягають внесенню до відповідного державного реєстру за місцем державної реєстрації іпотеки у встановленому законодавством порядку.

(частина четверта статті 20 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Заставна не може видаватися, якщо іпотекою забезпечене грошове зобов'язання, суму боргу за яким на момент укладення іпотечного договору не визначено і яке не містить критеріїв, що дозволяють визначити цю суму на конкретний момент.

Частину шосту статті 20 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

Облік заставних у банках здійснюється у порядку, встановленому Національним банком України, за правилами, що застосовуються для обліку забезпечених іпотекою кредитів.

(статтю 20 доповнено частиною сьомою
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 21. Форма і зміст заставної

Заставна складається в письмовій формі в одному примірнику на бланку стандартної форми, яка встановлюється Державною комісією з цінних паперів та фондового ринку. На всіх оригінальних примірниках іпотечного договору робиться відмітка про видачу заставної. Залежно від предмета іпотеки (нерухоме майно, об'єкт незавершеного будівництва) заставна повинна мати візуальні відмінності, встановлені Державною комісією з цінних паперів та фондового ринку.

(частина перша статті 21 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

У заставній обов'язково мають міститися такі реквізити:

1) слово "Заставна" як складова частина назви документа та визначення про зобов'язання боржника виконати перед іпотекодержателем у встановлений строк основне зобов'язання;

2) для іпотекодавця, боржника (якщо він є відмінним від іпотекодавця) та іпотекодержателя - юридичних осіб:

резидентів - найменування, місцезнаходження та ідентифікаційний код в Єдиному державному реєстрі юридичних та фізичних осіб - підприємців;

(абзац другий пункту 2 частини другої статті 21 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

нерезидентів - найменування, юридична адреса та держава, де зареєстрована особа;

для іпотекодавця, боржника (якщо він є відмінним від іпотекодавця) та іпотекодержателя - фізичних осіб:

громадян України - прізвище, ім'я, по батькові, адреса постійного місця проживання та індивідуальний ідентифікаційний номер у Державному реєстрі фізичних осіб - платників податків та інших обов'язкових платежів;

іноземців, осіб без громадянства - прізвище, ім'я, по батькові (за наявності), адреса їх постійного місця проживання за межами України;

3) посилання на реквізити іпотечного договору та договору, що обумовлює основне зобов'язання;

4) опис предмета іпотеки, достатній для його ідентифікації, та/або його реєстраційні дані;

5) зміст та розмір основного зобов'язання, строк і порядок його виконання;

6) спосіб звернення стягнення на предмет іпотеки, якщо він передбачений іпотечним договором;

7) відмітка про реєстраційний номер, дату та місце державної реєстрації обтяження нерухомого майна іпотекою (цей реквізит вноситься відповідно до законодавства).

(пункт 7 частини другої статті 21 у редакції
 Законів України від 15.12.2005 р. N 3201-IV,
 від 22.12.2005 р. N 3273-IV)

За згодою між іпотекодавцем та іпотекодержателем заставна може містити інші положення, які відтворюють зміст основного зобов'язання та іпотеки. Якщо зміст заставної не відповідає положенням іпотечного договору чи договору, який обумовлює основне зобов'язання, положення заставної мають перевагу.

Заставна підписується іпотекодавцем та боржником, якщо він є відмінним від іпотекодавця. Іпотекодавець, боржник - юридичні особи засвідчують підпис уповноваженої особи печаткою.

Стаття 22. Умови реалізації прав та виконання обов'язків, що випливають із заставної

Для реалізації прав за заставною її власник може заявити боржнику письмову вимогу про виконання основного зобов'язання на його користь відповідно до умов договору, який обумовлює основне зобов'язання. У цій вимозі вказується банківський рахунок власника заставної для здійснення боржником переказу відповідної грошової суми. На вимогу боржника власник заставної зобов'язаний пред'явити оригінал заставної без його передачі боржнику.

(частина перша статті 22 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Заставна підлягає передачі боржнику у разі повного виконання ним основного зобов'язання. Знаходження заставної у боржника свідчить про виконання основного зобов'язання, якщо не буде доведено протилежне. У разі виконання основного зобов'язання боржником заставна, що знаходиться в нього, анулюється. Знаходження заставної в іншої особи свідчить, що основне зобов'язання не виконано, якщо не буде доведено інше.

(частина друга статті 22 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Якщо основне зобов'язання підлягає виконанню частинами, власник заставної зобов'язаний видавати боржнику документ, що підтверджує отримання платежу, та вести належний облік (реєстр) платежів за заставною, який надається боржнику на його вимогу. У разі розбіжностей між документами, що підтверджують отримання платежів, та їх реєстром документи про отримання платежів мають перевагу.

(частина третя статті 22 у редакції
Закону України від 15.12.2005 р. N 3201-IV)

Розділ III. ПЕРЕХІД ПРАВ ЗА ІПОТЕЧНИМ ДОГОВОРОМ І ЗАСТАВНОЮ
Стаття 23. Наслідки переходу права власності на предмет іпотеки до третьої особи

У разі переходу права власності (права господарського відання) на предмет іпотеки від іпотекодавця до іншої особи, у тому числі в порядку спадкування чи правонаступництва, іпотека є дійсною для набувача відповідного нерухомого майна, навіть у тому випадку, якщо до його відома не доведена інформація про обтяження майна іпотекою.

Особа, до якої перейшло право власності на предмет іпотеки, набуває статус іпотекодавця і має всі його права і несе всі його обов'язки за іпотечним договором у тому обсязі і на тих умовах, що існували до набуття ним права власності на предмет іпотеки.

Якщо право власності на предмет іпотеки переходить до спадкоємця фізичної особи - іпотекодавця, такий спадкоємець не несе відповідальність перед іпотекодержателем за виконання основного зобов'язання, але в разі його порушення боржником він відповідає за задоволення вимоги іпотекодержателя в межах вартості предмета іпотеки.

У разі видачі заставної перехід права власності на предмет іпотеки не допускається до повного задоволення вимоги за заставною, крім переходу права власності на предмет іпотеки в порядку спадкування чи правонаступництва.

(частина четверта статті 23 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 24. Відступлення прав за іпотечним договором

Відступлення прав за іпотечним договором здійснюється без необхідності отримання згоди іпотекодавця, якщо інше не встановлено іпотечним договором, і за умови, що одночасно здійснюється відступлення права вимоги за основним зобов'язанням. Якщо не буде доведено інше, відступлення прав за іпотечним договором свідчить про відступлення права вимоги за основним зобов'язанням.

Іпотекодержатель зобов'язаний письмово у п'ятиденний строк повідомити боржника про відступлення прав за іпотечним договором і права вимоги за основним зобов'язанням.

Правочин про відступлення прав за іпотечним договором підлягає нотаріальному посвідченню. Відомості про таке відступлення підлягають державній реєстрації у встановленому законодавством порядку.

(частина третя статті 24 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Відступлення прав за іпотечним договором та основним зобов'язанням не допускається у разі видачі заставної. Після видачі заставної перехід прав іпотекодержателя за іпотечним договором та основним зобов'язанням до іншої особи здійснюється шляхом передачі заставної у встановленому цим Законом порядку.

(частина четверта статті 24 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 25. Передача заставної

Передача заставної здійснюється шляхом виконання на ній особою, якій належить заставна (індосантом), передавального напису (індосаменту) на користь іншої особи (індосата) та передачі оригіналу заставної. Передача заставної не потребує згоди іпотекодавця або боржника, якщо він є відмінним від іпотекодавця.

У передавальному написі зазначаються прізвище, ім'я, по батькові та адреса фізичної особи або найменування та адреса юридичної особи, якій передається заставна. Передавальний напис підписується зазначеним у заставній іпотекодержателем, а якщо цей напис не перший - власником заставної, зазначеним у попередньому індосаменті. Індосант - юридична особа засвідчує підпис уповноваженої особи печаткою.

У тексті передавального напису можуть вказуватися умови, за яких здійснюється передача заставної. Написи на заставній, що забороняють її наступну передачу, є недійсними.

У разі недостатності на заставній місця для передавальних написів або інших необхідних відміток до заставної прикріплюється додатковий лист, написи на якому виконуються таким чином, щоб вони починалися на заставній і закінчувалися на цьому листі. Всі аркуші заставної складають єдине ціле, вони повинні бути пронумеровані і скріплені печаткою нотаріуса. Окремі аркуші заставної не мають юридичної сили.

Індосант зобов'язаний у п'ятиденний строк письмово повідомити боржника про передачу заставної індосату та всіма доступними засобами не припустити виконання основного зобов'язання боржником на свою користь. У разі невиконання цього обов'язку індосантом передача заставної є дійсною, а індосат має право вимагати від індосанта відшкодування завданих збитків.

(частина п'ята статті 25 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Якщо основне зобов'язання підлягає виконанню частинами, індосант зобов'язаний передати індосату копії документів, що підтверджують отримані платежі та реєстр отриманих платежів за заставною.

(частина шоста статті 25 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Стаття 26. Правові наслідки передачі заставної

Передача заставної шляхом вчинення індосаменту надає індосату всі права іпотекодержателя за іпотечним договором та основним зобов'язанням. Передача заставної не вимагає державної реєстрації. Проте на розсуд індосата передача заставної може бути зареєстрована у встановленому законом порядку.

Індосант несе відповідальність перед індосатом за достовірність відомостей, що містяться у заставній, та дійсність заставної, але індосант, якщо інше не передбачене умовами індосаменту, не відповідає за виконання іпотекодавцем чи боржником, якщо він є відмінним від іпотекодавця, вимог за заставною.

За фактом передачі заставної індосант засвідчує індосату, що на момент передачі заставної боржник продовжує належним чином виконувати основне зобов'язання і він здійснив відповідно до умов заставної всі платежі, належні до сплати до дати передачі заставної, якщо індосат не був письмово повідомлений індосантом про інше. Індосант несе відповідальність перед індосатом за будь-які збитки, завдані внаслідок невиконання цієї умови.

Боржник може відмовитись здійснювати платежі за заставною на користь індосата, який добросовісно набув заставну шляхом здійснення платежу індосанту і не знав про недостовірність відомостей, що містяться в заставній, або про недійсність заставної чи про інші заперечення боржника щодо здійснення платежів за заставною, тільки у разі належного виконання боржником основного зобов'язання або якщо заставна була видана під впливом обману, насильства, погрози чи зловмисної домовленості сторін. Інші обставини не можуть бути підставою для відмови у здійсненні платежів за заставною.

До отримання письмового повідомлення від індосанта про передачу заставної боржник може продовжувати здійснювати платежі на користь індосанта. У цьому разі боржник не несе відповідальності перед індосатом за здійснення таких платежів індосанту.

Стаття 27. Поновлення прав за заставною

У разі втрати заставної іпотекодавець і боржник, якщо він є відмінним від іпотекодавця, видають дублікат заставної за умови, що особа, яка вимагає видачі дубліката, може довести своє право власності на втрачену заставну шляхом відтворення всіх попередніх індосаментів. Відмова іпотекодавця (боржника) видати дублікат заставної може бути оскаржена в суді.

Відмітка про оформлення дубліката заставної повинна міститися на кожній сторінці тексту дубліката, а відомості про його видачу підлягають реєстрації за місцем державної реєстрації обтяження нерухомого майна іпотекою.

(частина друга статті 27 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV,
 у редакції Закону України від 22.12.2005 р. N 3273-IV)

Розділ IV. ВИКОРИСТАННЯ ЗАСТАВНОЇ ДЛЯ РЕФІНАНСУВАННЯ
Стаття 28. Суб'єкти та способи рефінансування

(назва статті 28 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Суб'єктом рефінансування є банки та інші фінансові установи, в тому числі спеціалізована іпотечна установа.

(статтю 28 доповнено новою частиною першою
 згідно із Законом України від 15.12.2005 р. N 3201-IV,
 у зв'язку з цим частину першу вважати частиною третьою)

Рефінансування іпотечних кредиторів здійснюється суб'єктами рефінансування за рахунок коштів, отриманих від розміщення іпотечних цінних паперів.

(статтю 28 доповнено новою частиною другою
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Іпотекодержатель (власник заставної) може до настання строку виконання боржником зобов'язань за заставною проводити операції з належними йому заставними для рефінансування власної діяльності шляхом залучення додаткових грошових коштів від інших осіб. Рефінансування може здійснюватися такими способами:

відчуження (продаж) заставної шляхом вчинення індосаменту відповідно до статті 25 цього Закону з компенсацією індосанту вартості заставної у встановленому сторонами розмірі;

продаж заставної із зобов'язанням зворотного викупу (операція репо);

передача заставної у заставу для забезпечення виконання зобов'язань перед іншими кредиторами;

емісія іпотечних цінних паперів;

іншим способом, який не суперечить закону.

Умови рефінансування, визначені у цьому розділі, можуть застосовуватися до будь-яких зобов'язань, забезпечених іпотекою, незалежно від того, чи була видана заставна відповідно до умов такого зобов'язання.

(статтю 28 доповнено частиною четвертою
 згідно із Законом України від 15.12.2005 р. N 3201-IV

Стаття 29. Продаж заставної з зобов'язанням зворотного викупу

Продаж заставної із зобов'язанням зворотного викупу є договором, згідно з яким будь-яка особа-кредитор зобов'язується сплатити іпотекодержателю (власнику заставної) грошові кошти, а іпотекодержатель (власник заставної) зобов'язується передати заставну цьому кредитору і викупити її за погодженою сторонами ціною у визначений строк у майбутньому, але не пізніше строку повного виконання основного зобов'язання боржником.

(частина перша статті 29 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Продаж заставної із зобов'язанням зворотного викупу здійснюється шляхом вчинення індосаменту, в якому встановлюється строк зворотного викупу заставної. Іпотекодержатель (власник заставної) і кредитор можуть укласти договір, який встановлюватиме інші умови продажу заставної із зобов'язанням зворотного викупу. Зокрема, договором може бути встановлений обов'язок іпотекодержателя (власника заставної) викупити заставну до вказаного в індосаменті строку у разі настання визначених договором обставин.

Стаття 30. Застава заставної

Заставна може бути передана у заставу для забезпечення виконання зобов'язань її власника перед іншою особою - кредитором. Застава заставної здійснюється шляхом вчинення індосаменту, в якому зазначається, що заставна передається тільки у заставу, та ідентифікується забезпечене заставою зобов'язання. При заставі заставна передається у володіння заставодержателю.

Іпотекодержатель (власник заставної) зобов'язаний письмово повідомити боржника про передачу заставної у заставу, крім випадків включення засвідчених заставною прав до складу іпотечного покриття звичайних іпотечних облігацій.

(частина друга статті 30 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Стаття 31. Іпотечні цінні папери

Заставні можуть забезпечувати випуск іпотечних цінних паперів - іпотечних облігацій і іпотечних сертифікатів.

Емітентом іпотечних цінних паперів можуть бути банки та інші фінансові установи, які мають право на провадження такого виду діяльності відповідно до закону.

Порядок випуску та обігу іпотечних цінних паперів встановлюється законом.

Стаття 32. Порядок рефінансування

Іпотекодержатель (власник заставної) має право проводити операції з заставними для рефінансування власної діяльності самостійно або з залученням спеціалізованих фінансових установ, у тому числі державної іпотечної установи, які на підставі договору з іпотекодержателем (власником заставної) надають відповідне рефінансування шляхом проведення операцій з іпотечними активами такого іпотекодержателя (власника заставної), що забезпечують надходження грошових коштів від будь-яких інших осіб-кредиторів.

(стаття 32 із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Розділ V. ЗАДОВОЛЕННЯ ВИМОГ ІПОТЕКОДЕРЖАТЕЛЯ ЗА РАХУНОК ПРЕДМЕТА ІПОТЕКИ
Стаття 33. Підстави для звернення стягнення на предмет іпотеки

У разі невиконання або неналежного виконання боржником основного зобов'язання іпотекодержатель вправі задовольнити свої вимоги за основним зобов'язанням шляхом звернення стягнення на предмет іпотеки. Право іпотекодержателя на звернення стягнення на предмет іпотеки також виникає з підстав, встановлених статтею 12 цього Закону.

У разі порушення провадження у справі про відновлення платоспроможності іпотекодавця або визнання його банкрутом або при ліквідації юридичної особи - іпотекодавця іпотекодержатель набуває право звернення стягнення на предмет іпотеки незалежно від настання строку виконання основного зобов'язання, якщо іпотекодержатель і правонаступник іпотекодавця не досягнуть згоди про інше.

Звернення стягнення на предмет іпотеки здійснюється на підставі рішення суду, виконавчого напису нотаріуса або згідно з договором про задоволення вимог іпотекодержателя.

Звернення стягнення на майно, що є предметом іпотеки і належить державному чи комунальному підприємству або підприємству, більш як 50 відсотків акцій (часток, паїв) якого перебуває у державній власності, здійснюється на підставі рішення суду.

Якщо предметом іпотеки є два або більше об'єкти нерухомого майна, стягнення звертається в обсязі, необхідному для повного задоволення вимог іпотекодержателя. Якщо предметом іпотеки є об'єкти, які належать різним особам, та задоволення отримується за рахунок частини переданого в іпотеку майна, ті іпотекодавці, на майно яких було звернено стягнення, мають право на пропорційне відшкодування від іпотекодавців, на майно яких не зверталось стягнення, і набувають прав іпотекодержателя на частину майна, на яку не було звернено стягнення, для забезпечення такого відшкодування.

Стаття 34. Передача предмета іпотеки в управління

Після прийняття рішення про звернення стягнення на предмет іпотеки і з метою отримання продукції, плодів та доходів, забезпечення належного господарського використання переданого в іпотеку нерухомого майна згідно з його цільовим призначенням предмет іпотеки на підставі договору між іпотекодавцем і іпотекодержателем або рішення суду може бути переданий іпотекодержателю або іншій особі в управління на період до його реалізації у порядку, встановленому цим Законом. Управління майном здійснюється відповідно до законодавства та умов, визначених договором чи рішенням суду.

Продукція, плоди і доходи, отримані в результаті управління предметом іпотеки, спрямовуються на задоволення забезпечених іпотекою вимог іпотекодержателя, якщо інше не встановлено договором або рішенням суду.

Стаття 35. Повідомлення про порушення основного зобов'язання та/або іпотечного договору

У разі порушення основного зобов'язання та/або умов іпотечного договору іпотекодержатель надсилає іпотекодавцю та боржнику, якщо він є відмінним від іпотекодавця, письмову вимогу про усунення порушення. В цьому документі зазначається стислий зміст порушених зобов'язань, вимога про виконання порушеного зобов'язання у не менш ніж тридцятиденний строк та попередження про звернення стягнення на предмет іпотеки у разі невиконання цієї вимоги. Якщо протягом встановленого строку вимога іпотекодержателя залишається без задоволення, іпотекодержатель вправі розпочати звернення стягнення на предмет іпотеки відповідно до цього Закону.

Положення частини першої цієї статті не є перешкодою для реалізації права іпотекодержателя звернутись у будь-який час за захистом своїх порушених прав до суду у встановленому законом порядку.

Вимога, встановлена частиною першою цієї статті, не перешкоджає іпотекодержателю здійснювати свої права, визначені статтею 12 цього Закону, без попереднього повідомлення іпотекодавця, якщо викликана таким повідомленням затримка може спричинити знищення, пошкодження чи втрату предмета іпотеки.

(статтю 35 доповнено частиною третьою
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 36. Позасудове врегулювання

Сторони іпотечного договору можуть вирішити питання про звернення стягнення на предмет іпотеки шляхом позасудового врегулювання на підставі договору. Позасудове врегулювання здійснюється згідно із застереженням про задоволення вимог іпотекодержателя, що міститься в іпотечному договорі, або згідно з окремим договором між іпотекодавцем і іпотекодержателем про задоволення вимог іпотекодержателя, який підлягає нотаріальному посвідченню і може бути укладений в будь-який час до набрання законної сили рішенням суду про звернення стягнення на предмет іпотеки.

Договір про задоволення вимог іпотекодержателя, яким також вважається відповідне застереження в іпотечному договорі, визначає можливий спосіб звернення стягнення на предмет іпотеки відповідно до цього Закону. Визначений договором спосіб задоволення вимог іпотекодержателя не перешкоджає іпотекодержателю застосувати інші встановлені цим Законом способи звернення стягнення на предмет іпотеки.

Договір про задоволення вимог іпотекодержателя може передбачати:

передачу іпотекодержателю права власності на предмет іпотеки в рахунок виконання основного зобов'язання у порядку, встановленому статтею 37 цього Закону;

право іпотекодержателя від свого імені продати предмет іпотеки будь-якій особі на підставі договору купівлі-продажу у порядку, встановленому статтею 38 цього Закону.

Після завершення позасудового врегулювання будь-які наступні вимоги іпотекодержателя щодо виконання боржником основного зобов'язання є недійсними.

Стаття 37. Передача іпотекодержателю права власності на предмет іпотеки

Іпотекодержатель може задовольнити забезпечену іпотекою вимогу шляхом набуття права власності на предмет іпотеки. Договір про задоволення вимог іпотекодержателя, який передбачає передачу іпотекодержателю права власності на предмет іпотеки в рахунок виконання основного зобов'язання, є правовою підставою для реєстрації права власності іпотекодержателя на нерухоме майно, що є предметом іпотеки.

Рішення про реєстрацію права власності іпотекодержателя на нерухоме майно, що є предметом іпотеки, може бути оскаржено іпотекодавцем у суді.

Іпотекодержатель набуває предмет іпотеки у власність за вартістю, визначеною на момент такого набуття на підставі оцінки предмета іпотеки суб'єктом оціночної діяльності. У разі набуття права власності на предмет іпотеки іпотекодержатель зобов'язаний відшкодувати іпотекодавцю перевищення 90 відсотків вартості предмета іпотеки над розміром забезпечених іпотекою вимог іпотекодержателя.

Право іншої особи з вищим пріоритетом щодо строкового користування нерухомим майном, набутим у власність іпотекодержателем, зберігає чинність відповідно до умов договору, яким обумовлено таке користування. Права та вимоги третіх осіб на предмет іпотеки, набутий у власність іпотекодержателем, які мають нижчий пріоритет, ніж вимога іпотекодержателя, втрачають чинність.

(стаття 37 у редакції Закону України
 від 22.12.2005 р. N 3273-IV)

Стаття 38. Право іпотекодержателя на продаж предмета іпотеки

Якщо рішення суду або договір про задоволення вимог іпотекодержателя передбачає право іпотекодержателя на продаж предмета іпотеки будь-якій особі-покупцеві, іпотекодержатель зобов'язаний за 30 днів до укладення договору купівлі-продажу письмово повідомити іпотекодавця та всіх осіб, які мають зареєстровані у встановленому законом порядку права чи вимоги на предмет іпотеки, про свій намір укласти цей договір. У разі невиконання цієї умови іпотекодержатель несе відповідальність перед такими особами за відшкодування завданих збитків.

Протягом тридцятиденного строку з дня отримання такого повідомлення особа, яка має зареєстровані права чи вимоги на предмет іпотеки, вправі письмово повідомити іпотекодержателя про свій намір купити предмет іпотеки. З дня отримання іпотекодержателем цього повідомлення вказана особа набуває переважне право на придбання предмета іпотеки у іпотекодержателя. Якщо таких повідомлень надійшло декілька, право на придбання предмета іпотеки у іпотекодержателя належить особі, яка має вищий пріоритет своїх зареєстрованих прав чи вимог.

Якщо особа, яка висловила намір придбати предмет іпотеки, ухиляється або з інших причин не вчиняє дій до укладення договору купівлі-продажу предмета іпотеки з іпотекодержателем протягом 5 днів після закінчення вказаного вище тридцятиденного строку, вона втрачає право на придбання предмета іпотеки. Це право переходить до інших осіб, які висловили намір придбати предмет іпотеки, відповідно до пріоритету їх прав і вимог.

Якщо особи, які мають зареєстровані права чи вимоги на предмет іпотеки, не висловили наміру його придбати, іпотекодержатель вправі продати предмет іпотеки будь-якій іншій особі на власний розсуд.

Ціна продажу предмета іпотеки встановлюється за згодою між іпотекодавцем і іпотекодержателем або на підставі оцінки майна суб'єктом оціночної діяльності, на рівні, не нижчому за звичайні ціни на цей вид майна. У разі невиконання цієї умови іпотекодержатель несе відповідальність перед іншими особами згідно з пріоритетом та розміром їх зареєстрованих прав чи вимог та перед іпотекодавцем в останню чергу за відшкодування різниці між ціною продажу предмета іпотеки та звичайною ціною на нього.

(частина п'ята статті 38 із змінами, внесеними
 згідно із Законом України від 22.12.2005 р. N 3273-IV)

Розподіл коштів від продажу предмета іпотеки між іпотекодержателем та іншими особами, що мають зареєстровані права чи вимоги на предмет іпотеки, здійснюється відповідно до встановленого пріоритету та розміру цих прав чи вимог. Решта коштів повертається іпотекодавцю.

(частина шоста статті 38 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Іпотекодержатель, який реалізував предмет іпотеки, надсилає іпотекодавцю, боржнику, якщо він є відмінним від іпотекодавця, та іншим іпотекодержателям звіт про розподіл коштів від продажу предмета іпотеки.

(статтю 38 доповнено новою частиною сьомою
 згідно із Законом України від 15.12.2005 р. N 3201-IV,
 у зв'язку з цим частини сьому і восьму вважати
 відповідно частинами восьмою і дев'ятою)

Іпотекодавець і боржник, якщо він є відмінним від іпотекодавця, мають право виконати основне зобов'язання протягом тридцятиденного строку, вказаного в частині першій цієї статті, згідно з умовами та з наслідками, встановленими статтею 42 цього Закону.

Договір купівлі-продажу предмета іпотеки, укладений відповідно до цієї статті, є правовою підставою для реєстрації права власності покупця на нерухоме майно, що було предметом іпотеки.

Стаття 39. Реалізація предмета іпотеки за рішенням суду

У разі задоволення судом позову про звернення стягнення на предмет іпотеки у рішенні суду зазначаються:

загальний розмір вимог та всі його складові, що підлягають сплаті іпотекодержателю з вартості предмета іпотеки;

опис нерухомого майна, за рахунок якого підлягають задоволенню вимоги іпотекодержателя;

заходи щодо забезпечення збереження предмета іпотеки або передачі його в управління на період до його реалізації, якщо такі необхідні;

спосіб реалізації предмета іпотеки шляхом проведення прилюдних торгів або застосування процедури продажу, встановленої статтею 38 цього Закону;

пріоритет та розмір вимог інших кредиторів, які підлягають задоволенню з вартості предмета іпотеки;

початкова ціна предмета іпотеки для його подальшої реалізації.

Одночасно з рішенням про звернення стягнення на предмет іпотеки суд за заявою іпотекодержателя вправі винести рішення про виселення мешканців, якщо предметом іпотеки є житловий будинок або житлове приміщення.

Суд вправі відмовити у задоволенні позову іпотекодержателя про дострокове звернення стягнення на предмет іпотеки, якщо допущене боржником або іпотекодавцем, якщо він є відмінним від боржника, порушення основного зобов'язання чи іпотечного договору не завдає збитків іпотекодержателю і не змінює обсяг його прав.

Відстрочка виконання рішення суду про звернення стягнення на предмет іпотеки не допускається у разі, якщо:

іпотеку включено до іпотечного пулу;

відстрочка може призвести до істотного погіршення фінансового стану іпотекодержателя;

проти іпотекодавця чи іпотекодержателя порушено справу про банкрутство.

(статтю 39 доповнено частиною четвертою
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 40. Виселення мешканців

Звернення стягнення на передані в іпотеку житловий будинок чи житлове приміщення є підставою для виселення всіх мешканців, за винятком наймачів та членів їх сімей. Виселення проводиться у порядку, встановленому законом.

Після прийняття рішення про звернення стягнення на передані в іпотеку житловий будинок чи житлове приміщення всі мешканці зобов'язані на письмову вимогу іпотекодержателя або нового власника добровільно звільнити житловий будинок чи житлове приміщення протягом одного місяця з дня отримання цієї вимоги. Якщо мешканці не звільняють житловий будинок або житлове приміщення у встановлений або інший погоджений сторонами строк добровільно, їх примусове виселення здійснюється на підставі рішення суду.

Особи, які проживають у зазначених приміщеннях на умовах договору найму (оренди), не підлягають виселенню, якщо:

договір найму (оренди) був укладений до моменту укладення іпотечного договору і про наявність такого договору було доведено до відома іпотекодержателя або такий договір був зареєстрований у встановленому законом порядку;

договір найму (оренди) був укладений після укладення іпотечного договору за згодою іпотекодержателя.

Стаття 41. Реалізація предмета іпотеки на прилюдних торгах

Реалізація предмета іпотеки, на який звертається стягнення за рішенням суду або за виконавчим написом нотаріуса, проводиться, якщо інше не передбачено рішенням суду, шляхом продажу на прилюдних торгах у межах процедури виконавчого провадження, передбаченої Законом України "Про виконавче провадження", з дотриманням вимог цього Закону.

Організація продажу предмета іпотеки покладається на спеціалізовані організації, які залучаються на конкурсній основі органами державної виконавчої служби. Право вибору спеціалізованої організації належить іпотекодержателю.

Реалізація предмета іпотеки здійснюється у населеному пункті за місцем його розташування, а якщо предмет іпотеки перебуває за межами населеного пункту, його реалізація здійснюється у найближчому населеному пункті або районному центрі на території, на яку поширюються повноваження відділу державної виконавчої служби, на виконанні якого перебуває рішення суду, або виконавчий напис нотаріуса про звернення стягнення на предмет іпотеки.

(стаття 41 у редакції Закону України
 від 15.12.2005 р. N 3201-IV)

Стаття 42. Наслідки виконання основного зобов'язання до моменту реалізації предмета іпотеки

Боржник вправі до дня продажу предмета іпотеки на прилюдних торгах виконати вимогу за основним зобов'язанням чи ту її частину, виконання якої прострочено, разом з відшкодуванням будь-яких витрат та збитків, завданих іпотекодержателю, включаючи судові витрати, витрати на оплату винагороди залученим експертам (оцінювачам, юристам), витрати на підготовку до проведення прилюдних торгів тощо. Таке виконання є підставою для припинення реалізації предмета іпотеки на прилюдних торгах. Умови договорів, що обмежують це право боржника, є недійсними.

Якщо інше не встановлено іпотечним договором, у разі коли основне зобов'язання підлягає виконанню частинами, боржник може скористатися правом, встановленим частиною першою цієї статті, один раз на рік або двічі протягом строку дії основного зобов'язання. В разі перевищення цих показників боржник має право припинити реалізацію предмета іпотеки лише шляхом повної сплати решти суми за основним зобов'язанням.

Майновий поручитель чи наступний іпотекодержатель може виконати основне зобов'язання за боржника з наслідками, аналогічними вищенаведеним, і попередній іпотекодержатель зобов'язаний прийняти таке виконання. Наступний іпотекодержатель, який сплачує повну суму основного зобов'язання попередньому іпотекодержателю, вважається особою, на користь якої здійснене відступлення прав попереднього іпотекодержателя за іпотечним договором. Майновий поручитель, який виконав основне зобов'язання повністю або в частині, має право вимагати від боржника відшкодування сплаченої майновим поручителем суми.

Стаття 43. Підготовка до проведення прилюдних торгів

Прилюдні торги проводяться в двомісячний строк з дня одержання спеціалізованою організацією заявки державного виконавця на їх проведення.

Початкова ціна продажу предмета іпотеки встановлюється рішенням суду або за згодою між іпотекодавцем та іпотекодержателем, а якщо вони не досягли згоди, - на підставі оцінки, проведеної відповідно до законодавства про оцінку майна і майнових прав та професійну оціночну діяльність, при цьому початкова ціна продажу майна не може бути нижчою за 90 відсотків його вартості, визначеної шляхом його оцінки.

(частина друга статті 43 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Спеціалізована організація не пізніше ніж за 15 днів до дня початку прилюдних торгів публікує за місцезнаходженням предмета іпотеки принаймні в двох місцевих друкованих засобах масової інформації повідомлення про проведення прилюдних торгів. У повідомленні зазначається інформація про день, час, місце проведення прилюдних торгів, опис предмета іпотеки, що підлягає продажу, місце, де можна отримати додаткову інформацію про умови проведення прилюдних торгів та іншу необхідну інформацію.

Спеціалізована організація забезпечує будь-якій зацікавленій особі доступ до інформації про умови проведення прилюдних торгів та про предмет іпотеки, що підлягає продажу.

Не пізніше дня публікації повідомлення про проведення прилюдних торгів у засобах масової інформації спеціалізована організація письмово сповіщає державного виконавця, іпотекодавця, іпотекодержателя та всіх осіб, що мають зареєстровані у встановленому законом порядку права та вимоги на предмет іпотеки, про день, час і місце проведення прилюдних торгів та про початкову ціну продажу майна.

Стаття 44. Участь у прилюдних торгах

У прилюдних торгах мають право брати участь фізичні і юридичні особи, які сплатили гарантійний внесок і можуть відповідно до закону бути покупцями нерухомого майна, що реалізується. Розмір гарантійних внесків визначається спеціалізованою організацією, але він не може перевищувати 5 відсотків початкової ціни продажу предмета іпотеки. Іпотекодавець та всі іпотекодержателі беруть участь у прилюдних торгах без сплати гарантійного внеску.

Учасники прилюдних торгів підлягають реєстрації спеціалізованою організацією. Реєстрація припиняється не раніше ніж за одну годину до початку прилюдних торгів. Для цілей реєстрації учасник надає спеціалізованій організації документ, що посвідчує його особу, заяву про участь у торгах, документ, що підтверджує сплату гарантійного внеску. Під час проведення реєстрації учасник прилюдних торгів отримує картку із зазначенням його порядкового номера, згідно з яким цей учасник бере участь у торгах.

Стаття 45. Порядок проведення прилюдних торгів

Прилюдні торги проводяться прозоро. Спеціалізована організація забезпечує кожного учасника прилюдних торгів правилами проведення прилюдних торгів до їх початку.

Будь-який учасник може бути покупцем предмета іпотеки, якщо він запропонує найвищу ціну. Якщо покупцем є іпотекодержатель, він зобов'язаний сплатити лише різницю між запропонованою ним ціною і розміром невиконаного основного зобов'язання.

Прилюдні торги проводяться принаймні за умови присутності одного учасника. У разі участі у прилюдних торгах одного покупця майно може бути придбане ним за початковою ціною.

Якщо жоден учасник не зареєструвався або у разі якщо предмет іпотеки не був проданий, прилюдні торги визнаються такими, що не відбулися.

За результатами проведення прилюдних торгів і продажу предмета іпотеки складається протокол, який підписується уповноваженим представником спеціалізованої організації та покупцем предмета іпотеки. У протоколі зазначаються:

опис придбаного покупцем предмета іпотеки;

початкова ціна предмета іпотеки;

ціна продажу предмета іпотеки;

інформація про покупця предмета іпотеки;

день, до якого покупець повинен повністю сплатити ціну продажу предмета іпотеки;

банківський рахунок спеціалізованої організації для переказу покупцем ціни продажу предмета іпотеки.

У разі необхідності до протоколу може бути внесена й інша інформація.

Копії протоколу надсилаються іпотекодавцю, всім іпотекодержателям та державному виконавцю протягом п'яти днів з дня його підписання.

Якщо переможець прилюдних торгів відмовився від підписання протоколу, наступний учасник, що запропонував найвищу ціну, але не нижчу за початкову ціну продажу, оголошується переможцем прилюдних торгів. За його відсутності або відмови прилюдні торги оголошуються такими, що не відбулися.

У разі зупинення виконавчого провадження про звернення стягнення на предмет іпотеки відповідно до вимог Закону України "Про виконавче провадження", внаслідок чого прилюдні торги у призначений строк не відбулися, спеціалізована організація проводить такі торги після поновлення виконавчого провадження. Про проведення прилюдних торгів після поновлення виконавчого провадження спеціалізована організація не пізніше ніж за 10 робочих днів до дня їх проведення повідомляє всіх учасників, які зареєструвалися в установленому порядку.

(статтю 45 доповнено частиною дев'ятою
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 46. Порядок проведення розрахунків за майно, придбане на прилюдних торгах

Переможець прилюдних торгів протягом десяти робочих днів з дня підписання протоколу перераховує кошти за придбане на торгах майно на зазначений у протоколі банківський рахунок спеціалізованої організації.

Гарантійний внесок, сплачений покупцем до початку прилюдних торгів, зараховується до ціни продажу. Іншим учасникам внесена сума повертається протягом трьох робочих днів з дня закінчення прилюдних торгів. Гарантійний внесок також підлягає поверненню, якщо торги не відбулися.

Якщо покупець не внесе всієї належної до сплати суми в десятиденний строк, гарантійний внесок йому не повертається, а наступний учасник, що запропонував найвищу ціну, не нижчу за початкову ціну продажу, оголошується переможцем прилюдних торгів. За його відсутності або відмови прилюдні торги оголошуються такими, що не відбулися. Гарантійний внесок не повертається також учаснику торгів, який став переможцем торгів, але відмовився підписати протокол.

Стаття 47. Оформлення результатів прилюдних торгів та розподіл коштів від реалізації предмета іпотеки

Протягом п'яти робочих днів з дня надходження платежу від покупця предмета іпотеки спеціалізована організація надсилає державному виконавцю повідомлення про здійснення такої оплати разом з документами, що підтверджують реалізацію предмета іпотеки відповідно до цього Закону. На вимогу державного виконавця для перевірки дотримання порядку проведення прилюдних торгів спеціалізована організація зобов'язана подати державному виконавцю повну та достовірну інформацію і документи, що стосуються організації і проведення торгів.

Протягом п'яти робочих днів з дня отримання державним виконавцем повідомлення та документів, визначених частиною першою цієї статті, державний виконавець складає акт про реалізацію предмета іпотеки, в якому зазначаються:

назва виконавчого документа, на підставі якого здійснено реалізацію предмета іпотеки, його номер та дата видачі, найменування органу (посадової особи), який видав документ;

відомості про іпотекодержателя та іпотекодавця;

стисла характеристика та місцезнаходження предмета іпотеки;

назва спеціалізованої організації, яка проводила прилюдні торги, дата та місце їх проведення;

відомості про покупця;

початкова ціна предмета іпотеки та ціна продажу;

сума коштів, перерахована спеціалізованій організації за придбаний предмет іпотеки, та дата їх перерахування;

відомості про те, що прилюдні торги відбулися з дотриманням вимог цього Закону.

Акт про реалізацію предмета іпотеки підписується державним виконавцем, затверджується начальником відповідного органу державної виконавчої служби, скріплюється печаткою цього органу та не пізніше наступного дня надсилається до спеціалізованої організації, яка проводила прилюдні торги.

Державний виконавець не може відмовити у видачі акта про реалізацію предмета іпотеки, якщо така реалізація здійснювалася відповідно до вимог цього Закону. У разі відмови видати акт про реалізацію предмета іпотеки державний виконавець повинен протягом п'яти робочих днів з дня закінчення строку, встановленого частиною другою цієї статті, повідомити про це спеціалізовану організацію, іпотекодержателя, іпотекодавця та покупця. Повідомлення, що містить підстави для відмови у видачі акта про реалізацію предмета іпотеки, підписується державним виконавцем і начальником відповідного органу державної виконавчої служби та скріплюється печаткою цього органу. Відмова державного виконавця видати акт про реалізацію предмета іпотеки може бути оскаржена відповідно до законодавства.

На підставі акта про реалізацію предмета іпотеки нотаріус видає покупцеві свідоцтво про придбання нерухомого майна.

Протягом п'яти робочих днів з дня надходження від державного виконавця акта про реалізацію предмета іпотеки спеціалізована організація видає цей акт покупцеві, нотаріально посвідчені копії акта надсилає іпотекодержателю та іпотекодавцю, а перераховані покупцем кошти розподіляє у такій черговості:

витрати на організацію реалізації предмета іпотеки;

комісійна винагорода спеціалізованої організації, яка не може перевищувати трьох відсотків ціни продажу предмета іпотеки;

задоволення вимог іпотекодержателів та інших кредиторів боржника, які мають зареєстровані у встановленому законодавством порядку права чи вимоги на реалізоване майно, відповідно до їх пріоритету та розміру;

решта коштів на вимогу державного виконавця перераховується до органу державної виконавчої служби для покриття витрат на проведення виконавчих дій, стягнення виконавчого збору та задоволення вимог стягувачів за іншими виконавчими документами в порядку, встановленому законодавством, а у разі відсутності стягувачів за іншими виконавчими документами - повертається іпотекодавцю.

Спеціалізована організація надсилає державному виконавцю, іпотекодавцю, боржнику, якщо він не є іпотекодавцем, та іпотекодержателям звіт про проведення розподілу коштів, що надійшли від реалізації предмета іпотеки.

Якщо сума, одержана від реалізації предмета іпотеки, не покриває вимоги іпотекодержателя, він має право отримати решту суми з іншого майна боржника у порядку, встановленому законом.

(стаття 47 у редакції Закону України
 від 15.12.2005 р. N 3201-IV)

Стаття 48. Оскарження результатів прилюдних торгів

Іпотекодержатель, іпотекодавець, боржник та будь-який учасник прилюдних торгів вправі протягом трьох місяців з дня проведення торгів оскаржити їх результати в суді за місцезнаходженням нерухомого майна.

Стаття 49. Права та обов'язки іпотекодержателя у разі визнання прилюдних торгів такими, що не відбулися

Протягом десяти днів з дня оголошення прилюдних торгів такими, що не відбулися, іпотекодержателі та інші кредитори боржника відповідно до пріоритету їх зареєстрованих вимог мають право придбати предмет іпотеки за початковою ціною шляхом заліку своїх забезпечених вимог в рахунок ціни майна. У цьому випадку придбання предмета іпотеки іпотекодержателем оформлюється протоколом і актом про реалізацію предмета іпотеки у порядку, встановленому статтею 47 цього Закону.

(частина перша статті 49 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Якщо іпотекодержатель не скористався правом, передбаченим частиною першою цієї статті, за результатами перших прилюдних торгів, призначається проведення на тих же умовах других прилюдних торгів, які мають відбутися протягом одного місяця з дня проведення перших прилюдних торгів. Початкова ціна продажу предмета іпотеки на других прилюдних торгах може бути зменшеною не більше ніж на 25 відсотків.

(частина друга статті 49 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Якщо іпотекодержатель не скористався правом, передбаченим частиною першою цієї статті, за результатами других прилюдних торгів, іпотека може бути припиненою за рішенням суду.

(частина третя статті 49 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Стаття 50. Припинення прав та вимог на предмет іпотеки після його реалізації

Після продажу предмета іпотеки на прилюдних торгах або продажу предмета іпотеки відповідно до статті 38 цього Закону припиняються будь-які права та вимоги інших осіб на нерухоме майно, що було предметом іпотеки, які виникли після державної реєстрації іпотеки за іпотечним договором, згідно з яким було звернене стягнення на предмет іпотеки. Це правило не застосовується у разі придбання предмета іпотеки іпотекодавцем.

Стаття 51. Наслідки вилучення (викупу) предмета іпотеки для державних чи суспільних потреб

У разі, коли предмет іпотеки вилучено (викуплено) для державних чи суспільних потреб відповідно до закону, іпотекодержатель має право вимагати від боржника дострокового виконання основного зобов'язання, а у разі його невиконання - право на першочергове задоволення своїх вимог за рахунок коштів, що підлягають виплаті іпотекодавцю, або за рахунок іншого майна, що набувається іпотекодавцем у зв'язку з вилученням (викупом) відповідного нерухомого майна.

Розділ VI. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з 1 січня 2004 року.

2. Законодавчі та інші нормативно-правові акти, прийняті до набрання чинності цим Законом, застосовуються у частині, що не суперечить цьому Закону.

3. Внести зміни до таких законодавчих актів України:

1) частину четверту статті 133 Земельного кодексу України (Відомості Верховної Ради України, 2002 р., N 3 - 4, ст. 27) викласти в такій редакції:

"Заставодержателем земельної ділянки сільськогосподарського призначення можуть бути лише банки";

2) до Житлового кодексу України (Відомості Верховної Ради УРСР, 1983 р., додаток до N 28, ст. 573):

а) доповнити розділ III главою 41 такого змісту:

"Глава 4 1
КОРИСТУВАННЯ ЖИЛИМИ ПРИМІЩЕННЯМИ З ФОНДІВ ЖИТЛА ДЛЯ ТИМЧАСОВОГО ПРОЖИВАННЯ

Стаття 132 1. Жилі приміщення з фондів житла для тимчасового проживання

До жилих приміщень з фондів житла для тимчасового проживання відносяться жилі приміщення, пристосовані для тимчасового проживання громадян, які не мають або втратили постійне місце проживання.

Жилі приміщення з фондів житла для тимчасового проживання надаються громадянам, які втратили житло внаслідок звернення стягнення на жилі приміщення, що були придбані ними за рахунок кредиту (позики) банку чи іншої особи, повернення якого забезпечене іпотекою відповідного жилого приміщення, у порядку, встановленому цим Кодексом.

Жилі приміщення з фондів житла для тимчасового проживання також надаються біженцям та громадянам, які вимушені залишити жиле приміщення внаслідок його аварійного стану, стихійного лиха або з інших підстав, які загрожують стану та безпеці відповідного жилого приміщення, у порядку, встановленому законом.

Жилі приміщення з фондів житла для тимчасового проживання відносяться до спеціалізованих жилих приміщень, які повинні відповідати санітарним та технічним вимогам. Жила площа в жилих приміщеннях з фондів житла для тимчасового проживання надається за нормами, встановленими для проживання громадян у гуртожитках.

Стаття 132 2. Порядок надання і користування жилими приміщеннями з фондів житла для тимчасового проживання

Жилі приміщення з фондів житла для тимчасового проживання надаються громадянам за умови, що для них таке житло є єдиним місцем проживання і їх сукупний доход недостатній для придбання або найму іншого жилого приміщення. Першочергове право на забезпечення жилим приміщенням з фондів житла для тимчасового проживання мають сім'ї з неповнолітніми дітьми, вагітні жінки, особи, які втратили працездатність, та особи пенсійного віку.

Формування фондів житла для тимчасового проживання здійснюється у порядку, встановленому Кабінетом Міністрів України.

Громадяни, яким надане жиле приміщення з фондів житла для тимчасового проживання, не мають права приватизувати, обмінювати та здійснювати поділ цього жилого приміщення, здавати його в піднайм або вселяти в нього інших мешканців.

Жилі приміщення з фондів житла для тимчасового проживання надаються на строк до одного року з можливістю продовження цього строку у разі неспроможності мешканця цього приміщення набути альтернативне місце проживання. Підставами для дострокового припинення права громадянина на користування жилими приміщеннями з фондів житла для тимчасового проживання є: надання громадянину або придбання ним іншого жилого приміщення; підвищення доходів громадянина до рівня, який дозволяє йому укласти договір найму іншого жилого приміщення; порушення громадянином правил користування жилим приміщенням з фондів житла для тимчасового проживання; приведення мешканцем жилого приміщення з фондів житла для тимчасового проживання у непридатність для його використання; інші підстави, встановлені законом.

Порядок надання та користування жилою площею в жилих приміщеннях з фондів житла для тимчасового проживання встановлюється Кабінетом Міністрів України";

б) текст статті 109 викласти в такій редакції:

"Виселення із займаного жилого приміщення допускається з підстав, установлених законом. Виселення проводиться добровільно або в судовому порядку. Допускається виселення в адміністративному порядку з санкції прокурора лише осіб, які самоправно зайняли жиле приміщення або проживають у будинках, що загрожують обвалом.

Громадянам, яких виселяють з жилих приміщень, одночасно надається інше постійне жиле приміщення, за винятком виселення громадян при зверненні стягнення на жилі приміщення, що були придбані ними за рахунок кредиту (позики) банку чи іншої особи, повернення якого забезпечене іпотекою відповідного жилого приміщення. Жиле приміщення, що надається виселюваному, повинно бути зазначено в рішенні суду або постанові прокурора.

Звернення стягнення на передане в іпотеку жиле приміщення є підставою для виселення всіх громадян, що мешкають у ньому, за винятками, встановленими законом. Після прийняття кредитором рішення про звернення стягнення на передане в іпотеку жиле приміщення всі громадяни, що мешкають у ньому, зобов'язані на письмову вимогу кредитора або нового власника цього жилого приміщення добровільно звільнити його протягом одного місяця з дня отримання цієї вимоги. Якщо громадяни не звільняють жиле приміщення у встановлений або інший погоджений сторонами строк добровільно, їх примусове виселення здійснюється на підставі рішення суду.

Виселення громадян при зверненні стягнення на жилі приміщення, що були придбані ними за рахунок кредиту (позики) банку чи іншої особи, повернення якого забезпечене іпотекою відповідного жилого приміщення, є підставою для надання цим громадянам жилих приміщень з фондів житла для тимчасового проживання відповідно до статті 1322 цього Кодексу. Відсутність жилих приміщень з фондів житла для тимчасового проживання або відмова у їх наданні з підстав, встановлених статтею 1322 цього Кодексу, не тягне припинення виселення громадянина з жилого приміщення, яке є предметом іпотеки, у порядку, встановленому частиною третьою цієї статті";

3) підпункт 3 пункту 3 розділу VI втратив чинність

(у зв'язку з втратою чинності Законом України від 18.06.91 р. N 1201-XII згідно із Законом України від 23.02.2006 р. N 3480-IV)

4) розділ II Закону України "Про заставу" (Відомості Верховної Ради України, 1992 р., N 47, ст. 642; 1995 р., N 1, ст. 3) виключити;

5) у статті 7 Закону України "Про оцінку майна, майнових прав та професійну оціночну діяльність в Україні" (Відомості Верховної Ради України, 2001 р., N 47, ст. 251):

а) абзац дев'ятий частини другої виключити;

б) у частині третій слова "його застави" замінити словами "застави державного та комунального майна";

6) частину першу статті 7 Закону України "Про страхування" (Відомості Верховної Ради України, 2002 р., N 7, ст. 50, N 8, ст. 62, N 14, ст. 96) доповнити пунктом 35 такого змісту:

"35) страхування предмета іпотеки від ризиків випадкового знищення, випадкового пошкодження або псування".

4. До набрання чинності законом про державний реєстр прав на нерухоме майно порядок державної реєстрації іпотек встановлюється Тимчасовим положенням про порядок державної реєстрації іпотек, що затверджується Кабінетом Міністрів України.

5. Іпотека земельних ділянок сільськогосподарського призначення відповідно до статті 15 цього Закону допускається з 1 січня 2005 року.

6. Кабінету Міністрів України:

1) у двомісячний строк з дня набрання чинності цим Законом:

абзац другий підпункту 1 пункту 6 розділу VI виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

абзац третій підпункту 1 пункту 6 розділу VI виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

затвердити Тимчасове положення про порядок державної реєстрації іпотек;

затвердити порядок формування фондів житла для тимчасового проживання;

затвердити порядок надання і користування жилою площею в жилих приміщеннях з фондів житла для тимчасового проживання;

привести свої нормативно-правові акти у відповідність із цим Законом;

забезпечити приведення міністерствами та іншими центральними органами виконавчої влади їх нормативно-правових актів у відповідність із цим Законом;

2) у шестимісячний строк з дня набрання чинності цим Законом внести на розгляд Верховної Ради України законопроект про іпотечні цінні папери.

Президент України | Л. КУЧМА
м. Київ 5 червня 2003 року N 898-IV |


ЗАКОН УКРАЇНИ

Про зовнішньоекономічну діяльність

Із змінами і доповненнями, внесеними
Законом України
від 19 лютого 1992 року N 2139-XII,
 Постановами Верховної Ради України
від 12 травня 1992 року N 2330-XII,
від 23 червня 1992 року N 2489-XII,
 Декретами Кабінету Міністрів України
від 9 грудня 1992 року N 6-92,
 від 11 січня 1993 року N 4-93,
 від 12 січня 1993 року N 6-93,
 від 19 лютого 1993 року N 15-93,
від 17 березня 1993 року N 25-93,
Законами України
від 1 лютого 1994 року N 3898-XII,
від 15 лютого 1995 року N 68/95-ВР,
від 28 лютого 1995 року N 75/95-ВР,
від 2 березня 1995 року N 82/95-ВР,
від 14 березня 1995 року N 90/95-ВР,
від 22 грудня 1998 року N 335-XIV,
 від 21 жовтня 1999 року N 1182-XIV,
від 23 березня 2000 року N 1595-III,
 від 8 червня 2000 року N 1807-III,
 від 17 січня 2002 року N 2953-III,
від 7 лютого 2002 року N 3047-III,
від 25 грудня 2002 року N 362-IV,
від 15 травня 2003 року N 762-IV,
 від 22 травня 2003 року N 860-IV,
від 20 листопада 2003 року N 1294-IV,
 від 20 листопада 2003 року N 1315-IV,
 від 4 листопада 2004 року N 2157-IV,
 від 23 червня 2005 року N 2709-IV,
 від 15 листопада 2005 року N 3078-IV,
 від 22 грудня 2005 року N 3268-IV,
 від 14 вересня 2006 року N 139-V,
 від 16 листопада 2006 року N 358-V,
 від 16 листопада 2006 року N 360-V,
від 10 квітня 2008 року N 253-VI

(Положенням частини другої статті 6 цього Закону дано офіційне тлумачення згідно з рішенням Конституційного Суду України від 26 листопада 1998 року N 16-рп/98 )

(У назві та тексті Закону слова "Українська Радянська Соціалістична Республіка", "Українська РСР", "Уряд", "Рада Міністрів Української РСР", "Міністерство зовнішньоекономічних зв'язків Української РСР", "Державне управління митного контролю Української РСР" та "судовому або арбітражному" в усіх відмінках замінено відповідно словами "Україна", "Кабінет Міністрів України", "Міністерство зовнішніх економічних зв'язків і торгівлі України", "Державна митна служба України" та "судовому" у відповідних відмінках, згідно з Законом України від 22.12.98 р. N 335-XIV)

(У тексті Закону слова "Міністерство зовнішніх економічних зв'язків і торгівлі" в усіх відмінках замінено словами "Міністерство економіки" у відповідному відмінку згідно із Законом України від 23 березня 2000 року N 1595-III)

(У тексті Закону слова "Міністерство економіки України" в усіх відмінках замінено словами "центральний орган виконавчої влади з питань економічної політики" у відповідному відмінку згідно із Законом України від 22 травня 2003 року N 860-IV)

Верховна Рада України,

виходячи з положень Конституції (Основного Закону) України, Декларації про державний суверенітет України, Закону Української РСР "Про економічну самостійність Української РСР" та загальновизнаних міжнародних норм і правил,

враховуючи, що однією з засад реалізації державного суверенітету України є її самостійність при здійсненні та регулюванні зовнішньоекономічних відносин,

беручи до уваги зобов'язання, взяті Україною в рамках міжнародних договорів України та інших угод,

(абзац четвертий преамбули із змінами, внесеними
 згідно із Законом України від 04.11.2004 р. N 2157-IV)

бажаючи всебічного розвитку економічних відносин з іншими державами на взаємовигідній основі,

маючи на меті запровадити правове регулювання всіх видів зовнішньоекономічної діяльності в Україні, включаючи зовнішню торгівлю, економічне, науково-технічне співробітництво, спеціалізацію та кооперацію в галузі виробництва, науки і техніки, економічні зв'язки в галузі будівництва, транспорту, експедиторських, страхових, розрахункових, кредитних та інших банківських операцій, надання різноманітних послуг,

прийняла Закон про нижченаведене:

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів

У цьому Законі нижченаведені терміни вживаються в такому значенні:

Аудит - це перевірка публічної бухгалтерської звітності, обліку, первинних документів та іншої інформації щодо фінансово-господарської діяльності суб'єктів господарювання з метою визначення достовірності їх звітності, обліку, його повноти і відповідності чинному законодавству та встановленим нормативам;

(абзац другий статті 1 із змінами, внесеними згідно із
Законом України від 14.03.95 р. N 90/95-ВР)

Валютні кошти - валютні цінності:

- іноземна валюта готівкою,

- платіжні документи (чеки, векселі, тратти, депозитні сертифікати, акредитиви та інші) в іноземній валюті,

- цінні папери (акції, облігації, купони до них, бони, векселі та інші) в іноземній валюті,

- золото та інші дорогоцінні метали у вигляді зливків, пластин та монет, а також сертифікати, облігації, варанти та інші цінні папери, номінал яких виражено у золоті, дорогоцінні камені;

Господарська діяльність - будь-яка діяльність, в тому числі підприємницька, пов'язана з виробництвом і обміном матеріальних та нематеріальних благ, що виступають у формі товару;

Демпінг - ввезення на митну територію країни імпорту товару за ціною, нижчою від порівнянної ціни на подібний товар у країні експорту, яке заподіює шкоду національному товаровиробнику подібного товару;

(абзац дев'ятий статті 1 в редакції
Закону України від 22.12.98 р. N 335-XIV)

Експорт (експорт товарів) - продаж товарів українськими суб'єктами зовнішньоекономічної діяльності іноземним суб'єктам господарської діяльності (у тому числі з оплатою в негрошовій формі) з вивезенням або без вивезення цих товарів через митний кордон України, включаючи реекспорт товарів. При цьому термін реекспорт (реекспорт товарів) означає продаж іноземним суб'єктам господарської діяльності та вивезення за межі України товарів, що були раніше імпортовані на територію України;

(абзац десятий статті 1 в редакції
Закону України від 22.12.98 р. N 335-XIV)

Експорт (імпорт) капіталу - вивезення за межі України (ввезення з-за меж України) капіталу у будь-якій формі (валютних коштів, продукції, послуг, робіт, прав інтелектуальної власності та інших немайнових прав) з метою одержання прибутків від виробничої та інших форм господарської діяльності;

Зовнішньоекономічна діяльність - діяльність суб'єктів господарської діяльності України та іноземних суб'єктів господарської діяльності, побудована на взаємовідносинах між ними, що має місце як на території України, так і за її межами;

Зовнішньоекономічний договір (контракт) - матеріально оформлена угода двох або більше суб'єктів зовнішньоекономічної діяльності та їх іноземних контрагентів, спрямована на встановлення, зміну або припинення їх взаємних прав та обов'язків у зовнішньоекономічній діяльності;

Імпорт (імпорт товарів) - купівля (у тому числі з оплатою в негрошовій формі) українськими суб'єктами зовнішньоекономічної діяльності в іноземних суб'єктів господарської діяльності товарів з ввезенням або без ввезення цих товарів на територію України, включаючи купівлю товарів, призначених для власного споживання установами та організаціями України, розташованими за її межами;

(абзац чотирнадцятий статті 1 в редакції
Закону України від 22.12.98 р. N 335-XIV)

Іноземна валюта:

- валюта готівкою, грошові знаки (банкноти, білети державної скарбниці, монети), що знаходяться в обігу і є законним платіжним засобом на території відповідної іноземної держави, а також вилучені або ті, що вилучаються з обігу, але підлягають обміну на грошові знаки, які знаходяться в обігу,

- платіжні документи у грошових одиницях іноземних держав та міжнародних розрахункових одиницях,

- кошти у грошових одиницях іноземних держав, міжнародних розрахункових одиницях та у діючій на території України валюті з вільною конверсією, які знаходяться на рахунках та вкладах у банківсько-кредитних установах на території України та за її межами;

Іноземні інвестиції - всі види майнових та інтелектуальних цінностей, що вкладаються іноземними суб'єктами господарської діяльності в Україні, в результаті чого утворюється прибуток (доход) або досягається соціальний ефект;

Іноземні суб'єкти господарської діяльності - суб'єкти господарської діяльності, що мають постійне місцезнаходження або постійне місце проживання за межами України;

(абзац двадцятий статті 1 із змінами, внесеними
 згідно із Законом України від 04.11.2004 р. N 2157-IV)

Квоти (контингенти) глобальні - квоти, що встановлюються по товару (товарах) без зазначення конкретних країн (груп країн), куди товар (товари) експортується або з яких він (вони) імпортується;

Квоти (контингенти) групові - квоти, що встановлюються по товару (товарах) з визначенням групи країн, куди товар (товари) експортується або з яких він (вони) імпортується;

Квота експортна (імпортна) - граничний обсяг певної категорії товарів, який дозволено експортувати з території України (імпортувати на територію України) протягом встановленого строку та який визначається у натуральних чи вартісних одиницях;

Квоти (контингенти) індивідуальні - квоти, що встановлюються по товару (товарах) з визначенням конкретної країни, куди товар (товари) може експортуватись або з якої він (вони) може імпортуватись;

Абзац двадцять п'ятий статті 1 виключено

(статтю 1 доповнено абзацом двадцять п'ятим згідно із
Законом України від 22.12.98 р. N 335-XIV,
 абзац двадцять п'ятий статті 1 виключено згідно із
 Законом України від 16.11.2006 р. N 360-V)

Абзац двадцять шостий статті 1 виключено

(статтю 1 доповнено абзацом двадцять шостим згідно із
Законом України від 22.12.98 р. N 335-XIV,
 абзац двадцять шостий статті 1 виключено згідно із
 Законом України від 16.11.2006 р. N 360-V)

Квоти спеціальні - граничний обсяг імпорту в Україну певного товару (товарів), що є об'єктом спеціального розслідування та/або спеціальних заходів, який дозволено імпортувати в Україну протягом установленого строку та який визначається в натуральних та/або вартісних одиницях виміру;

(статтю 1 доповнено абзацом двадцять сьомим згідно із
Законом України від 22.12.98 р. N 335-XIV)

Абзац двадцять восьмий статті 1 виключено

(статтю 1 доповнено абзацом двадцять восьмим згідно із
Законом України від 22.12.98 р. N 335-XIV,
 абзац двадцять восьмий статті 1 виключено згідно із
 Законом України від 16.11.2006 р. N 360-V)

Абзац двадцять дев'ятий статті 1 виключено

(статтю 1 доповнено абзацом двадцять дев'ятим згідно із
Законом України від 22.12.98 р. N 335-XIV,
 абзац двадцять дев'ятий статті 1 виключено згідно із
 Законом України від 16.11.2006 р. N 360-V)

Ліцензія спеціальна - належним чином оформлене право на імпорт в Україну протягом установленого строку певного товару (товарів), який є об'єктом спеціального розслідування та/або спеціальних заходів;

(статтю 1 доповнено абзацом тридцятим згідно із
Законом України від 22.12.98 р. N 335-XIV,
у зв'язку з цим абзаци 25 - 46 вважати відповідно абзацами 31 - 52)

Ліцензія відкрита (індивідуальна) - дозвіл на експорт (імпорт) товару протягом певного періоду часу (але не менше одного місяця) з визначенням його загального обсягу;

Ліцензія генеральна - відкритий дозвіл на експортні (імпортні) операції по певному товару (товарах) та/або з певною країною (групою країн) протягом періоду дії режиму ліцензування по цьому товару (товарах);

Ліцензія експортна (імпортна) - належним чином оформлене право на експорт (імпорт) протягом встановленого строку певних товарів або валютних коштів з метою інвестицій та кредитування;

Ліцензія разова (індивідуальна) - разовий дозвіл, що має іменний характер і видається для здійснення кожної окремої операції конкретним суб'єктом зовнішньоекономічної діяльності на період не менший, ніж той, що є необхідним для здійснення експортної (імпортної) операції.

Митне регулювання - регулювання питань, пов'язаних із встановленням мит та митних зборів, процедурами митного контролю, організацією діяльності органів митного контролю України;

Міжнародна кооперація - взаємодія двох або більше суб'єктів господарської діяльності, серед яких хоча б один є іноземним, при якій здійснюється спільна розробка або спільне виробництво, спільна реалізація кінцевої продукції та інших товарів на основі спеціалізації у виробництві проміжної продукції (деталей, вузлів, матеріалів, а також устаткування, що використовується у комплексних поставках) або спеціалізації на окремих технологічних стадіях (функціях) науково-дослідних робіт, виробництва та реалізації з координацією відповідних програм господарської діяльності;

Момент здійснення експортного (імпортного) контракту - момент, на який здійснено всі обов'язки за зазначеним контрактом, включаючи оформлення векселів (тратт) або укладення кредитних угод;

Момент здійснення експорту (імпорту) - момент перетину товаром митного кордону України або переходу права власності на зазначений товар, що експортується чи імпортується, від продавця до покупця;

(абзац тридцять восьмий статті 1 із змінами, внесеними
 згідно із Законом України від 04.11.2004 р. N 2157-IV)

Моральна шкода - шкода, яку заподіяно особистим немайновим правам суб'єктів зовнішньоекономічної діяльності та яка призвела або може призвести до збитків, що мають матеріальне вираження;

Обмежувальна ділова практика - здійснення індивідуальних або колективних заходів, спрямованих на обмеження конкуренції та монополізацію виробництва, розподілу, обміну, споживання товарів і одержання надприбутків;

Переказ валютних коштів за межі України - переказ грошових (валютних) коштів на користь (на рахунок) іноземного суб'єкта господарської діяльності або у банківсько-кредитну установу, що не є суб'єктом господарської діяльності України;

Попередні імпортні депозити - внесення суб'єктами зовнішньоекономічної діяльності на безпроцентні рахунки у банках, які обслуговують їх на території України, на період від моменту набрання договорами (контрактами), що ними укладаються, юридичної сили до моменту проходження товарами, що поставляються згідно із зазначеними договорами (контрактами), через митний кордон України або передачі товарів іноземними суб'єктами господарської діяльності на території України, грошових коштів у валюті договору (контракту) в сумі, визначеній у встановлених процентах до вартості відповідного договору (контракту);

(абзац сорок другий статті 1 із змінами, внесеними
 згідно із Законом України від 04.11.2004 р. N 2157-IV)

Постійне місцезнаходження - місцезнаходження офіційно зареєстрованого головного органу управління (контори) суб'єкта господарської (зовнішньоекономічної) діяльності;

Постійне місце проживання - місце проживання на території якої-небудь держави не менше одного року фізичної особи, яка не має постійного місця проживання на території інших держав і має намір проживати на території цієї держави протягом необмеженого строку, не обмежуючи таке проживання певною метою, і за умови, що таке проживання не є наслідком виконання цією особою службових обов'язків або зобов'язань за договором (контрактом);

Представництво іноземного суб'єкта господарської діяльності - установа або особа, яка представляє інтереси іноземного суб'єкта господарської діяльності в Україні і має на це належним чином оформлені відповідні повноваження;

Спеціальна економічна зона - територія, в межах якої відповідним законом України встановлюється і діє спеціальний правовий режим господарської діяльності та спеціальний порядок застосування і дії законодавства України;

Спільна підприємницька (господарська) діяльність - діяльність, що базується на співробітництві між суб'єктами господарської діяльності України та іноземними суб'єктами господарської діяльності і на спільному розподілі результатів та ризиків від її здійснення;

Спільні підприємства - підприємства, які базуються на спільному капіталі суб'єктів господарської діяльності України та іноземних суб'єктів господарської діяльності, на спільному управлінні та на спільному розподілі результатів та ризиків;

(абзац сорок восьмий статті 1 із змінами, внесеними
 згідно із Законом України від 04.11.2004 р. N 2157-IV)

Товар - будь-яка продукція, послуги, роботи, права інтелектуальної власності та інші немайнові права, призначені для продажу (оплатної передачі);

Товарна група - група однорідних товарів за гармонізованою системою опису та кодування товарів;

Транзит товарів - переміщення товарів, вироблених за межами України, через територію України без будь-якого використання цих товарів на зазначеній території;

Упущена вигода - доход або прибуток, який міг би одержати суб'єкт зовнішньоекономічної діяльності в разі здійснення зовнішньоекономічної операції і який він не одержав внаслідок дії обставин, що не залежать від нього, якщо розмір його передбачуваного доходу або прибутку можна обгрунтувати.

Стаття 2. Принципи зовнішньоекономічної діяльності

Суб'єкти господарської діяльності України та іноземні суб'єкти господарської діяльності при здійсненні зовнішньоекономічної діяльності керуються такими принципами:

Принципом суверенітету народу України у здійсненні зовнішньоекономічної діяльності, що полягає у:

- виключному праві народу України самостійно та незалежно здійснювати зовнішньоекономічну діяльність на території України, керуючись законами, що діють на території України;

- обов'язку України неухильно виконувати всі договори і зобов'язання України в галузі міжнародних економічних відносин;

Принципом свободи зовнішньоекономічного підприємництва, що полягає у:

- праві суб'єктів зовнішньоекономічної діяльності добровільно вступати у зовнішньоекономічні зв'язки;

- праві суб'єктів зовнішньоекономічної діяльності здійснювати її в будь-яких формах, які прямо не заборонені чинними законами України;

- обов'язку додержувати при здійсненні зовнішньоекономічної діяльності порядку, встановленого законами України;

- виключному праві власності суб'єктів зовнішньоекономічної діяльності на всі одержані ними результати зовнішньоекономічної діяльності;

Принципом юридичної рівності і недискримінації, що полягає у:

- рівності перед законом всіх суб'єктів зовнішньоекономічної діяльності, незалежно від форм власності, в тому числі держави, при здійсненні зовнішньоекономічної діяльності;

- забороні будь-яких, крім передбачених цим Законом, дій держави, результатом яких є обмеження прав і дискримінація суб'єктів зовнішньоекономічної діяльності, а також іноземних суб'єктів господарської діяльності за формами власності, місцем розташування та іншими ознаками;

- неприпустимості обмежувальної діяльності з боку будь-яких її суб'єктів, крім випадків, передбачених цим Законом;

Принципом верховенства закону, що полягає у:

- регулюванні зовнішньоекономічної діяльності тільки законами України;

- забороні застосування підзаконних актів та актів управління місцевих органів, що у будь-який спосіб створюють для суб'єктів зовнішньоекономічної діяльності умови менш сприятливі, ніж ті, які встановлені законами України;

Принципом захисту інтересів суб'єктів зовнішньоекономічної діяльності, який полягає у тому, що Україна як держава:

- забезпечує рівний захист інтересів всіх суб'єктів зовнішньоекономічної діяльності та іноземних суб'єктів господарської діяльності на її території згідно з законами України;

- здійснює рівний захист всіх суб'єктів зовнішньоекономічної діяльності України за межами України згідно з нормами міжнародного права;

- здійснює захист державних інтересів України як на її території, так і за її межами лише відповідно до законів України, умов підписаних нею міжнародних договорів та норм міжнародного права;

Принципом еквівалентності обміну, неприпустимості демпінгу при ввезенні та вивезенні товарів.

Стаття 3. Суб'єкти зовнішньоекономічної діяльності

Суб'єктами зовнішньоекономічної діяльності в Україні є:

- фізичні особи - громадяни України, іноземні громадяни та особи без громадянства, які мають цивільну правоздатність і дієздатність згідно з законами України і постійно проживають на території України;

(абзац другий частини першої статті 3 із змінами, внесеними
 згідно із Законом України від 04.11.2004 р. N 2157-IV)

- юридичні особи, зареєстровані як такі в Україні і які мають постійне місцезнаходження на території України (підприємства, організації та об'єднання всіх видів, включаючи акціонерні та інші види господарських товариств, асоціації, спілки, концерни, консорціуми, торговельні доми, посередницькі та консультаційні фірми, кооперативи, кредитно-фінансові установи, міжнародні об'єднання, організації та інші), в тому числі юридичні особи, майно та/або капітал яких є повністю у власності іноземних суб'єктів господарської діяльності;

- об'єднання фізичних, юридичних, фізичних і юридичних осіб, які не є юридичними особами згідно з законами України, але які мають постійне місцезнаходження на території України і яким цивільно-правовими законами України не заборонено здійснювати господарську діяльність;

- структурні одиниці іноземних суб'єктів господарської діяльності, які не є юридичними особами згідно з законами України (філії, відділення, тощо), але мають постійне місцезнаходження на території України;

(абзац п'ятий частини першої статті 3 із змінами, внесеними
 згідно із Законом України від 04.11.2004 р. N 2157-IV)

- спільні підприємства за участю суб'єктів господарської діяльності України та іноземних суб'єктів господарської діяльності, зареєстровані як такі в Україні і які мають постійне місцезнаходження на території України;

- інші суб'єкти господарської діяльності, передбачені законами України.

Україна в особі її органів, місцеві органи влади і управління в особі створених ними зовнішньоекономічних організацій, які беруть участь у зовнішньоекономічній діяльності, а також інші держави, які беруть участь у господарській діяльності на території України, діють як юридичні особи згідно з частиною четвертою статті 2 цього Закону і законами України.

Стаття 4. Види зовнішньоекономічної діяльності

До видів зовнішньоекономічної діяльності, які здійснюють в Україні суб'єкти цієї діяльності, належать:

- експорт та імпорт товарів, капіталів та робочої сили;

- надання суб'єктами зовнішньоекономічної діяльності України послуг іноземним суб'єктам господарської діяльності, в тому числі: виробничих, транспортно-експедиційних, страхових, консультаційних, маркетингових, експортних, посередницьких, брокерських, агентських, консигнаційних, управлінських, облікових, аудиторських, юридичних, туристських та інших, що прямо і виключно не заборонені законами України; надання вищезазначених послуг іноземними суб'єктами господарської діяльності суб'єктам зовнішньоекономічної діяльності України;

- наукова, науково-технічна, науково-виробнича, виробнича, навчальна та інша кооперація з іноземними суб'єктами господарської діяльності; навчання та підготовка спеціалістів на комерційній основі;

- міжнародні фінансові операції та операції з цінними паперами у випадках, передбачених законами України;

- кредитні та розрахункові операції між суб'єктами зовнішньоекономічної діяльності та іноземними суб'єктами господарської діяльності; створення суб'єктами зовнішньоекономічної діяльності банківських, кредитних та страхових установ за межами України; створення іноземними суб'єктами господарської діяльності зазначених установ на території України у випадках, передбачених законами України;

- спільна підприємницька діяльність між суб'єктами зовнішньоекономічної діяльності та іноземними суб'єктами господарської діяльності, що включає створення спільних підприємств різних видів і форм, проведення спільних господарських операцій та спільне володіння майном як на території України, так і за її межами;

- підприємницька діяльність на території України, пов'язана з наданням ліцензій, патентів, ноу-хау, торговельних марок та інших нематеріальних об'єктів власності з боку іноземних суб'єктів господарської діяльності; аналогічна діяльність суб'єктів зовнішньоекономічної діяльності за межами України;

- організація та здійснення діяльності в галузі проведення виставок, аукціонів, торгів, конференцій, симпозіумів, семінарів та інших подібних заходів, що здійснюються на комерційній основі, за участю суб'єктів зовнішньоекономічної діяльності; організація та здійснення оптової, консигнаційної та роздрібної торгівлі на території України за іноземну валюту у передбачених законами України випадках;

- товарообмінні (бартерні) операції та інша діяльність, побудована на формах зустрічної торгівлі між суб'єктами зовнішньоекономічної діяльності та іноземними суб'єктами господарської діяльності;

- орендні, в тому числі лізингові, операції між суб'єктами зовнішньоекономічної діяльності та іноземними суб'єктами господарської діяльності;

- операції по придбанню, продажу та обміну валюти на валютних аукціонах, валютних біржах та на міжбанківському валютному ринку;

- роботи на контрактній основі фізичних осіб України з іноземними суб'єктами господарської діяльності як на території України, так і за її межами; роботи іноземних фізичних осіб на контрактній оплатній основі з суб'єктами зовнішньоекономічної діяльності як на території України, так і за її межами;

- інші види зовнішньоекономічної діяльності, не заборонені прямо і у виключній формі законами України.

Посередницькі операції, при здійсненні яких право власності на товар не переходить до посередника (на підставі комісійних, агентських договорів, договорів доручення та інших), здійснюються без обмежень.

Стаття 5. Право на здійснення зовнішньоекономічної діяльності

Всі суб'єкти зовнішньоекономічної діяльності мають рівне право здійснювати будь-які її види, прямо не заборонені законами України, незалежно від форм власності та інших ознак.

Фізичні особи мають право здійснювати зовнішньоекономічну діяльність з моменту набуття ними цивільної дієздатності згідно з законами України. Фізичні особи, які мають постійне місце проживання на території України, мають зазначене право, якщо вони зареєстровані як підприємці згідно з Законом України "Про підприємництво". Фізичні особи, які не мають постійного місця проживання на території України, мають зазначене право, якщо вони є суб'єктами господарської діяльності за законом держави, в якій вони мають постійне місце проживання або громадянами якої вони є. Юридичні особи мають право здійснювати зовнішньоекономічну діяльність відповідно до їх статутних документів з моменту набуття ними статусу юридичної особи.

Частина третя статті 5 втратила чинність

(дію частини третьої статті 5 зупинено згідно з
Декретом Кабінету Міністрів України від 12.01.93 р. N 6-93,
 частина третя статті 5 втратила чинність
 згідно із Законом України від 14.09.2006 р. N 139-V)

Частина четверта статті 5 втратила чинність

(дію частини четвертої статті 5 зупинено згідно з
Декретом Кабінету Міністрів України від 12.01.93 р. N 6-93,
 частина четверта статті 5 втратила чинність
 згідно із Законом України від 14.09.2006 р. N 139-V)

Частина п'ята статті 5 втратила чинність

(дію частини п'ятої статті 5 зупинено згідно з
Декретом Кабінету Міністрів України від 12.01.93 р. N 6-93,
 частина п'ята статті 5 втратила чинність
 згідно із Законом України від 14.09.2006 р. N 139-V)

Частина шоста статті 5 втратила чинність

(дію частини шостої статті 5 зупинено згідно з
Декретом Кабінету Міністрів України від 12.01.93 р. N 6-93,
 частина шоста статті 5 втратила чинність
 згідно із Законом України від 14.09.2006 р. N 139-V)

Частина сьома статті 5 втратила чинність

(дію частини сьомої статті 5 зупинено згідно з
Декретом Кабінету Міністрів України від 12.01.93 р. N 6-93,
 частина сьома статті 5 втратила чинність
 згідно із Законом України від 14.09.2006 р. N 139-V)

Частина восьма статті 5 втратила чинність

(дію частини восьмої статті 5 зупинено згідно з
Декретом Кабінету Міністрів України від 12.01.93 р. N 6-93,
 частина восьма статті 5 втратила чинність
 згідно із Законом України від 14.09.2006 р. N 139-V)

Частина дев'ята статті 5 втратила чинність

(дію частини дев'ятої статті 5 зупинено згідно з
Декретом Кабінету Міністрів України від 12.01.93 р. N 6-93,
 частина дев'ята статті 5 втратила чинність
 згідно із Законом України від 14.09.2006 р. N 139-V)

Втручання державних органів у зовнішньоекономічну діяльність її суб'єктів у випадках, не передбачених цим Законом, в тому числі і шляхом видання підзаконних актів, які створюють для її здійснення умови гірші від встановлених в цьому Законі, є обмеженням права здійснення зовнішньоекономічної діяльності і як таке забороняється.

До суб'єктів зовнішньоекономічної діяльності може бути застосовано санкцію у вигляді тимчасового зупинення права здійснення такої діяльності у випадках порушення чинних законів України, що стосуються цієї діяльності, згідно із статтею 37 цього Закону.

Ніякі положення цієї статті не можуть тлумачитись як заборона фізичним, юридичним особам та іншим суб'єктам зовнішньоекономічної діяльності здійснювати між собою будь-які відносини, які не підпадають під визначення зовнішньоекономічної діяльності.

Суб'єкт зовнішньоекономічної діяльності, який одержав від цієї діяльності у власність кошти, майно, майнові і немайнові права та інші результати, має право володіти, користуватися і розпоряджатися ними за своїм розсудом.

Вилучення результатів зовнішньоекономічної діяльності у власника у будь-якій оплатній або неоплатній формі без його згоди забороняється, за винятком випадків, передбачених законами України.

Здійснення видів зовнішньоекономічної діяльності, зазначених у статті 4, за межами України підлягає регулюванню також законами відповідних держав.

Всі суб'єкти зовнішньоекономічної діяльності України мають право відкривати свої представництва на території інших держав згідно з законами цих держав.

Всі суб'єкти зовнішньоекономічної діяльності мають право на участь у міжнародних неурядових економічних організаціях.

Іноземні суб'єкти господарської діяльності, що здійснюють зовнішньоекономічну діяльність на території України, мають право на відкриття своїх представництв на території України. Акредитацію філій і представництв іноземних банків здійснює Національний банк України відповідно до Закону України "Про банки і банківську діяльність". Реєстрацію представництв інших іноземних суб'єктів господарської діяльності здійснює центральний орган виконавчої влади з питань економічної політики протягом шістдесяти робочих днів з дня подання іноземним суб'єктом господарської діяльності документів на реєстрацію. Для реєстрації представництва іноземного суб'єкта господарської діяльності на території України необхідно подати:

(абзац перший частини вісімнадцятої статті 5 із змінами,
 внесеними згідно із Законом України від 16.11.2006 р. N 358-V)

- заяву з проханням про реєстрацію представництва, яка складається у довільній формі;

- виписку з торговельного (банківського) реєстру країни, де іноземний суб'єкт господарської діяльності має офіційно зареєстровану контору;

- довідку від банківської установи, в якій офіційно відкрито рахунок подавця;

- довіреність на здійснення представницьких функцій, оформлену згідно з законом країни, де офіційно зареєстровано контору іноземного суб'єкта господарської діяльності.

Документи, зазначені вище, мають бути нотаріально засвідчені за місцем їх видачі і легалізовані належним чином в консульських установах, які представляють Україну, якщо міжнародними договорами України не передбачено інше. За реєстрацію представництв іноземних суб'єктів господарської діяльності з них стягується плата у розмірі, що встановлюється Кабінетом Міністрів України і який не повинен перевищувати фактичних витрат держави, пов'язаних з цією реєстрацією.

У разі відмови центрального органу виконавчої влади з питань економічної політики зареєструвати представництво іноземного суб'єкта господарської діяльності або неприйняття рішення з цього питання у встановлений шістдесятиденний строк іноземний суб'єкт господарської діяльності може оскаржити таку відмову в судових органах України.

Забороняється вимагати від іноземного суб'єкта господарської діяльності повторної реєстрації (перереєстрації) раніше зареєстрованого представництва на території України.

У разі зміни назви, юридичного статусу, юридичної адреси чи оголошення іноземного суб'єкта господарської діяльності неплатоспроможним або банкрутом його представництво на території України зобов'язане повідомити про це центральний орган виконавчої влади з питань економічної політики у семиденний строк.

Господарська, в тому числі зовнішньоекономічна діяльність іноземних суб'єктів господарської діяльності на території України, регулюється законами України щодо порядку здійснення іноземними особами господарської діяльності на території України. У разі, якщо зазначена діяльність пов'язана з іноземними інвестиціями, вона регулюється відповідними законами України.

Стаття 6. Договори (контракти) суб'єктів зовнішньоекономічної діяльності та право, що застосовується до них

Суб'єкти, які є сторонами зовнішньоекономічного договору (контракту), мають бути здатними до укладання договору (контракту) відповідно до цього та інших законів України та/або закону місця укладання договору (контракту). Зовнішньоекономічний договір (контракт) складається відповідно до цього та інших законів України з урахуванням міжнародних договорів України. Суб'єкти зовнішньоекономічної діяльності при складанні тексту зовнішньоекономічного договору (контракту) мають право використовувати відомі міжнародні звичаї, рекомендації міжнародних органів та організацій, якщо це не заборонено прямо та у виключній формі цим та іншими законами України.

Зовнішньоекономічний договір (контракт) укладається суб'єктом зовнішньоекономічної діяльності або його представником у простій письмовій формі, якщо інше не передбачено міжнародним договором України чи законом. Повноваження представника на укладення зовнішньоекономічного договору (контракту) може випливати з доручення, статутних документів, договорів та інших підстав, які не суперечать цьому Закону. Дії, які здійснюються від імені іноземного суб'єкта зовнішньоекономічної діяльності суб'єктом зовнішньоекономічної діяльності України, уповноваженим на це належним чином, вважаються діями цього іноземного суб'єкта зовнішньоекономічної діяльності.

(положенням частини другої статті 6 дано офіційне
тлумачення згідно з рішенням Конституційного
 Суду України від 26.11.98 р. N 16-рп/98)

(частина друга статті 6 в редакції
 Закону України від 21.10.99 р. N 1182-XIV)

Для підписання зовнішньоекономічного договору (контракту) суб'єкту зовнішньоекономічної діяльності не потрібен дозвіл будь-якого органу державної влади, управління або вищестоящої організації, за винятком випадків, передбачених законами України.

Суб'єкти зовнішньоекономічної діяльності мають право укладати будь-які види зовнішньоекономічних договорів (контрактів), крім тих, які прямо та у виключній формі заборонені законами України.

Зовнішньоекономічний договір (контракт) може бути визнано недійсним у судовому порядку, якщо він не відповідає вимогам законів України або міжнародних договорів України.

Частину шосту статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Частину сьому статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Частину восьму статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Частину дев'яту статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Частину десяту статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Частину одинадцяту статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Частину дванадцяту статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Частину тринадцяту статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Частину чотирнадцяту статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Частину п'ятнадцяту статті 6 виключено

(згідно із Законом України
 від 23.06.2005 р. N 2709-IV)

Товарообмінні (бартерні) операції суб'єктів зовнішньоекономічної діяльності, що здійснюються без розрахунків через банки, підлягають ліцензуванню центральним органом виконавчої влади з питань економічної політики у порядку, встановленому статтею 16 цього Закону.

(дію останньої частини статті 6 зупинено згідно з
 Декретом Кабінету Міністрів України від 09.12.92 р. N 6-92)

(дію останньої частини статті 6 відновлено в
зв'язку з втратою чинності Декрету Кабінету
Міністрів України від 09.12.92 р. N 6-92
на підставі Закону України від 01.02.94 р. N 3898-XII)

Розділ II
РЕГУЛЮВАННЯ ЗОВНІШНЬОЕКОНОМІЧНОЇ ДІЯЛЬНОСТІ
Стаття 7. Основи регулювання зовнішньоекономічної діяльності

Регулювання зовнішньоекономічної діяльності в Україні здійснюється згідно з принципами, визначеними у статті 2 цього Закону, з метою:

- забезпечення збалансованості економіки та рівноваги внутрішнього ринку України;

- стимулювання прогресивних структурних змін в економіці, в тому числі зовнішньоекономічних зв'язків суб'єктів зовнішньоекономічної діяльності України;

- створення найбільш сприятливих умов для залучення економіки України в систему світового поділу праці та її наближення до ринкових структур розвинутих зарубіжних країн.

Регулювання зовнішньоекономічної діяльності в Україні здійснюється:

- Україною як державою в особі її органів в межах їх компетенції;

- недержавними органами управління економікою (товарними, фондовими, валютними біржами, торговельними палатами, асоціаціями, спілками та іншими організаціями координаційного типу), що діють на підставі їх статутних документів;

- самими суб'єктами зовнішньоекономічної діяльності на підставі відповідних координаційних угод, що укладаються між ними.

Регулювання зовнішньоекономічної діяльності в Україні здійснюється за допомогою:

- законів України;

- передбачених в законах України актів тарифного і нетарифного регулювання, які видаються державними органами України в межах їх компетенції;

- економічних заходів оперативного регулювання (валютно-фінансового, кредитного та іншого) в межах законів України;

- рішень недержавних органів управління економікою, які приймаються за їх статутними документами в межах законів України;

- угод, що укладаються між суб'єктами зовнішньоекономічної діяльності і які не суперечать законам України.

Забороняється регулювання зовнішньоекономічної діяльності прямо не передбаченими у цій частині актами і діями державних і недержавних органів.

На території України згідно з цим Законом запроваджуються такі правові режими для іноземних суб'єктів господарської діяльності:

- національний режим, який означає, що іноземні суб'єкти господарської діяльності мають обсяг прав та обов'язків не менший, ніж суб'єкти господарської діяльності України. Національний режим застосовується щодо всіх видів господарської діяльності іноземних суб'єктів цієї діяльності, пов'язаної з їх інвестиціями на території України, а також щодо експортно-імпортних операцій іноземних суб'єктів господарської діяльності тих країн, які входять разом з Україною до економічних союзів;

- режим найбільшого сприяння, який означає, що іноземні суб'єкти господарської діяльності мають обсяг прав, преференцій та пільг щодо мит, податків та зборів, якими користується та/або буде користуватися іноземний суб'єкт господарської діяльності будь-якої іншої держави, якій надано згаданий режим, за винятком випадків, коли зазначені мита, податки, збори та пільги по них встановлюються в рамках спеціального режиму, визначеного нижче. Режим найбільшого сприяння надається на основі взаємної угоди суб'єктам господарської діяльності інших держав згідно з відповідними договорами України та застосовується у сфері зовнішньої торгівлі;

- спеціальний режим, який застосовується до територій спеціальних економічних зон згідно із статтею 24 цього Закону, а також до територій митних союзів, до яких входить Україна, і в разі встановлення будь-якого спеціального режиму згідно з міжнародними договорами за участю України відповідно до статті 25 цього Закону.

В Україні згідно з цим Законом запроваджуються такі правові режими для товарів, що імпортуються з держав - членів Світової організації торгівлі (далі - СОТ):

національний режим, який означає, що стосовно імпортованих товарів походженням з держав - членів СОТ надається режим не менш сприятливий, ніж для аналогічних товарів українського походження щодо податків, зборів, встановлюваних законами та іншими нормативно-правовими актами правил та вимог до внутрішнього продажу, пропозиції до продажу, купівлі, транспортування, розподілу або використання товарів, а також правил внутрішнього кількісного регулювання, які встановлюють вимоги щодо змішування, переробки або використання товарів у певних кількостях чи пропорціях;

режим найбільшого сприяння, який стосується мит, митних зборів, методів стягнення таких мита і зборів, правил і формальностей у зв'язку з імпортом і означає, що будь-яка перевага, сприяння, привілей чи імунітет, які надаються стосовно будь-якого товару, що походить з будь-якої держави, повинні негайно і безумовно надаватися аналогічному товару, який походить з території держав - членів СОТ або держав, з якими укладено двосторонні або регіональні угоди щодо режиму найбільшого сприяння.

(статтю 7 доповнено частиною згідно із
 Законом України від 16.11.2006 р. N 360-V)

Виключення щодо режиму найбільшого сприяння в формі преференцій можуть бути зроблені для товарів, що походять з держав, з якими Україна уклала угоди про вільну торгівлю або митний союз чи проміжні угоди, що у майбутньому призведуть до створення зон вільної торгівлі або митних союзів у межах розумного періоду часу (10 років), чи угоди про прикордонну торгівлю та застосування генеральної системи преференцій.

(статтю 7 доповнено частиною згідно із
 Законом України від 16.11.2006 р. N 360-V)

Стаття 8. Державне регулювання зовнішньоекономічної діяльності

Україна самостійно формує систему та структуру державного регулювання зовнішньоекономічної діяльності на її території.

Державне регулювання зовнішньоекономічної діяльності має забезпечувати:

- захист економічних інтересів України та законних інтересів суб'єктів зовнішньоекономічної діяльності;

- створення рівних можливостей для суб'єктів зовнішньоекономічної діяльності розвивати всі види підприємницької діяльності незалежно від форм власності та всі напрями використання доходів і здійснення інвестицій;

- заохочення конкуренції та ліквідацію монополізму в сфері зовнішньоекономічної діяльності.

Держава та її органи не мають права безпосередньо втручатися в зовнішньоекономічну діяльність суб'єктів цієї діяльності, за винятком випадків, коли таке втручання здійснюється згідно з цим та іншими законами України.

Стаття 9. Органи державного регулювання зовнішньоекономічної діяльності

Найвищим органом, що здійснює державне регулювання зовнішньоекономічної діяльності, є Верховна Рада України. До компетенції Верховної Ради України належать:

- прийняття, зміна та скасування законів, що стосуються зовнішньоекономічної діяльності;

- затвердження головних напрямів зовнішньоекономічної політики України;

- розгляд, затвердження та зміна структури органів державного регулювання зовнішньоекономічної діяльності;

- укладання міжнародних договорів України відповідно до законів України про міжнародні договори України та приведення чинного законодавства України у відповідність з правилами, встановленими цими договорами;

- затвердження нормативів обов'язкового розподілу валютної виручки державі та місцевим Радам народних депутатів України, ставок та умов оподаткування, митного тарифу, митних зборів та митних процедур України при здійсненні зовнішньоекономічної діяльності;

(дію абзацу шостого частини першої статті 9 зупинено у частині затвердження нормативів обов'язкового розподілу валютної виручки державі та місцевим Радам народних депутатів згідно з Декретом Кабінету Міністрів України від 19.02.93 р. N 15-93)

- встановлення спеціальних режимів зовнішньоекономічної діяльності на території України відповідно до статей 24, 25 цього Закону;

- затвердження списків товарів, експорт та імпорт яких забороняється згідно із статтями 16, 17 цього Закону.

(абзац восьмий частини першої статті 9 із змінами, внесеними
 згідно із Законом України від 16.11.2006 р. N 360-V)

Кабінет Міністрів України:

- вживає заходів до здійснення зовнішньоекономічної політики України відповідно до законів України;

- здійснює координацію діяльності міністерств, державних комітетів та відомств України по регулюванню зовнішньоекономічної діяльності; координує роботу торговельних представництв України в іноземних державах;

- приймає нормативні акти управління з питань зовнішньоекономічної діяльності у випадках, передбачених законами України;

- проводить переговори і укладає міжурядові договори України з питань зовнішньоекономічної діяльності у випадках, передбачених законами України про міжнародні договори України, забезпечує виконання міжнародних договорів України з питань зовнішньоекономічної діяльності всіма державними органами управління, підпорядкованими Кабінету Міністрів України, та залучає до їх виконання інші суб'єкти зовнішньоекономічної діяльності на договірних засадах;

- відповідно до своєї компетенції, визначеної законами України, вносить на розгляд Верховної Ради України пропозиції про систему міністерств, державних комітетів і відомств - органів оперативного державного регулювання зовнішньоекономічної діяльності, повноваження яких не можуть бути вищими за повноваження Кабінету Міністрів України, які вона має згідно з законами України;

- забезпечує складання платіжного балансу, зведеного валютного плану України;

- здійснює заходи щодо забезпечення раціонального використання коштів Державного валютного фонду України;

- забезпечує виконання рішень Ради Безпеки Організації Об'єднаних Націй з питань зовнішньоекономічної діяльності.

(частину другу статті 9 доповнено абзацом
 згідно із Законом України від 25.12.2002 р. N 362-IV)

Національний банк України:

- здійснює зберігання і використання золотовалютного резерву України та інших державних коштовностей, які забезпечують платоспроможність України;

- представляє інтереси України у відносинах з центральними банками інших держав, міжнародними банками та іншими фінансово-кредитними установами та укладає відповідні міжбанківські угоди;

- регулює курс національної валюти України до грошових одиниць інших держав;

- здійснює облік і розрахунки по наданих і одержаних державних кредитах і позиках, провадить операції з централізованими валютними ресурсами, які виділяються з Державного валютного фонду України у розпорядження Національного банку України;

- виступає гарантом кредитів, що надаються суб'єктам зовнішньоекономічної діяльності іноземними банками, фінансовими та іншими міжнародними організаціями під заставу Державного валютного фонду та іншого державного майна України;

(частину третю статті 9 доповнено абзацом шостим
згідно із Законом України від 19.02.92 р. N 2139-XII)

(дію абзацу шостого частини третьої статті 9 зупинено
згідно з Декретом Кабінету Міністрів України від 17.03.93 р. N 25-93)

- здійснює інші функції відповідно до Закону України "Про банки і банківську діяльність" та інших законів України. Національний банк України може делегувати виконання покладених на нього функцій банку для зовнішньоекономічної діяльності України.

Центральний орган виконавчої влади з питань економічної політики:

- забезпечує проведення єдиної зовнішньоекономічної політики при здійсненні суб'єктами зовнішньоекономічної діяльності виходу на зовнішній ринок, координацію їх зовнішньоекономічної діяльності, в тому числі відповідно до міжнародних договорів України;

- здійснює контроль за додержанням всіма суб'єктами зовнішньоекономічної діяльності чинних законів України та умов міжнародних договорів України;

- абзац четвертий частини четвертої статті 9 втратив чинність

(дію абзацу четвертого частини четвертої статті 9 зупинено в частині державної реєстрації учасників зовнішньоекономічної діяльності згідно з Декретом Кабінету Міністрів України від 12.01.93 р. N 6-93)

(абзац четвертий частини четвертої статті 9 втратив чинність
 згідно із Законом України від 14.09.2006 р. N 139-V)

- проводить антидемпінгові, антисубсидиційні та спеціальні розслідування у порядку, визначеному законами України;

(частину четверту статті 9 доповнено абзацом п'ятим згідно із Законом України від 22.12.98 р. N 335-XIV, у зв'язку з цим абзац п'ятий вважати абзацом шостим)

- виконує інші функції відповідно до законів України і Положення про центральний орган виконавчої влади з питань економічної політики.

Державна митна служба України:

- здійснює митний контроль в Україні згідно з чинними законами України.

Антимонопольний комітет України:

- здійснює контроль за додержанням суб'єктами зовнішньоекономічної діяльності законодавства про захист економічної конкуренції.

(статтю 9 доповнено частиною шостою згідно із
Законом України від 02.03.95 р. N 82/95-ВР,
 частина шоста статті 9 із змінами, внесеними
згідно із Законом України від 20.11.2003 р. N 1294-IV)

Міжвідомча комісія з міжнародної торгівлі:

- здійснює оперативне державне регулювання зовнішньоекономічної діяльності в Україні відповідно до законодавства України;

- приймає рішення про порушення і проведення антидемпінгових, антисубсидиційних або спеціальних розслідувань та застосування відповідно антидемпінгових, компенсаційних або спеціальних заходів.

(статтю 9 доповнено частиною сьомою згідно із
 Законом України від 22.12.98 р. N 335-XIV)

Стаття 10. Органи місцевого управління зовнішньоекономічною діяльністю

До органів місцевого управління зовнішньоекономічною діяльністю належать:

- місцеві Ради народних депутатів України та їх виконавчі і розпорядчі органи;

- територіальні підрозділи (відділення) органів державного регулювання зовнішньоекономічної діяльності України.

Компетенція органів місцевого самоврядування та їх виконавчих органів визначається цим Законом та Законом України "Про місцеве самоврядування в Україні". Нормативні акти органів місцевого самоврядування та їх виконавчих органів стосовно регулювання зовнішньоекономічної діяльності приймаються тільки у випадках, прямо передбачених законами України. Органи місцевого самоврядування та їх виконавчі органи діють як суб'єкти зовнішньоекономічної діяльності лише через створені ними зовнішньоекономічні комерційні організації, які мають статус юридичної особи України.

(частина друга статті 10 у редакції Закону
 України від 04.11.2004 р. N 2157-IV)

Органи державного регулювання зовнішньоекономічної діяльності України можуть створювати свої територіальні підрозділи (відділення), якщо це випливає з їх компетенції, яка визначається законами України та положеннями про ці органи.

Зазначені органи територіального регулювання зовнішньоекономічної діяльності створюються за погодженням з відповідними місцевими Радами народних депутатів України та в межах загального ліміту бюджетних коштів, що виділяються на утримання відповідних органів державного регулювання України. Дії зазначених підрозділів (відділень) не повинні суперечити нормативним актам місцевих Рад народних депутатів України, за винятком випадків, коли такі дії передбачені або випливають із законів України.

Стаття 11. Принципи оподаткування при здійсненні зовнішньоекономічної діяльності

Оподаткування суб'єктів зовнішньоекономічної діяльності України здійснюється за такими принципами:

- Україна самостійно встановлює і скасовує податки і пільги для суб'єктів зовнішньоекономічної діяльності України;

- ставки податків встановлюються і скасовуються Верховною Радою України за поданням Кабінету Міністрів України;

- рівень оподаткування встановлюється виходячи з необхідності досягнення та підтримання самоокупності і самофінансування суб'єктів зовнішньоекономічної діяльності та з метою бездефіцитності платіжного балансу України;

- стабільність кількості видів і розмір податків гарантуються державою на строк не менш як 5 років;

- забороняється встановлювати інші податки, крім тих, що затверджені Верховною Радою України;

- ставки податків є однаковими для всіх суб'єктів зовнішньоекономічної діяльності та визначаються за товарною ознакою: для одного і того ж товару діє єдина ставка податку;

- заохочення експорту готової продукції.

Частину другу статті 11 виключено

(згідно із Законом
 України від 04.11.2004 р. N 2157-IV)

Частину третю статті 11 виключено

(згідно із Законом
 України від 04.11.2004 р. N 2157-IV)

Частину четверту статті 11 виключено

(згідно із Законом
 України від 04.11.2004 р. N 2157-IV)

Забороняється одночасне застосування щодо одного й того ж товару податку на експорт і імпорт та режиму ліцензування і квотування експорту відповідно до статті 16 цього Закону, за винятком випадків встановлення режиму ліцензування і квотування як заходу у відповідь на дискримінаційні дії інших держав згідно із статтею 16 цього Закону та в разі застосування санкцій згідно із статтею 37 цього Закону при порушенні суб'єктом зовнішньоекономічної діяльності встановлених правил цієї діяльності.

Стаття 12. Обов'язковий розподіл виручки від зовнішньоекономічної діяльності в іноземній валюті

На території України запроваджується обов'язковий розподіл виручки в іноземній валюті від зовнішньоекономічної діяльності між валютними фондами суб'єктів цієї діяльності та Державним валютним фондом України і валютними фондами місцевих Рад народних депутатів України.

(дію частини першої статті 12 зупинено на 1992 рік
згідно із Постановою Верховної Ради
України від 23.06.92 р. N 2489-XII)

Обов'язковому розподілу підлягає виручка в іноземній валюті від зовнішньоекономічної діяльності всіх суб'єктів зовнішньоекономічної діяльності, які мають постійне місцезнаходження або постійне місце проживання на території України.

(дію частини другої статті 12 зупинено на 1992 рік
згідно із Постановою Верховної Ради
України від 23.06.92 р. N 2489-XII)

Суб'єкти зовнішньоекономічної діяльності, зазначені в цій статті, зобов'язані передавати частину від загальної суми виручки в іноземній валюті, одержаної ними в результаті зовнішньоекономічної діяльності, за стабільними п'ятирічними нормативами, що встановлюються Верховною Радою України за поданням Кабінету Міністрів України залежно від виду експортного товару і є однаковими для всіх суб'єктів зовнішньоекономічної діяльності незалежно від форм власності і організації господарювання.

(дію частини третьої статті 12 зупинено на 1992 рік
згідно із Постановою Верховної Ради
України від 23.06.92 р. N 2489-XII)

В разі, якщо територія, на якій суб'єкт зовнішньоекономічної діяльності має постійне місцезнаходження або постійне місце проживання, підпорядкована кільком місцевим Радам народних депутатів, суб'єкт зовнішньоекономічної діяльності передає 2/3 від тієї суми, що призначена для розподілу, у валютний фонд місцевої Ради народних депутатів базового рівня і 1/3 - у валютний фонд вищестоящої місцевої Ради народних депутатів України.

За кошти, які передаються у Державний валютний фонд України, валютні фонди місцевих Рад народних депутатів України, суб'єкти зовнішньоекономічної діяльності одержують з відповідного бюджету компенсацію у діючій на території України валюті за спеціально встановленим Національним банком України курсом, який діє на момент надходження валютних коштів на рахунок суб'єкта зовнішньоекономічної діяльності.

(дію частини п'ятої статті 12 зупинено на 1992 рік
згідно із Постановою Верховної Ради
України від 23.06.92 р. N 2489-XII)

Обов'язковий розподіл виручки в іноземній валюті здійснюється банківськими установами, в яких суб'єкти зовнішньоекономічної діяльності мають валютні рахунки, шляхом відповідного переказу сум, зазначених у частині третій цієї статті, з валютного рахунку суб'єкта зовнішньоекономічної діяльності та одночасного зарахування на розрахунковий рахунок цього суб'єкта сум у діючій на території України валюті, еквівалентних сумі переказаної іноземної валюти. Моментом здійснення розподілу є дата, вказана у платіжному документі про переказ сум в іноземній валюті до Національного банку України, або (в разі його доручення) банку для зовнішньоекономічної діяльності України, або банку, в якому відкрито валютний рахунок місцевої Ради народних депутатів.

(дію частини шостої статті 12 зупинено на 1992 рік
згідно із Постановою Верховної Ради
України від 23.06.92 р. N 2489-XII)

Обов'язковий розподіл виручки в іноземній валюті має здійснюватись протягом 30 робочих днів з моменту надходження коштів в іноземній валюті до відповідної банківської установи. В разі непереказу у зазначений строк грошового еквіваленту у діючій на території України валюті від Національного банку України або (в разі його доручення) банку для зовнішньоекономічної діяльності України, або банку, в якому знаходиться валютний рахунок відповідної місцевої Ради народних депутатів, до банку, що обслуговує суб'єкта зовнішньоекономічної діяльності, обов'язковий розподіл виручки в іноземній валюті не здійснюється, а держава або відповідна місцева Рада народних депутатів втрачає право на одержання відповідних сум в іноземній валюті.

(дію частини сьомої статті 12 зупинено на 1992 рік
згідно із Постановою Верховної Ради
України від 23.06.92 р. N 2489-XII)

Порядок здійснення операцій по обов'язковому розподілу виручки в іноземній валюті визначається положенням, яке затверджує Національний банк України.

Частину виручки в іноземній валюті, яка підлягає передачі за обов'язковим розподілом, суб'єкти зовнішньоекономічної діяльності передають тільки у Державний валютний фонд України. Інші держави не можуть запроваджувати на території України передачу до бюджетів чи валютних фондів цих держав частини виручки в іноземній валюті та/або відрахування в іноземній валюті, які є обов'язковими для суб'єктів зовнішньоекономічної діяльності, зазначених в цій статті.

Суб'єкти зовнішньоекономічної діяльності, зазначені в цій статті, мають право провадити продаж іноземної валюти іншим державам тільки на підставі відповідних цивільно-правових договорів (контрактів), укладених згідно з законами України, в яких зазначені держави виступають як суб'єкти зовнішньоекономічної діяльності. Суб'єкти зовнішньоекономічної діяльності, зазначені в цій статті, не мають права здійснювати обов'язковий розподіл або відрахування в іноземній валюті на підставі актів законодавства інших держав.

Створення на території України інших валютних фондів, крім Державного валютного фонду України та валютних фондів місцевих Рад народних депутатів України, до яких суб'єкти зовнішньоекономічної діяльності зобов'язані передавати частину виручки в іноземній валюті, без їх згоди, оформленої належним чином, забороняється. Україна провадить розрахунки в іноземній валюті з Союзом РСР та іншими державами згідно з відповідними угодами (договорами) України через Національний банк України або (в разі його доручення) через банк для зовнішньоекономічної діяльності України в межах Державного валютного фонду України. Інші суб'єкти зовнішньоекономічної діяльності від України не несуть зобов'язань за зазначеними розрахунками.

(дію статті 12 зупинено згідно з
Декретом Кабінету Міністрів
України від 19.02.93 р. N 15-93)

Стаття 13. Принципи митного регулювання при здійсненні зовнішньоекономічної діяльності

Україна самостійно здійснює митне регулювання зовнішньоекономічної діяльності на своїй території. Митну політику України визначає Верховна Рада України.

Митне регулювання зовнішньоекономічної діяльності здійснюється згідно з цим Законом, Митним кодексом України, законами України про митне регулювання, Єдиним митним тарифом України та міжнародними договорами України.

(частина друга статті 13 у редакції
 Закону України від 04.11.2004 р. N 2157-IV)

Територія України становить єдиний митний простір, на якому діють митні правила України, з додержанням зобов'язань, що випливають з міжнародних договорів України.

(частина третя статті 13 у редакції
 Закону України від 04.11.2004 р. N 2157-IV)

Єдиний митний тариф України визначається згідно з відповідним законом України та міжреспубліканськими договорами України. Єдиний митний тариф України встановлює на єдиній митній території України оподаткування митом предметів, що ввозяться на територію України або вивозяться з неї, або переміщуються транзитом по її території. Ставки Єдиного митного тарифу України мають бути єдиними для всіх суб'єктів зовнішньоекономічної діяльності незалежно від форм власності, організації господарської діяльності і територіального розташування, за винятком випадків, передбачених законами України та її міжнародними договорами.

(дію частини четвертої статті 13 зупинено в частині
встановлення ставок вивізного мита Єдиним
митним тарифом України згідно з Декретом
Кабінету Міністрів України від 11.01.93 р. N 4-93)

Митний контроль та митне оподаткування на території спеціальних економічних зон регулюються спеціальними законами України та міжнародними договорами, які встановлюють спеціальний правовий режим цих зон у кожному окремому випадку.

До суб'єктів зовнішньоекономічної діяльності (іноземних суб'єктів господарської діяльності), які провадять демпінг, а також тих держав, які застосовують щодо України дискримінаційні дії, можуть вживатися митні заходи, передбачені статтями 29, 31 та 37 цього Закону.

Митні правила України, які повинні включати порядок декларування товарів, сплати мит та митних зборів, надання митних пільг та інші умови проходження митного контролю, встановлюються законами України про митне регулювання. Єдиний митний тариф України та митні правила України мають бути офіційно опубліковані у загальнодоступних засобах масової інформації не пізніш як за 45 днів до дати введення їх у дію. В разі, якщо зазначені документи не будуть офіційно опубліковані, вони чинності не набирають. Якщо зазначені документи будуть опубліковані пізніше як за 45 днів до введення їх у дію, датою набрання чинності буде вважатися 46-й день з моменту офіційної публікації. Офіційною публікацією вважається публікація в періодичному офіційному виданні Верховної Ради України або Кабінету Міністрів України. Датою офіційної публікації вважається дата фактичного виходу в світ відповідного номера цього видання.

(дію частини сьомої статті 13 зупинено згідно
з Декретом Кабінету Міністрів України від 11.01.93 р. N 4-93)

Україна як держава несе відповідальність за дії своїх митних органів згідно із статтею 34 цього Закону.

Стаття 14. Ведення розрахунків та кредитування суб'єктів зовнішньоекономічної діяльності

Всі суб'єкти зовнішньоекономічної діяльності мають право:

- самостійно визначати форму розрахунків по зовнішньоекономічних операціях з-поміж тих, що не суперечать законам України та відповідають міжнародним правилам;

- безпосередньо брати і надавати комерційні кредити за рахунок власних коштів у діючій на території України валюті та в іноземній валюті як у межах, так і за межами України, самостійно приймати рішення у зазначених питаннях;

- вільно обирати банківсько-кредитні установи, які будуть вести їх валютні рахунки та розрахунки з іноземними суб'єктами господарської діяльності, користуватись їх послугами, з додержанням при цьому вимог чинних законів України.

Розрахункове та кредитне обслуговування суб'єктів зовнішньоекономічної діяльності здійснюється на території України банком для зовнішньоекономічної діяльності України і уповноваженими комерційними банківськими та кредитними установами, а також іноземними і міжнародними банками, зареєстрованими у встановленому порядку на території України.

Кредитування зовнішньоекономічних операцій у діючій на території України валюті та в іноземній валюті здійснюється на основі домовленості та на умовах, погоджених між кредиторами та одержувачами кредитів у кредитних угодах (договорах).

Розрахункові кредити банків, які видаються суб'єктам зовнішньоекономічної діяльності за спеціальним кредитним (позичковим) рахунком у діючій на території України валюті для покриття коштів, що тимчасово вилучаються з обігу, забезпечуються товарно-матеріальними цінностями, розрахунковими, транспортними та/або товаросупровідними документами. Всі інші кредити, крім розрахункових, забезпечуються майном, що належить на праві власності боржнику, та/або його немайновими правами.

Державне кредитування суб'єктів зовнішньоекономічної діяльності та гарантування державою комерційних кредитів, що надаються цим суб'єктам, в Україні здійснюються через банк для зовнішньоекономічної діяльності України та інші уповноважені банки.

Умови державного кредитування та гарантування державою комерційних кредитів визначаються кредитними угодами (договорами), що укладаються між відповідними суб'єктами зовнішньоекономічної діяльності та банком для зовнішньоекономічної діяльності України.

Рішення про надання державних кредитів та гарантій приймається банком для зовнішньоекономічної діяльності України в межах лімітів державного кредитування зовнішньоекономічної діяльності у діючій на території України валюті та в іноземній валюті за поданням суб'єктів зовнішньоекономічної діяльності та за результатами експертної оцінки техніко-економічного обгрунтування об'єкта кредитування та умов окупності кредитів. Банк для зовнішньоекономічної діяльності України повинен повідомити про своє рішення подавця заявки на державний кредит (державну гарантію комерційного кредиту) у місячний строк з дня подання зазначеної заявки. В разі відсутності вищезазначеної експертної оцінки об'єкта кредитування відмова у державному кредитуванні (гарантуванні державою комерційного кредиту) суб'єкта зовнішньоекономічної діяльності з підстав недоцільності не дозволяється.

Розмір державного кредиту (державної гарантії комерційного кредиту), що надається у діючій на території України валюті та/або в іноземній валюті одному суб'єкту зовнішньоекономічної діяльності протягом одного року, не може перевищувати 5 процентів від відповідних річних лімітів державного кредитування зовнішньоекономічних операцій.

Всі суб'єкти зовнішньоекономічної діяльності, які надають кредити іноземним суб'єктам господарської діяльності або одержують у них кредити, повинні протягом трьох робочих днів надіслати у Національний банк України інформацію про зазначені кредити (загальна сума, валюта на строк кредиту) згідно з встановленою Національним банком України формою. Національний банк України може запроваджувати ліцензування одержання кредитів в іноземній валюті суб'єктами зовнішньоекономічної діяльності від іноземних суб'єктів господарської діяльності в разі виникнення обставин, зазначених у статті 16 цього Закону, та ліцензування надання кредитів в іноземній валюті суб'єктами зовнішньоекономічної діяльності іноземним суб'єктам господарської діяльності в разі виникнення обставин, зазначених у статті 16 цього Закону.

(дію останньої частини статті 14 зупинено згідно
з Декретом Кабінету Міністрів України від 19.02.93 р. N 15-93)

Стаття 15. Страхування зовнішньоекономічних операцій

Страхування зовнішньоекономічних операцій в Україні здійснюється комерційними страховими компаніями (державними, акціонерними, іноземними, змішаними, кооперативними та іншими), а також іншими суб'єктами зовнішньоекономічної діяльності, до статутного предмету діяльності яких входять страхові операції (страхування). Вибір страхової компанії (страхувача) здійснюється суб'єктами зовнішньоекономічної діяльності самостійно.

Страхування зовнішньоекономічних операцій з боку суб'єктів зовнішньоекономічної діяльності здійснюється в Україні на договірних засадах і є добровільним, якщо інше не передбачено законами України.

Страхування зовнішньоекономічних операцій здійснюється в Україні щодо ризиків, які існують у світовій практиці.

Страхування експортних кредитів, позичок, окремих контрактів на поставку машин і обладнання, інвестицій як на території України, так і за її межами здійснюється спеціалізованим страховим акціонерним товариством, контрольний пакет акцій якого належить Кабінету Міністрів України.

Стаття 16. Ліцензування зовнішньоекономічних операцій

Ліцензування зовнішньоекономічних операцій визначається як комплекс адміністративних дій органу виконавчої влади з питань економічної політики з надання дозволу на здійснення суб'єктом зовнішньоекономічної діяльності експорту (імпорту) товарів.

Ліцензування експорту (імпорту) товарів здійснюється у формі автоматичного або неавтоматичного ліцензування.

Автоматичне ліцензування визначається як комплекс адміністративних дій органу виконавчої влади з питань економічної політики з надання суб'єкту зовнішньоекономічної діяльності дозволу на здійснення протягом визначеного періоду експорту (імпорту) товарів, щодо яких не встановлюються квоти (кількісні або інші обмеження). Автоматичне ліцензування експорту (імпорту) як адміністративна процедура з оформлення та видачі ліцензії не справляє обмежувального впливу на товари, експорт (імпорт) яких підлягає ліцензуванню.

Автоматичне ліцензування імпорту має бути скасовано в разі припинення обставин, що були підставою для його запровадження, а також у разі існування інших процедур, за допомогою яких можна розв'язати завдання, для вирішення яких запроваджується автоматичне ліцензування.

Неавтоматичне ліцензування визначається як комплекс адміністративних дій органу виконавчої влади з питань економічної політики з надання суб'єкту зовнішньоекономічної діяльності дозволу на здійснення протягом визначеного періоду експорту (імпорту) товарів, щодо яких встановлюються певні квоти (кількісні або інші обмеження). Неавтоматичне ліцензування експорту (імпорту) як адміністративна процедура з оформлення та видачі ліцензії використовується в разі встановлення квот (кількісних або інших обмежень) на експорт (імпорт) товарів.

Кількісні обмеження застосовуються виключно на недискримінаційній основі, тобто ніякі заборони чи обмеження не застосовуються Україною щодо імпорту будь-якого товару на територію України чи щодо експорту будь-якого товару, призначеного для території будь-якої держави, якщо тільки імпорт аналогічного товару з усіх третіх держав в Україну або експорт до всіх третіх держав є аналогічним чином забороненим чи обмеженим, якщо інше не передбачено міжнародними договорами та законодавством України.

Ліцензування експорту товарів запроваджується в Україні в разі:

значного порушення рівноваги щодо певних товарів на внутрішньому ринку, що мають вагоме значення для життєдіяльності в Україні, особливо сільськогосподарської продукції, продуктів рибальства, продукції харчової промисловості та промислових товарів широкого вжитку першої необхідності або інших товарів. Таке ліцензування має тимчасовий характер і застосовується до моменту відновлення рівноваги щодо певних товарів на внутрішньому ринку;

необхідності забезпечення захисту життя, здоров'я людини, тварин або рослин, навколишнього природного середовища, громадської моралі, національного багатства художнього, історичного чи археологічного значення або захисту прав інтелектуальної власності, а також відповідно до вимог державної безпеки;

експорту золота та срібла, крім банківських металів;

необхідності застосування заходів щодо захисту вітчизняного товаровиробника в разі обмеження експорту вітчизняних матеріалів, необхідних для забезпечення достатньою кількістю таких матеріалів вітчизняної переробної промисловості протягом періодів, коли внутрішня ціна на такі матеріали тримається на рівні, нижчому за світову ціну, за умови впровадження Кабінетом Міністрів України плану стабілізації та за умови, що такі обмеження не повинні призводити до зростання експорту товарів такої галузі вітчизняної промисловості. Такі заходи застосовуються виключно на недискримінаційній основі;

необхідності забезпечення захисту патентів, торгових марок та авторських прав;

необхідності забезпечення виконання міжнародних договорів України.

Ліцензування імпорту товарів запроваджується в Україні в разі:

різкого погіршення стану платіжного балансу та зовнішніх платежів (якщо інші заходи є неефективними);

різкого скорочення або мінімального розміру золотовалютних резервів;

необхідності забезпечення захисту життя, здоров'я людини, тварин або рослин, навколишнього природного середовища, громадської моралі, національного багатства художнього, історичного чи археологічного значення або захисту прав інтелектуальної власності, а також відповідно до вимог державної безпеки;

імпорту золота та срібла, крім банківських металів;

необхідності застосування заходів щодо захисту вітчизняного товаровиробника у випадках зростання імпорту в Україну, що завдає значної шкоди або загрожує завданням значної шкоди національному товаровиробнику подібного або безпосередньо конкуруючого товару. Таке ліцензування має тимчасовий характер і застосовується на строк, який дає змогу не допустити завдання значної шкоди або компенсувати завдану значну шкоду національному товаровиробнику і дає йому можливість відновити його прибутковість;

необхідності забезпечення захисту патентів, торгових марок та авторських прав;

необхідності забезпечення виконання міжнародних договорів України.

Рішення про застосування режиму ліцензування експорту (імпорту) товарів, у тому числі встановлення квот (кількісних або інших обмежень), приймається Кабінетом Міністрів України за поданням центрального органу виконавчої влади з питань економічної політики з визначенням переліку конкретних товарів, експорт (імпорт) яких підлягає ліцензуванню, періоду дії ліцензування та кількісних або інших обмежень щодо кожного товару.

У разі застосування захисних заходів щодо захисту вітчизняного товаровиробника рішення про запровадження режиму ліцензування приймається Міжвідомчою комісією з міжнародної торгівлі згідно із законодавством.

Стосовно кожного виду товару може встановлюватися лише один вид ліцензії.

Ліцензії видаються центральним органом виконавчої влади з питань економічної політики, а також у межах наданих ним повноважень - відповідним республіканським органом Автономної Республіки Крим, структурним підрозділом обласної, Київської і Севастопольської міських державних адміністрацій.

У разі порушення суб'єктом зовнішньоекономічної діяльності порядку здійснення такої діяльності, встановленого цим Законом або іншими законами України, до нього може бути застосовано індивідуальний режим ліцензування відповідно до статті 37 цього Закону.

Ліцензії видаються на підставі заявок суб'єктів зовнішньоекономічної діяльності, що подаються за формою, встановленою центральним органом виконавчої влади з питань економічної політики.

Для одержання ліцензії заявники звертаються, як правило, до одного органу виконавчої влади. У разі необхідності в одержанні погодження можливе звернення до кількох органів виконавчої влади, але не більше ніж до трьох.

Розгляд заявок на одержання ліцензій може здійснюватися в порядку їх надходження, який визначається за датами реєстрації заявок, або одночасно після закінчення оголошеного строку їх приймання.

У заявці на одержання ліцензії зазначаються такі дані: повне найменування суб'єкта зовнішньоекономічної діяльності, прізвище та ім'я його керівника, найменування та код товару (товарів) згідно з Українською класифікацією товарів зовнішньоекономічної діяльності (УКТ ЗЕД), найменування виробника, споживача товару (товарів), код та назва держави (держав) походження і призначення - у разі експорту, код та назва держави (держав) походження і відправлення - у разі імпорту, строк дії ліцензії, кількість та вартість товару (товарів), код і назва митниці, повні найменування та адреси продавця і покупця, вид угоди, валюта платежу, основна та додаткова одиниці виміру товару (товарів), погодження з органами виконавчої влади (у разі необхідності), підстава для запиту ліцензії, особливі умови ліцензії.

При поданні заявки можуть вимагатися документи та інформація, які вважаються необхідними для підтвердження даних, зазначених у заявці та зовнішньоекономічному договорі (контракті).

Заявка не може бути відхилена в разі допущення незначних помилок у документах, які подаються для одержання ліцензії, якщо вони не змінюють основних даних, що містяться в заявці. Основними вважаються дані, передбачені умовами зовнішньоекономічного договору (контракту).

У разі запровадження режиму автоматичного ліцензування строк видачі ліцензії не повинен перевищувати 10 робочих днів від дати одержання заявки та інших необхідних документів, що відповідають установленим вимогам. Не може бути відмовлено у видачі ліцензії, якщо всі необхідні документи подані і відповідають встановленим вимогам.

У разі запровадження режиму неавтоматичного ліцензування:

строк розгляду заявок не повинен перевищувати 30 днів від дати їх одержання, якщо заявки розглядаються в порядку їх надходження, та більше 60 днів від дати закінчення оголошеного строку приймання заявок, якщо всі вони розглядаються одночасно;

ліцензія видається на підставі заявки в межах квоти із зазначенням строку дії ліцензії;

якщо на момент подання заявки (у разі застосування процедури розгляду в порядку надходження) встановлені квоти (кількісні або інші обмеження) вичерпано, така заявка не розглядається. Про факт, що квоти (кількісні або інші обмеження) вичерпані, суб'єкт зовнішньоекономічної діяльності, який подав відповідну заявку, повідомляється письмово протягом семи робочих днів від дати її одержання;

рішення про видачу ліцензії приймається з урахуванням даних щодо використання раніше одержаних ліцензій за умови додержання суб'єктами зовнішньоекономічної діяльності вимог законодавства про захист економічної конкуренції.

При розгляді поданих заявок одночасно, у разі запровадження неавтоматичного ліцензування вперше, розподіл квот здійснюється пропорційно обсягам, зазначеним у заявках суб'єктів зовнішньоекономічної діяльності.

Неавтоматичне ліцензування не повинно справляти обмежувального або такого, що порушує торгівлю, впливу на товари на доповнення до того впливу, що виникає внаслідок запровадження режиму неавтоматичного ліцензування.

Забороняється обмеження імпорту товарів, щодо яких встановлюються певні квоти, до повного використання таких квот.

(статтю 16 доповнено новою частиною згідно
 із Законом України від 10.04.2008 р. N 253-VI)

Ліцензія видається, якщо заявку та інші подані документи оформлено з додержанням вимог, установлених законодавством. Термін дії ліцензії має передбачати виконання зобов'язань отримувача ліцензії за зовнішньоекономічним договором (контрактом), але не перевищувати термін дії кількісних обмежень.

Рішення про відмову у видачі ліцензії повинно бути вмотивованим, прийнятим у строки, встановлені для розгляду заявок, і надсилається (видається) заявникові у письмовій формі.

У разі відмови у видачі ліцензії заявник має право на оскарження рішення згідно із законодавством.

За видачу ліцензії справляється збір, розмір якого встановлюється Кабінетом Міністрів України з урахуванням фактичних витрат, пов'язаних із застосуванням процедури ліцензування.

Митне оформлення товарів, експорт (імпорт) яких підлягає ліцензуванню, здійснюється тільки за наявності відповідної ліцензії.

У митному оформленні товарів, що ліцензуються та навантажуються навалом, не може бути відмовлено у разі, коли вартість, кількість або вага таких товарів незначною мірою відрізняються від тих, що зазначені у ліцензії. Гранична різниця таких значень встановлюється Кабінетом Міністрів України за поданням центрального органу виконавчої влади з питань економічної політики.

(статтю 16 доповнено новою частиною згідно
 із Законом України від 10.04.2008 р. N 253-VI)

Центральний орган виконавчої влади з питань економічної політики щомісяця інформує центральний орган виконавчої влади в галузі митної справи про видані ліцензії на експорт (імпорт) товарів, що підлягають ліцензуванню.

Центральний орган виконавчої влади в галузі митної справи щомісяця подає центральному органу виконавчої влади з питань економічної політики інформацію про обсяги експорту (імпорту) товарів за виданими ліцензіями.

Ліцензування товарообмінних (бартерних) операцій здійснюється в тому разі, якщо предметом цих операцій є товари, експорт (імпорт) яких підлягає ліцензуванню.

Ліцензування експорту (імпорту) дисків для лазерних систем зчитування, матриць, обладнання та сировини для їх виробництва здійснюється з урахуванням вимог законодавства з питань виробництва, експорту (імпорту) дисків для лазерних систем зчитування відповідно до процедури видачі ліцензій, встановленої цією статтею.

Ліцензування не поширюється на експорт та реалізацію компенсаційної і прибуткової продукції, одержаної інвестором у власність на умовах угоди про розподіл продукції, укладеної відповідно до вимог Закону України "Про угоди про розподіл продукції". Запровадження будь-яких обмежень щодо експорту та реалізації такої продукції, в тому числі кількісних, не допускається, якщо інше не передбачено угодою про розподіл продукції.

Встановлені цією статтею процедури ліцензування не поширюються на експорт (імпорт) товарів, зазначених у статті 20 цього Закону.

Перелік товарів, експорт (імпорт) яких підлягає ліцензуванню, інформація про строк дії ліцензій та внесення будь-яких змін до них, порядок подання та розгляду заявок опубліковуються в офіційних друкованих виданнях України з повідомленням відповідного комітету СОТ протягом 60 днів з дня опублікування та наданням копій цих публікацій.

Публікація повинна включати таку інформацію:

перелік товарів, що підлягають процедурам ліцензування;

контактний пункт для надання інформації про право на одержання ліцензії;

адміністративний орган (органи) для подання заявок на ліцензію;

дату і назву публікації, в якій викладено процедури ліцензування;

зазначення того, чи є ліцензування автоматичним або неавтоматичним;

адміністративні цілі - у випадку процедур автоматичного ліцензування імпорту;

зазначення заходів, що застосовуються через процедури ліцензування, - у випадку процедур неавтоматичного ліцензування імпорту;

очікуваний термін тривалості процедури ліцензування, якщо його може бути встановлено з певною мірою ймовірності, а якщо ні - то причину, чому цю інформацію не може бути надано.

У разі якщо квота розподіляється серед держав-постачальників, інформація про розподіл квоти підлягає опублікуванню з повідомленням про це інших держав, заінтересованих у постачанні в Україну певних товарів.

Офіційне опублікування здійснюється за 21 день до дати запровадження режиму ліцензування, але не пізніше зазначеної дати.

(частина сорок статті 16 у редакції
 Закону України від 10.04.2008 р. N 253-VI)

На запит заінтересованої держави - члена СОТ повинна надаватися відповідна інформація щодо:

порядку застосування обмежень;

кількості виданих за певний період ліцензій із зазначенням у разі необхідності обсягу та/або вартості товарів;

розподілу ліцензій серед держав-постачальників;

статистичних даних про обсяги та/або вартість товарів.

Дія цієї статті не поширюється на операції Національного банку України, які здійснюються ним відповідно до Закону України "Про Національний банк України".

Здійснення суб'єктами зовнішньоекономічної діяльності зовнішньоекономічних операцій без відповідних ліцензій тягне за собою накладення штрафу згідно зі статтею 37 цього Закону у сумі 10 відсотків вартості проведеної операції, перерахованої у валюту України за офіційним курсом гривні до іноземних валют, установленим Національним банком України на день здійснення такої операції.

Штрафи стягуються органами державної податкової служби на підставі відповідних рішень центрального органу виконавчої влади з питань економічної політики у порядку, визначеному Законом України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами".

(стаття 16 із змінами, внесеними згідно із Постановою
 Верховної Ради України від 12.05.92 р. N 2330-XII,
 Декретами Кабінету Міністрів
 України від 09.12.92 р. N 6-92,
 від 12.01.93 р. N 6-93,
 від 19.02.93 р. N 15-93,
 Законами України від 01.02.94 р. N 3898-XII,
 від 22.12.98 р. N 335-XIV,
 від 23.03.2000 р. N 1595-III,
 від 08.06.2000 р. N 1807-III,
від 17.01.2002 р. N 2953-III,
 у редакції Законів
 України від 20.11.2003 р. N 1315-IV,
 від 16.11.2006 р. N 360-V)

Стаття 17. Заборона окремих видів експорту та імпорту

В Україні забороняється:

експорт з території України предметів, які становлять національне, історичне, археологічне або культурне надбання українського народу, що визначається згідно із законами України;

імпорт або транзит будь-яких товарів, про які заздалегідь відомо, що вони можуть завдати шкоди суспільній моралі, здоров'ю чи становити загрозу життю населення, тваринному світу та рослинам, або призвести до заподіяння шкоди навколишньому природному середовищу, якщо стосовно транзитних товарів не вжито необхідних заходів для запобігання такої шкоди;

імпорт продукції та послуг, що містять пропаганду ідей війни, расизму та расової дискримінації, геноциду тощо, які суперечать відповідним нормам Конституції України;

експорт природних ресурсів, які вичерпуються, якщо обмеження також застосовуються до внутрішнього споживання або виробництва;

експорт та імпорт товарів, які здійснюються з порушенням прав інтелектуальної власності;

експорт з території України товарів у межах виконання рішень Ради Безпеки Організації Об'єднаних Націй про застосування обмежень або ембарго на поставки товарів у відповідну державу.

Впровадження заборони експорту або імпорту з інших підстав можливо лише, якщо це дозволено міжнародними договорами, учасником яких є Україна.

Перелік товарів, експорт (імпорт) яких через територію України забороняється, визначається виключно законами України.

Контроль за виконанням вимог, що містяться в цій статті, покладається на митні органи України та центральний орган виконавчої влади з питань економічної політики.

(стаття 17 із змінами, внесеними згідно із
 Законом України від 28.02.95 р. N 75/95-ВР,
 у редакції Закону України
 від 16.11.2006 р. N 360-V)

Стаття 18. Порядок застосування технічних регламентів, фармакологічних, санітарних, фітосанітарних, ветеринарних та екологічних заходів, стандартів та вимог

Технічні регламенти, фармакологічні, санітарні, фітосанітарні, ветеринарні та екологічні заходи, стандарти та вимоги до товарів, що імпортуються в Україну, застосовуються в порядку, встановленому законодавством України.

(стаття 18 у редакції Закону України
 від 15.11.2005 р. N 3078-IV)

Стаття 19. Спеціальні імпортні процедури

До спеціальних імпортних процедур, що застосовуються в Україні, належать:

- застосування процедури міжнародних торгів або аналогічних їм процедур;

- режим попередніх імпортних депозитів, що вносяться у банки.

Державні закупки по імпорту комплексного устаткування або масових партій інших товарів з використанням коштів Державного валютного фонду України мають обов'язково провадитись з використанням процедури міжнародних торгів.

Режим попередніх імпортних депозитів запроваджується Національним банком України з метою регулювання платіжного балансу України. При цьому Національний банк України встановлює порядок здійснення операцій з попередніми імпортними депозитами та відносний розмір сум депозитів у процентах до вартості договору (контракту), який не може перевищувати 50 процентів.

Попередній імпортний депозит відкривається не пізніш як через три робочих дні з моменту набрання договором (контрактом) юридичної сили. В разі порушення зазначеного строку або інших умов відкриття попередніх імпортних депозитів до суб'єктів зовнішньоекономічної діяльності застосовуються санкції, які визначаються порядком, затвердженим Національним банком України.

Кошти, що надходять на рахунки попередніх імпортних депозитів, відображаються на зведеному спеціальному рахунку, який відкривається кожним комерційним банком, що веде операції з попередніми імпортними депозитами, на користь Національного банку України. Зазначені кошти знаходяться у розпорядженні Національного банку України.

Суб'єкту зовнішньоекономічної діяльності, що відкрив попередній імпортний депозит, відповідним банком видається довідка встановленої форми, яка є підставою для пропуску товару через митний кордон України. В разі передачі товару іноземними суб'єктами господарської діяльності через банківсько-кредитні установи України і відсутності перетину товаром митного кордону України зазначена в цьому пункті довідка є підставою для проведення розрахунків з іноземним суб'єктом господарської діяльності через банківсько-кредитні установи України або для пропуску через митницю відповідної суми готівкою.

(частина шоста статті 19 із змінами, внесеними
 згідно із Законом України від 04.11.2004 р. N 2157-IV)

Забороняється застосування режиму попередніх імпортних депозитів щодо товарів, до яких запроваджується режим ліцензування і квотування імпорту.

Стаття 20. Заходи щодо захисту економічної конкуренції в галузі зовнішньоекономічної діяльності

(назва статті 20 у редакції Закону
 України від 20.11.2003 р. N 1294-IV)

Зовнішньоекономічна діяльність здійснюється з дотриманням суб'єктами зовнішньоекономічної діяльності вимог законодавства про захист економічної конкуренції, за винятком випадків, передбачених цією статтею.

(частина перша статті 20 із змінами, внесеними згідно із
Законами України від 02.03.95 р. N 82/95-ВР,
 від 20.11.2003 р. N 1294-IV)

Виключно уповноваженими Україною як державою суб'єктами зовнішньоекономічної діяльності може здійснюватись експорт та імпорт озброєння, боєприпасів, військової техніки та спеціальних комплектуючих виробів для їх виробництва, вибухових речовин, ядерних матеріалів (включаючи матеріали у вигляді тепловипромінюючих зборок), технологій, устаткування, установок, спеціальних неядерних матеріалів та пов'язаних з ними послуг, джерел іонізуючого випромінювання, а також інших видів продукції, технологій і послуг, які в даний час використовуються при створенні озброєнь і військової техніки або становлять державну таємницю України, яка визначається законами України; дорогоцінних металів та сплавів, дорогоцінного каміння; наркотичних і психотропних засобів; експорт творів мистецтва і старовинних предметів з музейних фондів України.

Призначення уповноважених суб'єктів зовнішньоекономічної діяльності, які можуть здійснювати зазначені експорт та імпорт, і регулювання відповідних експортно-імпортних операцій належать до компетенції Кабінету Міністрів України, який має погоджувати свої рішення з відповідними Комітетами Верховної Ради України.

(частина третя статті 20 із змінами, внесеними
 згідно із Законом України від 04.11.2004 р. N 2157-IV)

Встановлення у будь-якій формі державної монополії на експорт та імпорт інших видів товарів, не зазначених у цій статті, не дозволяється і може бути оскаржено у судовому порядку. Будь-які організації, в тому числі державні, не мають права здійснювати функції, що прямо чи побічно перешкоджають іншим суб'єктам зовнішньоекономічної діяльності вільно здійснювати таку діяльність або в іншій формі, за винятком випадків, прямо зазначених в цьому Законі.

Частина п'ята статті 20 виключена

(згідно із Законом України
 від 02.03.95 р. N 82/95-ВР)

Частина шоста статті 20 виключена

(згідно із Законом України
 від 02.03.95 р. N 82/95-ВР)

Частина сьома статті 20 виключена

(згідно із Законом України
 від 02.03.95 р. N 82/95-ВР)

Частина восьма статті 20 виключена

(згідно із Законом України
 від 02.03.95 р. N 82/95-ВР)

Стаття 21. Державне замовлення

Державні органи управління України та місцеві Ради народних депутатів України мають право розміщувати, як правило, на конкурсній основі державні замовлення на виробництво, експорт і імпорт товарів серед суб'єктів зовнішньоекономічної діяльності.

Суб'єкти зовнішньоекономічної діяльності приймають державні замовлення виключно на добровільних засадах на умовах і в обсязі, які визначаються цивільно-правовими договорами (контрактами), що укладаються між цими суб'єктами та державним замовником.

Іноземні суб'єкти господарської діяльності користуються рівними правами і повинні нести рівні обов'язки з суб'єктами зовнішньоекономічної діяльності України в разі проведення конкурсу на розміщення державного замовлення.

Стаття 22. Облік зовнішньоекономічних операцій, звітність та аудит суб'єктів зовнішньоекономічної діяльності

(назва статті 22 із змінами, внесеними згідно із
Законом України від 14.03.95 р. N 90/95-ВР)

Суб'єкти зовнішньоекономічної діяльності ведуть бухгалтерський та оперативний облік зовнішньоекономічних операцій, а також статистичну звітність, яку надсилають органам Державної статистики України.

Суб'єкти зовнішньоекономічної діяльності в галузі обліку і звітності, а також комерційної таємниці керуються Законом України "Про підприємства в Україні".

Для бухгалтерського обліку зовнішньоекономічних операцій суб'єкти зовнішньоекономічної діяльності користуються планом рахунків та інструкцією про його використання, що діють на території України, та відповідними змінами і доповненнями, які відображають специфіку зовнішньоекономічної діяльності.

Суб'єкти зовнішньоекономічної діяльності самостійно визначають порядок аналітичного обліку зовнішньоекономічної діяльності, запроваджують відповідні субрахунки.

Суб'єкти зовнішньоекономічної діяльності відображають цю діяльність та її результати у своїй річній фінансовій звітності окремо зазначеними показниками:

- у бухгалтерському балансі окремо виділяються кошти (активи), що знаходяться у зовнішньоекономічному обороті, - товари, документи, цінні папери, а також їх джерела (пасиви) - кредити, заборгованість, одержані прибутки тощо;

- у звіті про прибутки та збитки окремо відображаються виручка від зовнішньоекономічних операцій і відповідні витрати. У додатку (коментарі) до річного фінансового звіту робляться необхідні пояснення щодо наведених показників зовнішньоекономічної діяльності.

Державній податковій інспекції, крім річного фінансового звіту, надається також інформація про суми сплачених податків на імпорт та експорт - щомісяця, не пізніше 10 числа місяця, що слідує за звітним. Національному банку України (або за його дорученням - банку для зовнішньоекономічної діяльності України) надається інформація про суми по обов'язковому розподілу частини виручки в іноземній валюті - чотири рази на рік, не пізніше 15 числа місяця, що слідує за звітним періодом.

Банківсько-кредитні установи, що здійснюють кредитування суб'єктів зовнішньоекономічної діяльності, мають право на одержання необхідної інформації про фінансовий стан цих суб'єктів зовнішньоекономічної діяльності та їх платоспроможність згідно з умовами письмових угод про кредитування.

Забороняється вимагати подання статистичної звітності з порушенням встановленого цим Законом порядку. Відомості, не передбачені державною статистичною звітністю, суб'єктами зовнішньоекономічної діяльності можуть бути подані на договірній основі органам державного управління або правоохоронним органам на їх вимогу у встановленому законами України порядку.

Аудит зовнішньоекономічної діяльності, відображеної у річних фінансових звітах суб'єктів зовнішньоекономічної діяльності, здійснюється уповноваженими на це незалежними аудиторськими організаціями відповідно до чинних нормативних актів, які регулюють аудиторську діяльність на території України.

(частина дев'ята статті 22 із змінами, внесеними згідно із
Законом України від 14.03.95 р. N 90/95-ВР)

Податкова ревізія суб'єктів зовнішньоекономічної діяльності провадиться органами державної податкової інспекції згідно з її компетенцією не частіше одного разу на рік.

Стаття 23. Інформаційне забезпечення зовнішньоекономічної діяльності

Кожний суб'єкт зовнішньоекономічної діяльності має право на одержання будь-якої інформації, необхідної для здійснення цієї діяльності, що не становить державної або комерційної таємниці. Обсяг інформації, що становить державну таємницю, визначається згідно із законами України.

Склад і обсяг комерційної таємниці визначаються згідно із Законом України "Про підприємства в Україні".

Кожний суб'єкт зовнішньоекономічної діяльності має право на своєчасне ознайомлення з офіційними текстами законів та інших нормативних актів з наступною інформацією про зміни в них, що регулюють відносини, які прямо чи побічно стосуються зовнішньоекономічної діяльності. Державні органи, відомства та установи, що видають нормативні акти, зобов'язані офіційно публікувати їх у загальнодоступних засобах інформації України, причому зазначені акти не можуть набирати чинності до їх офіційної публікації. Кожний суб'єкт зовнішньоекономічної діяльності має право на безпосереднє одержання інформації від державних органів, які на вимогу суб'єктів зовнішньоекономічної діяльності зобов'язані на оплатній основі оперативно надавати їм повні офіційні тексти нормативних актів.

Зведення статистичної інформації щодо зовнішньоекономічної діяльності здійснює Державний комітет статистики України на підставі даних, що в обов'язковому порядку надаються органами, які провадять державне регулювання зовнішньоекономічної діяльності (фінансові органи, органи державної митної служби, Національний банк України), а також суб'єктами зовнішньоекономічної діяльності.

(частина четверта статті 23 у редакції
 Закону України від 07.02.2002 р. N 3047-III)

Державний комітет статистики України щокварталу складає і публікує статистичну інформацію щодо стану і структури зовнішньоторговельного балансу України.

(частина п'ята статті 23 у редакції
 Закону України від 07.02.2002 р. N 3047-III)

Міністерство фінансів України складає відомості про стан і структуру зовнішньої державної заборгованості.

(частина шоста статті 23 у редакції
 Закону України від 07.02.2002 р. N 3047-III)

Державний комітет статистики України зобов'язаний ознайомлювати суб'єктів зовнішньоекономічної діяльності із статистичною інформацією, яка є в його розпорядженні, у порядку, встановленому законами України "Про інформацію" та "Про державну статистику".

(частина сьома статті 23 у редакції
 Закону України від 07.02.2002 р. N 3047-III)

Органи державного управління, юридичні, фізичні особи та інші суб'єкти господарської діяльності, яким було надано інформацію, що становить комерційну таємницю суб'єктів зовнішньоекономічної діяльності, не мають права розпорядження такою інформацією без дозволу відповідних суб'єктів зовнішньоекономічної діяльності і несуть за це відповідальність згідно з цим та іншими законами України.

Розділ III
СПЕЦІАЛЬНІ ПРАВОВІ РЕЖИМИ ЗОВНІШНЬОЕКОНОМІЧНОЇ ДІЯЛЬНОСТІ
Стаття 24. Спеціальні економічні зони

На території України можуть запроваджуватись спеціальні економічні зони різного типу. Статус та територія зазначених зон встановлюються Верховною Радою України згідно з законами України про спеціальні економічні зони шляхом прийняття окремого закону України для кожної з таких зон.

Стаття 25. Інші спеціальні правові режими зовнішньоекономічної діяльності

Україна може укладати з державами, які мають спільні з Україною морські та/або сухопутні кордони, двосторонні та/або багатосторонні договори, що встановлюють на основі взаємності спеціальні правові режими торгівлі, товарообігу (прикордонна, прибережна торгівля та інші) і передбачають пільгові умови для суб'єктів зовнішньоекономічної діяльності України та суб'єктів господарської діяльності цих держав у відносинах з ними.

Розділ IV
ЕКОНОМІЧНІ ВІДНОСИНИ УКРАЇНИ З ІНШИМИ ДЕРЖАВАМИ ТА МІЖНАРОДНИМИ МІЖУРЯДОВИМИ ОРГАНІЗАЦІЯМИ
Стаття 26. Економічні відносини України з іншими державами

Економічні відносини України з іншими державами регулюються відповідними міжнародними договорами та нормами міжнародного права.

Україна укладає, виконує і денонсує міжнародні договори з питань зовнішньоекономічної діяльності, а також договори, які стосуються таких питань, відповідно до Конституції (Основного Закону) України та законів України.

Правовий статус суб'єктів господарської діяльності інших держав на території України визначається чинними законами України та вищезазначеними договорами.

Стаття 27. Відносини України з міжнародними міжурядовими економічними організаціями

Україна самостійно набуває членства в міжнародних міжурядових економічних організаціях, установчі акти яких не суперечать цілям та принципам Конституції (Основного Закону) України.

Україна може вступити у відносини з міжнародними міжурядовими економічними організаціями на основі відповідних міжнародних договорів та/або установчих актів зазначених організацій.

Розділ V
ЗАХИСТ ПРАВ І ЗАКОННИХ ІНТЕРЕСІВ ДЕРЖАВИ ТА ІНШИХ СУБ'ЄКТІВ ЗОВНІШНЬОЕКОНОМІЧНОЇ І ГОСПОДАРСЬКОЇ ДІЯЛЬНОСТІ УКРАЇНИ
Стаття 28. Захист прав та законних інтересів суб'єктів зовнішньоекономічної діяльності України за межами України

Україна зобов'язана здійснювати захист прав та законних інтересів суб'єктів зовнішньоекономічної діяльності України за межами України згідно з нормами міжнародного права. Такий захист здійснюється за зверненням зазначених суб'єктів зовнішньоекономічної діяльності через дипломатичні та консульські установи, державні торговельні представництва, які представляють інтереси України.

Стаття 29. Заходи України у відповідь на дискримінаційні та/або недружні дії інших держав, митних союзів або економічних угруповань

У разі якщо є відомості про те, що інші держави, митні союзи або економічні угруповання обмежують здійснення законних прав та інтересів суб'єктів зовнішньоекономічної діяльності України, у відповідь на такі дії можуть застосовуватися адекватні заходи. У разі якщо такі дії завдають шкоди або створюють загрозу її заподіяння державі та/або суб'єктам зовнішньоекономічної діяльності, зазначені заходи можуть передбачати її відшкодування.

Заходи у відповідь на дискримінаційні та/або недружні дії інших держав, митних союзів або економічних угруповань здійснюються відповідно до законів України, міжнародних договорів України, загальноприйнятих норм, стандартів та правил міжнародного права.

Такими заходами є:

застосування повної заборони (повного ембарго) на торгівлю;

застосування часткової заборони (часткового ембарго) на торгівлю;

позбавлення режиму найбільшого сприяння або пільгового спеціального режиму;

запровадження спеціального мита;

запровадження режиму ліцензування та/або квотування зовнішньоекономічних операцій;

встановлення квот (контингентів);

запровадження комбінованого режиму квот і контингентів;

запровадження індикативних цін щодо імпорту та/або експорту товарів;

інші заходи, передбачені законами та міжнародними договорами України.

У разі якщо Україна та держава, яка застосувала по відношенню до України дії, що містять ознаки дискримінаційних та/або недружніх, є членами однієї і тієї ж міжнародної міжурядової організації, розгляд та врегулювання спірної ситуації здійснюється відповідно до правил і процедур такої організації.

У разі якщо Україна та митний союз або економічне угруповання, які застосували по відношенню до України дії, що містять ознаки дискримінаційних та/або недружніх, є членами однієї і тієї ж міжнародної міжурядової організації, розгляд та врегулювання спірної ситуації здійснюється відповідно до правил і процедур такої організації.

Рішення про застосування заходів у відповідь на дискримінаційні та/або недружні дії інших держав, митних союзів або економічних угруповань приймаються органами державного регулювання зовнішньоекономічної діяльності згідно із рекомендаціями Міжвідомчої комісії з міжнародної торгівлі відповідно до їх компетенції.

З метою встановлення фактів дискримінаційних та/або недружніх дій інших держав, митних союзів або економічних угруповань центральний орган виконавчої влади з питань економічної політики проводить відповідне розслідування у порядку, що визначається Кабінетом Міністрів України.

Матеріали такого розслідування розглядаються Міжвідомчою комісією з міжнародної торгівлі, яка дає рекомендації відповідним державним органам щодо застосування відповідних заходів. На підставі матеріалів розслідування центральний орган виконавчої влади з питань економічної політики разом із Міністерством закордонних справ України звертається до відповідних державних та/або компетентних органів інших держав або митних союзів чи економічних угруповань з пропозицією щодо розгляду та врегулювання спірної ситуації.

У разі одержання позитивної відповіді від зазначених органів центральний орган виконавчої влади з питань економічної політики формує делегацію для проведення відповідних переговорів та підготовки відповідних міжнародних договорів міжвідомчого або міжурядового характеру.

У разі якщо відповідні державні та/або компетентні органи інших держав або митних союзів чи економічних угруповань не дали офіційної згоди на застосування міжнародно-правових засобів врегулювання міжнародних спорів та/або коли дискримінаційні та/або недружні дії цих органів безпосередньо або опосередковано порушують міжнародні договори України з цими державами, митними союзами або економічними угрупованнями, центральний орган виконавчої влади з питань економічної політики у межах своєї компетенції, відповідно до рекомендацій Міжвідомчої комісії з міжнародної торгівлі, самостійно передає матеріали Кабінету Міністрів України для прийняття відповідних рішень про застосування необхідних заходів.

Застосування заходів у відповідь на дискримінаційні та/або недружні дії інших держав, митних союзів або економічних угруповань припиняється в разі припинення відповідними державами, митними союзами або економічними угрупованнями таких дій щодо України, підписання відповідної угоди та/або відшкодування шкоди.

Акти Кабінету Міністрів України про врегулювання спору та застосування заходів у відповідь на дискримінаційні та/або недружні дії інших держав, митних союзів або економічних угруповань є обов'язковими для виконання органами виконавчої влади в Україні, суб'єктами зовнішньоекономічної діяльності та іноземними суб'єктами господарської діяльності.

Рішення про застосування відповідних заходів у відповідь на дискримінаційні та/або недружні дії інших держав, митних союзів або економічних угруповань може бути оскаржено в судовому порядку протягом місяця від дати запровадження таких заходів у порядку, встановленому законами України.

(стаття 29 в редакції Законів
 України від 22.12.98 р. N 335-XIV,
 від 16.11.2006 р. N 360-V)

Стаття 30. Обмеження реекспорту

Забороняється реекспорт товарів, імпортованих за рахунок Державного валютного фонду України та валютних фондів місцевих Рад народних депутатів України.

Орган, який є розпорядником Державного валютного фонду України або валютного фонду місцевої Ради народних депутатів України, може дозволити реекспорт в разі неможливості використання імпортного товару на території України за його призначенням.

Стаття 31. Заходи проти недобросовісної конкуренції та зростаючого імпорту при здійсненні зовнішньоекономічної діяльності

Під недобросовісною конкуренцією при здійсненні зовнішньоекономічної діяльності розуміється:

здійснення демпінгового імпорту, до якого застосовуються антидемпінгові заходи;

здійснення субсидованого імпорту, до якого застосовуються компенсаційні заходи;

здійснення інших дій, що законами України визнаються недобросовісною конкуренцією.

Під зростаючим імпортом розуміється здійснення імпорту в обсягах та/або за умов, що заподіюють значну шкоду або створюють загрозу заподіяння значної шкоди українським виробникам відповідних товарів.

За результатами антидемпінгового, антисубсидиційного або спеціального розслідування відповідно до законів України приймається рішення про застосування антидемпінгових, компенсаційних або спеціальних заходів, яке може бути оскаржено в судовому порядку протягом місяця від дати запровадження відповідних заходів у порядку, встановленому законами України.

Застосування режимів вільної торгівлі, преференцій, спеціальних пільгових режимів (прикордонної (прибережної) торгівлі, спеціальних (вільних) економічних зон та інших, передбачених законами України), а також податкових, митних та інших пільг, що діють при імпорті в Україну товарів, щодо яких застосовуються антидемпінгові, компенсаційні або спеціальні заходи, зупиняється на строк до закінчення застосування зазначених заходів.

(стаття 31 із змінами, внесеними згідно із
 Законами України від 28.02.95 р. N 75/95-ВР,
від 02.03.95 р. N 82/95-ВР,
в редакції Закону України від 22.12.98 р. N 335-XIV)

Розділ VI
ВІДПОВІДАЛЬНІСТЬ У ЗОВНІШНЬОЕКОНОМІЧНІЙ ДІЯЛЬНОСТІ
Стаття 32. Загальні засади відповідальності суб'єктів зовнішньоекономічної діяльності

Україна як держава і всі суб'єкти зовнішньоекономічної діяльності та іноземні суб'єкти господарської діяльності несуть відповідальність за порушення цього або пов'язаних з ним законів України та/або своїх зобов'язань, які випливають з договорів (контрактів), тільки на умовах і в порядку, визначених законами України.

Україна як держава не несе відповідальності за дії суб'єктів зовнішньоекономічної діяльності.

Суб'єкти зовнішньоекономічної діяльності не несуть відповідальність за дії України як держави.

Якщо Україна бере участь у зовнішньоекономічній діяльності як суб'єкт такої діяльності згідно з статтею 3 цього Закону, вона несе відповідальність на загальних та рівноправних засадах з іншими суб'єктами зовнішньоекономічної діяльності.

Всі справи та питання щодо визначення відповідальності, які виникають при застосуванні цього та пов'язаних з ним законів України, підсудні судовим органам України. Суб'єкти зовнішньоекономічної діяльності та іноземні суб'єкти господарської діяльності мають право на судовий розгляд зазначених справ та питань.

Стаття 33. Види та форми відповідальності у зовнішньоекономічній діяльності

У сфері зовнішньоекономічної діяльності, що визначається цим та пов'язаними з ним законами України, можуть застосовуватися такі види відповідальності:

- майнова відповідальність;

- кримінальна відповідальність.

Майнова відповідальність застосовується у формі матеріального відшкодування прямих, побічних збитків, упущеної вигоди, матеріального відшкодування моральної шкоди, а також майнових санкцій.

Якщо порушення суб'єктами зовнішньоекономічної діяльності або іноземними суб'єктами господарської діяльності цього або пов'язаних з ним законів України призвели до виникнення збитків, втрати вигоди та/або моральної шкоди у інших таких суб'єктів або держави, суб'єкти, що порушили закон, несуть матеріальну відповідальність у повному обсязі.

Кримінальна відповідальність у зовнішньоекономічній діяльності запроваджується тільки у випадках, передбачених кримінальним законодавством України.

Стаття 34. Відповідальність України як держави

Україна як держава несе майнову відповідальність у повному обсязі перед суб'єктами зовнішньоекономічної діяльності та іноземними суб'єктами господарської діяльності за всі свої дії, що суперечать чинним законам України і спричиняють збитки (прямі, побічні), моральну шкоду цим суб'єктам та призводять до втрати ними вигоди, а також за інші свої дії, в тому числі й ті, які регулюють зовнішньоекономічну діяльність і прямо не передбачені в цьому Законі, що спричиняють зазначені збитки (шкоду) та призводять до втрати вигоди, крім випадків, коли такі дії зумовлені неправомірними діями зазначених суб'єктів зовнішньоекономічної діяльності та іноземних суб'єктів господарської діяльності.

Україна як держава відповідає за дії, зазначені в цій статті всім своїм майном.

Дії державних органів та офіційних службових осіб цих органів вважаються діями України як держави в цілому. Держава несе за них відповідальність, як зазначено у цій статті.

Будь-який суб'єкт зовнішньоекономічної діяльності або іноземний суб'єкт господарської діяльності має право подати позов до України як держави. Зазначені позови підсудні судам України відповідно до статті 39 цього Закону.

Зазначений позов подається суб'єктами зовнішньоекономічної діяльності за місцем їх постійного знаходження або проживання, іноземними суб'єктами господарської діяльності - за місцезнаходженням державного органу та/або службової особи, що вчинили дії, зазначені у цій статті.

Позов подається у загальному порядку, визначеному цивільно-процесуальним законодавством України. Від імені України як держави в процесі виступають державний орган та/або службова особа, вказані у позові, та/або один з прокурорів України.

Україна як держава має право на регресне відшкодування своїх збитків, що виникли у результаті задоволення зазначеного позову з боку державних органів та/або службових осіб за рахунок їх майна (відповідно балансового або власного).

Стаття 35. Відповідальність суб'єктів зовнішньоекономічної діяльності

Суб'єкти зовнішньоекономічної діяльності несуть відповідальність у видах та формах, передбачених статтями 33 і 37 цього Закону, іншими законами України та/або зовнішньоекономічними договорами (контрактами).

Стаття 36. Порядок здійснення відповідальності

Порядок притягнення до відповідальності, здійснення відповідальності та звільнення від відповідальності визначається процесуальними законами України.

Порядок притягнення до цивільно-правової відповідальності, здійснення такої відповідальності та звільнення від неї може визначатися зовнішньоекономічними договорами (контрактами), якщо це не суперечить чинним законам України.

Стаття 37. Спеціальні санкції за порушення цього або пов'язаних з ним законів України

За порушення цього або пов'язаних з ним законів України до суб'єктів зовнішньоекономічної діяльності або іноземних суб'єктів господарської діяльності можуть бути застосовані такі спеціальні санкції:

- накладення штрафів у випадках несвоєчасного виконання або невиконання суб'єктами зовнішньоекономічної діяльності та іноземними суб'єктами господарської діяльності своїх обов'язків згідно з цим або пов'язаних з ним законів України. Розмір таких штрафів визначається відповідними положеннями законів України та/або рішеннями судових органів України;

Абзац третій частини першої статті 37 виключено

(згідно із Законом України
 від 22.12.98 р. N 335-XIV)

- застосування до суб'єктів зовнішньоекономічної діяльності та іноземних суб'єктів господарської діяльності індивідуального режиму ліцензування у випадках порушення такими суб'єктами цього Закону та/або пов'язаних з ним законів України, що встановлюють певні заборони, обмеження або порядок здійснення зовнішньоекономічних операцій;

(абзац четвертий частини першої статті 37
 із змінами, внесеними згідно із
Законом України від 22.12.98 р. N 335-XIV,
 у редакції Закону України від 22.12.2005 р. N 3268-IV)

- тимчасове зупинення зовнішньоекономічної діяльності у випадках порушення цього Закону або пов'язаних з ним законів України, проведення дій, які можуть зашкодити інтересам національної економічної безпеки.

Санкції, зазначені у цій статті, застосовуються центральним органом виконавчої влади з питань економічної політики за поданням органів державної податкової та контрольно-ревізійної служб, митних, правоохоронних органів, органів Антимонопольного комітету України, спеціально уповноваженого органу виконавчої влади у сфері регулювання ринків фінансових послуг та Національного банку України або за рішенням суду. Санкції, зазначені у цій статті, можуть бути застосовані до суб'єктів зовнішньоекономічної діяльності або іноземних суб'єктів господарської діяльності протягом трьох років з дня виявлення порушення законодавства.

(частина друга статті 37 із змінами, внесеними згідно із
Законами України від 22.12.98 р. N 335-XIV,
 від 20.11.2003 р. N 1294-IV,
 у редакції Закону України від 22.12.2005 р. N 3268-IV)

Подання щодо застосування санкцій повинно містити такі дані: найменування та реквізити суб'єкта зовнішньоекономічної діяльності (для іноземних суб'єктів господарювання - мовою країни їхнього місцезнаходження), відомості про зміст порушення з посиланням на конкретні положення законодавства України, вид спеціальної санкції, яку пропонується застосувати, найменування та реквізити контрагента, при виконанні контракту з яким порушено законодавство, іншу доцільну інформацію.

(статтю 37 доповнено новою частиною третьою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Застосуванню спеціальних санкцій до суб'єктів зовнішньоекономічної діяльності та іноземних суб'єктів господарювання може передувати офіційне попередження центрального органу виконавчої влади з питань економічної політики.

(статтю 37 доповнено новою частиною четвертою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Індивідуальний режим ліцензування діє до моменту усунення порушень законодавства України або застосування практичних заходів, що гарантують виконання цього Закону та/або пов'язаних з ним законів України та скасовується центральним органом виконавчої влади з питань економічної політики.

(статтю 37 доповнено новою частиною п'ятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Тимчасове зупинення зовнішньоекономічної діяльності діє до моменту усунення порушень законодавства України або застосування практичних заходів, що гарантують виконання цього Закону та/або пов'язаних з ним законів України, але не більше трьох місяців з дати винесення відповідного рішення центральним органом виконавчої влади з питань економічної політики. Після тимчасового зупинення зовнішньоекономічної діяльності суб'єкти зовнішньоекономічної діяльності або іноземні суб'єкти господарської діяльності переводяться центральним органом виконавчої влади з питань економічної політики на індивідуальний режим ліцензування.

(статтю 37 доповнено новою частиною шостою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Подовження дії тимчасового зупинення зовнішньоекономічної діяльності здійснюється виключно за рішенням суду.

(статтю 37 доповнено новою частиною сьомою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Для подовження дії тимчасового зупинення зовнішньоекономічної діяльності центральний орган виконавчої влади з питань економічної політики на підставі інформації ініціатора застосування даної санкції звертається з позовною заявою до суду.

(статтю 37 доповнено новою частиною восьмою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

При прийнятті рішення щодо подовження дії тимчасового зупинення зовнішньоекономічної діяльності суд зазначає термін, на який подовжено дію цієї санкції.

(статтю 37 доповнено новою частиною дев'ятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Якщо суб'єктами зовнішньоекономічної діяльності або іноземними суб'єктами господарської діяльності, до яких застосовано санкції, усунуто допущені порушення законодавства України або вжито практичні заходи, що гарантують виконання цього Закону та/або пов'язаних з ним законів України, ініціатори подання щодо застосування санкцій можуть направляти центральному органу виконавчої влади з питань економічної політики матеріали про їх скасування (зміну виду, тимчасове зупинення).

(статтю 37 доповнено новою частиною десятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

У разі виникнення форс-мажорних обставин, подання позову до суду країни розташування контрагента чи Міжнародного комерційного арбітражного суду, Морської арбітражної комісії при Торгово-промисловій палаті України про визнання або стягнення з іноземного суб'єкта господарської діяльності боргу, пов'язаного з невиконанням умов зовнішньоекономічного договору (контракту), а також у разі вжиття заходів щодо усунення порушень законодавства дію санкцій центральним органом виконавчої влади з питань економічної політики може бути тимчасово зупинено. Після закінчення строку зупинення санкції дія її поновлюється без додаткового рішення центрального органу виконавчої влади з питань економічної політики.

(статтю 37 доповнено новою частиною одинадцятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

У разі усунення порушень законодавства України або застосування практичних заходів, що гарантують виконання цього Закону та/або пов'язаних з ним законів України, і приведення своєї зовнішньоекономічної діяльності у відповідність із законами України або надання достатніх доказів неможливості (безперспективності) застосування практичних заходів, що гарантують виконання закону, суб'єкти зовнішньоекономічної діяльності та іноземні суб'єкти господарської діяльності, до яких застосовано санкції, мають право подавати до центрального органу виконавчої влади з питань економічної політики відповідні матеріали та виходити з клопотанням про скасування (зміну виду, тимчасове зупинення) дії санкцій.

(статтю 37 доповнено новою частиною дванадцятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Клопотання повинно містити такі документи:

лист-звернення з викладенням причин, що призвели до порушення, та про вжиті заходи щодо приведення своєї діяльності у відповідність із нормами законодавства України;

оригінали або завірені в установленому порядку копії матеріалів (довідки) від державних органів, що здійснюють контроль за зовнішньоекономічною діяльністю чи валютний контроль, та/або агентів валютного контролю, які засвідчують вжиті суб'єктом зовнішньоекономічної діяльності практичні заходи щодо приведення своєї діяльності у відповідність із нормами законодавства України.

(статтю 37 доповнено новою частиною тринадцятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Загальний термін розгляду цих клопотань не повинен перевищувати тридцяти календарних днів.

(статтю 37 доповнено новою частиною чотирнадцятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

З метою уточнення інформації центральний орган виконавчої влади з питань економічної політики може звертатися до державних органів, що здійснюють контроль у сфері зовнішньоекономічної діяльності, валютний контроль, та агентів валютного контролю із запитами про одержання додаткових матеріалів (інформації) щодо діяльності суб'єктів зовнішньоекономічної діяльності, які звернулися до нього з клопотанням про скасування (зміну виду, тимчасове зупинення) дії санкції.

(статтю 37 доповнено новою частиною п'ятнадцятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Відповідальність за недостовірність інформації, зазначеної в поданнях, щодо застосування (скасування, зміни виду, тимчасового зупинення дії) санкцій, на підставі яких приймаються відповідні рішення центрального органу виконавчої влади з питань економічної політики, несе ініціатор подання у порядку, передбаченому законом.

(статтю 37 доповнено новою частиною шістнадцятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV)

Відповідальність за недостовірність відомостей, поданих до центрального органу виконавчої влади з питань економічної політики, несуть суб'єкти зовнішньоекономічної діяльності.

(статтю 37 доповнено новою частиною сімнадцятою
 згідно із Законом України від 22.12.2005 р. N 3268-IV,
 у зв'язку з цим частини третю і четверту вважати
 відповідно частинами вісімнадцятою і дев'ятнадцятою)

Застосування санкцій, зазначених у цій статті, може бути оскаржено в суді. Представництво інтересів держави при розгляді таких судових спорів забезпечується центральним органом виконавчої влади з питань економічної політики та державними органами, які внесли подання про застосування санкцій. Оскарження застосування санкцій у судовому порядку до винесення судом відповідного рішення не зупиняє їх дію.

(частина вісімнадцята статті 37 у редакції
 Закону України від 22.12.2005 р. N 3268-IV)

Частина дев'ятнадцята статті 37 виключена

(згідно із Законом України
 від 22.12.98 р. N 335-XIV)

Розділ VII
ПОРЯДОК РОЗГЛЯДУ СПОРІВ У ЗОВНІШНЬОЕКОНОМІЧНІЙ ДІЯЛЬНОСТІ
Стаття 38. Розгляд спорів, що виникають у процесі зовнішньоекономічної діяльності

Спори, що виникають між суб'єктами зовнішньоекономічної діяльності, іноземними суб'єктами господарської діяльності у процесі такої діяльності можуть розглядатися судами України, а також за згодою сторін спору Міжнародним комерційним арбітражним судом та Морською арбітражною комісією при Торгово-промисловій палаті України та іншими органами вирішення спору, якщо це не суперечить чинним законам України або передбачено міжнародними договорами України.

(стаття 38 із змінами, внесеними згідно із
Законами України від 15.02.95 р. N 68/95-ВР,
 від 15.05.2003 р. N 762-IV)

Стаття 39. Спори, що виникають при застосуванні цього Закону

Будь-які спори щодо застосування положень цього Закону та законів, прийнятих на виконання цього Закону, можуть бути предметом розгляду:

- в суді України, якщо одна із сторін у справі - фізична особа та/або держава;

(абзац другий частини першої статті 39 із змінами, внесеними
 згідно із Законом України від 15.05.2003 р. N 762-IV)

- в господарських судах, якщо сторонами у справі виступають юридичні особи.

(абзац третій частини першої статті 39 із змінами, внесеними
 згідно із Законом України від 15.05.2003 р. N 762-IV)

Міждержавні спори, які можуть виникнути в результаті дій України при застосуванні цього Закону, вирішуються у погодженому сторонами порядку згідно з нормами міжнародного права.
Голова Верховної Ради Української РСР | Л. КРАВЧУК
м. Київ 16 квітня 1991 року N 959-XII |


ЗАКОН УКРАЇНИ

Про фінансово-кредитні механізми і управління майном при будівництві житла та операціях з нерухомістю

Із змінами і доповненнями, внесеними
 Законом України
 від 15 грудня 2005 року N 3201-IV

(У тексті Закону слово "угода" в усіх відмінках і числах замінено словом "договір" у відповідному відмінку і числі згідно із Законом України від 15 грудня 2005 року N 3201-IV)

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Відносини, які регулюються цим Законом

Цей Закон встановлює загальні принципи, правові та організаційні засади залучення коштів фізичних і юридичних осіб в управління з метою фінансування будівництва житла та особливості управління цими коштами.

(стаття 1 із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Стаття 2. Визначення термінів

Для цілей цього Закону терміни вживаються в такому значенні:

вимірна одиниця об'єкта інвестування - встановлена правилами фонду фінансування будівництва одиниця виміру об'єкта інвестування, яка визначається в метричних одиницях або в частках (відсотках) цього об'єкта інвестування як єдиного цілого;

управитель - фінансова установа, яка від свого імені діє в інтересах установників управління майном і здійснює управління залученими коштами згідно із законодавством, Правилами фонду та отримала в установленому порядку дозвіл/ліцензію;

(абзац третій частини першої статті 2 в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

договір управління майном - договір, за яким установник управління передає управителю у довірчу власність майно з метою досягнення визначених ним цілей та встановлює обмеження щодо окремих дій управителя з управління цим майном. За цим Законом договором управління майном для фонду фінансування будівництва (далі - ФФБ) є договір про участь у ФФБ, а для фонду операцій з нерухомістю (далі - ФОН) - договір на придбання сертифікатів ФОН;

(абзац четвертий частини першої статті 2 в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

закріплення об'єкта інвестування за довірителем - встановлення правовідносин між довірителем та управителем на підставі договору про участь у ФФБ, за яких у довірителя виникає право вимоги на цей об'єкт інвестування в майбутньому;

об'єкт будівництва - будівля, споруда або комплекс споруд, будівництво яких організує забудовник та фінансування будівництва яких здійснює управитель за рахунок отриманих в управління коштів;

(абзац шостий частини першої статті 2 в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

об'єкт інвестування - квартира або приміщення соціально-побутового призначення (вбудовані в житлові будинки або окремо розташовані нежитлові приміщення, гаражний бокс, машиномісце тощо) в об'єкті будівництва, яке після завершення будівництва стає окремим майном;

Правила фонду (Правила ФФБ, Правила ФОН) - система норм, затверджена та оприлюднена управителем цього фонду, якої мають дотримуватися всі суб'єкти системи фінансово-кредитних механізмів будівництва житла для досягнення мети управління майном, визначеної установником управління;

позичальник - довіритель ФФБ, який отримав у банку кредит для участі в ФФБ;

поточна ціна вимірної одиниці об'єкта інвестування - встановлена на момент розрахунків ціна права вимоги на одну вимірну одиницю цього об'єкта інвестування;

сертифікат ФОН - цінний папір, що засвідчує право його власника на отримання доходу від інвестування в операції з нерухомістю;

договір управителя із забудовником (далі - договір) - договір, який регулює взаємовідносини управителя із забудовником щодо організації спорудження об'єктів будівництва з використанням отриманих в управління управителем коштів та подальшої передачі забудовником об'єктів інвестування установникам управління;

(абзац дванадцятий частини першої статті 2 в
 редакції Закону України від 15.12.2005 р. N 3201-IV)

установник управління майном (далі - установник) - особа, яка передає майно управителю в довірчу власність на підставі договору управління майном. У цьому Законі для ФФБ - це довіритель, при емісії сертифікатів ФОН - це власник сертифікатів ФОН;

фінансування будівництва - використання управителем отриманих в управління коштів на спорудження об'єктів будівництва за умовами договору;

фонд операцій з нерухомістю - кошти, отримані управителем ФОН в управління, а також нерухомість і інше майно, майнові права та доходи, набуті від управління цими коштами;

фонд фінансування будівництва - кошти, передані управителю ФФБ в управління, які використані чи будуть використані управителем у майбутньому на умовах Правил фонду та договорів про участь у ФФБ.

Стаття 3. Система фінансово-кредитних механізмів і управління майном при будівництві житла та операціях з нерухомістю

Системою фінансово-кредитних механізмів при будівництві житла та операціях з нерухомістю (далі - система фінансово-кредитних механізмів) за цим Законом є врегульовані цим Законом та договорами дії суб'єктів системи при організації будівництва житла, фінансуванні цього будівництва та здійсненні операцій з нерухомістю.

Суб'єктами такої системи є довірителі, управителі, забудовники, страхові компанії, емітенти сертифікатів ФОН та власники сертифікатів ФОН.

Суб'єкти системи фінансово-кредитних механізмів не мають права втручатися в дії управителя щодо здійснення управління майном.

Відносини між суб'єктами системи фінансово-кредитних механізмів припиняються після виконання усіх зобов'язань перед установниками управління майном.

Стаття 4. Вимоги до окремих суб'єктів системи фінансово-кредитних механізмів

Управителем може бути фінансова установа.

(частина перша статті 4 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Забудовником може бути особа, яка згідно із законодавством має право на виконання функцій замовника будівництва для спорудження об'єктів будівництва та уклала договір з управителем.

(частина друга статті 4 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Стаття 5. Фонди в управлінні, мета їх створення

Фінансові установи створюють фонди за власною ініціативою в порядку, визначеному цим Законом.

Залежно від мети створення фонд може бути:

фондом фінансування будівництва;

фондом операцій з нерухомістю.

Метою створення ФФБ є отримання довірителями ФФБ у власність житла.

Метою створення ФОН є отримання доходу власниками сертифікатів цього ФОН.

Стаття 6. Об'єкти управління майном. Довірча власність

Об'єктами управління майном у системі фінансово-кредитних механізмів є ФФБ та ФОН.

Об'єкт управління майном знаходиться в довірчій власності управителя.

Управитель є довірчим власником отриманого ним в управління майна.

Управитель здійснює управління майном відповідно до Правил фонду та договору управління майном.

Майно, набуте управителем у результаті управління, включається до складу отриманого в управління майна.

Стаття 7. Управитель фонду

Управитель фонду на праві довірчої власності здійснює управління фондом та для досягнення мети управління майном, визначеної установниками цього фонду, перераховує частину отриманих коштів на фінансування будівництва. Решта коштів залишається в управлінні управителя відповідно до Правил фонду. Вільні кошти на поточних рахунках фонду, які тимчасово не передані на фінансування будівництва, банк-управитель має право використовувати при здійсненні банківських операцій. При цьому банк-управитель несе відповідальність за їх збереження власними коштами.

Управитель при реалізації права довірчої власності:

має право одночасно здійснювати управління кількома різними фондами;

не може відповідати за своїми боргами активами фонду;

несе відповідальність за дотримання вимог цього Закону та Правил фонду.

Стаття 8. Обмеження права довірчої власності управителя

Правила фонду мають передбачати обмеження права довірчої власності управителя, встановлені установником управління майном у договорі управління майном:

управитель не може доручити здійснення управління майном іншим особам та зобов'язаний здійснювати управління майном особисто;

управитель не може використовувати отримане в управління майно не за цільовим призначенням, визначеним у договорі управління майном;

інші обмеження, встановлені законом або договором управління майном.

Стаття 9. Укладання договору між управителем та забудовником

Управитель укладає із забудовником договір, за яким замовляє забудовнику збудувати один або декілька об'єктів будівництва, ввести їх в експлуатацію та передати об'єкти інвестування установникам цього фонду та на умовах, визначених цим Законом та Правилами фонду.

(частина перша статті 9 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Частину другу статті 9 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

За кожним об'єктом будівництва забудовник або його підрядник зобов'язаний укласти із страховиком, визначеним управителем, договір обов'язкового страхування будівельно-монтажних робіт на весь час спорудження об'єкта будівництва та на гарантійний термін від ризиків його пошкодження або знищення внаслідок техногенних аварій та природних явищ - на користь управителя як довірчого власника.

(частина третя статті 9 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Управитель визначає банк, в якому має бути відкритий поточний рахунок забудовника та поточні рахунки його підрядників, субпідрядників та інших суб'єктів підприємницької діяльності, які беруть участь у спорудженні об'єкта будівництва. Ця умова має бути внесена забудовником у договори підряду та інші договори, пов'язані із спорудженням об'єкта будівництва.

За кожним об'єктом будівництва забудовник передає управителю перелік об'єктів інвестування в об'єкті будівництва, який є попереднім обсягом замовлення на будівництво, та майнові права на ці об'єкти інвестування для подальшої передачі установникам фонду на умовах Правил цього фонду. Без письмової згоди управителя забудовник не має права відчужувати або обтяжувати будь-яким способом об'єкти інвестування, майнові права на які передані управителю фонду.

(частина п'ята статті 9 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Забудовник зобов'язаний виконати свої зобов'язання за договором щодо організації спорудження об'єктів будівництва та своєчасного введення їх в експлуатацію незалежно від обсягу замовлення на будівництво, підтвердженого управителем.

(частина шоста статті 9 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Протягом періоду будівництва управитель відповідно до умов договору підтверджує забудовнику обсяг замовлення на будівництво шляхом надання даних про об'єкти інвестування, майнові права на які передані установникам фонду на умовах Правил цього фонду.

Стаття 10. Особливості забезпечення виконання зобов'язань забудовника за договором перед управителем фонду

Виконання зобов'язань забудовника за договором, укладеним між ним та управителем фонду, забезпечується встановленням іпотеки. Предметом іпотеки за іпотечним договором можуть бути майнові права на нерухомість, яка є об'єктом будівництва, або, за згодою управителя, об'єкт незавершеного будівництва, або нерухоме майно. Іпотечний договір має бути укладений у письмовій формі та нотаріально посвідчений відповідно до закону.

(частина перша статті 10 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

В договорі має бути передбачене зобов'язання забудовника уступити управителю майнові права на нерухомість, яка є об'єктом будівництва, у разі виникнення обумовленого цим договором ризику невиконання забудовником своїх зобов'язань перед управителем.

(частина друга статті 10 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

За кожним об'єктом будівництва забудовник та управитель укладають:

(абзац перший частини третьої статті 10 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

договір уступки майнових прав на нерухомість, яка є об'єктом будівництва, з відкладальними умовами;

договір доручення з відкладальними умовами, за яким управителю у разі порушення забудовником умов договору доручається виконувати функції забудовника, у тому числі шляхом передоручення цих функцій іншим особам. При цьому забудовник на час дії договору має право надавати безвідкличну довіреність управителю на право делегування третім особам функцій забудовника у разі порушення останнім умов договору з управителем.

У разі виявлення управителем визначеного договором ризику порушення забудовником умов договору договір уступки заставленого майнового права набирає чинності і забудовник повинен передати управителю фонду майно та майнові права на нерухомість, яка є об'єктом будівництва.

У разі невиконання забудовником умов договору управитель має право звернути стягнення на предмет іпотеки відповідно до законодавства.

Розділ II
ФОНД ФІНАНСУВАННЯ БУДІВНИЦТВА
Стаття 11. Створення ФФБ

Фінансова установа, яка відповідає вимогам цього Закону, може за власною ініціативою створити ФФБ. ФФБ не є юридичною особою.

ФФБ може бути двох видів - ФФБ виду А та ФФБ виду Б.

Для ФФБ виду А поточну ціну вимірної одиниці об'єкта будівництва, споживчі властивості об'єктів інвестування, коефіцієнти поверху та комфортності визначає забудовник, при цьому він приймає на себе ризик щодо недостатності залучених коштів на спорудження об'єкта будівництва та зобов'язаний своєчасно ввести його в експлуатацію незалежно від обсягу фінансування.

(частина третя статті 11 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Для ФФБ виду Б:

забудовник бере на себе зобов'язання дотримуватися рекомендацій управителя щодо споживчих властивостей об'єктів інвестування, здійснювати спорудження об'єктів будівництва без порушення графіків будівництва та відповідно до проектної документації і в межах загальної вартості будівництва, погодженої з управителем, та своєчасно ввести їх в експлуатацію у разі виконання управителем графіка фінансування будівництва;

(абзац другий частини четвертої статті 11 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

управитель визначає поточну ціну вимірної одиниці об'єкта будівництва, коефіцієнти поверху і комфортності та приймає на себе ризик щодо недостатності залучених коштів на спорудження об'єкта будівництва.

При здійсненні управління ФФБ виду Б, для покриття ризику недостатності залучених коштів на спорудження об'єкта будівництва, управитель може укласти з визначеним ним страховиком договір страхування такого комерційного ризику.

(частина п'ята статті 11 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Управитель може створити ФФБ виду Б лише за наявності відповідного дозволу на прийняття управителем на себе комерційних ризиків.

Дозвіл на прийняття управителем на себе комерційних ризиків, визначених цим Законом, надає відповідний орган, що здійснює нагляд та регулювання діяльності управителя, відповідно до розроблених ним нормативно-правових актів.

(частина сьома статті 11 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Управитель по кожному забудовнику може створити окремий ФФБ кожного виду. Для ФФБ виду Б у разі порушення забудовником умов договору, що за оцінкою управителя може призвести до підвищення його ризиків, управитель може в односторонньому порядку змінити умови договору з забудовником за конкретним об'єктом будівництва ФФБ виду Б на умови договору, що відповідають ФФБ виду А, та письмово повідомити про це довірителів за цим об'єктом будівництва та забудовника в місячний строк.

(частина восьма статті 11 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

ФФБ вважається створеним після затвердження управителем Правил ФФБ, укладання договору з забудовником та відкриття рахунку ФФБ. Для кожного ФФБ відкривається окремий рахунок. Будь-які обмеження щодо кількості об'єктів будівництва, що можуть споруджуватися в рамках кожного ФФБ, не встановлюються.

(частина дев'ята статті 11 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Банк-управитель на рахунку ФФБ, відкритому у своєму балансі, акумулює, зберігає, обліковує отримані у довірчу власність кошти.

Управитель, який не є банківською установою, відкриває в обраному ним банку на своє ім'я окремий поточний рахунок, який є рахунком фонду.

Довірителями ФФБ можуть бути фізичні та юридичні особи.

Залучені до ФФБ кошти використовуються управителем на умовах договору про участь у ФФБ у порядку, визначеному Правилами ФФБ.

ФФБ діє до моменту виконання усіх зобов'язань перед довірителями.

Стаття 12. Підстави функціонування ФФБ

Управитель для кожного ФФБ розробляє й затверджує Правила ФФБ та інші необхідні внутрішні документи, що регламентують функціонування цього ФФБ. Правила ФФБ є обов'язковими для виконання всіма суб'єктами цієї системи фінансування будівництва житла.

Правила ФФБ визначають вид ФФБ, процедуру створення ФФБ, порядок організації взаємовідносин забудовника, управителя та довірителів, порядок встановлення управління майном, умови, особливості та обмеження здійснення управління майном, напрями та порядок використання залучених коштів, порядок участі у фонді та відмови від участі в ньому, типи вимірних одиниць об'єктів інвестування, порядок та умови закріплення об'єкта інвестування за довірителем, розмір винагороди управителя та інші умови функціонування ФФБ.

(частина друга статті 12 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Правила ФФБ є публічною пропозицією для вступу до фонду особи, яка бажає стати довірителем цього фонду, на підставі визнання цих Правил.

Правила фонду мають передбачати обмеження права довірчої власності управителя ФФБ, встановлені установником управління майном у договорі управління майном, які визначають зобов'язання управителя виконувати встановлені цими Правилами процедури щодо:

забезпечення передачі довірителю, який повністю проінвестував закріплений за ним об'єкт інвестування, майнових прав на цей об'єкт інвестування для подальшого отримання його у власність від забудовника;

забезпечення можливості отримання довірителем, на умовах Правил ФФБ та договору управління майном, коштів з ФФБ на вимогу довірителя в разі його відмови від участі у фонді.

(частина четверта статті 12 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Після визнання довірителями Правил ФФБ та внесення до ФФБ коштів управитель ФФБ не має права вносити зміни та доповнення до Правил ФФБ без письмової згоди всіх довірителів. Згода довірителя вважається отриманою, якщо протягом 30 днів з дня надходження повідомлення управителя про внесення змін і доповнень до Правил ФФБ на вказану у договорі адресу довірителя управитель не отримав письмової відповіді довірителя.

Стаття 13. Система функціонування ФФБ

Система функціонування ФФБ передбачає:

замовлення управителем ФФБ забудовнику організації спорудження об'єктів будівництва шляхом укладання договору, визначення характеристик об'єктів будівництва та попереднього обсягу замовлення;

(абзац другий частини першої статті 13 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

відкриття управителем ФФБ фінансування об'єктів будівництва;

внесення довірителем коштів до ФФБ та передачу їх управителю ФФБ в управління за договором про участь у ФФБ;

закріплення за довірителем обраного ним об'єкта інвестування, що є підтвердженням замовлення на спорудження цього об'єкта інвестування як складової частини об'єкта будівництва (внесення цього об'єкта інвестування до підтвердженого обсягу замовлення);

можливість дострокового припинення управління майном за ініціативою довірителя, відкріплення від нього об'єкта інвестування, повернення довірителю коштів у розмірі та у порядку, визначених Правилами ФФБ, внаслідок зменшення обсягу підтвердженого замовлення на будівництво;

можливість здійснення довірителем на умовах Правил ФФБ зміни об'єкта інвестування, уступки права вимоги за договором про участь у ФФБ третім особам, часткового отримання коштів з ФФБ;

передачу управителем довірителям, які повністю проінвестували закріплені за ними об'єкти інвестування, майнових прав на ці об'єкти інвестування за договором про уступку майнових прав;

організацію спорудження забудовником об'єктів будівництва відповідно до наданої за договором документації;

фінансування управителем ФФБ спорудження об'єктів будівництва;

формування управителем ФФБ оперативного резерву;

здійснення управителем ФФБ контролю за цільовим використанням забудовником спрямованих на будівництво коштів;

повернення забудовником коштів до ФФБ на вимогу управителя у випадках зменшення обсягу підтвердженого замовлення внаслідок відмови довірителя від участі у ФФБ, а також в інших випадках, визначених договором;

здійснення управителем ФФБ контролю за виконанням забудовником своїх зобов'язань за договором;

введення забудовником об'єкта будівництва в експлуатацію, письмове повідомлення про це управителя, замовлення технічної документації на об'єкт будівництва та на кожний об'єкт інвестування, передачу управителю ФФБ даних щодо фактичної площі об'єктів інвестування;

здійснення довірителем остаточних розрахунків з управителем за даними щодо фактичної площі об'єктів інвестування;

передачу управителем ФФБ забудовнику переліку довірителів, які мають право отримати у власність закріплені за ними об'єкти інвестування, відповідно до остаточно підтвердженого обсягу замовлення на будівництво;

отримання довірителями у власність закріплених за ними об'єктів інвестування;

закриття фінансування об'єкта будівництва і припинення дій за договором.

Управитель ФФБ при здійсненні управління ФФБ:

несе відповідальність за дотримання обмежень довірчої власності управителя, визначених Правилами ФФБ та визнаних довірителями ФФБ;

(абзац другий частини другої статті 13 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

несе зобов'язання перед довірителями ФФБ у межах договору про участь у ФФБ;

може виступати в інтересах довірителів позивачем у разі невиконання забудовником своїх зобов'язань щодо строків спорудження і якості об'єктів будівництва та передачі довірителям у власність об'єктів інвестування.

Стаття 14. Порядок укладання договору про участь у ФФБ

Фізична або юридична особа стає довірителем ФФБ за умови передачі коштів в управління управителю ФФБ та укладання з управителем ФФБ договору про участь у ФФБ.

Договір про участь у ФФБ укладається за умови надання особою визначених Правилами ФФБ документів, які ідентифікують цю особу.

(частина друга статті 14 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Управитель ФФБ для обліку переданих в управління коштів відкриває довірителю рахунок у системі обліку обраного ним ФФБ.

Особа може бути довірителем в кількох різних ФФБ та в кожному фонді мати кілька рахунків у системі обліку відповідного ФФБ.

Договір про участь у ФФБ обов'язково має містити:

предмет договору;

найменування особи довірителя;

вид ФФБ;

порядок передачі довірителем коштів в управління управителю ФФБ;

обмеження щодо окремих дій управителя з управління майном;

права та обов'язки управителя ФФБ та довірителя;

дані про закріплений за довірителем об'єкт інвестування;

строки та механізм повернення довірителю коштів на його вимогу;

строк дії договору;

відповідальність сторін за невиконання умов договору;

порядок надання інформації довірителю про хід виконання умов договору;

розмір та форму винагороди управителя ФФБ.

Стаття 15. Порядок закріплення за довірителем об'єкта інвестування та умови передачі коштів в управління управителю ФФБ

При укладенні договору про участь у ФФБ довіритель обирає конкретний об'єкт інвестування з переліку не закріплених за іншими довірителями об'єктів інвестування, що є у пропозиції управителя. Цей об'єкт інвестування управитель має закріпити за довірителем на умовах Правил ФФБ.

При закріпленні об'єкта інвестування за довірителем:

довіритель бере на себе зобов'язання щодо подальшого внесення коштів до ФФБ;

управитель вилучає цей об'єкт з переліку об'єктів інвестування, що є у пропозиції управителя, для виключення можливості закріплення цього об'єкта за іншим довірителем та зобов'язується, за умови виконання довірителем своїх зобов'язань за договором про участь у ФФБ, включити довірителя до переліку довірителів, яким забудовник у подальшому зобов'язаний передати у власність закріплені за ними об'єкти інвестування.

Закріплення об'єкта інвестування за довірителем є підтвердженням замовлення забудовнику на спорудження цього об'єкта інвестування як складової частини об'єкта будівництва (внесення цього об'єкта інвестування до підтвердженого обсягу замовлення).

Розмір вимог довірителя на об'єкт інвестування визначається кількістю закріплених за довірителем вимірних одиниць об'єкта інвестування. Управитель після внесення довірителем коштів до ФФБ закріплює за довірителем відповідну кількість вимірних одиниць об'єкта інвестування з урахуванням поточної ціни вимірної одиниці об'єкта інвестування.

Поточна ціна вимірної одиниці об'єкта інвестування визначається виходячи з встановлених поточної ціни вимірної одиниці об'єкта будівництва, коефіцієнтів поверху та комфортності цього об'єкта інвестування. На підставі цих даних управитель розраховує вартість зобов'язань довірителя щодо внесення коштів до ФФБ.

Поточна ціна вимірної одиниці об'єкта будівництва не може бути встановлена нижче, ніж попередня ціна для цього об'єкта будівництва.

У разі підвищення поточної ціни вимірної одиниці об'єкта інвестування у довірителя не виникає зобов'язань щодо внесення до ФФБ додаткових коштів за закріплені за ним вимірні одиниці об'єкта інвестування.

Після внесення довірителем коштів до ФФБ управитель видає довірителю свідоцтво про участь у ФФБ - документ, що підтверджує участь довірителя у ФФБ.

У свідоцтві про участь у ФФБ обов'язково мають бути зазначені:

вид ФФБ;

дані довірителя:

для юридичних осіб:

для резидентів - найменування, місцезнаходження та ідентифікаційний код в Єдиному державному реєстрі підприємств та організацій України;

для нерезидентів - найменування, місцезнаходження та країна, де зареєстровано особу;

для фізичних осіб:

для громадян України - прізвище, ім'я, по батькові, адреса постійного місця проживання та ідентифікаційний номер у Державному реєстрі фізичних осіб - платників податків та інших обов'язкових платежів;

для іноземців, осіб без громадянства - прізвище, ім'я, по батькові (за наявності), адреса постійного місця проживання за межами України;

дата видачі свідоцтва;

закріплений за довірителем об'єкт інвестування;

запланована дата введення об'єкта будівництва в експлуатацію;

сума коштів, переданих довірителем в управління управителю;

кількість закріплених за довірителем вимірних одиниць об'єкта інвестування;

графік подальшого внесення довірителем коштів до ФФБ;

витяг з договору про зобов'язання забудовника перед управителем, який діє в інтересах довірителів, щодо спорудження об'єктів будівництва та передачі у власність довірителям об'єктів інвестування.

Довірителі можуть вносити до ФФБ кошти в національній валюті України у готівковій чи безготівковій формі.

Стаття 16. Фінансування будівництва з використанням отриманих в управління коштів

Фінансування будівництва за рахунок коштів ФФБ виду А управитель здійснює в межах отриманих в управління коштів, за винятком оперативного резерву.

Для ФФБ виду Б управитель здійснює фінансування будівництва у порядку, визначеному договором, у межах загальної вартості будівництва та відповідно до графіка фінансування, погоджених управителем і забудовником за кожним об'єктом будівництва. У разі, якщо обсяг фактично залучених від довірителів коштів менше обсягу, визначеного графіком фінансування, управитель здійснює фінансування будівництва за рахунок інших джерел.

(частина друга статті 16 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Облік спрямованих на фінансування будівництва коштів управитель веде за об'єктами будівництва.

Забудовник зобов'язаний забезпечувати цільове використання отриманих від управителя коштів. В інтересах довірителів управитель здійснює контроль цільового використання забудовником коштів, спрямованих на фінансування будівництва.

У разі зменшення обсягу підтвердженого замовлення на будівництво забудовник зобов'язаний на вимогу управителя повернути кошти на рахунок ФФБ для розрахунку з довірителями.

Управитель в інтересах довірителів може перевіряти фінансовий стан забудовника, вимагати від нього надання фінансових та аудиторських звітів.

Стаття 17. Використання коштів оперативного резерву, умови та порядок повернення коштів довірителям при виході із ФФБ

Кошти оперативного резерву, сформованого управителем відповідно до встановлених обмежень за рахунок отриманих в управління коштів, управитель використовує для виконання таких операцій:

повне або часткове повернення коштів довірителям з ФФБ;

перерозподіл отриманих в управління коштів між об'єктами будівництва внаслідок здійснення довірителями операції зміни об'єкта інвестування.

У разі дострокового припинення управління майном та зменшення обсягу підтвердженого замовлення на будівництво забудовник, на вимогу управителя ФФБ, зобов'язаний у визначений Правилами ФФБ строк перерахувати на рахунок ФФБ кошти для подальшого повернення довірителю.

(частина друга статті 17 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Сума кошів, що підлягає поверненню довірителю, визначається управителем виходячи з кількості закріплених за довірителем вимірних одиниць об'єкта інвестування та поточної ціни вимірної одиниці цього об'єкта інвестування на день подання заяви про вихід із ФФБ.

Повернення коштів довірителю ФФБ не може здійснюватися за рахунок іншого ФФБ або власного майна банку.

(статтю 17 доповнено частиною четвертою
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Розмір оперативного резерву банк-управитель визначає самостійно. Управитель, який не є банківською установою, визначає розмір оперативного резерву відповідно до нормативів, встановлених у нормативних актах відповідного органу, що здійснює нагляд та регулювання діяльності управителя.

(статтю 17 доповнено частиною п'ятою
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 18. Контроль виконання зобов'язань за договором

Управитель здійснює контроль за дотриманням забудовником виконання умов та зобов'язань за договором з метою своєчасного запобігання виникненню ризикових ситуацій у процесі будівництва внаслідок дій забудовника, що можуть призвести до:

змін основних технічних характеристик об'єктів будівництва;

погіршення споживчих властивостей об'єктів будівництва та/або об'єктів інвестування;

зростання вартості будівництва більш ніж на 20 відсотків;

(абзац четвертий частини першої статті 18 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

збільшення строків будівництва більш ніж на 90 днів.

(абзац п'ятий частини першої статті 18 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

У разі виявлення управителем ризику порушень умов договору управитель має право припинити фінансування будівництва, вимагати розірвання договору, повернення забудовником усіх спрямованих на фінансування будівництва цього об'єкта коштів, перерахування на рахунок ФФБ коштів, необхідних для розрахунків з довірителями відповідно до умов статті 17 цього Закону, що виходять із ФФБ у зв'язку із розірванням договору, а також здійснювати інші заходи щодо виконання забудовником своїх зобов'язань за договором, визначені цим Законом.

(частина друга статті 18 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Забудовник зобов'язаний на вимогу управителя протягом строку, визначеного в договорі, повернути грошові кошти на рахунок ФФБ або уступити майнові права на нерухомість, яка є об'єктом будівництва, управителю з додержанням вимог статті 10 цього Закону, якщо інше не передбачене договором.

Частину четверту статті 18 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

Стаття 19. Взаємодія управителя ФФБ, забудовника та довірителя після введення об'єкта будівництва в експлуатацію

Після введення об'єкта будівництва в експлуатацію забудовник письмово повідомляє про це управителя та надає дані щодо фактичної загальної площі об'єктів інвестування, отримані від державних органів, що здійснюють реєстрацію права власності на нерухоме майно.

Управитель ФФБ надає забудовнику остаточно підтверджений обсяг замовлення на будівництво за цим об'єктом будівництва та передає йому перелік довірителів, які мають право отримати у власність закріплені за ними об'єкти інвестування.

На підставі даних щодо фактичної загальної площі об'єктів інвестування довіритель за поточною ціною вимірної одиниці об'єкта інвестування здійснює остаточні розрахунки з управителем ФФБ та отримує в управителя ФФБ довідку за встановленою формою в обмін на свідоцтво про участь у ФФБ. Довідка є документом, що підтверджує право довірителя на отримання у власність закріпленого за ним об'єкта інвестування.

Отриману від управителя ФФБ довідку довіритель надає забудовнику для подальшого оформлення права власності на закріплений за ним об'єкт інвестування.

Оформлення права власності на житло здійснюється забудовником своїми силами та за свій рахунок.

Оформлення права власності на нежитлові приміщення здійснюється довірителем самостійно та за свій рахунок на підставі документів, отриманих від забудовника.

Забудовник зобов'язаний не пізніше шести місяців з дня введення об'єкта будівництва в експлуатацію передати цей об'єкт об'єднанню співвласників, або власнику, або експлуатуючій організації разом з необхідною технічною документацією.

Стаття 20. Припинення управління майном та договору про участь у ФФБ

Управління майном, яке здійснюється за договором про участь у ФФБ, припиняється у разі:

повного виконання управителем ФФБ зобов'язань перед довірителем;

відмови довірителя від участі в ФФБ;

смерті довірителя - фізичної особи або ліквідації довірителя - юридичної особи;

в інших випадках, передбачених Правилами ФФБ.

Якщо довіритель не виконав своїх зобов'язань перед управителем ФФБ щодо внесення коштів до ФФБ, після введення об'єкта будівництва в експлуатацію управління майном припиняється. Управитель ФФБ зобов'язаний повернути кошти довірителю на умовах та у порядку, визначених Правилами фонду.

Якщо довіритель виконав усі зобов'язання перед управителем ФФБ та після введення об'єкта будівництва в експлуатацію підписав акт прийому-передачі закріпленого за ним об'єкта інвестування, умови договору про участь у ФФБ вважаються виконаними та управління майном припиняється.

Якщо довіритель виконав усі зобов'язання перед управителем ФФБ, але протягом двох місяців після введення об'єкта будівництва в експлуатацію без поважних причин не підписує акт прийому-передачі закріпленого за ним об'єкта інвестування, управління майном припиняється. В цьому випадку зобов'язання управителя ФФБ перед довірителем та умови договору про участь у ФФБ вважаються виконаними, за винятком зобов'язання представляти інтереси довірителя перед третіми особами та здійснювати інші дії щодо захисту його інтересів, у тому числі в суді, а також зобов'язання повернути кошти довірителю на його вимогу в разі відмови від участі у ФФБ.

Стаття 21. Винагорода управителя ФФБ

За перерахування коштів на фінансування будівництва управитель отримує винагороду:

для ФФБ виду А управителю таку винагороду сплачує забудовник у розмірі, строки та у порядку, погоджених із забудовником при укладанні договору. За погодженням управителя та забудовника, при перерахуванні коштів на фінансування будівництва із фонду фінансування будівництва, управитель може утримувати належну йому винагороду самостійно за рахунок коштів ФФБ;

(абзац другий частини першої статті 21 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

для ФФБ виду Б управитель при перерахуванні коштів на фінансування будівництва із фонду фінансування будівництва утримує належну йому винагороду самостійно за рахунок коштів ФФБ у розмірі, визначеному Правилами ФФБ;

(абзац третій частини першої статті 21 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Управитель ФФБ до запланованої дати введення об'єкта будівництва в експлуатацію на умовах Правил ФФБ може надати довірителю послуги щодо зміни об'єкта інвестування, уступки права вимоги за договором про участь у ФФБ третім особам, часткового повернення коштів з ФФБ та оформлення відмови від участі у фонді.

За здійснення таких послуг довіритель сплачує управителю ФФБ винагороду в розмірі та у порядку, визначених Правилами ФФБ.

Стаття 22. Припинення функціонування ФФБ

ФФБ припиняє своє функціонування за рішенням управителя ФФБ у разі досягнення мети, з якою був створений фонд.

Після виконання управителем ФФБ зобов'язань перед усіма довірителями ФФБ вважається таким, що припинив своє функціонування.

Стаття 23. Заміна управителя ФФБ

За рішенням суду ФФБ може бути переданий в управління іншій фінансовій установі.

В разі ліквідації управителя ФФБ кошти на рахунку ФФБ не включаються до ліквідаційної маси управителя ФФБ і спрямовуються виключно на задоволення вимог довірителів до управителя ФФБ згідно з Правилами ФФБ.

Стаття 24. Нагляд та регулювання діяльності управителів ФФБ

Нагляд та регулювання діяльності управителів ФФБ здійснює спеціально уповноважений орган виконавчої влади у сфері регулювання ринків фінансових послуг та Національний банк України у межах своїх повноважень.

(частина перша статті 24 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Метою нагляду та регулювання діяльності управителя ФФБ є контроль за дотриманням управителем ФФБ вимог цього Закону та інших актів законодавства.

(частина друга статті 24 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Основними напрямами нагляду та регулювання діяльності управителя ФФБ є:

контроль за дотриманням управителем обмежень, встановлених законом та Правилами ФФБ;

(абзац другий частини третьої статті 24 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

виконання зобов'язань управителем ФФБ щодо включення довірителів до переліку, який управитель надає забудовнику для передачі об'єктів інвестування у власність довірителям;

виконання управителем ФФБ зобов'язань щодо повернення коштів довірителям на їх вимогу.

Розділ III
ФОНД ОПЕРАЦІЙ З НЕРУХОМІСТЮ
Стаття 25. Створення ФОН

Фінансова установа, яка відповідає вимогам цього Закону, може за власною ініціативою створювати ФОН. ФОН не є юридичною особою.

Для створення ФОН ця фінансова установа має розробити та затвердити Правила ФОН, інвестиційну декларацію та проспект емісії сертифікатів ФОН, організувати розміщення сертифікатів ФОН шляхом відкритого продажу або безпосередньої пропозиції сертифікатів ФОН заздалегідь визначеному колу осіб.

Залучені до ФОН кошти використовуються на умовах управління майном в інтересах власників сертифікатів у порядку, визначеному Правилами ФОН.

Правила ФОН мають передбачати обмеження права довірчої власності управителя ФОН. Такі обмеження встановлені установником управління майном у договорі про придбання сертифікатів ФОН та обумовлюють зобов'язання управителя ФОН забезпечити можливість отримання власниками сертифікатів ФОН доходу відповідно до умов проспекту емісії сертифікатів.

Емітент може самостійно виконувати функції управителя ФОН або доручити виконання цих функцій іншій фінансовій установі, що відповідає вимогам цього Закону.

Управитель ФОН по кожному об'єкту будівництва створює окремий ФОН.

ФОН вважається створеним емітентом після затвердження Правил ФОН, укладення договору із забудовником, оформлення забезпечення виконання зобов'язань забудовника за договором відповідно до вимог статті 10 цього Закону.

Банк - управитель ФОН на рахунку ФОН, відкритому у своєму балансі, акумулює, зберігає та обліковує кошти, залучені до ФОН.

Емітент сертифікатів ФОН, який не є банківською установою, відкриває в обраному ним банку на своє ім'я окремий поточний рахунок, який є рахунком ФОН.

Власником сертифікатів ФОН може бути будь-яка юридична або фізична особа.

Управитель ФОН інвестує кошти, залучені від продажу сертифікатів ФОН, в операції з нерухомістю, отримує дохід від цих операцій та розподіляє отриманий дохід між власниками сертифікатів ФОН на умовах Правил ФОН.

ФОН діє до моменту виконання усіх зобов'язань перед власниками сертифікатів ФОН.

ФОН створюється на строк, встановлений проспектом емісії, і до його закінчення емітент сертифікатів цього ФОН не бере на себе зобов'язань щодо викупу таких сертифікатів. Після закінчення строку, на який був створений ФОН, він припиняє своє функціонування.

Стаття 26. Підстави функціонування ФОН

Проспект емісії сертифікатів ФОН установлює порядок розміщення сертифікатів ФОН з урахуванням особливостей, визначених цим Законом.

Правила ФОН визначають процедури створення ФОН, порядок організації взаємовідносин забудовника, управителя ФОН та власників сертифікатів ФОН, порядок встановлення управління майном та визначення обмеження, відомості про мету утворення ФОН, напрями використання залучених коштів, порядок визначення вартості чистих активів ФОН та ціни сертифікатів ФОН, порядок розподілу прибутку ФОН, порядок та строки викупу сертифікатів ФОН управителем на вимогу власників сертифікатів ФОН, розмір винагороди управителя ФОН за надання послуг з управління ФОН та інші умови функціонування ФОН.

Інвестиційна декларація визначає напрями та обмеження щодо інвестування коштів ФОН. Емітент розробляє та затверджує інвестиційну декларацію самостійно.

(частина третя статті 26 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 27. Система функціонування ФОН

Система функціонування ФОН передбачає:

укладення емітентом сертифікатів ФОН договору із забудовником;

залучення коштів шляхом випуску та розміщення сертифікатів ФОН;

інвестування залучених коштів в операції з нерухомістю;

укладення емітентом договору з управителем ФОН у разі передачі функцій управління майном іншій фінансовій установі згідно з вимогами цього Закону;

організацію спорудження забудовником об'єктів будівництва відповідно до наданої за договором документації;

здійснення управителем ФОН контролю за цільовим використанням забудовником спрямованих на будівництво коштів;

здійснення управителем ФОН нагляду за ходом будівництва;

проведення реєстрації права власності на нерухомість, набуту від здійснення управління ФОН на ім'я управителя ФОН, який діє як довірчий власник;

абзац десятий частини першої статті 27 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

абзац одинадцятий частини першої статті 27 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

здійснення управителем управління ФОН та отримання доходу на умовах Правил ФОН;

розподіл управителем доходу від управління ФОН між власниками сертифікатів ФОН;

викуп сертифікатів ФОН у власників після закінчення строку, на який був створений відповідний ФОН.

Стаття 28. Порядок приєднання до ФОН

Проспект емісії сертифікатів ФОН є публічною або приватною пропозицією (офертою) з умовами управління майном та визначеними обмеженнями права довірчої власності управителя.

Особа, яка визнала умови Правил ФОН та проспекту емісії сертифікатів ФОН, стає власником таких сертифікатів за умови сплати коштів за них та укладання договору про придбання сертифікатів ФОН, в якому вона встановлює управління ФОН або приєднується до установника управління ФОН.

Такий договір вважається укладеним із моменту зарахування на рахунок фонду коштів за придбані сертифікати ФОН.

Власник сертифікатів ФОН доручає управителю здійснювати управління ФОН на його розсуд в інтересах власників сертифікатів ФОН шляхом спрямування коштів ФОН на цілі, визначені в Правилах ФОН та інвестиційній декларації ФОН. Власники сертифікатів ФОН виступають установниками управління ФОН.

Управління коштами власників сертифікатів ФОН припиняється у разі:

повного виконання управителем ФОН зобов'язань перед власником сертифікатів ФОН;

смерті фізичної особи або ліквідації юридичної особи - власника сертифікатів ФОН;

в інших випадках, передбачених Правилами ФОН.

Стаття 29. Функції управителя

Емітент, який самостійно виконує функції управителя, або інша фінансова установа, якій емітент сертифікатів ФОН передав функції управителя, на свій розсуд в інтересах власників сертифікатів ФОН здійснює управління ФОН.

Управитель ФОН може проводити операції з нерухомістю та здійснювати інші дії з управління ФОН на власний розсуд з метою отримання максимального доходу в інтересах власників сертифікатів ФОН у межах інвестиційної декларації з урахуванням обмежень, встановлених проспектом емісії.

Під операціями з нерухомістю розуміються дії управителя ФОН щодо фінансування будівництва нерухомості для подальшого її використання з метою отримання прибутку шляхом здійснення з цією нерухомістю наступних операцій: передача в платне користування третім особам, продаж, здійснення інших операцій, не заборонених законодавством.

(частина третя статті 29 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Частину четверту статті 29 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

Управитель ФОН не має права використовувати залучені до ФОН кошти у напрямах, не передбачених Правилами та інвестиційною декларацією цього ФОН.

Згідно з Правилами ФОН управитель несе відповідальність за збитки, завдані власникам сертифікатів його діями або бездіяльністю.

Збитки, завдані власникам сертифікатів ФОН діями або бездіяльністю управителя, - це зниження вартості чистих активів ФОН у розрахунку на один сертифікат ФОН, порівняно з ціною первинного розміщення цих сертифікатів. Управитель може прийняти рішення про припинення функціонування ФОН та викуп сертифікатів такого ФОН, якщо протягом року відбулося зниження вартості чистих активів ФОН у розрахунку на один сертифікат ФОН, порівняно з ціною первинного розміщення цих сертифікатів на величину, розмір якої визначений Правилами ФОН.

Управитель ФОН в інтересах власників сертифікатів ФОН може перевіряти фінансовий стан забудовника, вимагати від нього надання фінансових та аудиторських звітів.

Стаття 30. Специфіка функціонування ФОН

Управитель за рахунок власних коштів може здійснювати страхування своєї фінансової відповідальності за збитки, що можуть бути завдані власникам сертифікатів ФОН діями або бездіяльністю управителя.

(частина перша статті 30 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Нерухомість, набуту за рахунок коштів ФОН, управитель враховує в балансі фонду.

Нерухомість, набута від здійснення управління ФОН, може бути застрахована за рахунок ФОН від ризиків загибелі або пошкодження на повну вартість на користь управителя як довірчого власника.

(частина третя статті 30 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 31. Припинення функціонування ФОН

ФОН припиняє функціонування після закінчення строку, на який він був створений, та після виконання своїх зобов'язань перед власниками сертифікатів відповідно до Правил ФОН.

Функціонування ФОН може бути припинено за рішенням суду в разі порушення управителем чинного законодавства.

У разі припинення функціонування ФОН управитель складає ліквідаційний баланс. У процесі ліквідації ФОН майно, набуте за рахунок ФОН, реалізується за грошові кошти в строки, передбачені Правилами ФОН.

Грошові кошти, отримані від реалізації майна, розподіляються таким чином:

у першу чергу вносяться обов'язкові платежі до Державного бюджету України;

у другу чергу сплачується винагорода управителю;

у третю чергу здійснюються виплати щодо виконання зобов'язань, які виникли внаслідок управління ФОН;

у четверту чергу здійснюються виплати власникам сертифікатів ФОН.

Розподіл грошових коштів здійснюється після повного задоволення вимог попередньої черги.

Стаття 32. Використання коштів, залучених від розміщення сертифікатів ФОН

Управитель ФОН спрямовує кошти, залучені шляхом розміщення сертифікатів ФОН, на фінансування будівництва в порядку, визначеному Правилами ФОН.

Управитель ФОН веде облік спрямованих на фінансування будівництва коштів по об'єктах будівництва.

В інтересах власників сертифікатів управитель ФОН здійснює контроль цільового використання забудовником коштів, спрямованих на фінансування будівництва.

Управитель ФОН в інтересах власників сертифікатів здійснює нагляд за спорудженням об'єкта будівництва та дотриманням забудовником чіткого виконання умов та зобов'язань за договором з метою своєчасного запобігання виникненню ризикових ситуацій у процесі будівництва внаслідок дій забудовника, що можуть призвести до:

змін основних технічних характеристик об'єктів будівництва;

погіршення споживчих якостей об'єктів будівництва та/або об'єктів інвестування;

зростання вартості будівництва більш ніж на 20 відсотків;

(абзац четвертий частини четвертої статті 32 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

збільшення строків будівництва більш ніж на 90 днів.

(абзац п'ятий частини четвертої статті 32 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

У разі виявлення управителем ФОН ризику порушень умов договору управитель ФОН має право припинити фінансування будівництва, вимагати розірвання договору та повернення забудовником усіх спрямованих на фінансування будівництва цього об'єкта коштів, а також здійснювати інші заходи щодо виконання забудовником своїх зобов'язань за договором, визначені цим Законом.

(частина п'ята статті 32 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Забудовник зобов'язаний на вимогу управителя ФОН протягом строку, визначеного в договорі, повернути грошові кошти на рахунок ФОН або уступити майнові права на нерухомість, яка є об'єктом будівництва, управителю ФОН з додержанням вимог статті 10 цього Закону, якщо інше не передбачене договором.

Стаття 33. Винагорода управителя ФОН

За здійснення управління ФОН управитель отримує винагороду. Винагорода управителя встановлюється у співвідношенні до вартості чистих активів ФОН та самостійно утримується управителем за рахунок ФОН відповідно до Правил ФОН.

Вартість чистих активів ФОН визначається на кінець робочого дня, що передує дню прийому заявок на розміщення та викуп сертифікатів ФОН, але не рідше ніж раз у квартал.

Винагорода управителя нараховується щомісячно в розмірі 1/12 визначеного в Правилах ФОН розміру ставки щорічної винагороди.

Визначення вартості чистих активів для розрахунку винагороди управителю здійснюється на підставі даних середньоквартальних розрахунків вартості чистих активів ФОН станом на кінець останнього робочого дня звітного кварталу. За підсумками фінансового року здійснюється остаточний перерахунок винагороди на підставі розрахунку середньорічної вартості чистих активів, здійсненого за даними щоквартальних розрахунків чистих активів ФОН.

Стаття 34. Заміна управителя ФОН

За рішенням суду ФОН може бути переданий в управління іншій особі, яка відповідає вимогам цього Закону та стає управителем ФОН. До нового управителя переходять усі права та обов'язки щодо власників сертифікатів ФОН та відповідного забудовника.

Передача ФОН до іншого управителя не припиняє функціонування цього ФОН.

У разі ліквідації управителя ФОН майно ФОН, у тому числі кошти на рахунку ФОН, не включається до ліквідаційної маси управителя ФОН згідно з Правилами ФОН.

Стаття 35. Порядок державної реєстрації права власності на нерухомість, набуту від здійснення управління ФОН

Уповноважені органи, які здійснюють реєстрацію прав власності на нерухомість, зобов'язані зареєструвати нерухомість, яка є довірчою власністю управителя ФОН, на його ім'я як управителя із позначкою про це. Така реєстрація здійснюється протягом десяти днів після надання управителем ФОН Правил фонду, інвестиційної декларації, акта про прийняття нерухомості державною комісією або цивільно-правових договорів, що свідчать про набуття нерухомості, та документа, який містить технічні характеристики нерухомості.

Стаття 36. Нагляд та регулювання діяльності управителів ФОН

Нагляд та регулювання діяльності управителів ФОН здійснює спеціально уповноважений орган виконавчої влади у сфері регулювання ринків фінансових послуг та Національний банк України у межах своїх повноважень.

(частина перша статті 36 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Нагляд за дотриманням вимог законодавства з емісії сертифікатів ФОН та їх обігом і виконанням зобов'язань за ними здійснюється Державною комісією з цінних паперів та фондового ринку.

Метою нагляду та регулювання діяльності управителя ФОН є контроль за дотриманням управителем ФОН вимог цього Закону та забезпеченням прав власників сертифікатів ФОН.

Основними напрямами нагляду та регулювання діяльності управителя ФОН є:

контроль за дотриманням управителем обмежень щодо управління майном, визначених проспектом емісії сертифікатів;

виконання зобов'язань емітентом щодо залучення та повернення коштів власникам сертифікатів ФОН.

Розділ IV
ЕМІСІЯ СЕРТИФІКАТІВ ФОН
Стаття 37. Визначення сертифікатів ФОН

Власник сертифікату ФОН може отримувати дохід від управління ФОН управителем на умовах Правил ФОН та проспекту емісії сертифікатів ФОН. Власник сертифікатів ФОН має право вимагати від управителя дотримання обмежень прав довірчої власності від здійснення управління ФОН. Після закінчення строку, на який був створений відповідний ФОН, власник сертифікатів при їх викупі емітентом має право на дохід у грошовій формі у сумі, що відповідає вартості частки чистих активів ФОН, яка припадає на належну йому кількість сертифікатів ФОН.

(частина перша статті 37 в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Чисті активи ФОН - кошти, розмір яких дорівнює різниці між вартістю майна ФОН та вартістю зобов'язань, що виникли внаслідок управління ФОН. Вартість чистих активів ФОН визначається на кінець робочого дня, що передує дню, коли буде проводитися розміщення або викуп сертифікатів ФОН, але не рідше ніж раз на квартал. Вартість чистих активів ФОН визначається управителем відповідно до Правил ФОН.

Емісія та обіг сертифікатів ФОН регулюються цим Законом та іншими актами законодавства про цінні папери.

(частина третя статті 37 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Сертифікат ФОН надає кожному його власникові однакові права.

Правила ФОН можуть передбачати сплату доходів за сертифікатами ФОН.

Стаття 38. Етапи емісії сертифікатів ФОН

Процедура емісії сертифікатів ФОН включає такі етапи:

одержання дозволу на право здійснення емісії сертифікатів ФОН;

прийняття емітентом рішення про випуск сертифікатів ФОН;

підготовка інформації про випуск сертифікатів ФОН;

державна реєстрація інформації про випуск сертифікатів ФОН та випуску сертифікатів ФОН;

оформлення глобального сертифіката, який повинен відповідати загальному обсягу випуску, і передача його на зберігання до обраного емітентом депозитарію (для бездокументарної форми випуску);

оприлюднення інформації про випуск сертифікатів ФОН;

замовлення для виготовлення бланків сертифікатів (для документарної форми випуску);

(абзац восьмий частини першої статті 38 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

розміщення сертифікатів ФОН;

реєстрація звіту про підсумки випуску сертифікатів ФОН;

оприлюднення звіту про підсумки випуску сертифікатів ФОН.

Емітент може прийняти рішення про випуск сертифікатів ФОН після отримання дозволу на право здійснення емісії сертифікатів ФОН.

Стаття 39. Умови випуску та обігу сертифікатів ФОН

Рішення про випуск сертифікатів ФОН приймає виконавчий орган емітента та оформлює це рішення протоколом.

Проспект емісії сертифікатів ФОН підлягає реєстрації у Державній комісії з цінних паперів та фондового ринку.

Випуск сертифікатів ФОН може бути здійснений при виконанні таких вимог:

загальна номінальна вартість сертифікатів ФОН, випущених емітентом, не може перевищувати 50-кратного розміру власного капіталу емітента;

обсяг здійснюваного в рамках емісії випуску сертифікатів ФОН повинен бути в сумі, еквівалентній не менше ніж 100 тисячам євро за курсом Національного банку України на день прийняття рішення про емісію сертифікатів ФОН.

Обслуговування операцій та проведення розрахунків за операціями з сертифікатами ФОН здійснюються емітентом відповідно до розпоряджень власника цих сертифікатів або внаслідок виконання безумовної операції із сертифікатами ФОН та на підставі наданих документів, які є підтвердженням правомірності здійснення цих операцій.

Акумулювання коштів за розміщені сертифікати ФОН здійснюється:

емітентом - небанківською установою на окремому рахунку, відкритому у банку, в якому емітенту відкрито поточний рахунок;

(абзац другий частини п'ятої статті 39 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

емітентом - банком на окремому рахунку у своєму балансі.

Сертифікати ФОН є неподільними.

Умови зберігання, обліку та викупу сертифікатів ФОН визначає емітент при їх випуску в проспекті емісії сертифікатів ФОН.

Кількість випусків сертифікатів ФОН одного емітента, що одночасно знаходяться в обігу, не обмежується.

(частина восьма статті 39 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Стаття 40. Операції із сертифікатами ФОН

Розміщення сертифікатів здійснюється шляхом відкритого або закритого продажу.

(частина перша статті 40 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Частину другу статті 40 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

Оплата сертифікатів ФОН при їх розміщенні здійснюється тільки грошовими коштами. Розміщення сертифікатів ФОН здійснюються за цінами, встановленими на певну дату, виходячи з правил ФОН.

Юридичні та фізичні особи мають право купувати і продавати сертифікати ФОН за ринковою ціною та здійснювати з ними інші операції, що не суперечать умовам випуску.

Сертифікати ФОН, випущені одним емітентом, можуть підлягати конвертації, якщо це передбачено інформацією про умови випуску сертифікатів ФОН. Конвертація сертифікатів ФОН здійснюється емітентом шляхом вилучення з обігу сертифікатів ФОН одного випуску, їх анулювання та обміну на сертифікати ФОН іншого випуску.

Договори щодо операцій з сертифікатами ФОН не підлягають нотаріальному посвідченню.

Стаття 41. Форма випуску сертифікатів ФОН

Сертифікати ФОН можуть бути випущені в одній з таких форм:

іменні сертифікати ФОН документарної форми випуску (іменні документарні сертифікати ФОН);

іменні сертифікати ФОН бездокументарної форми випуску (іменні бездокументарні сертифікати ФОН);

сертифікати ФОН на пред'явника документарної форми випуску (документарні сертифікати ФОН на пред'явника).

Форма випуску сертифікатів ФОН установлюється рішенням про випуск сертифікатів ФОН. Сертифікати ФОН одного випуску повинні мати одну форму випуску.

Випуск сертифікатів ФОН у документарній формі здійснюється емітентом шляхом виготовлення бланків сертифікатів спеціального зразка.

Вимоги щодо виготовлення бланків сертифікатів ФОН затверджує Державна комісія з цінних паперів та фондового ринку.

Виготовлення бланків сертифікатів ФОН здійснюється тільки на державних спеціалізованих підприємствах відповідно до встановлених чинним законодавством вимог.

Бланк сертифіката ФОН заповнюється емітентом друкованим способом. Жодні виправлення при заповненні сертифіката ФОН не допускаються.

У разі емісії сертифікатів ФОН у бездокументарній формі на кожний випуск сертифікатів емітент оформлює глобальний сертифікат.

(частина сьома статті 41 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Обслуговування обігу сертифікатів ФОН, у тому числі депозитарну діяльність щодо цих цінних паперів, здійснює обраний емітентом зберігач у Національній депозитарній системі відповідно до законодавства України.

(частина восьма статті 41 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Частину дев'яту статті 41 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

Частину десяту статті 41 виключено

(згідно із Законом України
 від 15.12.2005 р. N 3201-IV)

Стаття 42. Порядок видачі дозволів на право здійснення емісії сертифікатів ФОН

Дозвіл на право здійснення емісії сертифікатів ФОН емітентам надається відповідним уповноваженим органом, до компетенції якого відносяться нагляд та регулювання діяльності емітента у визначеному ним порядку.

(частина перша статті 42 у редакції
 Закону України від 15.12.2005 р. N 3201-IV)

У разі відмови у видачі дозволу на право здійснення емісії сертифікатів ФОН орган, що надає такий дозвіл, зобов'язаний у письмовій формі повідомити емітентові підстави відмови.

Емітент вправі оскаржити рішення органу, що надає дозвіл, про відмову у видачі дозволу на право здійснення емісії сертифікатів ФОН у суді.

Дозвіл видається на весь строк здійснення емітентом діяльності щодо емісій сертифікатів ФОН.

Дія дозволу може бути призупинена органом, який його видав, у разі порушення вимог до емітента сертифікатів ФОН, визначених цим Законом.

Стаття 43. Документи, що подаються для отримання дозволу на здійснення емісії сертифікатів ФОН

Для отримання дозволу на здійснення емісії сертифікатів ФОН емітент надає такі документи:

заяву на одержання дозволу на здійснення емісії сертифікатів ФОН;

установчі документи з усіма доповненнями й змінами до них;

бухгалтерську звітність за останній звітний рік, підтверджену аудитором; бухгалтерську звітність на останню звітну дату перед подачею заяви на одержання дозволу на здійснення емісії сертифікатів ФОН;

інші документи, встановлені законодавством.

(абзац п'ятий частини першої статті 43 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

У ході розгляду документів орган, що надає дозвіл на здійснення емісії сертифікатів ФОН, може направити заявникові повідомлення про необхідність внесення змін і доповнень у представлені документи. У цьому випадку датою представлення документів для отримання дозволу на здійснення емісії сертифікатів ФОН вважається дата представлення останнього документа, оформленого належним чином.

Стаття 44. Державна реєстрація випусків сертифікатів ФОН

Державна реєстрація випусків сертифікатів ФОН здійснюється Державною комісією з цінних паперів та фондового ринку.

Проспект емісії сертифікатів ФОН має містити такі відомості:

кількість сертифікатів ФОН, що пропонується для розміщення;

форму випуску;

строк розміщення;

ціну розміщення;

напрями інвестицій;

порядок сплати доходу;

порядок викупу сертифікатів ФОН;

інші відомості.

Проспект емісії сертифікатів ФОН підписується керівником та головним бухгалтером емітента. Особи, які підписали проспект емісії сертифікатів ФОН, несуть відповідальність за достовірність інформації, що міститься у ньому. Проспект емісії сертифікатів ФОН є підставою для обслуговування цих цінних паперів Національною депозитарною системою.

Проспект емісії сертифікатів ФОН підлягає обов'язковому оприлюдненню в разі, якщо сертифікати ФОН розміщуються шляхом відкритого продажу. У разі, якщо сертифікати ФОН пропонуються до розміщення серед заздалегідь визначеного кола осіб, проспект емісії сертифікатів ФОН доводиться безпосередньо управителем до відома цих осіб.

Стаття 45. Підстави для відмови в державній реєстрації випуску сертифікатів ФОН

Орган, що реєструє, може відмовити в державній реєстрації випуску сертифікатів ФОН виключно з однієї з таких причин:

порушення емітентом вимог цього Закону, у тому числі наявність у представлених документах відомостей, що дозволяють зробити висновок про невідповідність умов випуску й обігу сертифікатів ФОН законодавству України;

невідповідність наданих на державну реєстрацію випуску сертифікатів ФОН документів і складу відомостей, що містяться у них, законодавству України;

внесення до інформації про випуск сертифікатів ФОН або рішення про випуск сертифікатів ФОН недостовірних відомостей;

відмова у видачі дозволу на здійснення емісії сертифікатів ФОН.

У разі відмови у державній реєстрації випуску сертифікатів ФОН орган, що здійснює реєстрацію, зобов'язаний у письмовій формі повідомити емітента про підстави відмови.

Емітент вправі оскаржити рішення реєструючого органу про відмову у державній реєстрації випуску сертифікатів ФОН у суді.

Стаття 46. Реєстрація звітів про підсумки випуску сертифікатів ФОН

Емітент не пізніше 30 днів після завершення розміщення сертифікатів ФОН зобов'язаний надати в реєструючий орган звіт про підсумки випуску даного випуску сертифікатів.

Вимоги до звіту про підсумки випуску сертифікатів ФОН затверджує Державна комісія з цінних паперів та фондового ринку.

Стаття 47. Реєстрація власників сертифікатів ФОН

(назва статті 47 в редакції Закону
 України від 15.12.2005 р. N 3201-IV)

Ведення реєстру власників іменних сертифікатів ФОН незалежно від кількості власників таких сертифікатів без отримання ліцензії Державної комісії з цінних паперів та фондового ринку здійснює банк, обраний емітентом. Такий банк повинен мати ліцензію Державної комісії з цінних паперів та фондового ринку на здійснення діяльності зберігача. Облік та перехід прав власності за сертифікатами ФОН здійснюється відповідно до Закону України "Про Національну депозитарну систему та особливості електронного обігу цінних паперів в Україні".

(частина перша статті 47 в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

Облік випущених сертифікатів ФОН ведеться емітентом.

Стаття 48. Емітенти сертифікатів ФОН

Емітентом сертифікатів ФОН може бути банк або інша фінансова установа, якщо вона відповідає вимогам, встановленим спеціально уповноваженим органом виконавчої влади у сфері регулювання ринків фінансових послуг, а також має дозвіл на здійснення емісії сертифікатів ФОН.

Стаття 49. Відповідальність емітентів за порушення вимог цього Закону

За порушення вимог цього Закону та інших нормативно-правових актів посадові особи емітентів, а також власники сертифікатів ФОН несуть відповідальність у порядку, передбаченому законом.

Шкода, завдана в результаті порушення вимог цього Закону, підлягає відшкодуванню в порядку, установленому законом.

Розділ V
ОСОБЛИВОСТІ НАДАННЯ ДОВІРИТЕЛЯМ КРЕДИТУ ДЛЯ УЧАСТІ У ФФБ АБО НА ПРИДБАННЯ ЖИТЛА, ЗБУДОВАНОГО ЗА РАХУНОК КОШТІВ ФОН
Стаття 50. Отримання кредиту для участі у ФФБ

Банк надає кредит довірителю ФФБ на умовах, визначених в договорі про іпотечний кредит. Предметом іпотеки за іпотечним договором є об'єкт інвестування, який стане власністю позичальника в майбутньому, та/або майнові права на нього.

(частина перша статті 50 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Обтяження такого предмета іпотеки підлягає реєстрації у встановленому законом порядку.

Оцінка предмета іпотеки здійснюється за згодою сторін.

Умови договору про іпотечний кредит та іпотечного договору розробляє банк.

Договір про іпотечний кредит може містити інфляційне застереження.

Довіритель ФФБ, який отримав кредит для участі у ФФБ та забезпечив виконання своїх зобов'язань за договором про іпотечний кредит іпотекою, до моменту повного виконання зобов'язань за договором про іпотечний кредит не має права змінити об'єкт інвестування, уступити право вимоги за договором про участь у ФФБ третім особам, частково отримати кошти з ФФБ або відмовитися від участі у ФФБ.

Порушення строків спорудження об'єкта будівництва або неналежне виконання зобов'язань забудовником не може впливати на правовідносини, що виникли між банком та позичальником відповідно до укладеного ними договору про іпотечний кредит, і не є підставою для припинення виконання зобов'язань позичальником.

(частина сьома статті 50 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Після закінчення будівництва об'єкт інвестування продовжує бути предметом іпотеки відповідно до умов іпотечного договору, при цьому іпотечний договір є чинним і не потребує внесення змін та доповнень до нього.

Зміна або розірвання іпотечного договору допускається лише за згодою сторін, якщо інше не встановлено договором або законом.

У разі закінчення будівництва, зміни або розірвання іпотечного договору банк вносить в установленому законом порядку зміни щодо обтяження нерухомості іпотекою.

Нотаріус за повідомленням банку накладає заборону на відчуження збудованої нерухомості, яка є предметом іпотеки, якщо це передбачено іпотечним договором.

(частини дев'яту - дванадцяту замінено трьома частинами
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 51. Інфляційне застереження

Інфляційним застереженням є обумовлений сторонами договору про іпотечний кредит спосіб збереження реальної вартості грошових вимог та доходів банку. Таке застереження має забезпечувати індексацію платежів позичальника при сплаті ним зобов'язань за договором про іпотечний кредит.

В інфляційному застереженні та для обліку зобов'язань позичальника за договором про іпотечний кредит можуть використовуватися індексуючі умовні розрахункові одиниці або інші механізми, які не суперечать законодавству.

Розділ VI
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з 1 січня 2004 року.

2. Відносини щодо залучення коштів в управління з метою фінансування будівництва житла та особливості управління ними регулюються цим Законом та іншими законодавчими актами України в частині, що не суперечать цьому Закону.

(пункт 2 розділу VI в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

3. До приведення інших законодавчих актів України у відповідність із нормами цього Закону вони діють у частині, що не суперечить цьому Закону.

4. Кабінету Міністрів України у двомісячний термін з дня набрання чинності цим Законом:

підготувати та подати на розгляд Верховної Ради України пропозиції щодо приведення законодавчих актів України у відповідність із цим Законом;

привести свої нормативно-правові акти у відповідність із цим Законом;

забезпечити перегляд і скасування міністерствами та іншими центральними органами виконавчої влади їх нормативно-правових актів, що суперечать цьому Закону.

Президент України | Л. КУЧМА
м. Київ 19 червня 2003 року N 978-IV |


ЗАКОН УКРАЇНИ

Про захист прав споживачів

Із змінами і доповненнями, внесеними
Законами України
від 15 грудня 1993 року N 3682-XII
 (Законом України від 15 грудня 1993 року N 3682-XII
 цей Закон викладено в новій редакції),
 від 2 березня 1995 року N 82/95-ВР,
 від 20 червня 1995 року N 230/95-ВР,
 від 18 червня 1997 року N 365/97-ВР,
 від 30 червня 1999 року N 783-XIV,
 від 24 травня 2001 року N 2438-III,
 від 15 листопада 2001 року N 2779-III,
 від 10 січня 2002 року N 2949-III,
 від 18 листопада 2003 року N 1252-IV,
 від 1 грудня 2005 року N 3161-IV
(Законом України від 1 грудня 2005 року N 3161-IV
цей Закон викладено у новій редакції)

(У тексті Закону слова "службова особа державного органу у справах захисту прав споживачів", "господарюючий суб'єкт", "виготівник" у всіх відмінках замінено відповідно словами "службова особа спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів", "суб'єкт господарської діяльності", "виробник" у відповідних відмінках згідно із Законом України від 10 січня 2002 року N 2949-III)

Цей Закон регулює відносини між споживачами товарів, робіт і послуг та виробниками і продавцями товарів, виконавцями робіт і надавачами послуг різних форм власності, встановлює права споживачів, а також визначає механізм їх захисту та основи реалізації державної політики у сфері захисту прав споживачів.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів

У цьому Законі терміни вживаються в такому значенні:

1) безпека продукції - відсутність будь-якого ризику для життя, здоров'я, майна споживача і навколишнього природного середовища при звичайних умовах використання, зберігання, транспортування, виготовлення і утилізації продукції;

2) введення продукції в обіг - дії суб'єкта господарювання, спрямовані на виготовлення або ввезення на митну територію України продукції з подальшою самостійною або опосередкованою реалізацією на території України;

3) виконавець - суб'єкт господарювання, який виконує роботи або надає послуги;

4) виробник - суб'єкт господарювання, який: виробляє товар або заявляє про себе як про виробника товару чи про виготовлення такого товару на замовлення, розміщуючи на товарі та/або на упаковці чи супровідних документах, що разом з товаром передаються споживачеві, своє найменування (ім'я), торговельну марку або інший елемент, який ідентифікує такого суб'єкта господарювання; або імпортує товар;

5) гарантійний строк - строк, протягом якого виробник (продавець, виконавець або будь-яка третя особа) бере на себе зобов'язання про здійснення безоплатного ремонту або заміни відповідної продукції у зв'язку з введенням її в обіг;

6) офісне приміщення - будь-яке приміщення (будівля тощо), в якому знаходиться суб'єкт господарювання або його філія, або його структурний підрозділ, або представництво;

7) договір - усний чи письмовий правочин між споживачем і продавцем (виконавцем) про якість, терміни, ціну та інші умови, за яких реалізується продукція. Підтвердження вчинення усного правочину оформляється квитанцією, товарним чи касовим чеком, квитком, талоном або іншими документами (далі - розрахунковий документ);

8) договір, укладений на відстані, - договір, укладений продавцем (виконавцем) із споживачем за допомогою засобів дистанційного зв'язку;

9) договір, укладений поза торговельними або офісними приміщеннями, - договір, укладений із споживачем особисто в місці, іншому ніж торговельні або офісні приміщення продавця;

10) електронне повідомлення - інформація, надана споживачу через телекомунікаційні мережі, яка може бути у будь-який спосіб відтворена або збережена споживачем в електронному вигляді;

11) засоби дистанційного зв'язку - телекомунікаційні мережі, поштовий зв'язок, телебачення, інформаційні мережі, зокрема Інтернет, які можуть використовуватися для укладення договорів на відстані;

12) істотний недолік - недолік, який робить неможливим чи недопустимим використання товару відповідно до його цільового призначення, виник з вини виробника (продавця, виконавця), після його усунення проявляється знову з незалежних від споживача причин і при цьому наділений хоча б однією з нижченаведених ознак:

а) він взагалі не може бути усунутий;

б) його усунення потребує понад чотирнадцять календарних днів;

в) він робить товар суттєво іншим, ніж передбачено договором;

13) належна якість товару, роботи або послуги - властивість продукції, яка відповідає вимогам, встановленим для цієї категорії продукції у нормативно-правових актах і нормативних документах, та умовам договору із споживачем;

14) нечесна підприємницька практика - будь-яка підприємницька діяльність або бездіяльність, що суперечить правилам, торговим та іншим чесним звичаям та впливає або може вплинути на економічну поведінку споживача щодо продукції;

15) недолік - будь-яка невідповідність продукції вимогам нормативно-правових актів і нормативних документів, умовам договорів або вимогам, що пред'являються до неї, а також інформації про продукцію, наданій виробником (виконавцем, продавцем);

16) нормативний документ - цей термін застосовується у значенні, визначеному Законом України "Про стандартизацію";

17) послуга - діяльність виконавця з надання (передачі) споживачеві певного визначеного договором матеріального чи нематеріального блага, що здійснюється за індивідуальним замовленням споживача для задоволення його особистих потреб;

18) продавець - суб'єкт господарювання, який згідно з договором реалізує споживачеві товари або пропонує їх до реалізації;

19) продукція - будь-які виріб (товар), робота чи послуга, що виготовляються, виконуються чи надаються для задоволення суспільних потреб;

20) реалізація - діяльність суб'єктів господарювання з продажу товарів (робіт, послуг);

21) робота - діяльність виконавця, результатом якої є виготовлення товару або зміна його властивостей за індивідуальним замовленням споживача для задоволення його особистих потреб;

22) споживач - фізична особа, яка придбаває, замовляє, використовує або має намір придбати чи замовити продукцію для особистих потреб, безпосередньо не пов'язаних з підприємницькою діяльністю або виконанням обов'язків найманого працівника;

23) споживчий кредит - кошти, що надаються кредитодавцем (банком або іншою фінансовою установою) споживачеві на придбання продукції;

24) строк (термін) придатності - строк (термін), визначений нормативно-правовими актами, нормативними документами, умовами договору, протягом якого у разі додержання відповідних умов зберігання та/або експлуатації чи споживання продукції її якісні показники і показники безпеки повинні відповідати вимогам нормативно-правових актів, нормативних документів та умовам договору;

25) строк служби - календарний строк використання продукції за призначенням, починаючи від введення в обіг чи після ремонту, протягом якого виробник (виконавець) гарантує її безпеку та несе відповідальність за істотні недоліки, що виникли з його вини;

26) торговельне приміщення - майновий комплекс, який займає окрему споруду (офісне приміщення) або який розміщено у спеціально призначеній та обладнаній для торгівлі споруді, де суб'єкт господарювання здійснює діяльність з реалізації товару;

27) фальсифікована продукція - продукція, виготовлена з порушенням технології або неправомірним використанням знака для товарів та послуг, чи копіюванням форми, упаковки, зовнішнього оформлення, а так само неправомірним відтворенням товару іншої особи.

Стаття 2. Законодавство про захист прав споживачів

1. Законодавство про захист прав споживачів складається з цього Закону, Цивільного кодексу України, Господарського кодексу України та інших нормативно-правових актів, що містять положення про захист прав споживачів.

Стаття 3. Міжнародні договори

1. Якщо міжнародним договором, згода на обов'язковість якого надана Верховною Радою України, встановлено інші правила, ніж передбачені законодавством України про захист прав споживачів, застосовуються правила міжнародного договору.

Розділ II
ПРАВА СПОЖИВАЧІВ ТА ЇХ ЗАХИСТ
Стаття 4. Права та обов'язки споживачів

1. Споживачі під час придбання, замовлення або використання продукції, яка реалізується на території України, для задоволення своїх особистих потреб мають право на:

1) захист своїх прав державою;

2) належну якість продукції та обслуговування;

3) безпеку продукції;

4) необхідну, доступну, достовірну та своєчасну інформацію про продукцію, її кількість, якість, асортимент, а також про її виробника (виконавця, продавця);

5) відшкодування шкоди (збитків), завданих дефектною чи фальсифікованою продукцією або продукцією неналежної якості, а також майнової та моральної (немайнової) шкоди, заподіяної небезпечною для життя і здоров'я людей продукцією у випадках, передбачених законодавством;

6) звернення до суду та інших уповноважених органів державної влади за захистом порушених прав;

7) об'єднання в громадські організації споживачів (об'єднання споживачів).

2. Споживачі також мають інші права, встановлені законодавством про захист прав споживачів.

3. Споживачі зобов'язані:

1) перед початком експлуатації товару уважно ознайомитися з правилами експлуатації, викладеними в наданій виробником (продавцем, виконавцем) документації на товар;

2) в разі необхідності роз'яснення умов та правил використання товару - до початку використання товару звернутися за роз'ясненнями до продавця (виробника, виконавця) або до іншої вказаної в експлуатаційній документації особи, що виконує їх функції;

3) користуватися товаром згідно з його цільовим призначенням та дотримуватися умов (вимог, норм, правил), встановлених виробником товару (виконавцем) в експлуатаційній документації;

4) з метою запобігання негативним для споживача наслідкам використання товару - застосовувати передбачені виробником в товарі засоби безпеки з дотриманням передбачених експлуатаційною документацією спеціальних правил, а в разі відсутності таких правил в документації - дотримуватися звичайних розумних заходів безпеки, встановлених для товарів такого роду.

Стаття 5. Захист прав споживачів

1. Держава забезпечує споживачам захист їх прав, надає можливість вільного вибору продукції, здобуття знань і кваліфікації, необхідних для прийняття самостійних рішень під час придбання та використання продукції відповідно до їх потреб, і гарантує придбання або одержання продукції іншими законними способами в обсязі, що забезпечує рівень споживання, достатній для підтримання здоров'я і життєдіяльності.

2. Держава створює умови для здобуття споживачами потрібних знань з питань реалізації їх прав.

3. Захист прав споживачів здійснюють спеціально уповноважений центральний орган виконавчої влади у сфері захисту прав споживачів та його територіальні органи, Рада міністрів Автономної Республіки Крим, місцеві державні адміністрації, органи і установи, що здійснюють державний санітарно-епідеміологічний нагляд, інші органи виконавчої влади, органи місцевого самоврядування згідно із законодавством, а також суди.

Стаття 6. Право споживача на належну якість продукції

1. Продавець (виробник, виконавець) зобов'язаний передати споживачеві продукцію належної якості, а також надати інформацію про цю продукцію.

2. Продавець (виробник, виконавець) на вимогу споживача зобов'язаний надати йому документи, які підтверджують належну якість продукції.

3. Вимоги до продукції щодо її безпеки для життя, здоров'я і майна споживачів, а також навколишнього природного середовища встановлюються нормативними документами.

Щодо окремих груп продукції зазначені вимоги встановлюються законами та іншими нормативно-правовими актами.

На товари, що ввозяться на територію України, повинен бути передбачений законодавством документ, який підтверджує їх належну якість.

4. Забороняється введення в обіг фальсифікованої продукції.

5. Виробник (виконавець) зобов'язаний забезпечити використання продукції за призначенням протягом строку її служби, передбаченого нормативним документом або встановленого ним за домовленістю із споживачем, а в разі відсутності такого строку - протягом десяти років.

Виробник (виконавець) зобов'язаний забезпечити технічне обслуговування та гарантійний ремонт продукції, а також її випуск і поставку для підприємств, що здійснюють технічне обслуговування та ремонт, у необхідному обсязі та асортименті запасних частин протягом усього строку її виробництва, а після зняття з виробництва - протягом строку служби, в разі відсутності такого строку - протягом десяти років.

6. Реалізація інтересів споживачів у встановленні вимог до належної якості продукції забезпечується правом участі споживачів та їх об'єднань у розробленні нормативних документів згідно із законодавством.

Стаття 7. Гарантійні зобов'язання

1. Виробник (виконавець) забезпечує належну роботу (застосування, використання) продукції, в тому числі комплектуючих виробів, протягом гарантійного строку, встановленого нормативно-правовими актами, нормативними документами чи договором.

Гарантійний строк на комплектуючі вироби повинен бути не менший, ніж гарантійний строк на основний виріб, якщо інше не передбачено нормативно-правовими актами, нормативними документами чи договором.

2. Гарантійний строк зазначається в паспорті на продукцію або на етикетці чи в будь-якому іншому документі, що додається до продукції.

Гарантійні зобов'язання у будь-якому випадку включають також будь-які зобов'язання виробника (виконавця) або продавця, передбачені рекламою.

3. Для продукції, споживчі властивості якої можуть з часом погіршуватися і становити небезпеку для життя, здоров'я, майна споживачів і навколишнього природного середовища, встановлюється строк придатності, який зазначається на етикетках, упаковці або в інших документах, що додаються до неї при продажу, і який вважається гарантійним строком.

Строк придатності обчислюється починаючи від дати виготовлення, яка також зазначається на етикетці або в інших документах, і визначається або часом, протягом якого товар є придатним для використання, або датою, до настання якої товар є придатним для використання.

Продаж товарів, на яких строк придатності не зазначено або зазначено з порушенням вимог нормативних документів, а також товарів, строк придатності яких минув, забороняється.

На сезонні товари (одяг, хутряні та інші вироби) гарантійний строк обчислюється з початку відповідного сезону, що встановлюється Кабінетом Міністрів України.

4. У разі продажу товарів за зразками, поштою, а також у випадках, коли час укладення договору купівлі-продажу і час передачі товару споживачеві не збігаються, гарантійний строк обчислюється починаючи від дня передачі товару споживачеві, а якщо товар потребує спеціальної установки (підключення) чи складення - від дня їх здійснення, а якщо день передачі, установки (підключення) чи складення товару, а також передачі нерухомого майна встановити неможливо або якщо майно перебувало у споживача до укладення договору купівлі-продажу, - від дня укладення договору купівлі-продажу.

5. Стосовно продукції, на яку гарантійні строки або строк придатності не встановлено, споживач має право пред'явити продавцю (виробнику, виконавцю) відповідні вимоги, якщо недоліки було виявлено протягом двох років, а стосовно об'єкта будівництва - не пізніше десяти років від дня передачі їх споживачеві.

6. При виконанні гарантійного ремонту гарантійний строк збільшується на час перебування продукції в ремонті.

Зазначений час обчислюється від дня, коли споживач звернувся з вимогою про усунення недоліків.

7. При обміні товару його гарантійний строк обчислюється заново від дня обміну.

8. Гарантійне зобов'язання припиняється на загальних підставах, передбачених Цивільним кодексом України.

9. Гарантійне зобов'язання не припиняється у разі неможливості виконання такого зобов'язання з причини відсутності необхідних для його виконання матеріалів, комплектуючих або запасних частин.

Стаття 8. Права споживача у разі придбання ним товару неналежної якості

1. У разі виявлення протягом встановленого гарантійного строку недоліків споживач, в порядку та у строки, що встановлені законодавством, має право вимагати:

1) пропорційного зменшення ціни;

2) безоплатного усунення недоліків товару в розумний строк;

3) відшкодування витрат на усунення недоліків товару.

У разі виявлення протягом встановленого гарантійного строку істотних недоліків, які виникли з вини виробника товару (продавця, виконавця), або фальсифікації товару, підтверджених за необхідності висновком експертизи, споживач, в порядку та у строки, що встановлені законодавством і на підставі обов'язкових для сторін правил чи договору, має право за своїм вибором вимагати від продавця або виробника:

1) розірвання договору та повернення сплаченої за товар грошової суми;

2) вимагати заміни товару на такий же товар або на аналогічний, з числа наявних у продавця (виробника), товар.

2. Стосовно непродовольчих товарів, що перебували у використанні та були реалізовані через роздрібні комісійні торговельні підприємства, вимоги споживача, зазначені у частині першій цієї статті, задовольняються за згодою продавця.

Згідно з цією частиною задовольняються вимоги споживача щодо товарів, гарантійний строк на які не закінчився.

3. Вимоги споживача, встановлені частиною першою цієї статті, пред'являються на вибір споживача продавцеві за місцем купівлі товару, виробникові або підприємству, що задовольняє ці вимоги за місцезнаходженням споживача.

Споживач має право пред'явити одну з вимог, передбачених частиною першою цієї статті, а в разі її невиконання заявити іншу вимогу, передбачену частиною першою цієї статті.

Зазначені вимоги за місцезнаходженням споживача задовольняють також створені власником продавця торговельні підприємства та філії, що здійснюють продаж аналогічних придбаним споживачем товарів, або підприємства, на які ці функції покладено на підставі договору. Функції представників підприємств-виробників виконують їх представництва та філії, створені виробниками для цієї мети, або підприємства, які задовольняють зазначені вимоги на підставі договору з виробником.

4. Продавець і виробник під час продажу (реалізації) товару зобов'язані інформувати споживача про підприємства, що задовольняють вимоги, встановлені частинами першою і третьою цієї статті. За ненадання такої інформації встановлюється відповідальність згідно із статтями 15 і 23 цього Закону.

5. Продавець, виробник (підприємство, що задовольняє вимоги споживача, встановлені частиною першою цієї статті) зобов'язані прийняти товар неналежної якості у споживача і задовольнити його вимоги.

Доставка великогабаритних товарів і товарів вагою понад п'ять кілограмів продавцю, виробнику (підприємству, що задовольняє вимоги споживача, встановлені частиною першою цієї статті) та їх повернення споживачеві здійснюються за рахунок продавця, виробника (підприємства, що задовольняє вимоги споживача, встановлені частиною першою цієї статті).

6. За наявності товару вимога споживача про його заміну підлягає негайному задоволенню, а в разі виникнення потреби в перевірці якості - протягом чотирнадцяти днів або за домовленістю сторін.

У разі відсутності товару вимога споживача про його заміну підлягає задоволенню у двомісячний строк з моменту подання відповідної заяви. Якщо задовольнити вимогу споживача про заміну товару в установлений строк неможливо, споживач вправі на свій вибір пред'явити продавцю, виробнику (підприємству, що виконує їх функції) інші вимоги, передбачені пунктами 1, 3, 4, 5 частини першої цієї статті.

7. Під час заміни товару з недоліками на товар аналогічної марки (моделі, артикулу, модифікації) належної якості, ціна на який змінилася, перерахунок вартості не провадиться.

Під час заміни товару з недоліками на такий же товар іншої марки (моделі, артикулу, модифікації) належної якості перерахунок вартості товару з недоліками у разі підвищення ціни провадиться виходячи з його вартості на час обміну, а в разі зниження ціни - виходячи з вартості на час купівлі.

При розірванні договору розрахунки із споживачем у разі підвищення ціни на товар провадяться виходячи з його вартості на час пред'явлення відповідної вимоги, а в разі зниження ціни - виходячи з вартості товару на час купівлі. Гроші, сплачені за товар, повертаються споживачеві у день розірвання договору, а в разі неможливості повернути гроші у день розірвання договору - в інший строк за домовленістю сторін, але не пізніше ніж протягом семи днів.

8. У разі придбання споживачем продовольчих товарів неналежної якості продавець зобов'язаний замінити їх на товари належної якості або повернути споживачеві сплачені ним гроші, якщо недоліки виявлено у межах строку придатності. При цьому розрахунки із споживачем провадяться в порядку, передбаченому абзацом третім частини сьомої цієї статті.

9. При пред'явленні споживачем вимоги про безоплатне усунення недоліків товару вони повинні бути усунуті протягом чотирнадцяти днів з дати його пред'явлення або за згодою сторін в інший строк.

На письмову вимогу споживача на час ремонту йому надається (з доставкою) товар аналогічної марки (моделі, артикулу, модифікації) незалежно від моделі. Для цього продавець, виробник (підприємство, що задовольняє вимоги споживача, встановлені частиною першою цієї статті) зобов'язані створювати (мати) обмінний фонд товарів. Перелік таких товарів визначається Кабінетом Міністрів України.

За кожний день затримки виконання вимоги про надання товару аналогічної марки (моделі, артикулу, модифікації) та за кожний день затримки усунення недоліків понад установлений строк (чотирнадцять днів) споживачеві виплачується неустойка відповідно в розмірі одного відсотка вартості товару.

При усуненні недоліків шляхом заміни комплектуючого виробу або складової частини товару, на які встановлено гарантійні строки, гарантійний строк на новий комплектуючий виріб і складову частину обчислюється починаючи від дня видачі споживачеві товару після ремонту.

10. Споживач має право пред'явити виробнику (продавцю) вимогу про безоплатне усунення недоліків товару після закінчення гарантійного строку. Ця вимога може бути пред'явлена протягом установленого строку служби, а якщо такий не встановлено - протягом десяти років, якщо в товарі було виявлено недоліки (істотні недоліки), допущені з вини виробника. Якщо цю вимогу не задоволено у строки, передбачені частиною дев'ятою цієї статті, споживач має право на свій вибір пред'явити виробникові (продавцеві) інші вимоги, відповідно до частини першої цієї статті.

11. Вимоги споживача розглядаються після пред'явлення споживачем розрахункового документа, а щодо товарів, на які встановлено гарантійний строк, - технічного паспорта чи іншого документа, що його замінює, з позначкою про дату продажу.

Під час продажу товару продавець зобов'язаний видати споживачеві розрахунковий документ встановленої форми, що засвідчує факт купівлі, з позначкою про дату продажу.

У разі втрати споживачем технічного паспорта чи іншого документа, що його замінює, їх відновлення здійснюється у порядку, визначеному законодавством.

12. Виробник зобов'язаний відшкодувати всі збитки продавця (підприємства, що задовольняє вимоги споживача, встановлені частиною першою цієї статті), який розглядає претензію споживача до придбаного товару.

Продавець (виробник) товарів зобов'язаний у місячний строк відшкодувати підприємству, що виконує його функції, збитки, яких воно зазнало у зв'язку із задоволенням вимог споживача, передбачених цією статтею.

13. Вимоги, встановлені частиною першою цієї статті щодо товарів, виготовлених за межами України, задовольняються за рахунок продавця (імпортера).

14. Вимоги споживача, передбачені цією статтею, не підлягають задоволенню, якщо продавець, виробник (підприємство, що задовольняє вимоги споживача, встановлені частиною першою цієї статті) доведуть, що недоліки товару виникли внаслідок порушення споживачем правил користування товаром або його зберігання. Споживач має право брати участь у перевірці якості товару особисто або через свого представника.

Стаття 9. Права споживача при придбанні товару належної якості

1. Споживач має право обміняти непродовольчий товар належної якості на аналогічний у продавця, в якого він був придбаний, якщо товар не задовольнив його за формою, габаритами, фасоном, кольором, розміром або з інших причин не може бути ним використаний за призначенням.

Споживач має право на обмін товару належної якості протягом чотирнадцяти днів, не рахуючи дня купівлі.

Обмін товару належної якості провадиться, якщо він не використовувався і якщо збережено його товарний вигляд, споживчі властивості, пломби, ярлики, а також розрахунковий документ, виданий споживачеві разом з проданим товаром.

Перелік товарів, що не підлягають обміну (поверненню) з підстав, зазначених у цій статті, затверджується Кабінетом Міністрів України.

2. Якщо на момент обміну аналогічного товару немає у продажу, споживач має право або придбати будь-які інші товари з наявного асортименту з відповідним перерахуванням вартості, або розірвати договір та одержати назад гроші у розмірі вартості повернутого товару, або здійснити обмін товару на аналогічний при першому ж надходженні відповідного товару в продаж. Продавець зобов'язаний у день надходження товару в продаж повідомити про це споживача, який вимагає обміну товару.

3. При розірванні договору купівлі-продажу розрахунки із споживачем провадяться виходячи з вартості товару на час його купівлі. Гроші, сплачені за товар, повертаються споживачеві у день розірвання договору, а в разі неможливості повернути гроші у день розірвання договору - в інший строк за домовленістю сторін, але не пізніше ніж протягом семи днів.

Стаття 10. Права споживача у разі порушення умов договору про виконання робіт (надання послуг)

1. Споживач має право відмовитися від договору про виконання робіт (надання послуг) і вимагати відшкодування збитків, якщо виконавець своєчасно не приступив до виконання зобов'язань за договором або виконує роботу так повільно, що закінчити її у визначений строк стає неможливим.

Якщо значну частину обсягу послуги чи робіт (понад сімдесят відсотків загального обсягу) вже було виконано, споживач має право розірвати договір лише стосовно частини послуги або робіт, що залишилася.

2. Якщо під час виконання робіт (надання послуг) стане очевидним, що їх не буде виконано з вини виконавця згідно з умовами договору, споживач має право призначити виконавцю відповідний строк для усунення недоліків, а в разі невиконання цієї вимоги у визначений строк - розірвати договір і вимагати відшкодування збитків або доручити виправлення недоліків третій особі за рахунок виконавця.

3. У разі виявлення недоліків у виконаній роботі (наданій послузі) споживач має право на свій вибір вимагати:

1) безоплатного усунення недоліків у виконаній роботі (наданій послузі) у розумний строк;

2) відповідного зменшення ціни виконаної роботи (наданої послуги);

3) безоплатного виготовлення іншої речі з такого ж матеріалу і такої ж якості чи повторного виконання роботи;

4) відшкодування завданих йому збитків з усуненням недоліків виконаної роботи (наданої послуги) своїми силами чи із залученням третьої особи;

5) реалізації інших прав, що передбачені чинним законодавством на день укладення відповідного договору.

Зазначені вимоги підлягають задоволенню у разі виявлення недоліків під час приймання виконаної роботи (наданої послуги) або під час її виконання (надання), а в разі неможливості виявлення недоліків під час приймання виконаної роботи (наданої послуги) - протягом гарантійного чи іншого строку, встановленого договором, чи протягом двох років з дня прийняття виконаної роботи (наданої послуги) у разі відсутності гарантійного чи іншого строку, встановленого законодавством або договором.

4. За наявності у роботі (послузі) істотних недоліків споживач має право вимагати розірвання договору та відшкодування збитків.

Якщо істотні недоліки було виявлено в роботі (послузі), виконаній з матеріалу споживача, споживач має право вимагати на свій вибір або виконання її з такого ж матеріалу виконавця, або розірвання договору і відшкодування збитків.

Зазначені вимоги можуть бути пред'явлені споживачем протягом строків, передбачених нормативно-правовими актами та нормативними документами, умовами договору, а в разі відсутності таких строків - протягом десяти років.

5. У разі коли виконавець не може виконати (прострочує виконання) роботу (надання послуги) згідно з договором, за кожний день (кожну годину, якщо тривалість виконання визначено у годинах) прострочення споживачеві сплачується пеня у розмірі трьох відсотків вартості роботи (послуги), якщо інше не передбачено законодавством. У разі коли вартість роботи (послуги) не визначено, виконавець сплачує споживачеві неустойку в розмірі трьох відсотків загальної вартості замовлення.

Сплата виконавцем неустойки (пені), встановленої в разі невиконання, прострочення виконання або іншого неналежного виконання зобов'язання, не звільняє його від виконання зобов'язання в натурі.

6. Виконавець не несе відповідальності за невиконання, прострочення виконання або інше неналежне виконання зобов'язання та недоліки у виконаних роботах або наданих послугах, якщо доведе, що вони виникли з вини самого споживача чи внаслідок дії непереборної сили.

7. Про відступи від умов договору та інші недоліки в роботі (послузі), що не могли бути виявлені при звичайному способі її прийняття, споживач зобов'язаний повідомити виконавцеві не пізніше трьох діб після їх виявлення.

8. Виконавець залежно від характеру і специфіки виконаної роботи (наданої послуги) зобов'язаний видати споживачеві розрахунковий документ, що засвідчує факт виконання роботи (надання послуги).

9. Виконавець зобов'язаний протягом місяця відшкодувати збитки, що виникли у зв'язку з втратою, псуванням чи пошкодженням речі, прийнятої ним від споживача для виконання робіт (надання послуг). Виконавець не звільняється від відповідальності, якщо рівень його наукових і технічних знань не дав змоги виявити особливі властивості речі, прийнятої ним від споживача для виконання робіт (надання послуг).

Якщо виконання робіт (надання послуг) вимагає використання додаткових матеріалів, такі матеріали повинні відповідати вимогам безпеки, встановленим законодавством до таких матеріалів.

10. Виконавець несе відповідальність за шкоду, завдану життю, здоров'ю або майну споживача, що виникла у зв'язку з використанням речей, матеріалів, обладнання, приладів, інструментів, пристосувань чи інших засобів, необхідних для виконання ним робіт (надання послуг), незалежно від рівня його наукових і технічних знань, що дає змогу виявити їх властивості, згідно із законодавством.

11. Якщо під час виконання робіт (надання послуг) виникає необхідність у додаткових роботах (послугах), що не були передбачені умовами договору, виконавець зобов'язаний одержати від споживача дозвіл на виконання таких робіт (надання послуг).

Будь-які додаткові роботи (послуги), виконані (надані) виконавцем без згоди споживача, не створюють для споживача будь-яких зобов'язань щодо їх оплати.

12. Якщо після укладення договору стане очевидним, що роботи (послуги), зважаючи на їх ціну (вартість) та характеристики або інші обставини, явно не задовольнятимуть інтереси або вимоги споживача, виконавець зобов'язаний негайно повідомити про це споживача.

Виконавець зобов'язаний таким же чином повідомити споживача, якщо вартість робіт (послуг) може істотно зрости, ніж можна було очікувати під час укладення договору.

Споживач має право відмовитися від договору про виконання робіт (надання послуг) без штрафних санкцій з боку виконавця у разі виникнення обставин, передбачених в абзацах першому та другому цієї частини.

13. Вимоги цієї статті не поширюються на виконання робіт з гарантійного ремонту.

Стаття 11. Права споживача в разі придбання ним продукції у кредит

1. Договір про надання споживчого кредиту укладається між кредитодавцем та споживачем, відповідно до якого кредитодавець надає кошти (споживчий кредит) або бере зобов'язання надати їх споживачеві для придбання продукції у розмірі та на умовах, встановлених договором, а споживач зобов'язується повернути їх разом з нарахованими відсотками.

Не вважається пропонуванням споживчого кредиту застереження про можливість надання його під час придбання продукції.

2. Перед укладенням договору про надання споживчого кредиту кредитодавець зобов'язаний повідомити споживача у письмовій формі про:

1) особу та місцезнаходження кредитодавця;

2) кредитні умови, зокрема:

а) мету, для якої споживчий кредит може бути витрачений;

б) форми його забезпечення;

в) наявні форми кредитування з коротким описом відмінностей між ними, в тому числі між зобов'язаннями споживача;

г) тип відсоткової ставки;

ґ) суму, на яку кредит може бути виданий;

д) орієнтовну сукупну вартість кредиту та вартість послуги з оформлення договору про надання кредиту (перелік усіх витрат, пов'язаних з одержанням кредиту, його обслуговуванням та поверненням, зокрема таких, як адміністративні витрати, витрати на страхування, юридичне оформлення тощо);

е) строк, на який кредит може бути одержаний;

є) варіанти повернення кредиту, включаючи кількість платежів, їх частоту та обсяги;

ж) можливість дострокового повернення кредиту та його умови;

з) необхідність здійснення оцінки майна та, якщо така оцінка є необхідною, ким вона здійснюється;

и) податковий режим сплати відсотків та про державні субсидії, на які споживач має право, або відомості про те, від кого споживач може одержати докладнішу інформацію;

і) переваги та недоліки пропонованих схем кредитування.

У разі ненадання зазначеної інформації суб'єкт господарювання, який повинен її надати, несе відповідальність, встановлену статтями 15 і 23 цього Закону.

3. Кредитодавець не має права вимагати від споживача відомостей, які не стосуються визначення його платоспроможності та не є необхідними для надання споживчого кредиту.

Персональні дані, одержані від споживача або іншої особи у зв'язку з укладенням та виконанням договору про надання споживчого кредиту, можуть використовуватися виключно для оцінки фінансового стану споживача та його спроможності виконати зобов'язання за таким договором.

Не є порушенням положень абзацу другого цієї частини повідомлення кредитодавцем відомостей про споживача Бюро кредитних історій, яке займається збиранням, обробленням, зберіганням, захистом і використанням інформації відповідно до законодавства про формування і ведення кредитних історій.

Фінансові установи несуть відповідальність за порушення прав споживачів у сфері захисту персональних даних згідно із законом.

4. Договір про надання споживчого кредиту укладається у письмовій формі, один з оригіналів якого передається споживачеві. Обов'язок доведення того, що один з оригіналів договору був переданий споживачеві, покладається на кредитодавця.

Споживач не зобов'язаний сплачувати кредитодавцеві будь-які збори, відсотки або інші вартісні елементи кредиту, що не були зазначені у договорі.

У договорі про надання споживчого кредиту зазначаються:

1) сума кредиту;

2) детальний розпис загальної вартості кредиту для споживача;

3) дата видачі кредиту або, якщо кредит видаватиметься частинами, дати і суми надання таких частин кредиту та інші умови надання кредиту;

4) право дострокового повернення кредиту;

5) річна відсоткова ставка за кредитом;

6) інші умови, визначені законодавством.

У договорі про надання споживчого кредиту може зазначатися, що відсоткова ставка за кредитом може змінюватися залежно від зміни облікової ставки Національного банку України або в інших випадках. Про зміну відсоткової ставки за споживчим кредитом споживач повідомляється кредитодавцем письмово протягом семи календарних днів з дати її зміни. Без такого повідомлення будь-яка зміна відсоткової ставки є недійсною.

5. До договорів із споживачами про надання споживчого кредиту застосовуються положення цього Закону про несправедливі умови в договорах, зокрема положення, згідно з якими:

1) для надання кредиту необхідно передати як забезпечення повну суму або частину суми кредиту чи використати її повністю або частково для покладення на депозит, або викупу цінних паперів, або інших фінансових інструментів, крім випадків, коли споживач одержує за таким депозитом, такими цінними паперами чи іншими фінансовими інструментами таку ж або більшу відсоткову ставку, як і ставка за його кредитом;

2) споживач зобов'язаний під час укладення договору укласти інший договір з кредитодавцем або третьою особою, визначеною кредитодавцем, крім випадків, коли укладення такого договору вимагається законодавством та/або коли витрати за таким договором прямо передбачені у складі сукупної вартості кредиту для споживача;

3) передбачаються зміни в будь-яких витратах за договором, крім відсоткової ставки;

4) встановлюються дискримінаційні стосовно споживача правила зміни відсоткової ставки.

6. Споживач має право протягом чотирнадцяти календарних днів відкликати свою згоду на укладення договору про надання споживчого кредиту без пояснення причин. Перебіг цього строку розпочинається з моменту передачі споживачеві примірника укладеного договору.

Відкликання згоди оформлюється письмовим повідомленням, яке споживач зобов'язаний подати особисто чи через уповноваженого представника або надіслати кредитодавцю до закінчення строку, зазначеного в абзаці першому цієї частини.

З відкликанням згоди на укладення договору про надання споживчого кредиту споживач повинен одночасно повернути кредитодавцю кошти або товари, одержані згідно з договором.

Споживач також сплачує відсотки за період між моментом одержання коштів та моментом їх повернення за ставкою, встановленою в договорі.

Споживач не зобов'язаний сплачувати будь-які інші збори у зв'язку з відкликанням згоди.

Кредитодавець зобов'язаний повернути споживачеві кошти, сплачені ним згідно з договором про надання споживчого кредиту, але не пізніше, ніж протягом семи днів. За кожний день затримки повернення споживачу коштів, сплачених ним згідно з договором про надання споживчого кредиту понад установлений строк (сім днів), споживачеві виплачується неустойка в розмірі одного відсотка суми, належної до повернення кредитодавцем.

7. Право відкликання згоди не застосовується щодо:

1) споживчих кредитів, забезпечених іпотекою;

2) споживчих кредитів на придбання житла;

3) споживчих кредитів, наданих на купівлю послуги, виконання якої відбулося до закінчення строку відкликання згоди.

8. Споживач має право достроково повернути споживчий кредит, у тому числі шляхом збільшення суми періодичних виплат.

Якщо споживач скористався правом повернення споживчого кредиту шляхом збільшення суми періодичних виплат, встановлених в абзаці першому цієї частини, кредитодавець зобов'язаний здійснити відповідне коригування кредитних зобов'язань споживача у бік їх зменшення.

9. У разі реалізації споживачем своїх прав, передбачених статтями 8 і 10 цього Закону, ці права діють і стосовно кредитодавця, що надав йому споживчий кредит для придбання продукції. Кредитодавець у такому випадку зобов'язаний повернути споживачеві суму вже здійснених ним виплат при розірванні договору купівлі-продажу (виконання роботи, надання послуги) або здійснити відповідне коригування кредитних зобов'язань споживача.

10. Якщо кредитодавець згідно з договором про надання споживчого кредиту одержує внаслідок порушення споживачем умов договору право на вимогу повернення споживчого кредиту, строк виплати якого ще не настав, або на вилучення продукції чи застосування іншої санкції, він може використати таке право лише у разі:

1) затримання сплати частини кредиту та/або відсотків щонайменше на один календарний місяць; або

2) перевищення сумою заборгованості суми кредиту більш як на десять відсотків; або

3) несплати споживачем більше однієї виплати, яка перевищує п'ять відсотків суми кредиту; або

4) іншого істотного порушення умов договору про надання споживчого кредиту.

Якщо кредитодавець на основі умов договору про надання споживчого кредиту вимагає здійснення внесків, строк сплати яких не настав, або повернення споживчого кредиту, такі внески або повернення споживчого кредиту можуть бути здійснені споживачем протягом тридцяти календарних днів з дати одержання повідомлення про таку вимогу від кредитодавця. Якщо протягом цього періоду споживач усуне порушення умов договору про надання споживчого кредиту, вимога кредитодавця втрачає чинність.

11. Якщо кредитодавець у позасудовому порядку або до судового провадження звертається з вимогою про повернення споживчого кредиту або погашення іншого боргового зобов'язання споживача, кредитодавець не може у будь-який спосіб вимагати будь-якої плати або винагороди від споживача за таке звернення.

При цьому кредитодавцю забороняється:

1) надавати неправдиву інформацію про наслідки несплати споживчого кредиту;

2) вилучати продукцію у споживача без його згоди або без одержання відповідного судового рішення;

3) зазначати на конвертах з поштовими повідомленнями інформацію про те, що вони стосуються несплати боргу або споживчого кредиту;

4) вимагати стягнення будь-яких сум, не зазначених у договорі про надання споживчого кредиту;

5) звертатися без згоди споживача за інформацією про його фінансовий стан до третіх осіб, які пов'язані зі споживачем родинними, особистими, діловими, професійними або іншими стосунками у соціальному бутті споживача;

6) вчиняти дії, що вважаються нечесною підприємницькою практикою;

7) вимагати повернення споживчого кредиту, строк давності якого минув.

Стаття 12. Права споживача в разі укладення договору поза торговельними або офісними приміщеннями

1. Положення цієї статті не застосовуються до договорів, укладених поза торговельними або офісними приміщеннями, і які стосуються:

1) договорів споживчого кредиту;

2) правочинів з нерухомим майном;

3) правочинів з цінними паперами;

4) договорів страхування.

2. У разі реалізації продукції поза торговельними або офісними приміщеннями продавець (виконавець) зобов'язаний надати споживачеві документ, який засвідчує факт укладення договору і є підставою для виникнення взаємних прав та обов'язків. Такий документ повинен містити інформацію про:

1) дату укладення договору;

2) найменування та місцезнаходження продавця (виконавця);

3) найменування продукції;

4) ціну;

5) строк виконання робіт (надання послуг);

6) інші істотні умови договору;

7) права та обов'язки сторін договору.

У разі ненадання такої інформації суб'єкт господарювання несе відповідальність, встановлену статтями 15 і 23 цього Закону.

3. У разі реалізації продукції поза торговельними або офісними приміщеннями споживач має право розірвати договір за умови повідомлення про це продавця (виконавця) протягом чотирнадцяти днів з дати одержання документа, який засвідчує факт здійснення правочину поза торговельними або офісними приміщеннями чи прийняття продукції або першої поставки такої продукції, за умови, що така продукція є річчю, а прийняття чи поставка продукції відбувається пізніше часу одержання споживачем документа на їх продаж.

4. У разі реалізації продукції поза торговельними або офісними приміщеннями продавець (виконавець) повинен повернути сплачені гроші без затримки не пізніше тридцяти днів з моменту повідомлення споживачем про розірвання договору. Споживач має право не повертати продукцію або результати роботи чи послуги до моменту повернення йому сплаченої ним суми грошей.

5. У разі розірвання договору, укладеного поза торговельними або офісними приміщеннями, споживач повинен повідомити продавця (виконавця) про місце, де продукція може бути повернена.

Договором може передбачатися, що продукція або результати робіт (послуг), що були надіслані поштою, повинні у разі розірвання договору також бути повернені поштою.

Будь-які витрати, пов'язані з поверненням продукції, покладаються на продавця (виконавця). Продавець (виконавець) повинен відшкодувати витрати споживача у зв'язку з поверненням продукції.

У разі розірвання договору, укладеного поза торговельними або офісними приміщеннями, обов'язок споживача зберігати у себе продукцію припиняється по закінченні шістдесяти днів після її одержання. Якщо продавець (виконавець) не вживає заходів для повернення її собі протягом зазначеного періоду, така продукція переходить у власність споживача без виникнення зобов'язання з оплати її вартості,

6. Якщо споживачеві не було надано документ, який засвідчує факт здійснення правочину поза торговельними або офісними приміщеннями, такий правочин не є підставою для виникнення обов'язків для споживача.

У разі ненадання документа або підтвердження інформації споживач повідомляє продавця (виконавця) про недійсність договору. Продавець (виконавець) протягом тридцяти днів з моменту одержання такого повідомлення повинен повернути споживачеві одержані кошти та відшкодувати витрати, понесені споживачем у зв'язку з поверненням продукції.

7. Для здійснення права на розірвання договору споживач повинен зберігати одержану продукцію у незміненому стані.

Знищення, пошкодження або псування продукції, що сталося не з вини споживача, не позбавляє споживача права на розірвання договору. Зменшення вартості продукції внаслідок відкриття упаковки, огляду чи перевірки продукції не позбавляє права споживача на розірвання договору.

8. У разі коли продавець (виконавець) або третя особа надала споживачеві кредит на суму коштів за договором, укладеним поза торговельними або офісними приміщеннями, такий кредит втрачає чинність у момент розірвання договору.

9. Якщо всупереч вимогам цієї статті протягом установлених строків продавець (виконавець) не здійснює повернення сплаченої суми грошей за продукцію у разі розірвання договору, споживачеві виплачується неустойка в розмірі одного відсотка вартості продукції за кожний день затримки повернення грошей.

Стаття 13. Право споживача у разі укладення договору на відстані

1. Положення цієї статті не застосовуються до договорів, укладених на відстані, які стосуються:

1) правочинів з нерухомим майном, крім оренди такого майна;

2) правочинів з цінними паперами;

3) фінансових послуг;

4) продажу товарів торговельними автоматами;

5) телекомунікаційних послуг;

6) правочинів, здійснених на аукціоні, якщо участь у ньому можлива і без використання засобів дистанційного зв'язку.

2. Перед укладенням договорів на відстані продавець (виконавець) повинен надати споживачеві інформацію про:

1) найменування продавця (виконавця), його місцезнаходження та порядок прийняття претензії;

2) основні характеристики продукції;

3) ціну, включаючи плату за доставку, та умови оплати;

4) гарантійні зобов'язання та інші послуги, пов'язані з утриманням чи ремонтом продукції;

5) інші умови поставки або виконання договору;

6) мінімальну тривалість договору, якщо він передбачає періодичні поставки продукції або послуг;

7) вартість телекомунікаційних послуг, якщо вона відрізняється від граничного тарифу;

8) період прийняття пропозицій;

9) порядок розірвання договору.

У разі ненадання такої інформації суб'єкт господарювання несе відповідальність згідно із статтями 15 і 23 цього Закону.

3. Факт надання інформації відповідно до вимог частини другої цієї статті повинен бути підтверджений письмово або за допомогою електронного повідомлення. Інформація, підтверджена таким чином, не може бути змінена продавцем (виконавцем) в односторонньому порядку.

Підтвердження інформації не вимагається, якщо послуга надається засобами дистанційного зв'язку і оплачується через оператора телекомунікаційних послуг.

4. Споживач має право розірвати укладений на відстані договір шляхом повідомлення продавця (виконавця) про це протягом чотирнадцяти днів з моменту підтвердження інформації або з моменту одержання товару чи першої поставки товару.

Якщо відповідно до абзацу другого частини третьої цієї статті підтвердження інформації не вимагається, споживач може розірвати договір протягом чотирнадцяти днів з моменту його укладення.

У разі продажу матеріальних речей їх повернення також свідчить про розірвання договору.

Якщо підтвердження інформації не відповідає вимогам частини третьої цієї статті, строк, протягом якого споживач має право розірвати договір, становить дев'яносто днів з моменту одержання такої інформації, або у разі продажу матеріальних речей - з моменту одержання товару або першої поставки товару. Якщо протягом цього строку підтвердження інформації було виправлене, споживач має право розірвати договір протягом чотирнадцяти днів з моменту одержання виправленого підтвердження.

5. У разі коли інше не передбачено договором, споживач не має права розірвати договір, укладений на відстані, якщо:

1) надання послуги або поставка товару електронними засобами зв'язку за згодою споживача відбулися до закінчення строку розірвання договору, визначеного у частині четвертій цієї статті, про що споживачеві було повідомлено у підтвердженні інформації;

2) ціна товару або послуги залежить від котировок на фінансовому ринку, тобто поза контролем продавця;

3) договір стосується виготовлення або переробки товару на замовлення споживача, тобто якщо товар не може бути проданий іншим особам або може бути проданий лише з істотними фінансовими втратами для продавця (виконавця);

4) споживач відкрив аудіо- чи відеокасету або носій комп'ютерного забезпечення, які постачаються запечатаними;

5) договір стосується доставки періодичних видань;

6) договір стосується лотерей чи інших азартних ігор.

6. Якщо інше не передбачено договором, укладеним на відстані, продавець повинен поставити споживачеві товар протягом прийнятного строку, але не пізніше тридцяти днів з моменту одержання згоди споживача на укладення договору.

У разі неможливості виконання договору через відсутність замовленого товару продавець повинен негайно повідомити про це споживача, але не пізніше тридцяти днів з моменту одержання згоди споживача на укладення договору.

Продавець може використовувати стандартну умову у договорі про можливість заміни товару в разі його відсутності іншим товаром. Така умова вважатиметься справедливою, якщо:

1) інший товар відповідає меті використання замовленого товару;

2) має таку ж або кращу якість;

3) його ціна не перевищує ціни замовленого товару.

Про наявність такої умови у договорі споживач повинен бути повідомлений перед укладенням договору в порядку, передбаченому частиною другою цієї статті.

7. До договору, укладеного на відстані, застосовуються положення, передбачені частинами п'ятою - дев'ятою статті 12 цього Закону.

Стаття 14. Право споживача на безпеку продукції (товарів, наслідки робіт)

1. Споживач має право на те, щоб продукція за звичайних умов її використання, зберігання і транспортування була безпечною для його життя, здоров'я, навколишнього природного середовища, а також не завдавала шкоди його майну.

У разі відсутності нормативних документів, нормативно-правових актів, що містять обов'язкові вимоги до продукції, використання якої може завдати шкоди життю, здоров'ю споживача, навколишньому природному середовищу, а також майну споживача, відповідні органи виконавчої влади, що здійснюють державний захист прав споживачів, зобов'язані негайно заборонити випуск і реалізацію такої продукції.

2. На товари (наслідки робіт), використання яких понад визначений строк є небезпечним для життя, здоров'я споживача, навколишнього природного середовища або може заподіяти шкоду майну споживача, встановлюється строк служби (строк придатності). Ці вимоги можуть поширюватись як на виріб у цілому, так і на окремі його частини.

Виробник (виконавець, продавець) повинен попереджати споживача про встановлений строк служби (строк придатності) товару (наслідків роботи) або його частини, обов'язкові умови його використання та можливі наслідки в разі їх невиконання, а також про необхідні дії після закінчення цього строку.

Забороняється змінювати строк служби (строк придатності), який зазначено на етикетці, упаковці або у супровідних документах на товар, а також вводити в обіг товари, строк придатності яких минув.

3. Якщо для безпечного використання продукції, її зберігання, транспортування та утилізації необхідно додержуватися спеціальних правил, виробник (виконавець) зобов'язаний розробити такі правила та довести їх до продавця або споживача, а продавець - до споживача.

4. Продукція, на яку актами законодавства або іншими нормативними документами встановлено обов'язкові вимоги щодо забезпечення безпеки для життя, здоров'я споживачів, їх майна, навколишнього природного середовища і передбачено нанесення національного знака відповідності, повинна пройти встановлену процедуру оцінки відповідності. Виробник має право маркувати продукцію національним знаком відповідності за наявності декларації про відповідність та/або сертифіката відповідності, виданих згідно із законодавством.

Реалізація продукції (у тому числі імпортних товарів) без маркування національним знаком відповідності та/або без сертифіката відповідності чи декларації про відповідність забороняється.

Підставою для митного оформлення імпорту таких товарів на територію України є наявність передбачених законодавством документів, які засвідчують факт проходження ними процедури оцінки відповідності.

Відповідальність за порушення вимог щодо безпеки продукції, передбачених цією частиною, визначається цим Законом та іншими законодавчими актами.

5. Якщо встановлено, що при додержанні споживачем правил використання, зберігання чи транспортування товарів (наслідків робіт) вони завдають або можуть завдати шкоди життю, здоров'ю, майну споживача чи навколишньому природному середовищу, виробник (виконавець, продавець) зобов'язаний негайно припинити їх виробництво (реалізацію) до усунення причин заподіяння шкоди, а в необхідних випадках - вжити заходів щодо вилучення їх з обігу і відкликання у споживачів.

Якщо причини заподіяння шкоди усунути неможливо, виробник (виконавець) зобов'язаний зняти таку продукцію з виробництва, вилучити з обігу, відкликати у споживачів. У разі невиконання цих обов'язків зняття продукції з виробництва, вилучення з обігу і відкликання у споживачів проводиться за приписом органів виконавчої влади, що здійснюють контроль за безпекою продукції.

Виробник (виконавець) зобов'язаний відшкодувати у повному обсязі завдані споживачам збитки, пов'язані з відкликанням продукції.

6. Створюючи новий (модернізований) товар, розробник повинен подати технічну документацію відповідному органу для проведення державної експертизи на його відповідність вимогам щодо безпеки для життя, здоров'я і майна споживачів, а також навколишнього природного середовища.

7. Виробник (виконавець) зобов'язаний інформувати споживача про можливий ризик і про безпечне використання продукції за допомогою прийнятих загальновідомих у міжнародній практиці позначень.

Стаття 15. Право споживача на інформацію про продукцію

1. Споживач має право на одержання необхідної, доступної, достовірної та своєчасної інформації про продукцію, що забезпечує можливість її свідомого і компетентного вибору. Інформація повинна бути надана споживачеві до придбання ним товару чи замовлення роботи (послуги). Інформація про продукцію не вважається рекламою.

Інформація про продукцію повинна містити:

1) назву товару, найменування або відтворення знака для товарів і послуг, за якими вони реалізуються;

2) найменування нормативних документів, вимогам яких повинна відповідати вітчизняна продукція;

3) дані про основні властивості продукції, а щодо продуктів харчування - про склад (включаючи перелік використаної у процесі їх виготовлення сировини, в тому числі харчових добавок), номінальну кількість (масу, об'єм тощо), харчову та енергетичну цінність, умови використання та застереження щодо вживання їх окремими категоріями споживачів, а також іншу інформацію, що поширюється на конкретний продукт;

4) відомості про вміст шкідливих для здоров'я речовин, які встановлені нормативно-правовими актами, та застереження щодо застосування окремої продукції, якщо такі застереження встановлені нормативно-правовими актами;

5) позначку про наявність у її складі генетично модифікованих компонентів;

6) дані про ціну (тариф), умови та правила придбання продукції;

7) дату виготовлення;

8) відомості про умови зберігання;

9) гарантійні зобов'язання виробника (виконавця);

10) правила та умови ефективного і безпечного використання продукції;

11) строк придатності (строк служби) товару (наслідків роботи), відомості про необхідні дії споживача після їх закінчення, а також про можливі наслідки в разі невиконання цих дій;

12) найменування та місцезнаходження виробника (виконавця, продавця) і підприємства, яке здійснює його функції щодо прийняття претензій від споживача, а також проводить ремонт і технічне обслуговування.

Інформація про послуги, пов'язані з концертною, гастрольно-концертною, конкурсною, фестивальною діяльністю, повинна містити дані про використання чи невикористання виконавцями музичних творів фонограм власного вокального, інструментального, вокально-інструментального виконання музичного твору з музичним супроводом або без нього чи фонограм музичного супроводу до власного вокального, інструментального, вокально-інструментального виконання музичного твору.

Стосовно продукції, яка підлягає обов'язковій сертифікації, споживачеві повинна надаватись інформація про її сертифікацію.

Стосовно продукції, яка за певних умов може бути небезпечною для життя, здоров'я споживача та його майна, навколишнього природного середовища, виробник (виконавець, продавець) зобов'язаний довести до відома споживача інформацію про таку продукцію і можливі наслідки її споживання (використання).

Інформація споживачеві повинна надаватися згідно із законодавством про мови.

2. Інформація, передбачена частиною першою цієї статті, доводиться до відома споживачів виробником (виконавцем, продавцем) у супровідній документації, що додається до продукції, на етикетці, а також у маркуванні чи іншим способом (у доступній наочній формі), прийнятим для окремих видів продукції або в окремих сферах обслуговування.

Інформація про продукцію може бути розміщена у місцях, де вона реалізується, а також за згодою споживача доводитися до нього за допомогою засобів дистанційного зв'язку.

Продукти харчування, упаковані або розфасовані в Україні, повинні супроводжуватись інформацією про їх походження.

3. Продавець (виконавець), який реалізує продукцію, повинен обов'язково зазначати ціну кожної одиниці такої продукції або однієї категорії продукції та ціну однієї стандартної одиниці цієї продукції.

Написи щодо ціни реалізації продукції мають бути чіткими і простими для розуміння.

Ціна продукції повинна включати в себе всі податки та неподаткові обов'язкові платежі, які відповідно до законодавства сплачуються споживачем під час придбання відповідної продукції.

На аукціонних торгах споживачам повинна повідомлятися стартова ціна продажу відповідного товару.

Ціна товару зазначається за одну упаковку такого товару, а якщо товар поставляється без упаковки - за одиницю вимірювання, яка звичайно застосовується до такого товару.

У разі коли за одну ціну пропонується кілька товарів, робіт або послуг чи їх поєднання або якщо продавець (виконавець) надає споживачеві при реалізації однієї продукції право одержати іншу продукцію за зниженою ціною, до споживача доводиться інформація щодо:

1) змісту та вартості пропозиції та у разі пропонування товарів, робіт або послуг за одну ціну - ціни таких товарів, робіт або послуг, взятих окремо;

2) умови прийняття пропозиції, зокрема строку її дії та будь-яких обмежень, включаючи обмеження щодо кількості.

4. Вживання понять "знижка" або "зменшена ціна" або будь-яких інших, аналогічних за значенням, дозволяється лише з додержанням таких умов:

1) якщо вони застосовуються до продукції, яку безпосередньо реалізує суб'єкт господарювання;

2) якщо такого роду знижка або зменшення ціни застосовується протягом визначеного та обмеженого періоду часу;

3) якщо ціна продукції є нижчою від її звичайної ціни.

5. Вживання поняття "розпродаж" або будь-яких інших, аналогічних йому, дозволяється лише з додержанням таких умов:

1) якщо здійснюється розпродаж усіх товарів у межах певного місця або чітко визначеної групи товарів;

2) якщо тривалість розпродажу обмежено в часі;

3) якщо ціни товарів, що підлягають розпродажу, є меншими від їх звичайної ціни.

6. Після публічного повідомлення про початок проведення розпродажу, застосування знижок або зменшення ціни до споживачів повинна доводитися інформація про ціну продукції, що була встановлена до початку проведення відповідного розпродажу, застосування знижок або зменшення ціни, а також ціну цієї ж продукції, встановлену після їх початку.

7. У разі коли надання недоступної, недостовірної, неповної або несвоєчасної інформації про продукцію та про виробника (виконавця, продавця) спричинило:

1) придбання продукції, яка не має потрібних споживачеві властивостей, - споживач має право розірвати договір і вимагати відшкодування завданих йому збитків;

2) неможливість використання придбаної продукції за призначенням - споживач має право вимагати надання у прийнятно короткий, але не більше місяця, строк належної інформації. Якщо інформацію в обумовлений строк не буде надано, споживач має право розірвати договір і вимагати відшкодування збитків;

3) заподіяння шкоди життю, здоров'ю або майну споживача - споживач має право пред'явити продавцю (виробнику, виконавцю) вимоги, передбачені статтею 16 цього Закону, а також вимагати відшкодування збитків, завданих природним об'єктам, що перебувають у його володінні на праві власності або на інших підставах, передбачених законом чи договором.

8. Збитки, завдані споживачеві недобросовісною рекламою, підлягають відшкодуванню винною особою у повному обсязі.

Продавець не звільняється від відповідальності у разі неодержання ним від виробника (імпортера) відповідної інформації про товар.

9. Під час розгляду вимог споживача про відшкодування збитків, завданих недостовірною або неповною інформацією про продукцію чи недобросовісною рекламою, необхідно виходити з припущення, що у споживача немає спеціальних знань про властивості та характеристики продукції, яку він придбаває.

Стаття 16. Майнова відповідальність за шкоду, завдану дефектною продукцією або продукцією неналежної якості

1. Шкода, завдана життю, здоров'ю або майну споживача дефектною продукцією або продукцією неналежної якості, підлягає відшкодуванню в повному обсязі, якщо законом не передбачено більш високої міри відповідальності.

2. Право вимагати відшкодування завданої шкоди визнається за кожним потерпілим споживачем незалежно від того, чи перебував він у договірних відносинах з виробником (виконавцем, продавцем). Таке право зберігається протягом установленого строку служби (строку придатності), а якщо такий не встановлено - протягом десяти років з дати введення в обіг такої продукції її виробником.

При цьому на такого споживача покладається обов'язок довести:

1) наявність шкоди;

2) наявність дефекту в продукції;

3) наявність причинно-наслідкового зв'язку між такими шкодою та дефектом.

Відповідальність, яка покладається на виробника (виконавця) відповідно до положень цього Закону, не залежить від дій або бездіяльності інших осіб, які мають відношення до шкоди, що завдана дефектною продукцією або продукцією неналежної якості.

3. Відповідальність перед споживачем за шкоду, зазначену в частині першій цієї статті, несе сторона, яка її завдала.

4. Виробник (виконавець) несе відповідальність за шкоду, завдану життю, здоров'ю або майну споживача, що виникла у зв'язку з використанням речей, матеріалів, обладнання, приладів, інструментів, пристосувань чи інших засобів, необхідних для виробництва товарів, виконання робіт або надання послуг, незалежно від рівня його наукових і технічних знань.

5. Виробник (виконавець, продавець) звільняється від відповідальності, якщо доведе, що:

1) шкоду завдано з вини самого споживача внаслідок порушення ним встановлених правил використання, зберігання чи транспортування продукції або дії непереборної сили;

2) не вводив продукцію в обіг;

3) дефект у продукції виник внаслідок додержання виробником вимог законодавства або виконання обов'язкових для нього приписів органів державної влади.

Стаття 17. Права споживача у сфері торговельного та інших видів обслуговування

1. За всіма споживачами однаковою мірою визнається право на задоволення їх потреб у сфері торговельного та інших видів обслуговування. Встановлення будь-яких переваг, застосування прямих або непрямих обмежень прав споживачів не допускається, крім випадків, передбачених нормативно-правовими актами.

2. Споживач має право на вільний вибір продукції у зручний для нього час з урахуванням режиму роботи продавця (виконавця).

Продавець (виконавець) зобов'язаний всіляко сприяти споживачеві у вільному виборі продукції.

Забороняється примушувати споживача придбавати продукцію неналежної якості або непотрібного йому асортименту.

3. Продавець (виконавець) зобов'язаний надати споживачеві достовірну і доступну інформацію про найменування, належність та режим роботи свого підприємства.

4. Споживач має право на перевірку якості, безпеки, комплектності, міри, ваги та ціни продукції, що придбавається (замовляється), демонстрацію безпечного та правильного її використання. На вимогу споживача продавець (виконавець) зобов'язаний надати йому контрольно-вимірювальні прилади, документи про якість, безпеку, ціну продукції.

У разі коли під час гарантійного строку необхідно визначити причини втрати якості продукції, продавець (виконавець, виробник) зобов'язаний у триденний строк з дня одержання від споживача письмової згоди організувати проведення експертизи продукції. Експертиза проводиться за рахунок продавця (виконавця, виробника). Якщо у висновках експертизи буде доведено, що недоліки виникли після передачі продукції споживачеві внаслідок порушення ним встановлених правил використання, зберігання чи транспортування або дій третіх осіб, вимоги споживача не підлягають задоволенню, а споживач зобов'язаний відшкодувати продавцю (виконавцю, підприємству, яке виконує його функції) витрати на проведення експертизи. Споживач, продавець (виконавець, виробник) мають право на оскарження висновків експертизи у судовому порядку.

5. У разі порушення прав споживача на підприємствах сфери обслуговування продавець (виробник, виконавець) і працівники цих підприємств несуть відповідальність, встановлену законом.

Стаття 18. Визнання недійсними умов договорів, що обмежують права споживача

1. Продавець (виконавець, виробник) не повинен включати у договори із споживачем умови, які є несправедливими.

2. Умови договору є несправедливими, якщо всупереч принципу добросовісності його наслідком є істотний дисбаланс договірних прав та обов'язків на шкоду споживача.

3. Несправедливими є, зокрема, умови договору про:

1) звільнення або обмеження юридичної відповідальності продавця (виконавця, виробника) у разі смерті або ушкодження здоров'я споживача, спричинених діями чи бездіяльністю продавця (виконавця, виробника);

2) виключення або обмеження прав споживача стосовно продавця (виконавця, виробника) або третьої особи у разі повного або часткового невиконання чи неналежного виконання продавцем (виконавцем, виробником) договірних зобов'язань, включаючи умови про взаємозалік, зобов'язання споживача з оплати та його вимог у разі порушення договору з боку продавця (виконавця, виробника);

3) встановлення жорстких обов'язків споживача, тоді як надання послуги обумовлене лише власним розсудом виконавця;

4) надання можливості продавцю (виконавцю, виробнику) не повертати кошти на оплату, здійснену споживачем, у разі відмови споживача укласти або виконати договір, без встановлення права споживача на одержання відповідної компенсації від продавця (виконавця, виробника) у зв'язку з розірванням або невиконанням ним договору;

5) встановлення вимоги щодо сплати споживачем непропорційно великої суми компенсації (понад п'ятдесят відсотків вартості продукції) у разі невиконання ним зобов'язань за договором;

6) надання продавцю (виконавцю, виробнику) права розірвати договір із споживачем на власний розсуд, якщо споживачеві таке право не надається;

7) надання продавцю (виконавцю, виробнику) права не повертати кошти на оплату ненаданої продукції у разі розірвання договору з ініціативи продавця (виконавця, виробника);

8) надання продавцю (виконавцю, виробнику) права розірвати договір, укладений на невизначений строк із споживачем без повідомлення його про це, крім випадків, установлених законом;

9) установлення невиправдано малого строку для надання споживачем згоди на продовження дії договору, укладеного на визначений строк, з автоматичним продовженням такого договору, якщо споживач не висловить відповідного наміру;

10) установлення обов'язкових для споживача умов, з якими він не мав реальної можливості ознайомитися перед укладенням договору;

11) надання продавцю (виконавцю, виробнику) права в односторонньому порядку змінювати умови договору на власний розсуд або на підставах, не зазначених у договорі;

12) надання продавцю (виконавцю, виробнику) права в односторонньому порядку змінювати характеристики продукції, що є предметом договору;

13) визначення ціни товару на момент його поставки споживачеві або надання продавцю (виконавцю, виробнику) можливості збільшувати ціну без надання споживачеві права розірвати договір у разі збільшення ціни порівняно з тією, що була погоджена на момент укладення договору;

14) надання продавцю (виконавцю, виробнику) права визначати відповідність продукції умовам договору або надання йому виключного права щодо тлумачення договору;

15) обмеження відповідальності продавця (виконавця, виробника) стосовно зобов'язань, прийнятих його агентами, або обумовлення прийняття ним таких зобов'язань додержанням зайвих формальностей;

16) встановлення обов'язку споживача виконати всі зобов'язання, навіть якщо продавець (виконавець, виробник) не виконає своїх;

17) надання продавцю (виконавцю, виробнику) права передавати свої права та обов'язки за договором третій особі, якщо це може стати наслідком зменшення гарантій, що виникають за договором для споживача, без його згоди.

4. Перелік несправедливих умов у договорах із споживачами не є вичерпним.

Положення пункту 8 частини третьої цієї статті не застосовується до умови договорів про надання споживчого кредиту, відповідно до якої кредитодавець встановлює право розірвати договір в односторонньому порядку за наявності підстав, визначених законодавством, та за умови негайного повідомлення кожної із сторін про розірвання договору.

Положення пункту 11 частини третьої цієї статті не застосовується до договорів, укладених на невизначений строк, за умови встановлення в таких договорах обов'язковості повідомлення заздалегідь споживача про намір змінити умови договору і надання йому у зв'язку з цим права на розірвання договору.

Положення пункту 13 частини третьої цієї статті не застосовується до положень про індексацію ціни, що відповідають законодавству, якщо умови та метод розрахунку ціни чітко і недвозначно визначено у договорі.

Положення пунктів 8, 11 та 13 частини третьої цієї статті не застосовуються до:

1) операцій із цінними паперами, фінансовими послугами та іншими товарами або послугами, ціна яких залежить від зміни котировок або індексів на біржах чи ставок на фінансових ринках, які не контролюються продавцем;

2) договорів про купівлю/продаж іноземної валюти, дорожніх чеків або про міжнародні грошові перекази, номіновані в іноземній валюті.

5. Якщо положення договору визнано несправедливим, включаючи ціну договору, таке положення може бути змінено або визнано недійсним.

6. У разі коли зміна положення або визнання його недійсним зумовлює зміну інших положень договору, на вимогу споживача:

1) такі положення також підлягають зміні; або

2) договір може бути визнаним недійсним у цілому.

7. Положення, що було визнане недійсним, вважається таким з моменту укладення договору. Якщо до положення вносяться зміни, такі зміни вважаються чинними з моменту їх внесення.

8. Нечіткі або двозначні положення договорів із споживачами тлумачаться на користь споживача.

9. Якщо в результаті застосування умов договору, що обмежують права споживача, споживачеві завдано збитків, вони повинні відшкодовуватися винною особою у повному обсязі.

Споживач має право на відшкодування збитків, завданих йому виробником (виконавцем, продавцем), у зв'язку з використанням останнім переваг свого становища у виробничій чи торговельній діяльності.

Стаття 19. Заборона нечесної підприємницької практики

1. Нечесна підприємницька практика забороняється.

Нечесна підприємницька практика включає:

1) вчинення дій, що кваліфікуються законодавством як прояв недобросовісної конкуренції;

2) будь-яку діяльність (дії або бездіяльність), що вводить споживача в оману або є агресивною.

2. Якщо підприємницька практика спонукає або може спонукати споживача дати згоду на здійснення правочину, на який в іншому випадку він не погодився б, така практика вводить в оману стосовно:

1) основних характеристик продукції, таких як: її наявність, переваги, небезпека, склад, методи використання, гарантійне обслуговування, метод і дата виготовлення або надання, поставка, кількість, специфікація, географічне або інше походження, очікувані результати споживання чи результати та основні характеристики тестів або перевірок товару;

2) будь-яких застережень щодо прямої чи опосередкованої підтримки виробником продавця або продукції;

3) ціни або способу розрахунку ціни чи наявності знижок або інших цінових переваг;

4) потреби у послугах, заміні складових чи ремонті;

5) характеру, атрибутів та прав продавця або його агента, зокрема інформації про його особу та активи, кваліфікацію, статус, наявність ліцензії, афілійованість та права інтелектуальної або промислової власності, його відзнаки та нагороди;

6) права споживача або небезпеки, що йому загрожує.

Підприємницька практика є такою, що вводить в оману, якщо під час пропонування продукції споживачу не надається або надається у нечіткий, незрозумілий або двозначний спосіб інформація, необхідна для здійснення свідомого вибору.

3. Забороняються як такі, що вводять в оману:

1) пропонування для реалізації продукції за визначеною ціною, якщо існують підстави вважати, що продавець або виконавець не зможе надати таку продукцію за такою ціною або у таких обсягах, що можна передбачити з огляду на пропоновану ціну та характеристики продукції;

2) пропонування з метою реалізації однієї продукції до реалізації іншої;

3) відмова від пред'явлення споживачу товару, що пропонується, та прийняття замовлення або ненадання товару протягом розумного строку чи демонстрування дефектного зразка товару;

4) недостовірне повідомлення про наявність обмеженої кількості товарів або з метою спонукання споживачів до прийняття швидкого рішення позбавлення їх достатнього періоду часу для прийняття свідомого рішення;

5) пропонування до вільної реалізації продукції, яка вилучена з обігу або щодо обігу якої існують обмеження;

6) недостовірне твердження, що існуватиме загроза особистій безпеці споживача або його сім'ї, якщо він не придбає чи не замовить продукцію;

7) утворення, експлуатація або сприяння розвитку пірамідальних схем, коли споживач сплачує за можливість одержання компенсації, яка надається за рахунок залучення інших споживачів до такої схеми, а не за рахунок продажу або споживання продукції;

8) використання повідомлення про розпродаж у зв'язку із припиненням суб'єкта господарювання, його структурного підрозділу або припинення відповідного виду господарської діяльності, тоді як це не відповідає дійсності.

Перелік форм підприємницької практики, що вводить в оману, не є вичерпним.

4. Агресивною вважається підприємницька практика, яка фактично містить елементи примусу, докучання або неналежного впливу та істотно впливає чи може вплинути на свободу вибору або поведінку споживача стосовно придбання продукції.

При встановленні того, чи містить підприємницька практика елементи примусу, докучання або неналежного впливу, до уваги береться:

1) час, характер та повторюваність пропозицій щодо придбання продукції;

2) вживання образливих або загрозливих висловів;

3) використання тяжкої для споживача обставини, про яку продавцю або виконавцю було відомо, для впливу на рішення споживача;

4) встановлення обтяжливих або непропорційних позадоговірних перешкод для здійснення споживачем своїх прав за договором, включаючи положення про право споживача розірвати договір або замінити продукцію чи укласти договір з іншим суб'єктом господарювання;

5) загроза здійснити незаконні або неправомірні дії.

5. Як агресивні забороняються такі форми підприємницької практики:

1) створення враження, що споживач не може залишити приміщення продавця (виконавця) без укладення договору або здійснення оплати;

2) здійснення тривалих та/або періодичних візитів до житла споживача, незважаючи на вимогу споживача про припинення таких дій або залишення житла;

3) здійснення постійних телефонних, факсимільних, електронних або інших повідомлень без згоди на це споживача;

4) вимога оплати продукції, поставленої продавцем (виконавцем), якщо споживач не давав прямої та недвозначної згоди на її придбання.

Перелік форм агресивної підприємницької практики не є вичерпним.

6. Правочини, здійснені з використанням нечесної підприємницької практики, є недійсними.

Суб'єкти господарювання, їх працівники несуть відповідальність за нечесну підприємницьку практику згідно із законодавством.

Стаття 20. Правила торговельного, побутового та інших видів обслуговування

1. Правила торговельного, побутового та інших видів обслуговування (виконання робіт, надання послуг) затверджуються Кабінетом Міністрів України. Зазначені правила не можуть суперечити законодавчим актам.

Стаття 21. Порушення прав споживачів

1. Крім інших випадків порушень прав споживачів, які можуть бути встановлені та доведені виходячи з відповідних положень законодавства у сфері захисту прав споживачів, вважається, що для цілей застосування цього Закону та пов'язаного з ним законодавства про захист прав споживачів права споживача вважаються в будь-якому разі порушеними, якщо:

1) при реалізації продукції будь-яким чином порушується право споживача на свободу вибору продукції;

2) при реалізації продукції будь-яким чином порушується свобода волевиявлення споживача та/або висловлене ним волевиявлення;

3) при наданні послуги, від якої споживач не може відмовитись, а одержати може лише в одного виконавця, виконавець нав'язує такі умови одержання послуги, які ставлять споживача у нерівне становище порівняно з іншими споживачами та/або виконавцями, не надають споживачеві однакових гарантій відшкодування шкоди, завданої невиконанням (неналежним виконанням) сторонами умов договору;

4) порушується принцип рівності сторін договору, учасником якого є споживач;

5) будь-яким чином (крім випадків, передбачених законом) обмежується право споживача на одержання необхідної, доступної, достовірної та своєчасної інформації про відповідну продукцію;

6) споживачу реалізовано продукцію, яка є небезпечною, неналежної якості, фальсифікованою;

7) ціну продукції визначено неналежним чином;

8) документи, які підтверджують виконання договору, учасником якого є споживач, своєчасно не передано (надано) споживачу.

Стаття 22. Судовий захист прав споживачів

1. Захист прав споживачів, передбачених законодавством, здійснюється судом.

2. При задоволенні вимог споживача суд одночасно вирішує питання щодо відшкодування моральної (немайнової) шкоди.

3. Споживачі звільняються від сплати державного мита за позовами, що пов'язані з порушенням їх прав.

Стаття 23. Відповідальність за порушення законодавства про захист прав споживачів

1. У разі порушення законодавства про захист прав споживачів суб'єкти господарювання сфери торговельного та інших видів обслуговування, у тому числі ресторанного господарства, несуть відповідальність за:

1) відмову споживачу в реалізації його прав, установлених частиною першою статті 8 і частиною третьою статті 10 цього Закону, - у десятикратному розмірі вартості продукції виходячи з цін, що діяли на час придбання цієї продукції, але не менше двох неоподатковуваних мінімумів доходів громадян;

2) виготовлення або реалізацію продукції, що не відповідає вимогам нормативних документів, - у розмірі п'ятдесяти відсотків вартості виготовленої або одержаної для реалізації партії товару, виконаної роботи, наданої послуги, але не менше десяти неоподатковуваних мінімумів доходів громадян, а у разі, коли відповідно до закону суб'єкт господарської діяльності не веде обов'язковий облік доходів і витрат, - у розмірі десяти неоподатковуваних мінімумів доходів громадян;

3) реалізацію продукції, що підлягає обов'язковій сертифікації в Україні, але у документах, згідно з якими її передано на реалізацію, відсутні реєстраційні номери сертифіката відповідності або свідоцтва про визнання відповідності та/або декларації про відповідність, якщо це встановлено технічним регламентом з підтвердження відповідності на відповідний вид продукції, - у розмірі п'ятдесяти відсотків вартості одержаної для реалізації партії товару, виконаної роботи, наданої послуги, але не менше десяти неоподатковуваних мінімумів доходів громадян, а у разі, коли відповідно до закону суб'єкт господарської діяльності не веде обов'язковий облік доходів і витрат, - у розмірі десяти неоподатковуваних мінімумів доходів громадян;

4) виготовлення або реалізацію продукції, що не відповідає вимогам нормативних документів, нормативно-правових актів стосовно безпеки для життя, здоров'я та майна споживачів і навколишнього природного середовища, - у розмірі трьохсот відсотків вартості виготовленої або одержаної для реалізації партії товару, виконаної роботи, наданої послуги, але не менше двадцяти п'яти неоподатковуваних мінімумів доходів громадян, а у разі, коли відповідно до закону суб'єкт господарської діяльності не веде обов'язковий облік доходів і витрат, - у розмірі п'ятдесяти неоподатковуваних мінімумів доходів громадян;

5) реалізацію продукції, забороненої відповідним державним органом для виготовлення та реалізації (виконання, надання), - у розмірі п'ятисот відсотків вартості одержаної для реалізації партії товару, виконаної роботи, наданої послуги, але не менше ста неоподатковуваних мінімумів доходів громадян, а у разі, коли відповідно до закону суб'єкт господарської діяльності не веде обов'язковий облік доходів і витрат, - у розмірі ста неоподатковуваних мінімумів доходів громадян;

6) реалізацію небезпечного товару (отрути, пестицидів, вибухо- і вогненебезпечних речовин тощо) без належного попереджувального маркування, а також без інформації про правила і умови безпечного його використання - у розмірі ста відсотків вартості одержаної для реалізації партії товару, але не менше двадцяти неоподатковуваних мінімумів доходів громадян, а у разі, коли відповідно до закону суб'єкт господарської діяльності не веде обов'язковий облік доходів і витрат, - у розмірі двадцяти неоподатковуваних мінімумів доходів громадян;

7) відсутність необхідної, доступної, достовірної та своєчасної інформації про продукцію - у розмірі тридцяти відсотків вартості одержаної для реалізації партії товару, виконаної роботи, наданої послуги, але не менше п'яти неоподатковуваних мінімумів доходів громадян, а у разі, коли відповідно до закону суб'єкт господарської діяльності не веде обов'язковий облік доходів і витрат, - у розмірі п'яти неоподатковуваних мінімумів доходів громадян;

8) створення перешкод службовим особам спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів та структурного підрозділу з питань захисту прав споживачів органу місцевого самоврядування у проведенні перевірки якості продукції, а також правил торговельного та інших видів обслуговування - у розмірі від одного до десяти відсотків вартості реалізованої продукції за попередній календарний місяць, але не менше десяти неоподатковуваних мінімумів доходів громадян, а у разі, коли відповідно до закону суб'єкт господарської діяльності не веде обов'язковий облік доходів і витрат, - у розмірі десяти неоподатковуваних мінімумів доходів громадян;

9) невиконання або несвоєчасне виконання припису посадових осіб спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів про усунення порушень прав споживачів - у розмірі двадцяти неоподатковуваних мінімумів доходів громадян;

10) реалізацію товару, строк придатності якого минув, - у розмірі двохсот відсотків вартості залишку одержаної для реалізації партії товару, але не менше п'яти неоподатковуваних мінімумів доходів громадян;

11) порушення умов договору між споживачем і виконавцем про виконання роботи, надання послуги - у розмірі ста відсотків вартості виконаної роботи (наданої послуги), а за ті самі дії, вчинені щодо групи споживачів, - у розмірі від одного до десяти відсотків вартості виконаних робіт (наданих послуг) за попередній календарний місяць, але не менше п'яти неоподатковуваних мінімумів доходів громадян.

2. Суми штрафів зараховуються до державного бюджету.

Порядок їх стягнення визначається Кабінетом Міністрів України.

3. У разі невиконання в добровільному порядку суб'єктами господарювання сфери торгівлі і послуг, у тому числі ресторанного господарства, визначених у статті 26 цього Закону рішень (постанов) спеціально уповноваженого центрального органу виконавчої влади у сфері захисту прав споживачів, його територіальних органів та їх посадових осіб про накладення стягнення примусове виконання таких рішень (постанов) здійснюється державною виконавчою службою в порядку, встановленому Законом України "Про виконавче провадження".

Розділ III
ГРОМАДСЬКІ ОРГАНІЗАЦІЇ СПОЖИВАЧІВ (ОБ'ЄДНАННЯ СПОЖИВАЧІВ)
Стаття 24. Громадські організації споживачів (об'єднання споживачів)

1. З метою захисту своїх законних прав та інтересів споживачі мають право об'єднуватися у громадські організації споживачів (об'єднання споживачів).

2. Об'єднання споживачів є громадськими організаціями, що провадять свою діяльність відповідно до Закону України "Про об'єднання громадян".

3. Держава підтримує діяльність об'єднань споживачів.

Стаття 25. Права громадських організацій споживачів (об'єднань споживачів)

1. Об'єднання споживачів мають право:

1) вивчати споживчі властивості продукції, попит на неї, проводити опитування населення для виявлення громадської думки про якість товарів, що випускаються і реалізуються, та ціни на них;

2) проводити самостійно або звертатися до уповноважених державних органів щодо проведення експертизи та випробування продукції;

3) одержувати від органів виконавчої влади, органів місцевого самоврядування інформацію, необхідну для реалізації своїх цілей і завдань;

4) сприяти відповідним державним органам у здійсненні контролю за якістю продукції та обслуговування;

5) надавати юридичну і консультаційну допомогу споживачам згідно із законодавством;

6) вносити пропозиції щодо розроблення нормативних документів, які встановлюють вимоги до якості продукції;

7) представляти і захищати інтереси споживачів в органах виконавчої влади та органах місцевого самоврядування згідно із законодавством;

8) вносити органам виконавчої влади і суб'єктам господарювання пропозиції про заходи щодо підвищення якості продукції, про тимчасове зупинення випуску та реалізації продукції, яка не відповідає встановленим вимогам щодо якості, про припинення виробництва, вилучення з реалізації продукції, що становлять небезпеку для життя, здоров'я та майна громадян або завдають шкоди навколишньому природному середовищу, фальсифіковану та дефектну продукцію, а також про коригування цін, встановлених з порушенням законодавства;

9) звертатися з позовом до суду про визнання дій продавця, виробника (підприємства, що виконує їх функції), виконавця протиправними щодо невизначеного кола споживачів і припинення цих дій.

При задоволенні такого позову суд зобов'язує порушника довести рішення суду у встановлений ним строк через засоби масової інформації або іншим способом до відома споживачів.

Рішення суду, що набрало законної сили, про визнання дій продавця, виробника (підприємства, що виконує їх функції), виконавця протиправними щодо невизначеного кола споживачів є обов'язковим для суду, що розглядає позов споживача щодо цивільно-правових наслідків їх дій з питань, чи мали місце ці дії і чи були здійснені вони цими особами;

10) відповідно до законодавства захищати у суді права споживачів, які не є членами громадських організацій споживачів (об'єднань споживачів);

11) звертатися до правоохоронних органів та органів виконавчої влади про притягнення до відповідальності осіб, винних у випуску та реалізації продукції неналежної якості;

12) інформувати громадськість про права споживачів;

13) сприяти розвитку міжнародного співробітництва у сфері захисту прав та інтересів споживачів.

Розділ IV
ДІЯЛЬНІСТЬ ОРГАНІВ ВЛАДИ У СФЕРІ ЗАХИСТУ ПРАВ СПОЖИВАЧІВ
Стаття 26. Повноваження спеціально уповноваженого центрального органу виконавчої влади у сфері захисту прав та інтересів споживачів і його територіальних органів

1. Спеціально уповноважений центральний орган виконавчої влади у сфері захисту прав споживачів та його територіальні органи в Автономній Республіці Крим, областях, містах Києві та Севастополі здійснюють державний контроль за додержанням законодавства про захист прав споживачів, забезпечують реалізацію державної політики щодо захисту прав споживачів і мають право:

1) давати суб'єктам господарювання обов'язкові для виконання приписи про припинення порушень прав споживачів;

2) перевіряти у суб'єктів господарювання сфери торгівлі і послуг, у тому числі ресторанного господарства, якість продукції, додержання обов'язкових вимог щодо безпеки продукції, а також додержання правил торгівлі та надання послуг; безперешкодно відвідувати та обстежувати відповідно до законодавства будь-які виробничі, складські, торговельні та інші приміщення цих суб'єктів.

Порядок проведення таких перевірок визначається спеціально уповноваженим центральним органом виконавчої влади у сфері захисту прав споживачів;

3) відбирати у суб'єктів господарювання сфери торгівлі і послуг, у тому числі ресторанного господарства, зразки товарів, сировини, матеріалів, напівфабрикатів, комплектуючих виробів для перевірки їх якості на місці або проведення незалежної експертизи у відповідних лабораторіях та інших установах, акредитованих на право проведення таких робіт згідно із законодавством, з оплатою вартості зразків і проведених досліджень (експертизи) за рахунок коштів державного бюджету. У разі встановлення за результатами проведених досліджень (експертизи) факту реалізації продукції неналежної якості та/або фальсифікованої суб'єкт господарювання, що перевірявся, відшкодовує здійснені за це витрати. Кошти відшкодовування витрат зараховуються до державного бюджету. Порядок відбору таких зразків визначається Кабінетом Міністрів України;

4) проводити контрольні перевірки правильності розрахунків із споживачами за реалізовану продукцію. У разі неможливості повернення продукції, яка була використана (одержана) під час контрольної перевірки, відшкодування затрат відноситься на результати діяльності суб'єктів господарювання. Порядок проведення таких перевірок визначається Кабінетом Міністрів України;

5) одержувати безоплатно від суб'єктів господарювання, що перевіряються, копії необхідних документів, які характеризують якість продукції, сировини, матеріалів, комплектуючих виробів, що використовуються для виробництва цієї продукції;

6) припиняти відвантаження і реалізацію товарів, що не відповідають вимогам нормативних документів, до усунення суб'єктами господарювання виявлених недоліків;

7) забороняти суб'єктам господарювання реалізацію споживачам продукції:

а) на яку відсутні документи, що засвідчують її відповідність вимогам нормативних документів;

б) на яку в нормативно-правових актах та нормативних документах встановлено обов'язкові вимоги щодо забезпечення безпеки життя, здоров'я, майна споживачів та охорони навколишнього природного середовища, якщо продукцію внесено до переліку продукції, що підлягає обов'язковій сертифікації, але яка не має сертифіката відповідності (свідоцтва про визнання відповідності);

в) ввезеної на територію України без документів, які підтверджують її належну якість;

г) на яку строк придатності не зазначено або зазначено з порушенням вимог нормативних документів, а також товарів, строк придатності яких минув;

ґ) яка є фальсифікованою;

8) приймати рішення про:

а) припинення суб'єктами господарювання сфери торгівлі і послуг, у тому числі ресторанного господарства, реалізації та виробництва продукції, що не відповідає вимогам нормативно-правових актів та нормативних документів, - до усунення виявлених недоліків;

б) тимчасове припинення діяльності суб'єктів господарювання сфери торгівлі (секцій, відділів), послуг, у тому числі ресторанного господарства, складів підприємств оптової і роздрібної торгівлі та організацій незалежно від форми власності, що систематично реалізують товари неналежної якості, порушують правила торгівлі та надання послуг, умови зберігання та транспортування товарів, - до усунення виявлених недоліків;

9) опломбовувати у порядку, передбаченому законодавством, виробничі, складські, торговельні та інші приміщення суб'єктів господарювання сфери торгівлі і послуг, у тому числі ресторанного господарства, а також несправні, з неправильними показаннями, з пошкодженим повірочним тавром або без нього, чи з таким, строк дії якого закінчився, засоби вимірювальної техніки, за допомогою яких здійснюється обслуговування споживачів, з подальшим повідомленням про це територіальних органів спеціально уповноваженого центрального органу виконавчої влади у сфері стандартизації, метрології та сертифікації;

10) подавати до суду позови щодо захисту прав споживачів;

11) передавати матеріали перевірок на дії осіб, що містять ознаки злочину, органам дізнання чи досудового слідства;

12) накладати на винних осіб у випадках, передбачених законодавством, адміністративні стягнення.

Справи про адміністративні правопорушення розглядаються за місцезнаходженням спеціально уповноваженого центрального органу виконавчої влади у сфері захисту прав споживачів або його територіальних органів;

13) накладати на суб'єктів господарювання сфери торгівлі і послуг, у тому числі ресторанного господарства, стягнення, передбачені статтею 23 цього Закону, в порядку, що визначається Кабінетом Міністрів України.

2. Результати перевірок суб'єктів господарювання службовими особами спеціально уповноваженого центрального органу виконавчої влади у сфері захисту прав споживачів та його територіальних органів оформлюються відповідними актами.

Стаття 27. Повноваження інших органів виконавчої влади щодо захисту прав споживачів

1. Інші органи виконавчої влади здійснюють державний захист прав споживачів у межах своєї компетенції, визначеної законодавством.

Стаття 28. Повноваження органів місцевого самоврядування щодо захисту прав споживачів

1. Органи місцевого самоврядування з метою захисту прав споживачів мають право створювати при їх виконавчих органах структурні підрозділи з питань захисту прав споживачів, які вправі:

1) розглядати звернення споживачів, консультувати їх з питань захисту прав споживачів;

2) аналізувати договори, що укладаються продавцями (виконавцями, виробниками) із споживачами, з метою виявлення умов, які обмежують права споживачів;

3) у разі виявлення продукції неналежної якості, фальсифікованої, небезпечної для життя, здоров'я, майна споживачів і навколишнього природного середовища терміново повідомляти про це відповідні територіальні органи у справах захисту прав споживачів, інші органи, що здійснюють контроль і нагляд за якістю і безпекою продукції;

4) у разі виявлення фактів реалізації продукції, яка не супроводжується необхідною, доступною, достовірною, своєчасною інформацією та відповідними документами, або продукції з простроченим строком придатності - тимчасово зупиняти реалізацію продукції до пред'явлення інформації, супровідних документів або припиняти її реалізацію;

5) готувати подання до органу, який видав дозвіл на провадження відповідного виду діяльності, для вирішення питання про тимчасове зупинення його дії чи про дострокове анулювання у разі систематичного порушення прав споживачів;

6) подавати до суду позови щодо захисту прав споживачів.

Стаття 29. Обов'язки і відповідальність службових осіб органів виконавчої влади, які здійснюють захист прав споживачів

1. Службові особи органів виконавчої влади, які здійснюють захист прав споживачів, зобов'язані суворо додержуватися вимог законодавства. За невиконання або неналежне виконання обов'язків службові особи притягаються до відповідальності згідно із законодавством.

Стаття 30. Розгляд скарг на рішення органів виконавчої влади, що здійснюють захист прав споживачів, їх службових осіб, а також на дії таких осіб

1. Скарги на рішення органів виконавчої влади, що здійснюють захист прав споживачів, їх службових осіб, а також на дії таких осіб розглядаються в порядку, визначеному законодавством.

2. Подання скарги не зупиняє виконання рішення органу виконавчої влади, що здійснює захист прав споживачів, його службових осіб, а також дій таких осіб.

Стаття 31. Відносини органів виконавчої влади, що здійснюють захист прав споживачів, з правоохоронними органами

1. Працівники правоохоронних органів надають службовим особам органів виконавчої влади, що здійснюють захист прав споживачів, допомогу у виконанні ними службових обов'язків та припиняють незаконні дії фізичних осіб, які перешкоджають виконанню покладених на них функцій.

Стаття 32. Правовий захист службових осіб спеціально уповноваженого центрального органу виконавчої влади у сфері захисту прав споживачів та його територіальних органів

1. Службова особа спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів при виконанні своїх службових обов'язків перебуває під захистом закону.

Держава гарантує захист життя, здоров'я, честі, гідності та майна службової особи спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів і членів її сім'ї від злочинних посягань та інших протиправних дій.

2. Усі службові особи спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів підлягають державному обов'язковому страхуванню за рахунок коштів державного бюджету.

Порядок та умови страхування службової особи спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів встановлюються Кабінетом Міністрів України.

3. Образа службової особи спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів, а також опір, погроза, насильство та інші дії, які перешкоджають виконанню покладених на неї завдань, тягнуть за собою встановлену законом відповідальність.

У разі каліцтва чи інвалідності, що сталися у зв'язку з виконанням службових обов'язків, службова особа спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів одержує компенсацію в розмірі від річного до п'ятирічного грошового утримання залежно від ступеня втрати працездатності, а в разі її загибелі із зазначеної причини сім'ї загиблого виплачується одноразова допомога в розмірі десятирічного грошового утримання за останньою посадою.

Шкода (збитки), завдані майну службової особи спеціально уповноваженого органу виконавчої влади у сфері захисту прав споживачів або членів її сім'ї у зв'язку з виконанням нею службових обов'язків, компенсуються в повному обсязі за рахунок коштів державного бюджету з подальшим стягненням цієї суми з винних осіб.

Розділ V
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

Положення першого речення пункту 3 частини першої статті 26 у частині оплати вартості зразків і проведених досліджень (експертизи) за рахунок коштів державного бюджету набирає чинності з 1 січня 2007 року. До цієї дати зазначена оплата здійснюється за рахунок суб'єктів господарювання, що перевіряються.

2. До приведення у відповідність із цим Законом інші нормативно-правові акти застосовуються в частині, що не суперечить цьому Закону.

3. Кабінету Міністрів України у шестимісячний строк з дня набрання чинності цим Законом:

1) підготувати та подати на розгляд Верховної Ради України пропозиції щодо приведення інших законів у відповідність із цим Законом;

2) відповідно до своєї компетенції забезпечити прийняття нормативно-правових актів, передбачених цим Законом;

3) привести власні нормативно-правові акти у відповідність із цим Законом;

4) забезпечити перегляд і скасування міністерствами та іншими центральними органами виконавчої влади їх нормативно-правових актів, що суперечать цьому Закону.
Голова Верховної Ради Української РСР м. Київ 12 травня 1991 року N 1023-XII | Л. КРАВЧУК


ЗАКОН УКРАЇНИ

Про загальнообов'язкове державне пенсійне страхування

Із змінами і доповненнями, внесеними
 Законами України
 від 24 червня 2004 року N 1878-IV,
 від 4 листопада 2004 року N 2153-IV,
 від 23 грудня 2004 року N 2287-IV,
 від 23 грудня 2004 року N 2291-IV,
від 13 січня 2005 року N 2343-IV,
від 25 березня 2005 року N 2505-IV,
від 31 травня 2005 року N 2613-IV,
від 16 червня 2005 року N 2658-IV,
від 3 листопада 2005 року N 3057-IV,
від 3 листопада 2005 року N 3058-IV,
 від 17 листопада 2005 року N 3108-IV,
 від 20 грудня 2005 року N 3235-IV,
 від 10 січня 2006 року N 3297-IV,
від 22 лютого 2006 року N 3456-IV,
 від 4 квітня 2006 року N 3591-IV,
 від 26 липня 2006 року N 32-V,
 від 3 серпня 2006 року N 67-V,
 від 16 листопада 2006 року N 364-V,
 від 12 грудня 2006 року N 436-V,
 від 19 грудня 2006 року N 489-V
 (враховуючи зміни, внесені Законом
 України від 15 березня 2007 року N 749-V),
 від 22 березня 2007 року N 827-V,
 від 3 квітня 2007 року N 857-V,
 від 27 квітня 2007 року N 996-V,
 Рішеннями Конституційного Суду України
 від 18 червня 2007 року N 4-рп/2007,
 від 9 липня 2007 року N 6-рп/2007,
 Законом України
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року)

(З 1 жовтня 2008 року до абзацу п'ятого частини першої статті 25 цього Закону будуть внесені зміни, передбачені підпунктом 7 пункту 35 Закону України від 28 грудня 2007 року N 107-VI)

Положення абзаців третього та четвертого пункту 13 розділу XV цього Закону
 визнано такими, що не відповідають Конституції України (є неконституційними)
(згідно з Рішенням Конституційного Суду України
 від 11 жовтня 2005 року N 8-рп/2005)

(Установлено, що у 2007 році перерахунок пенсії відповідно до частини четвертої статті 42 цього Закону провадиться з урахуванням не менше ніж 24 місяців страхового стажу після призначення (попереднього перерахунку) пенсії згідно із Законом України від 19 грудня 2006 року N 489-V)

(Установлено, що з 1 січня 2007 року максимальний розмір пенсії або щомісячного довічного грошового утримання (з урахуванням надбавок, підвищень, додаткових пенсій, цільової грошової допомоги та пенсій за особливі заслуги перед Україною та інших доплат до пенсій, встановлених законодавством), призначених (перерахованих) у 2006 - 2007 роках відповідно до цього Закону не може перевищувати 12 мінімальних розмірів пенсії за віком, встановленої абзацом першим частини першої статті 28 Закону України "Про загальнообов'язкове державне пенсійне страхування", згідно із Законом України від 19 грудня 2006 року N 489-V, це положення, передбачене статтею 97 Закону України від 19 грудня 2006 року N 489-V, визнано таким, що не відповідає Конституції України (є неконституційним), в частині, що стосується професійних суддів, згідно з Рішенням Конституційного Суду України від 18 червня 2007 року N 4-рп/2007)

(Установлено, що у 2007 році працюючим пенсіонерам, на яких поширюється дія цього Закону, достроково призначена пенсія за віком (з урахуванням підпункту "г" пункту 1 статті 26 Закону України "Про зайнятість населення", пункту "в" частини другої статті 12 Закону України "Про загальні засади подальшої експлуатації і зняття з експлуатації Чорнобильської АЕС та перетворення зруйнованого четвертого енергоблока цієї АЕС на екологічно безпечну систему" та статті 21 Закону України "Про основні засади соціального захисту ветеранів праці та інших громадян похилого віку в Україні") у період до досягнення пенсійного віку, передбаченого законодавством для відповідної категорії осіб, не виплачується згідно із Законом України від 19 грудня 2006 року N 489-V, положення, передбачене статтею 98 Закону України від 19 грудня 2006 року N 489-V, визнано таким, що не відповідає Конституції України (є неконституційним), в частині, що стосується професійних суддів та працівників апарату судів, згідно з Рішенням Конституційного Суду України від 18 червня 2007 року N 4-рп/2007, положення, передбачене статтею 98 Закону України від 19 грудня 2006 року N 489-V, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 9 липня 2007 року N 6-рп/2007)

(Установлено, що у 2008 році пенсії, призначені згідно з цим Законом із застосуванням показників середньої заробітної плати працівників, зайнятих у галузях економіки України за 2002 - 2005 роки, підлягають перерахунку з 1 січня 2008 року із урахуванням показника середньої заробітної плати працівників, зайнятих у галузях економіки України, за 2006 рік, що застосовується для обчислення пенсій згідно із Законом України від 28 грудня 2007 року N 107-VI)

Цей Закон, розроблений відповідно до Конституції України та Основ законодавства України про загальнообов'язкове державне соціальне страхування, визначає принципи, засади і механізми функціонування системи загальнообов'язкового державного пенсійного страхування, призначення, перерахунку і виплати пенсій, надання соціальних послуг з коштів Пенсійного фонду, що формуються за рахунок страхових внесків роботодавців, бюджетних та інших джерел, передбачених цим Законом, а також регулює порядок формування Накопичувального пенсійного фонду та фінансування за рахунок його коштів видатків на оплату договорів страхування довічних пенсій або одноразових виплат застрахованим особам, членам їхніх сімей та іншим особам, передбаченим цим Законом.

Зміна умов і норм загальнообов'язкового державного пенсійного страхування здійснюється виключно шляхом внесення змін до цього Закону.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів

У цьому Законі наведені нижче терміни вживаються в такому значенні:

актуарні розрахунки - фінансовий аналіз коротко- і довгострокових наслідків функціонування системи загальнообов'язкового державного пенсійного страхування, що містить прогноз фінансових потоків, оцінку фінансових зобов'язань, довгостроковий прогноз стану та стабільності системи, докладний аналіз коротко- і довгострокових фінансових наслідків будь-яких змін у цій системі;

довічна пенсія з коштів Накопичувального пенсійного фонду (далі - довічна пенсія) - пенсійна виплата, сума якої визначається в договорі страхування довічної пенсії та сплачується у визначеному законом порядку застрахованій особі після досягнення нею пенсійного віку або членам її сім'ї чи спадкоємцям у випадках, передбачених цим Законом;

застрахована особа - фізична особа, яка відповідно до цього Закону підлягає загальнообов'язковому державному пенсійному страхуванню і сплачує (сплачувала) та/або за яку сплачуються чи сплачувалися у встановленому законом порядку страхові внески на загальнообов'язкове державне пенсійне страхування;

зберігач - банк, який здійснює свою діяльність відповідно до законодавства про банки і банківську діяльність та відповідає вимогам цього Закону щодо зберігання та обслуговування коштів Накопичувального фонду;

коефіцієнт страхового стажу - величина, що визначається відповідно до цього Закону для обрахування страхового стажу при обчисленні розміру пенсії у солідарній системі загальнообов'язкового державного пенсійного страхування;

компанія з управління активами - юридична особа, яка здійснює управління активами на підставі ліцензії на провадження професійної діяльності з управління активами в частині управління пенсійними активами та обирається за результатами тендера;

мінімальна пенсія - державна соціальна гарантія, розмір якої визначається цим Законом;

мінімальний страховий внесок - сума коштів, що визначається розрахунково як добуток мінімального розміру заробітної плати на розмір страхового внеску, встановлених законом на день отримання заробітної плати (доходу);

накопичувальний пенсійний рахунок - частина персональної облікової картки в системі персоніфікованого обліку, яка відображає стан пенсійних активів застрахованої особи в накопичувальній системі загальнообов'язкового державного пенсійного страхування;

Накопичувальний пенсійний фонд (далі - Накопичувальний фонд) - цільовий позабюджетний фонд, який створюється відповідно до цього Закону, акумулює страхові внески застрахованих осіб, що обліковуються на накопичувальних пенсійних рахунках та інвестуються з метою отримання інвестиційного доходу на користь застрахованих осіб, пенсійні активи якого використовуються для оплати договорів страхування довічних пенсій або одноразових виплат застрахованим особам, а у випадках, передбачених цим Законом, членам їхніх сімей чи спадкоємцям та на інші цілі, передбачені цим Законом;

недержавний пенсійний фонд - недержавний пенсійний фонд, який створений та діє відповідно до законодавства про недержавне пенсійне забезпечення;

непрацездатні громадяни - особи, які досягли встановленого законом пенсійного віку або визнані інвалідами, у тому числі діти-інваліди, а також особи, які мають право на пенсію у зв'язку з втратою годувальника відповідно до цього Закону;

одиниця пенсійних активів Накопичувального фонду (далі - одиниця пенсійних активів) - одиниця виміру загальної вартості пенсійних активів Накопичувального фонду, що накопичені та обліковуються на накопичувальному пенсійному рахунку застрахованої особи, яка застосовується для визначення вартості пенсійних активів на момент їх оцінки;

одноразова виплата - пенсійна виплата, що здійснюється в разі досягнення застрахованою особою пенсійного віку та в інших випадках на умовах та в порядку, визначених цим Законом за рахунок коштів Накопичувального фонду;

основні напрями інвестиційної політики - документ, який відповідно до вимог цього Закону визначає напрями та обмеження інвестування коштів Накопичувального фонду, рівні інвестиційного доходу, суми коштів на адміністративні витрати, видатки на фінансування оплати договорів страхування довічних пенсій та одноразових виплат у відповідному році;

пенсійні виплати - грошові виплати в системі загальнообов'язкового державного пенсійного страхування, що здійснюються у вигляді пенсії, довічної пенсії або одноразової виплати;

пенсія - щомісячна пенсійна виплата в солідарній системі загальнообов'язкового державного пенсійного страхування, яку отримує застрахована особа в разі досягнення нею передбаченого цим Законом пенсійного віку чи визнання її інвалідом, або отримують члени її сім'ї у випадках, визначених цим Законом;

пенсійні активи Накопичувального фонду (далі - пенсійні активи) - грошові кошти, цінні папери, майнові права та зобов'язання щодо них, які сформовані відповідно до цього Закону в Накопичувальному фонді;

пенсіонер - особа, яка відповідно до цього Закону отримує пенсію, довічну пенсію, або члени її сім'ї, які отримують пенсію в разі смерті цієї особи у випадках, передбачених цим Законом;

персоніфікований облік у системі загальнообов'язкового державного пенсійного страхування (далі - персоніфікований облік) - організація та ведення обліку відомостей про застраховану особу, що використовуються в системі загальнообов'язкового державного пенсійного страхування в порядку, визначеному цим Законом;

пов'язана особа:

юридична особа, яка здійснює контроль за відповідною юридичною особою або контролюється відповідною юридичною особою, або перебуває під спільним контролем з такою юридичною особою;

фізична особа або члени її сім'ї, які здійснюють контроль за відповідною юридичною особою. Членами сім'ї фізичної особи вважаються її чоловік (дружина), діти або батьки як фізичної особи, так і її чоловіка (дружини), а також чоловік (дружина) будь-кого з дітей або батьків фізичної особи;

посадова особа відповідної юридичної особи, уповноважена виконувати від імені юридичної особи юридичні дії, спрямовані на встановлення, зміну або припинення правових відносин, а також члени сім'ї такої посадової особи.

Під здійсненням контролю в цьому Законі слід розуміти володіння безпосередньо або через пов'язаних фізичних чи юридичних осіб найбільшою часткою (паєм, пакетом акцій), що становить не менш як 20 відсотків статутного фонду юридичної особи, або управління найбільшою кількістю голосів у органі управління юридичної особи. Для фізичної особи загальна сума володіння часткою статутного фонду юридичної особи (голосів у органі управління) визначається як загальний обсяг корпоративних прав, що належать такій фізичній особі, членам її сім'ї та юридичним особам, які контролюються такою фізичною особою або членами її сім'ї;

представники застрахованих осіб - профспілки або їх об'єднання чи інші уповноважені найманими працівниками органи (представники);

представники роботодавців - організації роботодавців, їх об'єднання чи інші уповноважені роботодавцями органи (представники);

професійна діяльність з управління активами в частині пенсійних активів - професійна діяльність, що розуміється в значенні, визначеному Законом України "Про державне регулювання ринку цінних паперів в Україні" та пов'язана з управлінням пенсійними активами Накопичувального фонду з метою збереження їх вартості та отримання інвестиційного доходу на користь застрахованих осіб;

Рада Накопичувального фонду - вищий колегіальний орган управління накопичувальною системою загальнообов'язкового державного пенсійного страхування, що створюється та діє в порядку, визначеному цим Законом;

роботодавець - власник підприємства, установи, організації або уповноважений ним орган незалежно від форм власності, виду діяльності та господарювання; фізична особа, яка використовує працю найманих працівників (у тому числі іноземців, які на законних підставах працюють за наймом в Україні); власник розташованого в Україні іноземного підприємства, установи, організації (у тому числі міжнародної), філії та представництва, який використовує працю найманих працівників, якщо інше не передбачено міжнародними договорами України, згода на обов'язковість яких надана Верховною Радою України;

соціальні послуги - послуги, що надаються особам за рахунок коштів Пенсійного фонду на умовах та в порядку, визначених цим Законом;

страховий стаж - період (строк), протягом якого особа підлягала державному соціальному страхуванню, якою або за яку сплачувався збір на обов'язкове державне пенсійне страхування згідно із законодавством, що діяло раніше, та/або підлягає загальнообов'язковому державному пенсійному страхуванню згідно із цим Законом і за який сплачено страхові внески;

страхові внески - кошти відрахувань на соціальне страхування та збір на обов'язкове державне пенсійне страхування, сплачені згідно із законодавством, що діяло раніше; кошти, сплачені на загальнообов'язкове державне пенсійне страхування відповідно до цього Закону;

страхова організація - юридична особа, виключним видом діяльності якої є страхування життя, має відповідну ліцензію, видану в порядку, встановленому законодавством, та здійснює страхування і виплату довічних пенсій;

страхувальники - роботодавці та інші особи, які відповідно до цього Закону сплачують страхові внески на загальнообов'язкове державне пенсійне страхування;

тендер - відкритий конкурс, порядок організації та проведення якого визначається цим Законом;

уповноважений банк - банк, який здійснює свою діяльність відповідно до законодавства про банки і банківську діяльність та провадить розрахунково-касові операції з коштами Пенсійного фонду;

чиста вартість одиниці пенсійних активів - вартість одиниці пенсійних активів, що визначається в порядку, передбаченому цим Законом, шляхом ділення чистої вартості пенсійних активів на загальну кількість одиниць пенсійних активів на день розрахунку;

чиста вартість пенсійних активів - різниця між вартістю пенсійних активів на день проведення розрахунку та загальною сумою зобов'язань Накопичувального фонду, що підлягають виконанню на день проведення розрахунку, яка розраховується за методикою та в порядку, визначеними Державною комісією з цінних паперів та фондового ринку за погодженням з Державною комісією з регулювання ринків фінансових послуг України та Національним банком України.

Стаття 2. Структура системи пенсійного забезпечення в Україні

1. Система пенсійного забезпечення в Україні складається з трьох рівнів.

Перший рівень - солідарна система загальнообов'язкового державного пенсійного страхування (далі - солідарна система), що базується на засадах солідарності і субсидування та здійснення виплати пенсій і надання соціальних послуг за рахунок коштів Пенсійного фонду на умовах та в порядку, передбачених цим Законом.

Другий рівень - накопичувальна система загальнообов'язкового державного пенсійного страхування (далі - накопичувальна система пенсійного страхування), що базується на засадах накопичення коштів застрахованих осіб у Накопичувальному фонді та здійснення фінансування витрат на оплату договорів страхування довічних пенсій і одноразових виплат на умовах та в порядку, передбачених законом.

Третій рівень - система недержавного пенсійного забезпечення, що базується на засадах добровільної участі громадян, роботодавців та їх об'єднань у формуванні пенсійних накопичень з метою отримання громадянами пенсійних виплат на умовах та в порядку, передбачених законодавством про недержавне пенсійне забезпечення.

2. Перший та другий рівні системи пенсійного забезпечення в Україні становлять систему загальнообов'язкового державного пенсійного страхування.

Другий та третій рівні системи пенсійного забезпечення в Україні становлять систему накопичувального пенсійного забезпечення.

3. Для окремих категорій громадян законами України можуть встановлюватися умови, норми і порядок їх пенсійного забезпечення, відмінні від загальнообов'язкового державного пенсійного страхування і недержавного пенсійного забезпечення.

4. Громадяни України можуть бути учасниками та отримувати пенсійні виплати одночасно з різних рівнів системи пенсійного забезпечення в Україні. Обов'язковість участі або обмеження щодо участі громадян у відповідних рівнях системи пенсійного забезпечення в Україні та отримання пенсійних виплат встановлюються законами з питань пенсійного забезпечення.

Питання участі іноземців і осіб без громадянства в системі пенсійного забезпечення в Україні та участі громадян України в іноземних пенсійних системах регулюються відповідно цим Законом, іншими законами з питань пенсійного забезпечення та міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

Стаття 3. Суб'єкти системи пенсійного забезпечення в Україні

1. Суб'єктами солідарної системи є:

застраховані особи, а в окремих випадках, визначених цим Законом, - члени їхніх сімей та інші особи;

страхувальники;

Пенсійний фонд;

уповноважений банк;

підприємства, установи, організації (далі - організації), що здійснюють виплату і доставку пенсій.

2. Суб'єктами системи накопичувального пенсійного забезпечення є:

особи, від імені та на користь яких здійснюється накопичення та інвестування коштів;

підприємства, установи, організації та фізичні особи, що здійснюють перерахування внесків до системи накопичувального пенсійного забезпечення;

Накопичувальний фонд;

недержавні пенсійні фонди;

юридичні особи, які здійснюють адміністративне управління Накопичувальним фондом і недержавними пенсійними фондами та управління їх пенсійними активами;

зберігач;

страхові організації.

Інші суб'єкти системи накопичувального пенсійного забезпечення можуть бути визначені законами України.

Стаття 4. Законодавство про пенсійне забезпечення в Україні

1. Законодавство про пенсійне забезпечення базується на Конституції України, складається з Основ законодавства України про загальнообов'язкове державне соціальне страхування, цього Закону, закону про недержавне пенсійне забезпечення, законів, якими встановлюються умови пенсійного забезпечення, відмінні від загальнообов'язкового державного пенсійного страхування та недержавного пенсійного забезпечення, міжнародних договорів з пенсійного забезпечення, згода на обов'язковість яких надана Верховною Радою України (далі - закони про пенсійне забезпечення), а також інших законів та нормативно-правових актів, прийнятих відповідно до законів про пенсійне забезпечення, що регулюють відносини у сфері пенсійного забезпечення в Україні.

2. Якщо міжнародним договором України, згода на обов'язковість якого надана Верховною Радою України, встановлено інші норми, ніж ті, що передбачені законодавством України про пенсійне забезпечення, то застосовуються норми міжнародного договору.

3. Виключно законами про пенсійне забезпечення визначаються:

види пенсійного забезпечення;

умови участі в пенсійній системі чи її рівнях;

пенсійний вік для чоловіків та жінок, при досягненні якого особа має право на отримання пенсійних виплат;

джерела формування коштів, що спрямовуються на пенсійне забезпечення;

умови, норми та порядок пенсійного забезпечення;

організація та порядок здійснення управління в системі пенсійного забезпечення.

Стаття 5. Сфера дії Закону

1. Цей Закон регулює відносини, що виникають між суб'єктами системи загальнообов'язкового державного пенсійного страхування. Дія інших нормативно-правових актів може поширюватися на ці відносини лише у випадках, передбачених цим Законом, або в частині, що не суперечить цьому Закону.

2. Виключно цим Законом визначаються:

принципи та структура системи загальнообов'язкового державного пенсійного страхування;

коло осіб, які підлягають загальнообов'язковому державному пенсійному страхуванню;

платники страхових внесків, їх права та обов'язки;

порядок нарахування, обчислення та сплати страхових внесків, стягнення заборгованості за цими внесками;

види пенсійних виплат;

умови набуття права та порядок визначення розмірів пенсійних виплат;

пенсійний вік чоловіків та жінок, при досягненні якого особа має право на призначення пенсії за віком;

мінімальний розмір пенсії за віком;

порядок здійснення пенсійних виплат за загальнообов'язковим державним пенсійним страхуванням;

порядок використання коштів Пенсійного фонду та Накопичувального фонду;

організація та порядок здійснення управління в системі загальнообов'язкового державного пенсійного страхування.

Стаття 6. Соціальні виплати непрацездатним громадянам

1. Непрацездатні громадяни крім пенсійних виплат із системи пенсійного забезпечення мають право отримувати доплати, надбавки та підвищення до зазначених виплат, додаткову пенсію в порядку та за рахунок коштів, визначених законодавством.

2. У разі якщо сукупність виплат, зазначених у частині першій цієї статті, разом з пенсійними виплатами із системи пенсійного забезпечення та іншими доходами не досягають розміру прожиткового мінімуму, визначеного законом для непрацездатних громадян, такі громадяни мають право на отримання державної соціальної допомоги в порядку, розмірах та за рахунок коштів, визначених законом.

Стаття 7. Принципи загальнообов'язкового державного пенсійного страхування

1. Загальнообов'язкове державне пенсійне страхування здійснюється за принципами:

законодавчого визначення умов і порядку здійснення загальнообов'язкового державного пенсійного страхування;

обов'язковості страхування осіб, які працюють на умовах трудового договору (контракту) та інших підставах, передбачених законодавством, а також осіб, які забезпечують себе роботою самостійно, фізичних осіб - суб'єктів підприємницької діяльності;

права на добровільну участь у системі загальнообов'язкового державного пенсійного страхування осіб, які відповідно до цього Закону не підлягають загальнообов'язковому державному пенсійному страхуванню;

заінтересованості кожної працездатної особи у власному матеріальному забезпеченні після виходу на пенсію;

рівноправності застрахованих осіб щодо отримання пенсійних виплат та виконання обов'язків стосовно сплати страхових внесків на загальнообов'язкове державне пенсійне страхування;

диференціації розмірів пенсій залежно від тривалості страхового стажу та розміру заробітної плати (доходу);

солідарності та субсидування в солідарній системі;

фінансування видатків на виплату пенсій, надання соціальних послуг за рахунок страхових внесків, бюджетних коштів і коштів цільових фондів;

спрямування частини страхових внесків до Накопичувального фонду для здійснення оплати договорів страхування довічної пенсії і одноразової виплати залежно від розмірів накопичень застрахованої особи з урахуванням інвестиційного доходу;

державних гарантій реалізації застрахованими особами своїх прав, передбачених цим Законом;

організації управління Пенсійним фондом на основі паритетності представників від застрахованих осіб, роботодавців та держави і на засадах гласності, прозорості та доступності його діяльності;

обов'язковості фінансування за рахунок коштів Пенсійного фонду витрат, пов'язаних з виплатою пенсій та наданням соціальних послуг, в обсягах, передбачених цим Законом;

цільового та ефективного використання коштів загальнообов'язкового державного пенсійного страхування;

відповідальності суб'єктів системи загальнообов'язкового державного пенсійного страхування за порушення норм цього Закону, а також за невиконання або неналежне виконання покладених на них обов'язків.

2. Пенсії, інші види соціальних виплат та допомоги, що є основним джерелом існування, мають забезпечувати рівень життя, не нижчий від прожиткового мінімуму, встановленого законом.

Стаття 8. Право громадян України на отримання пенсійних виплат та соціальних послуг

1. Право на отримання пенсій та соціальних послуг із солідарної системи мають:

1) громадяни України, які застраховані згідно із цим Законом та досягли встановленого цим Законом пенсійного віку чи визнані інвалідами в установленому законодавством порядку і мають необхідний для призначення відповідного виду пенсії страховий стаж, а в разі смерті цих осіб - члени їхніх сімей, зазначені у статті 36 цього Закону, та інші особи, передбачені цим Законом;

2) особи, яким до дня набрання чинності цим Законом була призначена пенсія відповідно до Закону України "Про пенсійне забезпечення" (крім соціальних пенсій) або була призначена пенсія (щомісячне довічне грошове утримання) за іншими законодавчими актами, але вони мали право на призначення пенсії за Законом України "Про пенсійне забезпечення" - за умови, якщо вони не отримують пенсію (щомісячне довічне грошове утримання) з інших джерел, а також у випадках, передбачених цим Законом, - члени їхніх сімей.

2. Право на отримання довічної пенсії та одноразової виплати за рахунок коштів Накопичувального фонду мають застраховані особи і члени їхніх сімей та/або спадкоємці на умовах та в порядку, визначених цим Законом.

3. Особи, які не підлягають загальнообов'язковому державному пенсійному страхуванню, але добровільно сплачували страхові внески в порядку та розмірах, встановлених цим Законом, до солідарної системи та/або накопичувальної системи пенсійного страхування, мають право на умовах, визначених цим Законом, на отримання пенсії і соціальних послуг за рахунок коштів Пенсійного фонду та/або отримання довічної пенсії чи одноразової виплати за рахунок коштів Накопичувального фонду.

4. Іноземці та особи без громадянства, які перебувають в Україні на законних підставах, мають право на отримання пенсійних виплат і соціальних послуг із системи загальнообов'язкового державного пенсійного страхування нарівні з громадянами України на умовах та в порядку, передбачених цим Законом, якщо інше не передбачено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

Стаття 9. Види пенсійних виплат і соціальних послуг

1. Відповідно до цього Закону за рахунок коштів Пенсійного фонду в солідарній системі призначаються такі пенсійні виплати:

1) пенсія за віком;

2) пенсія по інвалідності внаслідок загального захворювання (у тому числі каліцтва, не пов'язаного з роботою, інвалідності з дитинства);

3) пенсія у зв'язку з втратою годувальника.

2. За рахунок коштів Накопичувального фонду, що обліковуються на накопичувальних пенсійних рахунках, здійснюються такі пенсійні виплати:

1) довічна пенсія з установленим періодом;

2) довічна обумовлена пенсія;

3) довічна пенсія подружжя;

4) одноразова виплата.

3. У солідарній системі надаються соціальні послуги за рахунок коштів Пенсійного фонду.

До соціальних послуг, передбачених цим Законом, належить допомога на поховання пенсіонера.

Стаття 10. Право вибору пенсійних виплат

1. Особі, яка має одночасно право на різні види пенсії (за віком, по інвалідності, у зв'язку з втратою годувальника), призначається один із цих видів пенсії за її вибором.

2. Особі, яка має право на довічну пенсію, призначається один з видів довічної пенсії за її вибором.

Стаття 11. Особи, які підлягають загальнообов'язковому державному пенсійному страхуванню

Загальнообов'язковому державному пенсійному страхуванню підлягають:

1) громадяни України, іноземці (якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України) та особи без громадянства, які працюють на підприємствах, в установах, організаціях, створених відповідно до законодавства України, незалежно від форми власності, виду діяльності та господарювання, у філіях, представництвах, відділеннях та інших відокремлених підрозділах цих підприємств та організацій, в об'єднаннях громадян, у фізичних осіб - суб'єктів підприємницької діяльності та інших осіб (включаючи юридичних та фізичних осіб - суб'єктів підприємницької діяльності, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, фіксований сільськогосподарський податок, придбали спеціальний торговий патент) на умовах трудового договору (контракту) або працюють на інших умовах, передбачених законодавством, або виконують роботи на зазначених підприємствах, в установах, організаціях чи у фізичних осіб за договорами цивільно-правового характеру;

2) члени колективних та орендних підприємств, сільськогосподарських кооперативів та фермерських господарств, у тому числі тих, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, фіксований сільськогосподарський податок, придбали спеціальний торговий патент);

3) фізичні особи - суб'єкти підприємницької діяльності, у тому числі ті, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, фіксований сільськогосподарський податок, придбали спеціальний торговий патент), та члени сімей зазначених фізичних осіб, які беруть участь у провадженні ними підприємницької діяльності.

До членів сімей фізичних осіб - суб'єктів підприємницької діяльності, які беруть участь у провадженні ними підприємницької діяльності, належать: дружина (чоловік), батьки, діти та інші утриманці, які досягли 15 років, не перебувають у трудових або цивільно-правових відносинах з такою фізичною особою - суб'єктом підприємницької діяльності, але разом з ним здійснюють підприємницьку діяльність і отримують частину доходу від заняття цією діяльністю;

4) особи, які забезпечують себе роботою самостійно - займаються адвокатською, нотаріальною, творчою та іншою діяльністю, пов'язаною з отриманням доходу безпосередньо від цієї діяльності;

5) громадяни України, які працюють у розташованих за межами України дипломатичних представництвах, консульських установах України, філіях, представництвах, інших відокремлених підрозділах підприємств та організацій (у тому числі міжнародних), створених відповідно до законодавства України (якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України);

6) громадяни України та особи без громадянства, які працюють в іноземних дипломатичних представництвах та консульських установах іноземних держав, філіях, представництвах, інших відокремлених підрозділах іноземних підприємств та організацій, міжнародних організацій, розташованих на території України (якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України);

7) особи, обрані на виборні посади до органів державної влади, органів місцевого самоврядування, об'єднань громадян, профспілок, політичних партій, які отримують заробітну плату (винагороду) за роботу на виборній посаді;

8) особи, які проходять строкову військову службу у Збройних Силах України, Службі безпеки України, інших утворених відповідно до законів України військових формуваннях, а також в органах Міністерства внутрішніх справ України;

9) працівники воєнізованих формувань, гірничорятувальних частин незалежно від підпорядкування, а також особовий склад аварійно-рятувальної служби, створеної відповідно до законодавства на постійній основі;

(пункт 9 статті 11 із змінами, внесеними згідно із
 Законом України від 10.01.2006 р. N 3297-IV)

10) особи, які проходять альтернативну (невійськову) службу;

11) особи, які отримують щомісячні страхові виплати відповідно до Закону України "Про загальнообов'язкове державне соціальне страхування від нещасного випадку на виробництві та професійного захворювання, які спричинили втрату працездатності", крім осіб, які отримують виплати у зв'язку зі смертю годувальника, та непрацюючих осіб, які отримують пенсії по інвалідності від нещасного випадку на виробництві та професійного захворювання;

12) особи, які проходять професійну підготовку, перепідготовку або підвищення кваліфікації з відривом від виробництва за направленням підприємств, установ, організацій (без збереження заробітної плати та з отриманням стипендії відповідно до законодавства);

13) особи, які відповідно до законів отримують допомогу по догляду за дитиною до досягнення нею трирічного віку;

14) один з непрацюючих працездатних батьків, усиновителів, опікун, піклувальник, які фактично здійснюють догляд за дитиною-інвалідом, а також непрацюючі працездатні особи, які здійснюють догляд за інвалідом І групи або за престарілим, який за висновком медичного закладу потребує постійного стороннього догляду або досяг 80-річного віку, якщо такі непрацюючі працездатні особи отримують допомогу або компенсацію відповідно до законодавства;

15) особи, які отримують допомогу по тимчасовій непрацездатності;

16) пункт 16 статті 11 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

17) військовослужбовці (крім військовослужбовців строкової служби), особи рядового і начальницького складу;

(статтю 11 доповнено пунктом 17 згідно із
 Законом України від 03.04.2007 р. N 857-V)

18) батьки - вихователі дитячих будинків сімейного типу, прийомні батьки, якщо вони отримують грошове забезпечення відповідно до законодавства.

(статтю 11 доповнено пунктом 18 згідно із
 Законом України від 28.12.2007 р. N 107-VI)

Стаття 12. Добровільна участь у системі загальнообов'язкового державного пенсійного страхування

1. Особи, які досягли 16-річного віку та не належать до кола осіб, які підлягають загальнообов'язковому державному пенсійному страхуванню відповідно до статті 11 цього закону, у тому числі іноземці та особи без громадянства, які постійно проживають або працюють на території України, громадяни України, які постійно проживають або працюють за межами України, якщо інше не встановлено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, мають право на добровільну участь у системі загальнообов'язкового державного пенсійного страхування.

Зазначені особи можуть брати добровільну участь у солідарній системі або в накопичувальній системі пенсійного страхування, або одночасно в обох системах.

2. Особи, зазначені в частині першій цієї статті, беруть добровільну участь у системі загальнообов'язкового державного пенсійного страхування протягом терміну, визначеного в договорі про добровільну участь у системі загальнообов'язкового державного пенсійного страхування, але не менше одного року.

3. Особи, зазначені в частині першій цієї статті, подають до територіального органу Пенсійного фонду за місцем проживання відповідну заяву за формою, встановленою правлінням Пенсійного фонду, та документи за затвердженим ним переліком.

Територіальний орган Пенсійного фонду, що отримав заяву про добровільну участь у системі загальнообов'язкового державного пенсійного страхування, має право перевіряти викладені в заяві відомості та вимагати від особи, яка подала заяву, документи, що підтверджують зазначені відомості.

З особою, яка подала заяву про добровільну участь у системі загальнообов'язкового державного пенсійного страхування, територіальним органом Пенсійного фонду в термін не пізніше ніж 30 календарних днів з дня отримання заяви укладається договір про добровільну участь у системі загальнообов'язкового державного пенсійного страхування (далі - договір про добровільну участь) відповідно до типового договору, що затверджується правлінням Пенсійного фонду.

4. Договір про добровільну участь повинен містити:

назву документа;

відомості про особу, які відповідно до цього Закону вносяться до системи персоніфікованого обліку;

вид системи загальнообов'язкового державного пенсійного страхування, у якій особа братиме участь;

термін дії договору;

розмір та порядок сплати страхових внесків;

умови набуття застрахованою особою права на пенсійні виплати відповідно до цього Закону;

умови розірвання договору;

права та обов'язки сторін, відповідальність сторін за невиконання або неналежне виконання умов договору;

інші умови за згодою сторін або передбачені типовим договором про добровільну участь, що не суперечать цьому Закону.

5. Договором про добровільну участь може бути передбачена одноразова сплата застрахованою особою страхових внесків за попередні періоди. При цьому сума сплачених страхових внесків за кожний місяць не може бути меншою мінімального страхового внеску.

6. Договір про добровільну участь набирає чинності з дня його підписання.

7. Територіальний орган Пенсійного фонду відмовляє в укладенні договору про добровільну участь у разі, якщо особа:

підлягає загальнообов'язковому державному пенсійному страхуванню;

не відповідає іншим вимогам, визначеним частиною першою цієї статті;

подала неповні або недостовірні відомості;

уже уклала договір про добровільну участь, строк дії якого не припинено або за яким не виконала передбачені договором умови;

бажає укласти договір на строк менше одного року.

В інших випадках відмова в укладенні договору про добровільну участь не допускається.

8. Договір про добровільну участь може бути достроково розірваний:

застрахованою особою:

за умови дії договору не менше одного року;

у разі систематичного порушення територіальним органом Пенсійного фонду умов договору;

за згодою сторін, якщо договір діяв не менш одного року;

територіальним органом Пенсійного фонду в разі:

набуття застрахованою особою відповідно до цього Закону зобов'язань щодо участі в системі загальнообов'язкового державного пенсійного страхування;

виникнення обставин, що не відповідають визначеним цим Законом вимогам до осіб, які мають право брати добровільну участь у системі загальнообов'язкового державного пенсійного страхування;

систематичного порушення застрахованою особою умов договору;

смерті застрахованої особи.

В інших випадках дострокове розірвання договору про добровільну участь не допускається.

Стаття 13. Припинення участі в системі загальнообов'язкового державного пенсійного страхування

1. Участь застрахованих осіб у системі загальнообов'язкового державного пенсійного страхування припиняється:

у разі якщо особа, яка підлягає загальнообов'язковому державному пенсійному страхуванню відповідно до цього Закону, втратила визначений цим Законом статус застрахованої особи;

у разі закінчення терміну дії договору про добровільну участь або дострокового розірвання цього договору у випадках, передбачених цим Законом;

у разі якщо застрахованій особі відповідно до цього Закону призначено пенсію і вона не продовжує працювати або якщо застрахована особа відповідно до цього Закону набула права на довічну пенсію чи одноразову виплату;

у разі смерті застрахованої особи.

2. У разі якщо особа не сплачувала страхові внески на загальнообов'язкове державне пенсійне страхування під час навчання, у період визнання інвалідом, тимчасового виїзду за кордон тощо, за нею зберігається право на набутий страховий стаж та право на пенсійні активи, що обліковані на її накопичувальному пенсійному рахунку.

3. Особа, яка припинила участь у системі загальнообов'язкового державного пенсійного страхування, може поновити свою участь у цьому виді страхування з набуттям нею статусу, згідно з яким вона підлягає загальнообов'язковому державному пенсійному страхуванню відповідно до цього Закону або шляхом укладення в установленому цим Законом порядку договору про добровільну участь.

Стаття 14. Страхувальники

Страхувальниками відповідно до цього Закону є:

1) роботодавці:

підприємства, установи і організації, створені відповідно до законодавства України, незалежно від форми власності, виду діяльності та господарювання, об'єднання громадян, профспілки, політичні партії (у тому числі філії, представництва, відділення та інші відокремлені підрозділи зазначених підприємств, установ, організацій, об'єднань громадян, профспілок, політичних партій, які мають окремий баланс і самостійно ведуть розрахунки із застрахованими особами), фізичні особи - суб'єкти підприємницької діяльності та інші особи (включаючи юридичних та фізичних осіб - суб'єктів підприємницької діяльності, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, фіксований сільськогосподарський податок, придбали спеціальний торговий патент), які використовують працю фізичних осіб на умовах трудового договору (контракту) або на інших умовах, передбачених законодавством, або за договорами цивільно-правового характеру, - для осіб, зазначених у пунктах 1, 10, 15 статті 11 цього Закону;

колективні та орендні підприємства, сільськогосподарські кооперативи та фермерські господарства, у тому числі ті, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, фіксований сільськогосподарський податок, придбали спеціальний торговий патент), - для осіб, зазначених у пункті 2 статті 11 цього Закону;

дипломатичні представництва, консульські установи України, філії, представництва, інші відокремлені підрозділи підприємств та організацій (у тому числі міжнародних), створених відповідно до законодавства України, які мають окремий баланс і самостійно здійснюють розрахунки із застрахованими особами, - для осіб, зазначених у пункті 5 статті 11 цього Закону;

іноземні дипломатичні представництва та консульські установи іноземних держав, філії, представництва, інші відокремлені підрозділи іноземних підприємств та організацій, міжнародних організацій, розташованих на території України, - для осіб, зазначених у пункті 6 статті 11 цього Закону;

2) підприємства, установи, організації, військові частини та органи, які виплачують заробітну плату (винагороду), грошове забезпечення, допомогу, - для осіб, зазначених у пунктах 7 - 9, 12 - 14, 17 і 18 статті 11 цього Закону;

(пункт 2 статті 14 із змінами, внесеними згідно
 із Законами України від 03.04.2007 р. N 857-V,
 від 28.12.2007 р. N 107-VI)

3) пункт 3 статті 14 виключено

(згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

4) Фонд соціального страхування від нещасних випадків на виробництві та професійного захворювання України - для працюючих осіб, за яких роботодавець сплачує внески в сумі меншій, ніж сума внеску із заробітку, який потерпілий мав до ушкодження здоров'я, а також для непрацюючих осіб, зазначених у пункті 11 статті 11 цього Закону;

5) застраховані особи, зазначені в пунктах 3 і 4 статті 11 та частині першій статті 12 цього Закону.

Стаття 15. Платники страхових внесків

1. Платниками страхових внесків до солідарної системи є страхувальники, зазначені в статті 14 цього Закону, і застраховані особи, зазначені в частині першій статті 12 цього Закону.

2. Платниками страхових внесків до Накопичувального фонду є застраховані особи, зазначені в пунктах 1 - 7, 9, 10, 12, 15, 17 і 18 статті 11 та частині першій статті 12 цього Закону.

(частина друга статті 15 із змінами, внесеними
 згідно із Законами України від 03.04.2007 р. N 857-V,
 від 28.12.2007 р. N 107-VI)

3. Страхувальники набувають статусу платників страхових внесків до Пенсійного фонду з дня взяття їх на облік територіальним органом Пенсійного фонду, а особи, визначені частиною першою статті 12 цього Закону, - з дня набрання чинності договором про їх добровільну участь.

4. Взяття на облік до Пенсійного фонду страхувальників, зазначених у статті 14 цього Закону, здійснюється у такому порядку:

для юридичних осіб, незалежно від організаційно-правової форми, форми власності та підпорядкування, а також фізичних осіб - підприємців, зазначених у пунктах 1 - 4 статті 14 цього Закону, на яких поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", - на підставі відомостей з реєстраційної картки, наданих державним реєстратором згідно із Законом України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", не пізніше наступного робочого дня з дня отримання зазначених відомостей територіальними органами Пенсійного фонду;

для страхувальників, зазначених у пунктах 1 - 5 статті 14 цього Закону, на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", - у порядку, встановленому правлінням Пенсійного фонду, не пізніше наступного робочого дня з дня отримання від них відповідної заяви.

5. Повідомлення про взяття на облік страхувальника як платника страхових внесків надсилається страхувальнику наступного робочого дня з дня взяття на облік.

6. Зняття з обліку страхувальника здійснюється територіальними органами Пенсійного фонду на підставі відомостей з реєстраційної картки, наданих державним реєстратором, а страхувальників, на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", - за їх заявою після проведення передбачених законодавством перевірок страхувальника, звірення розрахунків з ним і проведення остаточного розрахунку.

(частину третю і четверту статті 15 замінено чотирма частинами
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

Стаття 16. Права та обов'язки застрахованої особи

1. Застрахована особа має право:

1) отримати в установленому законодавством порядку свідоцтво про загальнообов'язкове державне соціальне страхування;

2) отримувати від страхувальника підтвердження про сплату страхових внесків, у тому числі в письмовій формі;

3) вимагати від страхувальника сплати страхових внесків, у тому числі в судовому порядку;

4) отримувати безоплатно у виконавчих органах Пенсійного фонду відомості, внесені до її персональної облікової картки в системі персоніфікованого обліку, в тому числі інформацію про пенсійні активи, що обліковуються на її накопичувальному пенсійному рахунку, та про призначення і здійснення пенсійних виплат за формою, встановленою правлінням Пенсійного фонду, та в порядку, визначеному цим Законом;

5) звертатися із заявою до територіального органу Пенсійного фонду про уточнення відомостей, внесених до персональної облікової картки в системі персоніфікованого обліку;

6) обирати або змінювати в порядку, визначеному законом, страхову організацію, яка здійснює виплату довічних пенсій;

7) обирати порядок здійснення виплати пенсії;

8) оскаржувати в установленому законодавством порядку дії страхувальника, виконавчих органів Пенсійного фонду, їх посадових осіб та інших суб'єктів системи загальнообов'язкового державного пенсійного страхування;

9) на отримання пенсійних виплат на умовах і в порядку, передбачених цим Законом;

10) залишатись учасником системи загальнообов'язкового державного пенсійного страхування в разі тимчасового припинення до досягнення пенсійного віку сплати страхових внесків з дотриманням вимог цього Закону;

11) достроково розривати договір про добровільну участь у порядку, визначеному цим Законом;

12) інші права відповідно до цього Закону.

2. Застрахована особа зобов'язана:

1) пред'являти свідоцтво про загальнообов'язкове державне соціальне страхування на вимогу страхувальника, посадових осіб виконавчих органів Пенсійного фонду;

2) надавати на вимогу страхувальника, територіального органу Пенсійного фонду документи, що засвідчують відомості, які мають бути занесені або містяться в її персональній обліковій картці в системі персоніфікованого обліку;

3) повідомляти територіальні органи Пенсійного фонду про зміну даних, що вносяться до її персональної облікової картки в системі персоніфікованого обліку, виїзд за межі держави та про обставини, що спричиняють зміну статусу застрахованої особи, протягом десяти днів з моменту їх виникнення;

4) укладати договір страхування довічної пенсії з обраною страховою організацією та не розривати цей договір протягом життя (крім випадків зміни страхової організації згідно із цим Законом);

5) виконувати інші вимоги, передбачені цим Законом, а також нормативно-правовими актами, прийнятими відповідно до цього Закону.

Стаття 17. Права та обов'язки страхувальників

1. Страхувальник має право:

1) безоплатно отримувати від територіальних органів Пенсійного фонду інформацію, необхідну для виконання обов'язків, покладених на нього цим Законом;

2) отримувати від територіальних органів Пенсійного фонду підтвердження про одержання сплачених ним страхових внесків;

3) оскаржувати в установленому законодавством порядку рішення органів Пенсійного фонду та дії посадових осіб виконавчих органів Пенсійного фонду;

4) захищати свої права та законні інтереси, а також права та законні інтереси застрахованих осіб, у тому числі в суді.

2. Страхувальник зобов'язаний:

1) пункт 1 частини другої статті 17 виключено

(згідно із Законом України
 від 22.02.2006 р. N 3456-IV)

2) вести облік виплат (доходу) застрахованої особи за кожним календарним місяцем та календарним роком, зберігати ці дані за період до 1 липня 2000 року протягом 75 років, а за період після цієї дати - протягом усього часу сплати страхових внесків та протягом п'яти років після припинення їх сплати на паперових носіях та в електронному вигляді за наявності засобів, що гарантують ідентичність паперової та електронної форми документа, після чого дані передаються до архіву на належне зберігання протягом 70 років згідно з порядком, установленим Кабінетом Міністрів України;

3) допускати посадових осіб виконавчих органів Пенсійного фонду до перевірок правильності обчислення та сплати страхових внесків, надавати їм передбачені законодавством документи та пояснення з питань, що виникають під час перевірок;

4) подавати звітність територіальним органам Пенсійного фонду у строки, в порядку та за формою, встановленими Пенсійним фондом;

5) надавати безоплатно застрахованій особі та на вимогу - членам сім'ї померлої застрахованої особи відомості про заробітну плату (дохід), суми сплачених страхових внесків та інші відомості, що стосуються застрахованої особи та подаються до територіальних органів Пенсійного фонду;

6) нараховувати, обчислювати і сплачувати в установлені строки та в повному обсязі страхові внески;

7) пред'являти на вимогу виконавчих органів Пенсійного фонду та застрахованих осіб, за яких страхувальник сплачує страхові внески, повідомлення про реєстрацію платника страхових внесків;

8) вимагати в разі прийому на роботу або укладення відповідного договору із фізичною особою пред'явлення нею свідоцтва про загальнообов'язкове державне соціальне страхування;

9) повідомляти територіальний орган Пенсійного фонду про прийом на роботу або укладення відповідного договору з фізичною особою, яка не зареєстрована в системі загальнообов'язкового державного пенсійного страхування (у тому числі вперше приймається на роботу) або не пред'явила на вимогу страхувальника свідоцтво про загальнообов'язкове державне соціальне страхування, і подавати необхідні відомості та документи для реєстрації зазначеної особи;

10) отримати в територіальному органі Пенсійного фонду від імені фізичної особи, яку він зобов'язаний зареєструвати у системі загальнообов'язкового державного пенсійного страхування, свідоцтво про загальнообов'язкове державне соціальне страхування та видати його застрахованій особі;

11) повідомляти територіальні органи Пенсійного фонду:

абзац другий пункту 11 частини другої статті 17 виключено

(згідно із Законом України
 від 22.02.2006 р. N 3456-IV)

абзац третій пункту 11 частини другої статті 17 виключено

(згідно із Законом України
 від 22.02.2006 р. N 3456-IV)

про відкриття або закриття поточних рахунків у банках чи в органах Державного казначейства України, які використовуються для здійснення відповідної діяльності;

про чисельність найманих працівників, розмір їх заробітної плати (доходу) за встановленою формою звітності;

про зміну відомостей, що вносяться до системи персоніфікованого обліку, про застраховану особу, за яку або на користь якої ним сплачуються страхові внески, у десятиденний термін із дня одержання цих відомостей;

12) виконувати інші вимоги, передбачені цим Законом, а також нормативно-правовими актами, прийнятими відповідно до цього Закону.

3. Страхувальники, зазначені у пунктах 1 - 5 статті 14 цього Закону, на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", повинні подати заяву про взяття на облік в територіальних органах Пенсійного фонду в порядку, визначеному правлінням Пенсійного фонду, як платників страхових внесків.

(статтю 17 доповнено частиною третьою згідно із
 Законом України від 22.02.2006 р. N 3456-IV)

Стаття 18. Страхові внески на загальнообов'язкове державне пенсійне страхування

1. Розмір страхових внесків, у тому числі розмір частини внесків, що спрямовуються до Накопичувального фонду, встановлює Верховна Рада України відповідно для страхувальників і застрахованих осіб за результатами актуарних розрахунків, виходячи з того, що вони повинні забезпечувати надання особам пенсійних виплат і соціальних послуг, передбачених цим Законом, а також покриття адміністративних витрат для забезпечення функціонування системи загальнообов'язкового державного пенсійного страхування.

2. Пропозиції про розмір страхових внесків вносить Кабінет Міністрів України разом із проектом закону про Державний бюджет України на наступний рік.

3. Страхові внески є цільовим загальнообов'язковим платежем, який справляється на всій території України в порядку, встановленому цим Законом.

4. Страхові внески не включаються до складу податків, інших обов'язкових платежів, що складають систему оподаткування. На ці внески не поширюється податкове законодавство.

5. Страхові внески не можуть зараховуватися до Державного бюджету України, бюджетів інших рівнів, не підлягають вилученню з Пенсійного фонду або з Накопичувального фонду і не можуть використовуватися на цілі, не передбачені цим Законом.

6. Законодавством не можуть встановлюватися пільги з нарахування та сплати страхових внесків або звільнення від їх сплати.

Стаття 19. Нарахування страхових внесків

1. Страхові внески до солідарної системи нараховуються:

для роботодавця - на суми фактичних витрат на оплату праці (грошового забезпечення) працівників, що включають витрати на виплату основної і додаткової заробітної плати та інших заохочувальних та компенсаційних виплат, у тому числі в натуральній формі, які визначаються згідно з нормативно-правовими актами, прийнятими відповідно до Закону України "Про оплату праці", виплату винагород фізичним особам за виконання робіт (послуг) за угодами цивільно-правового характеру, що підлягають обкладенню податком на доходи фізичних осіб, а також на суми оплати перших п'яти днів тимчасової непрацездатності, яка здійснюється за рахунок коштів роботодавця, та допомоги по тимчасовій непрацездатності;

для страхувальників, зазначених у пункті 2 статті 14 цього Закону:

на суми, зазначені в абзаці другому частини першої цієї статті;

на суми грошового забезпечення та інших виплат військовослужбовцям та працівникам воєнізованих формувань у порядку, встановленому Кабінетом Міністрів України;

на суми грошового забезпечення батькам - вихователям дитячих будинків сімейного типу, прийомним батькам, якщо вони не працюють, у порядку, встановленому Кабінетом Міністрів України";

(частину першу статті 19 доповнено новим абзацом
 шостим згідно із Законом України від 28.12.2007 р. N 107-VI,
 у зв'язку з цим абзаци шостий - десятий
 вважати відповідно абзацами сьомим - одинадцятим)

на суми допомоги або компенсації у порядку, встановленому Кабінетом Міністрів України;

для страхувальників, зазначених у пункті 4 статті 14, - на суми страхових виплат в порядку, встановленому Кабінетом Міністрів України;

(абзац восьмий частини першої статті 19 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

для осіб, зазначених у пункті 5 статті 14 цього Закону, - на суми доходу (прибутку), отриманого від відповідної діяльності, що підлягає оподаткуванню податком на доходи фізичних осіб;

для членів колективних та орендних підприємств, сільськогосподарських кооперативів та фермерських господарств - на суми доходу, що розподіляється між членами колективних, орендних підприємств, сільськогосподарських кооперативів, фермерських господарств і підлягає оподаткуванню податком на доходи фізичних осіб;

для осіб, які беруть добровільну участь, - на суми, визначені договором про добровільну участь.

2. Страхові внески до Накопичувального фонду нараховуються на всі суми сукупного оподатковуваного доходу (прибутку) застрахованих осіб, а для осіб, які беруть добровільну участь, - на суми, визначені договором про добровільну участь.

3. Нарахування страхових внесків відповідно до частин першої та другої цієї статті, здійснюється на суми, які не зменшені відповідно до законодавства про податок на доходи фізичних осіб.

4. Страхові внески нараховуються на суми, зазначені в частинах першій та другій цієї статті, у межах максимальної величини фактичних витрат на оплату праці найманих працівників, грошового забезпечення військовослужбовців, осіб рядового і начальницького складу, оподатковуваного доходу (прибутку), загального оподатковуваного доходу, що дорівнюють п'ятнадцяти розмірам прожиткового мінімуму, встановленого законом для працездатних осіб.

(дію частини четвертої статті 19 зупинено на 2006 рік (в частині визначення розміру максимальної величини фактичних витрат на оплату праці найманих працівників, оподатковуваного доходу (прибутку), сукупного оподатковуваного доходу (граничної суми заробітної плати (доходу), з яких справляються страхові внески (збори) до соціальних фондів) згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V)

(частина четверта статті 19 у редакції
 Закону України від 28.12.2007 р. N 107-VI)

5. Страхові внески нараховуються на суми, зазначені в частинах першій та другій цієї статті, які не зменшені на суму податків, інших обов'язкових платежів і внесків, що відповідно до законодавства сплачуються із зазначених сум, та суми утримань, що здійснюються відповідно до законодавства або за договорами позики, придбання товарів та виплат тощо або на інші цілі за дорученням отримувача.

6. Страхові внески нараховуються на суми, зазначені в частинах першій та другій цієї статті, незалежно від джерел їх фінансування, форми, порядку, місця виплати та використання, а також незалежно від того, чи були зазначені суми фактично виплачені після їх нарахування до сплати.

Стаття 20. Обчислення та сплата страхових внесків

1. Страхові внески обчислюються виключно в грошовій формі, у тому числі з виплат (доходу), що здійснюються в натуральній формі.

Обчислення страхових внесків із сум, виражених в іноземній валюті, здійснюється шляхом перерахування зазначених сум у національну валюту України за курсом валют, установленим Національним банком України на день обчислення страхових внесків.

2. Обчислення страхових внесків застрахованих осіб, зазначених у пунктах 1, 2, 5 - 7, 9, 10, 12, 15, 17 і 18 статті 11 цього Закону, здійснюється страхувальниками на підставі бухгалтерських та інших документів, відповідно до яких провадиться нарахування (обчислення) або які підтверджують нарахування (обчислення) заробітної плати (доходу), грошового забезпечення, на які відповідно до цього Закону нараховуються страхові внески.

(частина друга статті 20 із змінами, внесеними
 згідно із Законами України від 03.04.2007 р. N 857-V,
 від 28.12.2007 р. N 107-VI)

3. Обчислення страхових внесків територіальними органами Пенсійного фонду у випадках, передбачених цим Законом, здійснюється на підставі складених актів перевірки правильності нарахування та сплати страхових внесків, звітності, що подається страхувальником, бухгалтерських та інших документів, що підтверджують суму заробітної плати (доходу), на які відповідно до цього Закону нараховуються страхові внески.

Страхові внески обчислюються територіальним органом Пенсійного фонду в порядку, визначеному Кабінетом Міністрів України, за непрямим методом виходячи з оцінки валового доходу та витрат страхувальника, кількості осіб, які перебувають з ним у трудових відносинах, обсягу виробленої (реалізованої) продукції (послуг), суми сплачених ним податків, інших обов'язкових платежів, передбачених законодавством, у разі:

ухилення страхувальника чи його посадових осіб від надання територіальному органу Пенсійного фонду звітності чи інших документів про сплату страхових внесків;

неведення страхувальником бухгалтерського обліку чи відсутності в нього відповідних первинних документів;

якщо сума страхових внесків, нарахована страхувальником, не підтверджується документами.

Обчислення територіальними органами Пенсійного фонду сум страхових внесків за минулі періоди провадиться виходячи з розміру страхового внеску, що діяв на день нарахування виплат (доходу), на які відповідно до цього Закону нараховуються страхові внески.

4. Сплата страхових внесків здійснюється виключно в грошовій формі шляхом внесення відповідних сум страхових внесків до солідарної системи на банківські рахунки виконавчих органів Пенсійного фонду, а сум страхових внесків до накопичувальної системи пенсійного страхування - на банківський рахунок Накопичувального фонду або на банківський рахунок обраного застрахованою особою недержавного пенсійного фонду.

5. Страхові внески сплачуються страхувальниками шляхом перерахування безготівкових сум з їх банківських рахунків.

Страхувальники - фізичні особи, які не мають банківських рахунків, сплачують страхові внески шляхом готівкових розрахунків через банківські установи.

6. Страхувальники зобов'язані сплачувати страхові внески, нараховані за відповідний базовий звітний період, не пізніше ніж через 20 календарних днів із дня закінчення цього періоду.

Базовим звітним періодом є:

для страхувальників, зазначених у пунктах 1, 2, 4 статті 14 цього Закону, - календарний місяць;

(абзац третій частини шостої статті 20 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

для страхувальників, зазначених у пункті 5 статті 14 цього Закону, - квартал.

При цьому в разі здійснення протягом базового звітного періоду виплат (виплати доходу), на які відповідно до цього Закону нараховуються страхові внески, страхувальники одночасно з видачею зазначених сум зобов'язані сплачувати авансові платежі у вигляді сум страхових внесків, що підлягають нарахуванню на зазначені виплати (дохід).

У разі недостатності у страхувальника коштів для здійснення в повному обсязі виплати заробітної плати (доходу) та одночасної сплати відповідних авансових платежів виплата зазначених сум та сплата страхових внесків здійснюється в пропорційних розмірах у порядку, визначеному правлінням Пенсійного фонду.

У разі несплати авансових платежів до страхувальників застосовуються фінансові санкції, передбачені цим Законом.

Перерахування страхових внесків здійснюється страхувальниками одночасно з одержанням (перерахуванням) коштів на оплату праці (виплати доходу), у тому числі в безготівковій чи натуральній формі або з виручки від реалізації товарів (послуг). При цьому фактичним одержанням (перерахуванням) коштів на оплату праці (виплати доходу) вважається одержання відповідних сум готівкою, зарахування на банківський рахунок одержувача, перерахування за дорученням одержувача на будь-які цілі, одержання товарів (послуг) або будь-яких інших матеріальних цінностей в рахунок зазначених виплат (доходу), фактичне здійснення із цих виплат (доходу) відрахувань, передбачених законодавством або за виконавчими документами, чи будь-яких інших відрахувань.

За осіб, зазначених у пунктах 8, 11 - 14 статті 11 цього Закону, страхові внески сплачуються в порядку і строки, визначені Кабінетом Міністрів України, за рахунок коштів державного та місцевого бюджетів, коштів цільових фондів, з яких цим особам сплачуються відповідно грошове забезпечення, страхові виплати, допомога і компенсації.

(останній абзац частини шостої статті 20 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

7. Особи, зазначені в частині першій статті 12 цього Закону, сплачують страхові внески у строки, визначені договором про добровільну участь, але не рідше одного разу на квартал.

8. Страхові внески, які відповідно до цього Закону підлягають сплаті із сум виплат (доходу) за період з дня виникнення у страхувальника зобов'язання щодо взяття на облік як платника страхових внесків до дня його взяття на облік в органах Пенсійного фонду, сплачуються (стягуються) на загальних підставах відповідно до цього Закону за весь зазначений період.

(частина восьма статті 20 із змінами, внесеними
 згідно із Законом України від 22.02.2006 р. N 3456-IV)

9. Днем сплати страхових внесків вважається:

у разі перерахування сум страхових внесків у безготівковій формі з банківського рахунку страхувальника на банківський рахунок органу Пенсійного фонду або у випадках, передбачених цим Законом, на рахунок Накопичувального фонду - день списання установою банку, установою Державного казначейства України суми платежу з банківського (спеціального реєстраційного) рахунку страхувальника незалежно від часу її зарахування на банківський рахунок органу Пенсійного фонду;

у разі сплати сум страхових внесків готівкою - день внесення страхувальником коштів у банківську установу чи відділення зв'язку для перерахування на банківські рахунки органу Пенсійного фонду та/або Накопичувального фонду.

10. Якщо страхувальники несвоєчасно або не в повному обсязі сплачують страхові внески, до них застосовуються фінансові санкції, передбачені цим Законом, а посадові особи, винні в порушенні законодавства про сплату страхових внесків, несуть дисциплінарну, адміністративну, цивільно-правову або кримінальну відповідальність згідно із законом.

11. Суми надміру або помилково сплачених страхових внесків до накопичувальної системи пенсійного страхування, у тому числі сплачені із заробітної плати (доходу) застрахованої особи, яка працює за сумісництвом, що перевищує максимальну величину, передбачену частиною четвертою статті 19 цього Закону, повертаються цій застрахованій особі або за її бажанням залишаються в Накопичувальному фонді та обліковуються на накопичувальному пенсійному рахунку в порядку, визначеному Кабінетом Міністрів України.

12. Страхові внески підлягають сплаті незалежно від фінансового стану платника страхових внесків.

Установи банків приймають від страхувальників платіжні доручення та інші платіжні документи на видачу (перерахування) коштів для виплат заробітної плати (доходу), на які відповідно до цього Закону нараховуються страхові внески, та здійснюють видачу (перерахування) зазначених коштів лише за умови одночасного подання страхувальником платіжних документів про перерахування коштів для сплати відповідних сум страхових внесків або документів, що підтверджують фактичну сплату цих сум. У разі невиконання банками цієї вимоги вони за рахунок власних коштів у порядку, встановленому Національним банком України, сплачують відповідному територіальному органу Пенсійного фонду суму, що дорівнює сумі несплачених страхових внесків, з правом зворотної вимоги до страхувальників щодо відшкодування цієї суми.

У разі наявності в платника страхових внесків одночасно із зобов'язаннями із сплати страхових внесків зобов'язань із сплати податків, інших обов'язкових платежів, передбачених законом, або зобов'язань перед іншими кредиторами зобов'язання із сплати страхових внесків виконуються в першу чергу і мають пріоритет перед усіма іншими зобов'язаннями, крім зобов'язань щодо виплати заробітної плати (доходу).

13. Суми надміру сплачених чи помилково сплачених страхових внесків до солідарної системи повертаються страхувальникам або за їх згодою зараховуються в рахунок майбутніх платежів страхових внесків у порядку і в строки, визначені правлінням Пенсійного фонду.

Стаття 21. Персоніфікований облік у системі загальнообов'язкового державного пенсійного страхування

1. Органи Пенсійного фонду ведуть облік усіх застрахованих осіб та персоніфікований облік надходження страхових внесків, створюють і забезпечують функціонування єдиного державного автоматизованого банку відомостей про застрахованих осіб, здійснюють облік коштів Накопичувального фонду на накопичувальних пенсійних рахунках.

Для формування інформаційної бази системи персоніфікованого обліку використовуються відомості, що надходять від:

інформаційного фонду Державного реєстру фізичних осіб - платників податків та інших обов'язкових платежів;

органів державної податкової служби;

роботодавців;

фізичних осіб;

органів реєстрації актів громадянського стану;

державної служби зайнятості;

фондів загальнообов'язкового державного соціального страхування;

компанії з управління активами;

зберігача;

інших підприємств, установ, організацій та військових формувань.

Інформація з бази даних системи персоніфікованого обліку, що ведеться в електронній формі, може надаватися за запитом страхувальників або застрахованих осіб у вигляді документа, що відповідає вимогам законодавства.

2. На кожну застраховану особу відкривається персональна облікова картка, в якій використовується постійний ідентифікаційний номер Державного реєстру фізичних осіб - платників податків та інших обов'язкових платежів.

3. Персональна облікова картка застрахованої особи повинна містити такі відомості:

1) умовно-постійна частина персональної облікової картки:

модифікований ідентифікаційний номер;

прізвище, ім'я та по батькові на поточний момент;

прізвище при народженні;

дата народження;

місце народження;

стать;

адреса постійного місця проживання;

серія, номер і назва документа, з якого взято відомості до персональної облікової картки;

громадянство;

відомості про членів сім'ї, які знаходяться на утриманні застрахованої особи, та її дітей;

номер телефону (за згодою);

відмітка про смерть;

2) частина персональної облікової картки, яка відображає страховий стаж, заробітну плату (дохід) та розмір сплачених страхових внесків:

ідентифікаційний номер страхувальника;

рік, за який внесено відомості;

розмір страхового внеску до Пенсійного фонду за відповідний місяць;

сума сплачених страхових внесків до Пенсійного фонду за відповідний місяць;

страховий стаж;

ознака особливих умов праці, які дають право на пільги в пенсійному забезпеченні;

сума заробітної плати (грошового забезпечення, доходу), з якої сплачено страхові внески за відповідний місяць;

сума доходу (прибутку) осіб, які провадять підприємницьку діяльність і обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, фіксований сільськогосподарський податок, придбали спеціальний торговий патент);

3) частина персональної облікової картки, яка відображає сплату за рахунок коштів Пенсійного фонду пенсії застрахованій особі за місяцями:

дата, з якої призначено пенсію;

місяць нарахування (перерахунку, індексації) пенсії;

сума періодів страхового стажу;

коефіцієнт страхового стажу;

коефіцієнт заробітної плати (доходу);

заробітна плата (дохід) для обчислення, перерахунку, індексації пенсії;

розмір пенсії для виплати;

запис про членів сім'ї, які знаходяться на утриманні застрахованої особи;

4) частина персональної облікової картки, яка відображає стан пенсійних активів застрахованої особи або здійснення виплат спадкоємцям накопичувального пенсійного рахунку:

сума заробітної плати (грошового забезпечення, доходу), з якої сплачено страхові внески за відповідний місяць;

розмір та сума сплачених страхових внесків на накопичувальний пенсійний рахунок за відповідний місяць;

сумарний розмір інвестиційного доходу за попередні періоди;

чиста вартість пенсійних активів;

загальна кількість одиниць пенсійних активів;

сума коштів, перерахована страховій організації, обраній застрахованою особою, для оплати договору страхування довічної пенсії і дата перерахування цих коштів;

сума одноразової виплати, сплаченої відповідно до статті 56 цього Закону, і дата її виплати;

відмітка про смерть застрахованої особи.

4. Персональна облікова картка застрахованої особи зберігається в Пенсійному фонді протягом усього життя цієї особи, а після її смерті - протягом 75 років на паперових носіях та в електронному вигляді за наявності засобів, що гарантують ідентичність паперової та електронної форми документа.

5. Дані про відкриття розрахункових та інших рахунків страхувальниками-роботодавцями виконавчі органи Пенсійного фонду отримують від банків, у яких ведуться ці рахунки.

6. Відомості про осіб, зазначених у пунктах 1, 2, 5 - 10, 12 - 15, 18 статті 11 цього Закону, подаються до територіального органу Пенсійного фонду страхувальниками-роботодавцями, відповідними підприємствами, установами, організаціями, військовими частинами та органами, які виплачують цим особам заробітну плату, грошове забезпечення (заробіток), допомогу. Відомості про застрахованих осіб, зазначених у пунктах 3 і 4 статті 11 цього Закону, подаються до територіального органу Пенсійного фонду України безпосередньо цими особами, про осіб, зазначених у пункті 11 статті 11 цього Закону, - Фондом соціального страхування від нещасних випадків на виробництві та професійних захворювань України, про осіб, які підлягали загальнообов'язковому державному соціальному страхуванню на випадок безробіття та отримували допомогу по безробіттю (крім одноразової її виплати для організації безробітним підприємницької діяльності) та матеріальну допомогу у період професійної підготовки, перепідготовки або підвищення кваліфікації, - Фондом загальнообов'язкового державного соціального страхування України на випадок безробіття. Форми документів, порядок та строки їх подання встановлюються правлінням Пенсійного фонду.

(частина шоста статті 21 із змінами, внесеними
 згідно із Законами України від 25.03.2005 р. N 2505-IV,
 від 28.12.2007 р. N 107-VI)

7. Органи реєстрації актів громадянського стану за формою, встановленою відповідно до законодавства, протягом десяти робочих днів із дня реєстрації смерті особи подають відповідні відомості територіальним органам Пенсійного фонду.

8. Органи, що здійснюють державну реєстрацію юридичних і фізичних осіб - суб'єктів підприємницької діяльності, зобов'язані надсилати один примірник реєстраційної картки територіальному органу Пенсійного фонду за місцем реєстрації суб'єкта підприємницької діяльності.

Стаття 22. Інформація у сфері загальнообов'язкового державного пенсійного страхування

1. Інформація у сфері загальнообов'язкового державного пенсійного страхування використовується з дотриманням вимог, передбачених законодавством про інформацію.

2. Відомості, що містяться в системі персоніфікованого обліку, використовуються виконавчими органами Пенсійного фонду для:

підтвердження участі застрахованої особи в системі загальнообов'язкового державного пенсійного страхування;

обчислення страхових внесків;

визначення права застрахованої особи або членів її сім'ї на отримання пенсійних виплат згідно із цим Законом;

визначення розміру, перерахунку та індексації пенсійних виплат, передбачених цим Законом;

надання застрахованій особі на її вимогу або у випадках, передбачених цим Законом;

надання страховим організаціям, які здійснюють страхування довічних пенсій;

надання аудитору, який відповідно до цього Закону здійснює аудит Накопичувального фонду.

3. Надання органами Пенсійного фонду відомостей, що містяться в системі персоніфікованого обліку, іншим юридичним і фізичним особам, крім перелічених у частині другій цієї статті, допускається лише за рішенням суду у випадках, передбачених законом.

4. Пенсійний фонд забезпечує комплекс організаційних та технічних заходів, спрямованих на захист відомостей, що містяться в системі персоніфікованого обліку, в тому числі забезпечує обмеження кола службових осіб, які в силу своїх службових обов'язків мають доступ до відомостей, що містяться в системі персоніфікованого обліку.

Особи, які мають доступ або користуються відомостями, що містяться в системі персоніфікованого обліку, за незаконне розголошення цих відомостей несуть відповідальність згідно із законом.

Стаття 23. Розгляд спорів

Спори, що виникають із правовідносин за цим Законом, вирішуються органами Пенсійного фонду та в судовому порядку.

Розділ II
СТРАХОВИЙ СТАЖ У СОЛІДАРНІЙ СИСТЕМІ
Стаття 24. Періоди, з яких складається страховий стаж

1. Страховий стаж - період (строк), протягом якого особа підлягає загальнообов'язковому державному пенсійному страхуванню та за який щомісяця сплачені страхові внески в сумі не меншій, ніж мінімальний страховий внесок.

До страхового стажу для обчислення розміру пенсії за віком, з якого обчислюється розмір пенсії по інвалідності або у зв'язку з втратою годувальника, крім наявного страхового стажу, зараховується також на загальних підставах відповідно період з дня встановлення інвалідності до досягнення застрахованою особою віку, передбаченого статтею 26 цього Закону, та період з дня смерті годувальника до дати, коли годувальник досяг би віку, передбаченого статтею 26 цього Закону.

Період, протягом якого особа, яка підлягала загальнообов'язковому державному соціальному страхуванню на випадок безробіття, отримувала допомогу по безробіттю (крім одноразової її виплати для організації безробітним підприємницької діяльності) та матеріальну допомогу у період професійної підготовки, перепідготовки або підвищення кваліфікації, включається до страхового стажу.

(частину першу статті 24 доповнено абзацом
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

2. Страховий стаж обчислюється територіальними органами Пенсійного фонду відповідно до вимог цього Закону за даними, що містяться в системі персоніфікованого обліку, а за періоди до впровадження системи персоніфікованого обліку - на підставі документів та в порядку, визначеному законодавством, що діяло до набрання чинності цим Законом.

3. Страховий стаж обчислюється в місяцях. Неповний місяць роботи, якщо застрахована особа підлягала загальнообов'язковому державному пенсійному страхуванню або брала добровільну участь у системі загальнообов'язкового державного пенсійного страхування, зараховується до страхового стажу як повний місяць за умови, що сума сплачених за цей місяць страхових внесків є не меншою, ніж мінімальний страховий внесок.

Якщо сума сплачених за відповідний місяць страхових внесків є меншою, ніж мінімальний страховий внесок, цей період зараховується до страхового стажу як повний місяць за умови здійснення в порядку, визначеному правлінням Пенсійного фонду, відповідної доплати до суми страхових внесків таким чином, щоб загальна сума сплачених коштів за відповідний місяць була не меншою, ніж мінімальний страховий внесок.

У разі якщо зазначену доплату не було здійснено, до страхового стажу зараховується період, визначений за кожний місяць сплати страхових внесків за формулою:

ТП = Св : В, де:

ТП - тривалість періоду, що зараховується до страхового стажу та визначається в місяцях;

Св - сума фактично сплачених страхових внесків за відповідний місяць;

В - мінімальний страховий внесок за відповідний місяць.

Періоди роботи після призначення пенсії зараховуються до страхового стажу на загальних підставах.

Страховий стаж враховується в одинарному розмірі, крім випадків, передбачених цим Законом.

4. Періоди трудової діяльності та інші періоди, що враховувалися до стажу роботи для призначення пенсії до набрання чинності цим Законом, зараховуються до страхового стажу в порядку і на умовах, передбачених законодавством, що діяло раніше.

При цьому за кожний повний рік стажу роботи, до набрання чинності цим Законом, на підземних роботах, на роботах з особливо шкідливими і особливо важкими умовами праці за списком N 1 виробництв, робіт, професій, посад і показників, затвердженим Кабінетом Міністрів України, зайнятість на яких давала право на пенсію на пільгових умовах, до страхового стажу додатково зараховується по одному року.

Стаття 25. Коефіцієнт страхового стажу

1. Коефіцієнт страхового стажу, що застосовується для обчислення розміру пенсії, визначається із заокругленням до п'яти знаків після коми за формулою:
 | См х Вс _________ |
Кс = |  | , де:
 | 100 % х 12 |

Кс - коефіцієнт страхового стажу;

См - сума місяців страхового стажу;

Вс - визначена відповідно до цього Закону величина оцінки одного року страхового стажу (у відсотках). За період участі тільки в солідарній системі величина оцінки одного року страхового стажу дорівнює 1,2 %, а за період участі в солідарній і накопичувальній системах пенсійного страхування - 0,8 %.

(абзац п'ятий частини першої статті 25 із змінами,
 внесеними згідно із Законом України від 28.12.2007 р. N 107-VI)

(з 1 жовтня 2008 року до абзацу п'ятого частини першої статті 25 будуть внесені зміни, передбачені підпунктом 7 пункту 35 Закону України від 28.12.2007 р. N 107-VI)

Для особи, яка брала участь у солідарній і накопичувальній системах, визначається один коефіцієнт страхового стажу як сума коефіцієнта страхового стажу за період участі тільки в солідарній системі та коефіцієнта страхового стажу, визначеного за період участі в солідарній і накопичувальній системах.

2. Коефіцієнт страхового стажу з урахуванням періодів до набрання чинності цим Законом не може перевищувати 0,75, а з урахуванням страхового стажу, передбаченого абзацом другим частини четвертої статті 24 цього Закону, - 0,85.

Розділ III
ПЕНСІЇ ЗА ВІКОМ У СОЛІДАРНІЙ СИСТЕМІ
Стаття 26. Умови призначення пенсії за віком

1. Особи мають право на призначення пенсії за віком після досягнення чоловіками 60 років, жінками - 55 років та наявності страхового стажу не менше п'яти років.

Стаття 27. Розмір пенсії за віком

1. Розмір пенсії за віком визначається за формулою:

П = Зп х Кс, де:

П - розмір пенсії, у гривнях;

Зп - заробітна плата (дохід) застрахованої особи, визначена відповідно до статті 40 цього Закону, з якої обчислюється пенсія, у гривнях;

Кс - коефіцієнт страхового стажу застрахованої особи, визначений відповідно до статті 25 цього Закону.

2. За бажанням застрахованої особи частина розміру пенсії за віком за період страхового стажу, набутого до дня набрання чинності цим Законом, може бути визначена відповідно до раніше діючого законодавства, а частина розміру пенсії за період страхового стажу, набутого після набрання чинності цим Законом, - відповідно до цього Закону.

При цьому частина розміру пенсії за віком, обчислена за раніше діючим законодавством, не може перевищувати максимальних розмірів пенсій, визначених законом для відповідних категорій пенсіонерів, та не може бути нижчою, ніж розмір трудової пенсії за віком з урахуванням цільової грошової допомоги на прожиття, що діяли на день набрання чинності цим Законом.

Розмір пенсії за віком, обчислений за раніше діючим законодавством, підвищується з дня набрання чинності цим Законом до дня її призначення в порядку, передбаченому частинами першою та другою статті 42 цього Закону.

3. Максимальний розмір пенсії (з урахуванням надбавок, підвищень, додаткової пенсії, цільової грошової допомоги, пенсії за особливі заслуги перед Україною та інших доплат до пенсії, встановлених законодавством) не може перевищувати дванадцяти мінімальних розмірів пенсії за віком, встановленої абзацом першим частини першої статті 28 цього Закону.

(дію частини третьої статті 27 зупинено на 2006 рік
 згідно із Законом України від 20.12.2005 р. N 3235-IV,
на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V)

(частина третя статті 27 у редакції
 Закону України від 28.12.2007 р. N 107-VI)

Стаття 28. Мінімальний розмір пенсії за віком

1. Мінімальний розмір пенсії за віком за наявності у чоловіків 25, а у жінок - 20 років страхового стажу встановлюється у розмірі прожиткового мінімуму для осіб, які втратили працездатність, визначеного законом.

(установлено, що для визначення мінімального розміру пенсії за віком відповідно до абзацу першого частини першої статті 28 цього Закону з 1 квітня та з 1 жовтня 2007 року застосовується прожитковий мінімум для осіб, які втратили працездатність, визначений абзацом п'ятим частини першої статті 62 Закону України від 19.12.2006 р. N 489-V, збільшений на 1 відсоток згідно із Законом України від 19.12.2007 р. N 489-V, враховуючи зміни, внесені Законом України від 15.03.2007 р. N 749-V)

За кожний повний рік страхового стажу понад 25 років чоловікам і 20 років жінкам пенсія за віком збільшується на 1 відсоток розміру пенсії, обчисленої відповідно до статті 27 цього Закону, але не більше ніж на 1 відсоток мінімального розміру пенсії за віком, зазначеного в абзаці першому цієї частини.

(абзац другий частини першої статті 28 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

(частина перша статті 28 у редакції
 Закону України від 23.12.2004 р. N 2291-IV)

2. За наявності страхового стажу меншої тривалості, ніж передбачено частиною першою цієї статті, пенсія за віком встановлюється в розмірі, пропорційному наявному страховому стажу, виходячи з мінімального розміру пенсії за віком.

(дія статті 28 поширюється на пенсіонерів, яким пенсію призначено до набрання чинності Законом України від 23.12.2004 р. N 2291-IV)

3. Мінімальний розмір пенсії за віком, встановлений абзацом першим частини першої цієї статті, застосовується виключно для визначення розмірів пенсій, призначених згідно з цим Законом.

(статтю 28 доповнено частиною третьою згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

Стаття 29. Підвищення розміру пенсії за віком у разі відстрочки часу її призначення

1. Особі, яка набула права на пенсію за віком відповідно до цього Закону, але після досягнення пенсійного віку, передбаченого статтею 26 цього Закону, виявила бажання працювати і одержувати пенсію з більш пізнього строку, пенсія за віком призначається з урахуванням страхового стажу на день звернення за призначенням пенсії з підвищенням розміру пенсії за віком, обчисленого відповідно до статті 27 цього Закону, за кожний повний рік страхового стажу після досягнення пенсійного віку в такому порядку:
Кількість років відкладеного виходу на пенсію за віком | Підвищення розміру пенсії на
1 | 3,00 %
2 | 6,71 %
3 | 11,83 %
4 | 18,54 %
5 | 27,07 %
6 | 36,46 %
7 | 46,85 %
8 | 58,43 %
9 | 71,19 %
10 | 85,32 %

2. При цьому підвищення розміру пенсії за неповний рік страхового стажу не здійснюється.

Розділ IV
ПЕНСІЇ ПО ІНВАЛІДНОСТІ В СОЛІДАРНІЙ СИСТЕМІ
Стаття 30. Умови призначення пенсії по інвалідності

1. Пенсія по інвалідності призначається в разі настання інвалідності, що спричинила повну або часткову втрату працездатності внаслідок загального захворювання (в тому числі каліцтва, не пов'язаного з роботою, інвалідності з дитинства) за наявності страхового стажу, передбаченого статтею 32 цього Закону.

2. Пенсія по інвалідності призначається незалежно від того, коли настала інвалідність: у період роботи, до влаштування на роботу чи після припинення роботи.

3. Пенсія по інвалідності від нещасного випадку на виробництві та професійного захворювання призначається відповідно до Закону України "Про загальнообов'язкове державне соціальне страхування від нещасного випадку на виробництві та професійного захворювання, які спричинили втрату працездатності".

Стаття 31. Групи інвалідності

1. Залежно від ступеня втрати працездатності визначено три групи інвалідності.

Причина, група, час настання інвалідності, строк, на який встановлюється інвалідність, визначаються органом медико-соціальної експертизи згідно із законодавством.

2. Органи Пенсійного фонду та застрахована особа мають право в установленому законом порядку оскаржити рішення органів медико-соціальної експертизи.

Стаття 32. Страховий стаж, необхідний для призначення пенсії по інвалідності

1. Особи, визнані інвалідами, мають право на пенсію по інвалідності за наявності такого страхового стажу на час настання інвалідності або на день звернення за пенсією:

(абзац перший частини першої статті 32 із змінами, внесеними
 згідно із Законом України від 03.11.2005 р. N 3057-IV)

до досягнення особою 23 років включно - 2 роки;

від 24 років до досягнення особою 26 років включно - 3 роки;

від 27 років до досягнення особою 31 року включно - 4 роки;

для осіб 32 років і старших - 5 років.

2. Якщо інвалідність настала в період проходження строкової військової служби, то пенсія по інвалідності призначається особі незалежно від наявності страхового стажу.

Стаття 33. Розмір пенсії по інвалідності

1. Пенсія по інвалідності залежно від групи інвалідності призначається в таких розмірах: інвалідам I групи - 100 відсотків пенсії за віком; інвалідам II групи - 90 відсотків пенсії за віком; інвалідам III групи - 50 відсотків пенсії за віком, обчисленої відповідно до статей 27 і 28 цього Закону.

2. За наявності у непрацюючих інвалідів II і III груп - у чоловіків 25, а у жінок - 20 років страхового стажу за їх вибором пенсія по інвалідності призначається в розмірі пенсії за віком, обчисленої відповідно до статей 27 і 28 цього Закону.

(статтю 33 доповнено частиною другою згідно із
 Законом України від 04.11.2004 р. N 2153-IV)

(дію статті 33 поширено на інвалідів, які вийшли на пенсію до набрання чинності Законом України від 04.11.2004 р. N 2153-IV)

Стаття 34. Період, на який призначається пенсія по інвалідності

Пенсія по інвалідності призначається на весь строк встановлення інвалідності. Інвалідам - чоловікам старше 60 років і жінкам старше 55 років пенсії по інвалідності призначаються довічно. Повторний огляд цих інвалідів провадиться тільки за їх заявою.

Стаття 35. Строк виплати пенсії по інвалідності в разі зміни групи інвалідності або відновлення працездатності

1. У разі зміни групи інвалідності пенсія в новому розмірі виплачується з дня зміни групи інвалідності.

Якщо особа визнана інвалідом нижчої групи, пенсія виплачується за попередньою групою до кінця місяця, в якому змінено групу інвалідності.

У разі визнання особи, яка пройшла повторний огляд, здоровою пенсія виплачується до кінця місяця, по який встановлено інвалідність.

2. У разі якщо особа не з'явилася в органи медико-соціальної експертизи на повторний огляд у визначений для цього строк, виплата пенсії по інвалідності зупиняється з першого числа місяця, наступного за місяцем, у якому вона мала з'явитися на повторний огляд.

3. У разі якщо строк повторного огляду медико-соціальної експертизи інвалідом пропущено з поважних причин або в разі визнання його знову інвалідом виплата пенсії по інвалідності відновлюється з дня, з якого припинено виплату, до дня повторного огляду, але не більш як за три роки, якщо орган медико-соціальної експертизи визнає її за цей період інвалідом. При цьому якщо під час повторного огляду інваліда переведено на іншу групу інвалідності (вищу або нижчу), пенсія за зазначений період виплачується за попередньою групою інвалідності.

Якщо виплату пенсії інвалідові було припинено у зв'язку з відновленням здоров'я або якщо він не отримував пенсії внаслідок нез'явлення на повторний огляд без поважних причин, то в разі наступного визнання його інвалідом виплата раніше призначеної пенсії поновлюється з дня встановлення інвалідності знову за умови, що після припинення виплати пенсії минуло не більше п'яти років.

Якщо минуло більше п'яти років, пенсія призначається знову на загальних підставах.

Органи медико-соціальної експертизи зобов'язані повідомляти територіальні органи Пенсійного фонду в порядку, встановленому законодавством, про результати повторного огляду осіб, яким призначена пенсія по інвалідності, та про нез'явлення цих осіб на зазначений огляд.

Розділ V
ПЕНСІЯ У ЗВ'ЯЗКУ З ВТРАТОЮ ГОДУВАЛЬНИКА В СОЛІДАРНІЙ СИСТЕМІ
Стаття 36. Умови призначення пенсії у зв'язку з втратою годувальника

1. Пенсія у зв'язку з втратою годувальника призначається непрацездатним членам сім'ї померлого годувальника, які були на його утриманні, за наявності в годувальника на день смерті страхового стажу, який був би необхідний йому для призначення пенсії по інвалідності, а в разі смерті пенсіонера або осіб, зазначених у частині другій статті 32 цього Закону, - незалежно від тривалості страхового стажу. При цьому дітям пенсія у зв'язку з втратою годувальника призначається незалежно від того, чи були вони на утриманні годувальника.

Батьки і чоловік (дружина) померлого, які не були на його утриманні, мають право на пенсію у зв'язку з втратою годувальника, якщо втратили джерело засобів до існування.

2. Непрацездатними членами сім'ї вважаються:

1) чоловік (дружина), батько, мати, якщо вони є інвалідами або досягли пенсійного віку, передбаченого статтею 26 цього Закону;

2) діти (у тому числі діти, які народилися до спливу 10 місяців з дня смерті годувальника) померлого годувальника, які не досягли 18 років або старші цього віку, якщо вони стали інвалідами до досягнення 18 років.

Діти, які навчаються за денною формою навчання у вищих навчальних закладах I - IV рівнів акредитації та професійно-технічних навчальних закладах, - до закінчення такими дітьми навчальних закладів, але не довше ніж до досягнення ними 23 років, та діти-сироти - до досягнення ними 23 років незалежно від того, навчаються вони чи ні;

3) чоловік (дружина), а в разі їх відсутності - один з батьків або брат чи сестра, дідусь чи бабуся померлого годувальника незалежно від віку і працездатності, якщо він (вона) не працюють і зайняті доглядом за дитиною (дітьми) померлого годувальника до досягнення нею (ними) 8 років.

3. До членів сім'ї, які вважаються такими, що були на утриманні померлого годувальника, відносяться особи, зазначені в частині другій цієї статті, якщо вони:

1) були на повному утриманні померлого годувальника;

2) одержували від померлого годувальника допомогу, що була для них постійним і основним джерелом засобів до існування.

Члени сім'ї померлого годувальника, для яких його допомога була постійним і основним джерелом засобів до існування, але які й самі одержували пенсію, мають право, за бажанням, перейти на пенсію у зв'язку з втратою годувальника.

4. Усиновлені діти мають право на пенсію у зв'язку з втратою годувальника нарівні з рідними дітьми.

5. Пасинок і падчерка мають право на пенсію у зв'язку з втратою годувальника нарівні з рідними дітьми, якщо вони не одержували аліментів від батьків.

6. Неповнолітні діти, які мають право на пенсію у зв'язку з втратою годувальника, зберігають це право і в разі їх усиновлення.

7. Положення цього Закону, що стосуються сім'ї померлого, відповідно поширюються і на сім'ю особи, визнаної безвісно відсутньою або оголошеною померлою у встановленому законом порядку.

8. Пенсії у зв'язку з втратою годувальника, який помер внаслідок нещасного випадку на виробництві або професійного захворювання, призначаються відповідно до Закону України "Про загальнообов'язкове державне соціальне страхування від нещасного випадку на виробництві та професійного захворювання, які спричинили втрату працездатності".

Стаття 37. Розмір пенсії у зв'язку з втратою годувальника

1. Пенсія у зв'язку з втратою годувальника призначається в розмірі: на одного непрацездатного члена сім'ї - 50 відсотків пенсії за віком померлого годувальника; на двох та більше непрацездатних членів сім'ї - 100 відсотків пенсії за віком померлого годувальника, що розподіляється між ними рівними частками.

2. Дітям-сиротам пенсія у зв'язку з втратою годувальника призначається в розмірах, визначених частиною першою цієї статті, виходячи з розміру пенсії за віком кожного з батьків.

Стаття 38. Період, на який призначається пенсія у зв'язку з втратою годувальника. Зміна розміру пенсії

1. Пенсія у зв'язку з втратою годувальника призначається на весь період, протягом якого член сім'ї померлого годувальника вважається непрацездатним згідно із частиною другою статті 36 цього Закону, а членам сім'ї, які досягли пенсійного віку, передбаченого статтею 26 цього Закону, - довічно.

2. Зміна розміру пенсії або припинення її виплати членам сім'ї здійснюється з першого числа місяця, що настає за місяцем, у якому склалися обставини, що спричинили зміну розміру або припинення виплати пенсії.

Стаття 39. Призначення однієї пенсії у зв'язку з втратою годувальника на всіх членів сім'ї. Виділення частки пенсії

1. На всіх членів сім'ї, які мають право на пенсію у зв'язку з втратою годувальника, призначається одна спільна пенсія.

2. На вимогу члена сім'ї із загальної суми пенсії виділяється його частка, яка виплачується окремо.

Виділення частки пенсії провадиться з першого числа місяця, що настає за місяцем, у якому надійшла заява про виділення частки пенсії.

Розділ VI
ПОРЯДОК ВИЗНАЧЕННЯ ЗАРОБІТНОЇ ПЛАТИ (ДОХОДУ) ДЛЯ ОБЧИСЛЕННЯ ПЕНСІЇ У СОЛІДАРНІЙ СИСТЕМІ. ПРИЗНАЧЕННЯ, ПЕРЕРАХУНОК ТА ВИПЛАТА ПЕНСІЇ
Стаття 40. Порядок визначення заробітної плати (доходу) для обчислення пенсії

1. Для обчислення пенсії враховується заробітна плата (дохід) за будь-які 60 календарних місяців страхового стажу підряд до 1 липня 2000 року, незалежно від перерв, та за весь період страхового стажу починаючи з 1 липня 2000 року.

У разі якщо страховий стаж становить менший період, ніж передбачено абзацом першим цієї частини, враховується заробітна плата (дохід) за фактичний страховий стаж.

За вибором особи, яка звернулася за пенсією, з періоду, за який враховується заробітна плата (дохід) для обчислення пенсії, виключається період до 60 календарних місяців страхового стажу підряд за умови, що зазначений період становить не більше ніж 10 відсотків тривалості страхового стажу, врахованого в одинарному розмірі. У всіх випадках, крім випадку, передбаченого абзацом другим частини першої цієї статті, період, за який враховується заробітна плата, після виключення 10 відсотків тривалості страхового стажу, не може бути меншим ніж 60 календарних місяців.

(абзац третій частини першої статті 40 у редакції
 Закону України від 28.12.2007 р. N 107-VI)

Для визначення розміру пенсії за віком відповідно до частини другої статті 27 цього Закону заробітна плата для обчислення частини пенсії за період страхового стажу до набрання чинності цим Законом визначається на умовах і в порядку, передбачених законодавством, що діяло раніше, а для обчислення частини пенсії за період страхового стажу після набрання чинності цим Законом - на умовах, передбачених абзацом першим цієї частини.

Заробітна плата (дохід) за період страхового стажу до 1 липня 2000 року враховується для обчислення пенсії на підставі документів про нараховану заробітну плату (дохід), виданих у порядку, встановленому законодавством, а за період страхового стажу починаючи з 1 липня 2000 року - за даними, що містяться в системі персоніфікованого обліку.

2. Заробітна плата (дохід) для обчислення пенсії визначається за формулою:

Зп = Зс х (Ск : К), де:

Зп - заробітна плата (дохід) застрахованої особи для обчислення пенсії, у гривнях;

Зс (середня заробітна плата (дохід) в середньому на одну застраховану особу в цілому по Україні, з якої сплачено страхові внески та яка відповідно до цього Закону враховується для обчислення пенсії, за календарний рік, що передує року звернення за призначенням пенсії. Порядок визначення показників зазначеної заробітної плати затверджується Пенсійним фондом України за погодженням з центральними органами виконавчої влади у галузях статистики, економіки, праці та соціальної політики і фінансів;

(абзац четвертий частини другої статті 40 у редакції
 Закону України від 28.12.2007 р. N 107-VI)

Ск - сума коефіцієнтів заробітної плати (доходу) за кожний місяць (Кз1 + Кз2 + Кз3 + ... + Кзn);

К - кількість місяців страхового стажу, за які розраховано коефіцієнти заробітної плати (доходу) застрахованої особи.

У разі відсутності на момент призначення пенсії даних про заробітну плату (дохід), в середньому на одну застраховану особу в цілому по Україні, з якої сплачено страхові внески та яка відповідно до цього Закону враховується для обчислення пенсії, за попередній рік для визначення заробітної плати (доходу) враховується наявна заробітна плата (дохід), в середньому на одну застраховану особу в цілому по Україні, з якої сплачено страхові внески та яка відповідно до цього Закону враховується для обчислення пенсії, за місяці попереднього року з наступним перерахунком заробітної плати (доходу) для обчислення пенсії після отримання даних про заробітну плату (дохід), в середньому на одну застраховану особу в цілому по Україні, з якої сплачено страхові внески та яка відповідно до цього Закону враховується для обчислення пенсії, за календарний рік, що передує року звернення за призначенням пенсії.

(абзац сьомий частини другої статті 40 із змінами,
 внесеними згідно із Законом України від 28.12.2007 р. N 107-VI)

Коефіцієнт заробітної плати (доходу) застрахованої особи за кожний місяць страхового стажу, який враховується при обчисленні пенсії, визначається за формулою:

Кз = Зв : Зс, де:

Кз - коефіцієнт заробітної плати (доходу) застрахованої особи;

Зв - сума заробітної плати (доходу) застрахованої особи, з якої сплачено страхові внески та яка відповідно до цього Закону враховується для обчислення пенсії за місяць, за який розраховується коефіцієнт заробітної плати (доходу);

Зс - заробітна плата (дохід), в середньому на одну застраховану особу в цілому по Україні, з якої сплачено страхові внески та яка відповідно до цього Закону враховується для обчислення пенсії, за місяць, за який розраховується коефіцієнт заробітної плати (доходу).

(абзац дванадцятий частини другої статті 40 із змінами,
 внесеними згідно із Законом України від 28.12.2007 р. N 107-VI)

Сума заробітної плати (доходу) застрахованої особи, яка відповідно до цього Закону враховується для обчислення пенсії за місяць, за який розраховується коефіцієнт заробітної плати (доходу), визначається за формулою:

Зв = З + Зд, де:

Зв - сума заробітної плати (доходу) застрахованої особи, яка відповідно до цього Закону враховується для обчислення пенсії за місяць, за який розраховується коефіцієнт заробітної плати (доходу);

З - сума заробітної плати (доходу) застрахованої особи, з якої фактично сплачено страхові внески згідно з цим Законом за місяць, за який розраховується коефіцієнт заробітної плати (доходу);

Зд - сума заробітної плати (доходу) застрахованої особи, розрахована виходячи із передбаченої частиною третьою статті 24 цього Закону доплати, за місяць, за який визначається коефіцієнт заробітної плати (доходу), і яка визначається за формулою:
 | Д ___ |
Зд = |  | х 100 %, де
 | Т |

Д - сума доплати, здійснена відповідно до частини третьої статті 24 цього Закону;

Т - розмір страхового внеску до солідарної системи у відповідному місяці.

У разі подання застрахованою особою для обчислення розміру пенсії даних про заробітну плату (дохід) за період до 1 січня 1992 року при визначенні коефіцієнта заробітної плати (доходу) середня заробітна плата за рік (квартал) у відповідному періоді вважається щомісячною середньою заробітною платою працівників, зайнятих у галузях економіки України, відповідного року (кварталу).

У разі відсутності на момент призначення пенсії даних про щомісячну середню заробітну плату працівників, зайнятих у галузях економіки України, за попередні місяці для визначення коефіцієнта заробітної плати (доходу) враховується щомісячна середня заробітна плата працівників, зайнятих у галузях економіки України, за наявний попередній місяць з наступним перерахунком коефіцієнта заробітної плати (доходу) після отримання даних про щомісячну середню заробітну плату працівників, зайнятих у галузях економіки України, за місяць (місяці), що передує зверненню за призначенням пенсії.

3. При обчисленні заробітної плати (доходу), з якої фактично сплачено страхові внески згідно з цим Законом за місяць, за який розраховується коефіцієнт заробітної плати (доходу) для застрахованих осіб, які здійснювали підприємницьку діяльність і обрали особливий спосіб оподаткування своїх доходів (фіксований податок, єдиний податок, фіксований сільськогосподарський податок, придбання спеціального торгового патенту), та членів їхніх сімей, що беруть участь у здійсненні підприємницької діяльності, отриманий ними дохід за відповідний місяць визначається за формулою:
 | П х Ч ______ |
З = |  | , де:
 | Т |

З - сума заробітної плати (доходу) застрахованої особи, з якої фактично сплачено страхові внески згідно з цим Законом за місяць, за який розраховується коефіцієнт заробітної плати (доходу);

П - сума фактично сплаченого відповідного податку (плати за патент) у розрахунку на відповідний місяць, у гривнях;

Ч - відсоток відрахувань до Пенсійного фонду від суми фактично сплаченого відповідного податку (плати за патент), чинний в межах відповідного періоду;

Т - розмір страхового внеску до солідарної системи у відповідному місяці.

Під час визначення доходу фізичної особи - суб'єкта підприємницької діяльності для визначення коефіцієнта заробітної плати (доходу) враховується розмір податку (плати за патент), що сплачує така фізична особа, без збільшення розміру податку (плати за патент), передбаченого законодавством, за членів його сім'ї, які беруть участь у здійсненні цією фізичною особою підприємницької діяльності, та за осіб, які перебувають з нею у трудових відносинах.

Під час визначення доходу члена сім'ї фізичної особи - суб'єкта підприємницької діяльності для обчислення коефіцієнта заробітної плати (доходу) враховується сума податку (плати за патент), внесена за одного члена сім'ї, на яку відповідно до законодавства збільшується відповідний податок (плата за патент) зазначеної фізичної особи - суб'єкта підприємницької діяльності.

4. При обчисленні заробітної плати (доходу), з якої фактично сплачено страхові внески згідно з цим Законом за місяць, за який розраховується коефіцієнт заробітної плати (доходу) для застрахованих осіб, які сплачують страхові внески у фіксованому розмірі, в тому числі членів їх сімей, що беруть участь у здійсненні підприємницької діяльності, отриманий ними дохід за відповідний місяць визначається за формулою:
 | Ф ___ |
З = |  | х 100 %, де
 | Т |

З - сума заробітної плати (доходу) застрахованої особи, з якої фактично сплачено страхові внески згідно з цим Законом за місяць, за який розраховується коефіцієнт заробітної плати (доходу);

Ф - сума фактично сплаченого страхового внеску у фіксованому розмірі за відповідний місяць;

Т - розмір страхового внеску до солідарної системи у відповідному місяці.

Стаття 41. Виплати (доходи), що враховуються в заробітну плату (дохід) застрахованої особи для обчислення пенсії

До заробітної плати (доходу) для обчислення пенсії враховуються:

1) суми виплат (доходу), отримуваних застрахованою особою після набрання чинності цим Законом, з яких згідно із цим Законом були фактично обчислені та сплачені страхові внески до Пенсійного фонду в межах встановленої законодавством максимальної величини заробітної плати (доходу), з якої сплачуються страхові внески;

2) суми виплат (доходу), отримуваних застрахованою особою до набрання чинності цим Законом, у межах сум, на які відповідно до законодавства, що діяло раніше, нараховувалися внески на державне соціальне страхування або збір на обов'язкове державне пенсійне страхування, а за періоди до запровадження обмеження максимального розміру заробітної плати (доходу), з якої сплачувалися зазначені внески (збір), - у межах сум, які відповідно до законодавства, що діяло раніше, включалися до заробітної плати, з якої обчислювалася пенсія відповідно до Закону України "Про пенсійне забезпечення", і не перевищують 5,6 розміру середньої заробітної плати в Україні на день отримання зазначених сум;

Для осіб, які у період до запровадження обмеження максимального розміру заробітної плати (доходу), з якої сплачувалися внески на державне соціальне страхування або збір на обов'язкове державне пенсійне страхування, отримували заробітну плату (дохід) за результатами роботи, термін виконання якої перевищував календарний місяць, до заробітної плати (доходу) для обчислення пенсії враховуються суми виплат (доходу), які відповідно до законодавства, що діяло раніше, включалися до заробітної плати, з якої обчислювалася пенсія відповідно до Закону України "Про пенсійне забезпечення", і не перевищують 5,6 розміру середньої заробітної плати в Україні, у розрахунку на кожний місяць виконання роботи. Перелік таких осіб, а також порядок визначення для них заробітної плати (доходу) для обчислення пенсії встановлюється Кабінетом Міністрів України.

(пункт 2 статті 41 доповнено абзацом другим
 згідно із Законом України від 13.01.2005 р. N 2343-IV)

3) суми заробітної плати (доходу), визначені виходячи із здійсненої застрахованою особою доплати, передбаченої частиною третьою статті 24 цього Закону.

Стаття 42. Індексація та перерахунок пенсій у зв'язку із збільшенням середньої заробітної плати працівників, зайнятих у галузях економіки України, прожиткового мінімуму та страхового стажу

(назва статті 42 із змінами, внесеними згідно із
 Законом України від 23.12.2004 р. N 2291-IV)

1. Пенсії, призначені за цим Законом, індексуються відповідно до законодавства про індексацію грошових доходів населення.

2. Крім індексації пенсії, передбаченої частиною першою цієї статті, у разі якщо величина середньомісячної заробітної плати штатного працівника в Україні за даними спеціально уповноваженого центрального органу виконавчої влади у галузі статистики за минулий рік зросла, то з 1 березня поточного року розмір пенсії підвищується на коефіцієнт, який відповідає не менше ніж 20 відсоткам темпів зростання середньомісячної заробітної плати штатного працівника в Україні порівняно з попереднім роком, за винятком випадків, коли підвищення пенсійних виплат за минулий рік перевищило цей коефіцієнт. Якщо коефіцієнт підвищення пенсійних виплат у минулому році був менший ніж зазначений у цій частині, то збільшення пенсій здійснюється з урахуванням попереднього підвищення.

(абзац перший частини другої статті 42 із змінами, внесеними
 згідно із Законами України від 25.03.2005 р. N 2505-IV,
 від 28.12.2007 р. N 107-VI)

Розмір та порядок такого підвищення пенсії визначаються у межах бюджету Пенсійного фонду за рішенням Кабінету Міністрів України.

3. У разі збільшення розміру прожиткового мінімуму для осіб, які втратили працездатність, визначеного законом, підвищується розмір пенсії, визначений відповідно до статті 28 цього Закону. Перерахунок пенсії провадиться з дня встановлення нового розміру прожиткового мінімуму.

(статтю 42 доповнено новою частиною третьою
 згідно із Законом України від 23.12.2004 р. N 2291-IV,
 у зв'язку з цим частину третю вважати частиною четвертою)

4. У разі якщо застрахована особа після призначення пенсії продовжувала працювати, провадиться перерахунок пенсії з урахуванням не менше ніж 24 місяців страхового стажу після призначення (попереднього перерахунку) пенсії незалежно від перерв у роботі. Перерахунок пенсії здійснюється із заробітної плати (доходу), з якої була обчислена пенсія. За бажанням пенсіонера перерахунок пенсії провадиться із заробітної плати за періоди страхового стажу, зазначені в частині першій статті 40 цього Закону, із застосуванням показника середньої заробітної плати працівників в середньому на одну застраховану особу в цілому по Україні, з якої сплачено страхові внески та яка відповідно до цього Закону враховується для обчислення пенсії, за календарний рік, що передує року перерахунку пенсії. При цьому з періоду, за який враховується заробітна плата (дохід) для перерахунку пенсії, період після призначення пенсії не підлягає виключенню згідно із абзацом третім частини першої статті 40 цього Закону.

У разі якщо застрахована особа після призначення (перерахунку) пенсії має менше ніж 24 місяці страхового стажу, перерахунок пенсії провадиться не раніше як через два роки після призначення (попереднього перерахунку) з урахуванням страхового стажу після призначення (попереднього перерахунку) з урахуванням заробітної плати, з якої призначено (попередньо перераховано) пенсію.

Якщо пенсіонер, продовжуючи працювати, набув стажу, достатнього для призначення пенсії відповідно до частини першої статті 28 цього Закону, то за заявою пенсіонера провадиться відповідний перерахунок пенсії, незалежно від того, скільки часу минуло після призначення пенсії при неповному стажі, з урахуванням заробітної плати, з якої призначено (попередньо перераховано) пенсію.

Обчислення страхового стажу, який дає право на перерахунок пенсії відповідно до цієї частини, здійснюється не раніше дня, наступного за днем, по який обчислено страховий стаж при призначенні (попередньому перерахунку) пенсії.

(дію частини четвертої статті 42 зупинено на 2007 рік
 згідно із Законом України від 19.12.2006 р. N 489-V)
(частина четверта статті 42 у редакції
 Закону України від 28.12.2007 р. N 107-VI)

Стаття 43. Перерахунок пенсій, призначених до набрання чинності цим Законом

1. Перерахунок пенсій за віком, по інвалідності, в разі втрати годувальника, за вислугу років, призначених до набрання чинності цим Законом, здійснюється за нормами цього Закону на підставі документів про вік, страховий стаж, заробітну плату (дохід) та інших документів, що знаходяться на час перерахунку в пенсійній справі та відповідають вимогам законодавства, що діяло раніше, а також додаткових документів, одержаних органами Пенсійного фонду.

2. Для перерахунку пенсій, призначених до набрання чинності цим Законом, враховується заробітна плата (дохід), з якої було раніше обчислено пенсію, за документами, наявними в пенсійній справі, або за вибором пенсіонера - заробітна плата (дохід) за період, передбачений абзацом першим частини першої статті 40 цього Закону. При цьому заробітна плата (дохід) для обчислення пенсії визначається відповідно до частини другої статті 40 цього Закону із застосуванням середньої заробітної плати працівників, зайнятих у галузях економіки України, за 2002 рік.

Стаття 44. Порядок звернення за призначенням (перерахунком) пенсії

1. Заява про призначення (перерахунок) пенсії або про її відстрочення та необхідні документи подаються до територіального органу Пенсійного фонду або до уповноваженого ним органу чи уповноваженій особі в порядку, визначеному правлінням Пенсійного фонду за погодженням із спеціально уповноваженим центральним органом виконавчої влади у сфері праці та соціальної політики, особисто або через представника, який діє на підставі виданої йому довіреності, посвідченої нотаріально.

(частина перша статті 44 із змінами, внесеними
 згідно із Законом України від 03.08.2006 р. N 67-V)

2. Заява про призначення пенсії за віком може бути подана застрахованою особою не раніше ніж за місяць до досягнення пенсійного віку.

Стаття 45. Строки призначення (перерахунку) та виплати пенсії

1. Пенсія призначається з дня звернення за пенсією, крім таких випадків, коли пенсія призначається з більш раннього строку:

1) пенсія за віком призначається з дня, що настає за днем досягнення пенсійного віку, якщо звернення за пенсією відбулося не пізніше трьох місяців з дня досягнення особою пенсійного віку.

У разі якщо при відстрочці часу призначення пенсії за віком не здійснюється підвищення розміру пенсії за неповний рік страхового стажу, пенсія, обчислена відповідно до частини першої статті 29 цього Закону, призначається з дня, що настає за останнім днем повного року відстрочки часу виходу на пенсію, який враховано до страхового стажу, а в разі його відсутності - з дня, що настає за днем досягнення пенсійного віку;

2) пенсія по інвалідності призначається з дня встановлення інвалідності, якщо звернення за пенсією відбулося не пізніше трьох місяців з дня встановлення інвалідності;

У такому самому порядку призначається пенсія по інвалідності в розмірі пенсії за віком, якщо вимоги частини другої статті 33 цього Закону виконані на день встановлення інвалідності, і з дня виникнення такого права - якщо вимоги частини другої статті 33 цього Закону виконані в період після встановлення інвалідності до дня звернення за призначенням пенсії по інвалідності.

(пункт 2 частини першої статті 45 доповнено абзацом другим
 згідно із Законом України від 12.12.2006 р. N 436-V)

У разі коли вимоги частини другої статті 33 цього Закону виконані після призначення пенсії по інвалідності, пенсія по інвалідності в розмірі пенсії за віком призначається з дня настання такого права, якщо звернення за призначенням пенсії по інвалідності в розмірі пенсії за віком відбулося не пізніше трьох місяців з дня настання такого права.

(пункт 2 частини першої статті 45 доповнено абзацом третім
 згідно із Законом України від 12.12.2006 р. N 436-V)

3) пенсія у зв'язку з втратою годувальника призначається з дня, що настає за днем смерті годувальника, якщо звернення про призначення такого виду пенсії надійшло протягом 12 місяців з дня смерті годувальника.

2. Пенсія призначається довічно або на період, протягом якого пенсіонер має право на виплату пенсії відповідно до цього Закону.

3. Переведення з одного виду пенсії на інший провадиться з дня подання заяви з усіма необхідними документами.

4. Перерахунок призначеної пенсії, крім випадків, передбачених частиною першою статті 35, частиною другою статті 38, частиною третьою статті 42 і частиною п'ятою статті 48 цього Закону, провадиться в такі строки:

(абзац перший частини четвертої статті 45 із змінами,
 внесеними згідно із Законом України від 23.12.2004 р. N 2291-IV)

у разі виникнення права на підвищення пенсії - з першого числа місяця, в якому пенсіонер звернувся за перерахунком пенсії, якщо відповідну заяву з усіма необхідними документами подано ним до 15 числа включно, і з першого числа наступного місяця, якщо заяву з усіма необхідними документами подано ним після 15 числа;

у разі настання обставин, які тягнуть за собою зменшення пенсії, - з першого числа місяця, в якому настали ці обставини, якщо вони мали місце до 15 числа включно, і з першого числа наступного місяця, якщо вони мали місце після 15 числа.

5. Документи про призначення (перерахунок) пенсії розглядає територіальний орган Пенсійного фонду та не пізніше 10 днів з дня їх надходження приймає рішення про призначення (перерахунок) або про відмову в призначенні (перерахунку) пенсії.

Стаття 46. Виплата пенсії за минулий час

1. Нараховані суми пенсії, на виплату яких пенсіонер мав право, але не отримав своєчасно з власної вини, виплачуються за минулий час, але не більше ніж за три роки до дня звернення за отриманням пенсії. У цьому разі частина суми нестриманої пенсії, але не більш як за 12 місяців, виплачується одночасно, а решта суми виплачується щомісяця рівними частинами, що не перевищують місячного розміру пенсії.

2. Нараховані суми пенсії, не отримані з вини органу, що призначає і виплачує пенсію, виплачуються за минулий час без обмеження будь-яким строком з нарахуванням компенсації втрати частини доходів.

Компенсація втрати частини пенсії у зв'язку з порушенням строків її виплати пенсіонерам здійснюється згідно із законом.

Стаття 47. Виплата пенсії

1. Пенсія виплачується щомісяця організаціями, що здійснюють виплату і доставку пенсій, у строк не пізніше 25 числа місяця, за який виплачується пенсія, виключно в грошовій формі за зазначеним у заяві місцем фактичного проживання пенсіонера в межах України або перераховується на визначений цією особою банківський рахунок у порядку, передбаченому законодавством.

(абзац перший частини першої статті 47 у редакції
 Закону України від 03.08.2006 р. N 67-V)

Пенсії виплачуються без урахування одержуваної заробітної плати (доходу) або пенсійних виплат з накопичувальної системи пенсійного страхування чи пенсійних виплат із системи недержавного пенсійного забезпечення.

2. Пенсія може виплачуватися за довіреністю, порядок оформлення і строк дії якої визначаються законом. Виплата пенсії за довіреністю здійснюється протягом усього періоду дії довіреності за умови поновлення пенсіонером заяви про виплату пенсії за довіреністю через кожний рік дії такої довіреності.

3. Під час перебування пенсіонера в місцях позбавлення волі виплата призначеної йому пенсії здійснюється на загальних підставах у порядку, встановленому законодавством.

4. У разі працевлаштування особи, якій призначено пенсію відповідно до частини другої статті 33 цього Закону (крім випадків, коли особа досягла пенсійного віку, передбаченого статтею 26 цього Закону), у період роботи пенсія по інвалідності виплачується у розмірі, передбаченому частиною першою статті 33 цього Закону.

(статтю 47 доповнено частиною четвертою згідно із
 Законом України від 12.12.2006 р. N 436-V)

Стаття 48. Виплата пенсії особам, які перебувають на повному державному утриманні

1. Під час перебування пенсіонера на повному державному утриманні у відповідній установі (закладі) йому виплачується 25 відсотків призначеної пенсії. У випадках, якщо розмір його пенсії перевищує вартість утримання, виплачується різниця між пенсією і вартістю утримання, але не менше 25 відсотків призначеної пенсії.

2. Якщо у пенсіонера, який перебуває у відповідній установі (закладі) на повному державному утриманні, є непрацездатні члени сім'ї, зазначені в частині другій статті 36 цього Закону, які перебувають на його утриманні, пенсія виплачується в такому порядку: 25 відсотків пенсії - самому пенсіонерові, а інша частина пенсії, але не більш як 50 відсотків призначеного розміру пенсії - зазначеним членам сім'ї.

3. Частина пенсії, що залишилася після виплати суми пенсії пенсіонеру та членам його сім'ї відповідно до частин першої і другої цієї статті, перераховується до установи (закладу), де пенсіонер перебуває на повному державному утриманні, за його особистою заявою. Зазначені кошти зараховуються на банківські рахунки цих установ понад бюджетні асигнування і спрямовуються виключно на поліпшення умов проживання в них пенсіонерів у порядку, що визначається Кабінетом Міністрів України.

4. Дітям-сиротам за період перебування на повному державному утриманні пенсія у зв'язку з втратою годувальника виплачується в повному розмірі та перераховується на їхні особисті рахунки у банку.

Іншим дітям, які перебувають на повному державному утриманні, виплачується 50 відсотків призначеної пенсії у зв'язку з втратою годувальника та перераховується на їхні особисті рахунки у банку. При цьому частина пенсії, що залишилася після виплати суми пенсії у зв'язку з втратою годувальника, перераховується на банківський рахунок установи, де ця дитина перебуває на повному державному утриманні, і спрямовується виключно на поліпшення умов проживання дітей у цих установах.

5. Виплата пенсії з урахуванням положень цієї статті здійснюється з першого числа місяця, що настає за місяцем, у якому пенсіонер зарахований на повне державне утримання.

Стаття 49. Припинення та поновлення виплати пенсії

1. Виплата пенсії за рішенням територіальних органів Пенсійного фонду або за рішенням суду припиняється:

1) якщо пенсія призначена на підставі документів, що містять недостовірні відомості;

2) на весь час проживання пенсіонера за кордоном, якщо інше не передбачено міжнародним договором України, згода на обов'язковість якого надана Верховною Радою України;

3) у разі смерті пенсіонера;

4) у разі неотримання призначеної пенсії протягом 6 місяців підряд;

5) в інших випадках, передбачених законом.

2. Поновлення виплати пенсії здійснюється за рішенням територіального органу Пенсійного фонду протягом 10 днів після з'ясування обставин та наявності умов для відновлення її виплати. Виплата пенсії поновлюється в порядку, передбаченому частиною третьою статті 35 та статтею 46 цього Закону.

Стаття 50. Утримання надміру виплачених сум пенсій. Відрахування з пенсій

1. Суми пенсій, виплачені надміру внаслідок зловживань з боку пенсіонера або подання страхувальником недостовірних даних, можуть бути повернуті пенсіонером добровільно або стягуються на підставі рішень територіальних органів Пенсійного фонду чи в судовому порядку.

2. Відрахування з пенсії провадяться в установленому законом порядку на підставі судових рішень, ухвал, постанов і вироків (щодо майнових стягнень), виконавчих написів нотаріусів та інших рішень і постанов, виконання яких відповідно до закону провадиться в порядку, встановленому для виконання судових рішень.

Розмір відрахування з пенсії обчислюється з суми, що належить пенсіонерові до виплати.

З пенсії може бути відраховано не більш як 50 відсотків її розміру: на утримання членів сім'ї (аліменти), на відшкодування збитків від розкрадання майна підприємств і організацій, на відшкодування пенсіонером шкоди, заподіяної каліцтвом або іншим ушкодженням здоров'я, а також у зв'язку зі смертю потерпілого, на повернення переплачених сум заробітної плати в передбачених законом випадках.

З усіх інших видів стягнень може бути відраховано не більш як 20 відсотків пенсії.

Стаття 51. Виплата пенсії у разі виїзду за кордон

У разі виїзду пенсіонера на постійне місце проживання за кордон пенсія, призначена в Україні, за заявою пенсіонера може бути виплачена йому за шість місяців наперед перед від'їздом, рахуючи з місяця, що настає за місяцем зняття з обліку за місцем постійного проживання. Під час перебування за кордоном пенсія виплачується в тому разі, якщо це передбачено міжнародним договором України, згода на обов'язковість якого надана Верховною Радою України.

(стаття 51 із змінами, внесеними згідно із
 Законом України від 03.08.2006 р. N 67-V)

Стаття 52. Виплата недоотриманої пенсії у зв'язку зі смертю пенсіонера

1. Сума пенсії, що належала пенсіонерові і залишилася недоотриманою у зв'язку з його смертю, виплачується - по місяць смерті включно членам його сім'ї, які проживали разом з пенсіонером на день його смерті, у тому числі непрацездатним членам сім'ї, зазначеним у частині другій статті 36 цього Закону, які знаходилися на його утриманні, незалежно від того, проживали вони разом з померлим пенсіонером чи не проживали.

2. Члени сім'ї, зазначені в частині першій цієї статті, повинні звернутися за виплатою суми пенсії померлого пенсіонера протягом шести місяців з дня відкриття спадщини.

У разі звернення кількох членів сім'ї, які мають право на отримання суми пенсії, зазначеної у частині першій цієї статті, належна їм відповідно до цієї статті сума пенсії ділиться між ними порівну.

3. У разі відсутності членів сім'ї, зазначених у частині першій цієї статті, або у разі незвернення ними за виплатою вказаної суми в установлений частиною другою цієї статті строк сума пенсії, що належала пенсіонерові і залишилася недоотриманою у зв'язку з його смертю, входить до складу спадщини.

(стаття 52 у редакції Закону
 України від 22.03.2007 р. N 827-V)

Стаття 53. Розмір допомоги на поховання пенсіонера

У разі смерті пенсіонера особам, які здійснили його поховання, виплачується допомога на поховання пенсіонера в розмірі двомісячної пенсії, яку отримував пенсіонер на момент смерті.

Розділ VII
ПЕНСІЙНІ ВИПЛАТИ ЗА РАХУНОК КОШТІВ НАКОПИЧУВАЛЬНОГО ФОНДУ
Стаття 54. Види пенсійних виплат з коштів Накопичувального фонду

1. Застрахована особа в разі досягнення пенсійного віку, передбаченого статтею 26 цього Закону, має право на отримання довічної пенсії або одноразової виплати за рахунок коштів Накопичувального фонду, облікованих на її накопичувальному пенсійному рахунку.

2. Страхування і виплата довічної пенсії здійснюється згідно із Законом України "Про страхування" страховою організацією, обраною застрахованою особою.

Розмір довічної пенсії розраховується страховою організацією актуарно, виходячи з вартості оплаченого договору страхування довічної пенсії, з урахуванням майбутнього інвестиційного доходу, забезпечуваного страховою організацією, видатків, пов'язаних з подальшим інвестуванням зазначених сум, та з урахуванням середньої для чоловіків і жінок величини тривалості життя.

Виплата довічної пенсії здійснюється у строки і в порядку, що визначені договором страхування довічної пенсії.

3. Страхові організації, що здійснюють страхування і виплату довічної пенсії, передбаченої цим Законом, створюють Централізований страховий фонд та забезпечують свою платоспроможність відповідно до законодавства про страхову діяльність.

4. Одноразова виплата застрахованій особі з коштів Накопичувального фонду здійснюється територіальним органом Пенсійного фонду в порядку, визначеному статтею 56 цього Закону.

5. Пенсійні виплати, що здійснюються застрахованим особам за рахунок коштів Накопичувального фонду, підлягають оподаткуванню відповідно до законів України про оподаткування.

6. Страхові організації, які виплачують довічні пенсії за договорами страхування довічних пенсій, вартість яких була сплачена за рахунок коштів Накопичувального фонду, зобов'язані розрахувати, утримати та перерахувати до бюджету податок з місячних сум цих пенсій у порядку, встановленому законами України про оподаткування.

Стаття 55. Порядок укладення та оплати договору страхування довічної пенсії

1. Договір страхування довічної пенсії укладається між застрахованою особою та страховою організацією відповідно до законодавства про страхову діяльність з урахуванням вимог, передбачених цим Законом, після досягнення застрахованою особою пенсійного віку, передбаченого статтею 26 цього Закону.

Для укладення договору страхування довічної пенсії застрахована особа подає страховій організації протягом місяця до досягнення пенсійного віку, передбаченого статтею 26 цього Закону, заяву за формою, встановленою страховою організацією.

2. Застрахована особа повідомляє територіальний орган Пенсійного фонду про обрану нею страхову організацію та подає письмову заяву про перерахування коштів для оплати договору страхування довічної пенсії до цієї страхової організації.

Територіальний орган Пенсійного фонду зобов'язаний не пізніше ніж через десять календарних днів з дня отримання такої заяви забезпечити перерахування коштів застрахованої особи в сумі, облікованій на її накопичувальному пенсійному рахунку, до обраної нею страхової організації.

У разі неподання застрахованою особою такої заяви протягом місяця з дня досягнення нею пенсійного віку територіальний орган Пенсійного фонду зобов'язаний з'ясувати причини неподання заяви та запропонувати застрахованій особі укласти договір страхування довічної пенсії.

У разі відмови застрахованої особи від укладення цього договору, крім випадків відмови у зв'язку з виявленням бажання працювати і одержувати пенсію за віком з більш пізнього строку, територіальний орган Пенсійного фонду самостійно укладає договір страхування довічної пенсії з установленим періодом на користь цієї застрахованої особи та перераховує страховій організації кошти в сумі, облікованій на її накопичувальному пенсійному рахунку. При цьому вартість оплати договору страхування довічної пенсії з установленим періодом не повинна перевищувати середню вартість оплати договорів страхування довічної пенсії цього виду для осіб відповідного пенсійного віку. Така середня вартість оплати договору страхування довічної пенсії визначається виходячи з останньої інформації про вартість оплати договорів страхування довічних пенсій, опублікованої страховими організаціями відповідно до частини шостої цієї статті.

3. Виконавчі органи Пенсійного фонду мають право перевіряти правильність укладення договору страхування довічної пенсії та його відповідність вимогам цього Закону та іншим нормативно-правовим актам.

Територіальний орган Пенсійного фонду має право відмовити застрахованій особі в перерахуванні коштів страховій організації у випадках:

якщо договір страхування довічної пенсії укладено з особою, яка не має права на одержання довічної пенсії;

якщо договір страхування довічної пенсії укладено із страховою організацією, яка не відповідає вимогам, установленим цим Законом для страхових організацій, які можуть здійснювати страхування і виплату довічних пенсій, передбачених цим Законом;

якщо договір страхування довічної пенсії укладено з порушенням або суперечить вимогам цього Закону та іншим нормативно-правовим актам;

якщо територіальним органом Пенсійного фонду або застрахованою особою вже укладено договір страхування довічної пенсії;

якщо сума пенсійних активів, облікованих на накопичувальному пенсійному рахунку застрахованої особи, є меншою від мінімальної суми коштів, необхідних для оплати договору страхування довічної пенсії.

В інших випадках відмова в перерахуванні коштів для оплати договору страхування довічної пенсії не допускається.

Про відмову в перерахуванні коштів для оплати договору страхування довічної пенсії територіальний орган Пенсійного фонду письмово повідомляє застраховану особу та відповідну страхову організацію.

Відмова територіального органу Пенсійного фонду в перерахуванні коштів для оплати договору страхування довічної пенсії може бути оскаржена застрахованою особою або відповідною страховою організацією до виконавчої дирекції Пенсійного фонду або в судовому порядку.

У разі безпідставної відмови в перерахуванні коштів для оплати договору страхування довічної пенсії територіальний орган Пенсійного фонду несе відповідальність згідно із законом.

Відомості про укладення договору страхування довічної пенсії, про перерахування коштів для оплати цього договору вносяться до системи персоніфікованого обліку.

4. Порядок вибору та зміни страхових організацій, з якими укладаються договори страхування довічної пенсії, встановлюється Кабінетом Міністрів України.

5. У разі якщо договір страхування довічної пенсії не укладено внаслідок смерті застрахованої особи чи визнання її безвісно відсутньою або оголошення померлою, територіальний орган Пенсійного фонду вживає заходів щодо виплати спадкоємцям належних застрахованій особі коштів відповідно до вимог цього Закону.

У разі якщо територіальним органом Пенсійного фонду не з'ясовано причини неподання застрахованою особою заяви про укладення договору страхування довічної пенсії, кошти, що належать цій застрахованій особі, обліковуються на її накопичувальному пенсійному рахунку на загальних підставах.

6. Державна комісія з регулювання ринків фінансових послуг України щомісяця надає Пенсійному фонду інформацію про вартість оплати договорів страхування довічних пенсій усіх видів та розрахункові розміри довічних пенсій у різному пенсійному віці за такими договорами, рівні інвестиційного доходу, що застосовуються для розрахунку довічних пенсій, і поточний фінансовий стан страхових організацій.

Страхова організація оприлюднює показники вартості оплати договорів страхування всіх видів довічних пенсій, розрахункові розміри довічних пенсій у різному пенсійному віці за такими договорами, рівні інвестиційного доходу не пізніше ніж за десять днів до початку місяця, в якому вони набирають чинності, і використовує рівні інвестиційного доходу для всіх застрахованих осіб, які мають намір укласти договір страхування довічної пенсії протягом відповідного місяця.

Вартість оплати договорів страхування довічних пенсій усіх видів не може бути більшою за обчислену Державною комісією з регулювання ринків фінансових послуг України.

Територіальний орган Пенсійного фонду на вимогу застрахованої особи безоплатно надає їй письмово інформацію щодо пенсійних активів, облікованих на її накопичувальному пенсійному рахунку, показників вартості оплати договорів страхування всіх видів довічних пенсій, розрахункових розмірів довічних пенсій у різному пенсійному віці за такими договорами, рівнів інвестиційного доходу страхових організацій за попередні періоди.

Стаття 56. Умови та порядок отримання одноразової виплати

1. У разі якщо сума належних застрахованій особі на момент набуття права на пенсію пенсійних активів не досягає мінімальної суми коштів, необхідної для оплати договору страхування довічної пенсії, визначеної Державною комісією з регулювання ринків фінансових послуг України, то ця особа (а в разі її смерті - члени її сім'ї чи спадкоємці) має право на отримання одноразової виплати.

На вимогу застрахованої особи одноразова виплата здійснюється в разі виїзду цієї особи за кордон на постійне місце проживання.

2. Якщо застрахована особа визнана інвалідом I або II групи і набуває права на пенсію по інвалідності відповідно до цього Закону, належні їй пенсійні активи використовуються за її вибором у такому порядку:

на отримання одноразової виплати незалежно від достатності суми коштів для оплати договору страхування довічної пенсії;

на оплату договору страхування довічної пенсії після досягнення нею пенсійного віку, передбаченого статтею 26 цього Закону, в разі достатності суми коштів для оплати договору страхування довічної пенсії.

Пенсійні активи, належні застрахованій особі, визнаній інвалідом III групи, залишаються в Накопичувальному фонді, а після досягнення нею пенсійного віку, передбаченого статтею 26 цього Закону, використовуються на оплату договору страхування довічної пенсії, а в разі недостатності суми коштів для оплати такого договору - на отримання одноразової виплати.

3. У разі смерті застрахованої особи до досягнення нею пенсійного віку, передбаченого статтею 26 цього Закону, належні їй пенсійні активи успадковуються в порядку, визначеному Цивільним кодексом України, якщо застрахована особа не визначила конкретних осіб, які мають право на їх отримання.

Застрахована особа має право у будь-який час визначити конкретних осіб, які мають право на отримання коштів у сумі, облікованій на її накопичувальному пенсійному рахунку, в разі її смерті, та визначити, в яких частках повинні бути розподілені між ними зазначені кошти.

Особи, які мають право на отримання у спадщину коштів у сумі, облікованій на накопичувальному пенсійному рахунку померлої особи, і не досягли пенсійного віку, передбаченого статтею 26 цього Закону, можуть подати заяву про спрямування цих коштів до Накопичувального фонду та облік на їхньому накопичувальному пенсійному рахунку. При цьому зазначені кошти не оподатковуються.

У разі відсутності в померлої застрахованої особи спадкоємців належні їй пенсійні активи враховуються у складі інвестиційного доходу Накопичувального фонду, про що робиться позначка в її персональній обліковій картці в системі персоніфікованого обліку та надається повідомлення зберігачу.

4. Для отримання одноразової виплати застрахована особа або члени її сім'ї чи спадкоємці подають до територіального органу Пенсійного фонду заяву та документи, що підтверджують їх право на отримання цієї виплати.

Одноразова виплата здійснюється протягом п'яти робочих днів після отримання заяви та необхідних документів.

Стаття 57. Види довічних пенсій

1. Страхова організація, що здійснює виплати довічних пенсій, зобов'язана пропонувати застрахованій особі такі види довічних пенсій: довічна пенсія з установленим періодом, довічна обумовлена пенсія, довічна пенсія подружжя.

2. Довічна пенсія з установленим періодом - щомісячна виплата, яка здійснюється протягом життя пенсіонера, але не менше ніж протягом десяти років з дня її призначення. У разі смерті пенсіонера право на отримання призначеної довічної пенсії протягом установленого періоду мають спадкоємці, зазначені в договорі страхування довічної пенсії або визначені відповідно до Цивільного кодексу України.

3. Довічна обумовлена пенсія - щомісячна виплата, яка здійснюється протягом життя пенсіонера.

У разі якщо загальна сума довічної обумовленої пенсії, виплачена пенсіонеру на момент смерті, є меншою, ніж сума вартості договору страхування довічної пенсії на час його укладення, різниця коштів між зазначеними сумами виплачується спадкоємцям, зазначеним у договорі страхування довічної пенсії або визначеним відповідно до Цивільного кодексу України.

4. Довічна пенсія подружжя - щомісячна виплата, яка здійснюється протягом життя пенсіонера, а після його смерті - його чоловіку (дружині), який (яка) досягли пенсійного віку, передбаченого статтею 26 цього Закону, протягом їх життя.

5. Застрахована особа має право вільного вибору одного з видів довічних пенсій, зазначених у цій статті.

6. Вид довічної пенсії, обраний застрахованою особою, зазначається в договорі страхування довічної пенсії.

У договорі страхування довічної пенсії також обов'язково зазначається рівень інвестиційного доходу, який застосовується для розрахунку обраної довічної пенсії.

Страхова організація розраховує розмір довічної пенсії протягом трьох робочих днів з дня отримання коштів на оплату договору страхування довічної пенсії.

Страховій організації забороняється вимагати від застрахованої особи довідку про стан її здоров'я.

Дострокове припинення дії договору страхування довічної пенсії за бажанням сторін забороняється.

Розділ VIII
ОРГАНІЗАЦІЯ І ПОРЯДОК ЗДІЙСНЕННЯ УПРАВЛІННЯ В СОЛІДАРНІЙ СИСТЕМІ
Стаття 58. Пенсійний фонд

1. Пенсійний фонд є органом, який здійснює керівництво та управління солідарною системою, провадить збір, акумуляцію та облік страхових внесків, призначає пенсії та підготовляє документи для її виплати, забезпечує своєчасне і в повному обсязі фінансування та виплату пенсій, допомоги на поховання, здійснює контроль за цільовим використанням коштів Пенсійного фонду, вирішує питання, пов'язані з веденням обліку пенсійних активів застрахованих осіб на накопичувальних пенсійних рахунках, здійснює адміністративне управління Накопичувальним фондом та інші функції, передбачені цим Законом і статутом Пенсійного фонду.

Пенсійний фонд є самоврядною неприбутковою організацією і здійснює свою діяльність на підставі статуту, який затверджується його правлінням.

Пенсійний фонд набуває статусу юридичної особи з дня реєстрації статуту в спеціально уповноваженому органі виконавчої влади.

2. Статут Пенсійного фонду повинен містити дані про:

найменування та місцезнаходження Пенсійного фонду;

напрями діяльності Пенсійного фонду;

права, обов'язки, відповідальність Пенсійного фонду;

органи управління Пенсійним фондом, їхні права, обов'язки і відповідальність;

порядок утворення, функціонування Накопичувального фонду;

порядок прийняття рішень правлінням Пенсійного фонду, перелік питань, рішення з яких приймаються правлінням Пенсійного фонду двома третинами від загальної кількості голосів та більшістю голосів від кожної сторони;

права, обов'язки та відповідальність членів правління Пенсійного фонду, порядок їх призначення або обрання (делегування), підстави і порядок позбавлення їх повноважень та відкликання, у тому числі за рішенням органу державного нагляду;

порядок обрання, повноваження і відповідальність голови правління Пенсійного фонду та його заступників, підстави та порядок позбавлення їх повноважень;

функції виконавчої дирекції Пенсійного фонду та підвідомчих їй територіальних органів;

порядок здійснення правлінням Пенсійного фонду контролю за діяльністю виконавчої дирекції Пенсійного фонду;

джерела формування і напрями використання коштів Пенсійного фонду;

порядок формування та використання резерву коштів Пенсійного фонду і тимчасово вільних коштів;

порядок фінансування витрат, пов'язаних з виконанням функцій виконавчої дирекції Пенсійного фонду, управлінням Пенсійним фондом, розвитком його матеріальної та інформаційної бази;

порядок прийняття в межах компетенції правління та виконавчої дирекції Пенсійного фонду нормативно-правових актів;

порядок внесення змін до статуту Пенсійного фонду;

інші положення, що стосуються діяльності Пенсійного фонду.

3. Пенсійний фонд не може провадити будь-яку іншу діяльність, крім зазначеної у частині першій цієї статті, і використовувати кошти загальнообов'язкового державного пенсійного страхування на цілі, не пов'язані із зазначеною діяльністю.

Стаття 59. Органи управління Пенсійного фонду

1. Управління Пенсійним фондом здійснюється на основі паритетності представниками держави, застрахованих осіб і роботодавців.

2. Органами управління Пенсійного фонду є правління та виконавча дирекція Пенсійного фонду.

Стаття 60. Правління Пенсійного фонду

1. Вищим органом управління Пенсійного фонду є правління. Правління Пенсійного фонду формується на основі паритетності представників держави, застрахованих осіб і роботодавців.

2. До складу правління Пенсійного фонду входять по п'ять представників від держави, застрахованих осіб і роботодавців.

Представники від держави призначаються і відкликаються Кабінетом Міністрів України, а представники від застрахованих осіб та роботодавців обираються (делегуються) і відкликаються сторонами самостійно.

Призначення, обрання (делегування) членів правління Пенсійного фонду здійснюється не пізніше трьох місяців до дня закінчення повноважень відповідних членів правління.

3. Строк повноважень членів правління Пенсійного фонду становить шість років. Член правління Пенсійного фонду не може бути обраний до складу правління на два строки підряд.

Члени правління Пенсійного фонду виконують свої обов'язки на громадських засадах. У разі виконання ними спеціальних доручень правління Пенсійного фонду, пов'язаних з виконанням обов'язків члена, правління, їм відшкодовуються витрати на відрядження за рахунок коштів Пенсійного фонду.

Член правління Пенсійного фонду може бути достроково відкликаний за поданням сторони, представником якої він є, або за поданням правління в разі:

систематичного невиконання або неналежного виконання покладених на нього обов'язків;

подання заяви про вихід з правління;

якщо він перестав бути представником відповідної сторони;

набрання законної сили обвинувальним вироком щодо нього;

неможливості виконання покладених на нього обов'язків за станом здоров'я, підтвердженої відповідним медичним висновком;

припинення громадянства України або виїзду за межі України на постійне місце проживання.

Повноваження члена правління Пенсійного фонду припиняються в разі його смерті.

4. Правління Пенсійного фонду очолює голова, який обирається із членів правління строком на два роки.

5. Правління Пенсійного фонду здійснює свої функції шляхом проведення засідань. Засідання скликає голова правління, а в разі його відсутності - один з його заступників відповідно до затвердженого правлінням Пенсійного фонду плану, але не рідше одного разу на квартал. Позапланові засідання правління Пенсійного фонду можуть проводитися з ініціативи його голови, заступника голови правління, Наглядової ради Пенсійного фонду або на пропозицію більшості членів правління однієї з представницьких сторін чи на вимогу однієї третини членів правління Пенсійного фонду.

6. Перше засідання правління Пенсійного фонду проводиться не пізніше двох місяців після призначення повного складу правління. Засідання першого складу правління Пенсійного фонду скликає і відкриває керівник центрального органу виконавчої влади у сфері праці та соціальної політики.

7. Засідання правління Пенсійного фонду є правомочним, якщо на ньому присутня більшість складу кожної представницької сторони. Член правління має один голос, крім випадків, передбачених частиною восьмою цієї статті.

8. Рішення правління Пенсійного фонду вважається прийнятим, якщо за нього проголосувала більшість присутніх на засіданні членів правління. У разі рівного розподілу голосів голос голови правління є вирішальним.

Член правління Пенсійного фонду, в разі відсутності на засіданні правління з поважних причин (хвороба, тривале відрядження, відпустка тощо), може за письмовою довіреністю передати свій голос іншому члену правління від тієї ж представницької сторони. При цьому кожний присутній на засіданні член правління може додатково голосувати тільки за одного відсутнього члена правління Пенсійного фонду.

Довіреність передається голові правління Пенсійного фонду, а в разі його відсутності - заступнику голови на початку засідання.

9. Рішення правління Пенсійного фонду, прийняте в межах його компетенції, є обов'язковим для виконання, у тому числі всіма страхувальниками та застрахованими особами, якщо воно їх стосується. Рішення правління оформляються постановами.

10. Постанови правління Пенсійного фонду підлягають обов'язковому офіційному оприлюдненню.

11. Ведення протоколу засідань правління Пенсійного фонду здійснює представник виконавчої дирекції Пенсійного фонду. У протоколі відображаються питання, внесені до порядку денного, зміст виступів та зауважень до них, результати голосувань. Протокол підписується особою, яка його склала, головою правління або іншою особою, яка веде засідання. Збереження протоколів та інших документів правління здійснює виконавча дирекція Пенсійного фонду.

12. Документи правління Пенсійного фонду зберігаються протягом 15 років у відомчому архіві Пенсійного фонду з подальшим переданням на державне архівне зберігання.

13. У засіданнях правління Пенсійного фонду з правом дорадчого голосу беруть участь директор виконавчої дирекції Пенсійного фонду та члени Наглядової ради Пенсійного фонду.

Стаття 61. Повноваження правління Пенсійного фонду

1. Правління Пенсійного фонду:

1) визначає поточні та перспективні завдання Пенсійного фонду;

2) затверджує документи нормативного характеру, що регламентують діяльність Пенсійного фонду, в тому числі статут та зміни до нього, регламент засідань правління, положення про виконавчу дирекцію Пенсійного фонду, положення про територіальні органи Пенсійного фонду;

3) обирає із своїх членів голову правління Пенсійного фонду та двох його заступників;

4) розглядає та затверджує бюджет Пенсійного фонду на наступний рік, зміни до нього, звіт про його виконання і протягом 10 робочих днів після їх затвердження подає Наглядовій раді Пенсійного фонду та надсилає Кабінету Міністрів України;

5) визначає порядок надходження та обліку коштів Пенсійного фонду та Накопичувального фонду;

6) здійснює контроль за цільовим використанням коштів Пенсійного фонду, веденням і достовірністю обліку та звітності щодо їх надходження та використання;

7) вирішує питання щодо формування та використання резерву коштів Пенсійного фонду для забезпечення його фінансової стабільності;

8) спрямовує та контролює діяльність виконавчої дирекції Пенсійного фонду та підвідомчих їй територіальних органів;

9) щорічно, а також у разі потреби, заслуховує звіти директора виконавчої дирекції Пенсійного фонду про її діяльність;

10) розглядає кандидатури та затверджує на посаду директора виконавчої дирекції Пенсійного фонду, а за його поданням - заступників директора та керівників структурних підрозділів виконавчої дирекції Пенсійного фонду та начальників територіальних органів і приймає рішення про їх звільнення;

11) затверджує граничну чисельність працівників виконавчої дирекції Пенсійного фонду, умови оплати праці працівників відповідно до законодавства, граничну межу адміністративних витрат та кошторис Пенсійного фонду на виконання функцій, покладених на виконавчу дирекцію відповідно до цього Закону;

12) подає на розгляд Кабінету Міністрів України пропозиції щодо розміру страхових внесків на загальнообов'язкове державне пенсійне страхування, розміру підвищення пенсії, передбаченого частиною другою статті 42 цього Закону;

13) за погодженням з Державною комісією з цінних паперів та фондового ринку затверджує правила інвестування резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах;

14) за погодженням з Державною комісією з цінних паперів та фондового ринку готує пропозиції щодо кандидатури радника з інвестиційних питань, умов укладення з ним договору, які подаються на розгляд і затвердження Ради Накопичувального фонду;

15) затверджує заходи щодо підготовки і підвищення кваліфікації працівників виконавчої дирекції та територіальних органів Пенсійного фонду, їх атестації;

16) на основі паритетності представників держави, застрахованих осіб і роботодавців створює комісії або робочі групи з окремих видів діяльності Пенсійного фонду, які діють на громадських засадах;

17) затверджує умови і порядок проведення тендера щодо вибору аудитора та організацій, які здійснюють виплату і доставку пенсій;

18) визначає уповноважений банк;

19) затверджує щорічні звіти про діяльність Пенсійного фонду та оприлюднює їх у встановленому цим Законом порядку;

20) здійснює інші функції, передбачені статутом Пенсійного фонду.

2. Постанови правління та інші документи нормативного характеру Пенсійного фонду, що стосуються прав і обов'язків громадян, підлягають державній реєстрації у порядку, встановленому Кабінетом Міністрів України.

Стаття 62. Голова правління Пенсійного фонду та його заступники

1. Голова правління Пенсійного фонду та його заступники обираються строком на два роки почергово від представників кожної сторони. При цьому голова правління та його заступники мають бути представниками трьох різних представницьких сторін.

2. Голова правління Пенсійного фонду:

скликає, організовує і веде засідання правління Пенсійного фонду;

у триденний термін підписує протоколи засідань та документи, затверджені правлінням Пенсійного фонду;

звітує про діяльність Пенсійного фонду перед органами державного нагляду;

представляє Пенсійний фонд у всіх установах і організаціях в Україні та за кордоном, а також у міжнародних організаціях;

тимчасово до найближчого засідання правління Пенсійного фонду припиняє повноваження директора виконавчої дирекції Пенсійного фонду в разі виявлення фактів невиконання або неналежного виконання ним посадових обов'язків чи порушень законодавства;

виконує інші обов'язки, передбачені статутом Пенсійного фонду.

3. За дорученням голови правління Пенсійного фонду виконання його обов'язків тимчасово може бути покладено на заступників.

У разі тимчасової відсутності голови правління Пенсійного фонду у зв'язку з хворобою, перебуванням за кордоном, а також у разі усунення з посади та в інших випадках, передбачених законодавством, покладені на голову правління обов'язки виконує один з його заступників.

4. Голова правління Пенсійного фонду та його заступники за невиконання або неналежне виконання своїх обов'язків можуть бути достроково усунені з посади на засіданні правління більшістю голосів його членів чи достроково відкликані відповідно до частини третьої статті 60 цього Закону.

Голова правління Пенсійного фонду та його заступники за невиконання або неналежне виконання своїх обов'язків несуть відповідальність згідно із законом.

Стаття 63. Виконавча дирекція Пенсійного фонду та її територіальні органи

1. Виконавчими органами правління Пенсійного фонду є виконавча дирекція Пенсійного фонду та підвідомчі їй територіальні органи.

2. Виконавча дирекція Пенсійного фонду є постійно діючим виконавчим органом, організовує та забезпечує виконання рішень правління, діє від імені Пенсійного фонду в межах та в порядку, що визначаються його статутом та Положенням про виконавчу дирекцію Пенсійного фонду, і підзвітна правлінню Пенсійного фонду.

Територіальними органами виконавчої дирекції Пенсійного фонду є головні управління Пенсійного фонду в Автономній Республіці Крим, областях, містах Києві та Севастополі, управління Пенсійного фонду в районах, містах, районах у містах. Головні управління та управління Пенсійного фонду є юридичними особами, мають самостійні кошториси, печатку із зображенням Державного Герба України та своїм найменуванням.

Територіальні органи створюються і діють на підставі Положення про територіальні органи Пенсійного фонду, затвердженого правлінням Пенсійного фонду.

3. Виконавчу дирекцію Пенсійного фонду очолює директор.

До посадових осіб виконавчих органів Пенсійного фонду належать: директор, заступники директора, керівники структурних підрозділів виконавчої дирекції Пенсійного фонду та начальники територіальних органів, які затверджуються правлінням Пенсійного фонду за поданням директора виконавчої дирекції Пенсійного фонду.

Посадові особи виконавчих органів Пенсійного фонду несуть персональну відповідальність за невиконання або неналежне виконання своїх обов'язків.

4. Директор виконавчої дирекції Пенсійного фонду:

здійснює керівництво поточною діяльністю Пенсійного фонду та вирішує всі питання його діяльності, за винятком тих, що належать до компетенції правління Пенсійного фонду;

видає накази, розпорядження з питань, що належать до його компетенції;

бере участь у засіданнях правління Пенсійного фонду з правом дорадчого голосу;

забезпечує підготовку документів, необхідних голові правління Пенсійного фонду для проведення засідань правління;

забезпечує підготовку проектів документів, що виносяться на затвердження правління Пенсійного фонду;

представляє Пенсійний фонд у всіх установах та організаціях в Україні, а за дорученням голови правління Пенсійного фонду - за кордоном та в міжнародних організаціях;

розподіляє обов'язки між своїми заступниками;

подає для затвердження правлінням Пенсійного фонду кандидатури заступників директора, керівників структурних підрозділів виконавчої дирекції Пенсійного фонду і начальників територіальних органів та пропозиції щодо їх звільнення;

подає голові правління Пенсійного фонду пропозиції щодо тимчасового припинення повноважень посадових осіб виконавчої дирекції Пенсійного фонду в разі виявлення фактів неналежного виконання ними службових обов'язків або порушень законодавства;

приймає і звільняє з роботи працівників виконавчої дирекції Пенсійного фонду, заохочує їх та накладає дисциплінарні стягнення;

щоквартально подає голові Наглядової ради Пенсійного фонду документально підтверджену інформацію про діяльність Пенсійного фонду;

несе персональну відповідальність за виконання рішень правління Пенсійного фонду;

затверджує інформацію про організації, що здійснюють виплату і доставку пенсій, яка щорічно офіційно оприлюднюється виконавчою дирекцією Пенсійного фонду;

виконує інші функції, передбачені статутом Пенсійного фонду і Положенням про виконавчу дирекцію Пенсійного фонду.

5. Директор виконавчої дирекції Пенсійного фонду має право приймати самостійні рішення в разі, якщо правління Пенсійного фонду у визначені статутом строки не приймає рішення з таких питань:

визначення порядку ведення обліку коштів Пенсійного фонду та Накопичувального фонду;

затвердження заходів щодо підготовки і підвищення кваліфікації працівників виконавчих органів Пенсійного фонду, їх атестації;

з інших питань діяльності виконавчої дирекції Пенсійного фонду, передбачених статутом Пенсійного фонду та Положенням про виконавчу дирекцію Пенсійного фонду, крім затвердження граничної чисельності працівників виконавчої дирекції Пенсійного фонду, граничної межі адміністративних витрат та кошторису Пенсійного фонду на виконання функцій, покладених на виконавчу дирекцію Пенсійного фонду відповідно до цього Закону.

Зазначені рішення директора виконавчої дирекції Пенсійного фонду повинні бути доведені в письмовій формі до правління Пенсійного фонду та органів державного нагляду у сфері загальнообов'язкового державного пенсійного страхування і вважаються чинними до проведення засідання правління Пенсійного фонду, на якому підтверджується або скасовується прийняте рішення.

Стаття 64. Права та обов'язки виконавчої дирекції Пенсійного фонду та її територіальних органів

1. Виконавча дирекція Пенсійного фонду та її територіальні органи мають право:

1) отримувати безоплатно від органів державної влади, підприємств, установ і організацій незалежно від форм власності, виду діяльності та господарювання і від фізичних осіб - суб'єктів підприємницької діяльності відомості, пов'язані з нарахуванням, обчисленням та сплатою страхових внесків, а також інші відомості, необхідні для виконання ними функцій, передбачених цим Законом;

2) не частіше одного разу на календарний рік проводити планові, а також у випадках, передбачених законодавством, - позапланові перевірки на будь-яких підприємствах, в установах і організаціях та у фізичних осіб - суб'єктів підприємницької діяльності бухгалтерських книг, звітів, кошторисів та інших документів, пов'язаних з нарахуванням, обчисленням та сплатою страхових внесків, отримувати необхідні пояснення, довідки і відомості (у тому числі письмові) з питань, що виникають під час таких перевірок;

3) вимагати від керівників та інших посадових осіб підприємств, установ і організацій, а також від фізичних осіб усунення виявлених порушень законодавства про порядок нарахування, обчислення та сплати страхових внесків, здійснення фінансових операцій з коштами Пенсійного фонду та порядку їх використання;

4) вилучати в установленому законодавством порядку у підприємств, установ, організацій і фізичних осіб - суб'єктів підприємницької діяльності документи, що підтверджують приховування (заниження) розміру заробітної плати (доходу) та інших виплат, на які нараховуються страхові внески, або порушення порядку використання коштів Пенсійного фонду та Накопичувального фонду;

5) порушувати відповідно до законодавства справу про банкрутство підприємства, установи, організації або вносити пропозицію щодо скасування державної реєстрації суб'єкта підприємницької діяльності в разі систематичної несплати ними страхових внесків;

6) застосовувати фінансові санкції, передбачені цим Законом;

7) стягувати з платників страхових внесків несплачені суми страхових внесків;

8) отримувати безоплатно від Державної комісії з регулювання ринків фінансових послуг України інформацію про показники, що застосовуються для розрахунку довічних пенсій;

9) порушувати в установленому законом порядку питання про притягнення до відповідальності осіб, винних у порушенні законодавства про загальнообов'язкове державне пенсійне страхування;

10) у разі виявлення порушень порядку нарахування, обчислення та сплати страхових внесків, використання коштів Пенсійного фонду звертатися в установленому законом порядку до органів прокуратури, внутрішніх справ, служби безпеки та податкової міліції;

11) укладати договори про добровільну участь у системі загальнообов'язкового державного пенсійного страхування;

12) здійснювати інші функції, передбачені законодавством.

2. Виконавча дирекція Пенсійного фонду зобов'язана:

1) до 1 квітня наступного за звітним періодом року складати річний звіт про виконання бюджету Пенсійного фонду, подавати його правлінню Пенсійного фонду і Наглядовій раді Пенсійного фонду, а після його затвердження - офіційно оприлюднювати;

2) щорічно до 1 серпня складати проект бюджету Пенсійного фонду на наступний рік та подавати його на затвердження правлінню Пенсійного фонду;

3) здійснювати функції щодо призначення (перерахунку), забезпечення своєчасного та в повному обсязі фінансування і виплати пенсій та надання соціальних послуг;

4) здійснювати адміністративне управління Накопичувальним фондом;

5) здійснювати матеріально-технічне забезпечення роботи правління Пенсійного фонду і Наглядової ради Пенсійного фонду;

6) здійснювати в межах своєї компетенції контроль за дотриманням страхувальниками та застрахованими особами вимог цього Закону;

7) здійснювати підготовку та офіційне оприлюднення щорічних актуарних розрахунків фінансового стану системи загальнообов'язкового державного пенсійного страхування;

8) забезпечувати організацію і своєчасне внесення відомостей про страхувальників і застрахованих осіб до системи персоніфікованого обліку;

9) здійснювати контроль за достовірністю поданих страхувальниками і застрахованими особами відомостей, що використовуються в системі персоніфікованого обліку;

10) надавати на вимогу застрахованої особи інформацію, що міститься на її персональній обліковій картці в системі персоніфікованого обліку;

11) письмово інформувати застрахованих осіб про набуття права на призначення пенсії і порядок її призначення, про призначення або відмову в призначенні пенсії, її розмір, порядок виплати, а також про можливість та умови переходу на інший вид пенсії та порядок оскарження рішень виконавчих органів Пенсійного фонду;

(пункт 11 частини другої статті 64 із змінами, внесеними
 згідно із Законом України від 12.12.2006 р. N 436-V)

12) попереджати пенсіонера в письмовій формі за місяць до закінчення строку, на який призначена пенсія, про дату та підстави припинення її виплати;

13) надавати безоплатно страхувальникам і застрахованим особам в усній та письмовій формі, а також через засоби масової інформації консультації з питань застосування законодавства про загальнообов'язкове державне пенсійне страхування, роз'яснювати їхні права, обов'язки і відповідальність, порядок сплати страхових внесків, заповнення звітності та інші питання відповідно до цього Закону;

14) подавати органам державного нагляду звітність та інформацію, встановлену цим Законом;

15) подавати Кабінету Міністрів України актуарні розрахунки із запропонованим на наступний рік розміром страхових внесків, у тому числі частини страхових внесків, що спрямовується до Накопичувального фонду;

16) брати участь у засіданнях органів медико-соціальної експертизи;

17) на вимогу органів виконавчої влади у сфері праці та соціальної політики надавати необхідні матеріали для здійснення контролю за правильністю призначення (перерахунку), виплати пенсій та надання соціальних послуг;

18) перевіряти цільове використання коштів Пенсійного фонду в організаціях, що здійснюють виплату і доставку пенсій;

19) вести в системі персоніфікованого обліку загальний реєстр платників страхових внесків та у складі цього реєстру - реєстр платників страхових внесків до солідарної системи та накопичувальної системи пенсійного страхування;

20) забезпечувати проведення тендера для вибору аудитора та організацій, які здійснюватимуть виплату і доставку пенсій.

3. Виконавча дирекція Пенсійного фонду, виконуючи функції адміністративного управління Накопичувальним фондом, зобов'язана:

1) здійснювати матеріально-технічне забезпечення роботи Ради Накопичувального фонду;

2) готувати та подавати на затвердження Ради Накопичувального фонду проекти основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду в порядку, встановленому статтею 89 цього Закону;

3) укладати за рішенням Ради Накопичувального фонду договори з радником з інвестиційних питань, компаніями з управління активами, зберігачем, аудитором (аудиторами) Накопичувального фонду;

4) відкривати банківський рахунок Накопичувального фонду в обраному зберігачі;

5) забезпечувати ведення обліку та своєчасне внесення відомостей про застраховану особу і стан її пенсійних активів на накопичувальному пенсійному рахунку;

6) надавати застрахованій особі не рідше одного разу на рік письмовий звіт щодо стану пенсійних активів, облікованих на її накопичувальному пенсійному рахунку;

7) надавати застрахованій особі письмове повідомлення про загальну суму коштів, облікованих на її накопичувальному пенсійному рахунку;

8) письмово інформувати застрахованих осіб про умови і порядок отримання довічної пенсії або одноразової виплати за рахунок коштів Накопичувального фонду;

9) надавати на вимогу застрахованої особи інформацію, отриману від Державної комісії з регулювання ринків фінансових послуг України відповідно до частини шостої статті 55 цього Закону, про показники, які застосовуються для розрахунку розміру довічної пенсії;

10) забезпечувати своєчасне та в повному обсязі перерахування коштів застрахованих осіб у сумі, облікованій на їхніх накопичувальних пенсійних рахунках, для оплати договорів страхування довічних пенсій або одноразової виплати та інформувати про це компанії з управління активами;

11) давати розпорядження зберігачу щодо оплати видатків, пов'язаних з адміністративним управлінням Накопичувальним фондом, винагороди раднику з інвестиційних питань, компаніям з управління активами та зберігачу.

Стаття 65. Наглядова рада Пенсійного фонду

1. Наглядова рада Пенсійного фонду (далі - Наглядова рада) створюється з метою здійснення контролю за виконанням Пенсійним фондом законодавства про загальнообов'язкове державне пенсійне страхування, статутних завдань та цільового використання коштів Пенсійного фонду.

2. До Наглядової ради, яка складається з 15 осіб, входять у рівній кількості представники від держави, застрахованих осіб і роботодавців.

Представники від держави призначаються та відкликаються Кабінетом Міністрів України, а представники застрахованих осіб і роботодавців обираються (делегуються) і відкликаються сторонами самостійно.

Призначення, обрання (делегування) членів Наглядової ради здійснюється не пізніше ніж за три місяці до дня закінчення повноважень відповідних членів Наглядової ради.

3. Члени Наглядової ради здійснюють повноваження на громадських засадах.

Строк повноважень членів Наглядової ради становить шість років.

Член Наглядової ради не може бути призначений або обраний (делегований) до складу Наглядової ради більше двох строків підряд.

Член Наглядової ради достроково відкликається за поданням сторони, представником якої він є, у разі:

систематичного невиконання або неналежного виконання покладених на нього обов'язків;

подання заяви про вихід зі складу Наглядової ради;

якщо він перестав бути представником відповідної сторони;

набрання законної сили обвинувальним вироком щодо нього;

неможливості виконання покладених на нього обов'язків за станом здоров'я, підтвердженої відповідним медичним висновком;

припинення громадянства України або виїзду за межі України на постійне місце проживання.

Повноваження члена Наглядової ради припиняються в разі його смерті.

Стаття 66. Голова Наглядової ради та його заступники

1. Наглядову раду очолює голова.

Голова Наглядової ради та два його заступники обираються зі складу членів Наглядової ради строком на два роки почергово від представників кожної сторони.

Головою Наглядової ради не може бути представник тієї сторони, представником якої є голова правління Пенсійного фонду.

Голова Наглядової ради розподіляє обов'язки між своїми заступниками. Один із заступників голови Наглядової ради виконує обов'язки, покладені на голову Наглядової ради, у разі його тимчасової відсутності у зв'язку з хворобою, перебуванням за кордоном, усунення його з посади та в інших випадках, передбачених законодавством.

2. Голова Наглядової ради щоквартально доводить до її членів отриману від виконавчої дирекції Пенсійного фонду документально підтверджену інформацію про діяльність Пенсійного фонду.

У разі якщо члени Наглядової ради мають зауваження чи запитання щодо наданої інформації, голова Наглядової ради зобов'язаний скликати робочу зустріч за участю членів Наглядової ради і посадових осіб виконавчої дирекції Пенсійного фонду. При цьому виконавча дирекція Пенсійного фонду зобов'язана забезпечити проведення такої зустрічі та надати необхідні пояснення, що підтверджуються належними документами та розрахунками.

3. За рішенням голови Наглядової ради на розгляд її засідання виноситься питання про проведення перевірки діяльності Пенсійного фонду членами Наглядової ради або незалежним аудитором (аудиторською фірмою).

Стаття 67. Засідання Наглядової ради

1. Засідання Наглядової ради проводяться відповідно до плану, але не рідше одного разу на квартал. Позапланові засідання скликаються головою Наглядової ради, а також на вимогу однієї третини членів Наглядової ради.

2. Засідання Наглядової ради є правомочним, якщо на ньому присутні не менше ніж дві третини її складу та не менше половини від кожної представницької сторони. У разі відсутності зазначеної кількості членів Наглядової ради повторне засідання проводиться через сім календарних днів.

3. Рішення Наглядової ради приймаються більшістю голосів від загальної кількості присутніх на засіданні її членів. У разі рівності голосів голос голови Наглядової ради є вирішальним. Член Наглядової ради має один голос, крім випадків, передбачених абзацом другим цієї частини.

Член Наглядової ради в разі неможливості його присутності на засіданні Наглядової ради з поважних причин (хвороба, тривале відрядження, відпустка тощо) може за письмовою довіреністю передати свій голос іншому членові Наглядової ради від тієї ж представницької сторони. При цьому кожний присутній на засіданні член Наглядової ради може додатково голосувати тільки за одного відсутнього члена Наглядової ради.

Довіреність передається голові Наглядової ради на початку її засідання.

4. У засіданні Наглядової ради з правом дорадчого голосу беруть участь голова правління Пенсійного фонду, директор виконавчої дирекції Пенсійного фонду або їх заступники.

5. Оформлення матеріалів засідання Наглядової ради та ведення її документації здійснюється виконавчою дирекцією Пенсійного фонду. Протокол засідання Наглядової ради підписується головуючим на засіданні.

Збереження документації Наглядової ради забезпечує виконавча дирекція Пенсійного фонду. Документи зберігаються протягом 15 років у відомчому архіві Пенсійного фонду з подальшим переданням на державне архівне зберігання.

Стаття 68. Повноваження Наглядової ради

1. Наглядова рада:

обирає голову Наглядової ради та двох його заступників;

затверджує регламент своєї роботи;

погоджує бюджет Пенсійного фонду і схвалює звіт про його виконання протягом десяти робочих днів з дня їх отримання та подає зауваження і пропозиції правлінню Пенсійного фонду;

заслуховує звіти правління та виконавчої дирекції Пенсійного фонду з питань виконання завдань Пенсійного фонду і використання коштів Пенсійного фонду, дає відповідні рекомендації;

у разі потреби вимагає від правління Пенсійного фонду проведення аудиторської перевірки діяльності Пенсійного фонду або окремих напрямів його роботи;

порушує перед правлінням Пенсійного фонду питання про звільнення та притягнення до відповідальності директора виконавчої дирекції Пенсійного фонду та його заступників, керівників територіальних органів Пенсійного фонду в разі невиконання або неналежного виконання покладених на них обов'язків та в інших випадках, передбачених законом;

утворює робочі групи для здійснення контролю за діяльністю Пенсійного фонду, дотриманням законодавства про загальнообов'язкове державне пенсійне страхування та цільовим використанням коштів Пенсійного фонду;

має право вимагати скликання позапланового засідання правління Пенсійного фонду.

Стаття 69. Вимоги до членів правління Пенсійного фонду та Наглядової ради

1. Членом правління Пенсійного фонду та Наглядової ради може бути особа, яка є громадянином України.

2. Одна особа не може бути одночасно обрана членом правління Пенсійного фонду та членом Наглядової ради.

3. Головою правління Пенсійного фонду та його заступниками можуть бути лише особи, які мають повну вищу освіту, працювали не менше п'яти років у соціальній сфері, в органах державного управління та/або профспілкових об'єднаннях, сфері фінансів або економіки та задовольняють інші кваліфікаційні вимоги, встановлені статутом Пенсійного фонду.

4. Члени правління Пенсійного фонду і Наглядової ради не мають права перебувати у трудових відносинах з виконавчими органами Пенсійного фонду.

5. Голова Наглядової ради та його заступники повинні мати досвід управління фінансовими, контрольними, ревізійними органами або досвід роботи керівниками структурних підрозділів у зазначених органах не менше п'яти років.

6. Членом правління Пенсійного фонду та Наглядової ради може бути особа, яка має повну вищу освіту, досвід роботи в соціальній сфері, в органах державного управління та/або профспілкових об'єднаннях, сфері фінансів або економіки та задовольняє інші кваліфікаційні вимоги, встановлені статутом Пенсійного фонду.

7. Членом правління Пенсійного фонду і Наглядової ради не може бути особа, яка була засуджена за умисні злочини, а також обвинувальним вироком щодо нього позбавлена права обіймати певні посади або займатися певною діяльністю.

Стаття 70. Вимоги до посадових осіб виконавчої дирекції Пенсійного фонду

1. Директором виконавчої дирекції Пенсійного фонду може бути призначена особа, яка має повну вищу освіту та не менш як п'ятирічний досвід роботи на керівних посадах у сфері пенсійного забезпечення, фінансів, економіки.

2. Заступниками директора і керівниками структурних підрозділів виконавчої дирекції Пенсійного фонду та начальниками її територіальних органів можуть бути особи, які мають повну вищу освіту та досвід роботи у соціальній сфері або у сфері фінансів чи економіки не менше двох років.

3. Посадовою особою виконавчої дирекції Пенсійного фонду не може бути особа, яка була засуджена за умисний злочин.

Розділ IX
КОШТИ ПЕНСІЙНОГО ФОНДУ
Стаття 71. Бюджет Пенсійного фонду

1. Бюджет Пенсійного фонду - план утворення і використання цільового страхового фонду, що формується за рахунок страхових внесків до солідарної системи та надходжень з інших джерел, визначених цим Законом.

2. Бюджет Пенсійного фонду затверджується правлінням Пенсійного фонду не пізніше 10 грудня року, що передує рокові, на який складено бюджет.

3. Проект бюджету Пенсійного фонду складається з урахуванням щорічних актуарних розрахунків.

4. Порядок розроблення, затвердження та виконання бюджету Пенсійного фонду встановлюється правлінням Пенсійного фонду.

5. Звіт про виконання бюджету Пенсійного фонду в розрізі статей витрат протягом двох тижнів після його затвердження правлінням Пенсійного фонду підлягає обов'язковій публікації в офіційних друкованих виданнях Верховної Ради України та Кабінету Міністрів України. Інформація про час і місце публічного представлення звіту оприлюднюється разом із звітом про виконання бюджету Пенсійного фонду.

(статтю 71 доповнено частиною п'ятою згідно
 із Законом України від 27.04.2007 р. N 996-V)

Стаття 72. Джерела формування коштів Пенсійного фонду

1. Джерелами формування коштів Пенсійного фонду є:

1) страхові внески на загальнообов'язкове державне пенсійне страхування, крім частини внесків, що спрямовується до Накопичувального фонду;

2) інвестиційний дохід, який отримується від інвестування резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах;

3) кошти державного бюджету та цільових фондів, що перераховуються до Пенсійного фонду у випадках, передбачених цим Законом;

4) суми від фінансових санкцій, застосованих відповідно до цього Закону та інших законів до юридичних та фізичних осіб за порушення встановленого порядку нарахування, обчислення і сплати страхових внесків та використання коштів Пенсійного фонду, а також суми адміністративних стягнень, накладених відповідно до закону на посадових осіб та громадян за ці порушення;

5) благодійні внески юридичних та фізичних осіб;

6) добровільні внески;

7) інші надходження відповідно до законодавства.

2. Кошти Пенсійного фонду не включаються до складу Державного бюджету України і не підлягають оподаткуванню.

Стаття 73. Використання коштів Пенсійного фонду

1. Кошти Пенсійного фонду використовуються на:

1) виплату пенсій, передбачених цим Законом;

2) надання соціальних послуг, передбачених цим Законом;

3) фінансування адміністративних витрат, пов'язаних з виконанням функцій, покладених на органи Пенсійного фонду;

4) оплату послуг з виплати та доставки пенсій;

5) формування резерву коштів Пенсійного фонду.

2. Забороняється використання коштів Пенсійного фонду для оплати договорів страхування довічних пенсій і одноразових виплат та на цілі, не передбачені цим Законом.

Стаття 74. Резерв коштів Пенсійного фонду

1. З метою забезпечення фінансової стабільності Пенсійного фонду формується резерв коштів Пенсійного фонду.

Резерв коштів Пенсійного фонду складається з резерву коштів для поточних потреб та резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах, які зараховуються на окремі субрахунки одного рахунку Пенсійного фонду.

Порядок формування та використання резерву коштів Пенсійного фонду встановлюється правлінням Пенсійного фонду.

2. Резерв коштів для поточних потреб формується з метою забезпечення своєчасного та в повному обсязі фінансування виплати пенсій і надання соціальних послуг у сумі, що дорівнює місячній потребі на зазначені цілі згідно з бюджетом Пенсійного фонду на відповідний рік та затверджується в його складі.

3. Резерв коштів для поточних потреб використовується та поновлюється таким чином, щоб на початок кожного місяця на відповідному субрахунку сума цього резерву дорівнювала місячній потребі коштів, необхідній для забезпечення фінансування виплати пенсій та надання соціальних послуг, визначеній у бюджеті Пенсійного фонду.

4. Після забезпечення виплати пенсій та надання соціальних послуг і створення резерву коштів для поточних потреб надлишкові кошти Пенсійного фонду зараховуються до резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах, який може виникнути у зв'язку із зміною демографічної ситуації в Україні.

5. Резерв коштів для поточних потреб зберігається в уповноваженому банку, а резерв коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах - у зберігачі. Зберігач забезпечує зберігання та облік резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах окремо від пенсійних активів Накопичувального фонду.

Стаття 75. Резерв коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах

1. Розмір резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах визначається за результатами щорічних актуарних розрахунків.

Розмір резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах затверджується правлінням Пенсійного фонду у складі бюджету Пенсійного фонду одночасно з встановленням порядку його формування і використання.

2. З метою збереження резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах та отримання доходу здійснюється інвестування цього резерву коштів у порядку, передбаченому цим Законом для інвестування коштів Накопичувального фонду, а також правилами їх інвестування.

3. Інвестування резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах здійснюється компаніями з управління активами, які обираються для Накопичувального фонду за результатами тендера.

4. Компанії з управління активами і зберігач складають та подають звіти щодо інвестування резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах правлінню Пенсійного фонду, Державній комісії з цінних паперів та фондового ринку, Державній комісії з регулювання ринків фінансових послуг України в порядку та за формами, встановленими правлінням Пенсійного фонду за погодженням з Державною комісією з цінних паперів та фондового ринку і Державною комісією з регулювання ринків фінансових послуг України.

5. Виконавча дирекція Пенсійного фонду складає річний звіт щодо формування резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах з висновком щодо достатності цього резерву коштів для забезпечення виконання Пенсійним фондом зобов'язань у солідарній системі протягом наступних 75 років і подає його правлінню Пенсійного фонду для затвердження.

6. Якщо протягом року сума резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах становить менше ніж 90 відсотків суми коштів, необхідних за результатами щорічного актуарного розрахунку для забезпечення довгострокової фінансової стабільності та виконання зобов'язань Пенсійного фонду щодо фінансування пенсій та соціальних послуг, правління Пенсійного фонду зобов'язане подати Кабінету Міністрів України пропозиції щодо джерел поповнення та збалансування бюджету Пенсійного фонду.

Стаття 76. Облік коштів Пенсійного фонду

1. Облік надходжень і витрат коштів Пенсійного фонду здійснюють виконавчі органи Пенсійного фонду.

2. Кошти Пенсійного фонду зараховуються на єдиний рахунок Пенсійного фонду і зберігаються на окремих рахунках територіальних органів Пенсійного фонду в уповноваженому банку.

Стаття 77. Актуарні розрахунки. Актуарії

1. Виконавча дирекція Пенсійного фонду забезпечує проведення щорічних актуарних розрахунків фінансового стану системи загальнообов'язкового державного пенсійного страхування на наступні 1, 5, 10 та через кожні 5 років - на 75 років.

2. Актуарні розрахунки здійснюються відповідно до методики, затвердженої Кабінетом Міністрів України.

3. Результати актуарних розрахунків оформляються у вигляді звіту, який складається та підписується актуаріями - виконавцями. Зазначений звіт має містити розрахунки, дані, методи і припущення, що використовувалися під час їх здійснення, та висновки щодо фінансового стану системи загальнообов'язкового державного пенсійного страхування і рекомендації щодо заходів, необхідних для забезпечення фінансової стабільності цієї системи.

У десятиденний термін після підписання звіт надсилається правлінню Пенсійного фонду, Наглядовій раді та Кабінету Міністрів України з дотриманням вимог, передбачених статтею 22 цього Закону.

4. Актуаріями можуть бути особи, які відповідають вимогам, передбаченим у положенні про підрозділ з актуарних розрахунків, яке затверджується правлінням Пенсійного фонду. За необхідності проведення додаткових актуарних розрахунків виконавча дирекція Пенсійного фонду може залучати відповідних фахівців та експертів, вартість оплати послуг яких затверджується правлінням Пенсійного фонду.

Розділ X
СУБ'ЄКТИ НАКОПИЧУВАЛЬНОЇ СИСТЕМИ ПЕНСІЙНОГО СТРАХУВАННЯ
Стаття 78. Накопичувальний фонд

1. Накопичувальний фонд створюється Пенсійним фондом як цільовий позабюджетний фонд.

2. Адміністративне управління Накопичувальним фондом здійснює виконавча дирекція Пенсійного фонду.

3. Управління пенсійними активами Накопичувального фонду здійснюється компаніями з управління активами.

4. Рахунки Накопичувального фонду відкриваються виконавчою дирекцією Пенсійного фонду в зберігачі.

5. Застрахована особа, яка сплачує (за яку сплачують) страхові внески до Накопичувального фонду, має право спрямувати ці страхові внески до будь-якого недержавного пенсійного фонду. При цьому застрахована особа подає територіальному органу Пенсійного фонду та страхувальнику такі документи:

заяву про обрання недержавного пенсійного фонду;

заповнену картку за формою, встановленою правлінням Пенсійного фонду, в якій зазначаються відомості про обраний недержавний пенсійний фонд;

копію пенсійного контракту, укладеного застрахованою особою з обраним недержавним пенсійним фондом.

6. Врегулювання відносин, що стосуються страхових внесків, які спрямовуються до обраного застрахованою особою недержавного пенсійного фонду, подальшого розміщення і інвестування пенсійних активів застрахованої особи та страхування і виплати довічної пенсії або одноразової виплати, здійснюється відповідно до законодавства про недержавне пенсійне забезпечення.

Стаття 79. Джерела формування коштів Накопичувального фонду та їх використання

1. Джерелами формування коштів Накопичувального фонду є:

1) страхові внески застрахованих осіб, що спрямовуються до Накопичувального фонду;

2) інвестиційний дохід, що утворюється внаслідок розміщення та інвестування коштів Накопичувального фонду в порядку, встановленому законом;

3) суми від фінансових санкцій, застосованих відповідно до цього Закону та інших законів до юридичних і фізичних осіб за порушення встановленого законодавством порядку нарахування, обчислення і сплати страхових внесків, що спрямовуються до Накопичувального фонду, та використання коштів Накопичувального фонду, а також суми адміністративних стягнень, накладених відповідно до закону на посадових осіб та громадян за ці порушення.

2. Інвестиційний дохід, що обліковується на накопичувальних пенсійних рахунках застрахованих осіб, визначається як різниця між сумою сукупного інвестиційного доходу, отриманого від інвестування пенсійних активів, та сумою адміністративних видатків, пов'язаних з їх управлінням.

3. Сукупний інвестиційний дохід формується за рахунок:

1) прибутку, що отримується від інвестування пенсійних активів у цінні папери;

2) відсотків, що нараховуються на пенсійні активи, розміщені на банківських депозитних рахунках;

3) доходу від інших видів інвестування, дозволених законом.

4. Порядок формування та обчислення інвестиційного доходу визначається Державною комісією з цінних паперів та фондового ринку за погодженням з /державною комісією з регулювання ринків фінансових послуг України та Міністерством фінансів України.

Інвестиційний дохід від операцій з пенсійними активами не включається до складу доходу компаній з управління активами.

5. Кошти Накопичувального фонду використовуються на:

1) інвестування з метою отримання доходу на користь застрахованих осіб;

2) оплату договорів страхування довічних пенсій або здійснення одноразових виплат;

3) оплату послуг компаній з управління активами;

4) оплату послуг виконавчої дирекції Пенсійного фонду, пов'язаних з адміністративним управлінням Накопичувальним фондом, у тому числі на проведення тендерів, у порядку та розмірах, установлених Радою Накопичувального фонду;

5) оплату послуг радника (радників) з інвестиційних питань;

6) оплату послуг зберігача;

7) оплату послуг із проведення планової аудиторської перевірки.

Забороняється використання коштів Накопичувального фонду для забезпечення виплати пенсій та надання соціальних послуг із солідарної системи та на інші цілі, не передбачені цим Законом.

6. Кошти Накопичувального фонду є власністю застрахованих осіб, які сплачували страхові внески до цього фонду, та належать кожній застрахованій особі в частині, облікованій на її накопичувальному пенсійному рахунку.

7. Облік надходжень і витрат коштів Накопичувального фонду здійснюють виконавчі органи Пенсійного фонду.

Стаття 80. Пенсійні активи Накопичувального фонду

1. Пенсійні активи складаються з:

1) активів у грошових коштах;

2) активів у цінних паперах;

3) інших активів, не заборонених законом.

2. Пенсійні активи в грошових коштах складаються з:

1) страхових внесків, що перераховуються до Накопичувального фонду;

2) коштів, розміщених на банківських депозитних рахунках, що засвідчується відповідними іменними ощадними сертифікатами банківських установ, виданих на ім'я Накопичувального фонду, та відсотків за ними;

3) інвестиційного доходу, що отримується від інвестування пенсійних активів у цінні папери.

3. Пенсійні активи у цінних паперах складаються з:

1) цінних паперів, погашення та отримання доходу за якими гарантовано Кабінетом Міністрів України, Радою міністрів Автономної Республіки Крим, місцевими радами відповідно до законодавства;

2) акцій та облігацій українських емітентів, що відповідно до норм законодавства перебувають в обігу на організаційно оформлених ринках цінних паперів України (крім цінних паперів, на які здійснюється підписка згідно із законодавством) та пройшли лістинг на фондових біржах або в торговельно-інформаційних системах, зареєстрованих у встановленому порядку;

3) цінних паперів, погашення та отримання доходу за якими гарантовано урядами іноземних держав, де рейтинг зовнішнього боргу не менше класу A за шкалою, встановленою зазначеними в пункті 4 цієї частини рейтинговими компаніями;

4) облігацій іноземних емітентів з інвестиційним рейтингом класу A або вище за шкалою, встановленою рейтинговими компаніями Стандарт енд Пурс (Standard and Poor's), Мудіс (Moody's) або Фітч (Fitch);

5) акцій іноземних емітентів, що перебувають в обігу на організованих фондових ринках та пройшли лістинг на одній з таких фондових бірж, як Нью-Йоркська, Лондонська, Токійська, Франкфуртська або в торговельно-інформаційній системі НАСДАК (NASDAQ). Кабінет Міністрів України може визначати додатково до зазначених інші іноземні фондові біржі та торговельно-інформаційні системи. Емітент цих акцій має провадити свою діяльність протягом не менше ніж 10 років і бути резидентом країни, рейтинг зовнішнього боргу якої не менший класу A за шкалою, встановленою зазначеними в пункті 4 цієї частини рейтинговими компаніями.

Розміщення коштів Накопичувального фонду в активи, зазначені в пункті 3 частини першої цієї статті, може здійснюватися з урахуванням прибутковості та надійності інвестицій у разі необхідності інвестиційної підтримки вітчизняної економіки, розвитку її пріоритетних галузей, впровадження та розвитку сучасних технологій, створення нових робочих місць, реалізації інвестиційних проектів, у тому числі за державної підтримки. При цьому Кабінет Міністрів України передбачає заходи, спрямовані на захист інвестицій та забезпечення їх повернення, у тому числі відповідні державні гарантії.

Розміщення коштів Накопичувального фонду в активи, зазначені в пунктах 4 і 5 цієї частини, може здійснюватися за умови, що інвестування коштів Накопичувального фонду за межами України негативно не позначиться на зовнішньому платіжному балансі України, стані її валютних резервів та стабільності її грошової одиниці. Рішення про можливість інвестування коштів Накопичувального фонду за межами України приймає Рада Накопичувального фонду лише за наявності позитивного рішення Ради національної безпеки і оборони України із цього питання.

4. Пенсійні активи у цінних паперах не можуть включати:

1) цінні папери, емітентами яких є зберігач, компанія з управління активами, радник з інвестиційних питань, аудитор та особи, які надають консультаційні послуги, з якими виконавчою дирекцією Пенсійного фонду укладено відповідні договори, та їх пов'язані особи;

2) цінні папери, які не пройшли лістинг фондової біржі або торговельно-інформаційної системи, зареєстрованих у встановленому порядку;

3) цінні папери, емітентами яких є інститути спільного інвестування;

4) векселі;

5) похідні цінні папери.

5. Пенсійні активи не можуть формуватися за рахунок коштів, отриманих на підставах, що суперечать законодавству.

6. Пенсійні активи не можуть бути предметом застави і використовуються лише на цілі, передбачені частиною п'ятою статті 79 цього Закону. На пенсійні активи не може бути накладено стягнення за зобов'язаннями компанії з управління активами, зберігача, страхової організації, Пенсійного фонду.

7. Сума пенсійних активів, які належать застрахованій особі, розраховується виходячи з кількості одиниць пенсійних активів, облікованих на її накопичувальному пенсійному рахунку, та чистої вартості одиниці пенсійних активів.

У разі купівлі-продажу цінних паперів підрахунок здійснюється виходячи із чистої вартості пенсійних активів на кінець робочого дня, протягом якого здійснювалися ці операції.

Підрахунок чистої вартості пенсійних активів здійснюється зберігачем разом з виконавчою дирекцією Пенсійного фонду та компанією з управління активами за методикою та в порядку, визначеними Державною комісією з цінних паперів та фондового ринку за погодженням з Державною комісією з регулювання ринків фінансових послуг України та Національним банком України.

Розподіл та облік інвестиційного доходу на накопичувальних пенсійних рахунках застрахованих осіб здійснюються виконавчою дирекцією Пенсійного фонду щоденно за результатами інвестування пенсійних активів виходячи з підрахунків чистої вартості одиниці пенсійних активів.

Інформація щодо руху пенсійних активів, облікованих на накопичувальних пенсійних рахунках, подається зберігачем у порядку, визначеному Кабінетом Міністрів України.

8. Порядок зарахування, обліку, інвестування, управління коштами Накопичувального фонду визначається відповідно до цього Закону.

9. Пенсійні активи в разі визнання компанії з управління активами або зберігача банкрутом не можуть включатися до ліквідаційної маси компанії з управління активами або зберігача.

10. На пенсійні активи не може бути накладене будь-яке стягнення або застосована конфіскація.

Стаття 81. Рада Накопичувального фонду

1. Рада Накопичувального фонду створюється з метою здійснення повноважень, передбачених статтею 82 цього Закону.

2. До складу Ради Накопичувального фонду входять 14 осіб, які на пропорційній основі призначаються Президентом України та Верховною Радою України.

Президент України призначає сім членів Ради Накопичувального фонду шляхом прийняття відповідного указу - по одному представнику від центральних органів виконавчої влади у сфері праці та соціальної політики, фінансів, економіки та з питань європейської інтеграції, Державної комісії з регулювання ринків фінансових послуг України, Державної комісії з цінних паперів та фондового ринку, Ради національної безпеки і оборони України та Пенсійного фонду.

Верховна Рада України призначає шляхом прийняття відповідної постанови сім членів Ради Накопичувального фонду, в тому числі по одному представнику від застрахованих осіб, роботодавців та Національного банку України.

3. Членом Ради Накопичувального фонду може бути особа, яка має вищу освіту в галузі економіки, фінансів або права і при цьому має досвід роботи в органі законодавчої влади або на керівних посадах у центральних органах виконавчої влади, у фінансових установах, у профспілкових об'єднаннях чи має досвід наукової роботи за фінансовою, економічною або юридичною тематикою.

4. Члени Ради Накопичувального фонду здійснюють повноваження на громадських засадах.

Членам Ради Накопичувального фонду за рахунок коштів Накопичувального фонду компенсуються фактичні витрати, понесені ними у зв'язку з виконанням повноважень відповідно до Регламенту Ради Накопичувального фонду в межах витрат, затверджених на ці цілі.

Членам Ради Накопичувального фонду забороняється розголошувати відомості, які є конфіденційними відповідно до цього Закону та законодавства про інформацію.

5. Строк повноважень членів Ради Накопичувального фонду становить шість років.

Чергове призначення членів Ради Накопичувального фонду здійснюється не пізніше ніж за три місяці до закінчення строку повноважень раніше призначених членів Ради Накопичувального фонду.

6. На першому засіданні Ради Накопичувального фонду із складу її членів обираються голова та його заступник на строк їх повноважень шляхом відкритого голосування простою більшістю голосів від загальної кількості присутніх на засіданні членів Ради Накопичувального фонду. Кожний член Ради Накопичувального фонду має один голос.

7. Голова Ради Накопичувального фонду:

організовує та проводить засідання Ради Накопичувального фонду;

скликає позачергові засідання за власною ініціативою або на письмову вимогу більше ніж однієї третини членів Ради Накопичувального фонду;

здійснює інші повноваження відповідно до Регламенту Ради Накопичувального фонду.

Заступник голови Ради Накопичувального фонду відповідно до Регламенту Ради Накопичувального фонду виконує обов'язки, покладені на голову Ради Накопичувального фонду, в разі його тимчасової відсутності.

Переобрання голови Ради Накопичувального фонду або його заступника здійснюється в порядку, визначеному частиною шостою цієї статті:

у зв'язку із закінченням строку його повноважень;

за власним бажанням - за умови подання письмової заяви;

у разі систематичного невиконання або неналежного виконання своїх обов'язків.

8. Повноваження членів Ради Накопичувального фонду припиняються у зв'язку із закінченням строку їх повноважень.

Повноваження члена Ради Накопичувального фонду припиняються достроково:

у разі складення повноважень за його особистою заявою;

у разі припинення повноважень на посаді;

з ініціативи відповідно Президента України або Верховної Ради України;

у разі систематичного невиконання або неналежного виконання покладених на нього обов'язків;

у разі набрання законної сили обвинувальним вироком щодо нього;

у разі визнання його за рішенням суду таким, що не відповідає вимогам, передбаченим частиною третьою цієї статті;

у разі неучасті більше ніж у трьох чергових засіданнях Ради Накопичувального фонду;

у разі припинення громадянства України або виїзду за межі України на постійне місце проживання;

у разі визнання недієздатним, безвісно відсутнім або оголошення померлим;

у разі смерті.

9. Звільнення членів Ради Накопичувального фонду здійснюється шляхом прийняття Президентом України відповідного указу, а Верховною Радою України - відповідної постанови.

10. Рада Накопичувального фонду здійснює свою діяльність на підставі цього Закону та Регламенту Ради Накопичувального фонду.

Стаття 82. Повноваження Ради Накопичувального фонду

1. До виключних повноважень Ради Накопичувального фонду належить:

1) визначення за результатами тендера компаній з управління активами, зберігача, аудитора Накопичувального фонду;

2) затвердження умов проведення і технічного завдання тендера з вибору компаній з управління активами, зберігача, аудитора Накопичувального фонду;

3) прийняття рішення про доцільність залучення радника з інвестиційних питань, визначення порядку його залучення, затвердження його та умов договору з ним;

4) заслуховування та затвердження щорічних звітів про результати роботи компаній з управління активами, зберігача та радника з інвестиційних питань;

5) затвердження основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду і змін до них;

6) прийняття рішення про дострокове проведення тендерів для обрання компаній з управління активами і зберігача;

7) затвердження кошторису на технічне та матеріальне забезпечення роботи Ради Накопичувального фонду, розміру оплати послуг виконавчої дирекції Пенсійного фонду, пов'язаних з адміністративним управлінням Накопичувальним фондом, та відсотка відрахувань із страхових внесків, пов'язаних з адміністративними видатками Накопичувального фонду;

8) заслуховування звіту виконавчої дирекції Пенсійного фонду щодо адміністративного управління Накопичувальним фондом, внесення рекомендацій та пропозицій правлінню Пенсійного фонду щодо вдосконалення управління Накопичувальним фондом;

9) застосування відкладального вето стосовно рішень, прийнятих суб'єктами накопичувальної системи пенсійного страхування з порушенням законодавства про загальнообов'язкове державне пенсійне страхування, які можуть заподіяти шкоду застрахованим особам;

10) затвердження Регламенту Ради Накопичувального фонду;

11) затвердження розподілу обсягів пенсійних активів між компаніями з управління активами.

2. До повноважень Ради Накопичувального фонду належить:

1) подання Наглядовій раді пропозицій щодо вдосконалення функціонування системи загальнообов'язкового державного пенсійного страхування;

2) заслуховування інформації органів державного нагляду та регулювання про результати перевірок стану виконання вимог законодавства у сфері загальнообов'язкового державного пенсійного страхування суб'єктами накопичувальної системи пенсійного страхування та аудиторських звітів.

Рада Накопичувального фонду здійснює інші повноваження, які відповідно до цього Закону віднесені до її відання.

3. У разі якщо Рада Накопичувального фонду застосовує відкладальне вето щодо рішення суб'єкта накопичувальної системи пенсійного страхування, вона вказує на допущені порушення і встановлює термін для їх усунення. Якщо протягом цього терміну суб'єкт накопичувальної системи пенсійного страхування не усуне порушення, Рада Накопичувального фонду незаконне рішення скасовує.

Стаття 83. Засідання Ради Накопичувального фонду

1. Чергові засідання Ради Накопичувального фонду проводяться не рідше одного разу на квартал. День проведення засідання Ради Накопичувального фонду призначає її голова.

За рішенням голови Ради Накопичувального фонду або на письмову вимогу більше ніж однієї третини її членів проводяться позачергові засідання Ради Накопичувального фонду.

На засідання Ради Накопичувального фонду можуть бути запрошені керівники центральних органів виконавчої влади, представники суб'єктів накопичувальної системи пенсійного страхування, науковці та фахівці. У засіданнях Ради Накопичувального фонду можуть брати участь голова правління Пенсійного фонду та директор виконавчої дирекції Пенсійного фонду.

2. Засідання Ради Накопичувального фонду вважається правомочним, якщо на ньому присутні не менше десяти її членів. Рішення Ради Накопичувального фонду приймаються простою більшістю голосів. У разі розподілу голосів порівну голос голови Ради Накопичувального фонду вважається вирішальним.

3. Засідання Ради Накопичувального фонду веде голова Ради Накопичувального фонду, а в разі відсутності - його заступник у порядку, встановленому Регламентом Ради Накопичувального фонду. Під час проведення засідання Рада Накопичувального фонду обирає секретаря засідання, на якого покладається контроль за веденням протоколу засідання. У протоколі обов'язково відображаються порядок денний, доповідачі з визначених питань, а також прийняті рішення.

4. Рішення Ради Накопичувального фонду з питань, віднесених до її повноважень, є обов'язковими для виконання правлінням Пенсійного фонду, виконавчою дирекцією Пенсійного фонду, компаніями з управління активами, зберігачем, радником з інвестиційних питань, страхувальниками та застрахованими особами.

Рішення Ради Накопичувального фонду підлягають оприлюдненню в порядку, встановленому Радою Накопичувального фонду відповідно до вимог цього Закону.

5. Рішення Ради Накопичувального фонду підписує голова Ради Накопичувального фонду та всі присутні на засіданні її члени. Копія рішення Ради Накопичувального фонду протягом трьох днів подається для ознайомлення Наглядовій раді та для виконання виконавчій дирекції Пенсійного фонду, компаніям з управління активами, зберігачу, раднику з інвестиційних питань.

6. Організаційне та матеріально-технічне забезпечення роботи Ради Накопичувального фонду покладається на виконавчу дирекцію Пенсійного фонду і здійснюється за рахунок коштів Накопичувального фонду в межах кошторису, затвердженого Радою Накопичувального фонду на відповідний рік.

Стаття 84. Радник з інвестиційних питань

1. Радником з інвестиційних питань може бути юридична особа (у тому числі нерезидент) відповідної спеціалізації, а також фізична особа, яка має відповідну професійну підготовку та досвід роботи. Вимоги до радника (радників) з інвестиційних питань установлюються та затверджуються Радою Накопичувального фонду.

2. У разі прийняття Радою Накопичувального фонду рішення про залучення радника (радників) з інвестиційних питань Пенсійний фонд укладає з ним (з ними) відповідний договір на умовах, визначених Радою Накопичувального фонду. Укладення цього договору здійснюється з дотриманням вимог статті 95 цього Закону.

3. Радник з інвестиційних питань може залучатися з метою:

1) збирання та аналізу поточної інформації і даних щодо інвестиційних та економічних умов на національному і зарубіжному ринках, які пов'язані або можуть вплинути на ефективність інвестування коштів Накопичувального фонду, з метою поліпшення інвестиційної доходності Накопичувального фонду;

2) надання Пенсійному фонду консультацій та порад під час розроблення проектів основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду;

3) надання Пенсійному фонду консультацій та порад під час розроблення умов проведення тендера для визначення компаній з управління активами та технічного супроводу проведення цих тендерів разом з виконавчою дирекцією Пенсійного фонду;

4) щомісячного аналізу роботи компаній з управління активами та зберігача, подання письмових звітів про це Раді Накопичувального фонду;

5) подання Раді Накопичувального фонду обґрунтованих пропозицій щодо підготовки та внесення змін до основних напрямів інвестиційної політики і нормативів інвестування коштів Накопичувального фонду.

4. Для здійснення своїх повноважень та виконання зобов'язань радник з інвестиційних питань має право отримувати необхідну інформацію від Пенсійного фонду, компаній з управління активами та зберігача, а також відкриту статистичну інформацію від центральних органів виконавчої влади.

5. Радник з інвестиційних питань не може бути засновником (власником) або пов'язаною особою зберігача, компанії з управління активами, аудитора Накопичувального фонду та їх пов'язаних осіб.

6. Розмір оплати послуг радника з інвестиційних питань визначається в договорі, укладеному з Пенсійним фондом, як фіксована сума і не може встановлюватися у вигляді відсотків від суми страхових внесків чи обсягів пенсійних активів Накопичувального фонду.

Стаття 85. Компанії з управління активами

1. Управління пенсійними активами здійснюється компаніями з управління активами, визначеними Радою Накопичувального фонду за результатами тендера, з якими Пенсійним фондом укладені договори з дотриманням вимог статті 95 цього Закону.

2. Компанії з управління активами обираються на п'ять років з можливістю продовження строку дії договору до двох років шляхом щорічного продовження цього строку за рішенням Ради Накопичувального фонду.

3. У разі обрання за результатами тендера компанії з управління активами, яка є іноземною юридичною особою, вона зобов'язана для виконання функцій, визначених у технічному завданні тендера, у двомісячний термін після проведення тендера створити відповідно до законодавства України юридичну особу і повністю сформувати за власний рахунок її статутний фонд. Створена юридична особа зобов'язана отримати ліцензію Державної комісії з цінних паперів та фондового ринку на провадження професійної діяльності з управління активами в частині пенсійних активів, виконувати всі умови щодо управління активами, передбачені законодавством. Юридична особа зобов'язана в місячний термін після отримання ліцензії укласти договір з іноземною юридичною особою та Пенсійним фондом, який повинен передбачати солідарну відповідальність цієї юридичної особи і її засновника.

4. Компанії з управління активами обираються із числа компаній, які:

1) мають не менше п'яти років досвіду роботи з управління активами на фінансових ринках України та/або світу, перелік яких визначається в технічному завданні тендера;

2) мали одночасно в управлінні активи в сумі, розмір якої встановлюється в технічному завданні тендера;

3) підтримують власний капітал, який визначається згідно із законодавством України, у сумі, еквівалентній 1 млн. євро за офіційним обмінним курсом Національного банку України на день подання заяви на отримання ліцензії;

4) відповідають вимогам, встановленим Державною комісією з цінних паперів та фондового ринку щодо кваліфікаційного рівня та досвіду роботи фахівців, які безпосередньо виконуватимуть функції, передбачені технічним завданням тендера.

5. Компанія з управління активами не може бути засновником (власником) або пов'язаною особою радника з інвестиційних питань, зберігача, аудитора Накопичувального фонду та їх пов'язаних осіб.

6. Компанія з управління активами, яка є іноземною юридичною особою, бере участь у тендері, якщо вона створена і зареєстрована в країні, законодавством якої передбачено державний нагляд за діяльністю компаній з управління активами.

Стаття 86. Повноваження компанії з управління активами

1. До повноважень компанії з управління активами належить:

1) управління та інвестування пенсійних активів згідно з основними напрямами інвестиційної політики та нормативами інвестування коштів Накопичувального фонду;

2) звітування перед Радою Накопичувального фонду, правлінням Пенсійного фонду, Державною комісією з регулювання ринків фінансових послуг України та Державною комісією з цінних паперів та фондового ринку про склад, структуру та ліквідність пенсійних активів і здійснені операції щодо розміщення і управління ними.

Форму та порядок складання звітів компаніями з управління активами встановлює Державна комісія з регулювання ринків фінансових послуг України за погодженням з Державною комісією з цінних паперів та фондового ринку і правлінням Пенсійного фонду;

3) виконання від імені та на користь Накопичувального фонду юридичних дій, пов'язаних з реалізацією прав власності на цінні папери, якими управляє ця компанія;

4) подання Раді Накопичувального фонду обґрунтованих пропозицій щодо внесення змін до основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду;

5) інвестування резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах згідно з правилами інвестування цього резерву коштів та подання звітів щодо інвестування в порядку та за формою, встановленими правлінням Пенсійного фонду за погодженням з Державною комісією з цінних паперів та фондового ринку і Державною комісією з регулювання ринків фінансових послуг України.

2. Оплата послуг компанії з управління активами не може перевищувати сумарно 0,9 відсотка чистої вартості пенсійних активів, що перебували в її управлінні протягом року, за який здійснюється оплата цих послуг.

3. У разі отримання компанією з управління активами інвестиційного доходу вищого, ніж відсоток інвестиційного доходу, який було заплановано в основних напрямах інвестиційної політики на відповідний рік, за рішенням Ради Накопичувального фонду компанії з управління активами може виплачуватися премія, розмір якої не може перевищувати 3 відсотки розміру інвестиційного доходу, отриманого Накопичувальним фондом за результатами діяльності цієї компанії у зазначеному році.

4. У разі якщо за висновком аудитора або органу державного нагляду інвестиційний дохід, отриманий у результаті інвестування коштів Накопичувального фонду, визнано неприйнятне низьким (від'ємне коливання перевищує 30 відсотків) порівняно з ринковими показниками інвестиційного доходу або з інвестиційними доходами недержавних пенсійних фондів, Державна комісія з регулювання ринків фінансових послуг України за погодженням з Державною комісією з цінних паперів та фондового ринку зобов'язана порушити питання перед Радою Накопичувального фонду про заміну компанії з управління активами.

5. У разі анулювання ліцензії на провадження професійної діяльності з управління активами в частині пенсійних активів Державна комісія з цінних паперів та фондового ринку зобов'язана повідомити письмово про це Раду Накопичувального фонду в день її анулювання.

Стаття 87. Припинення повноважень компанії з управління активами

1. Повноваження компанії з управління активами припиняються Радою Накопичувального фонду за поданням Пенсійного фонду, зберігача, органів, що здійснюють державний нагляд у сфері загальнообов'язкового державного пенсійного страхування, у разі:

1) порушення умов договору, укладеного з Пенсійним фондом;

2) порушення положень основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду;

3) дій або бездіяльності, що призвели до зменшення пенсійних активів Накопичувального фонду за результатами бюджетного року на суму, яка перевищує встановлений у договорі відсоток загальної суми коштів Накопичувального фонду, якщо таке зменшення не зумовлено об'єктивними змінами на фінансовому ринку;

4) анулювання ліцензії на провадження професійної діяльності з управління активами в частині пенсійних активів.

Рішення Ради Накопичувального фонду про припинення повноважень компанії з управління активами приймається більшістю від її складу.

Рішення Ради Накопичувального фонду про припинення повноважень компанії з управління активами тягне за собою розірвання договору, укладеного між компанією та Пенсійним фондом. При цьому компанія з управління активами зобов'язана компенсувати збитки, завдані з її вини Накопичувальному фонду, відповідно до закону.

2. Пенсійний фонд, зберігач, органи, що здійснюють державний нагляд у сфері загальнообов'язкового державного пенсійного страхування, зобов'язані направити копію подання про припинення повноважень компанії з управління активами до Державної комісії з регулювання ринків фінансових послуг України, яка протягом одного робочого дня дає розпорядження зберігачу про припинення виконання розпоряджень компанії з управління активами, яке є обов'язковим до негайного виконання.

3. Подання та рішення Ради Накопичувального фонду про припинення повноважень компанії з управління активами можуть бути оскаржені в судовому порядку.

Збитки, завдані необґрунтованим припиненням повноважень компанії з управління активами, відшкодовуються на підставі рішення суду в порядку, встановленому законом.

Посадові особи органів державної влади, які підписали подання, можуть бути притягнуті до відповідальності за неналежне виконання службових обов'язків у порядку, встановленому законом.

Стаття 88. Обмеження інвестиційної діяльності з пенсійними активами

1. Під час провадження діяльності з управління пенсійними активами забороняється:

1) формувати пенсійні активи за рахунок позикових (кредитних) коштів або будь-яких інших коштів, які не є коштами Накопичувального фонду;

2) надавати майнові гарантії, забезпечені пенсійними активами, або будь-які кредити (позики) за рахунок пенсійних активів;

3) укладати угоди купівлі-продажу або міни пенсійних активів з обов'язковою умовою зворотного викупу;

4) тримати в грошових коштах на поточному банківському рахунку, на банківських депозитних рахунках та в ощадних сертифікатах банків більше ніж 50 відсотків загальної вартості пенсійних активів, при цьому не більше ніж 10 відсотків загальної вартості пенсійних активів у зобов'язаннях одного банку;

5) придбавати або додатково інвестувати в цінні папери одного емітента більше ніж 5 відсотків загальної вартості пенсійних активів та тримати у своїх активах більше ніж 10 відсотків у цінних паперах одного емітента (крім цінних паперів, погашення та отримання доходу за якими гарантовано Кабінетом Міністрів України, Радою міністрів Автономної Республіки Крим та емітентами яких є комерційні банки);

6) придбавати або додатково інвестувати у цінні папери, погашення та отримання доходу за якими гарантовано Кабінетом Міністрів України, Радою міністрів Автономної Республіки Крим більше ніж 50 відсотків загальної вартості пенсійних активів;

7) придбавати або додатково інвестувати в облігації місцевих позик більше ніж 10 відсотків загальної вартості пенсійних активів;

8) придбавати або додатково інвестувати в корпоративні облігації, емітентами яких є резиденти України, більше ніж 20 відсотків загальної вартості пенсійних активів;

9) придбавати або додатково інвестувати в акції українських емітентів більше ніж 40 відсотків загальної вартості пенсійних активів;

10) придбавати або додатково інвестувати у цінні папери, погашення та отримання доходу за якими гарантовано урядами іноземних держав, більше ніж 20 відсотків загальної вартості пенсійних активів;

11) придбавати або додатково інвестувати в акції та облігації іноземних емітентів, які пройшли лістинг на організованих фондових ринках іноземних держав, більше ніж 20 відсотків загальної вартості пенсійних активів;

12) придбавати або додатково інвестувати в інші активи, не заборонені законодавством України, але не зазначені у цій статті, більше ніж 5 відсотків загальної вартості пенсійних активів;

13) придбавати або додатково інвестувати у цінні папери, погашення та отримання доходу за якими гарантовано урядом однієї іноземної держави, більше ніж 10 відсотків загальної вартості пенсійних активів;

14) придбавати цінні папери, емітентами яких є пов'язані особи Накопичувального фонду, компанії з управління активами, зберігача та радника з інвестиційних питань;

15) здійснювати за власні кошти компанії з управління активами операції із цінними паперами, які є пенсійними активами;

16) безоплатно відчужувати пенсійні активи;

17) використовувати пенсійні активи для забезпечення виконання зобов'язань, які не пов'язані з функціонуванням Накопичувального фонду;

18) відчужувати майно, яке належить компанії з управління активами, до пенсійних активів;

19) набувати у власність нерухоме майно та будь-які інші активи, що складають пенсійні активи.

2. Кошти Накопичувального фонду, що розміщуються на депозитних рахунках у комерційних банках, не можуть бути розміщені менше ніж у трьох комерційних банках. При цьому розподіл коштів за депозитними рахунками банків повинен бути таким, щоб різниця відхилення в сумах становила не більше ніж 10 відсотків.

3. Купівля-продаж цінних паперів здійснюється з дотриманням вимог цього Закону та законодавства лише на конкурентних засадах на організаційно оформленому ринку цінних паперів України, фондовій біржі або в торговельно-інформаційній системі, зареєстрованих у встановленому порядку.

Стаття 89. Вимоги до основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду

1. Основні напрями інвестиційної політики та нормативи інвестування коштів Накопичувального фонду затверджує щороку Рада Накопичувального фонду не пізніше 1 січня року, протягом якого вони діють.

Основні напрями інвестиційної політики та нормативи інвестування коштів Накопичувального фонду можуть бути переглянуті Радою Накопичувального фонду протягом року.

Проекти основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду і проекти змін до них подає Раді Накопичувального фонду виконавча дирекція Пенсійного фонду за погодженням з Міністерством економіки та з питань європейської інтеграції України, Державною комісією з регулювання ринків фінансових послуг України, Державною комісією з цінних паперів та фондового ринку і Національним банком України.

2. Проекти основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду подаються Раді Накопичувального фонду не пізніше 1 жовтня року, що передує плановому. До розробки проектів основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду за рішенням Ради Накопичувального фонду може залучатися радник (радники) з інвестиційних питань та компанії з управління активами.

3. В основних напрямах інвестиційної політики відображаються основні напрями та обмеження щодо інвестування коштів Накопичувального фонду з урахуванням обмежень, визначених цим Законом, та суми адміністративних витрат і фінансування витрат на оплату договорів страхування довічних пенсій або одноразових виплат, рівні інвестиційного доходу у відповідному році. Основні напрями інвестиційної політики є обов'язковими для застосування Пенсійним фондом, компаніями з управління активами та зберігачем.

4. Основні напрями інвестиційної політики підлягають обов'язковому опублікуванню.

5. Нормативи інвестування коштів Накопичувального фонду визначають щорічні пропорції інвестування коштів у кожний окремий вид активів згідно з вимогами основних напрямів інвестиційної політики, містять інвестиційну стратегію Накопичувального фонду та критерії вибору об'єктів інвестування з урахуванням конкретних класів інвестиційного рейтингу. Зміст нормативів інвестування коштів Накопичувального фонду не повинен суперечити положенням основних напрямів інвестиційної політики та цьому Закону.

Нормативи інвестування коштів Накопичувального фонду є конфіденційним документом. Повний текст нормативів інвестування коштів Накопичувального фонду зберігається в Пенсійному фонді та надається зберігачу. Компанії з управління активами надається витяг з нормативів інвестування коштів Накопичувального фонду в частині вимог щодо інвестування пенсійних активів, що знаходяться в управлінні цієї компанії.

Стаття 90. Порядок проведення тендера для обрання компаній з управління активами, зберігача та аудитора Накопичувального фонду

1. Порядок проведення тендера для обрання компаній з управління активами, зберігача та аудитора Накопичувального фонду визначається умовами проведення тендера.

2. Умови проведення тендера містять:

1) зміст та порядок опублікування оголошення про проведення тендера;

2) строки і порядок підготовки та основні вимоги до технічного завдання, інформацію про осіб, відповідальних за його підготовку;

3) перелік тендерної документації, порядок її складання, подання, реєстрації та розгляду;

4) строки та порядок проведення тендера, інформацію про посадових осіб, відповідальних за його проведення;

5) вимоги до осіб, які можуть брати участь у проведенні тендера (вимоги до претендентів);

6) порядок установлення бальної оцінки тендерних пропозицій;

7) порядок визначення переможця тендера;

8) порядок опублікування результатів тендера;

9) порядок укладання договорів за результатами тендера.

Умови проведення тендера затверджує Рада Накопичувального фонду у строк не пізніше одного місяця до дати оголошення тендера і підлягають обов'язковому опублікуванню в порядку, визначеному Радою Накопичувального фонду, в тому числі опублікуванню не менш як у двох міжнародних фінансових періодичних виданнях.

3. Рада Накопичувального фонду приймає рішення:

1) про проведення першого тендера для обрання компаній з управління активами і зберігача - не пізніше шести місяців до дня запровадження сплати страхових внесків до Накопичувального фонду;

2) про проведення першого тендера для обрання аудитора Накопичувального фонду - по завершенні першого року функціонування Накопичувального фонду;

3) про проведення наступних тендерів для обрання компанії з управління активами, зберігача і аудитора - не пізніше шести місяців до дня закінчення терміну дії відповідних договорів, а в разі їх дострокового розірвання у випадках, передбачених цим Законом, - у місячний термін з дня розірвання договору;

4) про проведення тендера для обрання компаній з управління активами, зберігача і аудитора, якщо за результатами попереднього тендера з його переможцем (переможцями) у місячний термін не було укладено відповідний договір, - не пізніше одного місяця з дня закінчення зазначеного терміну;

5) про проведення тендера для обрання компаній з управління активами, зберігача і аудитора, якщо за результатами попереднього тендера не визначено переможця або якщо в першому етапі тендера взяли участь менше трьох претендентів, - одночасно з визначенням результатів відповідного етапу тендера;

6) про проведення тендера для обрання компаній з управління активами, зберігача і аудитора в разі прийняття судом рішення про визнання результатів тендера недійсними - не пізніше одного місяця з дня набрання рішенням суду законної сили.

4. Рішення про проведення тендера містить:

1) дату проведення першого етапу тендера, яка не може бути раніше ніж за два місяці з дня прийняття рішення про проведення тендера;

2) порядок та кінцеву дату подання тендерної документації, яка не може бути пізніше ніж за десять календарних днів до дати проведення тендера;

3) вимоги до осіб, які можуть брати участь у проведенні тендера (претенденти), визначені відповідно до вимог цього Закону;

4) технічне завдання та перелік тендерної документації, яку претенденти мають подати для участі в тендері;

5) адресу, за якою приймається тендерна документація;

6) місце та час проведення тендера;

7) вартість участі в тендері;

8) умови проведення тендера, критерії та порядок визначення переможця тендера.

Рішення про проведення тендера підлягає опублікуванню протягом п'яти робочих днів із дня його прийняття.

Дата, час та місце проведення тендера, визначені в оголошенні про проведення тендера, не можуть бути змінені.

Стаття 91. Технічне завдання тендера

1. Технічне завдання тендера затверджує Рада Накопичувального фонду відповідно до умов проведення тендера одночасно з прийняттям рішення про проведення тендера і має містити:

1) детальний опис вимог до претендентів;

2) перелік та зміст послуг, які має надавати переможець (переможці) тендера;

3) умови надання послуг, порядок взаємодії з Пенсійним фондом, вимоги щодо організаційного та матеріально-технічного забезпечення надання послуг;

4) вимоги до договору, що укладається з переможцем тендера;

5) перелік тендерної документації, подання якої є необхідною для участі в тендері, та порядок її оформлення;

6) інші вимоги, визначені умовами проведення тендера, що не суперечать цьому Закону.

Підготовка проектів технічних завдань здійснюється виконавчою дирекцією Пенсійного фонду.

2. Виконавча дирекція Пенсійного фонду зобов'язана надіслати кур'єрською (спеціальною) поштою кожній юридичній особі, яка подала заяву на участь у тендері, технічне завдання тендера протягом трьох робочих днів із дня отримання заяви.

Стаття 92. Тендерна документація

1. Особи, які бажають взяти участь у тендері, у терміни, визначені в оголошенні про проведення тендера, подають Раді Накопичувального фонду таку тендерну документацію:

1) заяву на участь у тендері за формою, затвердженою Радою Накопичувального фонду;

2) засвідчену у встановленому порядку довіреність на ім'я особи (осіб), яка представлятиме інтереси претендента під час проведення тендера;

3) тендерну пропозицію, складену відповідно до вимог цього Закону;

4) документ, що підтверджує оплату вартості участі в тендері;

5) інші документи, визначені умовами проведення тендера та технічним завданням, що підтверджують інформацію про претендента та відомості, які містяться в тендерній пропозиції.

2. Тендерну пропозицію складають претенденти відповідно до умов проведення тендера та технічного завдання, і вона повинна містити:

1) загальні відомості про претендента;

2) відомості про додержання вимог, передбачених технічним завданням (розмір статутного фонду, власного капіталу, відомості щодо пов'язаних осіб, відомості про відповідних службових осіб тощо);

3) інформацію про діяльність претендента (види діяльності, перелік послуг, що надаються, прибутковість, досвід роботи тощо);

4) інформацію про фінансовий стан претендента, а також про результати аудиторських перевірок за останні три роки, накладення протягом останніх десяти років фінансових та інших санкцій, заборони на провадження відповідної діяльності, у тому числі шляхом припинення або скасування дії ліцензій з будь-яких причин;

5) відомості про наявність у претендента можливостей та пропозиції щодо виконання умов технічного завдання;

6) основні положення договору, який має бути укладений у разі визнання претендента переможцем тендера;

7) інші відомості, визначені умовами проведення тендера та технічним завданням.

Разом з тендерною документацією претендентом можуть бути подані запитання щодо вимог технічного завдання.

3. Тендерна документація надсилається рекомендованим листом, кур'єрською (спеціальною) поштою або подається власноручно представником юридичної особи, яка бажає взяти участь у тендері. Тендерна документація подається українською мовою в опечатаних конвертах, крім документа, що підтверджує сплату претендентом вартості участі в тендері.

Конверти з тендерною документацією приймаються особою, уповноваженою Радою Накопичувального фонду, яка зазначає на них дату, час отримання і видає довідку про отримання тендерної документації.

Тендерна документація, що надійшла після кінцевого терміну подання тендерної документації, встановленого в оголошенні про проведення тендера, або тендерна документація, подана претендентом, який не сплатив вартість участі в тендері, не розглядається.

Претендент має право письмово відкликати свою тендерну документацію до закінчення терміну подання тендерної документації, встановленого в оголошенні про проведення тендера.

4. З метою покриття витрат, пов'язаних із проведенням тендера, умовами його проведення встановлюється вартість участі в тендері, яку мають сплатити претенденти.

Сплачена вартість участі в тендері не повертається, крім випадків відкликання претендентами тендерної документації в порядку, визначеному цим Законом.

5. Претендент може брати участь у проведенні кількох тендерів, якщо це не суперечить вимогам цього Закону.

6. Тендерна документація є офіційними документами. Рада Накопичувального фонду перевіряє достовірність поданої інформації. У разі недостовірності інформації особи, які подали її, притягуються до відповідальності згідно із законом та втрачають право на участь у тендері.

7. Використання відомостей, що містяться в тендерній документації, здійснюється з дотриманням вимог законодавства про інформацію.

8. Тендерна документація зберігається Пенсійним фондом протягом десяти років із дня оголошення результатів тендера, а щодо переможця тендера - протягом терміну дії укладеного з ним договору та протягом десяти років із дня припинення дії договору.

Стаття 93. Проведення тендера

1. Тендер для обрання компаній з управління активами, зберігача і аудитора Накопичувального фонду проводиться у два етапи.

У першому етапі тендера повинні брати участь не менше трьох претендентів.

2. На першому етапі тендера, у день, визначений в оголошенні про проведення тендера, Рада Накопичувального фонду проводить відкрите засідання, на якому:

1) розкриваються конверти з тендерною документацією в черговості часу їх реєстрації, при цьому головуючий ставить власний підпис та штамп Ради Накопичувального фонду на всіх листах документів, що були в конверті;

2) оголошуються тендерні пропозиції;

3) перевіряється відповідність тендерної документації вимогам цього Закону, умовам проведення тендера та технічному завданню;

4) усім членам Ради Накопичувального фонду надаються для оцінки копії тендерної документації;

5) запечатується по одному примірнику кожної поданої тендерної пропозиції у контрольний пакет, який підписується всіма присутніми членами Ради Накопичувального фонду і передається на зберігання особі, уповноваженій Радою Накопичувального фонду;

6) повідомляється про день, час та місце оголошення результатів першого етапу тендера.

3. Для оголошення результатів першого етапу тендера не пізніше одного місяця з дня розкриття конвертів з тендерною документацією проводиться відкрите засідання Ради Накопичувального фонду, на якому:

1) заслуховуються та обговорюються вмотивовані висновки членів Ради Накопичувального фонду щодо наданої їм для оцінки тендерної документації;

2) надаються відповіді на запитання претендентів, якщо, на думку членів Ради Накопичувального фонду, вони є суттєвими і не знайшли достатнього відображення в технічному завданні. При цьому запитання і відповідь мають бути доведені до всіх учасників тендера, які допущені для участі в другому етапі тендера;

3) за результатами обговорення приймається та оголошується рішення про допуск претендентів до участі у другому етапі тендера.

До другого етапу тендера допускаються претенденти, які найбільше відповідають умовам проведення тендера, вимогам технічного завдання тендера та цього Закону та які запропонували найвищу якість послуг за найменшу вартість.

У разі невідповідності тендерної документації умовам проведення тендера чи технічному завданню або невідповідності претендента вимогам цього Закону приймається рішення про відмову в подальшій участі в тендері;

4) затверджуються інструкції, система бальної оцінки тендерних пропозицій, запитання до претендентів для проведення другого етапу тендера;

5) оголошуються дата, час і місце проведення другого етапу тендера.

4. Усіх претендентів, які брали участь у першому етапі тендера, письмово інформує Рада Накопичувального фонду про результати першого етапу тендера протягом трьох робочих днів із дня оголошення його результатів.

Рада Накопичувального фонду надає претендентам довідки про результати першого етапу тендера протягом трьох робочих днів із дня їх оголошення в порядку та за формою, визначеними умовами проведення тендера.

Претендентам, які допущені до участі в другому етапі тендера, у цей же строк надаються інструкції та запитання для проведення другого етапу тендера.

Претенденти, які допущені до участі в другому етапі тендера та отримали запитання або інструкції, зобов'язані письмово подати Раді Накопичувального фонду відповіді на запитання та додаткову інформацію щодо тендерних пропозицій, передбачену інструкціями, протягом десяти робочих днів із дня одержання інструкцій і запитань. Отримані відповіді та інформація надаються членам Ради Накопичувального фонду протягом трьох робочих днів із дня їх отримання.

5. На другому етапі тендера Рада Накопичувального фонду у строк, що не перевищує одного місяця з дня оголошення результатів першого етапу тендера, проводить відкрите засідання, на якому:

заслуховуються коментарі претендентів щодо їх тендерних пропозицій;

заслуховуються вмотивовані висновки членів Ради Накопичувального фонду щодо тендерних пропозицій;

здійснюється оцінка тендерних пропозицій за бальною системою, визначається переможець (переможці) та оголошуються результати другого етапу тендера;

схвалюються основні положення договору з переможцем тендера;

у разі якщо за результатами другого етапу тендера не визначено жодного переможця, приймається рішення щодо проведення нового тендера.

У разі неподання претендентами, які допущені до участі у другому етапі тендера, письмових відповідей на запитання чи додаткової інформації, передбаченої інструкціями, затвердженими за результатами першого етапу тендера, або в разі неявки представників претендентів на другий етап тендера ці претенденти вважаються такими, що вибули з подальшої участі в тендері за власним бажанням.

6. Рада Накопичувального фонду надає претендентам, які брали участь у першому та другому етапах тендера, стенограму, що ведеться під час засідань Ради Накопичувального фонду, протягом трьох робочих днів після відповідного засідання.

7. Рада Накопичувального фонду надає претендентам, які брали участь у другому етапі тендера, письмову інформацію про результати другого етапу тендера протягом трьох робочих днів із дня оголошення його результатів. При цьому переможцю тендера видається відповідна довідка, що є підставою для укладення з переможцем відповідного договору.

Результати другого етапу тендера підлягають обов'язковому офіційному оприлюдненню протягом десяти календарних днів із дня їх оголошення.

8. Результати першого та другого етапів тендера можуть бути оскаржені претендентами, які брали участь у тендері, у судовому порядку. При цьому подання відповідного позову до суду не зупиняє дію рішення Ради Накопичувального фонду про проведення другого етапу тендера або про укладення відповідного договору з переможцем (переможцями) відповідного тендера.

Організаційне та матеріально-технічне забезпечення проведення відповідних тендерів здійснюється виконавчою дирекцією Пенсійного фонду.

Стаття 94. Визначення переможця тендера

1. Переможцем (переможцями) тендера визнається претендент (претенденти), який брав участь у другому етапі тендера, тендерна пропозиція якого отримала найвищу бальну оцінку за системою бальної оцінки, затвердженої Радою Накопичувального фонду, за такими критеріями:

відповідність вимогам, визначеним цим Законом, умовам проведення тендера та технічним завданням;

дотримання претендентом у своїй діяльності вимог законодавства, фінансово-економічних нормативів, наявність або відсутність відповідних порушень, застосування до претендента санкцій за ці порушення, наявність або відсутність претензій та судових позовів до претендента, неврегульованих спорів за його участю, скарг на дії претендента та якість послуг, що надаються ним;

фінансовий стан претендента, включаючи обсяг власного капіталу, наявність або відсутність кредиторської та дебіторської заборгованості, платоспроможність, можливість гарантування власними коштами виконання зобов'язань за договором та можливість відшкодування збитків при порушенні умов договору в разі визнання його переможцем тендера, основні показники фінансово-господарської діяльності, прибутковість цієї діяльності, обсяг залучених коштів інших осіб;

ділова репутація претендента, перелік послуг, які ним пропонуються, тривалість і досвід надання цих послуг, коло осіб, яким вони надавалися, якість зазначених послуг, відповідність технології надання цих послуг сучасним стандартам;

характеристика організаційної структури і матеріально-технічної бази претендента та можливості для повноцінного надання відповідних послуг, його ділова репутація, рівень освіти та досвід роботи персоналу, відповідального за надання відповідних послуг;

можливість забезпечення претендентом необхідної взаємодії з Пенсійним фондом, іншими суб'єктами накопичувальної системи пенсійного страхування, взаємодія з якими необхідна у процесі надання відповідних послуг, зокрема оперативність такої взаємодії, її технічне забезпечення, у тому числі забезпечення обміну інформацією;

можливість виникнення ризиків при наданні претендентом послуг;

надання найвищої якості послуг за найменшу ціну;

іншими критеріями, визначеними умовами проведення тендера і технічним завданням.

2. У разі якщо в другому етапі тендера брав участь лише один претендент, Рада Накопичувального фонду може визнати його переможцем тендера, якщо його тендерна пропозиція отримала найвищу бальну оцінку за всіма критеріями, визначеними умовами проведення тендера, та технічним завданням.

3. Рада Накопичувального фонду під час затвердження системи бальної оцінки тендерних пропозицій визначає найменшу загальну суму балів та найменший бал для кожного критерію, за яким здійснюється бальна оцінка, що дозволяють визнати претендента переможцем тендера.

У разі якщо тендерна пропозиція жодного з претендентів не набрала найменшої загальної суми балів або найменший бал для кожного критерію, за яким здійснюється бальна оцінка, переможець тендера не визначається.

4. Договір з переможцем тендера укладається Пенсійним фондом відповідно до вимог цього Закону.

Стаття 95. Вимоги до договорів

1. За результатами тендера Пенсійний фонд у місячний термін після оголошення результатів тендера укладає договори в письмовій формі з компаніями з управління активами, зберігачем та аудитором Накопичувального фонду.

2. Істотними умовами договорів є:

повна назва та місцезнаходження (юридична адреса) договірних сторін;

предмет договору;

права та обов'язки сторін;

застереження щодо конфіденційності;

порядок надання звітності та інформації з дотриманням вимог цього Закону;

відповідальність сторін за невиконання або неналежне виконання умов договору та порушення конфіденційності;

строк дії договору;

розмір винагороди;

порядок зміни умов договору;

умови дострокового припинення договору.

Договір може містити за згодою сторін й інші умови, які не суперечать законодавству.

3. У договорі з компанією з управління активами також зазначаються:

зобов'язання компанії з управління активами щодо інвестування пенсійних активів з метою отримання максимального інвестиційного доходу при мінімально можливих ризиках відповідно до основних напрямів інвестиційної політики та нормативів інвестування коштів Накопичувального фонду, встановлених для цих пенсійних активів;

вимога щодо ведення бухгалтерського обліку та фінансової звітності відповідно до національних стандартів бухгалтерського обліку.

Невід'ємним додатком до договору мають бути основні напрями інвестиційної політики і витяг з нормативів інвестування коштів Накопичувального фонду в частині вимог щодо інвестування пенсійних активів, які перебувають в управлінні цієї компанії, а також акт приймання-передачі в управління пенсійних активів, які сформовані на день укладення договору та якими буде управляти компанія, завірений Пенсійним фондом, зберігачем та попередньою компанією з управління активами.

4. У договорі із зберігачем також зазначаються:

особи, визначені зберігачем відповідальними за виконання договору;

обсяги пенсійних активів та умови їх розподілу між компаніями з управління активами.

Невід'ємним додатком до договору із зберігачем є основні напрями інвестиційної політики та нормативи інвестування коштів Накопичувального фонду, відомості про компанії з управління активами та копії договорів, укладених з ними Пенсійним фондом.

Стаття 96. Порядок оприлюднення інформації про стан пенсійних активів

1. Інформація про стан пенсійних активів оприлюднюється виконавчою дирекцією Пенсійного фонду шляхом:

щоквартального обов'язкового офіційного оприлюднення;

оприлюднення в електронних засобах масової інформації;

подання звітності до Державної комісії з регулювання ринків фінансових послуг України відповідно до вимог цього Закону.

2. Офіційне оприлюднення інформації про діяльність Накопичувального фонду здійснюється в місячний термін після закінчення звітного періоду.

3. Звітність до Державної комісії з регулювання ринків фінансових послуг України подається в порядку, в строки та за формами, встановленими цією Комісією.

4. Інформація, що підлягає оприлюдненню відповідно до цієї статті, не є конфіденційною.

Стаття 97. Інформація про Накопичувальний фонд, яка підлягає щорічному офіційному оприлюдненню

1. Інформація про Накопичувальний фонд, яка підлягає щорічному офіційному оприлюдненню, готується виконавчою дирекцією Пенсійного фонду за формою, що визначається Державною комісією з регулювання ринків фінансових послуг України, і має містити відомості про:

1) склад Ради Накопичувального фонду;

2) залученого радника (радників) з інвестиційних питань;

3) компанії з управління активами;

4) зберігача;

5) аудитора Накопичувального фонду;

6) розміри винагород, сплачених виконавчій дирекції Пенсійного фонду, компаніям з управління активами, зберігачу, раднику з інвестиційних питань та аудитору Накопичувального фонду за послуги, надані для функціонування Накопичувального фонду, за звітний рік;

7) річні прибутки та збитки, пов'язані з розміщенням пенсійних активів;

8) звіт про балансову вартість пенсійних активів, чисту вартість пенсійних активів та чисту вартість одиниці пенсійних активів на кінець звітного року;

9) умови та обсяги розміщення пенсійних активів у коштах на депозитних рахунках банків;

10) перелік об'єктів інвестування, де розміщено понад 1 відсоток пенсійних активів у цінних паперах;

11) перелік емітентів, у яких Накопичувальний фонд володіє в цінних паперах більше ніж 5 відсотками їх статутного фонду;

12) обсяг коштів Накопичувального фонду, інвестованих в активи відповідно до пункту 11 частини першої статті 88 цього Закону;

13) результати перевірок діяльності Пенсійного фонду щодо адміністративного управління Накопичувальним фондом, компаній з управління активами, зберігача, радника з інвестиційних питань;

14) дані щодо кількості застрахованих осіб, які протягом року спрямовували страхові внески до недержавних пенсійних фондів, та обсягів цих коштів, перерахованих до цих фондів;

15) іншу інформацію щодо функціонування Накопичувального фонду, визначену Державною комісією з регулювання ринків фінансових послуг України.

Стаття 98. Надання застрахованим особам інформації про пенсійні активи

1. Інформація про стан пенсійних активів, облікованих на накопичувальному пенсійному рахунку застрахованої особи, є конфіденційною і не підлягає розголошенню чи опублікуванню, крім випадків, установлених законом.

2. Виконавча дирекція Пенсійного фонду зобов'язана надавати кожній застрахованій особі безоплатно до 15 лютого наступного за звітним роком письмовий звіт про стан її пенсійних активів із зазначенням чистої вартості пенсійних активів на початок та кінець звітного року, щомісячних надходжень страхових внесків та річного інвестиційного доходу.

Виконавча дирекція Пенсійного фонду також зобов'язана надавати таку інформацію за письмовим запитом застрахованої особи протягом п'яти робочих днів із дня його отримання за плату, визначену Радою Накопичувального фонду, крім випадків надання інформації для укладення договору страхування довічної пенсії.

Розділ XI
ЗБЕРІГАННЯ ПЕНСІЙНИХ АКТИВІВ НАКОПИЧУВАЛЬНОГО ФОНДУ
Стаття 99. Зберігач

1. За результатами тендера Пенсійний фонд укладає із зберігачем договір з урахуванням вимог статті 95 цього Закону строком на п'ять років. Зазначений договір схвалюють Рада Накопичувального фонду та Наглядова рада зберігача.

За рішенням Ради Накопичувального фонду строк дії договору може бути продовжений без проведення тендера ще на два роки шляхом щорічного продовження. При цьому до договору можуть бути внесені зміни лише щодо зменшення вартості послуг або надання нових послуг за умови зменшення чи незмінності вартості послуг зберігача за договором.

2. Кошти Накопичувального фонду обслуговуються лише одним зберігачем, який повинен відповідати таким вимогам:

1) мати ліцензію Національного банку України на здійснення всіх видів банківських операцій та ліцензію Державної комісії з цінних паперів та фондового ринку на право провадження професійної депозитарної діяльності зберігача цінних паперів;

2) мати розмір регулятивного капіталу в сумі, еквівалентній не менше ніж 40 млн. євро за офіційним обмінним курсом Національного банку України;

3) мати посадових осіб, які здійснюють безпосереднє керівництво підрозділами з виконання депозитарної діяльності зберігача цінних паперів і мають відповідну вищу освіту та досвід роботи в банківській чи фінансовій сфері не менше п'яти років;

4) не бути компанією з управління активами, пов'язаною особою компанії з управління активами та її пов'язаних осіб;

5) не бути кредитором органів Пенсійного фонду або компаній з управління активами, з якими зберігачем укладено договір про зберігання пенсійних активів;

6) не бути пов'язаною особою аудитора Накопичувального фонду та його пов'язаних осіб.

3. Зберігач виконує такі функції:

1) у встановленому порядку відкриває рахунок Накопичувального фонду, здійснює розрахунково-касові операції у грошових коштах та операції по рахунку у цінних паперах Накопичувального фонду і забезпечує зберігання грошових надходжень до Накопичувального фонду та цінних паперів, що становлять його пенсійні активи, а також інших документів, пов'язаних з формуванням та використанням пенсійних активів;

2) у встановленому порядку відкриває та здійснює розрахунково-касові операції по рахунку Пенсійного фонду, на якому акумулюється резерв коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах, забезпечує їх зберігання;

3) здійснює операції по активах у цінних паперах, сформованих за рахунок резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах;

4) здійснює розміщення резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах на депозитних рахунках з виплатою відсотків у розмірах, передбачених відповідним договором;

5) виконує доручення виконавчої дирекції Пенсійного фонду щодо перерахування коштів у сумі, облікованій на накопичувальному пенсійному рахунку застрахованої особи, до недержавного пенсійного фонду, страхової організації для оплати договору страхування довічної пенсії або одноразової виплати застрахованій особі чи спадкоємцям відповідно до цього Закону;

6) виконує доручення виконавчої дирекції Пенсійного фонду щодо перерахування коштів Накопичувального фонду для оплати витрат, пов'язаних з адміністративним управлінням Накопичувальним фондом, виплати винагороди раднику з інвестиційних питань, компаніям з управління активами, зберігачу, аудитору Накопичувального фонду;

7) подає Пенсійному фонду та Раді Накопичувального фонду в установленому порядку:

інформацію про загальну суму страхових внесків, перерахованих до Накопичувального фонду;

передбачену законодавством звітність, пов'язану із зберіганням та використанням пенсійних активів і резерву коштів для покриття дефіциту бюджету Пенсійного фонду в майбутніх періодах;

інформацію про загальну вартість пенсійних активів, їх ринкову вартість на день подання інформації та про загальний обсяг інвестиційного доходу за відповідний період;

інформацію про операції з пенсійними активами, здійснені компаніями з управління активами. Така інформація подається також Державній комісії з цінних паперів та фондового ринку. Інформація щодо руху пенсійних активів, облікованих на накопичувальних пенсійних рахунках, подається зберігачем у порядку, визначеному Кабінетом Міністрів України;

8) виконує інші функції, передбачені цим Законом та договором, укладеним з Пенсійним фондом.

4. Зберігач не може придбавати активи у цінних паперах Накопичувального фонду та укладати договір щодо надання послуг торговця цінними паперами з компанією з управління активами.

5. Зберігач може надавати інші банківські послуги відповідно до законодавства про банки і банківську діяльність, крім послуг, надання яких не допускається цим Законом.

6. Зберігач подає правлінню Пенсійного фонду, Раді Накопичувального фонду та Кабінету Міністрів України щорічний звіт про свою діяльність, який схвалює Наглядова рада.

Стаття 100. Зберігання пенсійних активів у цінних паперах

1. Усі операції з пенсійними активами у цінних паперах здійснюються через зберігача.

2. Виконання функцій зберігача не може поєднуватися з виконанням функцій з управління пенсійними активами.

3. Зберігач зобов'язаний забезпечити відокремлене зберігання та окремий облік коштів Накопичувального фонду, що інвестуються кожною з компаній з управління активами та пенсійних активів у цінних паперах, які перебувають у їх управлінні.

Стаття 101. Винагорода зберігача

1. Оплата послуг зберігача провадиться в розмірах та в порядку, встановлених у договорі, укладеному з Пенсійним фондом.

2. Максимальний щорічний розмір винагороди зберігача не може перевищувати 0,3 відсотка загальної річної суми страхових внесків, перерахованих до Накопичувального фонду.

Стаття 102. Відповідальність зберігача

1. За невиконання або неналежне виконання обов'язків, передбачених статтею 99 цього Закону та договором, зберігач несе відповідальність відповідно до закону та договору.

2. Зберігач несе відповідальність перед Пенсійним фондом за збитки, завдані Накопичувальному фонду та/або застрахованим особам внаслідок невиконання або неналежного виконання умов договору, і забезпечує їх відшкодування.

3. Зберігач не несе відповідальності за зобов'язаннями Пенсійного фонду перед застрахованими особами та за зобов'язаннями компаній з управління активами.

Розділ XII
ДЕРЖАВНЕ РЕГУЛЮВАННЯ ТА НАГЛЯД У СФЕРІ ЗАГАЛЬНООБОВ'ЯЗКОВОГО ДЕРЖАВНОГО ПЕНСІЙНОГО СТРАХУВАННЯ
Стаття 103. Органи державного регулювання та нагляду

1. Метою державного регулювання та нагляду у сфері загальнообов'язкового державного пенсійного страхування є:

проведення єдиної та ефективної державної політики у цій сфері;

забезпечення реалізації прав громадян на загальнообов'язкове державне пенсійне страхування;

створення умов для ефективного функціонування та розвитку системи загальнообов'язкового державного пенсійного страхування;

забезпечення дотримання суб'єктами системи загальнообов'язкового державного пенсійного страхування вимог законів, інших нормативно-правових актів, що регулюють відносини у сфері загальнообов'язкового державного пенсійного страхування;

адаптація системи загальнообов'язкового державного пенсійного страхування до міжнародних стандартів.

2. Державне регулювання та нагляд у порядку, передбаченому законодавством, здійснюють:

за дотриманням норм цього Закону щодо призначення (перерахунку) і виплати пенсій у солідарній системі та щодо взаємодії Пенсійного фонду з фондами загальнообов'язкового державного соціального страхування - центральний орган виконавчої влади у сфері праці та соціальної політики і його територіальні органи;

щодо цільового використання коштів Пенсійного фонду - центральний орган виконавчої влади у сфері фінансів і його територіальні органи та Рахункова палата;

щодо дотримання норм цього Закону суб'єктами накопичувальної системи пенсійного страхування - Державна комісія з регулювання ринків фінансових послуг України;

за діяльністю компаній з управління активами в частині управління пенсійними активами, радника з інвестиційних питань - Державна комісія з цінних паперів та фондового ринку;

за діяльністю зберігача та уповноваженого банку - Національний банк України і Державна комісія з цінних паперів та фондового ринку.

Центральний орган виконавчої влади у сфері праці та соціальної політики надає разом з Пенсійним фондом роз'яснення з питань призначення, перерахунку та виплати пенсій відповідно до цього Закону.

3. Рішення органів державного регулювання та нагляду є обов'язковими для виконання Пенсійним фондом, компаніями з управління активами, уповноваженим банком, зберігачем, страховими організаціями, якщо такі рішення прийняті в межах повноважень цих органів, визначених законодавством. Дії органів державного регулювання та нагляду можуть бути оскаржені в судовому порядку.

4. Якщо суб'єктом солідарної системи або накопичувальної системи пенсійного страхування прийнято рішення з порушенням законодавства про загальнообов'язкове державне пенсійне страхування або такий суб'єкт не виконує вимог законодавства, органи державного регулювання та нагляду вказують на допущені порушення і встановлюють строк для їх усунення. Якщо протягом цього строку суб'єкт не усуне порушення, незаконне рішення скасовується органами державного регулювання та нагляду з подальшим відшкодуванням збитків за рахунок цього суб'єкта.

5. Органи державного регулювання та нагляду можуть вимагати скликання правління Пенсійного фонду або Ради Накопичувального фонду. Якщо цю вимогу не буде виконано, органи державного регулювання та нагляду можуть самі скликати та провести засідання правління Пенсійного фонду або Ради Накопичувального фонду.

6. Суб'єкти солідарної системи та накопичувальної системи пенсійного страхування зобов'язані надавати посадовим особам органів державного регулювання та нагляду всі документи та інформацію, необхідні для здійснення ними функцій державного регулювання та нагляду.

7. З ініціативи органів державного регулювання та нагляду може призначатися додаткова аудиторська перевірка діяльності суб'єктів солідарної системи та накопичувальної системи пенсійного страхування, оплата якої здійснюється за рахунок коштів органу, що призначив перевірку.

Стаття 104. Основні завдання Державної комісії з регулювання ринків фінансових послуг України щодо нагляду в накопичувальній системі пенсійного страхування

З метою здійснення державного регулювання та нагляду в накопичувальній системі пенсійного страхування Державна комісія з регулювання ринків фінансових послуг України:

1) забезпечує розроблення та координацію єдиної державної політики щодо функціонування накопичувальної системи пенсійного страхування;

2) здійснює систематичний контроль за дотриманням законодавства в накопичувальній системі пенсійного страхування, за достовірністю інформації, що надається та оприлюднюється суб'єктами цієї системи;

3) забезпечує захист прав застрахованих осіб, які сплачують страхові внески до Накопичувального фонду, шляхом застосування в межах своїх повноважень заходів впливу, з метою запобігання і припинення порушень законодавства в накопичувальній системі пенсійного страхування;

4) узагальнює практику застосування законодавства в накопичувальній системі пенсійного страхування, розробляє та вносить пропозиції щодо його вдосконалення;

5) розробляє і затверджує нормативно-правові акти, обов'язкові до виконання, з питань, що належать до її компетенції, та контролює їх виконання;

6) встановлює порядок розкриття інформації та складання звітності учасниками ринків фінансових послуг - суб'єктами накопичувальної системи пенсійного страхування;

7) щомісяця надає Пенсійному фонду інформацію щодо показників діяльності страхових організацій, у тому числі даних, що використовуються при розрахунку довічних пенсій;

8) визначає форму та обсяг інформації про діяльність суб'єктів накопичувальної системи пенсійного страхування, що підлягає офіційному оприлюдненню, та визначає періодичність такого оприлюднення;

9) виконує інші функції, передбачені цим Законом та законодавством про фінансові послуги та державне регулювання ринків фінансових послуг.

Розділ XIII
ПОРЯДОК ОСКАРЖЕННЯ ДІЙ СТРАХУВАЛЬНИКІВ ТА ВИКОНАВЧИХ ОРГАНІВ ПЕНСІЙНОГО ФОНДУ
Стаття 105. Порядок оскарження дій страхувальників, виконавчих органів Пенсійного фонду

1. Застраховані особи та члени їхніх сімей мають право на оскарження дій (бездіяльності) страхувальників, виконавчих органів Пенсійного фонду та їх посадових осіб відповідно до законодавства про звернення громадян, а також у судовому порядку.

Страхувальники мають право на оскарження дій (бездіяльності) виконавчих органів Пенсійного фонду та їх посадових осіб у порядку підлеглості до вищого органу або посадової особи, а також у судовому порядку.

2. Оскарження дій страхувальників чи виконавчих органів Пенсійного фонду здійснюється в разі, якщо страхувальником або посадовими особами виконавчих органів Пенсійного фонду порушено права і законні інтереси застрахованих осіб, створено перешкоди для здійснення прав і законних інтересів таких осіб внаслідок дій чи бездіяльності страхувальника, посадових осіб виконавчих органів Пенсійного фонду чи прийнятого виконавчими органами Пенсійного фонду рішення або покладено на застраховану особу чи пенсіонера обов'язки, які не передбачені цим Законом.

Розділ XIV
ВІДПОВІДАЛЬНІСТЬ У СФЕРІ ЗАГАЛЬНООБОВ'ЯЗКОВОГО ДЕРЖАВНОГО ПЕНСІЙНОГО СТРАХУВАННЯ
Стаття 106. Відповідальність страхувальників, банків, організацій, що здійснюють виплату і доставку пенсій, та їх посадових осіб

1. У разі виявлення своєчасно не сплачених сум страхових внесків страхувальники зобов'язані самостійно обчислити ці внески і сплатити їх з нарахуванням пені в порядку і розмірах, визначених цією статтею.

2. Суми страхових внесків своєчасно не нараховані та/або не сплачені страхувальниками у строки, визначені статтею 20 цього Закону, в тому числі обчислені територіальними органами Пенсійного фонду у випадках, передбачених частиною третьою статті 20 цього Закону, вважаються простроченою заборгованістю із сплати страхових внесків (далі - недоїмка) і стягуються з нарахуванням пені та застосуванням фінансових санкцій.

3. Територіальні органи Пенсійного фонду за формою і у строки, визначені правлінням Пенсійного фонду, надсилають страхувальникам, які мають недоїмку, вимогу про її сплату.

Вимога про сплату недоїмки є виконавчим документом.

Протягом десяти робочих днів із дня одержання вимоги про сплату недоїмки страхувальник зобов'язаний сплатити суми недоїмки та суми фінансових санкцій.

Страхувальник у разі незгоди з розрахунком суми недоїмки, зазначеної у вимозі про сплату недоїмки, узгоджує її з органами Пенсійного фонду в порядку, встановленому правлінням Пенсійного фонду, а в разі неузгодження вимоги із органами Пенсійного фонду має право на оскарження вимоги в судовому порядку.

Про оскарження вимоги територіального органу Пенсійного фонду про сплату недоїмки до виконавчої дирекції Пенсійного фонду або в судовому порядку страхувальник зобов'язаний письмово повідомити відповідний територіальний орган Пенсійного фонду протягом трьох робочих днів із дня звернення до виконавчої дирекції Пенсійного фонду чи суду.

Узгодження вимоги територіального органу Пенсійного фонду про сплату недоїмки здійснюється на підставі заяви страхувальника, яка розглядається територіальним органом Пенсійного фонду протягом трьох робочих днів після її отримання, та поданих страхувальником документів, що свідчать про неправильність обчислення сум недоїмки, зазначених у вимозі.

У разі узгодження страхувальником вимоги про сплату недоїмки з територіальним органом Пенсійного фонду цей орган зобов'язаний у строк, визначений для розгляду заяви страхувальника про узгодження вимоги, надіслати йому узгоджену вимогу про сплату недоїмки, а страхувальник зобов'язаний сплатити узгоджену суму недоїмки протягом десяти робочих днів після отримання узгодженої вимоги.

У разі якщо страхувальник, який одержав вимогу територіального органу Пенсійного фонду про сплату недоїмки і протягом десяти робочих днів після її отримання не сплатив зазначену у вимозі суму недоїмки разом з застосованою до нього фінансовою санкцією, включеної до вимоги, або не узгодив вимогу з відповідним органом Пенсійного фонду, або не оскаржив вимогу в судовому порядку, а також у разі якщо страхувальник узгодив вимогу, але не сплатив узгоджену суму недоїмки протягом десяти робочих днів після отримання узгодженої вимоги, відповідний орган Пенсійного фонду звертається в установленому законом порядку і подає вимогу про сплату недоїмки до відповідного підрозділу державної виконавчої служби. У зазначених випадках орган Пенсійного фонду також має право звернутися до суду чи господарського суду з позовом про стягнення недоїмки. У разі звернення органу Пенсійного фонду з позовом про стягнення недоїмки до господарського суду передбачені законодавством заходи досудового врегулювання спорів не застосовуються.

4. Вимога про сплату недоїмки або рішення суду про стягнення недоїмки виконується державною виконавчою службою в порядку, встановленому законом. При цьому в разі наявності у страхувальника одночасно із зобов'язаннями із сплати недоїмки зобов'язань із сплати податків, інших обов'язкових платежів, передбачених законом, або зобов'язань перед іншими кредиторами, у тому числі зобов'язань за іншими рішеннями суду, стягнення недоїмки здійснюється в першу чергу і має пріоритет перед усіма іншими зобов'язаннями та стягненнями (крім зобов'язань щодо виплат заробітної плати (доходу), на які відповідно до цього Закону нараховуються страхові внески, та витрат, пов'язаних з виконанням судових рішень із стягнення недоїмки). Це правило також застосовується в разі стягнення недоїмки за рахунок майна страхувальника, у тому числі майна, що перебуває в податковій заставі, а також у разі стягнення недоїмки із страхувальника, щодо якого порушено справу про банкрутство.

5. За рахунок сум, що надходять від страхувальника або від державної виконавчої служби в рахунок сплати недоїмки, погашаються суми недоїмки, пені та фінансових санкцій у порядку календарної черговості їх виникнення. У разі, коли страхувальник має несплачену недоїмку, пеню та фінансові санкції і здійснює сплату поточних сум страхових внесків, ці суми зараховуються в рахунок сплати недоїмки, пені та фінансових санкцій.

6. Недоїмка не підлягає списанню, у тому числі в разі укладення із страхувальником мирової угоди відповідно до вимог Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом", крім випадків повної ліквідації юридичної особи або смерті фізичної особи, визнання її безвісно відсутньою, оголошення померлою чи недієздатною, щодо яких відсутні особи, які відповідно до цього Закону мають нести зобов'язання із сплати страхових внесків.

7. У разі ліквідації страхувальника або втрати ним з інших причин юридичного статусу платника страхових внесків недоїмка сплачується за рахунок коштів та іншого майна страхувальника. У цьому разі особами, відповідальними за погашення недоїмки, є:

ліквідаційна комісія - стосовно підприємств, установ, організацій, об'єднань громадян, профспілок, політичних партій - платників страхових внесків, що ліквідуються;

підприємства, установи, організації, об'єднання громадян, профспілки, політичні партії - стосовно утворених ними філій, представництв, осередків та інших відокремлених підрозділів - платників страхових внесків, що ліквідуються;

солідарно члени колективних та орендних підприємств, сільськогосподарських кооперативів - платників страхових внесків, що ліквідуються.

У разі недостатності коштів та іншого майна у страхувальника для сплати недоїмки особами, які несуть зобов'язання та відповідальність за сплату недоїмки, є:

засновники або учасники підприємства, установи та організації - платника страхових внесків, що ліквідується, якщо згідно із законом вони несуть повну чи додаткову відповідальність за їхніми зобов'язаннями;

підприємства, установи, організації, об'єднання громадян, профспілки, політичні партії - стосовно утворених ними філій, представництв, осередків, інших відокремлених підрозділів - платників страхових внесків, що ліквідуються;

правонаступники страхувальника, що ліквідується.

У разі реорганізації страхувальника зобов'язання із сплати недоїмки покладаються на осіб, до яких відповідно до закону перейшли його права та обов'язки.

Передача платниками страхових внесків своїх обов'язків із сплати страхових внесків на загальнообов'язкове державне пенсійне страхування третім особам, крім випадків, передбачених законодавством, забороняється.

8. На недоїмку нараховується пеня з розрахунку 0,1 відсотка суми недоплати за кожний день прострочення платежу.

9. Виконавчі органи Пенсійного фонду застосовують до страхувальників такі фінансові санкції:

1) у разі ухилення страхувальників, зазначених у пунктах 1 - 5 статті 14 цього Закону, на яких не поширюється дія Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців", від взяття на облік або несвоєчасного подання заяви про взяття на облік в територіальних органах Пенсійного фонду накладається штраф у розмірі 10 відсотків суми страхових внесків, які підлягають сплаті за період ухилення від взяття на облік або несвоєчасного подання заяви про взяття на облік, але не менше десяти неоподатковуваних мінімумів доходів громадян;

(пункт 1 частини дев'ятої статті 106 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

2) за несплату (неперерахування) або несвоєчасну сплату (несвоєчасне перерахування) страхувальниками страхових внесків, у тому числі донарахованих страхувальниками або територіальними органами Пенсійного фонду, накладається штраф залежно від строку затримки платежу в розмірі:

10 відсотків своєчасно не сплачених зазначених сум - у разі затримки їх сплати у строк до 30 календарних днів включно;

20 відсотків зазначених сум - у разі затримки їх сплати у строк до 90 календарних днів включно;

50 відсотків зазначених сум - у разі затримки їх сплати понад 90 календарних днів.

Одночасно на суми своєчасно не сплачених (не перерахованих) страхових внесків і фінансових санкцій нараховується пеня в розмірі 0,1 відсотка зазначених сум коштів, розрахована за кожний день прострочення платежу;

3) за приховування (заниження) страхувальником суми заробітної плати (виплат, доходу), на які нараховуються страхові внески, накладається штраф у розмірі всієї суми прихованої (заниженої) заробітної плати (виплат, доходу), а в разі повторного протягом року такого порушення - штраф у триразовому розмірі суми прихованої (заниженої) заробітної плати (виплат, доходу);

4) за донарахування територіальним органом Пенсійного фонду або страхувальником сум своєчасно не обчислених та не сплачених страхових внесків накладається штраф у розмірі 5 відсотків зазначених сум за кожний повний або неповний місяць, за який донараховано ці суми;

5) за неподання, несвоєчасне подання, подання не за встановленою формою або подання недостовірних відомостей, що використовуються в системі персоніфікованого обліку та іншої звітності, передбаченої законодавством, до територіальних органів Пенсійного фонду накладається штраф у розмірі 10 відсотків суми страхових внесків, які були сплачені або підлягали сплаті за відповідний звітний період, за кожний повний або неповний місяць затримки подання відомостей, звітності, але не менше десяти неоподатковуваних мінімумів доходів громадян, а в разі повторного протягом року такого порушення - у розмірі 20 відсотків зазначених сум та не менше 20 неоподатковуваних мінімумів доходів громадян;

6) за неведення в установленому порядку обліку сум заробітної плати (виплат, доходу), на які нараховуються страхові внески, відсутність первинних документів про обчислення та сплату страхових внесків накладається штраф у розмірі 20 неоподатковуваних мінімумів доходів громадян, а в разі повторного протягом року такого порушення - у розмірі 40 неоподатковуваних мінімумів доходів громадян;

7) за несплату, неповну або несвоєчасну сплату авансових платежів із страхових внесків, передбачених цим Законом, - штраф у розмірі 50 відсотків сум несплачених або своєчасно не сплачених авансових платежів.

10. Виконавчі органи Пенсійного фонду застосовують до банків такі фінансові санкції:

1) за несвоєчасне перерахування або несвоєчасне зарахування на банківські рахунки органів Пенсійного фонду та Накопичувального фонду сум страхових внесків, фінансових санкцій, зазначених у частині дев'ятій цієї статті, сум інвестиційного доходу, одержаного від інвестування коштів Накопичувального фонду, за несвоєчасне перерахування за платіжними документами виконавчих органів Пенсійного фонду та несвоєчасне зарахування на банківські рахунки сум коштів Пенсійного фонду та Накопичувального фонду, які використовуються на цілі, передбачені цим Законом, нараховується пеня з розрахунку 0,1 відсотка зазначених сум, розрахована за кожний день прострочення їх перерахування (зарахування) та накладається штраф у розмірі 10 відсотків своєчасно не зарахованих (неперерахованих) сум;

2) за порушення вимог, передбачених частиною дванадцятою статті 20 цього Закону, накладається штраф у розмірі суми страхових внесків, яка підлягає сплаті страхувальником.

11. Виконавчими органами Пенсійного фонду за несвоєчасну виплату і доставку сум пенсійних виплат одержувачам або несвоєчасне зарахування їх на банківські рахунки пенсіонерів, або несвоєчасне повернення на банківські рахунки виконавчих органів Пенсійного фонду чи Накопичувального фонду сум коштів, не використаних для здійснення пенсійних виплат, за умови своєчасного і в повному обсязі їх фінансування, на організації, у тому числі банки, які здійснюють виплату і доставку пенсій, накладається штраф у розмірі своєчасно не виплачених, не доставлених чи не зарахованих або своєчасно не повернених сум пенсійних виплат.

12. Нарахування пені, передбаченої частинами дев'ятою і десятою цієї статті, починається з першого календарного дня, що настає за днем настання строку відповідного платежу, до дня його фактичної сплати страхувальником, або з першого календарного дня, що настає за днем закінчення строку перерахування (зарахування) відповідних сум, до дня їх фактичного перерахування (зарахування) банками та організаціями, які здійснюють виплату і доставку пенсій.

У разі оскарження страхувальниками, банками та організаціями, які здійснюють виплату і доставку пенсій, вимоги про сплату недоїмки або рішення про накладення штрафу нарахування пені зупиняється з дня подання скарги до органу Пенсійного фонду або позову до суду.

13. Про нарахування пені та накладення штрафів, передбачених частинами дев'ятою і десятою цієї статті, посадові особи виконавчих органів Пенсійного фонду в порядку, встановленому правлінням Пенсійного фонду, виносять рішення, які протягом трьох робочих днів із дня їх винесення надсилаються страхувальнику, банку чи організації, яка здійснює виплату і доставку пенсій.

Суми пені та штрафів, передбачених частинами дев'ятою і десятою цієї статті, підлягають сплаті страхувальником, банком чи організацією, яка здійснює виплату і доставку пенсій, протягом десяти робочих днів з дня одержання відповідного рішення. При цьому в цей же строк страхувальник, банк чи організація, яка здійснює виплату і доставку пенсій, має право оскаржити зазначене рішення до вищого органу Пенсійного фонду або в судовому порядку з одночасним обов'язковим письмовим повідомленням про це відповідного виконавчого органу Пенсійного фонду, яким прийнято це рішення.

Оскарження рішення виконавчого органу Пенсійного фонду про нарахування пені та накладання штрафів зупиняє строки їх сплати до винесення вищим органом Пенсійного фонду або судом рішення у справі. Строки сплати фінансових санкцій також призупиняються до винесення судом рішення в разі оскарження страхувальником вимоги про сплату недоїмки, якщо накладення фінансових санкцій пов'язано з її виникненням або несвоєчасною сплатою.

14. Рішення органу Пенсійного фонду про нарахування пені або накладення штрафу, передбачених частинами дев'ятою і десятою цієї статті, є виконавчим документом.

У разі якщо страхувальник, банк чи організація, яка здійснює виплату і доставку пенсій, отримали рішення про нарахування пені та накладення штрафу, передбачених частинами дев'ятою і десятою цієї статті, і не сплатили зазначені в них суми фінансових санкцій протягом десяти робочих днів, а також не оскаржили це рішення чи не повідомили у цей строк відповідний виконавчий орган Пенсійного фонду про його оскарження, воно передається для виконання державній виконавчій службі та страхувальнику.

Суми пені та фінансових санкцій, застосованих за порушення порядку та строків обчислення, нарахування та сплати страхових внесків стягуються в тому ж порядку, що й недоїмка із сплати страхових внесків.

Суми пені та штрафів можуть бути включені до вимоги про сплату недоїмки, якщо застосування цих фінансових санкцій пов'язано з виникненням та сплатою недоїмки.

15. Строк давності щодо стягнення недоїмки, пені та штрафів не застосовується.

16. Виконавчі органи Пенсійного фонду накладають на посадових осіб, які вчинили правопорушення, адміністративні стягнення у вигляді штрафу в розмірі від восьми до п'ятнадцяти неоподатковуваних мінімумів доходів громадян, у разі:

1) приховування (заниження) суми заробітної плати (виплат, доходу), на яку нараховуються страхові внески;

2) порушення встановленого порядку нарахування, обчислення та строків сплати страхових внесків;

3) порушення порядку сплати ним страхових внесків;

(пункт 3 частини шістнадцятої статті 106 у редакції
 Закону України від 22.02.2006 р. N 3456-IV)

4) порушення встановленого порядку використання та здійснення операцій з коштами Пенсійного фонду і Накопичувального фонду;

5) неподання, несвоєчасного подання, подання не за встановленою формою звітності щодо страхових внесків, коштів Пенсійного фонду і Накопичувального фонду або подання недостовірних відомостей, що використовуються в системі персоніфікованого обліку, та іншої звітності і відомостей, передбачених цим Законом;

6) вчинення дій, що перешкоджають працівникам виконавчих органів Пенсійного фонду в здійсненні перевірок.

За будь-яке правопорушення, передбачене цією частиною, вчинене особою, на яку протягом поточного року було накладено адміністративне стягнення за одне з правопорушень, зазначених у цій частині, накладається адміністративне стягнення у вигляді штрафу в розмірі від десяти до двадцяти неоподатковуваних мінімумів доходів громадян.

Провадження у справах про адміністративні правопорушення здійснюється в порядку, встановленому Кодексом України про адміністративні правопорушення.

17. Від імені виконавчих органів Пенсійного фонду розглядати справи про правопорушення і накладати фінансові санкції та адміністративні стягнення мають право директор виконавчої дирекції Пенсійного фонду, його заступники, начальники головних управлінь Пенсійного фонду в Автономній Республіці Крим, областях, містах Києві та Севастополі та їх заступники, начальники управлінь Пенсійного фонду в районах, містах, районах у містах, а в разі їх відсутності - заступники начальників цих управлінь, на підставі документів, що свідчать про вчинення правопорушення.

18. Посадові особи суб'єктів солідарної системи та накопичувальної системи пенсійного страхування, винні в порушенні законодавства про загальнообов'язкове державне пенсійне страхування, несуть дисциплінарну, адміністративну, цивільно-правову або кримінальну відповідальність згідно із законом.

Стаття 107. Відповідальність Пенсійного фонду, його органів та посадових осіб за порушення у сфері загальнообов'язкового державного пенсійного страхування

1. Пенсійний фонд, його органи та посадові особи за шкоду, заподіяну особам внаслідок несвоєчасного або неповного надання соціальних послуг, призначення (перерахунку) та виплати пенсій, передбачених цим Законом, а також за невиконання або неналежне виконання ними обов'язків з адміністративного управління Накопичувальним фондом несуть відповідальність згідно із законом.

2. Суми коштів, безпідставно стягнені органами Пенсійного фонду з юридичних і фізичних осіб, підлягають поверненню в триденний строк із дня прийняття рішення виконавчим органом Пенсійного фонду або судом про безпідставність їх стягнення, з одночасною сплатою нарахованої на ці суми пені, що визначається виходячи з розрахунку 120 відсотків річних облікової ставки Національного банку України.

Стаття 108. Відповідальність компанії з управління активами

1. За невиконання або неналежне виконання обов'язків, передбачених цим Законом та договором, укладеним з Пенсійним фондом, компанія з управління активами несе відповідальність відповідно до закону та укладеного договору.

2. Компанія з управління активами несе відповідальність усіма коштами і майном, що належать їй на праві власності, перед Пенсійним фондом за збитки, завдані Пенсійному фонду, Накопичувальному фонду та/або застрахованим особам внаслідок невиконання або неналежного виконання цього Закону, умов договору і забезпечує їх відшкодування в установленому законом порядку. Такі збитки не можуть відшкодовуватися за рахунок коштів Пенсійного фонду та Накопичувального фонду.

3. Виконання третіми особами певних обов'язків компанії з управління активами за її дорученням не обмежує відповідальності цієї компанії.

4. Компанія з управління активами не несе відповідальності за зобов'язаннями Пенсійного фонду та зберігача.

Стаття 109. Відповідальність радника з інвестиційних питань

1. Радник з інвестиційних питань несе відповідальність усіма коштами і майном, що належать йому на праві власності, за невиконання або неналежне виконання покладених на нього обов'язків відповідно до законодавства та укладеного з ним договору.

2. Спори, що виникають у результаті дій радника з інвестиційних питань, розглядаються господарськими судами.

У разі якщо радник з інвестиційних питань є іноземною юридичною особою, спори розглядаються Вищим господарським судом, іншими судами на вибір сторін, якщо це не суперечить законодавству України або передбачено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

Стаття 110. Відповідальність організації, що здійснює виплату і доставку пенсій

Організація, що здійснює виплату і доставку пенсій, несе відповідальність за невиконання або неналежне виконання покладених на неї функцій відповідно до законодавства та укладеного з нею договору.

Стаття 111. Відповідальність страхової організації

Страхова організація несе відповідальність за невиконання або неналежне виконання умов договору страхування довічної пенсії відповідно до закону.

Стаття 112. Відповідальність аудитора

1. За невиконання або неналежне виконання обов'язків, передбачених цим Законом та договором, укладеним з Пенсійним фондом, аудитор несе відповідальність відповідно до закону та укладеного договору.

2. Аудитор несе відповідальність перед Пенсійним фондом усіма коштами і майном, що належать йому на праві власності, за збитки, завдані Пенсійному фонду, Накопичувальному фонду та/або застрахованим особам внаслідок невиконання або неналежного виконання цього Закону, умов договору і забезпечує їх відшкодування в установленому законом порядку.

Стаття 113. Гарантії прав і законних інтересів застрахованих осіб

1. Держава створює умови для функціонування системи загальнообов'язкового державного пенсійного страхування і гарантує дотримання законодавства з метою захисту майнових та інших прав і законних інтересів осіб стосовно здійснення пенсійних виплат та їх пенсійних активів, що обліковуються на накопичувальних пенсійних рахунках.

2. Держава створює умови для функціонування страхових організацій і гарантує дотримання ними законодавства з метою захисту майнових та інших прав і законних інтересів осіб, які отримують довічні пенсії відповідно до закону.

3. У разі виникнення дефіциту коштів Пенсійного фонду для фінансування виплати пенсій у солідарній системі (перевищення видатків над доходами, у тому числі з урахуванням резерву коштів Пенсійного фонду) у зв'язку із забезпеченням виплати пенсій в розмірі, передбаченому статтею 28 цього Закону та спрямуванням частини страхових внесків до Накопичувального фонду такий дефіцит покривається за рахунок коштів Державного бюджету України.

(частина третя статті 113 із змінами, внесеними
 згідно із Законом України від 23.12.2004 р. N 2291-IV)

В разі недостатності виділених з Державного бюджету України коштів по бюджетних програмах, пов'язаних з розмежуванням джерел виплати пенсій між Державним бюджетом та Пенсійним фондом, пенсії, визначені законодавством для відповідних категорій громадян, виплачуються у повному обсязі за рахунок власних надходжень Пенсійного фонду.

(частину третю статті 113 доповнено абзацом другим
 згідно із Законом України від 28.12.2007 р. N 107-VI)

Розділ XV
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з 1 січня 2004 року.

Пункт 2 статті 14 щодо сплати страхових внесків страхувальниками за осіб, зазначених у пунктах 8, 11, 13, 14 статті 11 цього Закону, набирає чинності з 1 січня 2005 року.

(абзац другий пункту 1 розділі XV із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Розділи X і XI, а також положення цього Закону, що стосуються Накопичувального фонду, набирають чинності з дня набрання чинності законом про запровадження перерахування частини страхових внесків до Накопичувального фонду.

Частина четверта статті 20 та частина п'ята статті 78 цього Закону, які стосуються спрямування страхових внесків застрахованими особами до недержавних пенсійних фондів, набирають чинності через 11 років після запровадження перерахування частини страхових внесків до Накопичувального фонду.

Частина друга статті 42 набирає чинності з 1 березня 2005 року.

Абзаци другий і третій частини першої, частина друга статті 58, стаття 59, частини перша - восьма, десята - тринадцята статті 60, статті 61 - 63, пункти 1, 2, 5, 7, 14, 15, 17 частини другої статті 64, статті 65 - 70, частини друга та третя статті 71, абзац третій частини першої статті 74, частина п'ята статті 75, абзац другий частини третьої статті 77, частини третя - п'ята та сьома статті 103 набирають чинності після перетворення Пенсійного фонду України у неприбуткову самоврядну організацію.

2. Пенсійне забезпечення застрахованих осіб, які працювали або працюють на підземних роботах, на роботах з особливо шкідливими і особливо важкими умовами праці за списком N 1 та на інших роботах із шкідливими і важкими умовами праці за списком N 2 виробництв, робіт, професій, посад і показників, затверджених Кабінетом Міністрів України, та за результатами атестації робочих місць, на посадах, що дають право на призначення пенсії за віком на пільгових умовах або за вислугу років, які відповідно до законодавства, що діяло раніше, мали право на пенсію на пільгових умовах або за вислугу років, здійснюється згідно з окремим законодавчим актом через професійні та корпоративні фонди.

До запровадження пенсійного забезпечення через професійні та корпоративні фонди:

1) особам, зазначеним в абзаці першому цього пункту, пенсії призначаються за нормами цього Закону в разі досягнення пенсійного віку та наявності трудового стажу, передбаченого Законом України "Про пенсійне забезпечення".

У цьому випадку розміри пенсій визначаються відповідно до статті 27 та з урахуванням норм статті 28 цього Закону.

При цьому зберігається порядок покриття витрат на виплату і доставку цих пенсій, що діяв до набрання чинності цим Законом.

Підприємства та організації з коштів, призначених на оплату праці, вносять до Пенсійного фонду плату, що покриває фактичні витрати на виплату і доставку пенсій особам, які були зайняті повний робочий день на підземних роботах, на роботах з особливо шкідливими і особливо важкими умовами праці за списком N 1 виробництв, робіт, професій, посад і показників, затверджених Кабінетом Міністрів України, крім тих, що були безпосередньо зайняті повний робочий день на підземних роботах (включаючи особовий склад гірничорятувальних частин) з видобутку вугілля, сланцю, руди та інших корисних копалин, на будівництві шахт та рудників за списком робіт і професій, затвердженим Кабінетом Міністрів України, починаючи з дня набрання чинності цим Законом, у розмірі 20 відсотків з наступним збільшенням її щороку на 10 відсотків до 100-відсоткового розміру відшкодування фактичних витрат на виплату і доставку цих пенсій до набуття права на пенсію за віком відповідно до цього Закону.

Виплата пенсій особам, які були безпосередньо зайняті повний робочий день на підземних роботах (включаючи особовий склад гірничорятувальних частин) з видобутку вугілля, сланцю, руди та інших корисних копалин, на будівництві шахт та рудників, за списком робіт і професій, затвердженим Кабінетом Міністрів України, та особам, пенсії яким призначені відповідно до пунктів "в" - "е" та "ж" статті 13 Закону України "Про пенсійне забезпечення", здійснюється до 1 січня 2005 року за рахунок коштів Пенсійного фонду, а з 1 січня 2005 року - за рахунок коштів Державного бюджету України до досягнення пенсійного віку, передбаченого статтею 26 цього Закону;

(абзац п'ятий підпункту 1 пункту 2 розділу XV із змінами,
 внесеними згідно із Законом України від 31.05.2005 р. N 2613-IV)

2) окремим категоріям працівників залежно від умов праці за результатами атестації робочих місць можуть призначатися пенсії за рахунок коштів підприємств та організацій, але не раніше ніж за 5 років до досягнення віку, передбаченого статтею 26 цього Закону, в порядку, визначеному Кабінетом Міністрів України.

(абзац перший підпункту 2 пункту 2 розділу XV із змінами,
 внесеними згідно із Законом України від 28.12.2007 р. N 107-VI)

У цьому випадку розміри пенсій визначаються відповідно до статті 27 та з урахуванням норм статті 28 цього Закону;

(дію підпункту 2 пункту 2 розділу XV зупинено на 2007 рік в частині призначення пенсії за рахунок бюджетних коштів згідно із Законом України від 19.12.2006 р. N 489-V)

3) особам, які працювали на роботах із шкідливими і важкими умовами праці та мали або матимуть право на пенсію відповідно до статті 100 Закону України "Про пенсійне забезпечення", пенсії призначаються за нормами цього Закону, виходячи з вимог віку та стажу, встановлених раніше діючим законодавством.

3. Тимчасово, до прийняття відповідного закону:

особи, хворі на гіпофізарний нанізм (ліліпути), диспропорційні карлики мають право на призначення дострокової пенсії за віком, але не раніше ніж за 15 років до досягнення пенсійного віку, передбаченого статтею 26 цього Закону, за наявності в чоловіків не менше 20 років страхового стажу, а в жінок не менше 15 років страхового стажу;

інваліди по зору I групи - сліпі та інваліди з дитинства I групи мають право на призначення дострокової пенсії за віком, але не раніше ніж за 10 років для чоловіків і за 15 років для жінок до досягнення пенсійного віку, передбаченого статтею 26 цього Закону, за наявності не менше 15 років страхового стажу в чоловіків і не менше 10 років страхового стажу в жінок;

жінки, які народили п'ятеро або більше дітей і виховали їх до шестирічного віку, і матері інвалідів з дитинства, які виховали їх до цього віку, мають право на призначення дострокової пенсії за віком, але не раніше ніж за 5 років до досягнення пенсійного віку, передбаченого статтею 26 цього Закону, за наявності не менше 15 років страхового стажу. При цьому до числа інвалідів з дитинства належать також діти-інваліди віком до 16 років.

(абзац четвертий пункту 3 розділу XV із змінами, внесеними
 згідно із Законом України від 16.06.2005 р. N 2658-IV)

За вибором матері або в разі її відсутності, якщо виховання п'ятьох або більше дітей чи дитини-інваліда здійснювалося батьком, йому призначається дострокова пенсія за віком, але не раніше ніж за 5 років до досягнення пенсійного віку, передбаченого статтею 26 цього Закону, за наявності не менше 20 років страхового стажу;

(абзац п'ятий пункту 3 розділу XV із змінами, внесеними
 згідно із Законом України від 03.11.2005 р. N 3058-IV)

військовослужбовці, особи начальницького і рядового складу органів внутрішніх справ, які брали участь у бойових діях, а також ті, що стали інвалідами внаслідок поранення, контузії, каліцтва, отриманих при захисті Батьківщини або при виконанні інших обов'язків військової служби (службових обов'язків), або внаслідок захворювання, пов'язаного з перебуванням на фронті чи виконанням інтернаціонального обов'язку, дружини (чоловіки), якщо вони не взяли повторний шлюб, і батьки військовослужбовців, осіб начальницького і рядового складу органів внутрішніх справ, які померли (загинули) у період проходження військової служби (виконання службових обов'язків) чи після звільнення із служби, але внаслідок поранення, контузії, каліцтва, отриманих при виконанні обов'язків військової служби (службових обов'язків), захворювання, пов'язаного з перебуванням на фронті, ліквідацією наслідків Чорнобильської катастрофи чи виконанням інтернаціонального обов'язку, мають право на призначення дострокової пенсії за віком, але не раніше ніж за 5 років до досягнення пенсійного віку, передбаченого статтею 26 цього Закону, за наявності страхового стажу не менше 25 років для чоловіків і не менше 20 років для жінок.

У цих випадках розміри пенсій визначаються відповідно до статті 27 та з урахуванням норм статті 28 цього Закону і фінансуються за рахунок коштів Державного бюджету України.

Зарахування періодів військової служби до страхового стажу осіб офіцерського складу, прапорщиків, мічманів, військовослужбовців надстрокової служби та військової служби за контрактом Збройних Сил України, начальницького і рядового складу органів внутрішніх справ та деяких інших осіб інших військових формувань, що утворюються відповідно до законів України, провадиться шляхом надання державних дотацій з відповідних бюджетів Пенсійному фонду.

4. У разі якщо внаслідок перерахунку пенсії за нормами цього Закону її розмір зменшується, пенсія виплачується в раніше встановленому розмірі.

5. Період роботи до 1 січня 1991 року в районах Крайньої Півночі та місцевостях, прирівняних до районів Крайньої Півночі колишнього Союзу РСР, а також на острові Шпіцберген зараховується до страхового стажу в порядку і на умовах, передбачених законодавством, що діяло до 1 січня 1991 року.

Пільгове обчислення страхового стажу застосовується для осіб, які працювали в районах Крайньої Півночі та місцевостях, прирівняних до районів Крайньої Півночі, та на яких поширювалися пільги, передбачені для працюючих в районах Крайньої Півночі та місцевостях, прирівняних до районів Крайньої Півночі, відповідно до Указу Президії Верховної Ради Союзу РСР від 10 лютого 1960 року "Про впорядкування пільг для осіб, які працюють в районах Крайньої Півночі і в місцевостях, прирівняних до районів Крайньої Півночі", постанови Ради Міністрів Союзу РСР від 10 лютого 1960 року N 148 "Про порядок застосування Указу Президії Верховної Ради Союзу РСР від 10 лютого 1960 року "Про впорядкування пільг для осіб, які працюють в районах Крайньої Півночі і в місцевостях, прирівняних до районів Крайньої Півночі", Указу Президії Верховної Ради Союзу РСР від 26 вересня 1967 року "Про розширення пільг для осіб, які працюють в районах Крайньої Півночі і в місцевостях, прирівняних до районів Крайньої Півночі".

Пільгове обчислення страхового стажу провадиться на підставі трудової книжки, або письмового трудового договору, або довідки, в яких зазначено період роботи в районах Крайньої Півночі та місцевостях, прирівняних до районів Крайньої Півночі, та користування пільгами, передбаченими вищезазначеними нормативно-правовими актами.

(пункт 5 розділу XV у редакції
 Закону України від 26.07.2006 р. N 32-V)

6. До прийняття відповідного закону до пенсій, передбачених цим Законом, установлюються надбавки та здійснюється їх підвищення згідно із Законом України "Про пенсійне забезпечення". Зазначені надбавки та підвищення встановлюються в розмірах, що фактично виплачувалися на день набрання чинності цим Законом з наступною індексацією відповідно до законодавства про індексацію грошових доходів населення. Виплата їх здійснюється за рахунок коштів Державного бюджету України.

До внесення відповідних змін до законів фінансування соціальних пенсій, передбачених Законом України "Про пенсійне забезпечення", збільшень пенсій, передбачених Законом України "Про статус гірських населених пунктів", надбавок, передбачених Законом України "Про донорство крові та її компонентів", а також надбавок та пенсій, що призначаються особам, трудовий договір з якими розірвано з ініціативи власника або уповноваженого ним органу в зв'язку із виявленою невідповідністю працівника займаній посаді за станом здоров'я, відповідно до Закону України "Про основні засади соціального захисту ветеранів праці та інших громадян похилого віку в Україні" здійснюється за рахунок коштів Державного бюджету України.

7. Достроково призначена пенсія за віком відповідно до Закону України "Про зайнятість населення" у період до досягнення пенсійного віку, передбаченого статтею 26 цього Закону, працюючим пенсіонерам не виплачується.

8. До набрання чинності законом про спрямування частини страхових внесків до Накопичувального фонду (крім підпункту 5, який діє протягом строку, визначеного Законом України "Про внесення змін до деяких законів України щодо оподаткування сільськогосподарських підприємств та підтримки соціальних стандартів їх працівників" від 24 червня 2004 року):

(абзац перший пункту 8 із змінами, внесеними згідно із
 Законом України від 24.06.2004 р. N 1878-IV)

1) страхові внески, що перераховуються до солідарної системи (крім страхових внесків, що перераховуються особами, зазначеними в пунктах 3 і 4 статті 11 та у статті 12 цього Закону, а також страхових внесків, сплачуваних за осіб, зазначених у пунктах 8, 13, 14, 17 статті 11 цього Закону), сплачуються страхувальниками та застрахованими особами на умовах і в порядку, визначених цим Законом, та в розмірах, передбачених Законом України "Про збір на обов'язкове державне пенсійне страхування" для відповідних платників збору. Платники збору на обов'язкове державне пенсійне страхування, визначені пунктами 5 - 10 статті 1 Закону України "Про збір на обов'язкове державне пенсійне страхування", сплачують збір на обов'язкове державне пенсійне страхування в порядку та розмірах, визначених зазначеним Законом;

(підпункт 1 пункту 8 розділу XV із змінами, внесеними
 згідно із Законом України від 03.04.2007 р. N 857-V)

за осіб, зазначених у пункті 17 статті 11 цього Закону, страхові внески сплачуються у порядку і на умовах, передбачених цим Законом для роботодавців, за ставками, встановленими Законом України "Про збір на обов'язкове державне пенсійне страхування";

(підпункт 1 пункту 8 розділу XV доповнено абзацом
 згідно із Законом України від 03.04.2007 р. N 857-V)

страхові внески за осіб, зазначених у пункті 18 статті 11 цього Закону, сплачуються з Державного бюджету України як страхові внески на загальнообов'язкове державне пенсійне страхування на умовах і в порядку, встановлених цим Законом, та за ставками, визначеними Законом України "Про збір на обов'язкове державне пенсійне страхування", для підприємств, установ та організацій, які використовують працю найманих працівників;

(підпункт 1 пункту 8 розділу XV доповнено абзацом
 згідно із Законом України від 28.12.2007 р. N 107-VI)

2) особи, зазначені в пунктах 3 і 4 статті 11, у статті 12 цього Закону, Фонд соціального страхування від нещасних випадків на виробництві та професійних захворювань України за осіб, зазначених у пункті 11 статті 11 цього Закону, сплачують страхові внески, що перераховуються до солідарної системи на умовах і в порядку, визначених цим Законом, та в розмірах, передбачених для платників збору (юридичних і фізичних осіб) Законом України "Про збір на обов'язкове державне пенсійне страхування", але не менше мінімального страхового внеску;

3) за осіб, зазначених у пунктах 8, 13 і 14 статті 11 цього Закону, страхові внески, що перераховуються до солідарної системи, сплачуються з коштів відповідних бюджетів на умовах і в порядку, визначених цим Законом, та в розмірі 10 відсотків мінімального страхового внеску з наступним збільшенням щороку на 10 відсотків до 100-відсоткового розміру мінімального страхового внеску.

Періоди сплати страхових внесків у розмірі, визначеному абзацом першим цього підпункту, зараховуються до страхового стажу як періоди, за які сплачено страхові внески у сумі мінімального страхового внеску. При обчисленні коефіцієнта заробітної плати (доходу) у цьому випадку враховується мінімальний розмір заробітної плати;

4) фізичні особи - суб'єкти підприємницької діяльності, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, придбання спеціального торгового патенту), та члени сімей зазначених фізичних осіб, які беруть участь у провадженні ними підприємницької діяльності, на період дії законодавчих актів з питань особливого способу оподаткування сплачують страхові внески в порядку, визначеному цим Законом у фіксованому розмірі;

5) платники фіксованого сільськогосподарського податку сплачують страхові внески, що перераховуються до солідарної системи за найманих працівників за спеціальною ставкою, визначеною Законом України "Про збір на обов'язкове державне пенсійне страхування".

(пункт 8 доповнено підпунктом 5 згідно із
Законом України від 24.06.2004 р. N 1878-IV,
 підпункт 5 пункту 8 у редакції
 Закону України від 23.12.2004 р. N 2287-IV)

9. Страхові внески до Накопичувального фонду сплачуються застрахованими особами, яким на день їх запровадження не виповнилося: чоловікам 40, жінкам 35 років.

Застраховані особи - чоловіки віком від 40 до 50 років, а жінки - від 35 до 45 років можуть прийняти рішення щодо перерахування страхових внесків до Накопичувального фонду протягом року з дня запровадження цих внесків. Якщо ці особи не прийняли рішення щодо перерахування внесків до Накопичувального фонду в зазначений строк, то вони втрачають право на перерахування таких внесків до Накопичувального фонду.

Чоловіки, яким на день запровадження страхових внесків до Накопичувального фонду виповнилося 50 років, та жінки, яким на день запровадження цих внесків виповнилося 45 років, не мають права та обов'язку сплачувати страхові внески до Накопичувального фонду.

Максимальний розмір страхових внесків, що спрямовуються до Накопичувального фонду, не може перевищувати 7 відсотків суми заробітної плати (доходу), визначеної частиною першою статті 19 цього Закону.

Застраховані особи, які не сплачують страхові внески до Накопичувального фонду, сплачують їх до Пенсійного фонду в розмірах, що визначаються щорічно Верховною Радою України.

Прийняття закону про спрямування частини страхових внесків до Накопичувального фонду здійснюється лише за умови економічного зростання країни протягом двох останніх років, а саме: якщо в кожному з них валовий внутрішній продукт зростав не менше ніж на 2 відсотки порівняно з попереднім роком.

Перерахування страхових внесків до Накопичувального фонду здійснюється в разі одночасного підвищення заробітної плати застрахованій особі та лише після виконання таких умов:

забезпечення виплати пенсій у солідарній системі в розмірі, передбаченому частиною третьою статті 46 Конституції України;

збалансованості бюджету Пенсійного фонду відповідно до міжнародних стандартів бухгалтерського обліку;

створення інституційних компонентів функціонування накопичувальної системи пенсійного страхування, у тому числі:

повного впровадження системи персоніфікованого обліку та створення системи автоматизованого звітування щодо стану накопичувальних пенсійних рахунків застрахованих осіб з урахуванням стану пенсійних активів;

створення програмно-технічного комплексу для системи збирання страхових внесків до Накопичувального фонду, сумісного з системою електронних переказів банків;

прийняття законодавчих актів, необхідних для функціонування накопичувальної системи пенсійного страхування;

призначення всіх членів Ради Накопичувального фонду;

проведення тендерів та укладання договорів з компаніями з управління активами, зберігачем та аудитором Накопичувального фонду;

набуття досвіду роботи системи недержавного пенсійного забезпечення;

забезпечення фінансування з державного бюджету втраченої частини страхових коштів у солідарній системі у зв'язку з перерахуванням частини страхових внесків до Накопичувального фонду.

Первинна чиста вартість одиниці пенсійних активів на дату спрямування частини страхових внесків до Накопичувального фонду дорівнює 10 гривням.

10. Призначення, обрання (делегування) членів правління Пенсійного фонду та Наглядової ради здійснюється за два місяці до закінчення терміну, визначеного абзацом другим пункту 12 цього розділу.

Для членів першого складу правління Пенсійного фонду встановлюються такі строки повноважень: трьох членів правління від кожної сторони - шість років та двох членів правління від кожної сторони - три роки.

Для членів першого складу Наглядової ради встановлюються такі строки повноважень: першого члена Наглядової ради від кожної сторони - два роки, другого члена Наглядової ради від кожної сторони - три роки, третього члена Наглядової ради від кожної сторони - чотири роки, четвертого члена Наглядової ради від кожної сторони - п'ять років, п'ятого члена Наглядової ради від кожної сторони - шість років.

11. Перше засідання Ради Накопичувального фонду скликається Пенсійним фондом і проводиться не пізніш як за один рік до дати перерахування частини страхових внесків до Накопичувального фонду.

12. Пенсійний фонд є правонаступником Пенсійного фонду України.

Протягом п'яти років із дня набрання чинності цим Законом функції виконавчої дирекції Пенсійного фонду, її територіальних органів виконують відповідно Пенсійний фонд України та головні управління Пенсійного фонду в Автономній Республіці Крим, областях, містах Києві, Севастополі та управління Пенсійного фонду України в районах, містах, районах у містах.

У період до перетворення Пенсійного фонду України в неприбуткову самоврядну організацію він функціонує як центральний орган виконавчої влади на підставі норм цього Закону (крім норм, зазначених в абзаці шостому пункту 1 цього розділу) та Положення про Пенсійний фонд України, яке затверджує Президент України. Бюджет Пенсійного фонду України в зазначений період затверджує Кабінет Міністрів України.

Кабінету Міністрів України протягом трьох місяців із дня набрання чинності цим Законом:

включити до складу правління Пенсійного фонду України не менш як по три представники від об'єднань профспілок та об'єднань організацій роботодавців - за пропозиціями відповідних сторін;

визначити уповноважений банк.

13. У разі якщо особа має право на отримання пенсії, щомісячного довічного грошового утримання відповідно до законів України "Про Кабінет Міністрів України", "Про державну службу", "Про Національний банк України", "Про дипломатичну службу", "Про службу в органах місцевого самоврядування", "Про прокуратуру", "Про статус народного депутата України", "Про статус суддів", "Про судову експертизу", "Про статус і соціальний захист громадян, які постраждали внаслідок Чорнобильської катастрофи", "Про державну підтримку засобів масової інформації та соціальний захист журналістів", Митного кодексу України, Положення про помічника-консультанта народного депутата України та цього Закону, призначається одна пенсія, щомісячне довічне грошове утримання за її вибором. При цьому різниця між розміром пенсії, на який має право особа відповідно до зазначених законодавчих актів, та розміром пенсії із солідарної системи відповідно до цього Закону фінансується за рахунок коштів Державного бюджету України.

(абзац перший пункту 13 розділу XV із змінами, внесеними
згідно із Законом України від 28.12.2007 р. N 107-VI)

У разі якщо особа має право на отримання пенсії відповідно до Закону України "Про наукову та науково-технічну діяльність" та цього Закону, призначається одна пенсія за її вибором. При цьому різниця між розміром пенсії, на який має право особа відповідно до зазначеного Закону, та розміром пенсії із солідарної системи відповідно до цього Закону фінансується за рахунок коштів, спрямованих із джерел, визначених Законом України "Про наукову та науково-технічну діяльність".

Встановити, що з дня набрання чинності цим Законом, при призначенні пенсій відповідно до зазначених в абзацах першому і другому цього пункту законодавчих актів, заробітна плата для обчислення пенсії враховується в межах максимальної величини фактичних витрат на оплату праці найманих працівників, оподатковуваного доходу (прибутку), сукупного оподатковуваного доходу (граничної суми заробітної плати (доходу), з яких справляються страхові внески (збори) до соціальних фондів, що діяла на день одержання зазначеного заробітку.

(положення абзацу третього пункту 13 розділу XV визнано таким, що не відповідає Конституції України (є неконституційним) згідно з Рішенням Конституційного Суду України від 11.10.2005 р. N 8-рп/2005)

У разі, якщо розмір пенсії, щомісячного довічного грошового утримання (з урахуванням надбавок, підвищень, додаткових пенсій, цільової грошової допомоги та пенсій за особливі заслуги перед Україною та інших доплат до пенсій, встановлених законодавством), призначених відповідно до зазначених в абзацах першому і другому цього пункту законодавчих актів, перевищує 90 відсотків максимальної величини фактичних витрат на оплату праці найманих працівників, оподатковуваного доходу (прибутку), сукупного оподатковуваного доходу (граничної суми заробітної плати (доходу), з яких справляються страхові внески (збори) до соціальних фондів, визначеної законодавством на час виплати пенсій таким особам, пенсія або щомісячне довічне грошове утримання виплачується у сумі, що не перевищує зазначений розмір.

(пункт 13 розділу XV доповнено абзацом
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

(положення абзацу четвертого пункту 13 розділу XV визнано таким, що не відповідає Конституції України (є неконституційним) згідно з Рішенням Конституційного Суду України від 11.10.2005 р. N 8-рп/2005)

Виплата пенсій (з урахуванням надбавок, підвищень, додаткових пенсій, цільової грошової допомоги та пенсій за особливі заслуги перед Україною та інших доплат до пенсій, встановлених законодавством), призначених відповідно до цього Закону та зазначених в абзацах першому і другому цього пункту законодавчих актів до введення в дію абзацу четвертого цього пункту, які перевищують розмір, зазначений в абзаці четвертому цього пункту, здійснюється без індексації та застосування положень частин другої та третьої статті 42 цього Закону та частини тринадцятої статті 24 Закону України "Про наукову і науково-технічну діяльність" до часу, коли розмір пенсії (з урахуванням надбавок, підвищень, додаткових пенсій, цільової грошової допомоги та пенсій за особливі заслуги перед Україною та інших доплат до пенсій, встановлених законодавством) буде відповідати розміру, визначеному в абзаці четвертому цього пункту.

(пункт 13 розділу XV доповнено абзацом
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

14. Установити, що у 2007 році гірничі підприємства зобов'язані сплачувати страхові внески, нараховані за відповідний базовий звітний період, не пізніш як через 28 календарних днів з дня закінчення цього періоду.

(розділ XV доповнено новим пунктом 14 згідно із
 Законом України від 16.11.2006 р. N 364-V,
 у зв'язку з цим пункти 14 і 15
 вважати відповідно пунктами 15 і 16)

15. Кабінету Міністрів України:

1) у тримісячний термін із дня опублікування цього Закону підготувати і подати на розгляд Верховної Ради України пропозиції про приведення законів України у відповідність із цим Законом;

2) у тримісячний термін із дня опублікування цього Закону підготувати і подати на розгляд Верховної Ради України пропозиції стосовно формування податкового режиму, який сприятиме запровадженню накопичувальної системи пенсійного страхування, та внесення змін до законів України щодо:

звільнення від оподаткування частини страхових внесків, що спрямовуватимуться до Накопичувального фонду;

звільнення від справляння податку на прибуток інвестиційного доходу, отримуваного від інвестування пенсійних активів;

включення до системи оподаткування доходів фізичних осіб, пенсійних виплат, що здійснюються за рахунок коштів Накопичувального фонду;

звільнення послуг з управління пенсійними активами та їх зберігання від сплати податку на додану вартість;

3) у шестимісячний термін із дня опублікування цього Закону підготувати за участю Генеральної прокуратури України та Верховного Суду України і подати на розгляд Верховної Ради України пропозиції щодо внесення змін до Кримінального кодексу України про встановлення кримінальної відповідальності за розголошення інформації, визначеної законом конфіденційною;

4) у шестимісячний термін із дня опублікування цього Закону привести свої нормативно-правові акти і забезпечити приведення міністерствами, іншими центральними органами виконавчої влади їхніх нормативно-правових актів у відповідність із цим Законом;

5) протягом року після набрання чинності законом про недержавне пенсійне забезпечення підготувати і подати на розгляд Верховної Ради України проект закону щодо здійснення роботодавцями обов'язкових відрахувань до корпоративних та професійних недержавних пенсійних фондів за застрахованих осіб, зазначених у абзаці першому пункту 2 цього розділу;

6) після виконання умов, передбачених пунктом 9 цього розділу, подати на розгляд Верховної Ради України проект закону про запровадження відрахувань до Накопичувального фонду, визначення розміру та порядку їх сплати;

7) разом із проектом Закону України про Державний бюджет України на 2004 рік подати на розгляд Верховної Ради України пропозиції щодо сплати страхових внесків у фіксованому розмірі фізичними особами - суб'єктами підприємницької діяльності, які обрали особливий спосіб оподаткування (фіксований податок, єдиний податок, придбали спеціальний торговий патент), та членами сімей зазначених фізичних осіб, які беруть участь у провадженні ними підприємницької діяльності, а також пропозиції щодо вилучення із законодавства про спрощену систему оподаткування положень, які стосуються спрямування коштів до Пенсійного фонду України;

8) щорічно передбачати у проекті закону про Державний бюджет України на відповідний рік за рахунок його загального фонду кошти для компенсації Пенсійному фонду України суми втрат від застосування спеціальної ставки платниками фіксованого сільськогосподарського податку у сумі різниці між коштами, сплаченими за спеціальною ставкою, та коштами, які були б сплачені при застосуванні ставки, визначеної в абзаці другому пункту 1 статті 4 Закону України "Про збір на обов'язкове державне пенсійне страхування". Для визначення сум такої компенсації та обчислення коефіцієнта заробітної плати (доходу) страхувальник (застрахована особа) розраховує суму страхового внеску як за загальною ставкою, так і за спеціальною ставкою, що відображається в обов'язковій звітності, та сплачує страховий внесок за спеціальною ставкою;

(підпункт 8 пункту 15 у редакції Законів
України від 24.06.2004 р. N 1878-IV,
 від 23.12.2004 р. N 2287-IV)

9) щорічно передбачати в проекті закону про Державний бюджет України на відповідний рік кошти для сплати Пенсійному фонду сум несплачених страхових внесків на загальнообов'язкове державне пенсійне страхування за відповідні роки служби щодо осіб, які не набули (не набудуть) права на пенсію за вислугу років згідно із Законом України "Про пенсійне забезпечення осіб, звільнених з військової служби, та деяких інших осіб" або осіб, звільнених з військової служби, які виявили бажання отримувати пенсію у порядку і на умовах, передбачених цим Законом;

(підпункт 9 пункту 15 розділу XV із змінами, внесеними
 згідно із Законом України від 04.04.2006 р. N 3591-IV)

10) у шестимісячний термін з дня опублікування цього Закону затвердити положення щодо методики розрахунку та порядку сплати сум несплачених страхових внесків на загальнообов'язкове державне пенсійне страхування за відповідні роки служби щодо осіб, які не набули (не набудуть) права на пенсію за вислугу років згідно із Законом України "Про пенсійне забезпечення військовослужбовців та осіб начальницького і рядового складу органів внутрішніх справ та деяких інших осіб".

16. До приведення законодавства України у відповідність із цим Законом закони України та інші нормативно-правові акти застосовуються в частині, що не суперечить цьому Закону.

Положення Закону України "Про пенсійне забезпечення" застосовуються в частині визначення права на пенсію за віком на пільгових умовах і за вислугу років.

(пункт 16 розділу XV доповнено абзацом другим
 згідно із Законом України від 17.11.2005 р. N 3108-IV)

Погашення заборгованості зі сплати збору на обов'язкове державне пенсійне страхування, що виникла до 1 січня 2004 року і не погашена в установленому законом порядку, здійснюється відповідно до статті 106 цього Закону.

(пункт 16 розділу XV доповнено абзацом третім
 згідно із Законом України від 17.11.2005 р. N 3108-IV)

Президент України | Л. КУЧМА
м. Київ 9 липня 2003 року N 1058-IV |


ЗАКОН УКРАЇНИ

Про оцінку земель

Із змінами і доповненнями, внесеними
Законом України
 від 17 червня 2004 року N 1808-IV

Цей Закон визначає правові засади проведення оцінки земель, професійної оціночної діяльності у сфері оцінки земель в Україні та спрямований на регулювання відносин, пов'язаних з процесом оцінки земель, забезпечення проведення оцінки земель, з метою захисту законних інтересів держави та інших суб'єктів правовідносин у питаннях оцінки земель, інформаційного забезпечення оподаткування та ринку земель.

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Основні терміни та їх визначення

У цьому Законі наведені нижче основні терміни вживаються в такому значенні:

бонітування ґрунтів - порівняльна оцінка якості ґрунтів за їх основними природними властивостями, що мають сталий характер і суттєво впливають на врожайність сільськогосподарських культур, вирощуваних у конкретних природно-кліматичних умовах;

валовий дохід - сукупні грошові надходження, які очікуються від реалізації прав на земельну ділянку;

вартість земельної ділянки - еквівалент цінності земельної ділянки, виражений у ймовірній сумі грошей, яку може отримати продавець;

дата оцінки земельної ділянки - дата (число, місяць та рік), на яку проводиться оцінка земельної ділянки та визначається її вартість. Для нормативної грошової оцінки земельної ділянки - дата, вказана в технічній документації;

економічна оцінка земель - оцінка землі як природного ресурсу і засобу виробництва у сільському та лісовому господарствах і як просторового базису в суспільному виробництві за показниками, що характеризують продуктивність земель, ефективність їх використання та дохідність з одиниці площі;

експертна грошова оцінка земельних ділянок - результат визначення вартості земельної ділянки та пов'язаних з нею прав оцінювачем (експертом з питань оцінки земельної ділянки) із застосуванням сукупності підходів, методів та оціночних процедур, що забезпечують збір та аналіз даних, проведення розрахунків і оформлення результатів у вигляді звіту;

земельна ділянка - частина земної поверхні з установленими межами, певним місцем розташування, з визначеними щодо неї правами;

земельні поліпшення - зміна якісних характеристик земельної ділянки внаслідок розташування в її межах будинків, будівель, споруд, об'єктів інженерної інфраструктури, меліоративних систем, багаторічних насаджень, лісової та іншої рослинності, а також внаслідок господарської діяльності або проведення певного виду робіт (зміна рельєфу, поліпшення ґрунтів тощо);

капіталізація - визначення вартості об'єкта оцінки на підставі чистого операційного або рентного доходу від його використання;

метод оцінки - спосіб визначення вартості об'єкта оцінки, послідовність оціночних процедур якого дає змогу реалізувати певний методичний підхід;

непрофесійна оцінка земель - оцінка, проведена з порушенням кваліфікаційних вимог, що визначаються цим Законом;

нормативна грошова оцінка земельних ділянок - капіталізований рентний дохід із земельної ділянки, визначений за встановленими і затвердженими нормативами;

оціночні процедури - дії (етапи), виконання яких у певній послідовності дає можливість провести оцінку земельної ділянки;

рентний дохід (земельна рента) - дохід, який можна отримати із землі як фактора виробництва залежно від якості та місця розташування земельної ділянки;

ціна земельної ділянки - фактична сума грошей, сплачена за перехід прав на земельну ділянку або на подібну до неї земельну ділянку від продавця до покупця;

чистий операційний дохід - різниця між прогнозованою сумою надходжень від використання земельної ділянки та операційними витратами, пов'язаними з одержанням валового доходу.

Стаття 2. Правове регулювання оцінки земель

Правове регулювання оцінки земель здійснюється відповідно до Конституції України, Земельного кодексу України, Закону України "Про оцінку майна, майнових прав та професійну оціночну діяльність в Україні", цього Закону, законів України, інших нормативно-правових актів, прийнятих відповідно до них.

Стаття 3. Об'єкти оцінки земель

Об'єктами оцінки земель є: територія адміністративно-територіальних одиниць або їх частин, території оціночних районів та зон, земельні ділянки чи їх частини або сукупність земельних ділянок і прав на них, у тому числі на земельні частки (паї), у межах території України.

Стаття 4. Принципи проведення оцінки земель

Оцінка земель проводиться на основі принципів:

законності, додержання законів України, інших нормативно-правових актів у сфері оцінки земель;

єдності методологічного та інформаційного простору у сфері оцінки земель;

безперервності процесу оцінки земель;

доступності використання даних з оцінки земель;

рівності перед законом суб'єктів оціночної діяльності у сфері оцінки земель.

Стаття 5. Види оцінки земель

Залежно від мети та методів проведення оцінка земель поділяється на такі види:

бонітування ґрунтів;

економічна оцінка земель;

грошова оцінка земельних ділянок.

Дані бонітування ґрунтів є складовою частиною державного земельного кадастру та є основою проведення економічної оцінки сільськогосподарських угідь і враховуються при визначенні екологічної придатності ґрунтів для вирощування сільськогосподарських культур, а також втрат сільськогосподарського та лісогосподарського виробництва.

Дані з економічної оцінки земель є основою при проведенні нормативної грошової оцінки земельних ділянок, аналізі ефективності використання земель порівняно з іншими природними ресурсами та визначенні економічної придатності земель сільськогосподарського призначення для вирощування сільськогосподарських культур.

Грошова оцінка земельних ділянок залежно від призначення та порядку проведення може бути нормативною і експертною.

Нормативна грошова оцінка земельних ділянок використовується для визначення розміру земельного податку, державного мита при міні, спадкуванні та даруванні земельних ділянок згідно із законом, орендної плати за земельні ділянки державної та комунальної власності, втрат сільськогосподарського і лісогосподарського виробництва, а також при розробці показників та механізмів економічного стимулювання раціонального використання та охорони земель.

Експертна грошова оцінка земельних ділянок та прав на них проводиться з метою визначення вартості об'єкта оцінки.

Експертна грошова оцінка земельних ділянок використовується при здійсненні цивільно-правових угод щодо земельних ділянок та прав на них, крім випадків, визначених цим Законом, а також іншими законами.

Стаття 6. Суб'єкти оціночної діяльності у сфері оцінки земель

Суб'єктами оціночної діяльності у сфері оцінки земель є:

органи виконавчої влади та органи місцевого самоврядування, які здійснюють управління у сфері оцінки земель, а також юридичні та фізичні особи, заінтересовані у проведенні оцінки земельних ділянок;

юридичні особи - суб'єкти господарювання незалежно від їх організаційно-правової форми та форми власності, що мають у своєму складі оцінювачів з експертної грошової оцінки земельних ділянок та які отримали ліцензії на виконання землеоціночних робіт у встановленому законом порядку;

фізичні особи - суб'єкти підприємницької діяльності, які отримали кваліфікаційне свідоцтво оцінювача з експертної грошової оцінки земельних ділянок та ліцензію на виконання землеоціночних робіт у встановленому законом порядку;

юридичні особи - суб'єкти господарювання незалежно від їх організаційно-правової форми та форми власності, які в установленому законом порядку отримали ліцензії на проведення робіт із землеустрою.

Стаття 7. Оцінювачі з експертної грошової оцінки земельних ділянок та розробники технічної документації з оцінки земель

Оцінювачами з експертної грошової оцінки земельних ділянок можуть бути громадяни України, іноземці та особи без громадянства, які склали кваліфікаційний іспит та одержали кваліфікаційне свідоцтво оцінювача з експертної грошової оцінки земельних ділянок відповідно до вимог цього Закону та Закону України "Про оцінку майна, майнових прав та професійну оціночну діяльність в Україні".

Оцінювачем з експертної грошової оцінки земельних ділянок не може бути особа, яка має судимість за корисливі злочини, якщо ця судимість не погашена і не знята в установленому законом порядку.

Розробниками технічної документації з бонітування ґрунтів, економічної оцінки земель та нормативної грошової оцінки земельних ділянок є юридичні особи, які отримали ліцензії на проведення робіт із землеустрою.

Стаття 8. Професійна підготовка оцінювачів з експертної грошової оцінки земельних ділянок

Професійна підготовка оцінювачів з експертної грошової оцінки земельних ділянок проводиться навчальними закладами, які уклали угоди про співробітництво щодо професійної підготовки оцінювачів з експертної грошової оцінки земельних ділянок з центральним органом виконавчої влади з питань земельних ресурсів.

Центральний орган виконавчої влади з питань земельних ресурсів повинен сприяти створенню конкурентного середовища серед навчальних закладів, які здійснюють професійну підготовку оцінювачів з експертної грошової оцінки земельних ділянок.

Професійна підготовка оцінювачів з експертної грошової оцінки земельних ділянок складається з навчання за програмами базової підготовки та підвищення кваліфікації. Загальні вимоги до змісту навчальних програм підлягають обов'язковому погодженню Наглядовою радою з питань експертної грошової оцінки земельних ділянок, до якої входять представники центрального органу виконавчої влади з питань земельних ресурсів, Фонду державного майна України та саморегулівних організацій оцінювачів у сфері оцінки землі і яка здійснює контроль за якістю професійної підготовки оцінювачів з експертної грошової оцінки земельних ділянок.

Положення про Наглядову раду з питань експертної грошової оцінки земельних ділянок затверджує Кабінет Міністрів України.

Фізичні особи, які пройшли навчання за програмою базової підготовки з експертної грошової оцінки земельних ділянок та стажування протягом одного року у складі суб'єкта оціночної діяльності разом з оцінювачем з експертної грошової оцінки земельних ділянок, який має не менше ніж дворічний досвід практичної діяльності з експертної грошової оцінки земельних ділянок, отримали його позитивну рекомендацію та успішно склали кваліфікаційний іспит, отримують кваліфікаційне свідоцтво.

Рішення про видачу кваліфікаційного свідоцтва приймає екзаменаційна комісія. Склад цієї комісії формується з представників органів виконавчої влади, до повноважень яких належить реалізація державної політики з питань експертної грошової оцінки земельних ділянок і які мають необхідний рівень підготовки з цих питань, та представників, делегованих саморегулівними організаціями оцінювачів у сфері оцінки землі, і затверджується центральним органом виконавчої влади з питань земельних ресурсів.

Центральний орган виконавчої влади з питань земельних ресурсів веде Державний реєстр оцінювачів з експертної грошової оцінки земельних ділянок, які отримали кваліфікаційне свідоцтво.

Порядок ведення Державного реєстру оцінювачів з експертної грошової оцінки земельних ділянок, які отримали кваліфікаційне свідоцтво, встановлює Кабінет Міністрів України.

Оцінювачі з експертної грошової оцінки земельних ділянок зобов'язані не рідше одного разу в два роки підвищувати кваліфікацію за програмою підвищення кваліфікації. Невиконання цієї вимоги є підставою для зупинення дії кваліфікаційного свідоцтва оцінювача з експертної грошової оцінки земельних ділянок.

Стаття 9. Позбавлення кваліфікаційного свідоцтва оцінювача з експертної грошової оцінки земельних ділянок

Рішення про позбавлення оцінювача з експертної грошової оцінки земельних ділянок кваліфікаційного свідоцтва (його анулювання) приймає екзаменаційна комісія за письмовим поданням заінтересованих осіб з таких підстав: неодноразове грубе порушення оцінювачем нормативно-правових актів з оцінки земель; рішення суду за фактами непрофесійної оцінки земельних ділянок, яка проведена оцінювачем; наявності в оцінювача судимості за корисливі злочини, якщо ця судимість не погашена і не знята в установленому законом порядку; з'ясування факту неправомірної видачі кваліфікаційного свідоцтва; з'ясування факту порушення оцінювачем обмежень, встановлених статтею 14 цього Закону.

Про прийняте екзаменаційною комісією рішення про позбавлення кваліфікаційного свідоцтва оцінювача з експертної грошової оцінки земельних ділянок центральний орган виконавчої влади з питань земельних ресурсів повідомляє оцінювача письмово у двотижневий строк після надходження відповідного протоколу засідання екзаменаційної комісії.

Рішення про позбавлення оцінювача з експертної грошової оцінки земельних ділянок кваліфікаційного свідоцтва може бути оскаржено в судовому порядку.

Стаття 10. Права та обов'язки суб'єктів оціночної діяльності у сфері оцінки земель

Права та обов'язки суб'єктів оціночної діяльності у сфері оцінки земель визначаються цим Законом, Законом України "Про оцінку майна, майнових прав та професійну оціночну діяльність в Україні" та іншими законами України.

Стаття 11. Діяльність у сфері оцінки земель

Діяльність у сфері оцінки земель включає:

нормативно-методичне забезпечення оцінки земель;

навчальну діяльність;

ліцензування в установленому законом порядку проведення робіт із землеустрою та землеоціночних робіт;

розробку документації з оцінки земель та внесення даних з оцінки земель до державного земельного кадастру;

державну експертизу технічної документації з оцінки земель та рецензування звітів з експертної грошової оцінки земельних ділянок, крім звітів з експертної грошової оцінки земельних ділянок державної та комунальної власності у разі їх продажу, відповідно до закону;

(абзац шостий статті 11 із змінами, внесеними
згідно із Законом України від 17.06.2004 р. N 1808-IV)

затвердження технічної документації з оцінки земель відповідно до закону;

надання консалтингових послуг з оцінки земель;

іншу діяльність у сфері оцінки земель відповідно до закону.

Розділ II. ЗАСАДИ ПРОВЕДЕННЯ ОЦІНКИ ЗЕМЕЛЬ
Стаття 12. Нормативно-методичне регулювання оцінки земель

Нормативно-методичне регулювання оцінки земель здійснюється у відповідних нормативно-правових актах, що встановлюють порядок проведення оцінки земель, організації і виконання землеоціночних робіт, склад і зміст технічної документації та звітів з експертної грошової оцінки земельних ділянок, вимоги до них, порядок їх виконання.

Нормативно-правові акти з проведення оцінки земель, які розробляються з урахуванням вимог положень національних стандартів, затверджуються Кабінетом Міністрів України.

Стаття 13. Обов'язкове проведення грошової оцінки земельних ділянок

Нормативна грошова оцінка земельних ділянок проводиться у разі:

визначення розміру земельного податку;

визначення розміру орендної плати за земельні ділянки державної та комунальної власності;

визначення розміру державного мита при міні, спадкуванні та даруванні земельних ділянок згідно із законом;

визначення втрат сільськогосподарського і лісогосподарського виробництва;

розробки показників та механізмів економічного стимулювання раціонального використання та охорони земель.

Експертна грошова оцінка земельних ділянок проводиться у разі:

відчуження та страхування земельних ділянок, що належать до державної або комунальної власності;

застави земельної ділянки відповідно до закону;

визначення інвестиційного вкладу в реалізацію інвестиційного проекту на земельні поліпшення;

визначення вартості земельних ділянок, що належать до державної або комунальної власності, у разі якщо вони вносяться до статутного фонду господарського товариства;

визначення вартості земельних ділянок при реорганізації, банкрутстві або ліквідації господарського товариства (підприємства) з державною часткою чи часткою комунального майна, яке є власником земельної ділянки;

виділення або визначення частки держави чи територіальної громади у складі земельних ділянок, що перебувають у спільній власності;

відображення вартості земельних ділянок та права користування земельними ділянками у бухгалтерському обліку відповідно до законодавства України;

визначення збитків власникам або землекористувачам у випадках, встановлених законом або договором;

рішення суду.

У всіх інших випадках грошова оцінка земельних ділянок може проводитися за згодою сторін та у випадках, визначених цим та іншими законами України.

Стаття 14. Обмеження щодо проведення експертної грошової оцінки земельних ділянок

Суб'єкти оціночної діяльності не можуть проводити експертну грошову оцінку земельних ділянок у разі, якщо:

земельні ділянки, що підлягають експертній грошовій оцінці, належать суб'єкту оціночної діяльності або оцінювачам, які працюють у його складі;

оцінювач з експертної грошової оцінки земельних ділянок має родинні зв'язки із замовником оцінки земельної ділянки або суб'єктом господарювання, керівництво якого має родинні зв'язки із замовником;

земельні ділянки, що підлягають експертній грошовій оцінці, належать засновникам або учасникам суб'єкта оціночної діяльності.

Експертна грошова оцінка земельних ділянок, проведена з порушенням вимог цієї статті, а також проведена не суб'єктами оціночної діяльності, є недійсною.

Стаття 15. Підстави для проведення оцінки земель

Підставою для проведення оцінки земель (бонітування ґрунтів, економічної оцінки земель та нормативної грошової оцінки земельних ділянок) є рішення органу виконавчої влади або органу місцевого самоврядування.

Нормативна грошова оцінка земельних ділянок може проводитися також на підставі договору, який укладається заінтересованими особами в порядку, встановленому законом.

Підставами для проведення експертної грошової оцінки земельної ділянки є договір, який укладається заінтересованими особами в порядку, встановленому законом, а також рішення суду.

Стаття 16. Порядок проведення бонітування ґрунтів

Бонітування ґрунтів проводиться відповідно до державних стандартів, норм і правил, а також інших нормативно-правових актів на землях сільськогосподарського призначення та лісового фонду.

Бонітування ґрунтів на землях сільськогосподарського призначення проводиться не рідше як один раз у 7 років.

Бонітування ґрунтів проводиться юридичними особами, які отримали ліцензії на проведення робіт із землеустрою.

Стаття 17. Порядок проведення економічної оцінки земель

Економічна оцінка земель проводиться відповідно до державних стандартів, норм і правил, а також інших нормативно-правових актів на землях сільськогосподарського призначення незалежно від форм власності.

Економічна оцінка земель сільськогосподарського призначення проводиться не рідше як один раз у 5 - 7 років.

Економічна оцінка земель проводиться юридичними особами, які отримали ліцензії на проведення робіт із землеустрою.

Стаття 18. Порядок проведення нормативної грошової оцінки земельних ділянок

Нормативна грошова оцінка земельних ділянок проводиться відповідно до державних стандартів, норм, правил, а також інших нормативно-правових актів на землях усіх категорій та форм власності.

Нормативна грошова оцінка земельних ділянок сільськогосподарського призначення проводиться не рідше як один раз у 5 - 7 років, а несільськогосподарського призначення - не рідше як один раз у 7 - 10 років.

Нормативна грошова оцінка земельних ділянок проводиться юридичними особами, які отримали ліцензії на проведення робіт із землеустрою.

Стаття 19. Порядок проведення експертної грошової оцінки земельних ділянок

Експертна грошова оцінка земельних ділянок проводиться на основі таких методичних підходів:

капіталізація чистого операційного або рентного доходу від використання земельних ділянок;

зіставлення цін продажу подібних земельних ділянок;

врахування витрат на земельні поліпшення.

Експертна грошова оцінка земельних ділянок проводиться суб'єктами оціночної діяльності у сфері оцінки земель відповідно до вимог цього Закону, Закону України "Про оцінку майна, майнових прав і професійну оціночну діяльність в Україні", а також інших нормативно-правових актів та державних стандартів, норм і правил.

Розділ III. ДОКУМЕНТАЦІЯ З ОЦІНКИ ЗЕМЕЛЬ ТА ЇЇ ЗАТВЕРДЖЕННЯ
Стаття 20. Документація з оцінки земель

За результатами бонітування ґрунтів, економічної оцінки земель та нормативної грошової оцінки земельних ділянок складається технічна документація, а за результатами проведення експертної грошової оцінки земельних ділянок складається звіт.

Дані про нормативну грошову оцінку окремої земельної ділянки оформляються як витяг з технічної документації з нормативної грошової оцінки земель.

Розробники технічної документації з бонітування ґрунтів, економічної оцінки земель та нормативної грошової оцінки земельних ділянок, а також звітів про проведення експертної грошової оцінки земельних ділянок зобов'язані безоплатно передавати копії матеріалів у Державний фонд документації із землеустрою.

Користування матеріалами Державного фонду документації із землеустрою здійснюється в порядку, встановленому законодавством України.

Стаття 21. Державна експертиза документації з оцінки земель

Технічна документація з бонітування ґрунтів, економічної оцінки земель, нормативної грошової оцінки земельних ділянок, а також звіти з експертної грошової оцінки земельних ділянок державної та комунальної власності у разі їх продажу підлягають державній експертизі відповідно до закону.

(стаття 21 у редакції Закону
України від 17.06.2004 р. N 1808-IV)

Стаття 22. Рецензування звітів з експертної оцінки земельних ділянок

Звіти з експертної грошової оцінки земельних ділянок, крім звітів з експертної грошової оцінки земельних ділянок державної та комунальної власності у разі їх продажу, підлягають рецензуванню.

(абзац перший статті 22 із змінами, внесеними
згідно із Законом України від 17.06.2004 р. N 1808-IV)

Рецензування звіту з експертної грошової оцінки земельних ділянок здійснюється у разі обов'язкового проведення експертної грошової оцінки земельних ділянок, а також на вимогу заінтересованих осіб та в інших випадках, визначених законом.

Підставою для рецензування звіту з експертної грошової оцінки земельних ділянок на вимогу заінтересованих осіб є їх письмове звернення до осіб, яким відповідно до цього Закону надано право здійснювати рецензування.

Обов'язковим є рецензування звітів з експертної грошової оцінки земельних ділянок у разі викупу земельних ділянок права приватної власності для суспільних потреб та примусового їх відчуження з мотивів суспільної необхідності відповідно до закону.

Порядок рецензування звітів з експертної грошової оцінки земельних ділянок визначається Кабінетом Міністрів України.

Рецензування звітів з експертної грошової оцінки земельних ділянок здійснюється:

оцінювачами з експертної грошової оцінки земельних ділянок із стажем практичної роботи не менше двох років;

експертними радами саморегулівних організацій оцінювачів з експертної грошової оцінки земельних ділянок.

Стаття 23. Затвердження технічної документації з оцінки земель

Технічна документація з бонітування ґрунтів, економічної оцінки земель та нормативної грошової оцінки земельних ділянок у межах населених пунктів затверджується відповідною сільською, селищною, міською радою.

Технічна документація з бонітування ґрунтів, економічної оцінки земель та нормативної грошової оцінки земельних ділянок, розташованих за межами населених пунктів, затверджується районними радами.

Витяг з технічної документації про нормативну грошову оцінку окремої земельної ділянки видається відповідним органом виконавчої влади з питань земельних ресурсів.

Стаття 24. Фінансування робіт з оцінки земель

Фінансування робіт з оцінки земель та земельних ділянок може проводитися за рахунок коштів Державного бюджету України, місцевих бюджетів, коштів землевласників і землекористувачів та інших джерел, не заборонених законом.

Розділ IV. ДЕРЖАВНЕ РЕГУЛЮВАННЯ У СФЕРІ ОЦІНКИ ЗЕМЕЛЬ. САМОРЕГУЛІВНІ ОРГАНІЗАЦІЇ У СФЕРІ ОЦІНКИ ЗЕМЕЛЬ
Стаття 25. Державне регулювання у сфері оцінки земель

Державне регулювання у сфері оцінки земель полягає в забезпеченні об'єктивності та законності проведення оцінки земель, контролю у цій сфері, впровадження в практику оціночної діяльності міжнародних норм та правил, створення конкурентного середовища для суб'єктів оціночної діяльності у сфері оцінки земель і серед навчальних закладів, що здійснюють професійну підготовку оцінювачів з експертної грошової оцінки земельних ділянок, а також у забезпеченні суспільних інтересів з питань оцінки земель.

Державне регулювання у сфері оцінки земель здійснюють Верховна Рада України, Кабінет Міністрів України, центральний орган виконавчої влади з питань земельних ресурсів, а також інші органи виконавчої влади відповідно до закону.

Органи виконавчої влади з питань земельних ресурсів узагальнюють дані про результати експертної грошової оцінки та ціну земельних ділянок і не рідше ніж раз на рік публікують їх у засобах масової інформації відповідно до закону.

Стаття 26. Саморегулівні організації у сфері оцінки земель

Порядок утворення та діяльність саморегулівних організацій у сфері оцінки земель визначаються законодавством про об'єднання громадян, а їх повноваження - Законом України "Про оцінку майна, майнових прав та професійну оціночну діяльність в Україні".

Саморегулівні організації оцінювачів з експертної грошової оцінки земельних ділянок є юридичними особами, які діють на засадах самоврядування. Діяльність саморегулівних організацій у сфері оцінки земель не має на меті отримання прибутку.

Порядок визнання центральним органом виконавчої влади з питань земельних ресурсів статусу саморегулівної організації оцінювачів з експертної грошової оцінки земельних ділянок встановлюється Кабінетом Міністрів України.

Розділ V. ВІДПОВІДАЛЬНІСТЬ ТА ВИРІШЕННЯ СПОРІВ ЗА ПОРУШЕННЯ ЗАКОНОДАВСТВА У СФЕРІ ОЦІНКИ ЗЕМЕЛЬ
Стаття 27. Відповідальність за порушення законодавства у сфері оцінки земель

Суб'єкти оціночної діяльності у сфері оцінки земель несуть відповідальність за порушення вимог законодавства у сфері оцінки земель відповідно до закону.

Стаття 28. Вирішення спорів

Спори між суб'єктами оціночної діяльності, пов'язані з оцінкою земель, вирішуються в судовому порядку.

Розділ VI. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

2. Кабінету Міністрів України протягом шести місяців з дня набрання чинності цим Законом:

привести свої нормативно-правові акти у відповідність із цим Законом;

підготувати та внести на розгляд Верховної Ради України пропозиції щодо приведення законодавчих актів України у відповідність із цим Законом;

забезпечити приведення міністерствами, іншими центральними органами виконавчої влади їх нормативно-правових актів у відповідність із цим Законом.

3. Внести до Закону України "Про оцінку майна, майнових прав та професійну оціночну діяльність в Україні" (Відомості Верховної Ради України, 2001 р., N 47, ст. 251) такі зміни:

а) в абзаці другому частини другої статті 3 слова "у тому числі земельні ділянки" виключити;

б) у частині другій статті 15 слова "оцінка земельних ділянок" виключити.

Президент України | Л. КУЧМА
м. Київ 11 грудня 2003 року N 1378-IV |


ЗАКОН УКРАЇНИ

Про господарські товариства

Із змінами і доповненнями, внесеними
Законом України
від 14 жовтня 1992 року N 2692-XII,
Декретом Кабінету Міністрів України
від 31 грудня 1992 року N 24-92,
Законами України
від 16 грудня 1993 року N 3710-XII,
від 16 грудня 1993 року N 3709-XII,
від 2 березня 1995 року N 82/95-ВР,
від 14 березня 1995 року N 90/95-ВР,
від 23 грудня 1997 року N 769/97-ВР,
від 5 травня 1999 року N 622-XIV,
від 11 травня 2000 року N 1708-III,
від 21 вересня 2000 року N 1987-III,
від 17 травня 2001 року N 2409-III,
від 10 січня 2002 року N 2916-III,
від 10 січня 2002 року N 2921-III,
від 7 лютого 2002 року N 3047-III,
від 7 березня 2002 року N 3095-III,
від 15 травня 2003 року N 762-IV,
від 20 листопада 2003 року N 1294-IV,
від 11 грудня 2003 року N 1377-IV,
 від 19 лютого 2004 року N 1519-IV,
 від 3 березня 2005 року N 2459-IV,
 від 6 вересня 2005 року N 2801-IV,
 від 17 листопада 2005 року N 3107-IV,
 від 27 квітня 2007 року N 997-V

Положенням частини другої статті 28 у системному зв'язку з положеннями частини п'ятої статті 4, частини першої статті 25 цього Закону дано офіційне тлумачення

(згідно з Рішенням Конституційного Суду України
 від 11 травня 2005 року N 4-рп/2005)

(У тексті Закону слова "установчий договір", "збори учасників", "статутний фонд", "рада товариства (спостережна рада)", "рада акціонерного товариства (спостережна рада)" у всіх відмінках замінено відповідно словами "засновницький договір", "загальні збори учасників", "статутний (складений) капітал", "наглядова рада товариства", "наглядова рада акціонерного товариства" у відповідному відмінку згідно із Законом України від 27 квітня 2007 року N 997-V)

Цей Закон визначає поняття і види господарських товариств, правила їх створення, діяльності, а також права і обов'язки їх учасників та засновників.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 1. Господарські товариства

Господарським товариством є юридична особа, статутний (складений) капітал якої поділений на частки між учасниками.

(статтю 1 доповнено новою частиною першою
 згідно із Законом України від 27.04.2007 р. N 997-V,
 у зв'язку з цим частини першу - шосту
 вважати відповідно частинами другою - сьомою)

Господарськими товариствами цим Законом визнаються підприємства, установи, організації, створені на засадах угоди юридичними особами і громадянами шляхом об'єднання їх майна та підприємницької діяльності з метою одержання прибутку.

До господарських товариств належать: акціонерні товариства, товариства з обмеженою відповідальністю, товариства з додатковою відповідальністю, повні товариства, командитні товариства.

Частину четверту статті 1 виключено

(згідно із Законом України
 від 27.04.2007 р. N 997-V)

Товариства можуть займатися будь-якою підприємницькою діяльністю, яка не суперечить законодавству України.

Господарські товариства можуть набувати майнових та особистих немайнових прав, вступати в зобов'язання, виступати в суді та третейському суді від свого імені.

(частина п'ята статті 1 із змінами, внесеними
 згідно із Законом України від 15.05.2003 р. N 762-IV)

Придбання господарським товариством часток (акцій), активів інших господарських товариств має здійснюватися з дотриманням вимог законодавства про захист економічної конкуренції.

(статтю 1 доповнено частиною шостою згідно із
Законом України від 02.03.95 р. N 82/95-ВР,
частина шоста статті 1 із змінами, внесеними
 згідно із Законом України від 20.11.2003 р. N 1294-IV)

Стаття 2. Найменування товариства

Найменування товариства повинно містити зазначення виду товариства, для повних та командитних товариств - прізвища (найменування) учасників товариства, а також інші необхідні відомості.

Найменування товариства міститься в установчих документах товариства.

Найменування товариства не може вказувати на належність товариства до відповідних міністерств, відомств і громадських організацій. Місцезнаходження (розташування) товариства повинно бути на Україні.

Стаття 3. Засновники та учасники товариства

Засновниками та учасниками товариства можуть бути підприємства, установи, організації, а також громадяни, крім випадків, передбачених законодавчими актами України.

Підприємства, установи та організації, які стали учасниками товариства, не ліквідуються як юридичні особи.

(дію частини першої та другої статті 3 зупинено у частині
права державних підприємств бути засновниками
або учасниками господарських товариств згідно з
 Декретом Кабінету Міністрів України від 31.12.92 р. N 24-92)

Іноземні громадяни, особи без громадянства, іноземні юридичні особи, а також міжнародні організації можуть бути засновниками та учасниками господарських товариств нарівні з громадянами та юридичними особами України, крім випадків, встановлених законодавчими актами України.

Господарське товариство, крім повного і командитного товариств, може бути створене однією особою, яка стає його єдиним учасником.

(статтю 3 доповнено частиною четвертою
 згідно із Законом України від 27.04.2007 р. N 997-V)

Стаття 4. Установчі документи товариства

Акціонерне товариство, товариство з обмеженою і товариство з додатковою відповідальністю створюються і діють на підставі статуту, повне і командитне товариство - засновницького договору. Установчі документи товариства у випадках, передбачених чинним законодавством, погоджуються з Антимонопольним комітетом України.

(частина перша статті 4 із змінами, внесеними згідно із
Законами України від 02.03.95 р. N 82/95-ВР,
 від 27.04.2007 р. N 997-V)

Установчі документи повинні містити відомості про вид товариства, предмет і цілі його діяльності, склад засновників та учасників, найменування та місцезнаходження, розмір та порядок утворення статутного (складеного) капіталу, порядок розподілу прибутків та збитків, склад та компетенцію органів товариства та порядок прийняття ними рішень, включаючи перелік питань, по яких необхідна кваліфікована більшість голосів, порядок внесення змін до установчих документів та порядок ліквідації і реорганізації товариства.

(частина друга статті 4 із змінами, внесеними
 згідно із Законом України від 07.03.2002 р. N 3095-III)

Установчі документи повинні також містити відомості, передбачені статтями 37, 51, 65, 67 і 76 цього Закону.

Відсутність зазначених відомостей в установчих документах є підставою для відмови у державній реєстрації товариства.

До установчих документів можуть бути включені інші умови, що не суперечать законодавству України.

Стаття 5. Строк діяльності товариства

Якщо в установчих документах товариства не вказано строк його діяльності, товариство визнається створеним на невизначений строк.

Стаття 6. Державна реєстрація товариства

Товариство набуває прав юридичної особи з дня його державної реєстрації.

Товариства підлягають державній реєстрації в порядку, встановленому законом.

(частина друга статті 6 у редакції
 Закону України від 27.04.2007 р. N 997-V)

Товариства, що займаються банківською діяльністю, реєструються Національним банком України в порядку, визначеному законодавством України про банки і банківську діяльність.

Стаття 7. Державна реєстрація змін в установчих документах товариства

Зміни, які сталися в установчих документах товариства і які вносяться до державного реєстру, підлягають державній реєстрації за тими ж правилами, що встановлені для державної реєстрації товариства.

Товариство зобов'язане у п'ятиденний строк повідомити орган, що провів реєстрацію, про зміни, які сталися в установчих документах, для внесення необхідних змін до державного реєстру.

Стаття 8. Наслідки по угодах, укладених до реєстрації товариства

Товариство може відкривати поточні та вкладні (депозитні) рахунки у банках, а також укладати договори та інші угоди тільки після його реєстрації. Угоди, укладені від імені товариства до моменту реєстрації, визнаються такими, що укладені з товариством, тільки за умови їх подальшого схвалення товариством.

(частина перша статті 8 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2921-III)

Угоди, укладені засновниками до моменту реєстрації товариства і надалі не схвалені товариством, тягнуть за собою правові наслідки лише для засновників.

Стаття 9. Дочірні підприємства, філії та представництва товариств

Товариство має право створювати на території України та за її межами філії та представництва, а також дочірні підприємства відповідно до чинного законодавства України.

Стаття 10. Права учасників товариства

Учасники товариства мають право:

а) брати участь в управлінні справами товариства в порядку, визначеному в установчих документах, за винятком випадків, передбачених цим Законом;

б) брати участь у розподілі прибутку товариства та одержувати його частку (дивіденди). Право на отримання частки прибутку (дивідендів) пропорційно частці кожного з учасників мають особи, які є учасниками товариства на початок строку виплати дивідендів;

(пункт "б" частини першої статті 10 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 769/97-ВР)

в) вийти в установленому порядку з товариства;

г) одержувати інформацію про діяльність товариства. На вимогу учасника товариство зобов'язане надавати йому для ознайомлення річні баланси, звіти товариства про його діяльність, протоколи зборів;

д) здійснити відчуження часток у статутному (складеному) капіталі товариства, цінних паперів, що засвідчують участь у товаристві, в порядку, встановленому законом.

(частину першу статті 10 доповнено пунктом "д"
 згідно із Законом України від 27.04.2007 р. N 997-V)

Учасники можуть мати також інші права, передбачені законодавством і установчими документами товариства.

Стаття 11. Обов'язки учасників товариства

Учасники товариства зобов'язані:

а) додержувати установчих документів товариства і виконувати рішення загальних зборів та інших органів управління товариства;

б) виконувати свої зобов'язання перед товариством, в тому числі і пов'язані з майновою участю, а також вносити вклади (оплачувати акції) у розмірі, порядку та засобами, передбаченими установчими документами;

в) не розголошувати комерційну таємницю та конфіденційну інформацію про діяльність товариства;

г) нести інші обов'язки, якщо це передбачено цим Законом, іншим законодавством України та установчими документами.

Стаття 111. Законодавство про господарські товариства

Законодавство про господарські товариства ґрунтується на нормах, установлених Конституцією України, і складається із Цивільного кодексу України, Господарського кодексу України, цього Закону, інших нормативно-правових актів, прийнятих відповідно до цих законодавчих актів.

(Закон доповнено статтею 111 згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 12. Власність на майно товариства

Товариство є власником:

майна, переданого йому учасниками у власність як вклад до статутного (складеного) капіталу;

(абзац другий частини першої статті 12
 у редакції Закону України від 27.04.2007 р. N 997-V)

продукції, виробленої товариством в результаті господарської діяльності;

одержаних доходів;

іншого майна, набутого на підставах, не заборонених законом.

Ризик випадкової загибелі або пошкодження майна, що є власністю товариства або передане йому в користування, несе товариство, якщо інше не передбачено установчими документами.

Стаття 13. Вклади учасників та засновників товариства

Вкладом до статутного (складеного) капіталу господарського товариства можуть бути гроші, цінні папери, інші речі або майнові чи інші відчужувані права, що мають грошову оцінку, якщо інше не встановлено законом.

(частина перша статті 13 із змінами, внесеними
згідно із Законом України від 11.12.2003 р. N 1377-IV,
 у редакції Закону України
 від 27.04.2007 р. N 997-V)

Грошова оцінка вкладу учасника господарського товариства здійснюється за згодою учасників товариства, а у випадках, встановлених законом, вона підлягає незалежній експертній перевірці.

(частина друга статті 13 у редакції
 Закону України від 27.04.2007 р. N 997-V)

Забороняється використовувати для формування статутного (складеного) капіталу бюджетні кошти, кошти, одержані в кредит та під заставу.

(статтю 13 доповнено частиною третьою згідно із
Законом України від 16.12.93 р. N 3709-XII)

Фінансовий стан засновників (крім фізичних осіб) відкритих акціонерних товариств щодо їх спроможності здійснити відповідні внески до статутного (складеного) капіталу повинен бути перевірений аудитором (аудиторською фірмою).

(статтю 13 доповнено частиною четвертою згідно із
Законом України від 14.03.95 р. N 90/95-ВР)

Стаття 14. Фонди товариства

У товаристві створюється резервний (страховий) фонд у розмірі, встановленому установчими документами, але не менше 25 відсотків статутного (складеного) капіталу, а також інші фонди, передбачені законодавством України або установчими документами товариства.

Розмір щорічних відрахувань до резервного (страхового) фонду передбачається установчими документами, але не може бути меншим 5 відсотків суми чистого прибутку.

Стаття 15. Прибуток товариства

Прибуток товариства утворюється з надходжень від господарської діяльності після покриття матеріальних та прирівняних до них витрат і витрат на оплату праці. З балансового прибутку товариства сплачуються проценти по кредитах банків та по облігаціях, а також вносяться передбачені законодавством України податки та інші платежі до бюджету. Чистий прибуток, одержаний після зазначених розрахунків, залишається у повному розпорядженні товариства, яке відповідно до установчих документів визначає напрями його використання.

Стаття 16. Зміни статутного (складеного) капіталу

Товариство має право змінювати (збільшувати або зменшувати) розмір статутного (складеного) капіталу.

Збільшення статутного (складеного) капіталу може бути здійснено лише після внесення повністю всіма учасниками своїх вкладів (оплати акцій), крім випадків, передбачених цим Законом.

Зменшення статутного (складеного) капіталу при наявності заперечень кредиторів товариства не допускається.

Рішення товариства про зміни розміру статутного (складеного) капіталу набирає чинності з дня внесення цих змін до державного реєстру.

Стаття 17. Перевірки фінансової діяльності товариства

Перевірки фінансової діяльності товариства здійснюються державними податковими інспекціями, іншими державними органами у межах їх компетенції, ревізійними органами товариства та аудиторськими організаціями.

(частина перша статті 17 із змінами, внесеними
згідно із Законом України від 16.12.93 р. N 3710-XII)

Перевірки не повинні порушувати нормального режиму роботи товариства.

Стаття 18. Облік та звітність товариства

Товариство веде бухгалтерський облік, складає і подає статистичну інформацію та адміністративні дані у порядку, встановленому законодавством.

(частина перша статті 18 в редакції
 Законів України від 11.05.2000 р. N 1708-III,
 від 07.02.2002 р. N 3047-III)

Достовірність та повнота річної фінансової звітності товариства повинні бути підтверджені аудитором (аудиторською фірмою). Обов'язкова аудиторська перевірка річної фінансової звітності товариств з річним господарським оборотом менш як двісті п'ятдесят неоподатковуваних мінімумів проводиться один раз на три роки.

(статтю 18 доповнено частиною другою згідно із
 Законом України від 14.03.95 р. N 90/95-ВР,
 частина друга статті 18 із змінами, внесеними
 згідно із Законом України від 11.05.2000 р. N 1708-III)

Стаття 19. Припинення діяльності товариства

Припинення діяльності товариства відбувається шляхом його реорганізації (злиття, приєднання, поділу, виділення, перетворення) або ліквідації з дотриманням вимог законодавства про захист економічної конкуренції.

(частина перша статті 19 із змінами, внесеними
згідно із Законами України від 02.03.95 р. N 82/95-ВР,
 від 20.11.2003 р. N 1294-IV)

Реорганізація товариства відбувається за рішенням вищого органу товариства. Реорганізація товариства, що зловживає своїм монопольним становищем на ринку, може здійснюватися також шляхом його примусового поділу в порядку, передбаченому чинним законодавством.

(частина друга статті 19 із змінами, внесеними
згідно із Законом України від 02.03.95 р. N 82/95-ВР)

При реорганізації товариства вся сукупність прав та обов'язків товариства переходить до його правонаступників.

Товариство ліквідується:

а) після закінчення строку, на який воно створювалося, або після досягнення мети, поставленої при його створенні;

б) за рішенням вищого органу товариства;

в) на підставі рішення суду за поданням органів, що контролюють діяльність товариства, у разі систематичного або грубого порушення ним законодавства;

(абзац перший пункту "в" частини четвертої статті 19 із змінами, внесеними
 згідно із Законом України від 15.05.2003 р. N 762-IV)

на підставі рішення господарського суду в порядку, встановленому Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

(абзац другий пункту "в" частини четвертої статті 19 у
 редакції Закону України від 17.05.2001 р. N 2409-III,
 із змінами, внесеними згідно із
Законом України від 15.05.2003 р. N 762-IV)

(пункт "в" статті 19 в редакції
Закону України від 14.10.92 р. N 2692-XII)

г) з інших підстав, передбачених установчими документами.

Стаття 20. Ліквідаційна комісія

Ліквідація товариства проводиться призначеною ним ліквідаційною комісією, а у разі припинення діяльності товариства за рішенням суду - ліквідаційною комісією, що призначається цими органами. У разі визнання товариства банкрутом його ліквідація проводиться згідно з ліквідаційною процедурою, передбаченою Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

(частина перша статті 20 у редакції
Закону України від 17.05.2001 р. N 2409-III,
 із змінами, внесеними згідно із
Законом України від 15.05.2003 р. N 762-IV)

З дня призначення ліквідаційної комісії до неї переходять повноваження по управлінню справами товариства. Ліквідаційна комісія у триденний строк з моменту її призначення публікує в друкованих засобах масової інформації, в яких публікуються відомості про державну реєстрацію юридичної особи, що припиняється, повідомлення про припинення господарського товариства та про порядок і строк заявлення кредиторами вимог до нього, забезпечує визначення вартості майна товариства в порядку, встановленому законодавством про оцінку майна, майнових прав та професійну оціночну діяльність, виявляє його дебіторів і кредиторів та розраховується з ними, вживає заходів до оплати боргів товариства третім особам, а також його учасникам, складає ліквідаційний баланс та подає його вищому органу товариства або органу, що призначив ліквідаційну комісію. Достовірність та повнота ліквідаційного балансу повинні бути підтверджені аудитором (аудиторською фірмою), за винятком товариств з річним господарським оборотом менш як двісті п'ятдесят неоподатковуваних мінімумів.

(частина друга статті 20 із змінами, внесеними згідно із
Законами України від 14.03.95 р. N 90/95-ВР,
 від 06.09.2005 р. N 2801-IV,
 від 27.04.2007 р. N 997-V)

Стаття 21. Розподіл коштів товариства при його ліквідації

Грошові кошти, що належать товариству, включаючи виручку від розпродажу його майна при ліквідації, після розрахунків по оплаті праці осіб, які працюють на умовах найму, та виконання зобов'язань перед бюджетом, банками, власниками облігацій, випущених товариством та іншими кредиторами, розподіляються між учасниками товариства у порядку і на умовах, передбачених цим Законом та установчими документами, у шестимісячний строк після опублікування інформації про його ліквідацію.

Майно, передане товариству учасниками у користування, повертається у натуральній формі без винагороди.

У разі виникнення спорів щодо виплати заборгованості товариства його грошові кошти не підлягають розподілу між учасниками до вирішення цього спору або до одержання кредиторами відповідних гарантій.

Стаття 22. Час припинення діяльності товариства

Ліквідація товариства вважається завершеною, а товариство таким, що припинило свою діяльність, з моменту внесення запису про це до державного реєстру.

Стаття 23. Органи управління товариством та їх посадові особи

(назва статті 23 в редакції
Закону України від 23.12.97 р. N 769/97-ВР)

Управління товариством здійснюють його органи, склад і порядок обрання (призначення) яких здійснюється відповідно до виду товариства.

Посадовими особами органів управління товариства визнаються голова та члени виконавчого органу, голова ревізійної комісії, а у товариствах, де створена наглядова рада товариства, - голова та члени ради наглядової ради товариства.

(частина друга статті 23 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 769/97-ВР)

Посадовими особами органів управління товариства не можуть бути народні депутати України, члени Кабінету Міністрів України, керівники центральних та інших органів виконавчої влади, військовослужбовці, депутати місцевих рад, які працюють у цих радах на постійній основі, посадові особи органів прокуратури, суду, державної безпеки, внутрішніх справ, державного нотаріату, а також посадові особи органів державної влади та місцевого самоврядування, крім випадків, коли державні службовці здійснюють функції з управління акціями (частками, паями), що належать державі, та представляють інтереси держави в наглядовій раді товариства або ревізійній комісії товариства. Особи, яким суд заборонив займатися певною діяльністю, не можуть бути посадовими особами тих товариств, які здійснюють цей вид діяльності. Особи, які мають непогашену судимість за крадіжки, хабарництво та інші корисливі злочини, не можуть займати у товариствах керівні посади і посади, пов'язані з матеріальною відповідальністю.

(частина третя статті 23 із змінами, внесеними згідно із
Законами України від 23.12.97 р. N 769/97-ВР,
від 05.05.99 р. N 622-XIV,
від 15.05.2003 р. N 762-IV,
від 19.02.2004 р. N 1519-IV,
 від 03.03.2005 р. N 2459-IV)

Посадові особи відповідають за заподіяну ними товариству шкоду відповідно до чинного законодавства України.

Посадові особи повинні зберігати комерційну таємницю та конфіденційну інформацію і несуть за її розголошення відповідальність, передбачену чинним законодавством України та установчими документами товариства.

Розділ II
ОКРЕМІ ВИДИ ТОВАРИСТВ

Глава 1. АКЦІОНЕРНЕ ТОВАРИСТВО
Стаття 24. Поняття акціонерного товариства

Акціонерним визнається товариство, яке має статутний (складений) капітал, поділений на визначену кількість акцій рівної номінальної вартості, і несе відповідальність за зобов'язаннями тільки майном товариства.

Акціонери відповідають за зобов'язаннями товариства тільки в межах належних їм акцій.

У випадках, передбачених статутом, акціонери, які не повністю оплатили акції, несуть відповідальність за зобов'язаннями товариства також у межах несплаченої суми.

Загальна номінальна вартість випущених акцій становить статутний (складений) капітал акціонерного товариства, який не може бути менше суми, еквівалентної 1250 мінімальним заробітним платам, виходячи із ставки мінімальної заробітної плати, діючої на момент створення акціонерного товариства.

(частина четверта статті 24 із змінами, внесеними згідно із
Законом України від 16.12.93 р. N 3709-XII)

Стаття 25. Види акціонерних товариств

До акціонерних товариств належать: відкрите акціонерне товариство, акції якого можуть розповсюджуватися шляхом відкритої підписки та купівлі-продажу на біржах; закрите акціонерне товариство, акції якого розподіляються між засновниками і не можуть розповсюджуватися шляхом підписки, купуватися та продаватися на біржі.

Закрите акціонерне товариство може бути реорганізовано у відкрите шляхом реєстрації його акцій у порядку, передбаченому законодавством про цінні папери і фондову біржу, і внесенням змін до статуту товариства.

Стаття 26. Засновники акціонерного товариства

Засновниками акціонерного товариства можуть бути юридичні особи та громадяни.

Засновники акціонерного товариства укладають між собою договір, що визначає порядок здійснення ними спільної діяльності по створенню акціонерного товариства, відповідальність перед особами, що підписалися на акції, і третіми особами.

Засновники несуть солідарну відповідальність за зобов'язаннями, що виникли до реєстрації акціонерного товариства.

Для створення акціонерного товариства засновники повинні зробити повідомлення про намір створити акціонерне товариство, здійснити підписку на акції, провести установчі збори і державну реєстрацію акціонерного товариства.

Стаття 27. Випуск акціонерним товариством цінних паперів

Акціонерне товариство має право випускати цінні папери відповідно до вимог, встановлених Державною комісією з цінних паперів та фондового ринку. У разі додаткового випуску акцій без реєстрації попереднього випуску акцій усі договори купівлі-продажу акцій додаткового випуску вважаються недійсними з наслідками, передбаченими частиною п'ятою статті 30 цього Закону.

Не пізніше ніж через шість місяців після реєстрації випуску акцій акціонерне товариство зобов'язано видати акціонерам акції (сертифікати акцій).

Закрите акціонерне товариство має право випускати лише іменні акції.

(стаття 27 в редакції
Закону України від 23.12.97 р. N 769/97-ВР)

Стаття 28. Придбання акцій

Акції купуються учасниками при створенні акціонерного товариства на підставі договору з його засновниками, а при додатковому випуску акцій у зв'язку із збільшенням статутного (складеного) капіталу - з товариством.

Акція може бути придбана також на підставі договору з її власником або держателем за ціною, що визначається сторонами, або за ціною, що склалася на фондовому ринку, а також у порядку спадкоємства громадян чи правонаступництва юридичних осіб та з інших підстав, передбачених законодавством.

(положенням частини другої статті 28 у системному зв'язку з положеннями частини п'ятої статті 4, частини першої статті 25 цього Закону дано офіційне тлумачення згідно з Рішенням Конституційного Суду України від 11.05.2005 р. N 4-рп/2005)

Перехід та реалізація права власності на акції здійснюються відповідно до законодавства України.

(частину другу статті 28 замінено
частинами другою та третьою згідно із
Законом України від 23.12.97 р. N 769/97-ВР)

Стаття 29. Розповсюдження акцій

При створенні акціонерного товариства акції можуть бути розповсюджені шляхом відкритої підписки на них (у відкритих акціонерних товариствах) або розподілу всіх акцій між засновниками (у закритих акціонерних товариствах).

Стаття 30. Відкрита підписка на акції

Відкрита підписка на акції при створенні акціонерного товариства організується засновниками. Засновники в будь-якому випадку зобов'язані бути держателями акцій на суму не менше 25 відсотків статутного (складеного) капіталу і строком не менше двох років.

Засновники відкритого акціонерного товариства (емітенти) зобов'язані опублікувати відповідно до вимог чинного законодавства інформацію про випуск акцій, зміст та порядок реєстрації якої встановлюються Державною комісією з цінних паперів та фондового ринку.

Строк відкритої підписки на акції не може перевищувати 6 місяців.

(частину другу статті 30 замінено частинами другою та третьою згідно із
Законом України від 23.12.97 р. N 769/97-ВР,
у зв'язку з цим частини третю - шосту вважати
відповідно частинами четвертою - сьомою)

Особи, які бажають придбати акції, повинні внести на рахунок засновників не менше 10 відсотків вартості акцій, на які вони підписалися, після чого засновники видають їм письмове зобов'язання про продаж відповідної кількості акцій.

Після закінчення вказаного у повідомленні строку підписка припиняється. Якщо до того часу не вдалося покрити підпискою 60 відсотків акцій, акціонерне товариство вважається незаснованим. Особам, які підписалися на акції, повертаються внесені ними суми або інше майно не пізніш як через 30 днів. За невиконання цього зобов'язання засновники несуть солідарну відповідальність.

У разі, якщо підписка на акції перевищує розмір статутного (складеного) капіталу, засновники можуть відхиляти зайву підписку, якщо це передбачено умовами випуску. Відмова у підписці проводиться згідно з переліком передплатників з кінця переліку. У разі, якщо засновники не відхиляють зайву підписку, рішення про прийняття чи відмову зайвої підписки приймають установчі збори. При відмові засновниками або установчими зборами зайвої підписки внесені суми повертаються у порядку, передбаченому частиною четвертою цієї статті.

(частина шоста статті 30 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 769/97-ВР)

До дня скликання установчих зборів особи, які підписалися на акції, повинні внести з урахуванням попереднього внеску не менше 30 відсотків номінальної вартості акцій. На підтвердження внеску засновники видають тимчасові свідоцтва.

Стаття 31. Розподіл всіх акцій між засновниками акціонерного товариства

У випадках, коли всі акції акціонерного товариства розподіляються між засновниками, вони повинні внести до дня скликання установчих зборів не менше 50 відсотків номінальної вартості акцій.

Стаття 32. Придбання акціонерним товариством власних акцій

Акціонерне товариство має право викупити у акціонера оплачені ними акції тільки за рахунок сум, що перевищують статутний (складений) капітал, для їх наступного перепродажу, розповсюдження серед своїх працівників або анулювання. Вказані акції повинні бути реалізовані або анульовані у строк не більше одного року. Протягом цього періоду розподіл прибутку, а також голосування і визначення кворуму на загальних зборах акціонерів провадиться без урахування придбаних акціонерним товариством власних акцій.

Стаття 33. Оплата акцій

Акціонер у строки, встановлені установчими зборами, але не пізніше року після реєстрації акціонерного товариства, зобов'язаний оплатити повну вартість акцій.

У разі несплати у встановлений строк акціонер, якщо інше не передбачено статутом товариства, сплачує за час прострочки 10 відсотків річних від суми простроченого платежу.

При несплаті протягом 3 місяців після встановленого строку платежу акціонерне товариство має право реалізувати ці акції в порядку, встановленому статутом товариства.

Стаття 34. Заборона випуску акцій для покриття збитків

Акціонерному товариству забороняється випуск акцій для покриття збитків, пов'язаних з його господарською діяльністю.

Стаття 35. Установчі збори акціонерного товариства

Установчі збори акціонерного товариства скликаються у строк, зазначений у повідомленні, але не пізніше двох місяців з моменту завершення підписки на акції.

В разі пропущення вказаного строку особа, яка підписалася на акції, має право вимагати повернення сплаченої нею частки вартості акцій.

Установчі збори акціонерного товариства визнаються правомочними, якщо в них беруть участь особи, які підписалися більш як на 60 відсотків акцій, на які проведено підписку.

Якщо через відсутність кворуму установчі збори не відбулися, протягом двох тижнів скликаються повторні установчі збори. Якщо і при повторному скликанні установчих зборів не буде забезпечено кворуму, акціонерне товариство вважається таким, що не відбулося.

Голосування на установчих зборах провадиться за принципом: одна акція - один голос.

Рішення про створення акціонерного товариства, його дочірніх підприємств, філій та представництв, про обрання наглядової ради акціонерного товариства, виконавчих і контролюючих органів акціонерного товариства та про надання пільг засновникам за рахунок акціонерного товариства повинні бути прийняті більшістю у 3/4 голосів присутніх на установчих зборах осіб, які підписалися на акції, а інші питання - простою більшістю голосів.

Стаття 36. Повноваження установчих зборів акціонерного товариства

Установчі збори акціонерного товариства вирішують такі питання:

а) приймають рішення про створення акціонерного товариства і затверджують його статут;

б) приймають або відхиляють пропозицію про підписку на акції, що перевищує кількість акцій, на які було оголошено підписку (у разі прийняття рішення про підписку, що перевищує розмір, на який було оголошено підписку, відповідно збільшується передбачений статутний (складений) капітал);

в) зменшують розмір статутного (складеного) капіталу у випадках, коли у встановлений строк підпискою на акції покрита не вся необхідна сума, вказана у повідомленні;

г) обирають наглядову раду акціонерного товариства, виконавчий та контролюючий орган акціонерного товариства;

д) вирішують питання про схвалення угод, укладених засновниками до створення акціонерного товариства;

е) визначають пільги, що надаються засновникам;

є) затверджують оцінку вкладів, внесених у натуральній формі;

ж) інші питання відповідно до установчих документів.

Стаття 37. Зміст статуту акціонерного товариства

Статут акціонерного товариства, крім відомостей, вказаних у статті 4 цього Закону, повинен містити відомості про види акцій, що випускаються, їх номінальну вартість, співвідношення акцій різних видів, кількість акцій, що купуються засновниками, наслідки невиконання зобов'язань по викупу акцій, строк та порядок виплати частки прибутку (дивідендів) один раз на рік за підсумками календарного року.

(стаття 37 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 769/97-ВР)

Стаття 38. Порядок збільшення розміру статутного (складеного) капіталу акціонерного товариства

Акціонерне товариство має право за рішенням загальних зборів акціонерів збільшувати статутний (складений) капітал, якщо всі раніше випущені акції повністю сплачені за вартістю не нижче номінальної.

(частина перша статті 38 із змінами, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

Збільшення статутного (складеного) капіталу здійснюється в порядку, встановленому Державною комісією з цінних паперів та фондового ринку, шляхом випуску нових акцій або збільшення номінальної вартості акцій.

(частина друга статті 38 із змінами, внесеними згідно із
Законами України від 23.12.97 р. N 769/97-ВР,
 від 27.04.2007 р. N 997-V)

Підписка на додатково випущені акції провадиться у порядку, передбаченому статтею 30 цього Закону. Акціонери користуються переважним правом на придбання додатково випущених акцій. У голосуванні про затвердження результатів підписки на додатково випущені акції беруть участь особи, які підписалися на ці акції.

(частина третя статті 38 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 769/97-ВР)

Частину четверту статті 38 виключено

(згідно із Законом України
 від 27.04.2007 р. N 997-V)

Зміни статуту, пов'язані із збільшенням статутного (складеного) капіталу, повинні бути зареєстровані органом, що зареєстрував статут акціонерного товариства, після реалізації додатково випущених акцій.

Статутами банківських та страхових установ, які є акціонерними товариствами, може бути передбачено інший, ніж вказаний у цій статті, порядок збільшення статутного (складеного) капіталу.

Стаття 39. Порядок зменшення розміру статутного (складеного) капіталу акціонерного товариства

Рішення про зменшення статутного (складеного) капіталу акціонерного товариства приймається у тому ж порядку, що і про збільшення його статутного (складеного) капіталу.

Зменшення статутного (складеного) капіталу здійснюється шляхом зменшення номінальної вартості акцій або зменшення кількості акцій шляхом викупу частини акцій у їх власників з метою анулювання цих акцій.

Зменшення статутного капіталу акціонерного товариства допускається після повідомлення про це всіх його кредиторів у порядку, встановленому законом. При цьому кредитори товариства мають право вимагати дострокового припинення або виконання товариством відповідних зобов'язань та відшкодування збитків.

(статтю 39 доповнено новою частиною третьою згідно із
 Законом України від 27.04.2007 р. N 997-V,
 у зв'язку з цим частини третю і четверту
 вважати відповідно частинами четвертою і п'ятою)

Рішенням акціонерного товариства про зменшення розміру статутного (складеного) капіталу акції, не подані для анулювання, визнаються недійсними, але не раніш як через шість місяців після доведення до відома про це всіх акціонерів передбаченим статутом способом.

Акціонерне товариство відшкодовує власнику акцій збитки, пов'язані із змінами статутного (складеного) капіталу. Спори щодо відшкодування цих збитків вирішуються судом.

(частина п'ята статті 39 із змінами, внесеними
згідно із Законом України від 15.05.2003 р. N 762-IV)

Якщо після закінчення другого та кожного наступного фінансового року вартість чистих активів акціонерного товариства виявиться меншою від статутного капіталу, товариство зобов'язане оголосити про зменшення свого статутного капіталу та зареєструвати відповідні зміни до статуту у встановленому порядку. Якщо вартість чистих активів товариства стає меншою від мінімального розміру статутного капіталу, встановленого законом, товариство підлягає ліквідації.

(статтю 39 доповнено частиною шостою згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 40. Повідомлення про загальні збори з питання змін статутного (складеного) капіталу акціонерного товариства

У повідомленні про наступне скликання загальних зборів для вирішення питання про зміни статутного (складеного) капіталу акціонерного товариства повинні міститися:

а) мотиви, спосіб та мінімальний розмір збільшення або зменшення статутного (складеного) капіталу;

б) проект змін до статуту акціонерного товариства, пов'язаних із збільшенням або зменшенням статутного (складеного) капіталу;

в) дані про кількість акцій, що випускаються додатково або вилучаються, та їх загальну вартість;

г) відомості про нову номінальну вартість акцій;

д) права акціонерів при додатковому випуску акцій або їх вилученні;

е) дата початку і закінчення підписки на акції, що додатково випускаються, або їх вилучення;

є) порядок відшкодування власникам акцій збитків, пов'язаних із змінами статутного (складеного) капіталу.

Стаття 41. Вищий орган акціонерного товариства

Вищим органом акціонерного товариства є загальні збори товариства. У загальних зборах мають право брати участь усі акціонери, незалежно від кількості та виду акцій, власниками яких вони є. Брати участь у загальних зборах з правом дорадчого голосу можуть і члени виконавчих органів, які не є акціонерами. Акціонери (їх представники), які беруть участь у загальних зборах, реєструються із зазначенням кількості голосів, яку має кожний учасник. Реєстрація акціонерів (їх представників), які прибули для участі у загальних зборах, здійснюється згідно з реєстром акціонерів у день проведення загальних зборів виконавчим органом акціонерного товариства або реєстратором на підставі укладеного з ним договору. Цей реєстр підписується головою та секретарем зборів.

(частина перша статті 41 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Реєстрація акціонерів - власників акцій на пред'явника здійснюється на підставі пред'явлення ними цих акцій (сертифікатів акцій) або виписок з рахунку у цінних паперах. Право участі у загальних зборах акціонерів мають особи, які є власниками акцій на день проведення загальних зборів (крім випадку проведення установчих зборів).

Передача акціонером своїх повноважень іншій особі здійснюється відповідно до законодавства. Довіреність на право участі та голосування на загальних зборах акціонерів може бути посвідчена реєстратором або правлінням акціонерного товариства.

Акціонери, які володіють у сукупності більш як 10 відсотками голосів, та/або Державна комісія з цінних паперів та фондового ринку можуть призначати своїх представників для контролю за реєстрацією акціонерів для участі у загальних зборах, про що вони до початку реєстрації письмово повідомляють виконавчий орган акціонерного товариства.

До компетенції загальних зборів належить:

а) визначення основних напрямів діяльності акціонерного товариства і затвердження його планів та звітів про їх виконання;

б) внесення змін до статуту товариства, у тому числі зміна розміру його статутного капіталу;

(пункт "б" частини п'ятої статті 41 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

в) обрання і відкликання членів наглядової ради;

(пункт "в" частини п'ятої статті 41 у редакції
 Закону України від 27.04.2007 р. N 997-V)

г) утворення і відкликання виконавчого та інших органів товариства;

(пункт "г" частини п'ятої статті 41 у редакції
 Закону України від 27.04.2007 р. N 997-V)

д) затвердження річних результатів діяльності акціонерного товариства, включаючи його дочірні підприємства, затвердження звітів і висновків ревізійної комісії, порядку розподілу прибутку, строку та порядку виплати частки прибутку (дивідендів), визначення порядку покриття збитків;

е) створення, реорганізація та ліквідація дочірніх підприємств, філій та представництв, затвердження їх статутів та положень;

є) винесення рішень про притягнення до майнової відповідальності посадових осіб органів управління товариства;

ж) затвердження правил процедури та інших внутрішніх документів товариства, визначення організаційної структури товариства;

з) вирішення питання про придбання акціонерним товариством акцій, що випускаються ним;

и) визначення умов оплати праці посадових осіб акціонерного товариства, його дочірніх підприємств, філій та представництв;

і) затвердження договорів (угод), укладених на суму, що перевищує вказану в статуті товариства;

ї) прийняття рішення про припинення діяльності товариства, призначення ліквідаційної комісії, затвердження ліквідаційного балансу;

й) прийняття рішення про обрання уповноваженої особи акціонерів для представлення інтересів акціонерів у випадках, передбачених законом.

(частину п'яту статті 41 доповнено пунктом "й" згідно із
 Законом України від 17.11.2005 р. N 3107-IV)

Повноваження, передбачені пунктами б", "в", "г", "д", "е", "ї", "й", належать до виключної компетенції загальних зборів акціонерів і не можуть бути передані іншим органам товариства.

(частина шоста статті 41 із змінами, внесеними згідно із
 Законами України від 17.11.2005 р. N 3107-IV,
 від 27.04.2007 р. N 997-V)

Статутом товариства до компетенції загальних зборів можуть бути віднесені й інші питання.

Загальні збори визнаються правомочними, якщо в них беруть участь акціонери, що мають відповідно до статуту товариства більш як 60 відсотків голосів.

Протокол загальних зборів акціонерів підписується головою і секретарем зборів і не пізніш як через три робочих дні після закінчення зборів передається виконавчому органу акціонерного товариства.

(стаття 41 в редакції Закону України
 від 23.12.97 р. N 769/97-ВР)

Стаття 42. Правомочність рішень загальних зборів акціонерів

Рішення загальних зборів акціонерів приймаються більшістю у 3/4 голосів акціонерів, які беруть участь у зборах, з таких питань:

а) зміна статуту товариства;

б) прийняття рішення про припинення діяльності товариства.

в) пункт "в" частини першої статті 42 виключено

(згідно із Законом України
 від 27.04.2007 р. N 997-V)

З решти питань рішення приймаються простою більшістю голосів акціонерів, які беруть участь у зборах.

Стаття 43. Порядок скликання загальних зборів акціонерів

Про проведення загальних зборів акціонерів держателі іменних акцій повідомляються персонально передбаченим статутом способом. Крім того, загальне повідомлення друкується в місцевій пресі за місцезнаходженням акціонерного товариства і в одному із офіційних друкованих видань Верховної Ради України, Кабінету Міністрів України чи Державної комісії з цінних паперів та фондового ринку із зазначенням часу і місця проведення зборів та порядку денного. Якщо до порядку денного включено питання про зміну статутного (складеного) капіталу акціонерного товариства, то одночасно з порядком денним друкується інформація, передбачена статтею 40 цього Закону. Повідомлення повинно бути зроблено не менш як за 45 днів до скликання загальних зборів. У разі необхідності може бути зроблено повторне повідомлення в зазначених засобах масової інформації. Загальні збори акціонерів проводяться на території України, як правило, за місцезнаходженням акціонерного товариства, за винятком випадків, коли на день проведення загальних зборів 100 відсотками акцій товариства володіють іноземці, особи без громадянства, іноземні юридичні особи, а також міжнародні організації.

(частина перша статті 43 в редакції
Закону України від 23.12.97 р. N 769/97-ВР,
 із змінами, внесеними згідно із
 Законом України від 10.01.2002 р. N 2916-III)

Будь-який з акціонерів має право вносити свої пропозиції щодо порядку денного загальних зборів не пізніш як за 30 днів до їх скликання. Рішення про включення цих пропозицій до порядку денного приймається виконавчим органом товариства. Пропозиції акціонерів, які володіють більш як 10 відсотками голосів, вносяться до порядку денного обов'язково. Рішення про зміни в порядку денному повинні бути доведені до відома всіх акціонерів не пізніш як за 10 днів до проведення зборів у порядку, передбаченому статутом.

(частина друга статті 43 в редакції
Закону України від 23.12.97 р. N 769/97-ВР)

До скликання загальних зборів акціонерам повинна бути надана можливість ознайомитись з документами, пов'язаними з порядком денним зборів.

Загальні збори не вправі приймати рішення з питань, не включених до порядку денного.

Стаття 44. Порядок голосування на загальних зборах акціонерів

Голосування на загальних зборах акціонерів проводиться за принципом: одна акція - один голос.

(частина перша статті 44 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 769/97-ВР)

Представник може бути постійним або призначеним на певний строк. Акціонер вправі в будь-який час замінити свого представника у вищому органі, повідомивши про це виконавчий орган акціонерного товариства.

Стаття 45. Періодичність скликання загальних зборів акціонерів. Позачергові збори

Загальні збори акціонерів скликаються не рідше одного разу на рік, якщо інше не передбачено статутом товариства.

Позачергові збори акціонерів скликаються у разі неплатоспроможності товариства, а також при наявності обставин, вказаних у статуті товариства, і в будь-якому іншому випадку, якщо цього вимагають інтереси акціонерного товариства в цілому.

Позачергові збори повинні бути також скликані виконавчим органом на письмову вимогу наглядової ради акціонерного товариства або ревізійної комісії. Виконавчий орган акціонерного товариства зобов'язаний протягом 20 днів з моменту отримання письмової вимоги прийняти рішення про скликання позачергових зборів з порядком денним, запропонованим наглядовою радою акціонерного товариства або ревізійною комісією.

(частина третя статті 45 в редакції
Закону України від 23.12.97 р. N 769/97-ВР)

Акціонери, які володіють у сукупності більш як 10 відсотками голосів, мають право вимагати скликання позачергових зборів у будь-який час і з будь-якого приводу. Якщо протягом 20 днів правління не виконало зазначеної вимоги, вони мають право самі скликати збори відповідно до вимог частини першої статті 43 цього Закону.

(частина четверта статті 45 в редакції
Закону України від 23.12.97 р. N 769/97-ВР)

Стаття 46. Наглядова рада акціонерного товариства

В акціонерному товаристві з числа акціонерів може створюватися наглядова рада акціонерного товариства, яка представляє інтереси акціонерів у період між проведенням загальних зборів і в межах компетенції, визначеної статутом, контролює і регулює діяльність виконавчого органу.

(частина перша статті 46 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

У роботі наглядової ради акціонерного товариства з правом дорадчого голосу беруть участь представники профспілкового органу або іншого уповноваженого трудовим колективом органу, який підписав колективний договір від імені трудового колективу.

(статтю 46 доповнено новою частиною другою згідно із
Законом України від 05.05.99 р. N 622-XIV,
у зв'язку з цим частини другу - п'яту вважати
 відповідно частинами третьою - шостою)

В акціонерному товаристві, яке налічує понад 50 акціонерів, створення наглядової ради акціонерного товариства обов'язкове.

Статутом акціонерного товариства або за рішенням загальних зборів акціонерів на наглядову раду акціонерного товариства може бути покладено виконання окремих функцій, що належать до компетенції загальних зборів.

Питання, віднесені статутом акціонерного товариства до виключної компетенції наглядової ради акціонерного товариства, не можуть бути передані на вирішення виконавчих органів товариства.

Члени наглядової ради акціонерного товариства не можуть бути членами виконавчого органу та ревізійної комісії.

(стаття 46 в редакції
Закону України від 23.12.97 р. N 769/97-ВР)

Стаття 47. Виконавчий орган акціонерного товариства

Виконавчим органом акціонерного товариства, який здійснює керівництво його поточною діяльністю, є правління або інший орган, визначений статутом.

Виконавчий орган вирішує всі питання діяльності акціонерного товариства, крім тих, що віднесені до компетенції загальних зборів і наглядової ради товариства.

Виконавчий орган є підзвітним загальним зборам акціонерів і наглядовій раді акціонерного товариства та організовує виконання їх рішень. Виконавчий орган діє від імені акціонерного товариства в межах, встановлених статутом акціонерного товариства і законом.

Виконавчий орган акціонерного товариства може бути колегіальним (правління, дирекція) чи одноособовим (директор, генеральний директор).

(стаття 47 у редакції Закону
 України від 27.04.2007 р. N 997-V)

Стаття 48. Голова і члени правління акціонерного товариства

Голова правління акціонерного товариства вправі без довіреності здійснювати дії від імені товариства. Інші члени правління також можуть бути наділені цим правом згідно із статутом.

Голова правління товариства організує ведення протоколів засідань правління. Книга протоколів повинна бути в будь-який час надана акціонерам. На їх вимогу видаються засвідчені витяги з книги протоколів.

Головою та членами правління товариства можуть бути особи, які перебувають з товариством у трудових відносинах.

Стаття 49. Ревізійна комісія акціонерного товариства

Контроль за фінансово-господарською діяльністю правління акціонерного товариства здійснюється ревізійною комісією, яка обирається з числа акціонерів.

Членами ревізійної комісії не можуть бути члени правління, наглядової ради акціонерного товариства та інші посадові особи.

(статтю 49 доповнено новою частиною другою згідно із
 Законом України від 23.12.97 р. N 769/97-ВР,
у зв'язку з цим частини другу - сьому вважати
відповідно частинами третьою - восьмою)

Порядок діяльності ревізійної комісії та її кількісний склад затверджуються загальними зборами акціонерів згідно із статутом товариства.

Перевірки фінансово-господарської діяльності правління проводяться ревізійною комісією за дорученням загальних зборів, наглядової ради акціонерного товариства, з її власної ініціативи або на вимогу акціонерів, які володіють у сукупності більш як 10 відсотками голосів. Ревізійній комісії акціонерного товариства повинні бути подані всі матеріали, бухгалтерські або інші документи і особисті пояснення посадових осіб на її вимогу.

Ревізійна комісія доповідає про результати проведених нею перевірок загальним зборам акціонерного товариства або наглядовій раді акціонерного товариства.

Члени ревізійної комісії вправі брати участь з правом дорадчого голосу у засіданнях правління.

Ревізійна комісія складає висновок по річних звітах та балансах. Без висновку ревізійної комісії загальні збори акціонерів не вправі затверджувати баланс.

Ревізійна комісія зобов'язана вимагати позачергового скликання загальних зборів акціонерів у разі виникнення загрози суттєвим інтересам акціонерного товариства або виявлення зловживань, вчинених посадовими особами.

Глава 2. ТОВАРИСТВО З ОБМЕЖЕНОЮ ВІДПОВІДАЛЬНІСТЮ
Стаття 50. Поняття товариства з обмеженою відповідальністю

Товариством з обмеженою відповідальністю визнається товариство, що має статутний (складений) капітал, розділений на частки, розмір яких визначається установчими документами.

Максимальна кількість учасників товариства з обмеженою відповідальністю може досягати 10 осіб.

(статтю 50 доповнено новою частиною другою
 згідно із Законом України від 27.04.2007 р. N 997-V,
 у зв'язку з цим частини другу і третю
 вважати відповідно частинами третьою і четвертою)

Учасники товариства несуть відповідальність в межах їх вкладів.

Учасники товариства, які не повністю внесли вклади, несуть солідарну відповідальність за його зобов'язаннями у межах вартості невнесеної частини вкладу кожного з учасників.

(частина четверта статті 50 у редакції
 Закону України від 27.04.2007 р. N 997-V)

Стаття 51. Особливості змісту установчих документів товариства з обмеженою відповідальністю

Установчі документи товариства з обмеженою відповідальністю, крім відомостей, зазначених у статті 4 цього Закону, повинні містити відомості про розмір часток кожного з учасників, розмір, склад та порядок внесення ними вкладів, розмір і порядок формування резервного фонду, порядок передання (переходу) часток у статутному фонді.

(частина перша статті 51 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Зміни вартості майна, внесеного як вклад, та додаткові внески учасників не впливають на розмір їх частки у статутному (складеному) капіталі, вказаної в установчих документах товариства, якщо інше не передбачено установчими документами.

Стаття 52. Статутний (складений) капітал товариства з обмеженою відповідальністю

У товаристві з обмеженою відповідальністю створюється статутний (складений) капітал, розмір якого повинен становити не менше суми, еквівалентної 100 мінімальним заробітним платам, виходячи із ставки мінімальної заробітної плати, діючої на момент створення товариства з обмеженою відповідальністю.

(частина перша статті 52 із змінами, внесеними згідно із
Законами України від 16.12.93 р. N 3709-XII,
 від 05.05.99 р. N 622-XIV)

До моменту реєстрації товариства з обмеженою відповідальністю кожен з учасників зобов'язаний внести до статутного (складеного) капіталу не менше 50 відсотків вказаного в установчих документах вкладу. Внесення до статутного (складеного) капіталу грошей підтверджується документами, виданими банківською установою.

(частина друга статті 52 в редакції
 Закону України від 21.09.2000 р. N 1987-III,
 із змінами, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

Частина статутного капіталу, що залишилася несплаченою, підлягає сплаті протягом першого року діяльності товариства. Якщо учасники протягом першого року діяльності товариства не сплатили повністю суму своїх вкладів, товариство повинне оголосити про зменшення свого статутного капіталу і зареєструвати відповідні зміни до статуту в установленому порядку або прийняти рішення про ліквідацію товариства.

(частина третя статті 52 у редакції
 Закону України від 27.04.2007 р. N 997-V)

Учаснику товариства з обмеженою відповідальністю, який повністю вніс свій вклад, видається свідоцтво товариства.

Зменшення статутного капіталу товариства з обмеженою відповідальністю допускається після повідомлення про це в порядку, встановленому статутом, усіх його кредиторів. У цьому разі кредитори мають право вимагати дострокового припинення або виконання відповідних зобов'язань товариства та відшкодування їм збитків.

(статтю 52 доповнено частиною п'ятою згідно із
 Законом України від 27.04.2007 р. N 997-V)

Збільшення статутного капіталу товариства з обмеженою відповідальністю допускається після внесення усіма його учасниками вкладів у повному обсязі.

(статтю 52 доповнено частиною шостою згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 53. Перехід частки (її частини) учасника у статутному капіталі товариства з обмеженою відповідальністю до іншої особи

Учасник товариства з обмеженою відповідальністю має право продати чи іншим чином відступити свою частку (її частину) у статутному капіталі одному або кільком учасникам цього товариства.

Відчуження учасником товариства з обмеженою відповідальністю своєї частки (її частини) третім особам допускається, якщо інше не встановлено статутом товариства.

Учасники товариства користуються переважним правом купівлі частки (її частини) учасника пропорційно до розмірів своїх часток, якщо статутом товариства чи домовленістю між учасниками не встановлений інший порядок здійснення цього права. Купівля здійснюється за ціною та на інших умовах, на яких частка (її частина) пропонувалася для продажу третім особам. Якщо учасники товариства не скористаються своїм переважним правом протягом місяця з дня повідомлення про намір учасника продати частку (її частину) або протягом іншого строку, встановленого статутом товариства чи домовленістю між його учасниками, частка (її частина) учасника може бути відчужена третій особі.

Частка учасника товариства з обмеженою відповідальністю може бути відчужена до повної її сплати лише в тій частині, в якій її уже сплачено.

У разі придбання частки (її частини) учасника самим товариством з обмеженою відповідальністю воно зобов'язане реалізувати її іншим учасникам або третім особам протягом строку, що не перевищує одного року, або зменшити свій статутний капітал відповідно до статті 52 цього Закону. Протягом цього періоду розподіл прибутку, а також голосування і визначення кворуму у вищому органі проводяться без урахування частки, придбаної товариством.

(стаття 53 у редакції Закону
 України від 27.04.2007 р. N 997-V)

Стаття 54. Оплата вартості майна при виході учасника з товариства з обмеженою відповідальністю

При виході учасника з товариства з обмеженою відповідальністю йому виплачується вартість частини майна товариства, пропорційна його частці у статутному (складеному) капіталі. Виплата провадиться після затвердження звіту за рік, в якому він вийшов з товариства, і в строк до 12 місяців з дня виходу. На вимогу учасника та за згодою товариства вклад може бути повернуто повністю або частково в натуральній формі.

Учаснику, який вибув, виплачується належна йому частка прибутку, одержаного товариством в даному році до моменту його виходу. Майно, передане учасником товариству тільки в користування, повертається в натуральній формі без винагороди.

Стаття 55. Правонаступники (спадкоємці) учасника товариства з обмеженою відповідальністю

При реорганізації юридичної особи, учасника товариства, або у зв'язку із смертю громадянина, учасника товариства, правонаступники (спадкоємці) мають переважне право вступу до цього товариства.

При відмові правонаступника (спадкоємця) від вступу до товариства з обмеженою відповідальністю або відмові товариства у прийнятті до нього правонаступника (спадкоємця) йому видається у грошовій або натуральній формі частка у майні, яка належала реорганізованій або ліквідованій юридичній особі (спадкодавцю), вартість якої визначається на день реорганізації або ліквідації (смерті) учасника. У цих випадках розмір статутного (складеного) капіталу товариства підлягає зменшенню.

Стаття 56. Строк набрання чинності рішенням про зменшення статутного (складеного) капіталу товариства з обмеженою відповідальністю

Рішення товариства з обмеженою відповідальністю про зменшення його статутного (складеного) капіталу набирає чинності не раніш як через 3 місяці після державної реєстрації і публікації про це у встановленому порядку.

Стаття 57. Звернення стягнення на частину майна товариства з обмеженою відповідальністю, пропорційну частці учасника товариства у статутному капіталі

Звернення стягнення на частину майна товариства з обмеженою відповідальністю, пропорційну частці учасника товариства у статутному капіталі, за його особистими боргами допускається лише в разі недостатності у нього іншого майна для задоволення вимог кредиторів. Кредитори такого учасника мають право вимагати від товариства виплати вартості частини майна товариства, пропорційної частці боржника у статутному капіталі товариства, або виділу відповідної частини майна для звернення на нього стягнення. Частина майна, що підлягає виділу, або обсяг коштів, що становлять її вартість, встановлюється згідно з балансом, який складається на дату пред'явлення вимог кредиторами.

Звернення стягнення на всю частку учасника в статутному капіталі товариства з обмеженою відповідальністю припиняє його участь у товаристві.

(стаття 57 у редакції Закону
 України від 27.04.2007 р. N 997-V)

Стаття 58. Вищий орган товариства з обмеженою відповідальністю

Вищим органом товариства з обмеженою відповідальністю є загальні збори учасників. Вони складаються з учасників товариства або призначених ними представників.

Представники учасників можуть бути постійними або призначеними на певний строк. Учасник вправі в будь-який час замінити свого представника у загальних зборах учасників, сповістивши про це інших учасників.

Учасник товариства з обмеженою відповідальністю вправі передати свої повноваження на зборах іншому учаснику або представникові іншого учасника товариства.

Учасники мають кількість голосів, пропорційну розміру їх часток у статутному (складеному) капіталі.

Загальні збори учасників товариства обирають голову товариства.

Стаття 59. Компетенція загальних зборів учасників товариства з обмеженою відповідальністю

До компетенції зборів товариства з обмеженою відповідальністю крім питань, зазначених у пунктах "а", "б", "г - ж", "и - й" статті 41 цього Закону, належить:

(абзац перший частини першої статті 59 із змінами, внесеними
 згідно із Законом України від 17.11.2005 р. N 3107-IV)

а) встановлення розміру, форми і порядку внесення учасниками додаткових вкладів;

б) вирішення питання про придбання товариством частки учасника;

в) виключення учасника з товариства;

г) визначення форм контролю за діяльністю виконавчого органу, створення та визначення повноважень відповідних контрольних органів.

(частину першу статті 59 доповнено пунктом "г"
 згідно із Законом України від 27.04.2007 р. N 997-V)

З питань, зазначених у пунктах "а", "б" статті 41 цього Закону, а також при вирішенні питання про виключення учасника з товариства рішення вважається прийнятим, якщо за нього проголосують учасники, що володіють у сукупності більш як 50 відсотками загальної кількості голосів учасників товариства.

(частина друга статті 59 у редакції
 Закону України від 07.03.2002 р. N 3095-III)

З решти питань рішення приймається простою більшістю голосів.

Стаття 60. Порядок прийняття рішень загальними зборами учасників товариства з обмеженою відповідальністю

Загальні збори учасників вважаються повноважними, якщо на них присутні учасники (представники учасників), що володіють у сукупності більш як 60 відсотками голосів.

(частина перша статті 60 із змінами, внесеними
 згідно із Законом України від 07.03.2002 р. N 3095-III)

Брати участь у зборах з правом дорадчого голосу можуть члени виконавчих органів, які не є учасниками товариства. Учасники зборів, які беруть участь у зборах, реєструються з зазначенням кількості голосів, яку має кожний учасник. Цей перелік підписується головою та секретарем зборів.

Будь-хто з учасників товариства з обмеженою відповідальністю вправі вимагати розгляду питання на загальних зборах учасників за умови, що воно було ним поставлено не пізніш як за 25 днів до початку зборів.

У випадках, передбачених установчими документами або затвердженими товариством правилами процедури, допускається прийняття рішення методом опитування. У цьому разі проект рішення або питання для голосування надсилається учасникам, які повинні у письмовій формі сповістити щодо нього свою думку. Протягом 10 днів з моменту одержання повідомлення від останнього учасника голосування всі вони повинні бути проінформовані головою про прийняте рішення.

(частина четверта статті 60 із змінами, внесеними
 згідно із Законом України від 07.03.2002 р. N 3095-III)

Голова зборів товариства організує ведення протоколу. Книга протоколів має бути у будь-який час надана учасникам товариства. На їх вимогу повинні видаватися засвідчені витяги з книги протоколів.

Стаття 61. Періодичність скликання загальних зборів учасників товариства з обмеженою відповідальністю. Позачергові збори

Загальні збори учасників товариства з обмеженою відповідальністю скликаються не рідше двох разів на рік, якщо інше не передбачено установчими документами.

Позачергові загальні збори учасників скликаються головою товариства при наявності обставин, зазначених в установчих документах, у разі неплатоспроможності товариства, а також у будь-якому іншому випадку, якщо цього потребують інтереси товариства в цілому, зокрема, якщо виникає загроза значного скорочення статутного (складеного) капіталу.

Загальні збори учасників товариства повинні скликатися також на вимогу виконавчого органу.

Учасники товариства, що володіють у сукупності більш як 20 відсотками голосів, мають право вимагати скликання позачергових загальних зборів учасників у будь-який час і з будь-якого приводу, що стосується діяльності товариства. Якщо протягом 25 днів голова товариства не виконав зазначеної вимоги, вони вправі самі скликати загальні збори учасників.

Про проведення загальних зборів товариства учасники повідомляються передбаченим статутом способом з зазначенням часу і місця проведення зборів та порядку денного. Повідомлення повинно бути зроблено не менш як за 30 днів до скликання загальних зборів. Будь-хто з учасників товариства вправі вимагати розгляду питання на загальних зборах учасників за умови, що воно було ним поставлено не пізніш як за 25 днів до початку зборів. Не пізніш як за 7 днів до скликання загальних зборів учасникам товариства повинна бути надана можливість ознайомитися з документами, внесеними до порядку денного зборів. З питань, не включених до порядку денного, рішення можуть прийматися тільки за згодою всіх учасників, присутніх на зборах.

Стаття 62. Виконавчий орган товариства з обмеженою відповідальністю

У товаристві з обмеженою відповідальністю створюється виконавчий орган: колегіальний (дирекція) або одноособовий (директор). Дирекцію очолює генеральний директор. Членами виконавчого органу можуть бути також і особи, які не є учасниками товариства.

Дирекція (директор) вирішує усі питання діяльності товариства, за винятком тих, що належать до виключної компетенції загальних зборів учасників. Загальні збори учасників товариства можуть винести рішення про передачу частини повноважень, що належать їм, до компетенції дирекції (директора).

Дирекція (директор) підзвітна загальним зборам учасників і організує виконання їх рішень. Дирекція (директор) не вправі приймати рішення, обов'язкові для учасників товариства.

Дирекція (директор) діє від імені товариства в межах, встановлених даним Законом та установчими документами.

Генеральний директор має право без довіреності виконувати дії від імені товариства. Інші члени дирекції також можуть бути наділені цим правом.

Генеральний директор (директор) не може бути одночасно головою загальних зборів учасників товариства.

Стаття 63. Контроль за діяльністю дирекції (директора) товариства з обмеженою відповідальністю

Контроль за діяльністю дирекції (директора) товариства з обмеженою відповідальністю здійснюється ревізійною комісією, що утворюється загальними зборами учасників товариства з їх числа, в кількості, передбаченій установчими документами, але не менше 3 осіб. Члени дирекції (директор) не можуть бути членами ревізійної комісії.

Перевірка діяльності дирекції (директора) товариства проводиться ревізійною комісією за дорученням зборів, з власної ініціативи або на вимогу учасників товариства. Ревізійна комісія вправі вимагати від посадових осіб товариства подання їй усіх необхідних матеріалів, бухгалтерських чи інших документів та особистих пояснень.

Ревізійна комісія доповідає результати проведених нею перевірок вищому органу товариства.

Ревізійна комісія складає висновок по річних звітах та балансах. Без висновку ревізійної комісії загальні збори учасників товариства не мають права затверджувати баланс товариства.

Ревізійна комісія має право ставити питання про скликання позачергових загальних зборів учасників, якщо виникла загроза суттєвим інтересам товариства або виявлено зловживання посадовими особами товариства.

Стаття 64. Виключення з товариства з обмеженою відповідальністю

Учасника товариства з обмеженою відповідальністю, який систематично не виконує або неналежним чином виконує обов'язки, або перешкоджає своїми діями досягненню цілей товариства, може бути виключено з товариства на основі рішення, за яке проголосували учасники, що володіють у сукупності більш як 50 відсотками загальної кількості голосів учасників товариства. При цьому цей учасник (його представник) у голосуванні участі не бере.

(частина перша статті 64 із змінами, внесеними
 згідно із Законом України від 07.03.2002 р. N 3095-III)

Виключення учасника з товариства призводить до наслідків, передбачених статтями 54 і 55 цього Закону.

Глава 3. ТОВАРИСТВО З ДОДАТКОВОЮ ВІДПОВІДАЛЬНІСТЮ
Стаття 65. Поняття товариства з додатковою відповідальністю

Товариством з додатковою відповідальністю визнається товариство, статутний (складений) капітал якого поділений на частки визначених установчими документами розмірів. Учасники такого товариства відповідають за його боргами своїми внесками до статутного (складеного) капіталу, а при недостатності цих сум - додатково належним їм майном в однаковому для всіх учасників кратному розмірі до внеска кожного учасника.

Граничний розмір відповідальності учасників передбачається в установчих документах.

До товариства з додатковою відповідальністю застосовуються норми статей 4, 11, 52 - 64 цього Закону з урахуванням особливостей, передбачених даною статтею.

Глава 4. ПОВНЕ ТОВАРИСТВО
Стаття 66. Поняття повного товариства

Повним визнається таке товариство, всі учасники якого займаються спільною підприємницькою діяльністю і несуть солідарну відповідальність за зобов'язаннями товариства усім своїм майном.

Особа може бути учасником тільки одного повного товариства.

(статтю 66 доповнено частиною другою згідно із
 Законом України від 27.04.2007 р. N 997-V)

Найменування повного товариства повинно містити імена (найменування) всіх його учасників, слова "повне товариство" або містити ім'я (найменування) одного чи кількох учасників з доданням слів "і компанія", а також слів "повне товариство".

(статтю 66 доповнено частиною третьою згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 67. Зміст засновницького договору про повне товариство

Засновницький договір про повне товариство, крім умов, передбачених статтями 4 і 66 цього Закону, повинен визначати розмір частки кожного з учасників, розмір, склад та порядок внесення вкладів, форму їх участі у справах товариства.

Стаття 68. Ведення справ повного товариства

Ведення справ повного товариства здійснюється за загальною згодою всіх учасників.

Ведення справ товариства може здійснюватися або всіма учасниками, або одним чи кількома з них, які виступають від імені товариства. В останньому випадку обсяг повноважень учасників визначається дорученням, яке повинно бути підписано рештою учасників товариства.

Якщо в засновницькому договорі визначаються декілька учасників, які наділяються повноваженнями на ведення справ товариства, то передбачається, що кожен з них може діяти від імені товариства самостійно. В засновницькому договорі може бути відзначено, що такі учасники мають право вчиняти відповідні дії лише спільно.

Учасники, яким було доручено ведення справ повного товариства, зобов'язані надавати решті учасників на їх вимогу повну інформацію про дії, що виконуються від імені та в інтересах товариства.

Повноваження учасника на ведення справ товариства припиняються повністю або частково з припиненням діяльності самого товариства у зв'язку з відмовою учасника від доручення чи скасуванням доручення на вимогу хоча б одного з решти учасників.

Учасник, який діяв у спільних інтересах, не маючи повноважень, у випадках, коли його дії не будуть схвалені рештою учасників, вправі ставити вимогу до товариства відшкодувати витрати за умови, якщо доведено, що внаслідок його дій товариство зберегло чи відповідно надбало майно, яке перебільшує за вартістю понесені товариством витрати.

Стаття 69. Відступлення частки (її частини) учасника повного товариства

Передача учасником повного товариства своєї частки (її частини) іншим учасникам цього товариства або третім особам може бути здійснена лише за згодою всіх учасників.

З передачею частки (її частини) третій особі здійснюється одночасно перехід усієї сукупності прав та обов'язків, що належали учаснику, який вибув з повного товариства або відступив частину своєї частки.

При реорганізації юридичної особи, учасника повного товариства, або смерті громадянина, учасника повного товариства, правонаступник (спадкоємець) має переважне право вступу до товариства за згодою решти учасників.

Правонаступник (спадкоємець) несе відповідальність за борги учасника, що виникли за час діяльності товариства, перед повним товариством, а також за борги товариства перед третіми особами.

У разі відмови правонаступника (спадкоємця) від вступу до повного товариства або відмови товариства у прийнятті правонаступника (спадкоємця) йому виплачують вартість частки, що належить реорганізованій юридичній особі (спадкоємцю), розмір якої визначається на день реорганізації (смерті) учасника. В цих випадках відповідно зменшується розмір майна товариства, вказаний в засновницькому договорі.

Стаття 70. Про заборону учасникам повного товариства конкурувати з повним товариством

Учасники повного товариства не вправі від свого імені та в своїх інтересах здійснювати угоди, однорідні з цілями діяльності товариства, а також брати участь у будь-яких товариствах (крім акціонерних товариств), які мають однорідну з повним товариством мету діяльності.

У разі порушення правил, встановлених цією статтею, учасники повного товариства зобов'язані компенсувати збитки, заподіяні товариству цими діями.

Стаття 71. Вихід учасника з повного товариства

Учасник повного товариства, що було створено на невизначений строк, може в будь-який час вийти з товариства, попередивши про це не пізніш як за 3 місяці.

Вихід із товариства, що було створено на визначений строк, допускається лише при наявності поважних причин та за умови, що попередження про це надійшло не пізніш як за 6 місяців.

Якщо при виході учасника з повного товариства це товариство зберігається, то учаснику виплачується вартість його внеску відповідно до балансу, складеного на день виходу. На вимогу учасника та за згодою товариства вклад може бути повернуто повністю або частково в натуральній формі.

Учаснику, який вибув, виплачується належна йому частина прибутку, одержаного товариством у даному році. Майно, передане учасникам товариства тільки для користування, повертається в натуральній формі без винагороди.

Стаття 72. Виключення учасника з повного товариства

Учасника повного товариства, який систематично не виконує чи неналежним чином виконує обов'язки або перешкоджає своїми діями досягненню цілей товариства, може бути виключено з товариства в порядку, передбаченому установчими документами.

Виключення учасника з повного товариства призводить до наслідків, передбачених статтею 71 цього Закону.

Стаття 73. Звернення стягнення на частку учасника в повному товаристві

Звернення стягнення на частку учасника в повному товаристві за його власними зобов'язаннями не допускається. При недостатності майна учасника для покриття боргів за зобов'язаннями кредитори можуть вимагати у встановленому порядку виділення долі учасника-боржника.

(частина перша статті 73 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Решта учасників вправі з метою збереження товариства виділити частку учасника-боржника в грошовій або натуральній формі відповідно до балансу, складеного на день вибуття такого учасника з товариства.

Стаття 74. Відповідальність учасників за борги повного товариства

Якщо при ліквідації повного товариства виявиться, що наявного майна не вистачає для сплати всіх боргів, за товариство у недостатній частині несуть солідарну відповідальність його учасники усім своїм майном, на яке відповідно до законодавства України може бути звернено стягнення. Учасник товариства відповідає за борги товариства незалежно від того, виникли вони після чи до його вступу до товариства.

Учасник, який сплатить повністю борги товариства, вправі звернутися з регресною вимогою у відповідній частині до решти учасників, які несуть перед ним відповідальність пропорційно своїй частці у майні товариства.

Глава 5. КОМАНДИТНЕ ТОВАРИСТВО
Стаття 75. Поняття командитного товариства

Командитним товариством визнається товариство, в якому разом з одним або більше учасниками, які здійснюють від імені товариства підприємницьку діяльність і несуть відповідальність за зобов'язаннями товариства всім своїм майном, є один або більше учасників, відповідальність яких обмежується вкладом у майні товариства (вкладників), та які не беруть участі в діяльності товариства.

(частина перша статті 75 в редакції
Закону України від 23.12.97 р. N 769/97-ВР,
 із змінами, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

Якщо у командитному товаристві беруть участь два або більше учасників з повною відповідальністю, вони несуть солідарну відповідальність за боргами товариства.

Особа може бути повним учасником тільки в одному командитному товаристві. Повний учасник командитного товариства не може бути учасником повного товариства. Повний учасник командитного товариства не може бути вкладником цього самого товариства.

(статтю 75 доповнено частиною третьою згідно із
 Законом України від 27.04.2007 р. N 997-V)

Найменування командитного товариства повинно містити імена (найменування) всіх повних його учасників, слова "командитне товариство" або містити ім'я (найменування) хоча б одного повного учасника з доданням слів "і компанія", а також слів "командитне товариство".

(статтю 75 доповнено частиною четвертою згідно із
 Законом України від 27.04.2007 р. N 997-V)

Якщо у найменування командитного товариства включене ім'я вкладника, такий вкладник стає повним учасником товариства.

(статтю 75 доповнено частиною п'ятою згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 76. Зміст засновницького договору про командитне товариство

Засновницький договір про командитне товариство, крім умов, передбачених статтею 4 цього Закону, повинен включати розмір часток кожного з учасників з повною відповідальністю, розмір, склад і порядок внесення ними вкладів, форму їх участі у справах товариства.

В засновницькому договорі стосовно вкладників вказуються тільки сукупний розмір їх часток у майні товариства, а також розмір, склад і порядок внесення ними вкладів.

Стаття 77. Застосування щодо командитного товариства норм про повне товариство

Щодо командитного товариства застосовуються норми статей 67 - 74 з урахуванням особливостей, передбачених статтями 78 - 83 цього Закону.

Стаття 78. Вступ вкладника до командитного товариства

Вкладник може вступити до командитного товариства шляхом внесення грошових або матеріальних вкладів.

Стаття 79. Права вкладників командитного товариства

Вкладник командитного товариства має право:

а) одержувати частину прибутку товариства відповідно до його частки у складеному капіталі товариства в порядку, встановленому засновницьким договором (меморандумом);

б) діяти від імені товариства в разі видачі йому довіреності та відповідно до неї;

в) переважно перед третіми особами набувати відчужувану частку (її частину) в складеному капіталі товариства відповідно до положень цього Закону.

Якщо бажання викупити частку (її частину) виявили декілька вкладників, зазначена частка розподіляється між ними відповідно до їхніх часток у складеному капіталі товариства;

г) вимагати першочергового повернення вкладу в разі ліквідації товариства;

д) ознайомлюватися з річними звітами та балансами товариства;

е) після закінчення фінансового року вийти з товариства та одержати свій вклад у порядку, встановленому засновницьким договором (меморандумом);

є) передати свою частку (її частину) у складеному капіталі іншому вкладнику або третій особі, повідомивши про це товариство.

Передання вкладником усієї своєї частки іншій особі припиняє його участь у командитному товаристві.

Засновницьким договором (меморандумом) командитного товариства можуть бути передбачені також інші права вкладника.

(стаття 79 у редакції Закону
 України від 27.04.2007 р. N 997-V)

Стаття 80. Обов'язки вкладників командитного товариства

Вкладники командитного товариства повинні вносити вклади і додаткові внески у розмірі, способами і у порядку, передбаченими засновницьким договором.

Сукупний розмір часток вкладників не повинен перевищувати 50 відсотків майна товариства, зазначеного в засновницькому договорі.

На момент реєстрації командитного товариства кожний з вкладників повинен внести не менше 25 відсотків свого внеску.

Стаття 81. Управління справами командитного товариства

Управління справами командитного товариства здійснюється тільки учасниками з повною відповідальністю.

У командитному товаристві, де є тільки один учасник з повною відповідальністю, управління справами здійснюється цим учасником самостійно.

Вкладники не вправі перешкоджати діям учасників з повною відповідальністю по управлінню справами командитного товариства.

Стаття 82. Відповідальність вкладника командитного товариства

Якщо вкладник командитного товариства вчиняє правочин від імені та в інтересах товариства без відповідних повноважень, то в разі схвалення його дій командитним товариством він звільняється від відповідальності перед кредиторами за вчинений правочин.

(частина перша статті 82 у редакції
 Закону України від 27.04.2007 р. N 997-V)

Якщо схвалення не буде одержано, вкладник відповідає перед третьою особою самостійно усім своїм майном, на яке відповідно до законодавства може бути звернено стягнення.

Вкладник командитного товариства відповідає за борги товариства, які виникли до його вступу у товариство, перед третіми особами в тому ж порядку, як і інші вкладники.

Стаття 83. Особливості припинення командитного товариства

Командитне товариство, крім підстав, зазначених у статті 19 цього Закону, припиняється також у разі вибуття всіх учасників з повною відповідальністю.

При вибутті усіх вкладників учасники з повною відповідальністю вправі замість ліквідації товариства перетворити його в повне товариство. У цьому випадку, як і у разі ліквідації товариства, необхідно внести відповідні зміни до засновницького договору і державного реєстру.

Наявні у командитного товариства грошові кошти, включаючи і виручку від продажу його майна при ліквідації, після розрахунків по оплаті праці найманих працівників товариства і виконання обов'язків перед банками, бюджетом, іншими кредиторами у першу чергу розподіляються між вкладниками для повернення їм їх вкладів, а потім між учасниками з повною відповідальністю у порядку і на умовах, передбачених цим Законом та засновницьким договором. У разі недостатності коштів товариства для повного повернення вкладникам їх вкладів наявні кошти розподіляються між вкладниками відповідно до їх долі у майні товариства.
Голова Верховної Ради України | Л. КРАВЧУК
м. Київ 19 вересня 1991 року N 1576-XII |


ЗАКОН УКРАЇНИ

Про ліцензування певних видів господарської діяльності

Із змінами і доповненнями, внесеними
 Законами України
від 21 вересня 2000 року N 1969-III,
від 7 грудня 2000 року N 2120-III,
від 11 січня 2001 року N 2209-III,
від 8 лютого 2001 року N 2257-III,
від 5 квітня 2001 року N 2344-III,
 від 11 липня 2001 року N 2628-III,
 від 12 липня 2001 року N 2664-III,
 від 4 жовтня 2001 року N 2745-III,
 від 4 жовтня 2001 року N 2759-III,
 від 20 грудня 2001 року N 2905-III,
 від 17 січня 2002 року N 2953-III,
 від 17 січня 2002 року N 2984-III,
 від 7 березня 2002 року N 3073-III,
 від 7 березня 2002 року N 3077-III,
 від 26 грудня 2002 року N 380-IV,
 від 26 грудня 2002 року N 411-IV,
 Господарським кодексом України
від 16 січня 2003 року N 436-IV,
Законами України
 від 20 лютого 2003 року N 546-IV,
 від 22 травня 2003 року N 852-IV,
від 18 листопада 2003 року N 1280-IV,
від 18 листопада 2003 року N 1282-IV,
від 27 листопада 2003 року N 1344-IV,
 від 11 грудня 2003 року N 1377-IV,
 від 17 червня 2004 року N 1804-IV,
 від 24 червня 2004 року N 1891-IV,
 від 16 грудня 2004 року N 2245-IV,
 від 16 грудня 2004 року N 2247-IV,
від 23 грудня 2004 року N 2285-IV,
від 23 грудня 2004 року N 2288-IV,
 від 13 січня 2005 року N 2340-IV,
 від 25 березня 2005 року N 2505-IV,
 від 2 червня 2005 року N 2633-IV,
від 23 червня 2005 року N 2704-IV,
 від 6 липня 2005 року N 2734-IV,,
 від 12 січня 2006 року N 3317-IV
від 6 вересня 2005 року N 2800-IV,
 від 19 січня 2006 року N 3370-IV,
 від 7 лютого 2006 року N 3396-IV,
 від 21 лютого 2006 року N 3447-IV,
 від 23 лютого 2006 року N 3503-IV,
 від 2 серпня 2006 року N 61-V,
 від 1 грудня 2006 року N 424-V,
 від 22 грудня 2006 року N 530-V,
 від 22 грудня 2006 року N 535-V,
 від 19 квітня 2007 року N 961-V,
 від 27 квітня 2007 року N 994-V
 від 16 травня 2007 року N 1026-V

(Законом України від 2 червня 2005 року N 2630-IV запроваджено мораторій на видачу ліцензій на провадження господарської діяльності з випуску та проведення лотерей, передбачену пунктом 29 статті 9 цього Закону до прийняття закону про державне регулювання діяльності з випуску та проведення лотерей і грошових розіграшів)

Цей Закон визначає види господарської діяльності, що підлягають ліцензуванню, порядок їх ліцензування, встановлює державний контроль у сфері ліцензування, відповідальність суб'єктів господарювання та органів ліцензування за порушення законодавства у сфері ліцензування.

Стаття 1. Визначення термінів

У цьому Законі терміни вживаються у такому значенні:

анулювання ліцензії - позбавлення ліцензіата органом ліцензування права на провадження певного виду господарської діяльності;

виробництво (виготовлення) - діяльність, пов'язана з випуском продукції, яка включає всі стадії технологічного процесу, а також реалізацію продукції власного виробництва;

господарська діяльність - будь-яка діяльність, у тому числі підприємницька, юридичних осіб, а також фізичних осіб - суб'єктів підприємницької діяльності, пов'язана з виробництвом (виготовленням) продукції, торгівлею, наданням послуг, виконанням робіт;

ліцензіат - суб'єкт господарювання, який одержав ліцензію на провадження певного виду господарської діяльності, що підлягає ліцензуванню;

ліцензія - документ державного зразка, який засвідчує право ліцензіата на провадження зазначеного в ньому виду господарської діяльності протягом визначеного строку за умови виконання ліцензійних умов;

ліцензійні умови - установлений з урахуванням вимог законів вичерпний перелік організаційних, кваліфікаційних та інших спеціальних вимог, обов'язкових для виконання при провадженні видів господарської діяльності, що підлягають ліцензуванню;

ліцензування - видача, переоформлення та анулювання ліцензій, видача дублікатів ліцензій, ведення ліцензійних справ та ліцензійних реєстрів, контроль за додержанням ліцензіатами ліцензійних умов, видача розпоряджень про усунення порушень ліцензійних умов, а також розпоряджень про усунення порушень законодавства у сфері ліцензування;

орган ліцензування - орган виконавчої влади, визначений Кабінетом Міністрів України, або спеціально уповноважений виконавчий орган рад для ліцензування певних видів господарської діяльності;

плата за ліцензію - разовий платіж, що вноситься суб'єктом господарювання за одержання ліцензії;

повторне порушення - вчинення ліцензіатом протягом строку дії ліцензії повторного порушення певних ліцензійних умов після застосування санкцій за аналогічне порушення;

розпорядження про усунення порушень ліцензійних умов - рішення органу ліцензування або спеціально уповноваженого органу з питань ліцензування про необхідність усунення ліцензіатом у встановлені строки порушень ліцензійних умов;

розпорядження про усунення порушень законодавства у сфері ліцензування - рішення спеціально уповноваженого органу з питань ліцензування про необхідність усунення ліцензіатом або органом ліцензування в установлені строки порушень законодавства у сфері ліцензування;

суб'єкт господарювання - зареєстрована в установленому законодавством порядку юридична особа незалежно від її організаційно-правової форми та форми власності, яка провадить господарську діяльність, крім органів державної влади та органів місцевого самоврядування, а також фізична особа - суб'єкт підприємницької діяльності;

торгівля - будь-які операції, що здійснюються за договорами купівлі-продажу, міни, поставки та іншими цивільно-правовими договорами, які передбачають передачу прав власності на товари.

Стаття 2. Сфера дії Закону

Дія цього Закону поширюється на всіх суб'єктів господарювання.

Ліцензування банківської діяльності, професійної діяльності на ринку цінних паперів, діяльності з надання фінансових послуг, зовнішньоекономічної діяльності, ліцензування діяльності в галузі телебачення і радіомовлення, ліцензування у сфері електроенергетики та використання ядерної енергії, ліцензування у сфері освіти, ліцензування у сфері інтелектуальної власності, виробництва і торгівлі спиртом етиловим, коньячним і плодовим, алкогольними напоями та тютюновими виробами, у сфері телекомунікацій, будівництві здійснюється згідно з законами, що регулюють відносини у цих сферах.

(частина друга статті 2 із змінами, внесеними згідно із
 Законами України від 11.01.2001 р. N 2209-III,
 від 12.07.2001 р. N 2664-III,
 від 17.01.2002 р. N 2984-III,
від 18.11.2003 р. N 1280-IV,
 від 12.01.2006 р. N 3317-IV,
 від 06.09.2005 р. N 2800-IV,
 від 16.05.2007 р. N 1026-V)

Ліцензування діяльності з обігу наркотичних засобів, психотропних речовин і прекурсорів здійснюється відповідно до цього Закону з урахуванням особливостей, визначених Законом України "Про наркотичні засоби, психотропні речовини і прекурсори.

(статтю 2 доповнено новою частиною третьою згідно із
 Законом України від 22.12.2006 р. N 530-V,
 у зв'язку з цим частину третю вважати частиною четвертою)

Навчання у сфері освіти в частині організації навчання та підвищення кваліфікації спеціалістів з питань організації та здійснення процедур закупівель здійснюється у порядку, визначеному Законом України "Про закупівлю товарів, робіт і послуг за державні кошти", та не підлягає ліцензуванню.

(статтю 2 доповнено новою частиною четвертою згідно із
 Законом України від 01.12.2006 р. N 424-V,
 у зв'язку з цим частину четверту вважати частиною п'ятою)

Види господарської діяльності, крім випадків, передбачених частиною другою цієї статті, які не включені до переліку видів господарської діяльності, встановленого статтею 9 цього Закону, не підлягають ліцензуванню.

Стаття 3. Основні принципи державної політики у сфері ліцензування

Основними принципами державної політики у сфері ліцензування є:

забезпечення рівності прав, законних інтересів усіх суб'єктів господарювання;

захист прав, законних інтересів, життя та здоров'я громадян, захист навколишнього природного середовища та забезпечення безпеки держави;

встановлення єдиного порядку ліцензування видів господарської діяльності на території України;

встановлення єдиного переліку видів господарської діяльності, що підлягають ліцензуванню.

Ліцензування не може використовуватися для обмеження конкуренції у провадженні господарської діяльності.

Ліцензія є єдиним документом дозвільного характеру, який дає право на зайняття певним видом господарської діяльності, що відповідно до законодавства підлягає обмеженню.

Стаття 4. Повноваження органів державної влади у сфері ліцензування

Верховна Рада України визначає основні напрями державної політики у сфері ліцензування, законодавчі основи її реалізації.

Реалізацію державної політики у сфері ліцензування здійснює Кабінет Міністрів України, спеціально уповноважений орган з питань ліцензування, а також органи виконавчої влади, визначені Кабінетом Міністрів України, спеціально уповноважені виконавчі органи рад, уповноважені провадити ліцензування певних видів господарської діяльності.

Розробку та реалізацію державної політики ліцензування телерадіомовлення здійснює Національна рада України з питань телебачення і радіомовлення.

(статтю 4 доповнено частиною третьою згідно
 із Законом України від 12.01.2006 р. N 3317-IV)

Стаття 5. Спеціально уповноважений орган з питань ліцензування

Спеціально уповноважений орган з питань ліцензування:

розробляє основні напрями розвитку ліцензування;

розробляє проекти нормативно-правових актів з питань ліцензування;

погоджує проекти нормативно-правових актів з питань ліцензування, що розробляються та приймаються органами виконавчої влади;

узагальнює практику застосування нормативно-правових актів з питань ліцензування;

здійснює нагляд за додержанням органами ліцензування та ліцензіатами законодавства у сфері ліцензування та дає роз'яснення щодо його застосування;

здійснює методичне керівництво, інформаційне забезпечення діяльності органів ліцензування;

визначає форми документів у сфері ліцензування та правила їх оформлення;

затверджує спільно з органами ліцензування ліцензійні умови провадження певного виду господарської діяльності та порядок контролю за їх додержанням, крім випадків, передбачених цим Законом;

(абзац дев'ятий частини першої статті 5 із змінами,
 внесеними згідно із Законом України від 13.01.2005 р. N 2340-IV)

формує експертно-апеляційну раду;

організовує підготовку, перепідготовку та підвищення кваліфікації фахівців з ліцензування;

веде Єдиний ліцензійний реєстр;

організовує замовлення, постачання, облік і звітність витрачання бланків ліцензій;

видає розпорядження про усунення порушень ліцензійних умов, а також розпорядження про усунення порушень законодавства у сфері ліцензування;

здійснює контроль за наявністю ліцензії.

(частину першу статті 5 доповнено абзацом згідно із
 Законом України від 17.01.2002 р. N 2953-III)

Для забезпечення підготовки, перепідготовки та підвищення кваліфікації фахівців з ліцензування спеціально уповноважений орган з питань ліцензування здійснює розроблення навчальних програм, методичних рекомендацій та посібників, установлює порядок підготовки та атестації фахівців з ліцензування.

Для здійснення своїх повноважень спеціально уповноважений орган з питань ліцензування має свої територіальні органи, які діють на підставі положень, що затверджуються спеціально уповноваженим органом з питань ліцензування.

Розпорядження спеціально уповноваженого органу з питань ліцензування, прийняті у межах його компетенції, є обов'язковими до виконання органами виконавчої влади та органами місцевого самоврядування, юридичними особами всіх форм власності, а також фізичними особами - суб'єктами підприємницької діяльності.

Розпорядження спеціально уповноваженого органу з питань ліцензування можуть бути оскаржені до суду.

Стаття 6. Орган ліцензування

Орган ліцензування:

забезпечує виконання законодавства у сфері ліцензування;

затверджує спільно із спеціально уповноваженим органом з питань ліцензування ліцензійні умови провадження певного виду господарської діяльності та порядок контролю за їх додержанням, крім випадків, передбачених цим Законом;

(абзац третій частини першої статті 6 із змінами,
 внесеними згідно із Законом України від 13.01.2005 р. N 2340-IV)

видає та переоформлює ліцензії, видає дублікати ліцензій на певний вид господарської діяльності, приймає рішення про визнання ліцензій недійсними;

здійснює у межах своєї компетенції контроль за додержанням ліцензіатами ліцензійних умов;

видає розпорядження про усунення порушень ліцензійних умов;

анулює ліцензії на певний вид господарської діяльності;

формує і веде ліцензійний реєстр.

Орган ліцензування, яким є центральний орган виконавчої влади, що здійснює передбачені цією статтею повноваження, може делегувати їх своїм структурним територіальним підрозділам.

Повноваження органу ліцензування не можуть бути делеговані іншим особам, у тому числі створеним органом ліцензування.

Орган ліцензування не може доручати іншим особам визначати спроможність суб'єктів господарювання виконувати ліцензійні умови згідно з поданими документами.

Фінансування органу ліцензування здійснюється за рахунок коштів Державного бюджету України або місцевого бюджету.

Стаття 7. Експертно-апеляційна рада

Експертно-апеляційна рада є колегіальним органом, створеним при спеціально уповноваженому органі з питань ліцензування. У своїй діяльності експертно-апеляційна рада керується Конституцією України, законами України, актами Президента України та Кабінету Міністрів України.

Рішення експертно-апеляційної ради мають характер експертних висновків і є обов'язковими для розгляду спеціально уповноваженим органом з питань ліцензування.

До компетенції експертно-апеляційної ради належать:

експертиза проектів нормативно-правових актів органів виконавчої влади з питань ліцензування;

розроблення рекомендацій з основних проблем державної політики у сфері ліцензування;

надання попередніх висновків щодо пропозицій органів виконавчої влади та органів місцевого самоврядування, об'єднань громадян і підприємців щодо доцільності запровадження ліцензування певних видів господарської діяльності чи його скасування;

розгляд заяв, претензій та скарг суб'єктів господарювання на рішення органів ліцензування щодо порушення цими органами законодавства у сфері ліцензування;

аналіз стану та розроблення рекомендацій щодо вдосконалення ліцензування.

Склад експертно-апеляційної ради формується з державних службовців, науковців, інших фахівців та представників громадських організацій. Положення про експертно-апеляційну раду та її склад затверджується Кабінетом Міністрів України.

Експертно-апеляційну раду очолює голова спеціально уповноваженого органу з питань ліцензування.

До складу експертно-апеляційної ради залучаються незалежні експерти та представники громадських організацій у кількості не менше ніж двадцять відсотків загальної кількості членів цієї ради.

Організаційне, інформаційне та матеріально-технічне забезпечення діяльності експертно-апеляційної ради здійснює спеціально уповноважений орган з питань ліцензування.

Експертно-апеляційна рада має право залучати для консультацій та експертизи державних службовців, науковців та інших фахівців на громадських засадах.

Проекти нормативно-правових актів, пропозиції та звернення (апеляції) розглядаються експертно-апеляційною радою протягом двадцяти робочих днів з дня їх реєстрації в спеціально уповноваженому органі з питань ліцензування.

Рішення експертно-апеляційної ради приймається більшістю голосів від загальної кількості членів експертно-апеляційної ради.

За результатами розгляду поданих проектів нормативно-правових актів, пропозицій та звернень (апеляцій) приймається рішення експертно-апеляційної ради, яке оформляється протоколом, що підписується головою та секретарем експертно-апеляційної ради.

Рішення експертно-апеляційної ради з питань звернень (апеляцій) є підставою для видання спеціально уповноваженим органом з питань ліцензування розпорядження про усунення порушень законодавства у сфері ліцензування, допущених органом ліцензування.

Стаття 8. Ліцензійні умови

Ліцензійні умови є нормативно-правовим актом, положення якого встановлюють кваліфікаційні, організаційні, технологічні та інші вимоги для провадження певного виду господарської діяльності.

Суб'єкт господарювання зобов'язаний провадити певний вид господарської діяльності, що підлягає ліцензуванню, відповідно до встановлених для цього виду діяльності ліцензійних умов.

У ліцензійні умови щодо видів господарської діяльності, для провадження яких необхідні спеціальні знання, включаються кваліфікаційні вимоги до працівників суб'єктів господарювання - юридичних осіб та (або) до фізичних осіб - суб'єктів підприємницької діяльності.

У разі якщо для провадження певних видів господарської діяльності, що підлягають ліцензуванню, необхідні особливі вимоги щодо будівель, приміщень, обладнання, інших технічних засобів, такі вимоги включаються до ліцензійних умов.

Ліцензійні умови та порядок контролю за їх додержанням затверджуються спільним наказом спеціально уповноваженого органу з питань ліцензування та органу ліцензування.

Ліцензійні умови провадження видів господарської діяльності, зазначених у пункті 72 статті 9 цього Закону, та порядок контролю за їх додержанням затверджуються Кабінетом Міністрів України.

(статтю 8 доповнено новою частиною шостою
 згідно із Законом України від 13.01.2005 р. N 2340-IV,
 у зв'язку з цим частини шосту - сьому вважати
відповідно частинами сьомою - восьмою)

У разі якщо суб'єкт господарювання провадить вид господарської діяльності, зазначений в статті 9 цього Закону, не в повному обсязі, а частково або з окремих робіт, операцій, послуг, ліцензійні умови поширюються на суб'єкта господарювання в частині, що встановлює вимоги до провадження господарської діяльності, зазначеної в ліцензії.

Ліцензійні умови та зміни до ліцензійних умов підлягають оприлюдненню у порядку, встановленому законодавством, і набирають чинності через десять днів з дати державної реєстрації нормативно-правового акта, якщо в ньому не передбачений пізніший строк набрання чинності.

Стаття 9. Види господарської діяльності, що підлягають ліцензуванню

Відповідно до цього Закону ліцензуванню підлягають такі види господарської діяльності:

1) пошук (розвідка) корисних копалин;

2) виробництво та ремонт вогнепальної зброї невійськового призначення і боєприпасів до неї, холодної зброї, пневматичної зброї калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів на секунду, торгівля вогнепальною зброєю невійськового призначення та боєприпасами до неї, холодною зброєю, пневматичною зброєю калібру понад 4,5 міліметра і швидкістю польоту кулі понад 100 метрів на секунду;

(пункт 2 статті 9 у редакції Закону
України від 13.01.2005 р. N 2340-IV)

3) виробництво вибухових матеріалів промислового призначення (за переліком, що затверджується спеціально уповноваженим центральним органом виконавчої влади з питань нагляду за охороною праці та державного гірничого нагляду);

(пункт 3 статті 9 у редакції Закону
 України від 23.12.2004 р. N 2288-IV)

4) виробництво особливо небезпечних хімічних речовин (за переліком, який визначається Кабінетом Міністрів України);

5) видобування корисних копалин із родовищ, що мають загальнодержавне значення та включені до Державного фонду родовищ корисних копалин;

(пункт 5 статті 9 у редакції Закону
 України від 07.02.2006 р. N 3396-IV)

6) видобуток дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення, напівдорогоцінного каміння;

7) виробництво дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення, напівдорогоцінного каміння;

8) виготовлення виробів з дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення, напівдорогоцінного каміння, торгівля виробами з дорогоцінних металів і дорогоцінного каміння, дорогоцінного каміння органогенного утворення, напівдорогоцінного каміння;

9) виробництво лікарських засобів, оптова, роздрібна торгівля лікарськими засобами;

10) виробництво ветеринарних медикаментів і препаратів, оптова, роздрібна торгівля ветеринарними медикаментами і препаратами;

11) виробництво пестицидів і агрохімікатів (тільки регуляторів росту рослин), оптова, роздрібна торгівля пестицидами і агрохімікатами (тільки регуляторами росту рослин);

(пункт 11 статті 9 у редакції Закону
 України від 19.01.2006 р. N 3370-IV)

12) виробництво спеціальних засобів, заряджених речовинами сльозоточивої та дратівної дії, індивідуального захисту, активної оборони та їх продаж;

(пункт 12 статті 9 у редакції Закону
 України від 16.12.2004 р. N 2247-IV)

13) розроблення, виготовлення спеціальних технічних засобів для зняття інформації з каналів зв'язку, інших засобів негласного отримання інформації, торгівля спеціальними технічними засобами для зняття інформації з каналів зв'язку, інших засобів негласного отримання інформації;

14) розроблення, виробництво, використання, експлуатація, сертифікаційні випробування, тематичні дослідження, експертиза, ввезення, вивезення криптосистем і засобів криптографічного захисту інформації, надання послуг в галузі криптографічного захисту інформації (крім послуг електронного цифрового підпису), торгівля криптосистемами і засобами криптографічного захисту інформації;

(пункт 14 статті 9 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 852-IV)

15) розроблення, виробництво, впровадження, сертифікаційні випробування, ввезення, вивезення голографічних захисних елементів;

16) розроблення, виробництво, впровадження, обслуговування, дослідження ефективності систем і засобів технічного захисту інформації, надання послуг в галузі технічного захисту інформації;

17) виготовлення бланків цінних паперів, документів суворої звітності;

18) транспортування нафти, нафтопродуктів магістральним трубопроводом, транспортування природного і нафтового газу трубопроводами та його розподіл;

19) постачання природного газу за регульованим, за нерегульованим тарифом;

20) зберігання природного газу в обсягах, що перевищують рівень, установлюваний ліцензійними умовами;

21) централізоване водопостачання та водовідведення;

22) розроблення, випробування, виробництво, експлуатація ракет-носіїв, космічних апаратів та їх складових частин, наземної космічної інфраструктури та її складових частин, обладнання, що входить до складу космічного сегмента супутникових систем;

23) культивування рослин, включених до таблиці I Переліку наркотичних засобів, психотропних речовин і прекурсорів, затвердженого Кабінетом Міністрів України, розроблення, виробництво, виготовлення, зберігання, перевезення, придбання, реалізація (відпуск), ввезення на територію України, вивезення з території України, використання, знищення наркотичних засобів, психотропних речовин і прекурсорів, включених до зазначеного Переліку;

(пункт 23 статті 9 у редакції
 Закону України від 22.12.2006 р. N 530-V)

24) Пункт 24 статті 9 виключено

(згідно із Законом
 України від 22.12.2006 р. N 530-V)

25) проведення дезінфекційних, дезінсекційних, дератизаційних робіт;

26) медична практика;

27) переробка донорської крові та її компонентів, виготовлення з них препаратів;

28) ветеринарна практика;

29) організація та утримання тоталізаторів, гральних закладів, випуск та проведення лотерей, організація діяльності з проведення азартних ігор;

(пункт 29 статті 9 із змінами, внесеними згідно із
 Законами України від 21.09.2000 р. N 1969-III,
 від 25.03.2005 р. N 2505-IV)

(на видачу ліцензій на провадження господарської діяльності з випуску та проведення лотерей, передбачену пунктом 29 статті 9 запроваджено мораторій до прийняття закону про державне регулювання діяльності з випуску та проведення лотерей і грошових розіграшів згідно із Законом України від 02.06.2005 р. N 2630-IV)

30) пункт 30 статті 9 виключено

(пункт 30 статті 9 в редакції
 Закону України від 08.02.2001 р. N 2257-III,
 виключено згідно із Законом
 України від 16.05.2007 р. N 1026-V)

31) надання послуг з перевезення пасажирів, вантажів повітряним транспортом;

32) надання послуг з перевезення пасажирів і вантажів річковим, морським транспортом;

33) надання послуг з перевезення пасажирів і вантажів автомобільним транспортом відповідно до видів робіт, визначених Законом України "Про автомобільний транспорт";

(пункт 33 статті 9 із змінами, внесеними згідно із
 Законом України від 05.04.2001 р. N 2344-III,
 у редакції Закону України від 19.04.2007 р. N 961-V)

34) пункт 34 статті 9 виключено

(згідно із Законом України
 від 19.04.2007 р. N 961-V)

(статтю 9 доповнено новим пунктом 34 згідно із
 Законом України від 05.04.2001 р. N 2344-III,
у зв'язку з цим пункти 34 - 60 вважати пунктами 35 - 61)

35) надання послуг з перевезення пасажирів, вантажів залізничним транспортом;

36) заготівля, переробка, металургійна переробка металобрухту кольорових і чорних металів;

37) збирання, первинна обробка відходів і брухту дорогоцінних металів та дорогоцінного каміння, дорогоцінного каміння органогенного утворення, напівдорогоцінного каміння;

38) збирання, заготівля окремих видів відходів як вторинної сировини (за переліками, які визначаються Кабінетом Міністрів України);

(пункт 38 статті 9 із змінами, внесеними
 згідно із Законом України від 07.03.2002 р. N 3073-III)

39) операції у сфері поводження з небезпечними відходами;

40) пункт 40 статті 9 виключено

(пункт 40 статті 9 у редакції Закону
 України від 11.07.2001 р. N 2628-III,
 пункт 40 статті 9 виключено згідно із
 Законом України від 17.01.2002 р. N 2984-III)

41) проектування, монтаж, технічне обслуговування засобів протипожежного захисту та систем опалення, оцінка протипожежного стану об'єктів;

42) проведення випробувань на пожежну небезпеку речовин, матеріалів, будівельних конструкцій, виробів і обладнання, а також пожежної техніки, пожежно-технічного озброєння, продукції протипожежного призначення на відповідність встановленим вимогам;

43) надання послуг, пов'язаних з охороною державної та іншої власності, надання послуг з охорони громадян;

44) виконання топографо-геодезичних, картографічних робіт;

45) виконання авіаційно-хімічних робіт;

46) пересилання поштових переказів, простих та реєстрованих листів, поштових карток, бандеролей та посилок масою до 30 кілограмів;

(пункт 46 статті 9 у редакції
 Закону України від 04.10.2001 р. N 2759-III)

47) Пункт 47 статті 9 виключено

(згідно із Законом
України від 18.11.2003 р. N 1280-IV)

48) Пункт 48 статті 9 виключено

(згідно із Законом
України від 18.11.2003 р. N 1280-IV)

49) Пункт 49 статті 9 виключено

(згідно із Законом
України від 18.11.2003 р. N 1280-IV)

50) туроператорська та турагентська діяльність;

(пункт 50 статті 9 у редакції Закону
 України від 18.11.2003 р. N 1282-IV)

51) фізкультурно-оздоровча та спортивна діяльність:

- організація та проведення спортивних занять професіоналів та любителів спорту;

- діяльність з підготовки спортсменів до змагань з різних видів спорту, визнаних в Україні;

52) пункт 52 статті 9 виключено

(згідно із Законом України
 від 11.01.2001 р. N 2209-III)

53) пункт 53 статті 9 виключено

(згідно із Законом України
 від 11.01.2001 р. N 2209-III)

54) пункт 54 статті 9 виключено

(згідно із Законом України
 від 04.10.2001 р. N 2745-III)

55) діяльність арбітражних керуючих (розпорядників майна, керуючих санацією, ліквідаторів);

56) посередництво у працевлаштуванні на роботу за кордоном;

57) пункт 57 статті 9 виключено

(згідно із Законом України
 від 06.09.2005 р. N 2800-IV)

58) проведення робіт із землеустрою, землеоціночних робіт та земельних торгів;

(пункт 58 статті 9 у редакції Закону
 України від 11.12.2003 р. N 1377-IV)

59) проектування, будівництво нових і реконструкція існуючих меліоративних систем;

(пункт 59 статті 9 із змінами, внесеними згідно із
 Законом України від 19.01.2006 р. N 3370-IV)

60) діяльність, пов'язана з промисловим виловом риби на промислових ділянках рибогосподарських водойм, крім внутрішніх водойм (ставків) господарств;

61) посередницька діяльність митного брокера та митного перевізника;

62) виробництво дисків для лазерних систем зчитування;

(статтю 9 доповнено пунктом 62 згідно із
 Законом України від 17.01.2002 р. N 2953-III)

63) експорт, імпорт дисків для лазерних систем зчитування, матриць;

(статтю 9 доповнено пунктом 63 згідно із
 Законом України від 17.01.2002 р. N 2953-III,
 пункт 63 статті 9 у редакції Закону
 України від 06.07.2005 р. N 2734-IV)

64) виготовлення парфумерно-косметичної продукції з використанням спирту етилового;

(статтю 9 доповнено пунктом 64 згідно із
 Законом України від 07.03.2002 р. N 3077-III)

65) оптова торгівля насінням;

(статтю 9 доповнено пунктом 65 згідно із
 Законом України від 26.12.2002 р. N 411-IV)

66) виробництво, зберігання і реалізація племінних (генетичних) ресурсів, проведення генетичної експертизи походження та аномалій тварин;

(статтю 9 доповнено пунктом 66 згідно із
 Законом України від 20.02.2003 р. N 546-IV)

67) проведення фумігації (знезараження) об'єктів регулювання, що визначені Законом України "Про карантин рослин", які переміщуються через державний кордон України та карантинні зони;

(статтю 9 доповнено пунктом 67 згідно із
Законом України від 17.06.2004 р. N 1804-IV,
 пункт 67 статті 9 із змінами, внесеними згідно із
 Законом України від 02.08.2006 р. N 61-V)

68) професійна діяльність у сфері надання соціальних послуг;

(статтю 9 доповнено пунктом 68 згідно із
Законом України від 24.06.2004 р. N 1891-IV)

69) розроблення проектів та проведення робіт з консервації, реставрації, реабілітації, музеєфікації, ремонту, пристосування пам'яток;

(статтю 9 доповнено пунктом 69 згідно із
 Законом України від 16.12.2004 р. N 2245-IV)

70) діяльність, пов'язана з виробництвом, торгівлею піротехнічними засобами;

(статтю 9 доповнено пунктом 70 згідно із
 Законом України від 16.12.2004 р. N 2247-IV)

71) діяльність, пов'язана з відкриттям та функціонуванням стрілецьких тирів, стрільбищ невійськового призначення, мисливських стендів;

(статтю 9 доповнено пунктом 71 згідно із
 Законом України від 16.12.2004 р. N 2247-IV)

72) діяльність, пов'язана з виробництвом автомобілів та автобусів;

(статтю 9 доповнено пунктом 72 згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

721) розроблення, виготовлення, реалізація, ремонт, модернізація та утилізація озброєння, військової техніки, військової зброї і боєприпасів до неї;

(статтю 9 доповнено пунктом 72 згідно із
Законом України від 13.01.2005 р. N 2340-IV,
 пункт 72 вважати пунктом 721 згідно із
 Законом України від 21.02.2006 р. N 3447-IV)

73) виробництво теплової енергії, транспортування її магістральними та місцевими (розподільчими) тепловими мережами та постачання теплової енергії;

(статтю 9 доповнено пунктом 73 згідно із
 Законом України від 02.06.2005 р. N 2633-IV)

74) діяльність, пов'язана із збиранням, обробленням, зберіганням, захистом, використанням інформації, яка складає кредитну історію;

(статтю 9 доповнено пунктом 74 згідно із
 Законом України від 23.06.2005 р. N 2704-IV)

75) виробництво хімічних джерел струму, імпорт хімічних джерел струму, заготівля та утилізація відпрацьованих хімічних джерел струму;

(статтю 9 доповнено пунктом 75 згідно із
 Законом України від 23.02.2006 р. N 3503-IV)

76) розведення домашніх тварин (собак, котів, екзотичних та декоративних тварин) у племінних розплідниках, дресирування собак та підготовка фахівців у цих сферах.

(статтю 9 доповнено пунктом 76 згідно із
 Законом України від 21.02.2006 р. N 3447-IV)

77) діяльність з перепродажу предметів мистецтва, колекціонування та антикваріату, діяльність з організації торгів (аукціонів) предметами мистецтва, колекціонування та антикваріату.

(статтю 9 доповнено пунктом 77 згідно із
 Законом України від 22.12.2006 р. N 535-V)

Стаття 10. Документи, що подаються органу ліцензування для одержання ліцензії

Суб'єкт господарювання, який має намір провадити певний вид господарської діяльності, що ліцензується, особисто або через уповноважений ним орган чи особу звертається до відповідного органу ліцензування із заявою встановленого зразка про видачу ліцензії.

У заяві про видачу ліцензії повинні міститися такі дані:

1) відомості про суб'єкта господарювання - заявника:

найменування, місцезнаходження, банківські реквізити, ідентифікаційний код - для юридичної особи;

прізвище, ім'я, по батькові, паспортні дані (серія, номер паспорта, ким і коли виданий, місце проживання), ідентифікаційний номер фізичної особи - платника податків та інших обов'язкових платежів - для фізичної особи;

2) вид господарської діяльності вказаний згідно з статтею 9 цього Закону (повністю або частково), на провадження якого заявник має намір одержати ліцензію.

У разі наявності у заявника філій, інших відокремлених підрозділів, які провадитимуть господарську діяльність на підставі отриманої ліцензії, у заяві зазначається їх місцезнаходження.

До заяви про видачу ліцензії додається копія свідоцтва про державну реєстрацію суб'єкта підприємницької діяльності або копія довідки про внесення до Єдиного державного реєстру підприємств та організацій України, засвідчена нотаріально або органом, який видав оригінал документа.

Для окремих видів господарської діяльності, що підлягають ліцензуванню, до заяви про видачу ліцензії також додаються документи, вичерпний перелік яких встановлюється Кабінетом Міністрів України за поданням спеціально уповноваженого органу з питань ліцензування.

Органу ліцензування забороняється вимагати від суб'єктів господарювання інші документи, не вказані у цьому Законі, крім документів, передбачених частиною п'ятою цієї статті.

Заява про видачу ліцензії та документи, що додаються до неї, приймаються за описом, копія якого видається заявнику з відміткою про дату прийняття документів органом ліцензування та підписом відповідальної особи.

Заява про видачу ліцензії залишається без розгляду, якщо:

заява подана (підписана) особою, яка не має на це повноважень;

документи оформленні з порушенням вимог цієї статті.

Про залишення заяви про видачу ліцензії без розгляду заявник повідомляється в письмовій формі із зазначенням підстав залишення заяви про видачу ліцензії без розгляду у строки, передбачені для видачі ліцензії.

Після усунення причин, що були підставою для винесення рішення про залишення заяви про видачу ліцензії без розгляду, заявник може повторно подати заяву про видачу ліцензії, яка розглядається в порядку, встановленому цим Законом.

У разі запровадження ліцензування нового виду господарської діяльності суб'єкт господарювання, який здійснює цей вид господарської діяльності, зобов'язаний подати протягом 30 робочих днів з дня визначення органу ліцензування заяву та відповідні документи, передбачені цією статтею, для отримання ліцензії на провадження цього виду господарської діяльності.

(статтю 10 доповнено частиною одинадцятою
 згідно із Законом України від 27.04.2007 р. N 994-V)

Ліцензія в цьому випадку видається в порядку, визначеному цим Законом. Відсутність ліцензійних умов на провадження певного виду господарської діяльності, щодо якого запроваджується ліцензування, не є підставою для відмови у видачі ліцензії.

(статтю 10 доповнено частиною дванадцятою
 згідно із Законом України від 27.04.2007 р. N 994-V)

Стаття 11. Рішення про видачу або відмову у видачі ліцензії

Орган ліцензування приймає рішення про видачу ліцензії або про відмову у її видачі у строк не пізніше ніж десять робочих днів з дати надходження заяви про видачу ліцензії та документів, що додаються до заяви, якщо спеціальним законом, що регулює відносини у певних сферах господарської діяльності, не передбачений інший строк видачі ліцензії на окремі види діяльності.

Повідомлення про прийняття рішення про видачу ліцензії або про відмову у видачі ліцензії надсилається (видається) заявникові в письмовій формі протягом трьох робочих днів з дати прийняття відповідного рішення. У рішенні про відмову у видачі ліцензії зазначаються підстави такої відмови.

Підставами для прийняття рішення про відмову у видачі ліцензії є:

недостовірність даних у документах, поданих заявником, для отримання ліцензії;

невідповідність заявника згідно з поданими документами ліцензійним умовам, встановленим для виду господарської діяльності, зазначеного в заяві про видачу ліцензії.

У разі відмови у видачі ліцензії на підставі виявлення недостовірних даних у документах, поданих заявником про видачу ліцензії, суб'єкт господарювання може подати до органу ліцензування нову заяву про видачу ліцензії не раніше ніж через три місяці з дати прийняття рішення про відмову у видачі ліцензії.

У разі відмови у видачі ліцензії на підставі невідповідності заявника ліцензійним умовам, встановленим для виду господарської діяльності, вказаного в заяві про видачу ліцензії, суб'єкт господарювання може подати до органу ліцензування нову заяву про видачу ліцензії після усунення причин, що стали підставою для відмови у видачі ліцензії.

Рішення про відмову у видачі ліцензії може бути оскаржено у судовому порядку.

Стаття 12. Особливості проведення конкурсу на отримання ліцензій для видів господарської діяльності, провадження яких пов'язане з використанням обмежених ресурсів

З метою забезпечення ефективного та раціонального використання обмежених ресурсів, застосування новітніх технологій і обладнання, створення вигідних для держави умов експлуатації таких ресурсів, ліцензування видів господарської діяльності, провадження яких пов'язане з використанням обмежених ресурсів, у разі надходження кількох заяв про видачу ліцензій, здійснюється тільки за результатами відкритих конкурсів.

Порядок проведення конкурсів на отримання ліцензій встановлюється Кабінетом Міністрів України, якщо інше не передбачене законами України.

Оголошення про проведення конкурсів на отримання ліцензій дається органом ліцензування не пізніше ніж за шістдесят календарних днів до дня проведення конкурсу на отримання ліцензії і підлягає обов'язковій публікації в офіційних друкованих виданнях.

Для участі у конкурсі на отримання ліцензії на конкурсній основі суб'єкти господарювання не пізніше ніж за тридцять календарних днів до дня проведення конкурсу подають до органу ліцензування повідомлення про намір взяти участь у конкурсі, а також інші документи, передбачені порядком проведення конкурсу на отримання ліцензії для виду діяльності, що підлягає ліцензуванню на конкурсній основі.

Рішення про результати конкурсу оформлюється протоколом і затверджується керівником органу ліцензування у строк не пізніше ніж п'ять робочих днів з дати проведення конкурсу.

Повідомлення про прийняття рішення про видачу ліцензії за результатами конкурсу або про відмову у видачі ліцензії за результатами конкурсу надсилається (видається) заявнику в письмовій формі протягом трьох робочих днів з дати затвердження рішення про результати конкурсу.

Рішення про результати конкурсу може бути оскаржено у судовому порядку.

У разі анулювання ліцензії, виданої за результатами конкурсу, орган ліцензування у строк не пізніше ніж десять робочих днів з дати прийняття рішення про її анулювання зобов'язаний оголосити конкурс на отримання ліцензії, яка була анульована.

У разі, коли ліцензіат протягом шести місяців не провадить господарську діяльність згідно з отриманою за результатами конкурсу ліцензією, орган ліцензування має право анулювати таку ліцензію.

До видів господарської діяльності, провадження яких пов'язане з використанням обмежених ресурсів, відносяться:

видобування уранових руд;

видобуток дорогоцінних металів і дорогоцінного каміння;

постачання природного газу за регульованим, за нерегульованим тарифом;

зберігання природного газу в обсягах, що перевищують рівень, встановлюваний ліцензійними умовами;

надання послуг радіозв'язку (з використанням радіочастот).

Стаття 13. Відомості, які містить ліцензія

На території України органи ліцензування використовують бланки ліцензії єдиного зразка. Бланк ліцензії єдиного зразка затверджується Кабінетом Міністрів України.

Бланки ліцензій є документами суворої звітності, мають облікову серію і номер.

У ліцензії зазначаються:

найменування органу ліцензування, що видав ліцензію;

вид господарської діяльності, вказаний згідно з статтею 9 цього Закону (в повному обсязі або частково), на право провадження якого видається ліцензія;

найменування юридичної особи або прізвище, ім'я, по батькові фізичної особи - суб'єкта підприємницької діяльності;

ідентифікаційний код юридичної особи або ідентифікаційний номер фізичної особи - платника податків та інших обов'язкових платежів;

місцезнаходження юридичної особи або місце проживання фізичної особи - суб'єкта підприємницької діяльності;

дата прийняття та номер рішення про видачу ліцензії;

строк дії ліцензії;

посада, прізвище та ініціали особи, яка підписала ліцензію;

дата видачі ліцензії;

наявність додатка (із зазначенням кількості сторінок).

(частину третю статті 13 доповнено абзацом згідно із
 Законом України від 17.01.2002 р. N 2953-III)

Ліцензія підписується керівником органу ліцензування або його заступником та засвідчується печаткою цього органу.

Стаття 14. Видача ліцензії

Орган ліцензування повинен оформити ліцензію не пізніше ніж за три робочі дні з дня надходження документа, що підтверджує внесення плати за видачу ліцензії.

Орган ліцензування робить відмітку про дату прийняття документів, що підтверджують внесення заявником плати за видачу ліцензії, на копії опису, яку було видано заявнику при прийомі заяви про видачу ліцензії.

Якщо заявник протягом тридцяти календарних днів з дня направлення йому повідомлення про прийняття рішення про видачу ліцензії не подав документа, що підтверджує внесення плати за видачу ліцензії, або не звернувся до органу ліцензування для отримання оформленої ліцензії, орган ліцензування, який оформив ліцензію, має право скасувати рішення про видачу ліцензії або прийняти рішення про визнання такої ліцензії недійсною.

Строк дії ліцензії на провадження певного виду господарської діяльності встановлюється Кабінетом Міністрів України за поданням спеціально уповноваженого органу з питань ліцензування, але не може бути меншим ніж три роки.

Господарська діяльність на підставі ліцензії, виданої органом ліцензування, яким є центральний орган виконавчої влади, здійснюється на всій території України.

Господарська діяльність на підставі ліцензії, виданої органом ліцензування, яким є місцевий орган виконавчої влади або спеціально уповноважений виконавчий орган рад, здійснюється на території відповідної адміністративно-територіальної одиниці.

Для кожної філії, кожного відокремленого підрозділу ліцензіата, які провадитимуть господарську діяльність на підставі отриманої ним ліцензії, орган ліцензування видає ліцензіату засвідчені ним копії ліцензії, які реєструються в журналі обліку заяв та виданих ліцензій. Засвідчена органом ліцензування копія ліцензії є документом, що підтверджує право філії або іншого структурного підрозділу ліцензіата на провадження певного виду господарської діяльності на підставі отриманої ліцензії.

За видачу копії ліцензії справляється плата в розмірі одного неоподатковуваного мінімуму доходів громадян. Плата за видачу копії ліцензії зараховується до Державного бюджету України.

У разі створення у ліцензіата нової філії, іншого нового відокремленого підрозділу, які провадитимуть вид господарської діяльності, згідно з отриманою ліцензією, ліцензіат повинен подати до органу ліцензування заяву встановленого зразка про видачу копії ліцензії, а також документи відповідно до статті 10 цього Закону.

У разі ліквідації філії, іншого відокремленого підрозділу ліцензіата, які провадили господарську діяльність згідно з отриманою ліцензією, або у разі припинення провадження філією, іншим відокремленим підрозділом ліцензіата господарської діяльності згідно з отриманою ліцензією ліцензіат зобов'язаний протягом семи робочих днів з дати ліквідації такої філії або іншого відокремленого підрозділу або з дати припинення діяльності такою філією або іншим відокремленим підрозділом подати до органу ліцензування відповідне повідомлення в письмовій формі. Орган ліцензування повинен внести відповідні зміни до ліцензійного реєстру не пізніше наступного робочого дня з дати надходження такого повідомлення.

У разі, коли ліцензіат має намір провадити зазначений в ліцензії вид господарської діяльності після закінчення строку її дії, він повинен отримати нову ліцензію в порядку, встановленому цим Законом.

Нова ліцензія видається органом ліцензування не раніше ніж в останній робочий день дії попередньо виданої ліцензії.

Ліцензіат не може передавати ліцензію або її копію іншій юридичній або фізичній особі для провадження господарської діяльності.

До ліцензій на надання послуг з перевезення пасажирів і вантажів автомобільним транспортом додаються ліцензійні картки на кожен автомобільний транспортний засіб. Ліцензійна картка є бланком суворої звітності, до якої заносяться реєстраційні дані ліцензії та автомобільного транспортного засобу.

(статтю 14 доповнено частиною чотирнадцятою
 згідно із Законом України від 05.04.2001 р. N 2344-III,
 частина чотирнадцята статті 14 із змінами, внесеними
 згідно із Законом України від 19.04.2007 р. N 961-V)

Стаття 15. Плата за видачу ліцензій

За видачу ліцензії справляється плата, розмір та порядок зарахування якої до Державного бюджету України встановлюються Кабінетом Міністрів України.

Плата за видачу ліцензії вноситься після прийняття рішення про видачу ліцензії.

Установити розмір плати за ліцензію на провадження діяльності з організації і проведення азартних ігор (крім випуску та проведення лотерей) вартістю 30000 євро за кожний рік користування такою ліцензією:

на кожну особу, що провадить діяльність з організації та проведення азартних ігор на гральних автоматах;

на кожний пункт тоталізатора - при провадженні букмекерської діяльності;

на кожний електронний сервер - при провадженні діяльності з організації та проведення азартних ігор в електронному (віртуальному) казино;

на кожний гральний зал - при провадженні діяльності з організації та проведення азартних ігор у казино та інших азартних ігор.

(дію частини третьої статті 15 зупинено на 2001 рік
 згідно із Законом України від 07.12.2000 р. N 2120-III,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-III,
на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(частина третя статті 15 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

Ліцензія на провадження діяльності з організації та проведення азартних ігор (крім випуску та проведення лотерей) видається строком на п'ять років.

(статтю 15 доповнено частиною четвертою
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Стаття 16. Переоформлення ліцензії

Підставами для переоформлення ліцензії є:

зміна найменування юридичної особи (якщо зміна найменування не пов'язана з реорганізацією юридичної особи) або прізвища, ім'я, по батькові фізичної особи - суб'єкта підприємницької діяльності;

зміна місцезнаходження юридичної особи або місця проживання фізичної особи - суб'єкта підприємницької діяльності;

зміни, пов'язані з провадженням ліцензіатом певного виду господарської діяльності, вказаного в статті 9 цього Закону.

У разі виникнення підстав для переоформлення ліцензії ліцензіат зобов'язаний протягом десяти робочих днів подати органу ліцензування заяву про переоформлення ліцензії разом з ліцензією, що підлягає переоформленню, та відповідними документами або їх нотаріально засвідченими копіями, які підтверджують зазначені зміни.

Орган ліцензування протягом трьох робочих днів з дати надходження заяви про переоформлення ліцензії та документів, що додаються до неї, зобов'язаний видати переоформлену на новому бланку ліцензію з урахуванням змін, зазначених у заяві про переоформлення ліцензії.

У разі переоформлення ліцензії у зв'язку із змінами, пов'язаними з провадженням ліцензіатом певного виду господарської діяльності, зазначеного в статті 9 цього Закону, якщо ця зміна пов'язана з намірами ліцензіата розширити свою діяльність, ліцензія переоформляється в порядку і в строки, передбачені для видачі ліцензії.

Одночасно з переоформленою на новому бланку ліцензією орган ліцензування на підставі даних ліцензійного реєстру безкоштовно видає ліцензіату засвідчені ним копії такої ліцензії.

У разі переоформлення ліцензії орган ліцензування приймає рішення про визнання недійсною ліцензії, що була переоформлена, з внесенням відповідних змін до ліцензійного реєстру не пізніше наступного робочого дня.

Строк дії переоформленої ліцензії не може перевищувати строку дії, зазначеного в ліцензії, що переоформлялася.

За переоформлення ліцензії справляється плата в розмірі п'яти неоподатковуваних мінімумів доходів громадян. Плата за переоформлення ліцензії зараховується до Державного бюджету України.

Ліцензіат, який подав заяву та відповідні документи про переоформлення ліцензії, може провадити свою діяльність на підставі довідки про прийняття заяви про переоформлення ліцензії на провадження певного виду господарської діяльності, яка видається органом ліцензування у разі подання заяви про переоформлення ліцензії.

Не переоформлена в установлений строк ліцензія є недійсною.

Стаття 17. Зміна даних, зазначених у документах, що додавалися до заяви про видачу ліцензії

Ліцензіат зобов'язаний повідомляти орган ліцензування про всі зміни даних, зазначених у документах, що додавалися до заяви про видачу ліцензії. У разі виникнення таких змін ліцензіат зобов'язаний протягом десяти робочих днів подати до органу ліцензування відповідне повідомлення в письмовій формі разом з документами або їх нотаріально засвідченими копіями, які підтверджують зазначені зміни.

На підставі документів, поданих ліцензіатом до органу ліцензування, орган ліцензування може прийняти рішення про анулювання ліцензії у строки, передбачені цим Законом.

Підставою для прийняття рішення про анулювання ліцензії є неможливість ліцензіата згідно з поданими документами забезпечити виконання ліцензійних умов, встановлених для виду господарської діяльності, на який видана ліцензія.

Стаття 18. Видача дубліката ліцензії

Підставами для видачі дубліката ліцензії є:

втрата ліцензії;

пошкодження ліцензії.

У разі втрати ліцензії ліцензіат зобов'язаний звернутися до органу ліцензування із заявою про видачу дубліката ліцензії, до якої додається документ, що засвідчує внесення плати за видачу дубліката ліцензії.

Якщо бланк ліцензії непридатний для користування внаслідок його пошкодження, ліцензіат подає відповідному органу ліцензування:

заяву про видачу дубліката ліцензії;

непридатну для користування ліцензію;

документ, що підтверджує внесення плати за видачу дубліката ліцензії.

Строк дії дубліката ліцензії не може перевищувати строку дії, який зазначався у втраченій або пошкодженій ліцензії.

Ліцензіат, який подав заяву та відповідні документи для видачі дубліката ліцензії замість втраченої або пошкодженої, може провадити свою діяльність на підставі довідки про подання заяви про видачу дубліката ліцензії на провадження певного виду господарської діяльності, яка видається органом ліцензування у разі подання заяви про видачу дубліката ліцензії.

Орган ліцензування зобов'язаний протягом трьох робочих днів з дати одержання заяви про видачу дубліката ліцензії видати заявникові дублікат ліцензії замість втраченої або пошкодженої.

У разі видачі дубліката ліцензії замість втраченої або пошкодженої орган ліцензування приймає рішення про визнання недійсною ліцензії, що була втрачена або пошкоджена, з внесенням відповідних змін до ліцензійного реєстру не пізніше наступного робочого дня.

За видачу дубліката ліцензії замість втраченої або пошкодженої ліцензії справляється плата у розмірі п'яти неоподатковуваних мінімумів доходів громадян. Плата за видачу дубліката ліцензії зараховується до Державного бюджету України.

Стаття 19. Ліцензійні справи та ліцензійний реєстр

Орган ліцензування після надходження заяви про видачу ліцензії формує ліцензійну справу щодо кожного суб'єкта, в якій зберігаються документи, що подаються суб'єктом господарювання для видачі, переоформлення ліцензії, видачі дублікатів ліцензії, документи, пов'язані із зміною даних в документах, що додаються до заяви про видачу ліцензії, а також копії рішень органу ліцензування про видачу, переоформлення та анулювання ліцензії, про видачу дублікатів ліцензії, розпорядження про усунення порушень ліцензійних умов.

Орган ліцензування фіксує дату надходження документів у журналі обліку заяв та виданих ліцензій. Журнал обліку заяв та виданих ліцензій ведеться на кожний вид господарської діяльності, що підлягає ліцензуванню.

Журнал обліку заяв і виданих ліцензій повинен містити відомості про заявника, дату надходження заяви на видачу ліцензії, номер та дату прийняття рішення про видачу ліцензії або про відмову у її видачі, а також відомості про видачу копій ліцензії.

При видачі ліцензії у журналі обліку заяв та виданих ліцензій зазначаються дата видачі ліцензії, прізвище заявника, якого ознайомлено з ліцензійними умовами провадження певного виду господарської діяльності, що засвідчується його підписом.

Орган ліцензування несе відповідальність за зберігання ліцензійної справи.

Орган ліцензування формує і веде ліцензійний реєстр з певного виду господарської діяльності.

До ліцензійного реєстру заносяться:

відомості про суб'єкта господарювання - ліцензіата;

відомості про орган ліцензування, який видав ліцензію;

вид господарської діяльності згідно з виданою ліцензією;

дата прийняття рішення про видачу ліцензії та номер рішення;

серія та номер ліцензії;

строк дії ліцензії;

відомості про переоформлення ліцензії, видачу дубліката ліцензії, видачу копій ліцензії;

підстави, дата і номер розпорядження про необхідність усунення порушень ліцензійних умов;

підстави, дата і номер рішення про анулювання ліцензії;

підстави, дата і номер рішення про визнання ліцензії недійсною.

Спеціально уповноважений орган з питань ліцензування веде Єдиний ліцензійний реєстр, який містить відомості ліцензійних реєстрів та ідентифікаційні коди органів ліцензування.

Інформація, яка міститься в Єдиному ліцензійному реєстрі та ліцензійних реєстрах, є відкритою. За користування їх даними справляється плата, яка зараховується до Державного бюджету України.

Порядок формування, ведення та користування ліцензійними реєстрами, порядок надання відомостей з ліцензійних реєстрів до Єдиного ліцензійного реєстру визначається Кабінетом Міністрів України.

Органи державної влади звільняються від плати за користування даними Єдиного ліцензійного реєстру та ліцензійних реєстрів.

Стаття 20. Нагляд і контроль у сфері ліцензування

Державний нагляд за додержанням органами ліцензування вимог законодавства у сфері ліцензування здійснює спеціально уповноважений орган з питань ліцензування шляхом проведення планових та позапланових перевірок.

Спеціально уповноважений орган з питань ліцензування здійснює позапланові перевірки додержання органами ліцензування вимог законодавства у сфері ліцензування лише на підставі надходження до нього в письмовій формі заяви (повідомлення) про порушення вимог законодавства у сфері ліцензування, або з метою перевірки виконання розпоряджень про усунення порушень органом ліцензування вимог законодавства у сфері ліцензування.

Орган ліцензування під час перевірки надає спеціально уповноваженому органу з питань ліцензування рішення та інші документи з питань ліцензування та забезпечує умови для проведення перевірки.

За результатами перевірки спеціально уповноважений орган з питань ліцензування складає акт у двох примірниках. Один примірник акта видається керівнику органу ліцензування, діяльність якого перевірялася, другий - зберігається спеціально уповноваженим органом з питань ліцензування.

У разі виявлення порушень органом ліцензування законодавства у сфері ліцензування спеціально уповноважений орган з питань ліцензування не пізніше ніж за десять робочих днів з дати складання акта перевірки видає розпорядження про усунення органом ліцензування порушень законодавства у сфері ліцензування.

Орган ліцензування, який одержав розпорядження про усунення порушень законодавства у сфері ліцензування, зобов'язаний в установлений у розпорядженні строк подати спеціально уповноваженому органу з питань ліцензування інформацію про усунення виявлених порушень.

Контроль за наявністю ліцензії у суб'єктів господарювання здійснюють спеціально уповноважений орган з питань ліцензування та інші органи виконавчої влади в межах їх повноважень шляхом проведення планових та позапланових перевірок.

(статтю 20 доповнено новою частиною сьомою
 згідно із Законом України від 17.01.2002 р. N 2953-III,
у зв'язку з цим частини сьому - чотирнадцяту
 вважати відповідно частинами восьмою - п'ятнадцятою)

Контроль за додержанням ліцензіатами ліцензійних умов здійснюють органи ліцензування та спеціально уповноважений орган з питань ліцензування в межах своїх повноважень шляхом проведення планових і позапланових перевірок.

Планові перевірки дотримання ліцензіатом ліцензійних умов проводяться не частіше одного разу на рік.

Позапланові перевірки здійснюють органи ліцензування або спеціально уповноважений орган з питань ліцензування лише на підставі надходження до них у письмовій формі заяви (повідомлення) про порушення ліцензіатом ліцензійних умов або з метою перевірки виконання розпоряджень про усунення порушень ліцензійних умов.

Ліцензіат під час перевірки дотримання ним ліцензійних умов надає всі необхідні для проведення перевірки документи та забезпечує умови для її проведення.

Орган, що здійснює перевірку, за результатами перевірки складає акт у двох примірниках. Один примірник акта видається керівнику суб'єкта, який перевірявся, другий - зберігається органом, який здійснив перевірку.

Орган ліцензування або спеціально уповноважений орган з питань ліцензування не пізніше десяти робочих днів з дати складання акта перевірки порушень ліцензійних умов видає розпорядження про усунення порушень ліцензійних умов або орган ліцензування приймає рішення про анулювання ліцензії.

Ліцензіат, який одержав розпорядження про усунення ним порушень ліцензійних умов, зобов'язаний в установлений у розпорядженні строк подати органу, який видав це розпорядження, інформацію про усунення порушень.

Державні контролюючі органи та органи місцевого самоврядування у разі виявлення порушень ліцензійних умов зобов'язані повідомити про ці порушення орган ліцензування.

Стаття 21. Анулювання ліцензії

Підставами для анулювання ліцензії є:

заява ліцензіата про анулювання ліцензії;

акт про повторне порушення ліцензіатом ліцензійних умов;

рішення про скасування державної реєстрації суб'єкта господарювання;

нотаріально засвідчена копія свідоцтва про смерть фізичної особи - суб'єкта підприємницької діяльності;

акт про виявлення недостовірних відомостей у документах, поданих суб'єктом господарювання для одержання ліцензії;

акт про встановлення факту передачі ліцензії або її копії іншій юридичній або фізичній особі для провадження господарської діяльності;

акт про встановлення факту неподання в установлений строк повідомлення про зміну даних, зазначених в документах, що додавалися до заяви про видачу ліцензії;

акт про невиконання розпорядження про усунення порушень ліцензійних умов;

неможливість ліцензіата забезпечити виконання ліцензійних умов, встановлених для певного виду господарської діяльності;

акт про відмову ліцензіата в проведенні перевірки органом ліцензування або спеціально уповноваженим органом з питань ліцензування.

(частину першу статті 21 доповнено абзацом згідно із
 Законом України від 17.01.2002 р. N 2953-III)

Орган ліцензування приймає рішення про анулювання ліцензії протягом десяти робочих днів з дати встановлення підстав для анулювання ліцензії, яке вручається (надсилається) ліцензіату із зазначенням підстав анулювання не пізніше трьох робочих днів з дати його прийняття.

Розгляд питань про анулювання ліцензії на підставі акта про встановлення факту неподання в установлений строк повідомлення про зміну даних, зазначених у документах, що додавалися до заяви про видачу ліцензії; акта про виявлення недостовірних відомостей у документах, поданих суб'єктом господарювання для одержання ліцензії; акта про встановлення факту передачі ліцензії іншій юридичній або фізичній особі для провадження господарської діяльності; акта про невиконання розпорядження про усунення порушень ліцензійних умов здійснюється органом ліцензування з обов'язковим запрошенням ліцензіата або його представників.

Рішення про анулювання ліцензії набирає чинності через десять днів з дня його прийняття.

Якщо ліцензіат протягом цього часу подає скаргу до експертно-апеляційної ради, дія даного рішення органу ліцензування зупиняється до прийняття відповідного рішення спеціально уповноваженого органу з питань ліцензування.

Запис про дату та номер рішення про анулювання ліцензії вноситься до ліцензійного реєстру не пізніше наступного робочого дня після набрання чинності рішенням про анулювання ліцензії.

У разі анулювання ліцензії на підставі акта про повторне порушення ліцензіатом ліцензійних умов, акта про встановлення факту неподання в установлений строк повідомлення про зміну даних, зазначених у документах, що додавалися до заяви про видачу ліцензії, акта про виявлення недостовірних відомостей у документах, поданих суб'єктом господарювання для одержання ліцензії, акта про встановлення факту передачі ліцензії іншій юридичній або фізичній особі для провадження господарської діяльності, акта про невиконання розпорядження про усунення порушень ліцензійних умов суб'єкт господарювання може одержати нову ліцензію на право провадження цього виду господарської діяльності не раніше ніж через рік з дати прийняття рішення органу ліцензування про анулювання попередньої ліцензії.

Рішення про анулювання ліцензії може бути оскаржено у судовому порядку.

Стаття 22. Відповідальність за порушення норм цього Закону

Посадові особи органів ліцензування та спеціально уповноваженого органу з питань ліцензування у разі недодержання законодавства у сфері ліцензування несуть відповідальність згідно із законом.

До суб'єктів господарювання за провадження господарської діяльності без ліцензії застосовуються фінансові санкції у вигляді штрафів у розмірах, встановлених законом.

Зазначені штрафи спрямовуються до Державного бюджету України.

Рішення про стягнення штрафів, приймаються органом, на який згідно з чинним законодавством покладено функції контролю за наявністю ліцензій.

Стаття 23. Відшкодування шкоди у зв'язку з порушенням законодавства у сфері ліцензування

Шкода, заподіяна порушенням законодавства у сфері ліцензування, підлягає відшкодуванню за позовами заінтересованих осіб у порядку, визначеному законом.

Стаття 24. Прикінцеві положення

1. Цей Закон набирає чинності через три місяці з дня опублікування.

2. До приведення законодавства у відповідність із Законом України "Про ліцензування певних видів господарської діяльності" закони та інші нормативно-правові акти застосовуються в частині, що не суперечить цьому Закону.

3. Ліцензії на провадження певних видів господарської діяльності, які видані в установленому порядку до набрання чинності цим Законом і ліцензування яких передбачено цим Законом, діють до закінчення встановлених у них строків, а бланки цих ліцензій підлягають заміні на бланки ліцензій єдиного зразка протягом одного року з дня набрання чинності цим Законом в порядку, встановленому Кабінетом Міністрів України.

4. Кабінету Міністрів України у місячний строк після набрання чинності цим Законом:

подати на розгляд Верховної Ради України пропозиції щодо приведення законодавчих актів України у відповідність з цим Законом;

привести свої рішення у відповідність з цим Законом;

забезпечити приведення міністерствами та іншими центральними органами виконавчої влади своїх нормативно-правових актів у відповідність з цим Законом;

розробити нормативно-правові акти, передбачені цим Законом.

5. Внести зміни до Закону України "Про підприємництво" (Відомості Верховної Ради УРСР, 1991 р., N 14, ст. 168; Відомості Верховної Ради України, 1995 р., N 30, ст. 232; 1998 р., N 17, ст. 80, N 26, ст. 158; 1999 р., N 7, ст. 52, N 8, ст. 60, N 36, ст. 317, N 38, ст. 350, N 42 - 43, ст. 378, N 48, ст. 415; 2000 р., N 5, ст. 34, N 6 - 7, ст. 37):

частина пункту 5 статті 24 втратила чинність

(у зв'язку з втратою чинності Закону України від 16.05.95 р. N 160/95-BP згідно із Господарським кодексом України від 16.01.2003 р N 436-IV)

статтю 4 викласти в такій редакції:

"Стаття 4. Обмеження у здійсненні підприємницької діяльності

Діяльність, пов'язана з обігом наркотичних засобів, психотропних речовин, їх аналогів і прекурсорів, здійснюється відповідно до Закону України "Про обіг в Україні наркотичних засобів, психотропних речовин, їх аналогів і прекурсорів".

Діяльність, пов'язана з виготовленням і реалізацією військової зброї та боєприпасів до неї, видобуванням бурштину, охороною окремих особливо важливих об'єктів права державної власності, перелік яких визначається у встановленому Кабінетом Міністрів України порядку, а також діяльність, пов'язана з проведенням криміналістичних, судово-медичних, судово-психіатричних експертиз та розробленням, випробуванням, виробництвом та експлуатацією ракет-носіїв, у тому числі з їх космічними запусками із будь-якою метою, може здійснюватися тільки державними підприємствами та організаціями, а проведення ломбардних операцій - також і повними товариствами.

Діяльність, пов'язана з технічним обслуговуванням та експлуатацією первинних мереж (крім місцевих мереж) та супутникових систем телефонного зв'язку в мережах зв'язку загального користування (крім супутникових систем телефонного зв'язку в мережах загального користування, які мають наземну станцію спряження на території України та створюються або розгортаються за допомогою національних ракет-носіїв або національних космічних апаратів), виплатою та доставкою пенсій, грошової допомоги малозабезпеченим громадянам, здійснюється виключно державними підприємствами і об'єднаннями зв'язку.

Діяльність, пов'язана з виробництвом бензинів моторних сумішевих (А-76Ек, А-80Ек, А-92Ек, АІ-93Ек, А-95Ек, А-98Ек) з вмістом не менш як 5 відсотків високооктанових кисневмісних добавок - абсолютованого технічного спирту та етил-трет-бутилового ефіру, здійснюється нафтопереробними підприємствами, перелік яких визначається Кабінетом Міністрів України.

Діяльність, пов'язана з виробництвом зазначених у частині четвертій цієї статті високооктанових кисневмісних добавок, здійснюється державними спиртовими заводами, перелік яких визначається Кабінетом Міністрів України".

Президент України | Л. КУЧМА
м. Київ 1 червня 2000 року N 1775-III |


ЗАКОН УКРАЇНИ

Про міжнародні договори України

Цей Закон встановлює порядок укладення, виконання та припинення дії міжнародних договорів України з метою належного забезпечення національних інтересів, здійснення цілей, завдань і принципів зовнішньої політики України, закріплених у Конституції України та законодавстві України.

I. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Сфера застосування Закону

Цей Закон застосовується до всіх міжнародних договорів України, регульованих нормами міжнародного права і укладених відповідно до Конституції України та вимог цього Закону.

Стаття 2. Визначення термінів

У цьому Законі терміни вживаються в такому значенні:

міжнародний договір України - укладений у письмовій формі з іноземною державою або іншим суб'єктом міжнародного права, який регулюється міжнародним правом, незалежно від того, міститься договір в одному чи декількох пов'язаних між собою документах, і незалежно від його конкретного найменування (договір, угода, конвенція, пакт, протокол тощо);

укладення міжнародного договору України - дії щодо підготовки тексту міжнародного договору, його прийняття, встановлення його автентичності, підписання міжнародного договору та надання згоди на його обов'язковість для України;

повноваження - документ, яким одній або декільком особам у встановленому цим Законом порядку доручено представляти Україну з метою підготовки тексту міжнародного договору, його прийняття, встановлення його автентичності, підписання міжнародного договору та, у випадках, передбачених міжнародним договором, надання згоди на його обов'язковість для України;

підписання - або стадія укладення міжнародного договору, або форма надання Україною згоди на обов'язковість для неї міжнародного договору у випадках, передбачених міжнародним договором чи іншою домовленістю сторін;

ратифікація, затвердження, прийняття, приєднання - залежно від конкретного випадку форма надання згоди України на обов'язковість для неї міжнародного договору;

заява - односторонній акт, яким сторони міжнародного договору висловлюють своє тлумачення або розуміння його положень і з якого для них не випливають міжнародно-правові наслідки;

застереження - одностороння письмова заява, зроблена при підписанні, ратифікації, затвердженні, прийнятті міжнародного договору або приєднанні до нього, якою висловлюється бажання виключити або змінити юридичну дію певних положень договору щодо їхнього застосування до України;

міжнародна організація - міжнародна міжурядова організація;

сторона - держава, інший суб'єкт міжнародного права, які погодились на обов'язковість для них договору і для яких договір є чинним;

депозитарій - держава, міжнародна організація або її головна виконавча посадова особа, якій здається на зберігання оригінал міжнародного договору і яка виконує стосовно цього договору функції, передбачені міжнародним правом;

припинення дії - втрата міжнародним договором своєї сили за умов, визначених самим міжнародним договором, або за вольовим рішенням сторін (денонсація, вихід з договору);

зупинення дії - перерва дії міжнародного договору протягом певного проміжку часу.

Стаття 3. Види міжнародних договорів України

1. Міжнародні договори України укладаються:

Президентом України або за його дорученням - від імені України;

Кабінетом Міністрів України або за його дорученням - від імені Уряду України;

міністерствами та іншими центральними органами виконавчої влади, державними органами - від імені міністерств, інших центральних органів виконавчої влади, державних органів.

2. Від імені України укладаються міжнародні договори України:

а) політичні, мирні, територіальні і такі, що стосуються державних кордонів, розмежування виключної (морської) економічної зони і континентального шельфу України;

б) що стосуються прав, свобод та обов'язків людини і громадянина;

в) про участь України в міждержавних союзах та інших міждержавних об'єднаннях (організаціях), системах колективної безпеки;

г) про військову допомогу та направлення підрозділів Збройних Сил України до інших держав чи допуску підрозділів збройних сил іноземних держав на територію України, умови їх тимчасового перебування, включаючи терміни виведення, фінансово-економічні, екологічні та інші наслідки і компенсації;

ґ) про використання території та природних ресурсів України;

д) яким за згодою сторін надається міждержавний характер.

3. Від імені Уряду України укладаються міжнародні договори України з економічних, торговельних, науково-технічних, гуманітарних та інших питань, віднесених до відання Кабінету Міністрів України.

4. Міжвідомчими є міжнародні договори України з питань, віднесених до відання міністерств та інших центральних органів виконавчої влади.

II. УКЛАДЕННЯ МІЖНАРОДНИХ ДОГОВОРІВ УКРАЇНИ
Стаття 4. Пропозиції щодо укладення міжнародних договорів України

1. Пропозиції щодо укладення від імені України, Уряду України міжнародних договорів України подаються відповідно Президентові України або Кабінету Міністрів України.

2. Пропозиції щодо укладення міжнародних договорів України включають такі документи:

а) подання відповідно Президентові України або Кабінету Міністрів України;

б) пояснювальну записку, в якій обґрунтовується доцільність укладення міжнародного договору, визначаються вірогідні політичні, правові, соціально-економічні, фінансові, гуманітарні та інші наслідки його укладення, а також суб'єкти виконання міжнародного договору;

в) проект міжнародного договору українською мовою;

г) текст міжнародного договору українською мовою в офіційному перекладі та мовою оригіналу в разі подання пропозиції щодо його ратифікації, затвердження, прийняття або приєднання до нього;

ґ) довідку про погодження проекту міжнародного договору зацікавленими міністерствами та іншими центральними органами виконавчої влади;

д) проект рішення про утворення делегації чи доручення представникові України щодо підготовки тексту міжнародного договору, його прийняття, встановлення його автентичності, а також проект директив делегації чи представникові України;

е) електронні версії текстів документів, зазначених у пунктах "в", "г" та "д" цієї частини.

3. Пропозиції щодо укладення міжнародних договорів України подаються Міністерством закордонних справ України.

Інші міністерства та центральні органи виконавчої влади, а також Верховний Суд України, Національний банк України, Генеральна прокуратура України подають пропозиції щодо укладення міжнародних договорів України разом з Міністерством закордонних справ України. Рада міністрів Автономної Республіки Крим, обласні державні адміністрації подають пропозиції щодо укладення міжнародних договорів України через Міністерство закордонних справ України, інший центральний орган виконавчої влади, до компетенції якого належать питання, які пропонуються для врегулювання міжнародним договором.

Пропозиції про укладення міжнародних договорів України подаються після проведення Міністерством юстиції України правової експертизи щодо відповідності проекту міжнародного договору Конституції та законам України.

4. У разі внесення пропозицій щодо укладення міжнародного договору України, який встановлює інші правила, ніж ті, що містяться в актах законодавства України, до них додаються у формі порівняльних таблиць пропозиції щодо внесення змін до відповідних актів законодавства України або пропозиції щодо прийняття нових актів законодавства України; при цьому дотримуються вимоги пункту "е" частини другої цієї статті.

5. Підготовка пропозицій відповідно до цієї статті здійснюється міністерством або іншим центральним органом виконавчої влади, який ініціював процес укладення відповідного міжнародного договору України, або визначеним відповідальним за його укладення Президентом України чи Кабінетом Міністрів України.

6. Порядок подання пропозицій щодо укладення міжвідомчих договорів встановлюється Кабінетом Міністрів України.

Стаття 5. Рішення про проведення переговорів і про підписання міжнародних договорів України

1. Рішення про проведення переговорів і про підписання міжнародних договорів України приймаються:

а) щодо міжнародних договорів, які укладаються від імені України, - Президентом України;

б) щодо міжнародних договорів, які укладаються від імені Уряду України, - Кабінетом Міністрів України;

в) щодо міжвідомчих договорів - у порядку, встановленому Кабінетом Міністрів України.

2. Рішенням, прийнятим Президентом України або Кабінетом Міністрів України відповідно до частини першої цієї статті:

а) визначаються міністерства та інші центральні органи виконавчої влади, які необхідно залучити до укладення міжнародного договору України та на які може бути покладено забезпечення виконання договірних зобов'язань;

б) затверджується персональний склад делегації чи представник України, яким доручається ведення переговорів щодо підготовки тексту міжнародного договору, його прийняття, встановлення його автентичності або підписання, а також відповідні директиви делегації чи представникові України.

Стаття 6. Повноваження на укладення міжнародного договору України

1. Ведення переговорів щодо підготовки тексту міжнародного договору, його прийняття, встановлення його автентичності або підписання міжнародного договору України здійснюються лише уповноваженими на те особами.

2. Президент України, Прем'єр-міністр України і Міністр закордонних справ України мають право вести переговори і підписувати міжнародні договори України без спеціальних повноважень.

3. Глава дипломатичного представництва України в іноземній державі або глава представництва України при міжнародній організації має право вести без спеціальних повноважень переговори про укладення міжнародного договору, підготовку тексту міжнародного договору та його прийняття з державою акредитації або в рамках відповідної міжнародної організації.

4. Повноваження на ведення переговорів і підписання міжнародних договорів України надаються:

а) щодо міжнародних договорів, які укладаються від імені України, - Президентом України;

б) щодо міжнародних договорів, які укладаються від імені Уряду України, - Кабінетом Міністрів України;

в) щодо міжвідомчих договорів - у порядку, встановленому Кабінетом Міністрів України.

Стаття 7. Делегація чи представник України для укладення міжнародного договору України

1. Делегація чи представник України, наділені повноваженнями відповідно до частин першої та четвертої статті 6 цього Закону, зобов'язані вести переговори та здійснювати інші дії згідно з наданими їм повноваженнями та директивами.

2. Делегація чи представник України подають відповідно Президентові України або Кабінету Міністрів України звіт про виконання директив. Звіт повинен містити погоджені з Міністерством закордонних справ України висновки та пропозиції щодо наступних дій з укладення міжнародного договору.

Стаття 8. Надання згоди України на обов'язковість для неї міжнародного договору

Згода України на обов'язковість для неї міжнародного договору може надаватися шляхом підписання, ратифікації, затвердження, прийняття договору, приєднання до договору.

Згода України на обов'язковість для неї міжнародного договору може надаватися й іншим шляхом, про який домовилися сторони.

Стаття 9. Ратифікація міжнародних договорів України

1. Ратифікація міжнародних договорів України здійснюється шляхом прийняття закону про ратифікацію, невід'ємною частиною якого є текст міжнародного договору.

На підставі підписаного та офіційно оприлюдненого Президентом України закону Голова Верховної Ради України підписує ратифікаційну грамоту, яка засвідчується підписом Міністра закордонних справ України, якщо договором передбачено обмін такими грамотами.

2. Ратифікації підлягають міжнародні договори України:

а) політичні (про дружбу, взаємну допомогу і співробітництво, нейтралітет), територіальні і такі, що стосуються державних кордонів, розмежування виключної (морської) економічної зони і континентального шельфу України, мирні;

б) що стосуються прав, свобод та обов'язків людини і громадянина;

в) загальноекономічні (про економічне та науково-технічне співробітництво), з загальних фінансових питань, з питань надання Україною позик і економічної допомоги іноземним державам та міжнародним організаціям, а також про одержання Україною від іноземних держав і міжнародних фінансових організацій позик, не передбачених Державним бюджетом України;

г) про участь України у міждержавних союзах та інших міждержавних об'єднаннях (організаціях), системах колективної безпеки;

ґ) про військову допомогу та направлення підрозділів Збройних Сил України до інших держав чи допуску підрозділів збройних сил іноземних держав на територію України, умови тимчасового перебування в Україні іноземних військових формувань;

д) що стосуються питань передачі історичних та культурних цінностей Українського народу, а також об'єктів права державної власності України;

е) виконання яких зумовлює зміну законів України або прийняття нових законів України;

є) інші міжнародні договори, ратифікація яких передбачена міжнародним договором або законом України.

3. Пропозиції щодо ратифікації міжнародного договору України подаються Міністерством закордонних справ України протягом шести місяців з дня його підписання:

а) стосовно міжнародних договорів, що укладаються від імені України, - Президентові України;

б) стосовно міжнародних договорів, що укладаються від імені Уряду України, - Кабінету Міністрів України.

4. Пропозиції щодо ратифікації міжнародного договору України включають такі документи:

а) подання відповідно Президентові України або Кабінету Міністрів України;

б) проект подання Верховній Раді України, в якому визначається кандидатура доповідача законопроекту на пленарному засіданні Верховної Ради України;

в) проект закону про ратифікацію міжнародного договору України;

г) текст міжнародного договору українською мовою або документи, зазначені у пункті "г" частини другої статті 4 цього Закону;

ґ) довідку про погодження проекту закону зацікавленими міністерствами та іншими центральними органами виконавчої влади;

д) супровідну (пояснювальну) записку, в якій обґрунтовується доцільність укладення міжнародного договору України, визначаються його вірогідні політичні, правові, соціально-економічні, гуманітарні та інші наслідки, а також суб'єкти виконання міжнародного договору України;

е) фінансово-економічне обґрунтування та, у разі подання пропозицій щодо ратифікації міжнародного договору України, реалізація якого потребує матеріальних чи інших витрат за рахунок Державного бюджету України, бюджету Автономної Республіки Крим чи місцевих бюджетів, пропозиції щодо покриття витрат відповідних бюджетів;

є) порівняльну таблицю - в разі подання пропозицій щодо ратифікації міжнародного договору України, виконання якого потребує прийняття нових або внесення змін до чинних законів України або яким вносяться зміни до іншого міжнародного договору України;

ж) електронні версії текстів документів, зазначених у пунктах "б", "в", "г" та "є" цієї частини.

5. Підготовка пропозицій щодо ратифікації міжнародних договорів України (документів, зазначених у частині четвертій цієї статті) здійснюється міністерством, іншим центральним органом виконавчої влади, визначеним, відповідно до частини п'ятої статті 4 цього Закону, відповідальним за укладення міжнародного договору України.

Міністерство, інший центральний орган виконавчої влади готує пропозиції щодо ратифікації міжнародного договору України і подає їх Міністерству закордонних справ України протягом двох місяців з дня його підписання.

Міністерство закордонних справ України подає зазначені пропозиції відповідно Президентові України або Кабінету Міністрів України.

6. Президент України або Кабінет Міністрів України розглядають пропозиції щодо ратифікації міжнародного договору України і приймають рішення про внесення на розгляд Верховної Ради України в порядку законодавчої ініціативи проекту закону про ратифікацію міжнародного договору України.

7. Якщо на ратифікацію подається міжнародний договір, виконання якого потребує прийняття нових або внесення змін до чинних законів України, проекти таких законів подаються на розгляд Верховної Ради України разом з проектом закону про ратифікацію і приймаються одночасно.

8. Державні органи, зазначені у частині шостій цієї статті, на вимогу Верховної Ради України або її комітетів та у строки, визначені ними, надають додаткову інформацію, що стосується проекту закону про ратифікацію міжнародного договору України.

9. Верховна Рада України розглядає внесений Президентом України або Кабінетом Міністрів України проект закону про ратифікацію міжнародного договору України і приймає відповідне рішення.

Стаття 10. Заяви та застереження України до міжнародних договорів

При підписанні, ратифікації, затвердженні, прийнятті міжнародного договору або приєднанні до нього можуть бути зроблені заяви та сформульовані застереження до його положень відповідно до норм міжнародного права.

Стаття 11. Обмін ратифікаційними грамотами

Обмін ратифікаційними грамотами і передача грамот про ратифікацію міжнародних договорів України на зберігання депозитаріям здійснюються, якщо немає іншої домовленості між сторонами, Міністерством закордонних справ України.

Стаття 12. Затвердження міжнародних договорів України

1. Затвердженню підлягають міжнародні договори України, які не потребують ратифікації, якщо такі договори передбачають вимогу щодо їх затвердження або встановлюють інші правила, ніж ті, що містяться в актах Президента України або Кабінету Міністрів України.

2. Затвердження міжнародних договорів України здійснюється Президентом України у формі указу щодо:

а) міжнародних договорів, які укладаються від імені України;

б) міжнародних договорів, які укладаються від імені Уряду України, якщо такі договори встановлюють інші правила, ніж ті, що містяться в актах Президента України.

3. Затвердження міжнародних договорів України здійснюється Кабінетом Міністрів України у формі постанови щодо:

а) міжнародних договорів, які укладаються від імені Уряду України, крім договорів, зазначених у пункті "б" частини другої цієї статті;

б) міжвідомчих договорів, якщо такі договори встановлюють інші правила, ніж ті, що містяться в актах Кабінету Міністрів України.

4. Пропозиції щодо затвердження міжнародних договорів України подаються Міністерством закордонних справ України відповідно Президентові України або Кабінету Міністрів України.

5. Пропозиції щодо затвердження міжнародних договорів України включають такі документи:

а) подання відповідно Президентові України або Кабінету Міністрів України;

б) проект відповідно указу Президента України або постанови Кабінету Міністрів України;

в) текст міжнародного договору українською мовою або документи, зазначені у пункті "г" частини другої статті 4 цього Закону;

г) довідку про погодження проектів відповідно указу Президента України або постанови Кабінету Міністрів України зацікавленими міністерствами та іншими центральними органами виконавчої влади;

ґ) супровідну (пояснювальну) записку, в якій обґрунтовується доцільність укладення міжнародного договору, визначаються його вірогідні політичні, правові, соціально-економічні, гуманітарні та інші наслідки, суб'єкти виконання міжнародного договору України;

д) порівняльну таблицю - в разі внесення пропозицій щодо затвердження міжнародних договорів відповідно до пункту "б" частини другої та пункту "б" частини третьої цієї статті;

е) електронні версії текстів документів, зазначених у пунктах "б", "в" та "д" цієї частини.

6. Підготовка пропозицій щодо затвердження міжнародного договору України (документів, зазначених у частині п'ятій цієї статті) здійснюється міністерством або іншим центральним органом виконавчої влади, визначеним, відповідно до частини п'ятої статті 4 цього Закону, відповідальним за укладення міжнародного договору України.

7. Затвердження міжвідомчих договорів, крім договорів, зазначених у пункті "б" частини третьої цієї статті, здійснюється в порядку, встановленому Кабінетом Міністрів України.

Стаття 13. Приєднання України до міжнародних договорів або їх прийняття

1. Рішення про приєднання України до міжнародних договорів або про їх прийняття приймаються:

а) щодо договорів, які потребують ратифікації, - у формі закону України про приєднання до міжнародного договору або закону України про прийняття міжнародного договору, невід'ємною частиною яких є текст міжнародного договору;

б) щодо міжнародних договорів, які укладаються від імені України, які не потребують ратифікації, - у формі указу Президента України;

в) щодо міжнародних договорів, які укладаються від імені Уряду України, які не потребують ратифікації, - у формі постанови Кабінету Міністрів України.

2. Пропозиції щодо приєднання України до міжнародних договорів або щодо прийняття нею міжнародних договорів подаються та розглядаються:

а) щодо договорів, зазначених у пункті "а" частини першої цієї статті, - в порядку, передбаченому статтею 9 цього Закону для ратифікації міжнародних договорів України;

б) щодо договорів, зазначених у пунктах "б" і "в" частини першої цієї статті, - в порядку, передбаченому статтею 12 цього Закону для затвердження міжнародних договорів України.

3. Рішення про приєднання України до міжвідомчих договорів або про їх прийняття приймаються в порядку, встановленому Кабінетом Міністрів України.

Стаття 14. Набрання чинності міжнародними договорами України

Міжнародні договори набирають чинності для України після надання нею згоди на обов'язковість міжнародного договору відповідно до цього Закону в порядку та в строки, передбачені договором, або в інший узгоджений сторонами спосіб.

III. ДОТРИМАННЯ І ВИКОНАННЯ МІЖНАРОДНИХ ДОГОВОРІВ УКРАЇНИ
Стаття 15. Дотримання міжнародних договорів України

1. Чинні міжнародні договори України підлягають сумлінному дотриманню Україною відповідно до норм міжнародного права.

2. Згідно з принципом сумлінного дотримання міжнародних договорів Україна виступає за те, щоб й інші сторони міжнародних договорів України неухильно виконували свої зобов'язання за цими договорами.

Стаття 16. Виконання міжнародних договорів України

1. Міністерства та інші центральні органи виконавчої влади, Рада міністрів Автономної Республіки Крим, інші органи державної влади, до відання яких віднесені питання, що регулюються міжнародними договорами України, забезпечують дотримання і виконання зобов'язань, взятих за міжнародними договорами України, стежать за здійсненням прав, які випливають з таких договорів для України, і за виконанням іншими сторонами міжнародних договорів України їхніх зобов'язань.

2. Зазначені у частині першій цієї статті органи державної влади, а також відповідні підприємства, установи та організації надають Міністерству закордонних справ України інформацію, що стосується виконання міжнародних договорів України.

Стаття 17. Загальний нагляд за виконанням міжнародних договорів України

1. Загальний нагляд за виконанням міжнародних договорів України, в тому числі й іншими їх сторонами, здійснює Міністерство закордонних справ України.

2. На запит органів, які застосовують міжнародні договори України, Міністерство закордонних справ України надає інформацію з питань, що виникають у зв'язку з виконанням міжнародних договорів України.

3. У разі невиконання або неналежного виконання зобов'язань України за міжнародними договорами Міністерство закордонних справ України інформує про це відповідно Президента України або Кабінет Міністрів України і вносить пропозиції щодо вжиття необхідних заходів.

Стаття 18. Заходи, що вживаються у разі порушення міжнародного договору України іншими його сторонами

1. У разі порушення зобов'язань за міжнародним договором України іншими його сторонами Міністерство закордонних справ України вносить Президентові України або Кабінету Міністрів України пропозиції про вжиття необхідних заходів відповідно до норм міжнародного права.

Інші міністерства та інші центральні органи виконавчої влади, Рада міністрів Автономної Республіки Крим вносять відповідні пропозиції через Міністерство закордонних справ України.

2. У разі суттєвого порушення міжнародного договору України іншими його сторонами, якщо виконання договору може зашкодити національним інтересам України, а також в інших випадках, передбачених міжнародним правом, дію такого договору може бути припинено або зупинено в порядку, встановленому статтею 24 цього Закону.

Стаття 19. Дія міжнародних договорів України на території України

1. Чинні міжнародні договори України, згода на обов'язковість яких надана Верховною Радою України, є частиною національного законодавства і застосовуються у порядку, передбаченому для норм національного законодавства.

2. Якщо міжнародним договором України, який набрав чинності в установленому порядку, встановлено інші правила, ніж ті, що передбачені у відповідному акті законодавства України, то застосовуються правила міжнародного договору.

Стаття 20. Пролонгація міжнародного договору України

Міжнародний договір України може бути пролонгований відповідно до умов, визначених самим міжнародним договором.

IV. ОПРИЛЮДНЕННЯ, РЕЄСТРАЦІЯ ТА ЗБЕРІГАННЯ ТЕКСТІВ МІЖНАРОДНИХ ДОГОВОРІВ УКРАЇНИ
Стаття 21. Оприлюднення міжнародних договорів України

1. Чинні міжнародні договори України публікуються українською мовою в "Зібранні діючих міжнародних договорів України" та інших офіційних друкованих виданнях України.

2. Офіційний переклад багатосторонніх міжнародних договорів України на українську мову здійснює Міністерство закордонних справ України в порядку, встановленому Кабінетом Міністрів України.

Стаття 22. Реєстрація міжнародних договорів України

1. Реєстрація чинних міжнародних договорів України у Секретаріаті Організації Об'єднаних Націй здійснюється за поданням Міністерства закордонних справ України відповідно до Статуту Організації Об'єднаних Націй.

2. Чинні міжнародні договори України реєструються у Міністерстві закордонних справ України.

3. Чинні міжнародні договори України включаються в установленому порядку до Єдиного державного реєстру нормативних актів.

Стаття 23. Зберігання текстів міжнародних договорів України

1. Міністерство закордонних справ України здійснює функції депозитарію багатосторонніх міжнародних договорів, якщо відповідно до умов цих договорів такі функції покладені на Україну.

2. Оригінали міжнародних договорів України або у відповідних випадках їх завірені належним чином копії та офіційні переклади зберігаються у Міністерстві закордонних справ України.

3. Копії міжвідомчих договорів зберігаються в архівах відповідних міністерств та інших центральних органів виконавчої влади, а оригінали цих договорів у двотижневий строк з дня набрання ними чинності передаються до Міністерства закордонних справ України.

V. ПРИПИНЕННЯ ТА ЗУПИНЕННЯ ДІЇ МІЖНАРОДНИХ ДОГОВОРІВ УКРАЇНИ
Стаття 24. Припинення та зупинення дії міжнародних договорів України

1. Пропозиції щодо припинення або зупинення дії міжнародних договорів України вносяться Міністерством закордонних справ України, іншими міністерствами та іншими центральними органами виконавчої влади відповідно до порядку, встановленого статтею 4 цього Закону для внесення пропозицій щодо укладення міжнародного договору України.

2. Припинення та зупинення дії міжнародного договору України здійснюються:

а) щодо договору, згода на обов'язковість якого надана Верховною Радою України, - у формі закону України;

б) щодо міжнародних договорів, які укладено від імені України та які не потребували надання згоди на їх обов'язковість Верховною Радою України, та міжнародних договорів, які укладено від імені Уряду України, затверджених Президентом України, - у формі указу Президента України;

в) щодо міжнародних договорів, які укладено від імені Уряду України та які не потребували надання згоди на їх обов'язковість Верховною Радою України або затвердження Президентом України, а також щодо міжвідомчих договорів, затверджених Кабінетом Міністрів України, - у формі постанови Кабінету Міністрів України.

3. Припинення та зупинення дії міжвідомчих договорів, крім договорів, зазначених у пункті "в" частини другої цієї статті, здійснюються в порядку, встановленому Кабінетом Міністрів України.

Стаття 25. Наслідки припинення та зупинення дії міжнародного договору України

1. Припинення дії міжнародного договору України звільняє Україну від будь-якого зобов'язання щодо виконання договору і не впливає на права, зобов'язання чи правове становище України, що виникли в результаті виконання договору до припинення його дії.

2. Зупинення дії міжнародного договору України за умов, якщо договір не передбачає іншого чи за відсутності іншої домовленості з іншими його сторонами, звільняє Україну від зобов'язання виконувати його протягом періоду зупинення дії договору з тими його сторонами, з якими зупинено дію договору, і не впливає стосовно іншого на встановлені договором правові відносини України з іншими його сторонами.

3. У період зупинення дії міжнародного договору Україна утримується від дій, які могли б перешкодити поновленню дії договору.

Стаття 26. Офіційні повідомлення про припинення або зупинення дії міжнародних договорів України

1. Офіційні повідомлення про припинення або зупинення дії міжнародних договорів України публікуються в порядку, передбаченому статтею 21 цього Закону.

2. Міністерство закордонних справ України повідомляє інші сторони про припинення або зупинення дії міжнародного договору України.

Стаття 27. Інформування Верховної Ради України стосовно міжнародних договорів України

Міністерство закордонних справ України невідкладно інформує Верховну Раду України про укладення міжнародного договору України, припинення або зупинення дії міжнародного договору України, а також про тимчасове застосування такого договору або його частини.

VI. КОНТРОЛЬ ЗА ВИКОНАННЯМ ЦЬОГО ЗАКОНУ ТА МІЖНАРОДНИХ ДОГОВОРІВ УКРАЇНИ
Стаття 28. Контроль за виконанням цього Закону та міжнародних договорів України

1. Порядок здійснення контролю за виконанням цього Закону та міжнародних договорів України встановлюють Президент України або Кабінет Міністрів України відповідно до їх компетенції та вимог статей 17 - 19 цього Закону.

VII. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

2. Кабінету Міністрів України у тримісячний строк:

привести свої нормативно-правові акти у відповідність з цим Законом;

забезпечити прийняття нормативно-правових актів, передбачених цим Законом;

забезпечити видання "Зібрання діючих міжнародних договорів України".

3. Визнати такими, що втратили чинність:

Закон України "Про дію міжнародних договорів на території України" (Відомості Верховної Ради України, 1992 р., N 10, ст. 137);

Закон України "Про міжнародні договори України" (Відомості Верховної Ради України, 1994 р., N 10, ст. 45);

Постанову Верховної Ради України "Про порядок введення в дію Закону України "Про міжнародні договори України" (Відомості Верховної Ради України, 1994 р., N 10, ст. 46).

Президент України | Л. КУЧМА
м. Київ 29 червня 2004 року N 1906-IV |


ЗАКОН УКРАЇНИ

Про державну реєстрацію речових прав на нерухоме майно та їх обмежень

Із змінами і доповненнями, внесеними
Законами України
 від 20 січня 2005 року N 2375-IV,
від 23 червня 2005 року N 2704-IV,
 від 15 грудня 2005 року N 3201-IV

Цей Закон визначає правові, економічні, організаційні засади створення у складі державного земельного кадастру єдиної системи державної реєстрації речових прав на земельні ділянки та інше нерухоме майно, обмежень цих прав. Закон спрямований на забезпечення визнання та захисту державою речових прав на нерухомість, створення сприятливих умов для забезпечення розвитку ринкових відносин, активізації інвестиційної діяльності, збільшення надходжень до державного та місцевих бюджетів.

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Сфера застосування Закону

1. Цей Закон регулює відносини, пов'язані з державною реєстрацією речових прав на нерухоме майно всіх форм власності, їх обмежень та правочинів щодо нерухомості.

2. Дія цього Закону не поширюється на державну реєстрацію прав на повітряні та морські судна, судна внутрішнього плавання, космічні об'єкти та інші об'єкти цивільних прав, на які іншими законами поширено правовий режим нерухомої речі, а також на державну реєстрацію підприємств як суб'єктів господарювання, на реєстрацію ділянок надр для добування корисних копалин.

Стаття 2. Визначення термінів

У цьому Законі терміни вживаються в такому значенні:

державна реєстрація речових прав на нерухоме майно та їх обмежень (далі - державна реєстрація прав) - офіційне визнання і підтвердження державою фактів виникнення, переходу або припинення речових прав на нерухоме майно та їх обмежень, що супроводжується внесенням даних до Державного реєстру речових прав на нерухоме майно та їх обмежень;

Державний реєстр прав на нерухоме майно та їх обмежень (далі - Державний реєстр прав) - єдина державна інформаційна система, яка містить відомості про речові права на нерухоме майно, їх обмеження, суб'єктів речових прав, технічні характеристики об'єктів нерухомого майна (будівель, споруд тощо), кадастровий план земельної ділянки, а також відомості про правочини, вчинені щодо таких об'єктів нерухомого майна;

об'єкт нерухомого майна (нерухоме майно, нерухомість) - земельні ділянки, а також об'єкти, розташовані на земельній ділянці (будівля, споруда тощо), переміщення яких є неможливим без їх знецінення та зміни їх призначення;

обмеження речових прав на нерухоме майно (обтяження нерухомого майна) - обмеження або заборона розпорядження нерухомим майном, установлена відповідно до правочину (договору), закону або актів органів державної влади, місцевого самоврядування, їх посадових осіб, прийнятих у межах повноважень, визначених законом;

реєстраційний (кадастровий) округ - територія адміністративно-територіальної одиниці (місто, район), у межах якої діє один місцевий орган державної реєстрації прав;

технічна інвентаризація - довідка-характеристика технічного стану об'єктів нерухомого майна, розташованих на земельній ділянці (будівля, споруда, інше), їх належність, склад та оцінка, підготовлені бюро технічної інвентаризації в установленому порядку;

дані державного земельного кадастру - відомості про місце розташування земельної ділянки та її межі, кадастровий номер, грошова оцінка, кількісна та якісна характеристика, підготовлені відповідно до закону.

Стаття 3. Принципи державної реєстрації прав

1. Речові права на нерухоме майно, їх обмеження та правочини щодо нерухомого майна підлягають обов'язковій державній реєстрації в порядку, встановленому цим Законом.

2. В Україні формується та діє єдиний Державний реєстр прав, який базується на державному обліку земельних ділянок усіх форм власності та розташованого на них іншого нерухомого майна, реєстрації речових прав на об'єкти нерухомого майна, їх обмежень та правочинів щодо нерухомого майна.

3. Державна реєстрація прав базується на кадастровому номері, присвоєному у встановленому законом порядку.

4. Державна реєстрація прав є публічною, здійснюється місцевим органом державної реєстрації прав, який зобов'язаний надавати інформацію про зареєстровані речові права та їх обмеження в порядку, встановленому законом.

5. Право власності та інші речові права на нерухоме майно, набуті згідно з діючими нормативно-правовими актами до набрання чинності цим Законом, визнаються державою. Відповідно до цього Закону реєстрація речових прав на нерухомість, їх обмежень здійснюється лише в разі вчинення правочинів щодо нерухомого майна, а також за заявою власника (володільця) нерухомого майна.

6. Правочини щодо нерухомого майна вчиняються, якщо право власності на це майно зареєстровано відповідно до цього Закону.

7. Зареєстровані речові права та їх обмеження мають пріоритет над незареєстрованими в разі спору щодо нерухомого майна.

8. Реєстрація речових прав на нерухоме майно та їх обмежень проводиться місцевим органом державної реєстрації прав того реєстраційного (кадастрового) округу, в якому розміщена нерухомість або більша за площею її частина.

Стаття 4. Обов'язковість державної реєстрації прав

1. Обов'язковій державній реєстрації підлягають речові права на нерухоме майно, що знаходиться на території України, фізичних та юридичних осіб, держави, територіальних громад, іноземців та осіб без громадянства, іноземних юридичних осіб, міжнародних організацій, іноземних держав, а саме:

1) право власності на нерухоме майно;

2) речові права на чуже нерухоме майно:

а) право володіння;

б) право користування (сервітут);

в) право постійного користування земельною ділянкою;

г) право користування земельною ділянкою для сільськогосподарських потреб (емфітевзис);

ґ) право забудови земельної ділянки (суперфіцій);

д) право користування нерухомим майном строком більш як один рік.

Законом можуть бути встановлені інші речові права на чуже нерухоме майно, які підлягають державній реєстрації згідно з цим Законом;

3) обмеження речових прав.

2. Дані обліку земельних ділянок у Державному земельному кадастрі та кадастровий номер об'єкта нерухомості є основою для формування Державного реєстру прав.

3. Право власності на будівлю, споруду, їх частину (квартиру, офісне приміщення тощо) може бути зареєстровано незалежно від того, чи зареєстровано право власності на земельну ділянку, якщо власники даної земельної ділянки та будівель, споруд, розташованих на ній, не поєднуються в одній особі.

4. Державна реєстрація прав на нерухоме майно, що є у державній власності, здійснюється за заявою органу, уповноваженого в установленому порядку управляти нерухомим майном, що є у державній власності.

5. Державна реєстрація прав на нерухоме майно територіальної громади здійснюється за заявою органу, уповноваженого управляти комунальним майном.

6. Реєстрація права власності повинна передувати реєстрації інших речових прав на таке майно та їх обмежень і проводитися в разі вчинення правочину щодо такої нерухомості, встановлення обмежень речових прав на таку нерухомість.

Розділ II. ОРГАНИ ДЕРЖАВНОЇ РЕЄСТРАЦІЇ ПРАВ
Стаття 5. Система органів державної реєстрації прав

1. Систему органів державної реєстрації прав складають центральний орган виконавчої влади з питань земельних ресурсів, який забезпечує реалізацію державної політики у сфері державної реєстрації прав, створена при ньому державна госпрозрахункова юридична особа з консолідованим балансом (центр державного земельного кадастру) та її відділення на місцях, які є місцевими органами державної реєстрації прав.

2. Держателем Державного реєстру прав є центральний орган виконавчої влади з питань земельних ресурсів.

3. Адміністратором Державного реєстру прав є центр державного земельного кадастру, який здійснює його ведення. Статут центру державного земельного кадастру затверджує центральний орган виконавчої влади з питань земельних ресурсів.

4. Державна реєстрація прав проводиться місцевими органами державної реєстрації прав виключно за місцем знаходження нерухомого майна, а саме: в містах Києві та Севастополі, місті обласного підпорядкування, районі.

Стаття 6. Повноваження центрального органу виконавчої влади з питань земельних ресурсів як держателя Державного реєстру прав

Центральний орган виконавчої влади з питань земельних ресурсів як держатель Державного реєстру прав:

забезпечує формування та функціонування Державного реєстру прав на земельні ділянки та інше нерухоме майно як єдиної інформаційної системи;

організовує роботу, пов'язану з утворенням та діяльністю системи органів державної реєстрації прав;

призначає на посаду керівника центру державного земельного кадастру;

призначає на посади керівників місцевих органів державної реєстрації прав - державних реєстраторів прав;

здійснює координацію та контроль діяльності місцевих органів державної реєстрації прав;

здійснює нормативно-методичне забезпечення процедур державної реєстрації прав;

проводить добір, підготовку та підвищення кваліфікації працівників системи органів державної реєстрації прав;

створює та забезпечує роботу кваліфікаційної комісії державних реєстраторів прав;

має інші повноваження, передбачені цим Законом та прийнятими на його виконання нормативно-правовими актами.

Стаття 7. Місцеві органи державної реєстрації прав

1. Місцеві органи державної реєстрації прав є відділеннями державної госпрозрахункової юридичної особи з консолідованим балансом (центру державного земельного кадастру).

2. Місцеві органи державної реєстрації прав:

проводять реєстрацію прав на нерухоме майно, їх обмежень, правочинів щодо нерухомості або відмовляють у реєстрації;

ведуть Державний реєстр прав на нерухоме майно, яке або більша за площею частина якого знаходиться в даному реєстраційному (кадастровому) окрузі;

надають інформацію про зареєстровані права та їх обмеження в установленому цим Законом порядку;

забезпечують в установленому порядку формування та внесення кадастрових планів земельних ділянок та даних технічної інвентаризації інших об'єктів нерухомого майна до Державного реєстру прав;

здійснюють інші повноваження, передбачені цим Законом, порядком ведення Державного реєстру прав та положенням про місцеві органи державної реєстрації прав.

3. Керівник місцевого органу державної реєстрації прав є державним реєстратором прав і призначається центральним органом виконавчої влади з питань земельних ресурсів.

4. Типове положення про місцеві органи державної реєстрації прав затверджується центральним органом виконавчої влади з питань земельних ресурсів.

Стаття 8. Державний реєстратор прав

1. На посаду державного реєстратора прав на нерухоме майно може бути призначена особа з вищою юридичною освітою, яка пройшла стажування в органах державної реєстрації прав протягом шести місяців, склала кваліфікаційний іспит, отримала свідоцтво державного реєстратора прав та печатку встановленого зразка, які видаються центральним органом виконавчої влади з питань земельних ресурсів.

2. Державний реєстратор прав у межах своїх повноважень:

здійснює державну реєстрацію прав власності, інших речових прав на нерухомість, їх обмежень, правочинів щодо нерухомого майна або відмовляє в такій реєстрації;

присвоює в установленому законом порядку кадастровий номер об'єкту нерухомого майна;

скасовує в установленому законом порядку державну реєстрацію прав та кадастровий номер у разі поділу, об'єднання чи знищення об'єкта нерухомого майна;

встановлює відповідність заявлених прав і поданих документів вимогам законів та інших нормативно-правових актів, а також відсутність суперечностей між заявленими та вже зареєстрованими речовими правами на об'єкт нерухомого майна, наявності інших підстав для державної реєстрації прав або відмови в такій реєстрації;

відкриває і закриває розділи Державного реєстру прав, вносить до них відповідні дані;

веде реєстраційні справи щодо об'єктів нерухомого майна, речові права на які зареєстровані у Державному реєстрі прав;

надає відомості та витяги з Державного реєстру прав або відмовляє у наданні таких у встановлених цим Законом випадках;

видає свідоцтво, яке підтверджує реєстрацію права власності на нерухомість та містить кадастровий номер;

видає документ установленого зразка про реєстрацію інших речових прав, обмежень речових прав.

3. Державний реєстратор прав не має права приймати рішення про реєстрацію речових прав на своє ім'я і від свого імені, на ім'я свого чоловіка чи своєї дружини, його (її) та своїх родичів (батьків, дітей, онуків, діда, баби, братів, сестер). У такому разі реєстрація проводиться іншим державним реєстратором прав місцевого органу державної реєстрації прав.

4. Державний реєстратор прав самостійний у прийнятті рішення про державну реєстрацію прав та відмову в такій реєстрації і здійснює повноваження тільки відповідно до закону. Дії державного реєстратора прав щодо державної реєстрації прав або відмови в такій реєстрації можуть бути оскаржені до суду.

5. Свідоцтво, яке підтверджує реєстрацію права власності на нерухоме майно, видається за підписом державного реєстратора прав, який прийняв рішення про реєстрацію.

6. Документ про реєстрацію інших речових прав, обмежень речових прав видається за підписом державного реєстратора прав, який здійснив реєстрацію прав.

Стаття 9. Кваліфікаційна комісія державних реєстраторів прав

1. Для визначення рівня професійної підготовки осіб, які мають намір отримати свідоцтво державного реєстратора прав, центральним виконавчим органом з питань земельних ресурсів утворюється кваліфікаційна комісія державних реєстраторів прав.

2. Положення про кваліфікаційну комісію державних реєстраторів прав затверджується Кабінетом Міністрів України.

Розділ III. ДЕРЖАВНИЙ РЕЄСТР ПРАВ НА НЕРУХОМЕ МАЙНО
Стаття 10. Інформаційне забезпечення Державного реєстру прав

1. Інформаційне забезпечення Державного реєстру прав складає:

1) база даних обліку земельних ділянок та іншого нерухомого майна, правочинів щодо нерухомого майна;

2) дані технічної інвентаризації об'єктів нерухомості;

3) кадастрові плани земельних ділянок;

4) інформація про реєстраційні справи;

5) база даних заяв про державну реєстрацію прав та їх обмежень;

6) база даних запитів щодо зареєстрованих прав та їх обмежень.

Стаття 11. База даних обліку земельних ділянок та іншого нерухомого майна

База даних обліку земельних ділянок та розташованого на них нерухомого майна містить дані державного земельного кадастру, зокрема:

кадастровий номер земельної ділянки та іншого нерухомого майна;

індексну кадастрову карту;

кадастровий план земельної ділянки;

дані про категорію земель за цільовим призначенням земельної ділянки;

дані про площу та грошову оцінку земельної ділянки;

відомості щодо власників або користувачів земельної ділянки;

дані технічної інвентаризації будівель та споруд, розташованих на земельній ділянці;

інші дані, передбачені нормативно-правовими актами з питань державного земельного кадастру.

Стаття 12. Структура Державного реєстру прав

1. Державний реєстр прав містить дані про зареєстровані речові права, їх обмеження, суб'єктів речових прав, об'єкти нерухомого майна, відомості про осіб, в інтересах яких вчинено обмеження речового права, копії документів про правочини, на підставі яких проведено реєстрацію прав, обмежень цих прав.

2. Державний реєстр прав складається з розділів, які відкриваються на кожний об'єкт нерухомого майна під час проведення державної реєстрації права власності на нього.

3. Розділ Державного реєстру прав може бути відкритий на такі об'єкти нерухомого майна:

а) земельна ділянка;

б) земельна ділянка з розташованими на ній будівлями, спорудами (підприємство, садиба, майстерня, офісне приміщення, інше);

в) будівля, споруда, їх частина (квартира, майстерня, офісне приміщення, інше) - у разі, якщо власники земельної ділянки та розташованих на ній будівель, споруд, їх частин не поєднуються в одній особі.

4. У Державному реєстрі прав ведеться облік запитів щодо речових прав на нерухоме майно по суб'єктах запитів та об'єктах нерухомого майна, а також облік відомостей про відповіді на такі запити, копії відповідей, мотивовані причини відмови в наданні відомостей з Державного реєстру прав.

5. Розділ Державного реєстру прав містить відомості про державного реєстратора прав, який веде даний розділ, відповідає на запити, надає витяги з даного розділу щодо речових прав на об'єкти нерухомого майна та їх обмежень.

6. Порядок ведення Державного реєстру прав встановлюється Кабінетом Міністрів України.

Стаття 13. Розділ Державного реєстру прав

1. Розділ Державного реєстру прав містить:

дату та зміст заяви про державну реєстрацію речових прав та їх обмежень;

кадастровий номер;

дані про державну реєстрацію прав;

дані про правочини щодо нерухомого майна;

дані технічного стану будівель, споруд, їх частин та кадастровий план земельної ділянки;

дані про обмеження речових прав відповідно до договору або накладені рішеннями органів державної влади, органів місцевого самоврядування, їх посадовими особами відповідно до закону, та їх зміст;

відомості про осіб, які мають повноваження на вчинення правочинів щодо нерухомого майна;

відомості про сплату державного мита за державну реєстрацію прав та про платежі за надані в установленому цим Законом порядку витяги з Державного реєстру прав;

інформацію про надані витяги з Державного реєстру прав;

інші дані, що є підставою відповідно до закону для державної реєстрації прав.

2. Вилучення даних з розділу Державного реєстру прав забороняється. У випадках, передбачених цим Законом, заявникам надаються витяги з розділу Державного реєстру прав.

3. Дані розділу Державного реєстру прав відповідають даним реєстраційної справи, яка містить документовані записи щодо прав на нерухоме майно та їх обмежень.

4. Місцеві органи державної реєстрації прав забезпечують довічне зберігання та достовірність інформації, її захист від несанкціонованого доступу, оновлення, архівування та відновлення даних, їх оперативний пошук і документальне відтворення процедури державної реєстрації прав, надання відомостей із Державного реєстру прав у встановлені цим Законом строки.

Стаття 14. Реєстраційна (кадастрова) справа

1. Реєстраційна (кадастрова) справа містить:

заяву про державну реєстрацію речових прав або їх обмежень, яка містить дані про особу (осіб), що звернулася з клопотанням про державну реєстрацію прав;

дані про присвоєння державним реєстратором прав кадастрового номера об'єкту нерухомого майна та про державну реєстрацію прав або відмову в державній реєстрації прав;

копії документів про правочини, що підтверджують речові права на нерухоме майно;

дані про інвентаризацію об'єктів нерухомого майна, кадастровий план земельної ділянки;

документи, що підтверджують вартість (грошову оцінку) об'єктів нерухомого майна;

акти органів державної влади, органів місцевого самоврядування, їх посадових осіб про обмеження речових прав відповідно до закону або копії документів про правочини, що обмежують речові права згідно із законом;

довіреності на вчинення правочинів щодо нерухомого майна;

документи про сплату державного мита за державну реєстрацію речових прав та платежів за надані витяги з Державного реєстру прав;

інші документи, що є підставою для державної реєстрації прав.

2. Документи в реєстраційній справі розміщуються в порядку їх надходження і мають послідовну нумерацію аркушів справи.

3. Вилучення документів із реєстраційної справи забороняється. У випадках, передбачених законом, надаються копії аркушів реєстраційної справи.

4. Реєстраційні справи підлягають довічному зберіганню в архівах, які створюються в органах державної реєстрації прав.

Стаття 15. Облік заяв і запитів до Державного реєстру прав

1. Облік заяв про державну реєстрацію речових прав та встановлених щодо них обмежень, а також облік запитів стосовно надання витягів із Державного реєстру прав проводяться відповідно в базі даних обліку заяв та обліку запитів.

2. Дані обліку заяв про державну реєстрацію прав містять:

порядковий номер заяви про державну реєстрацію речового права або його обмеження;

дату та час (годину та хвилину) надходження заяви;

кадастровий номер об'єкта нерухомого майна, якщо право власності на нього вже зареєстроване;

відомості про особу, яка звернулася із запитом (для фізичних осіб - громадян України - прізвище, ім'я та по батькові, ідентифікаційний номер у Державному реєстрі фізичних осіб - платників податків та інших обов'язкових платежів; для іноземців та осіб без громадянства - прізвище, ім'я та по батькові (у разі наявності), відомості про постійне місце проживання за межами України, а також дані про документи, які посвідчують особу; для юридичних осіб - резидентів - найменування, місцезнаходження, код в Єдиному державному реєстрі підприємств та організацій України; для юридичних осіб - нерезидентів - найменування, місцезнаходження із зазначенням країни, в якій зареєстровано юридичну особу), а також дані про документи, які посвідчують особу, що представляє нерезидента;

стислий зміст речового права та (або) встановлених обмежень, які необхідно зареєструвати, документи, що підтверджують правочини щодо нерухомого майна або обмеження речових прав чи відмову в такій реєстрації;

дату державної реєстрації речового права або його обмеження;

прізвище та ініціали державного реєстратора прав;

перелік документів, які додаються до заяви.

3. Облік запитів стосовно надання витягів із Державного реєстру прав містить:

порядковий номер запиту щодо об'єкта нерухомого майна;

час та дату надходження запиту;

відомості про особу, яка звернулася із запитом (для фізичних осіб - громадян України - прізвище, ім'я та по батькові, ідентифікаційний номер у Державному реєстрі фізичних осіб - платників податків та інших обов'язкових платежів; для іноземних громадян - прізвище, ім'я та по батькові (у разі наявності), відомості про постійне місце проживання за межами України; для юридичних осіб - резидентів - найменування, місцезнаходження, код у Єдиному державному реєстрі підприємств та організацій України; для юридичних осіб - нерезидентів - найменування, місцезнаходження із зазначенням країни, в якій зареєстровано юридичну особу), а також дані про документи, які посвідчують особу, що представляє нерезидента;

кадастровий номер та місцезнаходження нерухомого майна, щодо якого здійснено запит;

мету запиту;

копію витягу із Державного реєстру прав або копію відмови в наданні такого витягу;

прізвище державного реєстратора прав, що прийняв запит до виконання.

4. Не може бути відмовлено в реєстрації заяви і запиту до Державного реєстру прав на нерухоме майно, якщо заявником додержано вимог, установлених цією статтею та статтями 19 і 20 цього Закону.

5. Порядок надання відомостей з Державного реєстру прав встановлюється цим Законом.

Стаття 16. Картографічні дані Державного реєстру прав

1. Картографічні дані Державного реєстру прав включають індексні карти та кадастрові плани для визначення меж реєстраційних (кадастрових) округів, ідентифікації нерухомого майна, відображення взаєморозташування об'єктів нерухомого майна, складені відповідно до закону.

2. Індексна кадастрова карта містить інформацію про межі земельних ділянок та їх кадастрові номери в розрізі кадастрового кварталу, кадастрової зони, адміністративно-територіальної одиниці, кадастрового округу в масштабі, який забезпечує точність їх відображення.

3. Кадастровий план земельної ділянки, кварталу, зони, села, селища, міста, кадастрового округу складається для відображення необхідних елементів земельно-кадастрової інформації в масштабі, який забезпечує точність її відображення.

Кадастровий план містить номери кадастрових зон і кварталів, їх межі, а також межі та кадастрові номери земельних ділянок та інших об'єктів нерухомого майна, розташованих на цих ділянках, межі територіальних зон і межі земельних сервітутів.

Розділ IV. ПРОВЕДЕННЯ ДЕРЖАВНОЇ РЕЄСТРАЦІЇ ПРАВ
Стаття 17. Порядок проведення державної реєстрації речових прав на нерухоме майно

1. Державна реєстрація речових прав проводиться в такому порядку:

облік заяви про державну реєстрацію речових прав;

прийняття і перевірка документів, поданих для державної реєстрації речових прав;

установлення відсутності підстав для відмови в державній реєстрації речових прав;

державна реєстрація речових прав або відмова в такій реєстрації прав та внесення даних до Державного реєстру прав;

присвоєння кадастрового номера об'єкту нерухомого майна;

видача документів, що підтверджують зареєстроване речове право.

2. Державна реєстрація речових прав на нерухоме майно проводиться за наявності кадастрового плану земельної ділянки та даних технічної інвентаризації інших об'єктів нерухомого майна, речові права стосовно яких підлягають державній реєстрації.

3. Державній реєстрації підлягають заявлені речові права на нерухоме майно за наявності документів, що підтверджують вчинення правочинів щодо таких об'єктів, посвідчених відповідно до закону, або свідчать про наявність інших, передбачених законом підстав.

Інформацію про необхідний перелік документів для здійснення державної реєстрації речових прав орган державної реєстрації прав згідно із порядком ведення Державного реєстру прав зобов'язаний надати до відома заявників.

4. Розгляд заяви і прийняття рішення про державну реєстрацію речових прав на нерухоме майно, відмову в реєстрації проводяться у строк, який не перевищує чотирнадцяти календарних днів з дня отримання органом державної реєстрації прав заяви та документів, необхідних для державної реєстрації речових прав на нерухоме майно.

5. У разі якщо під час розгляду заяви про державну реєстрацію речових прав на нерухоме майно до органу державної реєстрації прав подані заяви від інших суб'єктів про державну реєстрацію речових прав на це саме майно, вони розглядаються в порядку надходження. Кожна чергова заява розглядається тільки після прийняття рішення державним реєстратором щодо попередньо розглянутої заяви.

6. Датою і часом державної реєстрації речових прав на нерухоме майно, що зазначається в рішенні державного реєстратора прав, є дата і час внесення даних про присвоєння кадастрового номера об'єкту нерухомого майна, внесення даних про інші речові права, внесення даних про правочини, у зв'язку з якими відбулася зміна власника (власників) об'єкта нерухомого майна та (або) зміна самого об'єкта нерухомого майна.

Стаття 18. Підстава для державної реєстрації прав

1. Державна реєстрація речових прав на нерухоме майно проводиться на підставі заяви правоволодільця (правонабувача), сторін (сторони) правочину, за яким виникло речове право, або уповноважених ними (нею) осіб.

Державна реєстрація обмеження права на нерухоме майно проводиться на підставі заяви особи, на користь якої встановлено обмеження, якщо інше не передбачено договором або законом.

2. У разі подання заяви про державну реєстрацію прав фізична особа повинна пред'явити документ, що посвідчує особу, а в разі подання заяви представником фізичної чи юридичної особи - документ, що підтверджує його повноваження діяти від імені цих осіб. Представник особи - нерезидента України пред'являє документи, легалізовані в установленому порядку.

3. Заява про державну реєстрацію права власності подається до органу державної реєстрації прав, на території якого перебуває нерухоме майно або більша за площею його частина.

Державна реєстрація інших речових прав на нерухоме майно та їх обмежень проводиться в органі державної реєстрації прав, де зареєстровано право власності на об'єкт нерухомого майна.

4. Для державної реєстрації виникнення, переходу, припинення прав на нерухоме майно до місцевого органу державної реєстрації прав разом із заявою про державну реєстрацію прав подаються документи про правочини щодо такого об'єкта нерухомого майна та їх копії або інші документи, що свідчать про встановлення, зміну чи припинення речового права.

5. Разом із заявою про державну реєстрацію права власності, інших речових прав, їх обмежень, документами, що свідчать про встановлення, зміну чи припинення речового права, подається документ про сплату державного мита.

6. Облік заяв про державну реєстрацію прав проводиться в порядку їх надходження із зазначенням дати і часу.

7. У разі отримання заяви та документів, необхідних для проведення державної реєстрації прав, здійснюється облік заяви в базі даних обліку заяв із зазначенням дати і часу.

8. Заява про державну реєстрацію прав може бути відкликана до присвоєння державним реєстратором прав кадастрового номера об'єкту нерухомого майна чи реєстрації інших речових прав.

Стаття 19. Перелік документів для державної реєстрації прав на нерухоме майно

Підставою для державної реєстрації прав, що посвідчують виникнення, перехід, припинення речових прав на нерухоме майно, обмежень цих прав, є:

державний акт про право власності на земельну ділянку;

нотаріально посвідчений договір купівлі-продажу, довічного утримання, дарування, міни земельної ділянки або іншого нерухомого майна;

договір про приватизацію майна державних підприємств;

договір купівлі-продажу нерухомого майна, зареєстрований на біржі в установленому порядку;

нотаріально посвідчений договір про поділ, перерозподіл, об'єднання нерухомого майна;

свідоцтво про право на спадщину;

свідоцтво про право власності на частку в спільному майні подружжя;

свідоцтво про придбання нерухомого майна з прилюдних торгів;

свідоцтво про право власності на будівлю (частину будівлі), споруду;

рішення суду про право власності на об'єкт незавершеного будівництва;

акти прийому нерухомого майна до експлуатації;

договори про іпотеку, оренду строком більше одного року, інші визначені законом документи щодо речових прав на нерухоме майно;

рішення суду стосовно речових прав на нерухоме майно, обмежень цих прав, що набрали законної сили;

інші акти органів державної влади або органів місцевого самоврядування, їх посадових осіб, прийнятих у межах повноважень, визначених законом.

Стаття 20. Вимоги до документів, що подаються на державну реєстрацію прав

1. Документи, що встановлюють виникнення, припинення, перехід прав на нерухоме майно і подаються для державної реєстрації прав на нерухоме майно, повинні відповідати вимогам, встановленим цим Законом, Цивільним кодексом України та іншими нормативно-правовими актами.

2. Тексти документів, що подаються для державної реєстрації прав, мають бути написані розбірливо, найменування юридичних осіб - без скорочення та із зазначенням їх місцезнаходження. Прізвище, ім'я, по батькові фізичних осіб та їх поштова адреса мають бути написані повністю.

3. Не приймаються на державну реєстрацію прав документи з підчищеннями або дописками, закресленими словами та іншими не обумовленими в них виправленнями, заповнені олівцем, а також із пошкодженнями, які не дають змоги однозначно тлумачити їх зміст. Чинність таких документів може бути встановлена рішенням суду, яке буде підставою для повторного звернення особи щодо державної реєстрації права.

Стаття 21. Відкриття і закриття розділу Державного реєстру прав

1. У Державному реєстрі прав на кожний об'єкт нерухомого майна, право власності на яке заявлено вперше або яке не було зареєстровано відповідно до цього Закону, за рішенням державного реєстратора прав про державну реєстрацію права власності відкривається розділ Державного реєстру прав.

2. Розділ Державного реєстру прав закривається державним реєстратором прав у разі:

знищення об'єкта нерухомого майна;

поділу або об'єднання об'єкта нерухомого майна.

3. У разі прийняття державним реєстратором прав рішення про відмову в державній реєстрації права власності на об'єкт нерухомого майна відкривається тільки реєстраційна справа, яка підлягає закриттю після включення до неї відповідних документів. Закриті реєстраційні справи підлягають довічному зберіганню.

Стаття 22. Державна реєстрація прав у разі поділу або об'єднання об'єктів нерухомого майна

1. У разі поділу об'єкта нерухомого майна відповідний розділ Державного реєстру прав закривається, кадастровий номер цього об'єкта нерухомого майна скасовується. Одночасно для кожного з новостворених об'єктів нерухомого майна відкривається новий розділ Державного реєстру прав на нерухоме майно і нова реєстраційна справа. Кожному з новостворених об'єктів нерухомого майна присвоюється новий кадастровий номер.

2. Дані про інші речові права та обмеження прав на об'єкт нерухомого майна, який підлягає поділу, переносяться до розділів Державного реєстру прав, які відкриті у зв'язку з реєстрацією права власності на кожний із новостворених об'єктів. Якщо відповідним договором або актом органу державної влади чи місцевого самоврядування, їх посадовими особами встановлено, що речові права та їх обмеження не поширюються на всі новостворені об'єкти нерухомого майна, записи про дані речові права, їх обмеження переносяться лише до розділів, відкритих для державної реєстрації права власності на новостворені об'єкти, яких вони стосуються.

3. У разі об'єднання об'єктів нерухомого майна відповідні розділи Державного реєстру прав закриваються, кадастрові номери цих об'єктів скасовуються. Одночасно для державної реєстрації права власності на новостворений об'єкт нерухомого майна відкривається новий розділ Державного реєстру прав, присвоюється кадастровий номер даному об'єкту нерухомого майна.

4. Дані про речові права та їх обмеження стосовно об'єктів, які об'єднуються, переносяться до розділу Державного реєстру прав, відкритого у зв'язку з реєстрацією права власності на новостворений об'єкт нерухомого майна із зазначенням тієї його частини, щодо якої було зареєстроване обмеження речових прав.

5. У разі поділу або об'єднання нерухомого майна відповідні розділи Державного реєстру прав, які відкриваються у зв'язку з реєстрацією права власності на новостворений об'єкт, містять дані про кадастрові номери об'єктів нерухомого майна, які були поділені чи об'єднані.

Стаття 23. Порядок проведення державної реєстрації обмежень речових прав на нерухоме майно

1. Державна реєстрація обмежень речових прав на нерухоме майно проводиться органом державної реєстрації прав на підставі:

договору застави (іпотеки) нерухомого майна;

ухвали суду про забезпечення позову;

рішення суду про звернення стягнення на нерухоме майно;

рішення суду про визнання власника нерухомого майна банкрутом;

постанови органів досудового слідства, державного виконавця про накладення арешту на нерухоме майно;

накладення заборони на відчуження нерухомого майна нотаріусом;

накладення заборони на відчуження нерухомого майна посадовою особою виконавчого комітету сільської, селищної, міської ради в населених пунктах, де немає нотаріусів;

інших актів органів державної влади чи місцевого самоврядування, їх посадових осіб, прийнятих відповідно до закону.

2. Державна реєстрація обмежень речових прав проводиться в день отримання відповідних документів місцевим органом державної реєстрації прав. Датою і часом державної реєстрації обмежень вважається дата і час обліку заяви в місцевому органі державної реєстрації прав.

3. Документи щодо обмеження речових прав надаються особами, на користь яких встановлено обмеження, якщо інше не передбачено договором або законом.

4. Державна реєстрація обмежень щодо нерухомого майна, право власності на яке не зареєстровано, проводиться одночасно з державною реєстрацією права власності на цей об'єкт нерухомого майна. Власник нерухомого майна зобов'язаний у цьому випадку подати заяву про державну реєстрацію права власності на такий об'єкт відповідно до цього Закону.

Стаття 24. Відмова у державній реєстрації прав

1. У державній реєстрації права може бути відмовлено в разі, якщо:

заявлене право не підлягає державній реєстрації відповідно до цього Закону;

нерухоме майно або більша за площею його частина перебуває в іншому реєстраційному (кадастровому) окрузі;

із заявою про державну реєстрацію звернулася особа, яка відповідно до цього Закону не може бути суб'єктом права власності на даний об'єкт нерухомого майна або представником такого суб'єкта;

подані документи не відповідають вимогам, установленим цим Законом та іншими нормативно-правовими актами, або не дають змоги установити відповідність заявлених прав документам, що їх посвідчують;

заяву про державну реєстрацію права власності відповідно до правочину про відчуження нерухомого майна було подано після державної реєстрації обмежень, вчинених щодо цього майна;

заявлене право власності або інше речове право вже зареєстроване.

2. Відмова в державній реєстрації прав із підстав, зазначених в абзаці четвертому частини першої цієї статті, не позбавляє особу права повторно звернутися із заявою за умови усунення підстав для відмови у державній реєстрації прав.

3. Відмова у державній реєстрації прав з підстав, не передбачених цим Законом, заборонена.

Стаття 25. Кадастровий номер об'єкта нерухомого майна

1. Кадастровим номером об'єкта нерухомого майна є індивідуальний номер, позначений цифрами, який присвоюється кожному окремо визначеному об'єкту нерухомого майна, який не повторюється на всій території України і залишається незмінним протягом усього часу існування цього об'єкта. Присвоєння кадастрового номера об'єкту нерухомого майна здійснюється відповідно до закону.

2. У разі переходу права власності на об'єкт нерухомого майна до іншої особи (осіб) або зміни даних технічної інвентаризації об'єкта нерухомого майна (будівлі, споруди тощо) його кадастровий номер залишається без змін.

Стаття 26. Зміст рішення державного реєстратора прав

1. У документі (свідоцтві) про державну реєстрацію речових прав, про відмову в державній реєстрації речових прав, про державну реєстрацію та відмову в державній реєстрації їх обмежень, що обтяжують нерухоме майно, про скасування записів у Державному реєстрі прав та внесення до них змін повинні зазначатися:

кадастровий номер об'єкта нерухомого майна;

час, дата і місце прийняття рішення;

підстави для прийняття рішення, а в разі прийняття рішення про відмову в державній реєстрації прав - обґрунтування такого рішення;

посилання на розділ Державного реєстру прав, до якого вноситься запис.

2. Документ (свідоцтво) підписується державним реєстратором прав і засвідчується печаткою.

Стаття 27. Внесення даних до Державного реєстру прав

1. Дані до розділу Державного реєстру прав вносяться в разі прийняття рішення про державну реєстрацію прав.

2. Державна реєстрація речових прав скасовується в разі припинення дії договору, укладення іншого договору або винесення судом відповідного рішення, про що вносяться дані до Державного реєстру прав.

3. Державна реєстрація обмежень речових прав скасовується на підставі актів органів державної влади чи органів місцевого самоврядування або їх посадових осіб, прийнятих у межах повноважень, визначених законом, або у разі припинення відповідного договору, про що вносяться дані до Державного реєстру прав.

4. У разі виявлення невідповідності даних електронного файлу Державного реєстру прав документу, на підставі якого було зареєстровано речове право чи його обмеження, пріоритет мають документарні дані.

Стаття 28. Надання інформації про державну реєстрацію речових прав на нерухоме майно та встановлених щодо них обмежень

1. Відомості про зміст документів, що підтверджують (посвідчують) правочини щодо нерухомого майна, узагальнені відомості про речові права окремої особи на нерухоме майно, а також витяги з Державного реєстру прав, що містять відомості про встановлення, зміну чи припинення речових прав на нерухоме майно, надаються органами державної реєстрації лише:

власнику (власникам) нерухомого майна, його спадкоємцям (правонаступникам - для юридичних осіб) або особам, на користь яких вчинено обмеження, чи іншим суб'єктам речового права;

органам державної влади чи органам місцевого самоврядування, їх посадовим особам, якщо запит зроблено у зв'язку із здійсненням ними повноважень, визначених законами;

бюро кредитних історій на їх запит щодо інформації Державного реєстру прав, передбаченої частиною першою цієї статті, в електронному вигляді (у форматі бази даних), у разі наявності письмової згоди юридичних, фізичних осіб - власників нерухомого майна.

(частину першу статті 28 доповнено абзацом четвертим
 згідно із Законом України від 23.06.2005 р. N 2704-IV)

2. Місцеві органи державної реєстрації прав зобов'язані надати витяг із Державного реєстру прав, який містить відомості про зареєстроване право власності на нерухоме майно, інші речові права, їх обмеження та прізвище, ім'я, по батькові власника (власників) або назву юридичної особи, про зареєстровані обмеження щодо речових прав на нерухоме майно та прізвище, ім'я, по батькові або назву юридичної особи, в інтересах якої вчинено обмеження, виключно особам, що діють на підставі довіреності, виданої власником (власниками) нерухомого майна, володільцям речових прав, а також особам, в інтересах яких вчинено обмеження.

3. Місцеві органи державної реєстрації прав за заявою правоволодільця зобов'язані надати йому інформацію про осіб, які отримали відомості про об'єкт нерухомого майна, на який він має права.

4. Доступ до даних Державного реєстру прав та їх захист від несанкціонованого доступу іншими особами здійснюються в установленому законом порядку.

Стаття 29. Плата за державну реєстрацію прав та за надання відомостей органами державної реєстрації прав

1. За державну реєстрацію права власності, інших речових прав, обмежень цих прав сплачується державне мито. За надання витягів із Державного реєстру прав, скасування запису, внесення змін до даних Державного реєстру прав справляється платіж.

2. Суми платежів вносяться на окремий рахунок місцевого органу державної реєстрації прав і використовуються виключно для забезпечення функціонування органів державної реєстрації прав, за винятком сум, що відраховуються до гарантійного фонду.

3. Розміри, порядок сплати та використання платежів за надані Державним реєстром прав послуги встановлюються Кабінетом Міністрів України.

4. Органи державної влади, органи місцевого самоврядування та їх посадові особи, громадяни України, яким передані безоплатно у власність земельні ділянки відповідно до статті 121 Земельного кодексу України, звільняються від сплати державного мита за державну реєстрацію речових прав та їх обмежень, а також платежів за надані Державним реєстром прав послуги у зв'язку з виконанням ними повноважень, визначених законом.

(частина четверта статті 29 із змінами, внесеними
 згідно із Законом України від 20.01.2005 р. N 2375-IV)

5. Порядок передачі бюро кредитних історій інформації з Державного реєстру прав в електронному вигляді (у форматі бази даних), а також розмір плати за це та інші умови встановлюються Кабінетом Міністрів України або за його дорученням Держателем або Адміністратором Державного реєстру прав та Бюро кредитних історій на підставі договору.

(статтю 29 доповнено частиною п'ятою згідно із
 Законом України від 23.06.2005 р. N 2704-IV)

Стаття 30. Оскарження дій державного реєстратора прав

Дія та бездіяльність державного реєстратора прав можуть бути оскаржені до керівництва органів державної реєстрації прав та (або) в судовому порядку.

Стаття 31. Відповідальність за порушення процедури державної реєстрації прав

1. Органи державної реєстрації прав несуть відповідальність за своєчасність і достовірність даних у Державному реєстрі прав про речові права на нерухоме майно та встановлені щодо них обмеження, а також за повноту та достовірність даних у витягах із Державного реєстру прав, які надаються заявникам.

2. Внесення недостовірних даних до Державного реєстру прав або невідповідність записів у Державному реєстрі прав поданим документам, здійснення невмотивованих змін до записів, порушення процедурних вимог щодо порядку та строків державної реєстрації прав або інше неналежне виконання посадовими особами органів державної реєстрації прав їх обов'язків відповідно до закону тягнуть за собою дисциплінарну, адміністративну та кримінальну відповідальність.

3. Для відшкодування збитків, завданих з вини органу державної реєстрації прав, утворюється відповідно до закону гарантійний фонд.

До прийняття спеціального закону з питань діяльності гарантійного фонду регулювання його діяльності здійснюється Кабінетом Міністрів України.

(частину третю статті 31 доповнено абзацом другим
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

4. Виплата коштів із гарантійного фонду здійснюється на підставі судового рішення.

5. Сплачені кошти гарантійного фонду можуть стягуватися в порядку регресу з посадових осіб, винних у заподіянні збитків.

Розділ V. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

2. Установити, що протягом одного року з дня набрання чинності цим Законом державний реєстратор прав призначається на посаду без проходження стажування, передбаченого статтею 8 цього Закону, але з обов'язковою його атестацією через рік після призначення.

3. Установити, що з дня набрання чинності цим Законом плата за державну перереєстрацію прав власності на об'єкти нерухомого майна, які були зареєстровані в порядку, встановленому рішеннями органів виконавчої влади, не справляється.

4. Кабінету Міністрів України:

підготувати і подати на розгляд Верховної Ради України пропозиції про внесення змін до законів України, що випливають із цього Закону;

у двомісячний термін внести пропозиції щодо створення та формування гарантійного фонду для відшкодування збитків, завданих користувачам Державного реєстру прав місцевими органами державної реєстрації;

привести свої нормативно-правові акти у відповідність із цим Законом;

забезпечити в межах своїх повноважень прийняття нормативно-правових актів, необхідних для реалізації цього Закону;

забезпечити прийняття центральними органами виконавчої влади нормативно-правових актів, передбачених цим Законом, а також перегляд і скасування нормативно-правових актів, що суперечать цьому Закону;

забезпечити створення єдиної системи органів державної реєстрації прав, а також формування Державного реєстру прав у складі державного земельного кадастру та на основі інформації комунальних підприємств бюро технічної інвентаризації.

5. До створення єдиної системи органів реєстрації прав, а також до формування Державного реєстру прав у складі державного земельного кадастру реєстрація об'єктів нерухомості проводиться комунальними підприємствами бюро технічної інвентаризації.

6. Кабінету Міністрів України забезпечити здійснення поетапного введення в дію Державного реєстру прав з передачею в установленому порядку інформації бюро технічної інвентаризації щодо об'єктів нерухомості місцевим органам державної реєстрації прав у міру їх готовності до виконання зазначених повноважень.

7. До приведення законів та інших нормативно-правових актів у відповідність із цим Законом вони застосовуються в частині, що не суперечить цьому Закону.

Президент України | Л. КУЧМА
м. Київ 1 липня 2004 року N 1952-IV |


ЗАКОН УКРАЇНИ

Про транспортно-експедиторську діяльність

Цей Закон визначає правові та організаційні засади транспортно-експедиторської діяльності в Україні і спрямований на створення умов для її розвитку та вдосконалення.

Стаття 1. Визначення термінів

У цьому Законі терміни вживаються в такому значенні:

транспортно-експедиторська діяльність - підприємницька діяльність із надання транспортно-експедиторських послуг з організації та забезпечення перевезень експортних, імпортних, транзитних або інших вантажів;

транспортно-експедиторська послуга - робота, що безпосередньо пов'язана з організацією та забезпеченням перевезень експортного, імпортного, транзитного або іншого вантажу за договором транспортного експедирування;

експедитор (транспортний експедитор) - суб'єкт господарювання, який за дорученням клієнта та за його рахунок виконує або організовує виконання транспортно-експедиторських послуг, визначених договором транспортного експедирування;

клієнт - споживач послуг експедитора (юридична або фізична особа), який за договором транспортного експедирування самостійно або через представника, що діє від його імені, доручає експедитору виконати чи організувати або забезпечити виконання визначених договором транспортного експедирування послуг та оплачує їх, включаючи плату експедитору;

перевізник - юридична або фізична особа, яка взяла на себе зобов'язання і відповідальність за договором перевезення вантажу за доставку до місця призначення довіреного їй вантажу, перевезення вантажів та їх видачу (передачу) вантажоодержувачу або іншій особі, зазначеній у документі, що регулює відносини між експедитором та перевізником;

учасники транспортно-експедиторської діяльності - клієнти, перевізники, експедитори, транспортні агенти, порти, залізничні станції, об'єднання та спеціалізовані підприємства залізничного, авіаційного, автомобільного, річкового та морського транспорту, митні брокери та інші особи, що виконують роботи (надають послуги) при перевезенні вантажів.

Стаття 2. Сфера дії цього Закону

Дія цього Закону поширюється на відносини, що виникають при транспортному експедируванні вантажів усіма видами транспорту, крім трубопровідного.

Положення цього Закону поширюються також на випадки, коли обов'язки експедитора виконуються перевізником.

Стаття 3. Законодавство про транспортно-експедиторську діяльність

Відносини в галузі транспортно-експедиторської діяльності регулюються Цивільним кодексом України, Господарським кодексом України, законами України "Про транспорт", "Про зовнішньоекономічну діяльність", "Про транзит вантажів", цим Законом, іншими законами, транспортними кодексами та статутами, а також іншими нормативно-правовими актами, що видаються відповідно до них.

Якщо міжнародним договором України, згода на обов'язковість якого надана Верховною Радою України, встановлено інші правила, ніж ті, що передбачені цим Законом, застосовуються норми міжнародного договору.

Стаття 4. Засади діяльності експедитора

Транспортно-експедиторська діяльність здійснюється суб'єктами господарювання різних форм власності, які для виконання доручень клієнтів чи відповідно до технологій роботи можуть мати: склади, різні види транспортних засобів, контейнери, виробничі приміщення тощо.

Експедитори для виконання доручень клієнтів можуть укладати договори з перевізниками, портами, авіапідприємствами, судноплавними компаніями тощо, які є резидентами або нерезидентами України.

Транспортно-експедиторську діяльність можуть здійснювати як спеціалізовані підприємства (організації), так і інші суб'єкти господарювання.

Стаття 5. Об'єднання експедиторів

Експедитори відповідно до законодавства можуть на добровільних засадах об'єднуватися в об'єднання: асоціації, ліги, союзи тощо.

Об'єднання експедиторів створюються з метою:

координації діяльності своїх учасників;

розробки та здійснення заходів щодо підвищення рівня конкуренції за рахунок зростання професійної підготовки та якості послуг, що надаються;

захисту інтересів своїх учасників, у тому числі в органах державної влади;

участі в розробці проектів законів та інших нормативних актів у сфері транспортно-експедиторської діяльності;

розробки заходів щодо захисту інтересів клієнтів;

розробки умов експортно-імпортних поставок товарів, що мають стратегічне значення для України;

інтеграції у світовий ринок транспортно-експедиторських послуг;

участі в роботі міжнародних організацій транспорту, транспортно-експедиторських організацій тощо;

розробки та затвердження актів, передбачених їх установчими документами;

надання органам державної влади пропозицій щодо реалізації рекомендацій міжнародних організацій у галузі транспортно-експедиторської діяльності в Україні.

Стаття 6. Державне регулювання транспортно-експедиторської діяльності

Основним завданням державного регулювання транспортно-експедиторської діяльності є захист економічних інтересів України, подальше становлення, розвиток та формування ринку транспортно-експедиторських послуг.

Кабінет Міністрів України організовує і забезпечує проведення державної політики та державний контроль у сфері транспортно-експедиторської діяльності, спрямовує і координує роботу органів виконавчої влади, які здійснюють державне регулювання в цій сфері діяльності.

Стаття 7. Державна підтримка транспортно-експедиторської діяльності

Державна підтримка транспортно-експедиторської діяльності формується і здійснюється відповідно до загальнодержавних програм економічного розвитку в галузі транспорту і передбачає:

додержання прав і законних інтересів експедиторів, перевізників та споживачів їх послуг;

стимулювання зростання обсягів експорту транспортно-експедиторських послуг, у тому числі шляхом спрощення системи розрахунків;

створення рівних умов на ринку транспортно-експедиторських послуг та недопущення будь-якої дискримінації стосовно експедиторів, перевізників чи вантажу за ознакою його місця походження, відправлення, ввезення, вивезення чи призначення або у зв'язку з правом власності на цей вантаж, а також при оподаткуванні транспортно-експедиторських послуг, за винятком випадків адекватного реагування на дискримінаційні заходи щодо України чи економічних санкцій міжнародних організацій, підтриманих Україною;

участь експедиторів у розробці нормативно-правових актів з питань транспортно-експедиторської діяльності;

створення умов для організації підготовки і підвищення кваліфікації працівників у сфері транспортно-експедиторської діяльності;

сприяння розвитку міжнародного співробітництва, адаптації законодавства України до міжнародних вимог у сфері транспортно-експедиторської діяльності.

Стаття 8. Види транспортно-експедиторських послуг

Експедитори надають клієнтам послуги відповідно до вимог законодавства України та держав, територією яких транспортуються вантажі, згідно з переліком послуг, визначеним у правилах здійснення транспортно-експедиторської діяльності, а також інші послуги, визначені за домовленістю сторін у договорі транспортного експедирування.

Транспортно-експедиторські послуги надаються клієнту при експорті з України, імпорті в Україну, транзиті територією України чи іншими державами, внутрішніх перевезеннях територією України.

Експедитори за дорученням клієнтів:

забезпечують оптимальне транспортне обслуговування, а також організовують перевезення вантажів різними видами транспорту територією України та іноземних держав відповідно до умов договорів (контрактів), укладених відповідно до вимог Міжнародних правил щодо тлумачення термінів "Інкотермс";

фрахтують національні, іноземні судна та залучають інші транспортні засоби і забезпечують їх подачу в порти, на залізничні станції, склади, термінали або інші об'єкти для своєчасного відправлення вантажів;

здійснюють роботи, пов'язані з прийманням, накопиченням, подрібненням, доробкою, сортуванням, складуванням, зберіганням, перевезенням вантажів;

ведуть облік надходження та відправлення вантажів з портів, залізничних станцій, складів, терміналів або інших об'єктів;

організовують охорону вантажів під час їх перевезення, перевалки та зберігання;

організовують експертизу вантажів;

здійснюють оформлення товарно-транспортної документації та її розсилання за належністю;

надають в установленому законодавством порядку учасникам транспортно-експедиторської діяльності заявки на відправлення вантажів та наряди на відвантаження;

забезпечують виконання комплексу заходів з відправлення вантажів, що надійшли в некондиційному стані, з браком, у пошкодженій, неміцній, нестандартній упаковці або такій, що не відповідає вимогам перевізників;

здійснюють страхування вантажів та своєї відповідальності;

забезпечують підготовку та додаткове обладнання транспортних засобів і вантажів згідно з вимогами нормативно-правових актів щодо діяльності відповідного виду транспорту;

забезпечують оптимізацію руху матеріальних потоків від вантажовідправника до вантажоодержувача з метою досягнення мінімального рівня витрат;

здійснюють розрахунки з портами, транспортними організаціями за перевезення, перевалку, зберігання вантажів;

оформляють документи та організовують роботи відповідно до митних, карантинних та санітарних вимог;

надають підготовлений транспорт, який має додаткове обладнання згідно з вимогами, передбаченими законодавством;

надають інші допоміжні та супутні перевезенням транспортно-експедиторські послуги, що передбачені договором транспортного експедирування і не суперечать законодавству.

Стаття 9. Договір транспортного експедирування та його виконання

За договором транспортного експедирування одна сторона (експедитор) зобов'язується за плату і за рахунок другої сторони (клієнта) виконати або організувати виконання визначених договором послуг, пов'язаних з перевезенням вантажу.

Договір транспортного експедирування укладається у письмовій формі.

Істотними умовами договору транспортного експедирування є:

відомості про сторони договору:

для юридичних осіб - резидентів України: найменування, місцезнаходження та ідентифікаційний код в Єдиному державному реєстрі підприємств та організацій України;

для юридичних осіб - нерезидентів України: найменування, місцезнаходження та державу, де зареєстровано особу;

для фізичних осіб - громадян України: прізвище, ім'я, по батькові, адресу місця проживання та індивідуальний ідентифікаційний номер у Державному реєстрі фізичних осіб - платників податків та інших обов'язкових платежів;

для фізичних осіб - іноземців, осіб без громадянства: прізвище, ім'я, по батькові (за наявності), адресу місця проживання за межами України;

вид послуги експедитора;

вид та найменування вантажу;

права, обов'язки сторін;

відповідальність сторін, у тому числі в разі завдання шкоди внаслідок дії непереборної сили;

розмір плати експедитору;

порядок розрахунків;

пункти відправлення та призначення вантажу;

порядок погодження змін маршруту, виду транспорту, вказівок клієнта;

строк (термін) виконання договору;

а також усі ті умови, щодо яких за заявою хоча б однієї із сторін має бути досягнуто згоди.

Зовнішньоекономічні договори (контракти) транспортного експедирування повинні відповідати вимогам законодавства про зовнішньоекономічну діяльність.

Для систематичного надання послуг експедитора можуть укладатися довгострокові (генеральні) договори транспортного експедирування.

У разі залучення експедитором до виконання його зобов'язань за договором транспортного експедирування іншої особи у відносинах з нею експедитор може виступати від свого імені або від імені клієнта.

За договором транспортного експедирування експедитор може організувати перевезення за одним товарно-транспортним документом вантажів кількох різних клієнтів, які прямують з одного пункту відправлення та/чи в один пункт призначення, за умови, що експедитор виступає від імені усіх цих клієнтів як вантажовідправник та/чи вантажоодержувач.

Платою експедитору вважаються кошти, сплачені клієнтом експедитору за належне виконання договору транспортного експедирування.

У плату експедитору не включаються витрати експедитора на оплату послуг (робіт) інших осіб, залучених до виконання договору транспортного експедирування, на оплату зборів (обов'язкових платежів), що сплачуються при виконанні договору транспортного експедирування.

Підтвердженням витрат експедитора є документи (рахунки, накладні тощо), видані суб'єктами господарювання, що залучалися до виконання договору транспортного експедирування, або органами влади.

Перевезення вантажів супроводжується товарно-транспортними документами, складеними мовою міжнародного спілкування залежно від обраного виду транспорту або державною мовою, якщо вантажі перевозяться в Україні.

Такими документами можуть бути:

авіаційна вантажна накладна (Air Waybill);

міжнародна автомобільна накладна (CMR);

накладна СМГС (накладна УМВС);

коносамент (Bill of Lading);

накладна ЦІМ (CIM);

вантажна відомість (Cargo Manifest);

інші документи, визначені законами України.

Факт надання послуги експедитора при перевезенні підтверджується єдиним транспортним документом або комплектом документів (залізничних, автомобільних, авіаційних накладних, коносаментів тощо), які відображають шлях прямування вантажу від пункту його відправлення до пункту його призначення.

Стаття 10. Права експедитора і клієнта

Експедитор має право:

обирати або змінювати вид транспорту та маршрут перевезення, обирати або змінювати порядок перевезення вантажу, а також порядок виконання транспортно-експедиторських послуг, діючи в інтересах клієнта, згідно з відповідним договором транспортного експедирування;

відступати від вказівок клієнта в порядку, передбаченому договором транспортного експедирування;

на відшкодування в погоджених з клієнтом обсягах додаткових витрат, що виникли в нього при виконанні договору транспортного експедирування, якщо такі витрати здійснювалися в інтересах клієнта;

притримувати вантаж, що знаходиться в його володінні, до моменту сплати плати експедитору і відшкодування витрат, здійснених ним в інтересах клієнта, або до моменту іншого забезпечення виконання клієнтом його зобов'язань у частині сплати плати експедитору та відшкодування вказаних витрат, якщо інше не встановлено договором транспортного експедирування;

не приступати до виконання обов'язків за договором транспортного експедирування до отримання від клієнта всіх необхідних документів та іншої інформації щодо властивостей вантажу, умов його перевезення, а також іншої інформації, необхідної для виконання експедитором обов'язків, передбачених договором транспортного експедирування.

Клієнт має право:

визначати маршрут прямування вантажу та вид транспорту;

вимагати від експедитора надання інформації про хід перевезення вантажу;

давати вказівки експедитору, які не суперечать договору транспортного експедирування та документам, наданим експедитору;

змінювати маршрут доставки вантажу і кінцевого вантажоодержувача, завчасно повідомивши про це експедитора, з відшкодуванням витрат на зміну маршруту відповідно до договору транспортного експедирування.

Договором транспортного експедирування можуть бути передбачені й інші права експедитора та клієнта.

Стаття 11. Обов'язки експедитора

Експедитор зобов'язаний надавати транспортно-експедиторські послуги згідно з договором транспортного експедирування і вказівками клієнта, погодженими з експедитором у встановленому договором порядку.

За необхідності відступати від вказівок клієнта, зокрема в разі виникнення загрози пошкодження вантажу, безпеці людей і довкіллю, експедитор зобов'язаний попередньо отримати згоду клієнта на таке відступлення. У разі якщо немає можливості попередньо повідомити про це або якщо відповідь на такий запит не отримано експедитором у належний за наявними обставинами строк, експедитор має право діяти на свій розсуд, повідомивши клієнта про свої дії, як тільки таке повідомлення стане можливим.

Договором транспортного експедирування можуть бути передбачені й інші обов'язки експедитора.

Стаття 12. Обов'язки клієнта

Клієнт зобов'язаний своєчасно надати експедитору повну, точну і достовірну інформацію щодо найменування, кількості, якості та інших характеристик вантажу, його властивостей, умов його перевезення, іншу інформацію, необхідну для виконання експедитором своїх обов'язків за договором транспортного експедирування, а також документи, що стосуються вантажу, які потрібні для здійснення митного, санітарного та інших видів державного контролю і нагляду, забезпечення безпечних умов перевезення вантажу.

Клієнт зобов'язаний у порядку, передбаченому договором транспортного експедирування, сплатити належну плату експедитору, а також відшкодувати документально підтверджені витрати, понесені експедитором в інтересах клієнта в цілях виконання договору транспортного експедирування.

Договором транспортного експедирування можуть бути передбачені й інші обов'язки клієнта.

Стаття 13. Страхування при транспортно-експедиторській діяльності

Експедитор здійснює страхування вантажу та своєї відповідальності згідно із законом та договором транспортного експедирування.

Стаття 14. Відповідальність експедитора і клієнта

Експедитор відповідає перед клієнтом за кількість місць, вагу, якщо проводилося контрольне зважування у присутності представника перевізника, що зафіксовано його підписом, належність упаковки згідно з даними товарно-транспортних документів, що завірені підписом представника перевізника, якщо інше не встановлено договором транспортного експедирування.

За невиконання або неналежне виконання обов'язків, які передбачені договором транспортного експедирування і цим Законом, експедитор і клієнт несуть відповідальність згідно з Цивільним кодексом України, іншими законами та договором транспортного експедирування.

Експедитор несе відповідальність за дії та недогляд третіх осіб, залучених ним до виконання договору транспортного експедирування, у тому ж порядку, як і за власні дії.

Стаття 15. Спори у сфері транспортно-експедиторської діяльності

Спори у сфері транспортно-експедиторської діяльності вирішуються відповідно до закону.

Стаття 16. Прикінцеві положення

1. Цей Закон набирає чинності з дня його опублікування.

2. Кабінету Міністрів України протягом трьох місяців з дня набрання чинності цим Законом:

забезпечити прийняття нормативно-правових актів, передбачених цим Законом;

організувати застосування в Україні уніфікованих документів і форм, що використовуються в міжнародній практиці транспортно-експедиторської діяльності.

Президент України | Л. КУЧМА
м. Київ 1 липня 2004 року N 1955-IV |


ЗАКОН УКРАЇНИ

Про банки і банківську діяльність

Із змінами і доповненнями, внесеними
Законами України
від 20 вересня 2001 року N 2740-III,
від 28 листопада 2002 року N 249-IV,
від 6 лютого 2003 року N 485-IV,
від 22 травня 2003 року N 835-IV,
 від 5 червня 2003 року N 914-IV,
 від 20 листопада 2003 року N 1294-IV,
 від 22 червня 2004 року N 1828-IV,
 від 2 червня 2005 року N 2631-IV,
 від 29 листопада 2005 року N 3127-IV,
 від 1 грудня 2005 року N 3163-IV,
 від 15 грудня 2005 року N 3201-IV,
 від 15 грудня 2005 року N 3205-IV,
 від 22 грудня 2005 року N 3273-IV,
 від 15 березня 2006 року N 3541-IV,
 від 14 вересня 2006 року N 133-V,
від 16 листопада 2006 року N 358-V
(зміни, внесені пунктами 2 і 5 розділу I Закону України
 від 16 листопада 2006 року N 358-V,
набрали чинності з 16 травня 2008 року),
 від 22 грудня 2006 року N 532-V,
 від 27 квітня 2007 року N 997-V

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ

Глава 1. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Предмет та мета Закону

Цей Закон визначає структуру банківської системи, економічні, організаційні і правові засади створення, діяльності, реорганізації і ліквідації банків.

Метою цього Закону є правове забезпечення стабільного розвитку і діяльності банків в Україні і створення належного конкурентного середовища на фінансовому ринку, забезпечення захисту законних інтересів вкладників і клієнтів банків, створення сприятливих умов для розвитку економіки України та підтримки вітчизняного товаровиробника.

Стаття 2. Визначення термінів

У цьому Законі терміни вживаються у такому значенні:

андеррайтинг - купівля на первинному ринку цінних паперів з наступним їх перепродажем інвесторам; укладання договору про гарантування повного або часткового продажу цінних паперів емітента інвесторам, про повний чи частковий їх викуп за фіксованою ціною з наступним перепродажем або про накладання на покупця обов'язку робити все можливе, щоб продати якомога більше цінних паперів, не беручи зобов'язання придбати будь-які цінні папери, що не були продані;

афілійована особа банку - будь-яка юридична особа, в якій банк має істотну участь або яка має істотну участь у банку;

банк - юридична особа, яка має виключне право на підставі ліцензії Національного банку України здійснювати у сукупності такі операції: залучення у вклади грошових коштів фізичних і юридичних осіб та розміщення зазначених коштів від свого імені, на власних умовах та на власний ризик, відкриття і ведення банківських рахунків фізичних та юридичних осіб;

банк з іноземним капіталом - банк, у якому частка капіталу, що належить хоча б одному іноземному інвестору, становить не менше 10 відсотків;

(визначення терміна статті 2 із змінами, внесеними
 згідно із Законом України від 16.11.2006 р. N 358-V)

банківська діяльність - залучення у вклади грошових коштів фізичних і юридичних осіб та розміщення зазначених коштів від свого імені, на власних умовах та на власний ризик, відкриття і ведення банківських рахунків фізичних та юридичних осіб;

банківський кредит - будь-яке зобов'язання банку надати певну суму грошей, будь-яка гарантія, будь-яке зобов'язання придбати право вимоги боргу, будь-яке продовження строку погашення боргу, яке надано в обмін на зобов'язання боржника щодо повернення заборгованої суми, а також на зобов'язання на сплату процентів та інших зборів з такої суми;

банківська ліцензія - документ, який видається Національним банком України в порядку і на умовах, визначених у цьому Законі, на підставі якого банки та філії іноземних банків мають право здійснювати банківську діяльність;

(визначення терміна статті 2 із змінами, внесеними
 згідно із Законом України від 16.11.2006 р. N 358-V)

банківський платіжний інструмент - засіб, що містить реквізити, які ідентифікують його емітента, платіжну систему, в якій він використовується, та, як правило, держателя цього банківського платіжного інструмента. За допомогою банківських платіжних інструментів формуються відповідні документи за операціями, що здійснені з використанням банківських платіжних інструментів, на підставі яких проводиться переказ грошей або надаються інші послуги держателям банківських платіжних інструментів;

банківські рахунки - рахунки, на яких обліковуються власні кошти, вимоги, зобов'язання банку стосовно його клієнтів і контрагентів та які дають можливість здійснювати переказ коштів за допомогою банківських платіжних інструментів;

державний реєстр банків - реєстр, що ведеться Національним банком України і містить відомості про державну реєстрацію усіх банків;

вклад (депозит) - це кошти в готівковій або у безготівковій формі, у валюті України або в іноземній валюті, які розміщені клієнтами на їх іменних рахунках у банку на договірних засадах на визначений строк зберігання або без зазначення такого строку і підлягають виплаті вкладнику відповідно до законодавства України та умов договору;

державна реєстрація банку - надання банку статусу юридичної особи відповідно до вимог глави 3 цього Закону;

ділова репутація - сукупність підтвердженої інформації про особу, що дає можливість зробити висновок про професійні та управлінські здібності такої особи, її порядність та відповідність її діяльності вимогам закону;

економічні нормативи - показники, що встановлюються Національним банком України і дотримання яких є обов'язковим для банків;

визначення терміну статті 2 виключено

(згідно із Законом України
 від 06.02.2003 р. N 485-IV)

іноземний - пов'язаний з громадянином або юридичною особою будь-якої країни, крім України;

істотна участь - пряме або опосередковане, самостійно або спільно з іншими особами володіння 10 і більше відсотками статутного капіталу або права голосу придбаних акцій (паїв) юридичної особи або незалежна від формального володіння можливість вирішального впливу на керівництво чи діяльність юридичної особи;

капітал банку - залишкова вартість активів банку після вирахування всіх його зобов'язань;

капітал підписний - величина капіталу, на яку отримано письмові зобов'язання акціонерів (пайовиків) банку на внесення коштів за підпискою на акції (паї);

капітал приписний - сума грошових коштів у вільно конвертованій валюті, надана іноземним банком філії для її акредитації;

(статтю 2 доповнено терміном згідно із
 Законом України від 16.11.2006 р. N 358-V)

капітал статутний - сплачений та зареєстрований підписний капітал;

капітал регулятивний (власні кошти) - складається з основного та додаткового капіталу, зваженого на ризики, що визначаються нормативно-правовими актами Національного банку України;

клієнт банку - будь-яка фізична чи юридична особа, що користується послугами банку;

контроль - безпосереднє або опосередковане володіння часткою в юридичній особі, одноосібне або разом з іншими особами, що презентує еквівалент 50 чи більше відсотків статутного капіталу або голосів юридичної особи, або можливість справляти вирішальний вплив на управління, або діяльність юридичної особи на основі угоди або будь-яким іншим чином;

кошти - гроші у національній або іноземній валюті чи їх еквівалент;

кредитор банку - юридична або фізична особа, яка має документально підтверджені вимоги до боржника щодо його майнових зобов'язань;

ліквідація банку - процедура припинення функціонування банку як юридичної особи відповідно до положень цього Закону;

ліквідатор - юридична або фізична особа, яка здійснює функції щодо припинення діяльності банку та задоволення вимог кредиторів;

ліквідаційна маса - усі види майнових активів (майно та майнові права) банку, які належать йому на праві власності на день відкриття ліквідаційної процедури та виявлені в ході ліквідації;

мораторій - зупинення виконання банком майнових зобов'язань і зобов'язань щодо сплати податків і зборів (обов'язкових платежів), строк виконання яких настав до дня введення мораторію, та зупинення заходів, спрямованих на забезпечення виконання цих зобов'язань та зобов'язань щодо сплати податків і зборів (обов'язкових платежів), застосованих до прийняття рішення про введення мораторію;

неплатоспроможність банку - неспроможність банку своєчасно та в повному обсязі виконати законні вимоги кредиторів через відсутність коштів або зменшення розміру капіталу банку до суми, що становить менше однієї третини мінімального розміру регулятивного капіталу банку;

нормативно-правові акти Національного банку України - нормативно-правові акти, що видаються Національним банком України у межах його повноважень на виконання цього та інших законів України;

підрозділ банку - структурна одиниця банку, що не має статусу юридичної особи і виконує функції, визначені банком;

представництво банку - територіально відокремлений структурний підрозділ банку, що виконує функції представництва та захисту інтересів банку і не здійснює банківську діяльність;

(визначення терміна статті 2 із змінами, внесеними
 згідно із Законом України від 16.11.2006 р. N 358-V)

реорганізація банку - злиття, приєднання, виділення, поділ банку, перетворення його організаційно-правової форми, наслідком яких є передача, прийняття його майна, коштів, прав та обов'язків правонаступникам;

розрахункові банківські операції - рух грошей на банківських рахунках, здійснюваний згідно з розпорядженнями клієнтів або в результаті дій, які в рамках закону призвели до зміни права власності на активи;

споріднена особа - юридична особа, яка має спільних з банком власників істотної участі;

системоутворюючий банк - банк, зобов'язання якого становлять не менше 10 відсотків від загальних зобов'язань банківської системи;

тимчасова адміністрація - процедура, що застосовується Національним банком України при здійсненні банківського нагляду за обставин, передбачених цим Законом;

тимчасовий адміністратор - фізична або юридична особа, що призначається Національним банком України для здійснення тимчасової адміністрації;

уповноважена особа банку - особа, яка на підставі статуту чи угоди має повноваження представляти банк та вчиняти від його імені певні дії, що мають юридичне значення;

учасники банку - засновники банку, акціонери банку, який є відкритим акціонерним товариством, і пайовики кооперативного банку;

(визначення терміну статті 2 у редакції
 Закону України від 14.09.2006 р. N 133-V)

філія банку - відокремлений структурний підрозділ банку, що не має статусу юридичної особи і здійснює банківську діяльність від імені банку;

фінансова холдингова група - фінансова установа, яка відповідає вимогам статті 12 цього Закону.

Стаття 3. Сфера застосування

Цей Закон регулює відносини, що виникають під час заснування, реєстрації, діяльності, реорганізації та ліквідації банків.

Положення цього Закону та нормативно-правові акти Національного банку України застосовуються як до банків, так і до філій іноземних банків.

(статтю 3 доповнено новою частиною другою згідно із
 Законом України від 16.11.2006 р. N 358-V,
у зв'язку з цим частини другу і третю вважати
 відповідно частинами третьою і четвертою)

Положення цього Закону застосовуються до представництв іноземних банків, що діють на території України, якщо інше не встановлено міжнародними договорами (угодами), згода на обов'язковість яких надана Верховною Радою України, а також до філій українських банків за кордоном та до пов'язаних з банком осіб, визначених статтею 52 цього Закону.

Відповідні положення цього Закону поширюються також на окремі зобов'язання і відповідальність інших осіб, діяльність яких пов'язана з функціонуванням банків.

Стаття 4. Банківська система України

Банківська система України складається з Національного банку України та інших банків, а також філій іноземних банків, що створені і діють на території України відповідно до положень цього Закону.

(частина перша статті 4 із змінами, внесеними згідно із
 Законом України від 16.11.2006 р. N 358-V)

Банки в Україні можуть функціонувати як універсальні або як спеціалізовані. За спеціалізацією банки можуть бути ощадними, інвестиційними, іпотечними, розрахунковими (кліринговими).

Банк самостійно визначає напрями своєї діяльності і спеціалізацію за видами операцій. Національний банк України здійснює регулювання діяльності спеціалізованих банків через економічні нормативи та нормативно-правове забезпечення здійснюваних цими банками операцій.

Банк набуває статусу спеціалізованого банку у разі, якщо більше 50 відсотків його активів є активами одного типу. Банк набуває статусу спеціалізованого ощадного банку у разі, якщо більше 50 відсотків його пасивів є вкладами фізичних осіб.

Національний банк України здійснює регулювання та банківський нагляд відповідно до положень Конституції України, цього Закону, Закону України "Про Національний банк України", інших законодавчих актів та нормативно-правових актів Національного банку України.

Стаття 5. Економічна незалежність банків

Банки мають право самостійно володіти, користуватися та розпоряджатися майном, що перебуває у їхній власності.

Держава не відповідає за зобов'язаннями банків, а банки не відповідають за зобов'язаннями держави, якщо інше не передбачено законом або договором.

Національний банк України не відповідає за зобов'язаннями банків, а банки не відповідають за зобов'язаннями Національного банку України, якщо інше не передбачено законом або договором.

Органам державної влади і органам місцевого самоврядування забороняється будь-яким чином впливати на керівництво чи працівників банків у ході виконання ними службових обов'язків або втручатись у діяльність банку, за винятком випадків, передбачених законом.

Шкода, заподіяна банку внаслідок такого втручання, підлягає відшкодуванню у порядку, визначеному законом.

Стаття 6. Організаційно-правова форма банку

Банки в Україні створюються у формі відкритого акціонерного товариства або кооперативного банку.

(частина перша статті 6 у редакції
 Закону України від 14.09.2006 р. N 133-V)

Законодавство про господарські товариства поширюється на банки у частині, що не суперечить цьому Закону.

Стаття 7. Державні банки

Державний банк - це банк, сто відсотків статутного капіталу якого належать державі.

Державний банк засновується за рішенням Кабінету Міністрів України. При цьому в законі про Державний бюджет України на відповідний рік передбачаються витрати на формування статутного капіталу державного банку. Кабінет Міністрів України зобов'язаний отримати позитивний висновок Національного банку України з приводу наміру заснування державного банку. Отримання висновку Національного банку України є обов'язковим також у разі ліквідації (реорганізації) державного банку, за винятком його ліквідації внаслідок неплатоспроможності.

Статут та діяльність державного банку мають відповідати вимогам цього Закону, інших законів України та нормативно-правових актів Національного банку України.

Статут державного банку затверджується постановою Кабінету Міністрів України.

Національний банк України здійснює державну реєстрацію державних банків відповідно до вимог цього Закону та нормативно-правових актів Національного банку України.

Держава здійснює і реалізує повноваження власника щодо акцій (паїв), які їй належать у статутному капіталі державного банку, через органи управління державного банку. Кабінет Міністрів України здійснює управління державним банком у випадках, встановлених цим Законом, іншими законами і статутом державного банку.

(частина шоста статті 7 у редакції Закону
 України від 22.12.2006 р. N 532-V)

Органами управління державного банку є наглядова рада і правління банку.

(частина сьома статті 7 у редакції Закону
 України від 22.12.2006 р. N 532-V)

Органом контролю державного банку є ревізійна комісія, персональний та кількісний склад якої визначаються наглядовою радою державного банку.

(частина восьма статті 7 у редакції Закону
 України від 22.12.2006 р. N 532-V)

Наглядова рада є вищим органом управління державного банку, що здійснює контроль за діяльністю правління банку з метою збереження залучених у вклади грошових коштів, забезпечення їх повернення вкладникам і захисту інтересів держави як акціонера державного банку, а також здійснює інші функції, визначені цим Законом.

(частина дев'ята статті 7 у редакції Закону
 України від 22.12.2006 р. N 532-V)

До складу наглядової ради державного банку входять члени наглядової ради банку, призначені Верховною Радою України, Президентом України і Кабінетом Міністрів України. До складу наглядової ради державного банку, який призначається Верховною Радою України, в обов'язковому порядку входить не менше одного представника парламентської опозиції. З метою представництва інтересів держави до складу наглядової ради державного банку можуть входити представники органів виконавчої влади та інші особи, які відповідають вимогам, зазначеним у цій статті. Термін повноважень членів наглядової ради державного банку - п'ять років.

(частина десята статті 7 у редакції Закону
 України від 22.12.2006 р. N 532-V)

Президент України призначає п'ять членів наглядової ради державного банку шляхом прийняття відповідного Указу.

(частина одинадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

Верховна Рада України призначає п'ять членів наглядової ради державного банку шляхом прийняття відповідної Постанови.

(частина дванадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

Кабінет Міністрів України призначає п'ять членів наглядової ради державного банку шляхом прийняття відповідної Постанови.

(частина тринадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

Членом наглядової ради державного банку може бути громадянин України, який має вищу економічну або юридичну освіту, або науковий ступінь у галузі економіки, фінансів та/або права і при цьому має досвід роботи в органі законодавчої влади чи на керівних посадах центральних органів виконавчої влади України, які забезпечують проведення та реалізацію державної фінансової, економічної та правової політики, або в банківській установі, чи досвід наукової, практичної роботи у галузі економіки, фінансів, права. Особа, яка входить до складу наглядової ради чи іншого органу управління банку (крім державного) чи є членом сім'ї такої особи першого ступеня споріднення, або особа, яка була засуджена за зловживання у фінансовій сфері, судимість якої не погашена або не знята в установленому законом порядку, не може бути членом наглядової ради державного банку. Не допускається призначення особи на посаду члена наглядової ради державного банку, якщо таке призначення може призвести до конфлікту інтересів.

(частина чотирнадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

Члени наглядової ради державного банку виконують свої функції без отримання будь-якої матеріальної винагороди.

(частина п'ятнадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

Наглядову раду державного банку очолює голова, який обирається наглядовою радою зі складу її членів.

(частина шістнадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

Засідання наглядової ради є правомочним за наявності не менше десяти його членів.

(частина сімнадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

Рішення наглядової ради приймаються простою більшістю голосів від загальної кількості присутніх на засіданні членів наглядової ради державного банку. Статут і внутрішні положення державного банку можуть передбачати порядок скликання, голосування, прийняття і оформлення рішень наглядової ради.

(частина вісімнадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

Повноваження призначеного складу наглядової ради державного банку та/або кожного з його членів можуть припинятися відповідно за рішенням Верховної Ради України, Президента України і Кабінету Міністрів України щодо призначених ними осіб, але не раніше ніж через один рік з дня призначення. У разі призначення тимчасового адміністратора державного банку повноваження наглядової ради припиняються на підставі статті 78 цього Закону.

(частина дев'ятнадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

У своїй діяльності наглядова рада державного банку керується цим Законом, іншими актами законодавства України і статутом державного банку. Наглядова рада не може втручатися в оперативну діяльність державного банку.

(частина двадцята статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

До компетенції наглядової ради державного банку належить прийняття рішень з питань, визначених у пунктах 1, 5, 6 статті 38 цього Закону і пунктах 1 - 7 статті 39 цього Закону, а також з інших питань, необхідність врегулювання яких передбачена цим Законом.

(частина двадцять перша статті 7 у редакції
 Закону України від 22.12.2006 р. N 532-V)

Рішення про зміну розміру статутного капіталу державного банку та припинення його діяльності приймається Кабінетом Міністрів України. При цьому Кабінет Міністрів України зобов'язаний отримати позитивний висновок Національного банку України з приводу наміру зміни розміру статутного фонду державного банку.

Повноваження виконавчого органу державного банку визначаються його статутом. Кандидатури голови та членів виконавчого органу узгоджуються з Національним банком України відповідно до вимог цього Закону.

Банк, створений у порядку, визначеному частиною другою цієї статті, має право додавати до свого найменування слово "державний", використовувати зображення Державного Герба України, Державного Прапора України.

У разі прийняття рішення про часткове або повне відчуження державою належних їй акцій (паїв) державного банку такий банк втрачає статус державного. Власники акцій зобов'язані привести статут та діяльність банку у відповідність з вимогами цього Закону та нормативно-правових актів Національного банку України.

Стаття 8. Кооперативні банки

Кооперативний банк створюється в порядку, передбаченому цим Законом. Законодавство про кооперацію поширюється на кооперативні банки в частині, що не суперечить цьому Закону.

Кооперативні банки створюються за принципом територіальності і поділяються на місцеві та центральний кооперативні банки.

Мінімальна кількість учасників місцевого (у межах області) кооперативного банку має бути не менше 50 осіб. У разі зменшення кількості учасників і неспроможності кооперативного банку протягом одного року збільшити їх кількість до мінімальної необхідної кількості діяльність такого банку припиняється шляхом зміни організаційно-правової форми або ліквідації.

Учасниками центрального кооперативного банку є місцеві кооперативні банки.

До функцій центрального кооперативного банку, крім передбачених цим Законом, належать централізація та перерозподіл ресурсів, акумульованих місцевими кооперативними банками, а також здійснення контролю за діяльністю кооперативних банків регіонального рівня.

Органами управління кооперативних банків є загальні збори учасників (пайовиків), спостережна рада банку та правління банку. Органом контролю є ревізійна комісія банку. Органи управління та контролю кооперативного банку створюються та здійснюють свої повноваження відповідно до цього Закону.

Статутний капітал кооперативного банку поділяється на паї. Рівень мінімального розміру статутного капіталу кооперативного банку встановлюється Національним банком України відповідно до цього Закону.

Кожний учасник кооперативного банку незалежно від розміру своєї участі у капіталі банку (паю) має право одного голосу.

Прибутки або збитки кооперативного банку за результатами фінансового року розподіляються між учасниками пропорційно розміру їх паю.

Обмеження, встановлені цим Законом для операцій банку з пов'язаними особами, не поширюються на операції кооперативного банку.

Стаття 9. Банківські об'єднання

Банки мають право створювати банківські об'єднання таких типів: банківська корпорація, банківська холдингова група, фінансова холдингова група. Банки можуть бути учасниками промислово-фінансових груп з дотриманням вимог антимонопольного законодавства України.

Банківське об'єднання створюється за попередньою згодою Національного банку України та підлягає державній реєстрації шляхом внесення відповідного запису до Державного реєстру банків.

Порядок отримання дозволу на створення банківського об'єднання та порядок його державної реєстрації встановлюються Національним банком України.

Банк може бути учасником лише одного банківського об'єднання. Учасники банківського об'єднання перед своєю власною назвою вказують назву банківського об'єднання.

Учасники банківського об'єднання можуть вийти з його складу із збереженням взаємних зобов'язань та дотриманням умов укладених договорів з іншими суб'єктами господарювання.

Банківське об'єднання зобов'язане публікувати в офіційних друкованих виданнях - газеті "Урядовий кур'єр" або "Голос України" інформацію про створення банківського об'єднання за визначеною Національним банком України формою, про зміни в ньому та про припинення його діяльності, а також консолідовану звітність за обсягами та за формою, встановленими Національним банком України.

Учасники банківського об'єднання несуть відповідальність за зобов'язаннями інших його учасників відповідно до укладеного між ними договору.

Банківське об'єднання ліквідується за рішенням його учасників або з ініціативи Національного банку України за рішенням суду у разі, якщо діяльність такого банківського об'єднання суперечить антимонопольному законодавству України або загрожує інтересам вкладників банків чи стабільності банківської системи. Ліквідація банківського об'єднання не припиняє діяльності банків - його учасників.

Стаття 10. Банківська корпорація

Банківська корпорація - це юридична особа (банк), засновниками та акціонерами якої можуть бути виключно банки. Банківська корпорація створюється з метою концентрації капіталів банків - учасників корпорації, підвищення їх загальної ліквідності та платоспроможності, а також забезпечення координації та нагляду за їх діяльністю.

Банківська корпорація підлягає реєстрації у Національному банку України і заноситься до Державного реєстру банків. Статутний капітал банківської корпорації повинен відповідати загальним вимогам Національного банку України щодо статутного капіталу новостворюваного комерційного банку.

Вимоги Національного банку України щодо надання банківській корпорації ліцензій на виконання окремих операцій встановлюються на рівні загальних вимог для комерційних банків виходячи з розміру консолідованого капіталу.

Установчий договір та статут корпорації мають включати положення щодо забезпечення виконання корпорацією та її членами своїх фінансових зобов'язань і відповідальності за результати сумісної діяльності з метою забезпечення інтересів кредиторів та вкладників.

Банки, що увійшли до банківської корпорації, передають корпорації повноваження на здійснення окремих операцій та забезпечують централізацію виконання окремих функцій. Централізації в межах банківської корпорації підлягають:

виконання розрахунків як серед членів корпорації, так і за її межами;

операції на ринках грошей та капіталів;

встановлення та ведення кореспондентських рахунків (у національній та іноземних валютах);

моніторинг кредитних ризиків;

розробка та прийняття загальних для членів банківської корпорації правил і процедур виконання операцій та внутрішньої звітності;

формування зовнішньої звітності;

внутрішній аудит.

Перелік централізованих функцій може бути розширений за згодою банків - членів корпорації. Передача повноважень щодо централізованого виконання зазначених вище функцій від банків-членів до банківської корпорації повинна бути зафіксована як у статутах банків - членів корпорації, так і в статуті самої банківської корпорації.

Банківська корпорація виконує функції розрахункового центру для банків - членів корпорації і не веде безпосереднього обслуговування клієнтів (фізичних та юридичних осіб, крім банків та інших фінансових установ). Усі банки - члени корпорації виконують свої розрахунки та платежі (як у національній, так і в іноземних валютах) виключно через свої кореспондентські рахунки, відкриті в Національному банку України або безпосередньо у банківській корпорації.

Банки, що увійшли до банківської корпорації, зберігають свою юридичну самостійність у межах, обумовлених їх статутами та статутом банківської корпорації. Банки, що увійшли у банківську корпорацію, не можуть входити до інших банківських об'єднань, крім як за згодою корпорації (виняток - участь у професійних асоціаціях, створених не на комерційних засадах). Банки, що увійшли до банківської корпорації, повинні в усіх своїх документах, укладених угодах тощо вказувати свою належність до корпорації.

Назва банківської корпорації встановлюється засновниками довільно з дотриманням вимог цього Закону.

Стаття 11. Банківська холдингова група

Банківська холдингова група - це банківське об'єднання, до складу якого входять виключно банки.

Материнському банку банківської холдингової групи має належати не менше 50 відсотків акціонерного (пайового) капіталу або голосів кожного з інших учасників групи, які є його дочірніми банками.

Дочірній банк не має права володіти акціями материнського банку. У разі, якщо дочірній банк набув право власності на акції материнського банку, він зобов'язаний відчужити їх у місячний термін.

Банківські холдингові групи дозволяється створювати лише за умови, що угода про їх створення передбачає покладання на головний банк групи додаткових організаційних функцій стосовно банків - членів групи, а також створення системи управління спільною діяльністю.

Банківський нагляд за діяльністю банківської холдингової групи здійснюється на індивідуальній та консолідованій основі. Материнський банк зобов'язаний подавати консолідовано-фінансовий та статистичний звіти групи відповідно до вимог цього Закону.

Материнський банк банківської холдингової групи відповідає за зобов'язаннями своїх членів у межах свого внеску в капіталі кожного з них, якщо інше не передбачено законом або угодою між ними.

Стаття 12. Фінансова холдингова група

Фінансова холдингова група має складатися переважно або виключно з установ, що надають фінансові послуги, причому серед них має бути щонайменше один банк, і материнська компанія має бути фінансовою установою.

Материнській компанії має належати більше 50 відсотків акціонерного (пайового) капіталу кожного з учасників фінансової холдингової групи.

Материнська компанія фінансової холдингової групи зобов'язана подавати наглядовим органам консолідовано-фінансовий та статистичний звіти групи відповідно до вимог цього Закону.

Материнська компанія фінансової холдингової групи при здійсненні своєї діяльності з управління та координації діяльності його членів на виконання законодавства і нормативно-правових актів Національного банку України має право встановлювати правила, що є обов'язковими для членів фінансової холдингової групи.

Материнська компанія фінансової холдингової групи відповідає за зобов'язаннями своїх членів у межах свого внеску в капітал кожного з них, якщо інше не передбачено законом або угодою між ними.

Стаття 13. Банківські спілки та асоціації

З метою захисту та представлення інтересів своїх членів, розвитку міжрегіональних та міжнародних зв'язків, забезпечення наукового та інформаційного обміну і професійних інтересів, розробки рекомендацій щодо банківської діяльності банки мають право створювати неприбуткові спілки чи асоціації.

Банківські спілки та асоціації не мають права займатися банківською чи підприємницькою діяльністю і не можуть бути створені з метою отримання прибутку.

Асоціація (спілка) банків є договірним об'єднанням банків і не має права втручатися у діяльність банків - членів асоціації (спілки).

Розділ II. СТВОРЕННЯ, ДЕРЖАВНА РЕЄСТРАЦІЯ, ЛІЦЕНЗУВАННЯ ДІЯЛЬНОСТІ ТА РЕОРГАНІЗАЦІЯ БАНКІВ

Глава 2. СТВОРЕННЯ БАНКІВ
Стаття 14. Учасники банків

Учасниками банку можуть бути юридичні і фізичні особи, резиденти та нерезиденти, а також держава в особі Кабінету Міністрів України або уповноважених ним органів.

Власники істотної участі у банку повинні мати бездоганну ділову репутацію та задовільний фінансовий стан.

Вимоги щодо ділової репутації та задовільності фінансового стану засновників та акціонерів (пайовиків), які набувають істотної участі у банку, встановлюються цим Законом та нормативно-правовими актами Національного банку України.

Учасниками банку не можуть бути юридичні особи, в яких банк має істотну участь, об'єднання громадян, релігійні та благодійні організації.

Стаття 15. Найменування банку

Банк має повне і скорочене офіційні найменування українською та іноземними мовами. Найменування банку має містити слово "банк", а також вказівку на організаційно-правову форму банку.

Банк має печатку зі своїм повним офіційним найменуванням.

Слово "банк" та похідні від нього дозволяється використовувати у назві лише тим юридичним особам, які зареєстровані Національним банком України як банк і мають банківську ліцензію. Виняток становлять міжнародні організації, що діють на території України відповідно до міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України, та законодавства України.

Не дозволяється використовувати для найменування банку назву, яка повторює вже існуючу назву іншого банку або вводить в оману щодо видів діяльності, які здійснює банк. Вживання у найменуванні банку слів "Україна", "державний", "центральний", "національний" та похідних від них можливе лише за згодою Національного банку України.

Національний банк України має право відмовити у використанні банком запропонованого найменування за наведених у цій статті підстав.

Підрозділ банку використовує найменування лише того банку, підрозділом якого він є. До назви структурного підрозділу банку може додаватися найменування місцезнаходження цього підрозділу.

Стаття 16. Статут банку

Статут банку складається з урахуванням положень цього Закону, Закону України "Про господарські товариства" та інших законів України.

Статут банку обов'язково має містити інформацію про:

1) найменування банку;

2) його місцезнаходження;

3) організаційно-правову форму;

4) види діяльності, які має намір здійснювати банк;

5) розмір та порядок формування статутного капіталу банку, види акцій банку, їх номінальну вартість, форми випуску акцій (документарна або бездокументарна), кількість акцій, що купуються акціонерами;

6) структуру управління банком, органи управління, їх компетенцію та порядок прийняття рішень;

7) порядок реорганізації та ліквідації банку відповідно до глав 5 та 16 цього Закону;

8) порядок внесення змін та доповнень до статуту банку;

9) розмір та порядок утворення резервів та інших загальних фондів банку;

10) порядок розподілу прибутків та покриття збитків;

11) положення про аудиторську перевірку банку;

12) положення про органи внутрішнього аудиту банку.

Рішення про внесення змін до статуту банку набирає сили з моменту реєстрації таких змін Національним банком України.

Реєстрація змін до статуту банку здійснюється у порядку, визначеному Національним банком України.

Глава 3. ДЕРЖАВНА РЕЄСТРАЦІЯ ТА ЛІЦЕНЗУВАННЯ БАНКІВ
Стаття 17. Державна реєстрація банків

Державна реєстрація банків здійснюється Національним банком України відповідно до вимог цього Закону та нормативно-правових актів Національного банку України.

Уповноважені засновниками банку особи подають Національному банку України для державної реєстрації такі документи:

1) заяву про реєстрацію банку;

2) установчий договір (крім державного банку);

3) статут банку;

4) рішення про створення банку (протокол установчих зборів) або постанову Кабінету Міністрів України про створення державного банку;

5) бізнес-план, що визначає види діяльності, які банк планує здійснювати на найближчий рік, та стратегію діяльності банку на найближчі три роки згідно із встановленими Національним банком України вимогами;

6) інформацію про фінансовий стан учасників, які матимуть істотну участь у банку. У разі коли засновником банку є юридична особа, надається інформація про членів ради директорів і осіб, які мають істотну участь у цій юридичній особі;

7) бухгалтерську і фінансову звітність за останні чотири звітних періоди (квартали) - для учасників - юридичних осіб, які матимуть істотну участь у банку, довідку Державної податкової адміністрації України про доходи за останній звітний період (рік) - для учасників - фізичних осіб, які матимуть істотну участь у банку;

8) відомості про кількісний склад спостережної ради, правління (ради директорів), ревізійної комісії;

9) копію платіжного документа про внесення плати за реєстрацію банку, що встановлюється Національним банком України;

10) нотаріально завірені копії установчих документів учасників, які є юридичними особами та матимуть істотну участь у банку;

11) копії звіту про проведення відкритої підписки на акції - для банку, який створюється у формі відкритого акціонерного товариства;

12) відомості про професійну придатність та ділову репутацію голови та членів правління (ради директорів) і головного бухгалтера банку.

Національний банк України у тижневий термін з дати подання документів для державної реєстрації банку відкриває тимчасовий рахунок для накопичення підписних внесків засновників та інших учасників банку.

Рішення про державну реєстрацію банку або про відмову в державній реєстрації банку приймається Національним банком України не пізніше тримісячного строку з моменту подання повного пакета документів, зазначених у цій статті.

Національний банк України може вимагати від заявника виправлення недоліків у поданих документах.

Реєстрація банків здійснюється шляхом внесення відповідного запису до Державного реєстру банків, після чого банк набуває статусу юридичної особи.

Національний банк України видає банку свідоцтво про його державну реєстрацію за встановленою ним формою.

Стаття 18. Підстави для відмови в державній реєстрації

Національний банк України може відмовити в державній реєстрації банку у разі, якщо:

1) порушено порядок створення банку;

2) установчі документи банку не відповідають законодавству України;

3) подано неповний пакет документів, необхідних для державної реєстрації банку, або ці документи не відповідають вимогам цього Закону чи нормативно-правових актів Національного банку України;

4) у Національного банку України є докази, що підтверджують відсутність бездоганної ділової репутації чи відсутність задовільного фінансового стану принаймні одного із засновників, що мають істотну участь у банку;

5) професійна придатність та ділова репутація голови виконавчого органу і головного бухгалтера банку, а також членів виконавчого органу банку не відповідають вимогам Національного банку України.

Про неповноту поданого пакета документів та/або про невідповідність професійної придатності та ділової репутації голови правління (ради директорів) та головного бухгалтера Національний банк України зобов'язаний повідомити уповноваженим особам банку не пізніше місячного строку з дати подання документів.

Про відмову у державній реєстрації банку Національний банк України приймає мотивоване рішення. Засвідчена Національним банком України копія рішення про відмову в реєстрації банку надсилається уповноваженій особі банку рекомендованим листом або вручається під розпис.

Відмова у державній реєстрації банку не може бути здійснена з інших підстав, крім зазначених у цій статті.

Стаття 19. Банківська ліцензія

Банк має право здійснювати банківську діяльність тільки після отримання банківської ліцензії.

Без отримання банківської ліцензії не дозволяється здійснювати одночасно діяльність по залученню вкладів та інших коштів, що підлягають поверненню, і наданню кредитів, а також вести рахунки. Особи, винні у здійсненні банківської діяльності без банківської ліцензії, несуть кримінальну, цивільну чи адміністративну відповідальність згідно із законами України.

Банківська ліцензія надається Національним банком України на підставі клопотання банку за наявності документів, що підтверджують:

наявність сплаченого та зареєстрованого підписного капіталу банку у розмірі, що встановлюється цим Законом;

забезпеченість банку належним банківським обладнанням, комп'ютерною технікою, програмним забезпеченням, приміщеннями відповідно до вимог Національного банку України;

наявність як мінімум трьох осіб, призначених членами правління (ради директорів) банку, які мають відповідну освіту та досвід, необхідний для управління банком.

Національний банк України може відмовити у наданні ліцензії, якщо зазначені у цій статті умови не виконані банком протягом одного року з дати державної реєстрації банку. В такому разі державна реєстрація банку скасовується і банк ліквідується.

Рішення про надання банківської ліцензії чи про відмову у її наданні приймається Національним банком України протягом одного місяця з дня отримання повного пакета документів, зазначених у цій статті.

Банківська ліцензія не може передаватися третім особам.

Стаття 20. Підстави відкликання банківської ліцензії

Національний банк України може відкликати банківську ліцензію виключно у таких випадках:

1) якщо було виявлено, що документи, надані для отримання ліцензії, містять недостовірну інформацію;

2) якщо банк не виконав жодної банківської операції протягом року з дня отримання банківської ліцензії;

3) у разі порушення цього Закону або нормативно-правових актів Національного банку України, що спричинило значну втрату активів і настання неплатоспроможності банку;

4) на підставі висновку тимчасового адміністратора про неможливість приведення банку у правову відповідність з вимогами цього Закону та нормативно-правових актів Національного банку України;

5) недоцільності виконання плану тимчасової адміністрації щодо реорганізації банку.

Національний банк України негайно повідомляє банк про відкликання у нього банківської ліцензії. Банк протягом трьох днів з моменту отримання рішення зобов'язаний повернути Національному банку України свою банківську ліцензію.

У день отримання рішення про відкликання банківської ліцензії з підстав, передбачених пунктом 1 частини першої цієї статті, банк припиняє здійснення усіх банківських операцій та вчиняє дії, що забезпечують виконання банком своїх зобов'язань перед вкладниками та іншими кредиторами відповідно до укладених договорів та положень цього Закону.

Рішення Національного банку України про відкликання банківської ліцензії публікується в газеті "Урядовий кур'єр" або "Голос України" і є підставою для звернення до суду з позовом про ліквідацію банку.

Стаття 21. Попередній дозвіл на створення банку з іноземним капіталом

Для створення банку з іноземним капіталом його засновники зобов'язані отримати попередній дозвіл Національного банку України. Для набуття діючим банком статусу банку з іноземним капіталом його правління (рада директорів) має отримати попередній дозвіл Національного банку України.

Для отримання попереднього дозволу для створення банку з іноземним капіталом або для набуття банком статусу банку з іноземним капіталом до Національного банку України необхідно подати такі документи:

1) клопотання про надання попереднього дозволу;

2) інформацію про склад засновників, їх ділову репутацію та наявність необхідних коштів для заснування банку;

3) дозвіл іноземного контролюючого органу на участь у створенні банку в Україні або письмове запевнення іноземного засновника про відсутність у законодавстві країни його походження вимог щодо отримання такого дозволу;

4) інформацію про андеррайтера та його ділову репутацію, угоду з андеррайтером, якщо банком прийнято рішення про продаж акцій банку на міжнародних ринках шляхом андеррайтингу.

Клопотання розглядається Національним банком України протягом одного місяця з дня його отримання. Відмова Національного банку України у наданні дозволу має надаватися у письмовій формі із зазначенням відповідних мотивів.

Стаття 22. Особливості державної реєстрації банків з іноземним капіталом

При будь-якому набутті банком статусу банку з іноземним капіталом, за умови, що іноземний інвестор набуває істотної участі, для державної реєстрації банку з іноземним капіталом додатково до зазначених у статті 17 цього Закону документів іноземний інвестор або за його дорученням банк - емітент акцій, андеррайтер чи будь-яка інша юридична або фізична особа, що має доручення від іноземного інвестора, подає такі документи:

1) нотаріально засвідчену за місцем видачі копію рішення уповноваженого органу управління іноземного інвестора про участь у банку в Україні;

2) письмову згоду на участь іноземного інвестора у банку в Україні, видану державним або іншим уповноваженим контролюючим органом країни, в якій зареєстровано головний офіс іноземного інвестора, якщо законодавством такої країни вимагається одержання зазначеного дозволу, або письмове запевнення іноземного інвестора про відсутність вимог щодо попередньої згоди на здійснення інвестиції за кордон;

3) нотаріально засвідчений за місцем видачі витяг з торгового (банківського) реєстру або інший офіційний документ, що підтверджує реєстрацію іноземного учасника в країні, в якій зареєстровано головний офіс іноземного інвестора;

4) нотаріально засвідчену за місцем видачі копію висновку іноземної аудиторської організації про фінансовий стан іноземного інвестора на кінець останнього повного календарного року. Якщо визначений висновок надається іноземною аудиторською організацією, яка не входить до переліку іноземних аудиторських організацій, визнаних Національним банком України, то такий висновок має бути підтвердженим українською аудиторською організацією.

Документи, зазначені в пунктах 1, 2 (крім письмового запевнення іноземного інвестора), 3, 4 частини першої цієї статті, повинні бути легалізовані в установленому порядку, якщо інше не передбачено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України.

У разі, якщо іноземний інвестор є фізичною особою, він подає:

1) письмову згоду на участь іноземного інвестора у банку в Україні, видану державним або іншим уповноваженим контролюючим органом країни, якщо законодавством такої країни вимагається отримання зазначеного дозволу, або письмове запевнення іноземного інвестора про відсутність вимог законодавства країни його перебування щодо попередньої згоди на здійснення інвестиції за кордон. Письмова згода має бути легалізована в консульській установі України, якщо інше не передбачено чинним міжнародним договором, згода на обов'язковість якого надана Верховною Радою України;

2) анкету, яка повинна містити зокрема інформацію про відсутність судимості.

Якщо документи, зазначені в цій статті, складені іноземною мовою, вони повинні супроводжуватися нотаріально завіреним перекладом українською мовою.

Національний банк України має право відмовити у державній реєстрації банку з істотною іноземною участю за умови відсутності принаймні одного з документів, визначених цією статтею, або неналежного оформлення будь-якого з них. Відмова надається в письмовій формі із зазначенням відповідних підстав.

Глава 4. ФІЛІЇ І ПРЕДСТАВНИЦТВА БАНКІВ
Стаття 23. Порядок відкриття філій і представництв банків на території України

Банк має право відкривати філії та представництва на території України в разі його відповідності вимогам щодо відкриття філій та представництв, встановленим нормативно-правовими актами Національного банку України.

Відомості про філії та представництва банків Національний банк України включає до Державного реєстру банків на підставі письмового повідомлення банку.

Банк не пізніше ніж за десять днів до початку здійснення філією банку обслуговування клієнтів зобов'язаний подати Національному банку України повідомлення про відкриття філії, в якому зазначається:

1) внутрішньобанківський реєстраційний код філії;

2) повне найменування філії;

3) місцезнаходження філії;

4) обсяг та види діяльності (операцій), що виконуватимуться філією.

До повідомлення про відкриття філії додаються такі документи:

1) рішення уповноваженого органу банку про відкриття філії;

2) положення про філію, затверджене уповноваженим органом банку;

3) письмове запевнення про відповідність філії вимогам, встановленим цим Законом та нормативно-правовими актами Національного банку України, в тому числі щодо приміщення, обладнання філії банку і професійної придатності та ділової репутації керівників філії.

Національний банк України має право прийняти рішення про припинення здійснення філією банку операцій на користь або за дорученням клієнтів, якщо інформація про відкриття банком своєї філії містить неправдиві відомості або діяльність філії не відповідає вимогам закону та нормативно-правовим актам Національного банку України.

Банк у двотижневий термін після прийняття ним рішення про відкриття представництва зобов'язаний подати Національному банку України повідомлення про відкриття представництва.

До повідомлення про відкриття представництва додаються такі документи:

1) рішення уповноваженого органу банку про відкриття представництва;

2) положення про представництво, затверджене уповноваженим органом банку.

Банк зобов'язаний надсилати Національному банку України копію рішення про внесення змін до положення про філію або представництво у двотижневий термін після його затвердження уповноваженим органом банку.

Банк зобов'язаний повідомити Національний банк України про припинення філії або представництва у триденний термін після прийняття відповідного рішення.

(стаття 23 у редакції Закону України
 від 16.11.2006 р. N 358-V)

Стаття 24. Порядок відкриття філій та представництв іноземних банків на території України

Іноземні банки мають право відкривати філії та представництва на території України.

(частина перша статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Іноземний банк має право на відкриття філії в Україні за таких умов:

1) держава, в якій зареєстровано іноземний банк, належить до держав, які беруть участь у міжнародному співробітництві у сфері запобігання та протидії легалізації (відмиванню) доходів, одержаних злочинним шляхом, та фінансуванню тероризму, а також співпрацює із Групою з розробки фінансових заходів боротьби з відмиванням грошей (FATF);

2) банківський нагляд у державі, в якій зареєстровано іноземний банк, відповідає Основним принципам ефективного банківського нагляду Базельського комітету з питань банківського нагляду;

3) між Національним банком України та органом банківського нагляду держави, в якій зареєстровано іноземний банк, укладено угоду про взаємодію у сфері банківського нагляду, гармонізації їх принципів та умов;

4) мінімальний розмір приписного капіталу філії на момент її акредитації є не меншим 10 мільйонів євро;

5) наявність письмового зобов'язання іноземного банку про безумовне виконання ним зобов'язань, які виникли у зв'язку з діяльністю його філії на території України.

(частина друга статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Акредитацію філій іноземних банків в Україні здійснює Національний банк України.

(частина третя статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Акредитація філії іноземного банку здійснюється шляхом внесення відповідного запису до Державного реєстру банків та видачі банківської ліцензії.

(частина четверта статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Акредитація філії іноземного банку є підставою для здійснення нею банківської діяльності.

(частина п'ята статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Для акредитації філії іноземного банку подаються:

1) клопотання іноземного банку про відкриття філії із зазначенням її місцезнаходження на території України;

2) документ, що підтверджує державну реєстрацію іноземного банку в державі його походження;

3) рішення уповноваженого органу іноземного банку про відкриття філії;

4) положення про філію, затверджене уповноваженим органом іноземного банку;

5) відомості щодо професійної придатності та ділової репутації керівника і головного бухгалтера філії іноземного банку;

6) копія статуту іноземного банку;

7) підтверджена незалежним аудитором фінансова звітність іноземного банку за три останніх роки;

8) письмовий дозвіл на відкриття філії іноземного банку в Україні, виданий державним або іншим уповноваженим контролюючим органом держави, в якій зареєстровано іноземний банк, або письмове запевнення іноземного банку про відсутність у законодавстві відповідної держави вимог щодо отримання такого дозволу;

9) повідомлення уповноваженого наглядового органу іноземної держави про здійснення нагляду за діяльністю іноземного банку;

10) письмове зобов'язання іноземного банку про безумовне виконання ним зобов'язань, які виникають у зв'язку з діяльністю його філії на території України;

11) документи, що підтверджують внесення коштів у розмірі приписного капіталу філії;

12) копія платіжного документа про внесення плати за акредитацію філії іноземного банку, що встановлюється Національним банком України.

(частина шоста статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Діяльність філії іноземного банку повинна відповідати вимогам, встановленим цим Законом та нормативно-правовими актами Національного банку України. Національний банк України здійснює регулювання діяльності та встановлює економічні нормативи для філій іноземних банків відповідно до вимог законодавства України.

(частина сьома статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Національний банк України має право відмовити в акредитації філії іноземного банку з таких підстав:

1) подані документи не відповідають вимогам цього Закону та нормативно-правових актів Національного банку України;

2) приміщення та обладнання філії не відповідають вимогам Національного банку України;

3) кандидатури керівника та головного бухгалтера філії не відповідають вимогам цього Закону та нормативно-правових актів Національного банку України щодо професійної відповідності та ділової репутації;

4) в іноземного банку виявлено фінансові або правові проблеми, що вказують на можливість негативних наслідків для клієнтів чи потенційних клієнтів банку в результаті відкриття філії.

(частина восьма статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Національний банк України приймає рішення про акредитацію або відмову в акредитації філії іноземного банку протягом трьох місяців з моменту подання всіх необхідних документів. Відмова надається в письмовій формі із зазначенням відповідних підстав.

(частина дев'ята статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Діяльність та оподаткування філії іноземного банку здійснюється відповідно до законодавства України, яке застосовується до банків України.

(частина десята статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Національний банк України має право вводити тимчасову адміністрацію та ініціювати процедуру ліквідації філії іноземного банку у порядку, передбаченому законодавством України.

(частина одинадцята статті 24 набрала чинності з 16 травня 2008 року згідно із Законом України від 16.11.2006 р. N 358-V)

Національний банк України здійснює акредитацію представництв іноземних банків на території України в порядку та на умовах, визначених цим Законом та нормативно-правовими актами Національного банку України.

Акредитація представництва іноземного банку здійснюється шляхом внесення відповідного запису до Державного реєстру банків.

Для акредитації представництва іноземного банку подаються такі документи:

1) клопотання іноземного банку про акредитацію представництва за підписом уповноваженої особи;

2) документ, що підтверджує державну реєстрацію іноземного банку;

3) положення про представництво, затверджене уповноваженим органом іноземного банку;

4) довіреність керівнику представництва від іноземного банку на здійснення представницьких функцій;

5) копія платіжного документа про внесення плати за акредитацію представництва, що встановлюється Національним банком України.

Національний банк України може відмовити в акредитації представництва іноземного банку в разі порушення порядку акредитації, невідповідності поданих документів вимогам цього Закону або нормативно-правових актів Національного банку України, недостовірності наданої інформації або перевищення повноважень щодо сфер діяльності представництва.

Рішення про акредитацію або відмову в акредитації представництва іноземного банку Національний банк України приймає протягом одного місяця з моменту подання всіх необхідних документів.

Відмова надається в письмовій формі із зазначенням відповідних підстав.

Іноземний банк зобов'язаний повідомляти Національний банк України про зміни документів або відомостей, зазначених у пунктах 4 - 6 частини шостої та пунктах 3 і 4 частини чотирнадцятої цієї статті. Внесення змін має бути підтверджено відповідними документами.

Офіційні документи, що подаються Національному банку України, повинні бути легалізовані в установленому порядку, якщо інше не передбачено міжнародними договорами, згода на обов'язковість яких надана Верховною Радою України, та супроводжуватися нотаріально засвідченим перекладом українською мовою.

(стаття 24 у редакції Закону
 України від 16.11.2006 р. N 358-V)

Стаття 25. Дочірні банки, філії і представництва українського банку на території інших держав

Українські банки мають право створювати дочірні банки, філії чи представництва на території інших держав на підставі дозволу Національного банку України. Для відкриття дочірніх банків, філій або представництв українських банків на території інших держав пред'являються такі самі вимоги, які встановлені для відкриття філій чи представництв банків на території України, за умови надання Національним банком України дозволу на здійснення інвестиції за кордон у зв'язку із створенням філії чи представництва банку на території іншої держави.

Для створення дочірнього банку, філії чи представництва українського банку за кордоном цей банк подає до Національного банку України бізнес-план та економічне обгрунтування доцільності створення дочірнього банку, філії чи представництва банку за кордоном.

Дочірній банк, філія чи представництво українського банку на території іншої держави реєструються відповідно до вимог законодавства цієї держави.

Банк у місячний термін має повідомити Національний банк України про відкриття дочірнього банку, філії чи представництва на території іншої держави з наданням копій відповідних документів про їх реєстрацію.

Глава 5. РЕОРГАНІЗАЦІЯ БАНКУ
Стаття 26. Способи реорганізації банку

Реорганізація банку здійснюється добровільно за рішенням його власників або примусово за рішенням Національного банку України.

Реорганізація може здійснюватися шляхом злиття, приєднання, поділу, виділення, перетворення.

Злиття означає припинення діяльності двох або кількох банків як юридичних осіб та передачу належних їм майна, коштів, прав та обов'язків до банку-правонаступника, який створюється у результаті злиття.

Приєднання означає припинення діяльності одного банку як юридичної особи та передачу належних йому майна, коштів, прав та обов'язків до іншого банку.

Поділ означає припинення діяльності одного банку як юридичної особи та передачу належних йому майна, коштів, прав та обов'язків у відповідних частинах до банків, які створюються внаслідок реорганізації цього банку шляхом поділу.

Виділення означає перетворення банку як юридичної особи та передачу певної частини належного йому майна, коштів, прав та обов'язків до банку, який створюється внаслідок реорганізації.

Перетворення передбачає зміну організаційно-правової форми товариства.

Стаття 27. Умови реорганізації банку

Порядок здійснення примусової реорганізації банків встановлюється цим Законом та нормативно-правовими актами Національного банку України.

Реорганізація за рішенням власників банку здійснюється згідно із законодавством України про господарські товариства за умови попереднього дозволу Національного банку України.

Для одержання дозволу на реорганізацію банку до Національного банку України подається заява з доданням необхідного обгрунтування та розрахунків, які б засвідчували настання позитивних наслідків для вкладників та інших кредиторів банку.

Національний банк України не дає дозволу на реорганізацію банку у разі, якщо є достатні підстави вважати, що реорганізація загрожує інтересам вкладників та інших кредиторів і банк, створений у результаті реорганізації, не буде відповідати вимогам щодо економічних нормативів його діяльності, порядку реєстрації банків і ліцензування їх діяльності.

Національний банк України надає дозвіл чи відмовляє у реорганізації банку протягом одного місяця з моменту отримання заяви банку на реорганізацію.

Примусова реорганізація здійснюється у разі істотної загрози платоспроможності банку.

Стаття 28. Рішення про реорганізацію

Рішення про реорганізацію банку, крім перетворення, має містити інформацію про:

1) угоду про реорганізацію у разі злиття або приєднання;

2) призначення персонального складу комісії для проведення реорганізації;

3) призначення персонального складу ревізійної комісії для проведення інвентаризації та ревізії матеріальних цінностей, що перебувають на обліку банку (банків);

4) призначення незалежного аудитора, що має сертифікат Національного банку України;

5) строки проведення реорганізації;

6) склад правління (ради директорів) після реорганізації.

Реорганізація розпочинається після затвердження Національним банком України плану реорганізації, який крім інших необхідних заходів повинен передбачати подання Національному банку України відповідних документів, необхідних для державної реєстрації нового банку або для реєстрації змін і доповнень до установчих документів існуючого банку.

Банк вважається реорганізованим з моменту внесення Національним банком України змін до Державного реєстру банків.

У разі примусової реорганізації рішення, передбачені пунктами 2 - 6 частини першої цієї статті, приймаються Національним банком України, угода про реорганізацію не підписується, загальні умови реорганізації визначаються постановою правління Національного банку України і є обов'язковими для виконання усіма сторонами.

Стаття 29. Угода про злиття або приєднання

Угода про злиття або приєднання укладається банками, що реорганізуються шляхом злиття або приєднання, у письмовій формі.

Угода про злиття або приєднання містить положення, що регулюють питання, визначені у статті 28 цього Закону.

Угода про злиття або приєднання набирає законної сили з моменту затвердження її більшістю у дві третини голосів акціонерів (учасників) на загальних зборах кожного з банків.

Розділ III. КАПІТАЛ, УПРАВЛІННЯ, ВИМОГИ ДО ДІЯЛЬНОСТІ БАНКІВ

Глава 6. КАПІТАЛ, ФОНДИ ТА РЕЗЕРВИ БАНКУ
Стаття 30. Структура капіталу банку

Капітал банку включає:

1) основний капітал;

2) додатковий капітал.

Основний капітал банку включає сплачений і зареєстрований статутний капітал і розкриті резерви, які створені або збільшені за рахунок нерозподіленого прибутку, надбавок до курсу акцій і додаткових внесків акціонерів у капітал, загальний фонд покриття ризиків, що створюється під невизначений ризик при проведенні банківських операцій, за винятком збитків за поточний рік і нематеріальних активів. Розкриті резерви включають і інші фонди такої самої якості, які повинні відповідати таким критеріям:

1) відрахування до фондів мають здійснюватися з прибутку після оподаткування або з прибутку до оподаткування, скоригованого на всі потенційні податкові зобов'язання;

2) фонди і рух коштів до них та з них повинні окремо розкриватись у опублікованих звітах банку;

3) фонди повинні бути у розпорядженні банку для покриття збитків з метою необмеженого і негайного використання у разі появи збитків;

4) збитки не можуть безпосередньо покриватися з фондів, а повинні проводитися через рахунок прибутків і збитків.

За умови затвердження Національним банком України додатковий капітал може включати:

1) нерозкриті резерви (крім того факту, що такі резерви не відображаються в опублікованому балансі банку, вони повинні мати такі самі якість і природу, як і розкритий капітальний резерв);

2) резерви переоцінки (основні засоби та нереалізована вартість "прихованих" резервів переоцінки в результаті довгострокового перебування у власності цінних паперів, відображених у балансі за історичною вартістю їх придбання);

3) гібридні (борг/капітал) капітальні інструменти, які повинні відповідати таким критеріям:

вони є незабезпеченими, субординованими і повністю сплаченими;

вони не можуть бути погашені за ініціативою власника;

вони можуть вільно брати участь у покритті збитків без пред'явлення банку вимоги про припинення торгових операцій;

вони дозволяють відстрочення обслуговування зобов'язань щодо сплати відсотків, якщо рівень прибутковості не дозволяє здійснити такі виплати;

4) субординований борг (звичайні незабезпечені боргові капітальні інструменти, які за умовою контракту не можуть бути забрані з банку раніше 5 років, а у випадку банкрутства чи ліквідації повертаються інвестору після погашення претензій всіх інших кредиторів). При цьому сума таких коштів, включених у капітал, не може перевищувати 50 відсотків розміру основного капіталу зі щорічним зменшенням на 20 відсотків від його первинної вартості протягом 5 останніх років угоди.

Національний банк України має право визначати своєю постановою інші статті балансу банку для включення до додаткового капіталу, а також умови і порядок такого включення. Додатковий капітал не може бути більшим 100 відсотків основного капіталу.

Стаття 31. Розмір статутного капіталу на момент реєстрації банку

Мінімальний розмір статутного капіталу на момент реєстрації банку не може бути менше 10 мільйонів євро.

(частина перша статті 31 у редакції
 Закону України від 14.09.2006 р. N 133-V)

Перерахування розміру статутного капіталу у гривні здійснюється за офіційним курсом гривні до іноземних валют, встановленим Національним банком України на день укладення установчого договору.

За підсумками року на основі фінансової звітності банки зобов'язані коригувати розмір статутного капіталу на індекс девальвації чи ревальвації гривні за рахунок та в межах валових доходів або валових витрат банку відповідно до методики, встановленої Національним банком України.

Національний банк України має право встановити для окремих банків залежно від їх спеціалізації диференційований мінімальний статутний капітал на момент реєстрації банку, але не нижче розміру, передбаченого цією статтею.

(частина четверта статті 31 із змінами, внесеними
 згідно із Законом України від 14.09.2006 р. N 133-V)

Стаття 32. Порядок формування статутного капіталу банку

Статутний капітал банку формується відповідно до вимог цього Закону, законодавства України та установчих документів банку.

Формування та збільшення статутного капіталу банку може здійснюватися виключно шляхом грошових внесків. Грошові внески для формування та збільшення статутного капіталу банку резиденти України здійснюють у гривнях, а нерезиденти - в іноземній вільно конвертованій валюті або у гривнях.

Статутний капітал банку не повинен формуватися з непідтверджених джерел.

Банк має право збільшувати статутний капітал після того, як усі учасники повністю виконали свої зобов'язання щодо оплати паїв або акцій і попередньо оголошений підписний капітал повністю оплачено.

Банк не має права без згоди Національного банку України зменшувати розмір регулятивного капіталу нижче мінімально встановленого рівня. Капітал банку не може бути меншим статутного капіталу.

(частина п'ята статті 32 із змінами, внесеними
 згідно із Законом України від 14.09.2006 р. N 133-V)

Забороняється використовувати для формування капіталу банку бюджетні кошти, якщо такі кошти мають інше цільове призначення.

Стаття 33. Акції банку та паї банку

Банки здійснюють емісію власних акцій та оголошують підписку на паї відповідно до законодавства України про господарські товариства та цінні папери з урахуванням особливостей, визначених цим Законом.

Банкам забороняється випуск акцій на пред'явника.

Наявність збитків у банку не є перешкодою для оголошення підписки на акції або паї банку та збільшення статутного капіталу банку.

Банки мають право придбавати власні акції або паї з наступним письмовим повідомленням Національного банку України про укладені угоди, яке має бути надіслане протягом 5 робочих днів з дати укладення угод. Банкам не дозволяється придбання власних акцій, якщо це може призвести до падіння регулятивного капіталу нижче за мінімальний рівень.

Про намір банку придбати загальну кількість власних акцій або паїв у розмірі 10 і більше відсотків загальної емісії банк письмово повідомляє Національному банку України за 15 календарних днів до укладення угод. Національний банк України має право заборонити банку купівлю власних акцій або паїв у разі, якщо це може призвести до погіршення фінансового стану банку.

Банк-емітент продає свої акції на первинному ринку безпосередньо або через андеррайтерів. Банку дозволяється виступати посередником для купівлі-продажу власних акцій або паїв.

Стаття 34. Істотна участь

Юридична чи фізична особа, яка має намір придбати істотну участь у банку або збільшити її таким чином, що така особа буде прямо чи опосередковано володіти чи контролювати 10, 25, 50 та 75 відсотків статутного капіталу банку чи права голосу придбаних акцій (паїв) в органах управління банку, зобов'язана отримати письмовий дозвіл Національного банку України.

Для отримання такого дозволу заявник повинен надати інформацію, передбачену нормативно-правовими актами Національного банку України, щодо фінансового стану та ділової репутації майбутнього власника істотної участі банку.

Національний банк України приймає рішення про задоволення чи відмову в задоволенні прохання про надання дозволу на придбання чи збільшення істотної участі у банку в місячний строк з дня отримання всієї необхідної інформації. Відмова у дозволі на придбання чи збільшення істотної участі у банку надається в письмовій формі із зазначенням відповідних підстав.

Національний банк України не дає дозволу на придбання чи збільшення істотної участі у банку відповідно до частини першої цієї статті у разі, якщо:

1) особа, яка придбаває істотну участь, не має бездоганної ділової репутації. У разі, якщо такою особою є юридична особа, цей критерій поширюється на членів виконавчого органу і наглядової ради юридичної особи, а також на власників істотної участі, що є фізичними особами;

2) відсутні власні кошти у розмірі, достатньому для здійснення заявленого внеску;

3) придбання чи збільшення істотної участі загрожуватиме інтересам вкладників та інших кредиторів банку або розвитку конкурентного середовища у банківській системі.

Якщо особа володіє істотною участю у банку чи збільшує свою участь до рівня, визначеного частиною першою цієї статті, без одержання письмового дозволу Національного банку України останній має право заборонити такій особі прямо чи опосередковано, повністю чи частково користуватися правом голосу придбаних акцій (паїв) та брати участь будь-яким чином в управлінні справами банку.

У разі встановлення заборони користуватися правом голосу відповідно до придбаних акцій (паїв) право брати участь у голосуванні передається довіреній особі, яка призначається Національним банком України за поданням банку. Довірена особа зобов'язана при голосуванні діяти в інтересах кваліфікованого та зваженого управління банком.

Рішення загальних зборів учасників, прийняті з використанням права голосу придбаних акцій (паїв), щодо якого встановлена тимчасова заборона його використання, не мають юридичної сили.

Стаття 35. Адекватність капіталу

Банки, а також власники істотної участі зобов'язані підтримувати норматив співвідношення між розміром регулятивного капіталу і сумою зважених до ризику активів - адекватності капіталу. Від банків вимагається підтримувати їх регулятивний капітал на рівні, що становить не менше 8 відсотків зважених до ризику активів і позабалансових зобов'язань. Для банку, що розпочинає операційну діяльність, цей норматив протягом перших 12 місяців має становити не менше 15 відсотків, протягом наступних 12 місяців - не менше 12 відсотків. Національний банк України має також право встановлювати мінімальний коефіцієнт співвідношення регулятивного капіталу до сукупних активів.

Порядок обчислення нормативу адекватності капіталу банку, мінімальний розмір регулятивного капіталу банку визначаються цим Законом та нормативно-правовими актами Національного банку України.

У разі коли рівень регулятивного капіталу банку досягне рівня нижче від встановленого Національним банком України, банк зобов'язаний протягом одного місяця, починаючи з дня встановлення факту зменшення рівня капіталу, подати на розгляд Національного банку України план заходів щодо порядку і строків відновлення рівня регулятивного капіталу банку.

Банку забороняється виплачувати дивіденди чи розподіляти капітал у будь-якій формі, якщо така виплата чи розподіл призведе до порушення нормативу адекватності капіталу.

Частину п'яту статті 35 виключено

(згідно із Законом України
 від 14.09.2006 р. N 133-V)

У разі, якщо за попередній рік діяльність банку була неприбутковою, банку дозволяється виплачувати дивіденди чи розподіляти капітал у будь-якій формі у сумі, що не перевищує 50 відсотків від різниці між капіталом банку і рівнем регулятивного капіталу.

Стаття 36. Резервний та інші фонди банку

Банки зобов'язані формувати резервний фонд на покриття непередбачених збитків по всіх статтях активів та позабалансових зобов'язаннях.

Розмір відрахувань до резервного фонду має бути не менше 5 відсотків від прибутку банку до досягнення ними 25 відсотків розміру регулятивного капіталу банку.

У разі коли діяльність банку може створювати загрозу інтересам вкладників та інших кредиторів банку, Національний банк України має право вимагати від банку збільшення розміру резервів щорічних відрахувань до них.

Банки зобов'язані формувати інші фонди та резерви на покриття збитків від активів відповідно до нормативно-правових актів Національного банку України.

Глава 7. УПРАВЛІННЯ БАНКОМ
Стаття 37. Органи управління та контролю банку

Органами управління банку є загальні збори учасників, спостережна рада, правління (рада директорів) банку.

Органом контролю банку є ревізійна комісія та внутрішній аудит банку.

Стаття 38. Загальні збори учасників

Вищим органом управління банку є загальні збори учасників.

До компетенції загальних зборів банку належить прийняття рішень щодо:

1) визначення основних напрямів діяльності банку та затвердження звітів про їх виконання;

2) внесення змін та доповнень до статуту банку;

3) зміни розміру статутного капіталу банку;

4) призначення та звільнення голів та членів спостережної ради банку, ревізійної комісії;

5) затвердження річних результатів діяльності банку, включаючи його дочірні підприємства, затвердження звітів та висновків ревізійної комісії та зовнішнього аудитора;

6) розподілу прибутку;

7) припинення діяльності банку, призначення ліквідатора, затвердження ліквідаційного балансу.

Статутом банку до компетенції загальних зборів учасників можуть бути віднесені інші питання. Повноваження, визначені пунктами 1 - 7 цієї статті, належать до виключної компетенції загальних зборів учасників. Інші повноваження загальних зборів учасників банку можуть бути делеговані до компетенції спостережної ради банку.

Стаття 39. Спостережна рада банку

Спостережна рада банку обирається загальними зборами учасників з числа учасників банку або їх представників. Члени спостережної ради банку не можуть входити до складу правління (ради директорів) банку, ревізійної комісії банку.

Спостережна рада банку здійснює такі функції:

1) призначає і звільняє голову та членів правління (ради директорів) банку;

2) контролює діяльність правління (ради директорів) банку;

3) визначає зовнішнього аудитора;

4) встановлює порядок проведення ревізій та контролю за фінансово-господарською діяльністю банку;

5) приймає рішення щодо покриття збитків;

6) приймає рішення щодо створення, реорганізації та ліквідації дочірніх підприємств, філій і представництв банку, затвердження їх статутів і положень;

7) затверджує умови оплати праці та матеріального стимулювання членів правління банку;

8) готує пропозиції щодо питань, які виносяться на загальні збори учасників;

9) здійснює інші повноваження, делеговані загальними зборами учасників банку.

Повноваження і порядок роботи спостережної ради банку визначаються статутом банку чи положенням про раду банку, що затверджуються загальними зборами учасників банку.

Стаття 40. Виконавчий орган банку

Правління (рада директорів) банку є виконавчим органом банку, здійснює управління поточною діяльністю банку, формування фондів, необхідних для статутної діяльності банку, та несе відповідальність за ефективність його роботи згідно з принципами та порядком, встановленими статутом банку, рішеннями загальних зборів учасників і спостережної ради банку.

У межах своєї компетенції правління (рада директорів) діє від імені банку, підзвітне загальним зборам учасників та спостережній раді банку.

Правління (рада директорів) банку діє на підставі положення, що затверджується загальними зборами учасників чи спостережною радою банку.

Голова правління (ради директорів) банку керує роботою виконавчого органу та має право представляти банк без доручення.

Стаття 41. Ревізійна комісія

Ревізійна комісія здійснює контроль за фінансово-господарською діяльністю банку.

Ревізійна комісія:

1) контролює дотримання банком законодавства України і нормативно-правових актів Національного банку України;

2) розглядає звіти внутрішніх і зовнішніх аудиторів та готує відповідні пропозиції загальним зборам учасників;

3) вносить на загальні збори учасників або спостережній раді банку пропозиції щодо будь-яких питань, віднесених до компетенції ревізійної комісії, які стосуються фінансової безпеки і стабільності банку та захисту інтересів клієнтів.

Ревізійна комісія обирається загальними зборами учасників банку з числа учасників або їх представників. Ревізійна комісія підзвітна загальним зборам учасників банку.

Членами ревізійної комісії не можуть бути особи, які є працівниками банку.

Ревізійна комісія здійснює перевірку фінансово-господарської діяльності банку за дорученням загальних зборів учасників, спостережної ради банку або на вимогу учасника (учасників), які володіють у сукупності більше ніж 10 відсотками голосів.

Ревізійна комісія має право залучати до ревізій та перевірок зовнішніх та внутрішніх експертів і аудиторів.

Ревізійна комісія доповідає про результати ревізій та перевірок загальним зборам учасників чи спостережній раді банку. Ревізійна комісія готує висновки до звітів і балансів банку. Без висновку ревізійної комісії загальні збори учасників не мають права затверджувати фінансовий звіт банку.

Члени ревізійної комісії можуть брати участь з правом дорадчого голосу у засіданнях спостережної ради та правління (ради директорів) банку.

Засідання ревізійної комісії проводяться за необхідністю, але не рідше одного разу на рік.

Позачергові засідання ревізійної комісії можуть скликатися спостережною радою банку чи за ініціативою акціонерів, які володіють більше ніж 10 відсотками голосів.

Рішення приймається більшістю голосів членів ревізійної комісії.

Повноваження ревізійної комісії банку визначаються статутом банку, а порядок її роботи - положенням про ревізійну комісію, що затверджується загальними зборами учасників (акціонерів) банку.

Стаття 42. Вимоги до керівників банків

Керівниками банку є голова, його заступники та члени ради банку, голова, його заступники та члени правління (ради директорів), головний бухгалтер, його заступник, керівники відокремлених структурних підрозділів банку.

Керівниками банку мають бути дієздатні фізичні особи, які відповідають таким вимогам:

1) наявність вищої економічної, юридичної освіти чи освіти у галузі управління залежно від займаної посади (ця вимога не застосовується до членів спостережної ради банку);

2) стаж роботи у банківській системі за відповідним фахом не менше трьох років (ця вимога не застосовується до членів спостережної ради банку);

3) бездоганна ділова репутація.

Голова правління (ради директорів) та головний бухгалтер заступають на посаду після надання письмової згоди на це Національним банком України.

Голова правління (ради директорів) банку та головний бухгалтер повинні мати попередній досвід керівної роботи у банках.

Стаття 43. Обов'язки щодо захисту інтересів банку

При виконанні своїх обов'язків відповідно до вимог цього Закону керівники банку зобов'язані діяти на користь банку та клієнтів і зобов'язані ставити інтереси банку вище власних.

Зокрема, керівники банку зобов'язані:

1) ставитися з відповідальністю до виконання своїх службових обов'язків;

2) приймати рішення в межах наданих повноважень;

3) не використовувати службове становище у власних інтересах.

Стаття 44. Управління ризиками

Банк створює постійно діючий підрозділ з питань аналізу та управління ризиками, що має відповідати за встановлення лімітів щодо окремих операцій, лімітів ризиків контрпартнерів, країн контрпартнерів, структури балансу відповідно до рішень правління (ради директорів) з питань політики щодо ризикованості та прибутковості діяльності банку.

Для забезпечення додаткових заходів з метою управління ризиками банки створюють постійно діючі комітети, зокрема:

1) кредитний комітет, який щомісячно оцінює якість активів банку та готує пропозиції щодо формування резервів на покриття можливих збитків від їх знецінення;

2) комітет з питань управління активами та пасивами, який щомісячно розглядає собівартість пасивів та прибутковість активів і приймає рішення щодо політики відсоткової маржі, розглядає питання відповідності строковості активів та пасивів та надає відповідним підрозділам банку рекомендації щодо усунення розбіжностей у часі, що виникають;

3) тарифний комітет, який щомісячно аналізує співвідношення собівартості послуг та ринкової конкурентоспроможності діючих тарифів, відповідає за політику банку з питань операційних доходів.

Банки самостійно вирішують і створюють органи управління фінансовими ризиками з метою забезпечення сприятливих фінансових умов захисту інтересів вкладників та інших кредиторів.

Стаття 45. Внутрішній аудит

Банки створюють службу внутрішнього аудиту, яка є органом оперативного контролю спостережної ради банку.

(частина перша статті 45 із змінами, внесеними згідно із
 Законом України від 05.06.2003 р. N 914-IV)

Служба внутрішнього аудиту виконує такі функції:

1) наглядає за поточною діяльністю банку;

2) контролює дотримання законів, нормативно-правових актів Національного банку України та рішень органів управління банку;

3) перевіряє результати поточної фінансової діяльності банку;

4) аналізує інформацію та відомості про діяльність банку, професійну діяльність її працівників, випадки перевищення повноважень посадовими особами банку;

5) надає спостережній раді висновки та пропозиції за результатами перевірок;

(пункт 5 частини другої статті 45 із змінами, внесеними згідно із
 Законом України від 05.06.2003 р. N 914-IV)

6) інші функції, пов'язані з наглядом та контролем за діяльністю банку.

Служба внутрішнього аудиту підпорядковується спостережній раді банку та звітує перед нею, діє на підставі положення, затвердженого спостережною радою.

(частина третя статті 45 у редакції Закону
України від 05.06.2003 р. N 914-IV)

Служба внутрішнього аудиту має право на ознайомлення з усією документацією банку та нагляд за діяльністю будь-якого підрозділу банку. Служба внутрішнього аудиту уповноважена вимагати письмові пояснення від окремих посадових осіб банку щодо виявлених недоліків у роботі.

Кандидатура керівника служби внутрішнього аудиту погоджується з Національним банком України.

Служба внутрішнього аудиту не несе відповідальності і не має владних повноважень щодо операцій, за якими вона здійснює аудит.

Служба внутрішнього аудиту несе відповідальність за обсяги та достовірність звітів, які подаються спостережній раді щодо питань, віднесених до її компетенції, визначених цим Законом.

(частина сьома статті 45 із змінами, внесеними згідно із
Законом України від 05.06.2003 р. N 914-IV)

Працівники служби внутрішнього аудиту при призначенні на посаду дають письмове зобов'язання про нерозголошення інформації щодо діяльності банку та збереження банківської таємниці відповідно до вимог глави 10 цього Закону.

Стаття 46. Обов'язки щодо інформування Національного банку України

Правління (рада директорів) банку зобов'язане протягом трьох робочих днів інформувати Національний банк України про:

1) звільнення керівника (керівників) банку та про кандидатуру на призначення на цю посаду;

2) зміну юридичної адреси і місцезнаходження банку та його відокремлених структурних підрозділів;

3) втрати на суму, що перевищує 15 відсотків капіталу банку;

4) падіння рівня капіталу банку нижче рівня регулятивного капіталу;

5) наявність хоча б однієї з підстав для призначення тимчасового адміністратора чи ліквідатора;

6) припинення банківської діяльності;

7) пред'явлення обвинувачення у вчиненні корисливого злочину керівнику банку, фізичній особі - власнику істотної участі або представнику юридичної особи - власнику істотної участі.

Національний банк України має право визначити перелік іншої інформації, що є важливою для цілей банківського нагляду.

Глава 8. ВИМОГИ ДО ДІЯЛЬНОСТІ БАНКУ
Стаття 47. Банківські операції

На підставі банківської ліцензії банки мають право здійснювати такі банківські операції:

1) приймання вкладів (депозитів) від юридичних і фізичних осіб;

2) відкриття та ведення поточних рахунків клієнтів і банків-кореспондентів, у тому числі переказ грошових коштів з цих рахунків за допомогою платіжних інструментів та зарахування коштів на них;

3) розміщення залучених коштів від свого імені, на власних умовах та на власний ризик.

Банк, крім перелічених у частині першій цієї статті операцій, має право здійснювати такі операції та угоди:

1) операції з валютними цінностями;

2) емісію власних цінних паперів;

3) організацію купівлі та продажу цінних паперів за дорученням клієнтів;

4) здійснення операцій на ринку цінних паперів від свого імені (включаючи андеррайтинг);

5) надання гарантій і поручительств та інших зобов'язань від третіх осіб, які передбачають їх виконання у грошовій формі;

6) придбання права вимоги на виконання зобов'язань у грошовій формі за поставлені товари чи надані послуги, приймаючи на себе ризик виконання таких вимог та прийом платежів (факторинг);

7) лізинг;

8) послуги з відповідального зберігання та надання в оренду сейфів для зберігання цінностей та документів;

9) випуск, купівлю, продаж і обслуговування чеків, векселів та інших оборотних платіжних інструментів;

10) випуск банківських платіжних карток і здійснення операцій з використанням цих карток;

11) надання консультаційних та інформаційних послуг щодо банківських операцій.

Операції, визначені пунктами 1 - 3 частини першої цієї статті, належать до виключно банківських операцій, здійснювати які у сукупності дозволяється тільки юридичним особам, які мають банківську ліцензію. Інші юридичні особи мають право здійснювати операції, визначені пунктами 2 - 3 частини першої цієї статті, на підставі ліцензії на здійснення окремих банківських операцій, а інші операції та угоди, передбачені цією статтею, вони можуть здійснювати у порядку, визначеному законами України.

За умови отримання письмового дозволу Національного банку України банки також мають право здійснювати такі операції:

1) здійснення інвестицій у статутні фонди та акції інших юридичних осіб;

2) здійснення випуску, обігу, погашення (розповсюдження) державної та іншої грошової лотереї;

3) перевезення валютних цінностей та інкасацію коштів;

4) операції за дорученням клієнтів або від свого імені:

з інструментами грошового ринку;

з інструментами, що базуються на обмінних курсах та відсотках;

з фінансовими ф'ючерсами та опціонами;

5) довірче управління коштами та цінними паперами за договорами з юридичними та фізичними особами;

6) депозитарну діяльність і діяльність з ведення реєстрів власників іменних цінних паперів.

Національний банк України встановлює порядок надання банкам дозволу на здійснення операцій, визначених пунктами 1 - 4 частини другої цієї статті. Дозвіл надається, якщо:

1) рівень регулятивного капіталу банку відповідає вимогам Національного банку України, що підтверджується незалежним аудитором;

2) банк не є об'єктом застосування заходів впливу;

3) банком подано план, за яким він буде здійснювати таку діяльність, і цей план схвалений Національним банком України;

4) Національний банк України дійшов висновку, що банк має достатні фінансові можливості і відповідних спеціалістів для здійснення такої діяльності.

Банк має право здійснювати інші угоди згідно із законодавством України.

Національний банк України має право встановити спеціальні вимоги, включаючи вимоги щодо підвищення рівня регулятивного капіталу банку чи інших економічних нормативів, стосовно певного виду діяльності, передбаченого у цій статті.

Комерційні банки самостійно встановлюють процентні ставки та комісійну винагороду по своїх операціях.

Стаття 48. Обмеження щодо діяльності банків

Банкам забороняється діяльність у сфері матеріального виробництва, торгівлі (за винятком реалізації пам'ятних, ювілейних і інвестиційних монет) та страхування, крім виконання функцій страхового посередника.

Спеціалізованим банкам (за винятком ощадного) забороняється залучати вклади (депозити) від фізичних осіб в обсягах, що перевищують 5 відсотків капіталу банку.

Банк може мати у власності нерухоме майно загальною вартістю не більше 25 відсотків капіталу банку. Це обмеження не поширюється на:

1) приміщення, яке забезпечує технологічне здійснення банківських функцій;

2) майно, яке перейшло банку у власність на підставі реалізації прав заставодержателя відповідно до умов договору застави;

3) майно, набуте банком з метою запобігання збиткам, за умови, що таке майно має бути відчужено банком протягом одного року з моменту набуття права власності на нього.

Стаття 49. Кредитні операції

Як кредитні у цій статті розглядаються операції, зазначені у пункті 3 частини першої та у пунктах 3 - 7 частини другої статті 47 цього Закону.

Для проведення спільного фінансування банки можуть укладати угоди про консорціумне кредитування. В рамках такої угоди банки-учасники встановлюють умови надання кредиту та призначають банк, відповідальний за виконання угоди. Банки-учасники несуть ризик по наданому кредиту пропорційно до внесених у консорціум коштів.

Банк зобов'язаний мати підрозділ, функціями якого є надання кредитів та управління операціями, пов'язаними з кредитуванням.

Банкам забороняється прямо чи опосередковано надавати кредити для придбання власних цінних паперів. Використання цінних паперів власної емісії для забезпечення кредитів можливе з дозволу Національного банку України.

Банк зобов'язаний при наданні кредитів додержуватись основних принципів кредитування, у тому числі перевіряти кредитоспроможність позичальників та наявність забезпечення кредитів, додержуватись встановлених Національним банком України вимог щодо концентрації ризиків.

Банк не може надавати кредити під процент, ставка якого є нижчою від процентної ставки за кредитами, які бере сам банк, і процентної ставки, що виплачується ним по депозитах. Виняток можна робити лише у разі, якщо при здійсненні такої операції банк не матиме збитків.

Банк має право видавати бланкові кредити за умов додержання економічних нормативів.

Надання безпроцентних кредитів забороняється, за винятком передбачених законом випадків.

У разі несвоєчасного погашення кредиту або відсотків за його користування банк має право видавати наказ про примусову оплату боргового зобов'язання, якщо це передбачено угодою.

Стаття 50. Прямі інвестиції банків

Банки здійснюють прямі інвестиції та операції з цінними паперами відповідно до законодавства України про цінні папери, інвестиційну діяльність та згідно з нормативно-правовими актами Національного банку України.

Банки мають право здійснювати інвестиції лише на підставі письмового дозволу Національного банку України, який надається згідно з правилами, встановленими статтею 47 цього Закону.

Банк має право здійснити інвестицію без письмового дозволу Національного банку України у разі, якщо:

1) інвестиція в будь-яку юридичну особу становить не більше ніж 5 відсотків регулятивного капіталу банку;

2) юридична особа, в яку здійснюється інвестиція, веде виключно діяльність з надання фінансових послуг;

3) регулятивний капітал банку повністю відповідає вимогам для інвестицій, встановленим нормативно-правовими актами Національного банку України.

Порядок інформування про здійснення інвестиції, зазначеної у частині третій цієї статті, встановлює Національний банк України.

Банку забороняється інвестувати кошти в підприємство, установу, статутом яких передбачена повна відповідальність його власників.

Пряма чи опосередкована участь банку у капіталі будь-якого підприємства, установи не повинна перевищувати 15 відсотків капіталу банку. Сукупні інвестиції банку не повинні перевищувати 60 відсотків розміру капіталу банку.

Це обмеження не застосовується у разі, якщо:

1) акції та інші цінні папери, придбані банком у зв'язку з реалізацією права заставодержателя і банк не утримує їх більше одного року;

2) банком з метою створення фінансової холдингової групи придбані акції, емітентом яких є інший банк;

3) цінні папери знаходяться у власності банку не більше одного року, який отримав їх у результаті андеррайтингу;

4) акції та інші цінні папери придбані банком за рахунок та від імені своїх клієнтів.

Вимоги другої та шостої частин цієї статті не поширюються на діяльність інвестиційних банків.

Стаття 51. Розрахункові банківські операції

Для здійснення банківської діяльності банки відкривають та ведуть кореспондентські рахунки у Національному банку України та інших банках в Україні і за її межами, банківські рахунки для фізичних та юридичних осіб у гривнях та іноземній валюті.

Банківські розрахунки проводяться у готівковій та безготівковій формах згідно із правилами, встановленими нормативно-правовими актами Національного банку України.

Безготівкові розрахунки проводяться на підставі розрахункових документів на паперових носіях чи в електронному вигляді.

Банки в Україні можуть використовувати як платіжні інструменти платіжні доручення, платіжні вимоги, вимоги-доручення, векселі, чеки, банківські платіжні картки та інші дебетові і кредитові платіжні інструменти, що застосовуються у міжнародній банківській практиці.

Платіжні інструменти мають бути оформлені належним чином і містити інформацію про їх емітента, платіжну систему, в якій вони використовуються, правові підстави здійснення розрахункової операції і, як правило, держателя платіжного інструмента та отримувача коштів, дату валютування, а також іншу інформацію, необхідну для здійснення банком розрахункової операції, що цілком відповідають інструкціям власника рахунку або іншого передбаченого законодавством ініціатора розрахункової операції.

При виконанні розрахункової операції банк зобов'язаний перевірити достовірність та формальну відповідність документа.

Під час оплати за договорами, укладеними державними, казенними, комунальними підприємствами та господарськими товариствами, в яких державна частка акцій перевищує 50 відсотків, банки перевіряють наявність звіту про результати здійснення процедури закупівлі та інших документів, що підтверджують виконання такими підприємствами та господарськими товариствами вимог Закону України "Про закупівлю товарів, робіт і послуг за державні кошти".

(статтю 51 доповнено частиною сьомою згідно із
 Законом України від 15.12.2005 р. N 3205-IV)

Стаття 52. Угоди з пов'язаними з банком особами

Угоди, що здійснюються з пов'язаними з банком особами (далі - пов'язані особи), не можуть передбачати більш сприятливі умови, ніж угоди, укладені з іншими особами. Угоди, укладені банком із пов'язаними особами на умовах, сприятливіших за звичайні, визнаються судом недійсними з моменту їх укладення.

Для цілей цього Закону пов'язаними особами є:

1) керівники банку;

2) власники істотної участі в банку;

3) близькі родичі, чоловік, жінка, діти, батьки будь-якої особи, що зазначені в пунктах 1 і 2;

4) афілійовані особи банку, керівники і власники істотної участі в афілійованих особах, а також їх близькі родичі.

Більш сприятливими умовами визначаються:

1) прийняття меншого забезпечення виконання зобов'язань, ніж вимагається від інших клієнтів;

2) придбання у пов'язаної особи майна низької якості чи за завищеною ціною;

3) здійснення інвестиції в цінні папери пов'язаної особи, яку банк не здійснив би в інше підприємство;

4) оплата товарів та послуг пов'язаної особи за цінами вищими, ніж звичайні або за таких обставин, коли такі самі товари і послуги іншої особи взагалі не були б придбані.

Банк може укладати угоди з пов'язаними особами, які передбачають нарахування відсотків та комісійних на здійснення банківських операцій, які менші звичайних, та нарахування відсотків за вкладами і депозитами, які більші звичайних, у разі, якщо прибуток банку дозволяє здійснювати це без шкоди для фінансового розвитку банку.

Банку забороняється надавати кредити будь-якій особі для: погашення цією особою будь-яких зобов'язань перед пов'язаною особою банку; придбання активів пов'язаної особи банку; придбання цінних паперів, розміщених чи підписаних пов'язаною особою банку, за винятком продукції, що виробляється цією особою.

Національний банк України може своїм розпорядженням запроваджувати обмеження на суму угод із пов'язаними особами.

Стаття 53. Забезпечення конкуренції у банківській системі

Банкам забороняється укладати договори з метою обмеження конкуренції та монополізації умов надання кредитів, інших банківських послуг, встановлення процентних ставок та комісійної винагороди.

Банку забороняється встановлювати процентні ставки та комісійні винагороди на рівні нижче собівартості банківських послуг у цьому банку.

Банку забороняється вчиняти будь-які дії щодо впровадження у своїй практиці недобросовісної конкуренції.

Факти недобросовісної конкуренції щодо надання банком тих чи інших банківських послуг або здійснення операцій є підставою для заборони цьому банку подальшого надання таких послуг або здійснення операцій.

Стаття 54. Достовірність реклами

Банкам забороняється поширення реклами у будь-якій формі, що містить неправдиву інформацію про їх діяльність у сфері банківських послуг.

Національний банк України має право застосувати заходи впливу до банків та інших осіб, які порушують вимоги цієї статті.

Глава 9. ВІДНОСИНИ БАНКУ З КЛІЄНТАМИ
Стаття 55. Регулювання відносин банку з клієнтом

Відносини банку з клієнтом регулюються законодавством України, нормативно-правовими актами Національного банку України та угодами (договорами) між клієнтом та банком.

Банк зобов'язаний докладати максимальних зусиль для уникнення конфлікту інтересів працівників банку і клієнтів, а також конфлікту інтересів клієнтів банку.

Банкам забороняється вимагати від клієнта придбання будь-яких товарів чи послуг від банку або від спорідненої чи пов'язаної особи банку як обов'язкову умову надання банківських послуг.

Стаття 56. Право клієнта на інформацію

Клієнт має право доступу до інформації щодо діяльності банку. Банки зобов'язані на вимогу клієнта надати таку інформацію:

1) відомості, які підлягають обов'язковій публікації, про фінансові показники діяльності банку та його економічний стан;

2) перелік керівників банку та його відокремлених підрозділів, а також фізичних та юридичних осіб, які мають істотну участь у банку;

3) перелік послуг, що надаються банком;

4) ціну банківських послуг;

5) іншу інформацію та консультації з питань надання банківських послуг.

Стаття 57. Гарантування вкладів фізичних осіб

Вклади фізичних осіб банків та філій іноземних банків гарантуються в порядку і розмірах, передбачених законодавством України.

(частина перша статті 57 у редакції
 Закону України від 16.11.2006 р. N 358-V)

Вклади фізичних осіб Державного ощадного банку України гарантуються державою.

Стаття 58. Відповідальність банку за своїми зобов'язаннями

Банк відповідає за своїми зобов'язаннями всім своїм майном відповідно до законодавства.

Банк не відповідає за невиконання або несвоєчасне виконання зобов'язань у разі оголошення мораторію на задоволення вимог кредиторів, зупинення операцій по рахунках, арешту власних коштів банку на його рахунках уповноваженими органами державної влади.

Учасники банку відповідають за зобов'язаннями банку згідно із законами України та статутом банку.

Стаття 59. Арешт, стягнення та зупинення операцій по рахунках

Арешт на майно або кошти банку, що знаходяться на його рахунках, арешт на кошти та інші цінності юридичних або фізичних осіб, що знаходяться в банку, здійснюються виключно за рішенням суду про стягнення коштів або про накладення арешту в порядку, встановленому законом. Звільнення майна та коштів з-під арешту здійснюється за постановою державного виконавця або за рішенням суду.

(частина перша статті 59 із змінами, внесеними
 згідно із Законом України від 15.03.2006 р. N 3541-IV)

Зупинення власних видаткових операцій банку за його рахунками, а так само зупинення видаткових операцій за рахунками юридичних або фізичних осіб здійснюється лише в разі накладення арешту відповідно до частини першої цієї статті. Зупинення видаткових операцій здійснюється в межах суми, на яку накладено арешт, крім випадків, коли арешт накладено без встановлення такої суми.

(частина друга статті 59 із змінами, внесеними
 згідно із Законом України від 15.03.2006 р. N 3541-IV)

Забороняється накладати арешт на кореспондентські рахунки банку.

(частина третя статті 59 із змінами, внесеними
 згідно із Законом України від 15.03.2006 р. N 3541-IV)

Рішення суду про стягнення на кошти, які знаходяться на рахунках юридичних чи фізичних осіб, підлягають негайному і безумовному виконанню, за винятком випадків введення мораторію відповідно до цього Закону.

(частина четверта статті 59 із змінами, внесеними
 згідно із Законом України від 15.03.2006 р. N 3541-IV)

(стаття 59 у редакції Закону
 України від 02.06.2005 р. N 2631-IV)

Глава 10. БАНКІВСЬКА ТАЄМНИЦЯ ТА КОНФІДЕНЦІЙНІСТЬ ІНФОРМАЦІЇ
Стаття 60. Банківська таємниця

Інформація щодо діяльності та фінансового стану клієнта, яка стала відомою банку у процесі обслуговування клієнта та взаємовідносин з ним чи третім особам при наданні послуг банку і розголошення якої може завдати матеріальної чи моральної шкоди клієнту, є банківською таємницею.

Банківською таємницею, зокрема, є:

1) відомості про банківські рахунки клієнтів, у тому числі кореспондентські рахунки банків у Національному банку України;

(пункт 1 частини другої статті 60 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

2) операції, які були проведені на користь чи за дорученням клієнта, здійснені ним угоди;

3) фінансово-економічний стан клієнтів;

4) системи охорони банку та клієнтів;

5) інформація про організаційно-правову структуру юридичної особи - клієнта, її керівників, напрями діяльності;

6) відомості стосовно комерційної діяльності клієнтів чи комерційної таємниці, будь-якого проекту, винаходів, зразків продукції та інша комерційна інформація;

7) інформація щодо звітності по окремому банку, за винятком тієї, що підлягає опублікуванню;

8) коди, що використовуються банками для захисту інформації.

Інформація про банки чи клієнтів, що збирається під час проведення банківського нагляду, становить банківську таємницю.

Положення цієї статті не поширюються на узагальнену по банках інформацію, яка підлягає опублікуванню. Перелік інформації, що підлягає обов'язковому опублікуванню, встановлюється Національним банком України та додатково самим банком на його розсуд.

Національний банк України видає нормативно-правові акти з питань зберігання, захисту, використання та розкриття інформації, що становить банківську таємницю, та надає роз'яснення щодо застосування таких актів.

(статтю 60 доповнено частиною п'ятою згідно із
 Законом України від 01.12.2005 р. N 3163-IV)

Стаття 61. Зобов'язання щодо збереження банківської таємниці

Банки зобов'язані забезпечити збереження банківської таємниці шляхом:

1) обмеження кола осіб, що мають доступ до інформації, яка становить банківську таємницю;

2) організації спеціального діловодства з документами, що містять банківську таємницю;

3) застосування технічних засобів для запобігання несанкціонованому доступу до електронних та інших носіїв інформації;

4) застосування застережень щодо збереження банківської таємниці та відповідальності за її розголошення у договорах і угодах між банком і клієнтом.

Службовці банку при вступі на посаду підписують зобов'язання щодо збереження банківської таємниці. Керівники та службовці банків зобов'язані не розголошувати та не використовувати з вигодою для себе чи для третіх осіб конфіденційну інформацію, яка стала відома їм при виконанні своїх службових обов'язків.

Приватні особи та організації, які при виконанні своїх функцій або наданні послуг банку безпосередньо чи опосередковано отримали конфіденційну інформацію, зобов'язані не розголошувати цю інформацію і не використовувати її на свою користь чи на користь третіх осіб.

У разі заподіяння банку чи його клієнту збитків шляхом витоку інформації про банки та їх клієнтів з органів, які уповноважені здійснювати банківський нагляд, збитки відшкодовуються винними органами.

Стаття 62. Порядок розкриття банківської таємниці

Інформація щодо юридичних та фізичних осіб, яка містить банківську таємницю, розкривається банками:

1) на письмовий запит або з письмового дозволу власника такої інформації;

2) на письмову вимогу суду або за рішенням суду;

3) органам прокуратури України, Служби безпеки України, Міністерства внутрішніх справ України, Антимонопольного комітету України - на їх письмову вимогу стосовно операцій за рахунками конкретної юридичної особи або фізичної особи - суб'єкта підприємницької діяльності за конкретний проміжок часу;

(пункт 3 частини першої статті 62 із змінами, внесеними
 згідно із Законом України від 20.11.2003 р. N 1294-IV)

4) органам Державної податкової служби України на їх письмову вимогу з питань оподаткування або валютного контролю стосовно операцій за рахунками конкретної юридичної особи або фізичної особи - суб'єкта підприємницької діяльності за конкретний проміжок часу;

5) спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу на його письмову вимогу стосовно додаткової інформації про фінансову операцію, що стала об'єктом фінансового моніторингу;

(частину першу статті 62 доповнено пунктом 5
 згідно із Законом України від 28.11.2002 р. N 249-IV,
 пункт 5 частини першої статті 62 у редакції
 Закону України від 01.12.2005 р. N 3163-IV)

6) органам державної виконавчої служби на їх письмову вимогу з питань виконання рішень судів стосовно стану рахунків конкретної юридичної особи або фізичної особи - суб'єкта підприємницької діяльності.

(частину першу статті 62 доповнено пунктом 6
згідно із Законом України від 22.05.2003 р. N 835-IV)

Вимога відповідного державного органу на отримання інформації, яка містить банківську таємницю, повинна:

1) бути викладена на бланку державного органу встановленої форми;

2) бути надана за підписом керівника державного органу (чи його заступника), скріпленого гербовою печаткою;

3) містити передбачені цим Законом підстави для отримання цієї інформації;

4) містити посилання на норми закону, відповідно до яких державний орган має право на отримання такої інформації.

Довідки по рахунках (вкладах) у разі смерті їх власників надаються банком особам, зазначеним власником рахунку (вкладу) в заповідальному розпорядженні банку, державним нотаріальним конторам або приватним нотаріусам, іноземним консульським установам по справах спадщини за рахунками (вкладами) померлих власників рахунків (вкладів).

Банку забороняється надавати інформацію про клієнтів іншого банку, навіть якщо їх імена зазначені у документах, угодах та операціях клієнта.

Банк має право надавати загальну інформацію, що становить банківську таємницю, іншим банкам в обсягах, необхідних при наданні кредитів, банківських гарантій.

Обмеження стосовно отримання інформації, що містить банківську таємницю, передбачені цією статтею, не поширюються на службовців Національного банку України або уповноважених ними осіб, які в межах повноважень, наданих Законом України "Про Національний банк України", здійснюють функції банківського нагляду або валютного контролю.

Національний банк України відповідно до міжнародного договору України або за принципом взаємності має право надати інформацію, отриману при здійсненні нагляду за діяльністю банків, органу банківського нагляду іншої держави, якщо є гарантії того, що надана інформація буде використана виключно з метою банківського нагляду або запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом, чи фінансуванню тероризму.

(частина сьома статті 62 у редакції
 Закону України від 01.12.2005 р. N 3163-IV)

Положення цієї статті не поширюються на випадки надання спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу інформації про фінансові операції у випадках, передбачених законом.

(частина восьма статті 62 із змінами, внесеними
згідно із Законом України від 28.11.2002 р. N 249-IV,
 у редакції Закону України
 від 01.12.2005 р. N 3163-IV)

Особи, винні в порушенні порядку розкриття та використання банківської таємниці, несуть відповідальність згідно із законами України.

Глава 11. Запобігання та протидія легалізації (відмиванню) доходів, одержаних злочинним шляхом
Стаття 63. Запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом

Банки зобов'язані розробляти, впроваджувати та постійно поновлювати правила внутрішнього фінансового моніторингу та програми його здійснення з урахуванням вимог законодавства про запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом.

Національний банк України при здійсненні нагляду за діяльністю банків не рідше одного разу на рік проводить перевірку банків з питань дотримання ними законодавства, яке регулює відносини у сфері запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом.

Стаття 64. Обов'язок щодо ідентифікації клієнтів

Банкам забороняється відкривати та вести анонімні (номерні) рахунки.

Банкам забороняється вступати в договірні відносини з клієнтами - юридичними чи фізичними особами у разі, якщо виникає сумнів стосовно того, що особа виступає не від власного імені.

Банк зобов'язаний ідентифікувати відповідно до законодавства України:

клієнтів, що відкривають рахунки в банку;

клієнтів, які здійснюють операції, що підлягають фінансовому моніторингу;

клієнтів, що здійснюють операції з готівкою без відкриття рахунку на суму, що перевищує еквівалент 50000 гривень;

осіб, уповноважених діяти від імені зазначених клієнтів.

Рахунок клієнту відкривається та зазначені операції здійснюються лише після проведення ідентифікації особи клієнтів та вжиття заходів відповідно до законодавства, яке регулює відносини у сфері запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом.

Банк має право витребувати, а клієнт зобов'язаний надати документи і відомості, необхідні для з'ясування його особи, суті діяльності, фінансового стану. У разі ненадання клієнтом необхідних документів чи відомостей або умисного подання неправдивих відомостей про себе банк відмовляє клієнту у його обслуговуванні. У разі наявності при здійсненні ідентифікації мотивованої підозри щодо надання клієнтом недостовірної інформації або навмисного подання інформації з метою введення в оману банк має надавати інформацію про фінансові операції клієнта спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу.

Для ідентифікації клієнта - юридичної особи банк має ідентифікувати фізичних осіб, які є власниками цієї юридичної особи, мають прямий або опосередкований вплив на неї та отримують економічну вигоду від її діяльності. У разі якщо юридична особа є господарським товариством, банк має ідентифікувати фізичних осіб, які мають істотну участь у цій юридичній особі. Клієнт має надавати передбачені законодавством відомості, які витребує банк з метою виконання вимог законодавства, яке регулює відносини у сфері запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом. У разі ненадання таких відомостей клієнтом рахунок не відкривається, а в разі наявності раніше відкритих рахунків банк відмовляє в здійсненні обслуговування. Для ідентифікації і вжиття заходів, достатніх, на думку банку, для підтвердження особи клієнта - юридичної особи та для забезпечення спроможності банку виконувати правила внутрішнього фінансового моніторингу та програми його здійснення, у тому числі щодо виявлення фінансових операцій, що мають сумнівний характер, банк має право витребувати передбачену законодавством інформацію, яка стосується ідентифікації цієї особи та її керівників, у органів державної влади, які здійснюють нагляд та/або контроль за діяльністю цієї юридичної особи, банків, інших юридичних осіб, а також здійснювати передбачені законодавством заходи щодо збору такої інформації з інших джерел. Вказані органи державної влади, банки, інші юридичні особи зобов'язані протягом десяти робочих днів з дня отримання запиту безоплатно надати банку таку інформацію.

Для ідентифікації клієнта - фізичної особи та вжиття заходів, достатніх, на думку банку, для підтвердження його особи, банк має право витребувати інформацію, яка стосується ідентифікації цієї особи, у органів державної влади, банків, інших юридичних осіб, а також здійснювати заходи щодо збору такої інформації про цю особу, яка є необхідною для виконання правил внутрішнього фінансового моніторингу та програм його здійснення, у тому числі щодо виявлення фінансових операцій, що мають сумнівний характер. Вказані органи державної влади, банки, інші юридичні особи зобов'язані протягом десяти робочих днів з дня отримання запиту безоплатно надати банку таку інформацію.

Ідентифікація клієнта банку не є обов'язковою при здійсненні кожної операції, якщо клієнт був раніше ідентифікований відповідно до вимог законодавства, яке регулює відносини у сфері запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом.

За наявності рішення уповноваженого державного органу про скасування державної реєстрації юридичної особи або державної реєстрації суб'єкта підприємницької діяльності - фізичної особи, визнання в установленому порядку юридичної особи фіктивною або оголошення фізичної особи померлою чи визнання безвісно відсутньою банк закриває рахунок такої особи і невідкладно надає інформацію спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу щодо такого рахунку та не перераховує чи іншим шляхом не розпоряджається коштами на цьому рахунку до отримання розпоряджень зазначеного органу. У випадку ненадходження протягом семи робочих днів зазначених розпоряджень або рішення суду стосовно вжиття чи невжиття заходів щодо цих коштів банк вирішує пов'язані з ними питання відповідно до законодавства України.

Стаття 65. Зберігання документів

Усі документи про здійснення фінансових операцій, що підлягають фінансовому моніторингу, та результати ідентифікації осіб, які здійснювали такі операції, банк зобов'язаний зберігати протягом п'яти років з дня проведення таких операцій.

Результати ідентифікації власника рахунку та особи, уповноваженої діяти від його імені, зберігаються банком протягом п'яти років після закриття рахунку.

(глава 11 у редакції Закону
 України від 06.02.2003 р. N 485-IV)

Розділ IV. РЕГУЛЮВАННЯ БАНКІВСЬКОЇ ДІЯЛЬНОСТІ. БАНКІВСЬКИЙ НАГЛЯД

Глава 12. ПОВНОВАЖЕННЯ НАЦІОНАЛЬНОГО БАНКУ УКРАЇНИ ЩОДО РЕГУЛЮВАННЯ БАНКІВСЬКОЇ ДІЯЛЬНОСТІ ТА БАНКІВСЬКОГО НАГЛЯДУ
Стаття 66. Форми регулювання банківської діяльності

Державне регулювання діяльності банків здійснюється Національним банком України у таких формах:

I. Адміністративне регулювання:

1) реєстрація банків і ліцензування їх діяльності;

2) встановлення вимог та обмежень щодо діяльності банків;

3) застосування санкцій адміністративного чи фінансового характеру;

4) нагляд за діяльністю банків;

5) надання рекомендацій щодо діяльності банків.

II. Індикативне регулювання:

1) встановлення обов'язкових економічних нормативів;

2) визначення норм обов'язкових резервів для банків;

3) встановлення норм відрахувань до резервів на покриття ризиків від активних банківських операцій;

4) визначення процентної політики;

5) рефінансування банків;

6) кореспондентських відносин;

7) управління золотовалютними резервами, включаючи валютні інтервенції;

8) операцій з цінними паперами на відкритому ринку;

9) імпорту та експорту капіталу.

Стаття 67. Мета, організація, підстави та обсяг нагляду

Метою банківського нагляду є стабільність банківської системи та захист інтересів вкладників і кредиторів банку щодо безпеки зберігання коштів клієнтів на банківських рахунках.

Наглядова діяльність Національного банку України охоплює всі банки, їх підрозділи, афілійованих та споріднених осіб банків на території України та за кордоном, установи іноземних банків в Україні, а також інших юридичних та фізичних осіб у частині дотримання вимог цього Закону щодо здійснення банківської діяльності.

При здійсненні банківського нагляду Національний банк України має право вимагати від банків та їх керівників усунення порушень банківського законодавства, виконання нормативно-правових актів Національного банку України для уникнення або подолання небажаних наслідків, що можуть поставити під загрозу безпеку коштів, довірених таким банкам, або завдати шкоди належному веденню банківської діяльності.

При здійсненні банківського нагляду Національний банк України може користуватися послугами інших установ за окремими угодами.

У разі відкликання у банку банківської ліцензії Національний банк України повідомляє про це відповідні органи інших держав, в яких банк мав філії або кореспондентські та інші рахунки.

Національний банк України здійснює банківський нагляд на індивідуальній та консолідованій основі і застосовує заходи впливу за порушення вимог законодавства щодо банківської діяльності.

У разі розгляду Національним банком України питань щодо застосування заходів впливу до конкретного банку для надання пояснень запрошується голова правління (ради директорів) або голова спостережної ради цього банку, за винятком випадків призначення тимчасового адміністратора або відкликання ліцензії банку і призначення ліквідатора.

При здійсненні нагляду за установами, що ведуть банківську діяльність в інших державах, Національний банк України співпрацює з відповідними органами цих держав. Повідомлення, надіслане відповідними органами інших держав, може використовуватися тільки в таких цілях:

для перевірки ліцензії установи на право ведення діяльності;

для перевірки права на здійснення банківської діяльності.

Глава 13. БУХГАЛТЕРСЬКИЙ ОБЛІК, ЗВІТНІСТЬ ТА АУДИТ
Стаття 68. Загальні засади ведення бухгалтерського обліку і звітності в банках

Банки організовують бухгалтерський облік відповідно до внутрішньої облікової політики, розробленої на підставі правил, встановлених Національним банком України відповідно до міжнародних стандартів бухгалтерського обліку та положень (стандартів) України.

Бухгалтерський облік має забезпечувати своєчасне та повне відображення всіх банківських операцій та надання користувачам достовірної інформації про стан активів і зобов'язань, результати фінансової діяльності та їх зміни.

У фінансових звітах кожного банку відображаються результати його діяльності за звітний період.

Стаття 69. Звітність банків

Банк зобов'язаний подавати Національному банку України фінансову і статистичну звітність щодо роботи банку, його операцій, ліквідності, платоспроможності, прибутковості, а також інформацію афілійованих осіб банку з метою оцінки фінансового стану банку.

Національний банк України має право вимагати від банку подання консолідованої звітності.

Національний банк України встановлює для банків:

1) форми звітності та методику її складання;

2) періодичність та строки подання звітності;

3) структуру пояснювальної записки;

4) мінімум відомостей, що підлягають опублікуванню, та строки їх подання;

5) методику складання консолідованої звітності.

Національний банк України має право в окремих випадках вимагати подання разової та тимчасової звітності.

Кожний власник істотної участі в банку, який є юридичною особою, зобов'язаний подати Національному банку України у встановлений ним строк річний звіт про свою діяльність. Звіт повинен містити таку інформацію:

1) види діяльності, які здійснює юридична особа;

2) інформація щодо суб'єктів господарювання, в яких особа має участь, що перевищує 10 відсотків, зокрема: найменування та місцезнаходження юридичної особи, розмір частки, що знаходиться у власності цієї особи, види діяльності;

3) баланс та звіт про прибутки цієї особи на кінець останнього фінансового року.

Національний банк України має право вимагати подання інших періодичних звітів чи інформації від власників істотної участі в банку з метою здійснення нагляду за безпекою і надійністю фінансового стану банку та забезпечення дотримання положень цього Закону.

Фінансовим роком банку вважається календарний рік, який починається 1 січня.

Фінансова звітність банків, що подається до Національного банку України, має бути щорічно перевірена аудитором. Аудиторська перевірка банку здійснюється аудитором, який має сертифікат Національного банку України на аудиторську перевірку банківських установ.

Аудиторський звіт має містити:

1) баланс банку;

2) звіт про рахунки доходів та витрат;

3) звіт про рух капіталу;

4) таблицю строків активів та пасивів;

5) інформацію стосовно достатності резервів та капіталу банку;

6) інформацію стосовно адекватності бухгалтерського обліку, процедури внутрішнього аудиту та заходів контролю банку;

7) висновок про те, чи відображує наданий банком фінансовий звіт дійсний фінансовий стан банку.

Стаття 70. Публікація фінансового звіту

Банк зобов'язаний публікувати квартальні баланси, а також звіт про прибутки (збитки) в газеті "Урядовий кур'єр" чи "Голос України" протягом місяця, наступного за звітним кварталом.

Банк зобов'язаний публікувати річну фінансову звітність, підтверджену аудитором, не пізніше 1 червня наступного за звітним року в газеті "Урядовий кур'єр" чи "Голос України".

Глава 14. ІНСПЕКЦІЙНІ ПЕРЕВІРКИ БАНКІВ
Стаття 71. Інспекційні перевірки банків

Кожний банк є об'єктом перевірки на місці інспекторами Національного банку України чи аудиторами, призначеними Національним банком України.

Перевірки здійснюються з метою визначення рівня безпеки і стабільності операцій банку, достовірності звітності банку і дотримання банком законодавства України про банки і банківську діяльність, а також нормативно-правових актів Національного банку України.

Перевірка банків здійснюється відповідно до плану, затвердженого Національним банком України. Планова перевірка здійснюється не частіше одного разу на рік. Про проведення планової перевірки Національний банк України зобов'язаний повідомити банк не пізніше, ніж за 10 днів до його початку.

Банки зобов'язані забезпечити інспекторам Національного банку України та іншим уповноваженим ним особам вільний доступ до всіх документів та інформації з дотриманням правил цієї статті, а при перевірці на місці - можливість вільного доступу в робочий час у всі приміщення банку.

Керівництво банку призначає компетентного представника для надання необхідних документів та пояснень і забезпечує приміщенням для роботи працівників служби банківського нагляду Національного банку України.

Національний банк України може прийняти рішення про проведення позапланової перевірки банку при наявності обгрунтованих підстав. Таке рішення має бути підписане Головою Національного банку України або уповноваженою ним особою.

Для здійснення своїх повноважень щодо нагляду Національний банк України має право безоплатно одержувати від банків інформацію про їх діяльність та пояснення з окремих питань діяльності банку.

Не допускається надання матеріалів перевірки третім особам у разі, якщо в матеріалах перевірки відсутні дані про факти порушень законодавства.

У ході перевірки банку Національний банк України має право перевіряти будь-яку звітність афілійованої особи банку щодо взаємовідносин з банком з метою визначення впливу відносин з афілійованою особою на стан банку. Для цілей перевірки афілійовані особи надають Національному банку України сприяння відповідно до положень цієї статті у тому ж порядку, що застосовується до банків.

Стаття 72. Перевірка осіб, які охоплюються наглядовою діяльністю Національного банку України

Національний банк України має право здійснювати перевірку осіб, які охоплюються наглядовою діяльністю Національного банку України, з метою дотримання законодавства щодо банківської діяльності. При здійсненні перевірки Національний банк України має право вимагати від цих осіб подання будь-якої інформації, необхідної для здійснення перевірки. Інспектовані особи зобов'язані подавати Національному банку України затребувану інформацію у визначений ним строк.

До осіб, які можуть бути об'єктом перевірки Національного банку України, відносяться:

1) власник істотної участі у банку, якщо Національний банк України вважає, що він не відповідає вимогам, встановленим цим Законом щодо істотної участі, або негативно впливає на фінансову безпеку і стабільність банку;

2) особа, що придбала істотну участь у банку без письмового дозволу Національного банку України.

Об'єктом перевірки Національного банку України може бути також особа, щодо якої є достовірна інформація про здійснення цією особою банківської діяльності без банківської ліцензії.

Стаття 73. Заходи впливу

У разі порушення банками або іншими особами, які можуть бути об'єктом перевірки Національного банку України відповідно до цього Закону, банківського законодавства, нормативно-правових актів Національного банку України або здійснення ризикових операцій, які загрожують інтересам вкладників чи інших кредиторів банку, Національний банк України адекватно вчиненому порушенню має право застосувати заходи впливу, до яких відносяться:

1) письмове застереження щодо припинення порушення та вжиття необхідних заходів для виправлення ситуації, зменшення невиправданих витрат банку, обмеження невиправдано високих процентних виплат за залученими коштами, зменшення чи відчуження неефективних інвестицій;

2) скликання загальних зборів учасників, спостережної ради банку, правління (ради директорів) банку для прийняття програми фінансового оздоровлення банку або плану реорганізації банку;

3) укладення письмової угоди з банком, за якою банк чи визначена угодою особа зобов'язується вжити заходів для усунення порушень, поліпшення фінансового стану банку тощо;

4) видати розпорядження щодо:

а) зупинення виплати дивідендів чи розподілу капіталу в будь-якій іншій формі;

б) встановлення для банку підвищених економічних нормативів;

в) підвищення резервів на покриття можливих збитків за кредитами та іншими активами;

г) обмеження, зупинення чи припинення здійснення окремих видів здійснюваних банком операцій з високим рівнем ризику;

д) заборони надавати бланкові кредити;

е) накладення штрафів на:

керівників банків у розмірі до ста неоподатковуваних мінімумів доходів громадян;

банки відповідно до положень, затверджених Правлінням Національного банку України, але у розмірі не більше одного відсотка від суми зареєстрованого статутного фонду;

є) тимчасової, до усунення порушення, заборони власнику істотної участі в банку використовувати право голосу придбаних акцій (паїв) у разі грубого чи систематичного порушення ним вимог цього Закону або нормативно-правових актів Національного банку України;

ж) тимчасового, до усунення порушення, відсторонення посадової особи банку від посади у разі грубого чи систематичного порушення цією особою вимог цього Закону або нормативно-правових актів Національного банку України;

з) реорганізації банку;

и) призначення тимчасової адміністрації.

У разі порушення цього Закону чи нормативно-правових актів Національного банку України, що спричинило значну втрату активів або доходів, і настанні ознак неплатоспроможності банку Національний банк України має право відкликати ліцензію та ініціювати процедуру ліквідації банку згідно з положеннями цього Закону.

Якщо в діях керівника банку або фізичної особи чи представника юридичної особи - власника істотної участі, якій пред'явлено обвинувачення у вчиненні злочину, не встановлено складу злочину, але має місце порушення вимог цього Закону або нормативно-правових актів Національного банку України або якщо таку особу визнано винною у вчиненні корисливого злочину із призначенням покарання без позбавлення волі, Національний банк України має право видати банку розпорядження про звільнення такої особи з посади або заборону користуватися правом голосу придбаних акцій (паїв).

Особу, яку на підставі розпорядження Національного банку України було відсторонено від посади або якій тимчасово заборонено користуватися правом голосу придбаних акцій (паїв), може бути поновлено на посаді або відновлено у використанні права голосу придбаних акцій (паїв) лише на підставі попереднього дозволу Національного банку України.

Рішення Національного банку України щодо призначення тимчасової адміністрації є виконавчим документом.

Стаття 74. Порядок застосування заходів впливу та санкцій за порушення банківського законодавства

Штрафи на керівників та службових осіб банку, фізичних осіб - власників істотної участі накладаються в порядку, передбаченому Кодексом України про адміністративні правопорушення.

Порядок застосування заходів впливу, передбачених цим Законом, а також розмір фінансових санкцій, що застосовуються до банків та інших юридичних осіб, які охоплюються наглядовою діяльністю Національного банку України, встановлюються законами України та нормативно-правовими актами Національного банку України.

Розділ V. ТИМЧАСОВА АДМІНІСТРАЦІЯ ТА ЛІКВІДАЦІЯ БАНКІВ

Глава 15. ТИМЧАСОВА АДМІНІСТРАЦІЯ
Стаття 75. Призначення тимчасової адміністрації

Національний банк України зобов'язаний призначити тимчасову адміністрацію у разі істотної загрози платоспроможності банку.

Національний банк України має право призначити тимчасову адміністрацію банку у разі:

1) систематичних порушень банком законних вимог Національного банку України;

2) зменшення розміру регулятивного капіталу банку на 30 відсотків протягом останніх 6 місяців при одночасному порушенні хоча б одного економічного нормативу;

3) якщо банк протягом 15 робочих днів не виконує 10 і більше відсотків своїх прострочених зобов'язань;

4) арешту або набрання законної сили обвинувальним вироком щодо злочинних діянь керівників банку;

5) вчинення банком дій щодо приховування рахунків, будь-яких активів, реєстрів, звітів, документів;

6) необгрунтованої відмови банку у наданні документів чи інформації, передбачених цим Законом, уповноваженим представникам Національного банку України;

7) наявності публічного конфлікту у керівництві банку;

8) наявності клопотання банку про призначення тимчасової адміністрації.

Тимчасова адміністрація приступає до виконання своїх обов'язків негайно після прийняття рішення про її призначення.

Тимчасова адміністрація очолюється керівником, який призначається Національним банком України.

Термін повноважень тимчасової адміністрації не може перевищувати одного року з дня її призначення.

Національний банк України має право продовжувати дію тимчасової адміністрації для системоутворюючих банків на термін до одного року.

Стаття 76. Вимоги до тимчасового адміністратора та умови його призначення

Функції тимчасової адміністрації виконують особи, які призначаються Національним банком України.

Тимчасовим адміністратором може бути:

юридична особа, яка здійснює професійну діяльність щодо тимчасової адміністрації та/або ліквідації банків, щодо надання аудиторських, юридичних або консультаційних послуг і має не менше трьох працівників із сертифікатом Національного банку України на право здійснення тимчасової адміністрації та/або ліквідації банку;

незалежний експерт (за договором);

службовець Національного банку України.

До участі у тимчасовій адміністрації допускаються лише особи, які мають сертифікат Національного банку України на право здійснення тимчасової адміністрації та ліквідації банку, високі професійні та моральні якості, бездоганну ділову репутацію, економічну чи юридичну освіту та досвід, необхідний для виконання функцій тимчасового адміністратора.

Національний банк України має право у будь-який момент усунути тимчасового адміністратора від виконання обов'язків у разі невідповідності його діяльності встановленим цим Законом вимогам.

Оплата праці тимчасового адміністратора, а також спеціалістів, залучених ним для забезпечення виконання своїх повноважень, здійснюється згідно з укладеними з ними договорами.

Оплата праці тимчасового адміністратора і залучених ним спеціалістів здійснюється за рахунок банку, до якого його призначили.

Розмір оплати праці тимчасового адміністратора має бути не меншим за середньомісячну заробітну плату голови правління (ради директорів) цього банку за 12 місяців перед призначенням тимчасової адміністрації.

Розмір оплати праці залучених спеціалістів встановлює тимчасовий адміністратор у межах кошторису витрат тимчасової адміністрації, затвердженого Національним банком України.

Додаткова винагорода тимчасовому адміністратору і спеціалістам може встановлюватися в межах кошторису за згодою Національного банку України.

Тимчасовим адміністратором не може бути особа:

1) яка є кредитором, пов'язаною особою або акціонером банку;

2) має судимість, не погашену і не зняту у встановленому законом порядку, або є обвинуваченою по кримінальній справі;

3) не виконала своїх зобов'язань перед будь-яким банком.

Для виявлення конфлікту інтересів особа до моменту призначення тимчасовим адміністратором зобов'язана надати Національному банку України інформацію про свої особисті і ділові інтереси, зокрема щодо:

1) заборгованості перед банком, трудових відносин з ним або володіння майновими правами банку;

2) відносин за попередні п'ять років з будь-яким банком як його пов'язаною особою;

3) невиконання будь-яких зобов'язань по відношенню до будь-якого банку за останні п'ять років;

4) володіння майном, яке конкурує з майном банку;

5) інших інтересів, що можуть зашкодити неупередженому виконанню функцій тимчасового адміністратора;

6) інформації стосовно відсутності конфлікту інтересів з Національним банком України.

Національний банк України перед призначенням тимчасового адміністратора зобов'язаний переконатися у тому, що конфлікт інтересів відсутній.

У разі виникнення конфлікту інтересів після призначення тимчасового адміністратора він зобов'язаний вжити заходів щодо усунення конфлікту інтересів та одночасно повідомити про це Національний банк України, який вирішує питання щодо можливості продовження роботи тимчасового адміністратора.

Тимчасовий адміністратор не має права:

1) здійснювати діяльність при наявності конфлікту інтересів, за винятком випадків, коли про це відомо Національному банку України і він дозволив продовжити роботу;

2) приймати прямо або опосередковано будь-які послуги, подарунки та інші цінності від осіб, заінтересованих у здійсненні будь-яких дій, пов'язаних з призначенням тимчасової адміністрації;

3) використовувати або дозволяти використовувати майно, яке тимчасовий адміністратор має право контролювати, у своїх інтересах або в інтересах третіх осіб;

4) давати обіцянки або приймати зобов'язання від імені Національного банку України без його письмового дозволу;

5) розголошувати банківську таємницю та іншу службову інформацію, якщо це не пов'язано з виконанням функцій тимчасового адміністратора.

Невиконання або неналежне виконання тимчасовим адміністратором своїх повноважень відповідно до цього Закону, що завдало збитків банку чи кредиторам, може бути підставою для припинення виконання ним обов'язків та позбавлення сертифіката на право здійснення тимчасової адміністрації та ліквідації банків.

У разі завдання збитків діями або бездіяльністю тимчасового адміністратора банк та/або кредитори мають право звернутися з позовом до суду щодо їх відшкодування.

Стаття 77. Страхування відповідальності, життя та здоров'я тимчасового адміністратора

Фінансова відповідальність, життя та здоров'я тимчасового адміністратора мають бути застраховані згідно з договором про здійснення тимчасової адміністрації відповідно до чинного законодавства України.

Стаття 78. Наслідки призначення тимчасового адміністратора

З дня призначення тимчасового адміністратора повноваження загальних зборів, спостережної ради і правління (ради директорів) банку переходять до тимчасового адміністратора. Угоди, укладені керівниками банку після призначення тимчасового адміністратора, є недійсними з моменту укладення.

Стаття 79. Об'ява про призначення тимчасового адміністратора

Протягом трьох днів після призначення тимчасового адміністратора Національний банк України розміщує інформацію про це в газеті "Урядовий кур'єр" або "Голос України".

Рішення про призначення тимчасового адміністратора Національний банк України надсилає до головного офісу та до кожного територіально відокремленого відділення банку, філії із зазначенням дати початку здійснення тимчасової адміністрації.

Стаття 80. Права та обов'язки тимчасового адміністратора

Тимчасовий адміністратор негайно після свого призначення зобов'язаний забезпечити збереження активів та документації банку, а також активів та документації афілійованих осіб, в яких банк має участь, що перевищує 50 відсотків.

Протягом одного місяця з дня призначення тимчасовий адміністратор зобов'язаний провести інвентаризацію банківських активів і пасивів та скласти баланс.

З дня свого призначення тимчасовий адміністратор має повне та виняткове право управляти банком та контролювати його, вживати будь-яких заходів щодо відновлення належного фінансового стану банку або, при необхідності, підготувати банк до продажу чи реорганізації з метою забезпечення інтересів вкладників та інших кредиторів.

Зокрема, тимчасовий адміністратор має право:

1) продовжувати або припиняти будь-які операції банку;

2) виконувати будь-які дії, рішення від імені банку;

3) розривати в порядку, встановленому законодавством України, будь-які угоди за участю банку, які, на думку тимчасового адміністратора, є збитковими чи непотрібними для банку;

4) заявляти майнові позови у судові органи;

5) звертатися до судових органів із заявами про винесення рішення, відповідно до якого боржник банку має надати інформацію про свої активи;

6) залучати до роботи в тимчасовій адміністрації будь-якого службовця, експерта, консультанта, а також доручати керівникам банку вчинення дій щодо надання необхідної допомоги тимчасовій адміністрації. Тимчасовий адміністратор має право відсторонити таких осіб від виконання обов'язків у будь-який час;

7) з додержанням вимог законодавства України про працю звільнити чи перевести на іншу посаду будь-кого з керівників чи службовців банку, переглянути їх службові обов'язки, змінити розмір їх заробітної плати;

8) зупинити розподіл капіталу банку чи виплату дивідендів у будь-якій формі;

9) продати такі активи і повернути такі пасиви банку, які повинні бути відповідно продані або повернені з метою збереження чи підвищення платоспроможності банку або захисту вкладників та кредиторів банку;

10) за згодою Національного банку України організувати продаж чи реорганізацію банку.

Тимчасовий адміністратор зобов'язаний отримати дозвіл Національного банку України для продажу активів банку, балансова вартість яких перевищує розмір, встановлений Національним банком України.

При виконанні своїх обов'язків тимчасовий адміністратор за своїм статусом прирівнюється до представника Національного банку України. Будь-яка особа, що навмисно перешкоджає доступу тимчасового адміністратора до банку, його активів, книг, записів, документів, несе відповідальність згідно з законодавством України. Правоохоронні органи зобов'язані надавати допомогу тимчасовому адміністратору у його роботі на підставі письмового звернення.

Стаття 81. Запобігання переказу активів банку до моменту призначення тимчасового адміністратора

Тимчасовий адміністратор може звертатися до суду з вимогою визнання угод недійсними, якщо за цими угодами здійснено:

1) платіж чи операцію з майном (вчинені протягом шести місяців до призначення тимчасового адміністратора) з метою надання пільг окремим кредиторам банку;

2) будь-яку операцію із пов'язаною особою банку, яка була здійснена протягом одного року до моменту призначення тимчасового адміністратора, якщо така операція не відповідає вимогам законодавства України або загрожує інтересам вкладників і кредиторів банку;

3) господарські операції, де оплата значно перевищувала реальну вартість товарів, послуг, іншого майна, отриманого банком, вчинені протягом трьох років до призначення тимчасового адміністратора;

4) будь-які операції з майном на безоплатній основі, вчинені протягом трьох років до призначення тимчасового адміністратора;

5) будь-які дії, що мають на меті утримання майна від кредиторів, чи інше порушення їх прав, вчинені за три роки до призначення тимчасового адміністратора;

6) будь-які господарські операції, засновані на наданні підроблених документів чи шахрайстві.

При зверненні до суду тимчасовий адміністратор не сплачує державного мита.

Стаття 82. Безперебійне надання послуг

Особа, що здає банку приміщення в оренду чи надає комунальні послуги, послуги зв'язку, не має права з дня призначення тимчасового адміністратора відмовляти в наданні подібних послуг через призначення тимчасового адміністратора.

Стаття 83. Звіти тимчасового адміністратора

Протягом одного місяця з дня призначення тимчасовий адміністратор подає Національному банку України попередній письмовий звіт.

Звіт має відображати фінансовий стан банку (баланс, звіт про прибутки та збитки, розшифровки окремих статей балансу), можливість фінансового оздоровлення банку та оцінку його вартості у разі ліквідації. Звіт також має включати:

1) загальні відомості щодо відповідності діяльності банку вимогам цього Закону та нормативно-правових актів Національного банку України і висновки щодо можливості припинення діяльності тимчасового адміністратора та поновлення повноважень загальних зборів, спостережної ради банку і правління (ради директорів) банку;

2) деталізований план заходів щодо стабілізації та приведення у відповідність з вимогами цього Закону та нормативно-правових актів Національного банку України діяльності банку;

3) загальний план продажу банку або частини його активів і майна з метою виконання зобов'язань;

4) рекомендації з приводу реорганізації банку або відкликання банківської ліцензії та ліквідації.

Тимчасовий адміністратор подає Національному банку України періодичні звіти стосовно своєї діяльності у строки, визначені Національним банком України.

Стаття 84. Рішення Національного банку України щодо звітності тимчасового адміністратора

Протягом двох тижнів з моменту отримання звіту тимчасового адміністратора Національний банк України приймає рішення про застосування чи відхилення рекомендацій тимчасового адміністратора.

У разі, якщо Національний банк України погоджується з рекомендаціями тимчасового адміністратора щодо фінансового оздоровлення, продажу чи реорганізації банку, виноситься рішення про виконання плану тимчасового адміністратора.

У разі, якщо визнано неможливість приведення діяльності банку у правову та фінансову відповідність з вимогами цього Закону і нормативно-правових актів Національного банку України протягом одного року, Національний банк України відкликає банківську ліцензію та здійснює ліквідацію банку. Для системоутворюючих банків цей термін може продовжуватися Національним банком України до двох років.

Національний банк України має право вносити доповнення до плану тимчасового адміністратора до та під час його виконання.

Національний банк України має право припинити виконання плану, відкликати банківську ліцензію, запровадити ліквідацію банку у будь-який час, коли дійде висновку, що виконання плану більше не приводить до оздоровлення банку.

Стаття 85. Мораторій

З метою створення сприятливих умов для відновлення фінансового стану банку, який відповідав би встановленим цим Законом та нормативно-правовими актами Національного банку України вимогам, Національний банк України має право введення мораторію на задоволення вимог кредиторів під час здійснення тимчасової адміністрації, але на строк не більше шести місяців.

Мораторій на задоволення вимог кредиторів поширюється на зобов'язання, строки виконання яких настали до призначення тимчасової адміністрації.

Протягом дії мораторію:

1) забороняється стягнення на підставі виконавчих документів та інших документів, за якими здійснюється стягнення відповідно до законодавства України;

2) не нараховуються неустойка (штраф, пеня), інші фінансові (економічні) санкції за невиконання чи неналежне виконання грошових зобов'язань і зобов'язань щодо сплати податків і зборів (обов'язкових платежів).

Мораторій не поширюється на обслуговування поточних операцій, здійснюваних тимчасовим адміністратором, на вимоги щодо виплати заробітної плати, аліментів, відшкодування шкоди, заподіяної здоров'ю та життю громадян, авторської винагороди, а також на задоволення вимог кредиторів, що виникли у зв'язку із зобов'язаннями банку під час здійснення тимчасової адміністрації банку.

Після закінчення дії мораторію неустойка (штраф, пеня), а також суми завданих збитків, які банк був зобов'язаний сплатити кредиторам за грошовими зобов'язаннями та зобов'язаннями щодо сплати податків і зборів (обов'язкових платежів), можуть бути заявлені до сплати в розмірах, які існували на дату введення мораторію, якщо інше не передбачено цим Законом.

Стаття 86. Припинення діяльності тимчасового адміністратора

Діяльність тимчасового адміністратора припиняється у разі:

1) закінчення строку дії повноважень тимчасової адміністрації;

2) відкликання банківської ліцензії та прийняття рішення про призначення ліквідатора;

3) здійснення реорганізації банку відповідно до глави 5 цього Закону;

4) усунення тимчасового адміністратора відповідно до рішення Національного банку України.

Глава 16. ЛІКВІДАЦІЯ БАНКІВ
Стаття 87. Правові підстави ліквідації банку

Банк може бути ліквідований:

1) з ініціативи власників банку;

2) з ініціативи Національного банку України (у тому числі за заявою кредиторів).

Ліквідація банку з ініціативи власників здійснюється в порядку, передбаченому законодавством України про господарські товариства, з урахуванням особливостей, передбачених цим Законом та за згодою Національного банку України.

Ліквідація банку з ініціативи Національного банку України здійснюється відповідно до цього Закону та нормативно-правових актів Національного банку України.

Національний банк України зобов'язаний протягом двох днів після прийняття рішення про ліквідацію банку повідомити про це Фонд гарантування вкладів фізичних осіб.

(статтю 87 доповнено частиною четвертою
 згідно із Законом України від 20.09.2001 р. N 2740-III)

У разі оскарження в судовому порядку рішення Національного банку про ліквідацію банку Національний банк України повідомляє про це Фонд гарантування вкладів фізичних осіб.

(статтю 87 доповнено частиною п'ятою
 згідно із Законом України від 20.09.2001 р. N 2740-III)

Стаття 88. Особливості ліквідації банку в разі його неплатоспроможності

Право звернення до суду із заявою про визнання банку неплатоспроможним та його ліквідацію мають:

1) кредитори банку;

2) Національний банк України.

Особи, зазначені в пункті 1 частини першої цієї статті, направляють рекомендованим листом до Національного банку України заяву про ліквідацію банку при настанні ознак неплатоспроможності банку з додаванням документально підтверджених доказів наявності невиконаних грошових зобов'язань банку перед ними. Якщо протягом одного місяця з дня направлення заяви зазначені особи не отримали відповідь Національного банку України, вони мають право звернутися до суду із заявою про визнання банку неплатоспроможним.

Законодавство України про відновлення платоспроможності боржника або визнання його банкрутом при розгляді судом справи про визнання банку неплатоспроможним застосовується в частині, що не суперечить нормам цього Закону.

При підготовці справи до розгляду суддя отримує обгрунтований висновок Національного банку України щодо доцільності ліквідації банку або рішення Національного банку України про відкликання банківської ліцензії та призначення ліквідатора. Національний банк України зобов'язаний надати один із зазначених документів протягом місяця з дня отримання запиту суду.

Негативний висновок Національного банку України щодо доцільності відкликання банківської ліцензії та ліквідації банку є підставою для залишення заяви без розгляду.

Якщо банк-боржник не спроможний виконати свої зобов'язання відповідно до рішення суду про примусове стягнення протягом шести місяців і за цей час не досягнуто домовленостей щодо реструктуризації визначеного боргу, Національний банк України зобов'язаний відкликати ліцензію та ініціювати процедуру ліквідації банку.

Справа про визнання банку неплатоспроможним за заявою осіб, зазначених у пункті 1 частини першої цієї статті, може бути порушена лише після відкликання банківської ліцензії.

Після відкликання банківської ліцензії санація банку не допускається.

Орган, який ініціював рішення про ліквідацію, призначає ліквідатора. Ліквідатор приступає до виконання обов'язків негайно після відкликання ліцензії.

Протягом одного місяця з дня прийняття справи до розгляду суд повинен визначитися стосовно позову про ліквідацію банку. Єдиним питанням, що приймається до розгляду судом у справі про ліквідацію банку, є висновок Національного банку України щодо доцільності ліквідації банку та відповідність застосування процедури ліквідації з боку Національного банку України вимогам цього Закону.

У своєму рішенні суд повинен підтвердити кандидатуру ліквідатора або призначити такого, що відповідає вимогам цього Закону. Єдиною підставою відхилення кандидатури ліквідатора, призначеного Національним банком України, може бути наявність конфлікту інтересів, який став відомий суду.

Розгляд справи в суді щодо ліквідації банку не зупиняє діяльності ліквідатора, призначеного Національним банком України.

(частина дванадцята статті 88 із змінами, внесеними
згідно із Законом України від 22.06.2004 р. N 1828-IV)

Процедура ліквідації банку повинна бути завершена не пізніше трьох років з дня відкликання банківської ліцензії.

(статтю 88 доповнено частиною тринадцятою
згідно із Законом України від 22.06.2004 р. N 1828-IV)

Національний банк України має право продовжувати процедуру ліквідації банків на термін до одного року, а системоутворюючих банків - на термін до двох років.

(статтю 88 доповнено частиною чотирнадцятою
згідно із Законом України від 22.06.2004 р. N 1828-IV)

Стаття 89. Оголошення про ліквідацію

Ліквідатором здійснюється опублікування відомостей про відкриття ліквідаційної процедури у газеті "Урядовий кур'єр" чи "Голос України" за рахунок банку у строки, передбачені законами України, з дня прийняття Національним банком України рішення про відкликання ліцензії або власником банку рішення про ліквідацію банку.

Відомості про відкриття ліквідаційної процедури повинні містити найменування та інші реквізити банку, що ліквідується, дату прийняття Національним банком України рішення про відкликання ліцензії або дату прийняття рішення власника банку про ліквідацію банку і призначення ліквідатора, відомості про ліквідатора.

Протягом одного місяця з дня опублікування оголошення про відкриття ліквідаційної процедури кредитори мають право заявити ліквідатору про свої вимоги до банку.

Не дозволяється опублікування або розголошення іншим чином відомостей про неплатоспроможність банку до дня прийняття рішення про його ліквідацію.

Особи, винні у розголошенні даної інформації, несуть відповідальність згідно з законами України.

Стаття 90. Вимоги до ліквідатора та умови його призначення

Ліквідатором може бути призначено:

1) фізичну особу, яка відповідає вимогам, що висуваються статтею 76 цього Закону до тимчасового адміністратора;

2) юридичну особу, яка здійснює професійну діяльність щодо тимчасової адміністрації та ліквідації банків, щодо надання аудиторських, юридичних або консалтингових послуг і має не менше трьох працівників з сертифікатом Національного банку України на право здійснення тимчасової адміністрації та ліквідації банку.

Забороняється призначати ліквідатором банку фізичну або юридичну особу, яка виконувала функції тимчасового адміністратора у цьому банку.

Фінансова відповідальність, життя та здоров'я ліквідатора мають бути застраховані згідно з законодавством України, нормативно-правовими актами Національного банку України та договором про ліквідацію банку відповідно до закону.

Стаття 91. Наслідки призначення ліквідатора

З дня прийняття рішення про відкликання ліцензії та призначення ліквідатора:

1) припиняються повноваження загальних зборів, спостережної ради і правління (ради директорів) банку та тимчасового адміністратора, який негайно передає ліквідатору всі справи;

2) банківська діяльність банку завершується закінченням технологічного циклу конкретних операцій у разі, якщо це сприятиме збереженню або збільшенню ліквідаційної маси;

3) строк виконання всіх грошових зобов'язань банку та зобов'язання щодо сплати податків і зборів (обов'язкових платежів) вважається таким, що настав;

4) припиняється нарахування процентів, неустойки (штрафу, пені) та інших економічних санкцій по всіх видах заборгованості банку;

5) відомості про фінансове становище банку перестають бути конфіденційними чи становити банківську таємницю;

6) укладення угод, пов'язаних з відчуженням майна банку чи передачею його майна третім особам, допускається в порядку, передбаченому цим Законом;

7) скасовуються арешт, накладений на майно (в тому числі на власні кошти банку на його рахунках) банку, чи інші обмеження щодо розпорядження його майном. Накладення нових арештів або інших обмежень щодо розпорядження майном банкрута не допускається;

8) вимоги за зобов'язаннями банку, що виникли під час проведення ліквідації, можуть пред'являтися тільки в межах ліквідаційної процедури.

Стаття 92. Повноваження ліквідатора щодо здійснення ліквідаційної процедури

Ліквідатор з дня свого призначення здійснює такі повноваження:

1) приймає до свого відання майно банку, вживає заходів щодо забезпечення його збереження;

2) виконує функції з управління та розпорядження майном банку;

3) здійснює інвентаризацію та оцінку майна банку згідно з законодавством;

4) виконує повноваження органів управління банку;

5) очолює ліквідаційну комісію та формує ліквідаційну масу;

6) пред'являє до третіх осіб вимоги щодо повернення дебіторської заборгованості банку, у тому числі через судові органи;

7) має право отримувати кредит для виплати вихідної допомоги працівникам, що звільняються внаслідок ліквідації банку, який відшкодовується в першу чергу згідно зі статтею 95 цього Закону за рахунок коштів, одержаних від продажу майна банку;

8) з дня відкриття ліквідаційної процедури повідомляє працівників банку про звільнення та здійснює його відповідно до законодавства України про працю;

9) заявляє в установленому законодавством порядку заперечення по заявлених до банку вимогах кредиторів;

10) заявляє відмову від виконання договорів та в установленому законодавством порядку розриває їх;

11) вживає заходів, спрямованих на виявлення та повернення майна банку, що знаходиться у третіх осіб;

12) передає у встановленому порядку на зберігання документи банку, які відповідно до нормативно-правових актів підлягають обов'язковому зберіганню;

13) вживає заходів, які, на його думку, дадуть можливість отримати максимальну виручку від продажу активів у найкоротший строк;

14) реалізує майно банку для задоволення вимог, включених до реєстру вимог кредиторів;

15) повідомляє про своє призначення державний орган з питань банкрутства в десятиденний строк з дня прийняття рішення та надає державному органу з питань банкрутства інформацію для ведення єдиної бази даних щодо підприємств-банкрутів;

16) здійснює інші повноваження, передбачені цим Законом.

З дня призначення ліквідатора до нього переходять права керівника (органів управління) банку. Протягом трьох днів з дня призначення ліквідатора керівники банку забезпечують передачу бухгалтерської та іншої документації банку, печаток і штампів, матеріальних та інших цінностей банку ліквідатору. У разі ухилення від виконання зазначених обов'язків винні особи несуть відповідальність відповідно до вимог чинного законодавства України.

При виконанні своїх обов'язків ліквідатор за своїм статусом прирівнюється до представника Національного банку України. Будь-яка особа, що навмисно перешкоджає доступу ліквідатора до банку, його активів, книг, записів, документів, несе адміністративну або кримінальну відповідальність згідно з законодавством. Правоохоронні органи зобов'язані надавати допомогу ліквідатору в його роботі на підставі письмового звернення.

Стаття 93. Заходи щодо підготовки задоволення вимог кредиторів

Ліквідатор припиняє приймання вимог кредиторів після закінчення одного місяця з дня опублікування оголошення про початок ліквідаційної процедури.

Ліквідатор протягом трьох місяців з дня опублікування оголошення про початок ліквідаційної процедури здійснює такі заходи щодо задоволення вимог кредиторів:

1) визначає суму заборгованості кожному кредитору та відносить вимоги до певної черги погашення;

2) відхиляє вимоги у разі їх непідтвердження;

3) відповідно до вимог нормативно-правових актів Фонду гарантування вкладів фізичних осіб надає Фонду протягом двадцяти робочих днів із дня настання недоступності вкладів повний перелік вкладників, які мають право на відшкодування коштів за вкладами, із визначенням їх розрахункової суми, що підлягає відшкодуванню;

(пункт 3 частини другої статті 93 у редакції
 Закону України від 20.09.2001 р. N 2740-III)

4) складає перелік акцептованих ним вимог для затвердження Національним банком України;

5) сповіщає кредиторів про акцептування вимог;

6) щотижня протягом трьох тижнів публікує оголошення про день і місце, де можна ознайомитися з переліком вимог, та про дату подання цього переліку Національному банку України.

Кредитори мають право надіслати ліквідатору свої заперечення щодо визнаних ним вимог протягом одного місяця з дня отримання повідомлення.

Ліквідатор має право з дозволу Національного банку України погашати вимоги до банку до моменту завершення складання переліку вимог та його затвердження Національним банком України лише за угодами, що забезпечують здійснення ліквідаційної процедури.

Ліквідатор зобов'язаний у двомісячний строк з дня призначення надіслати повідомлення всім клієнтам, які користуються послугами відповідального зберігання, про необхідність вилучити свої цінності протягом трьох місяців з дня оголошення про початок ліквідаційної процедури.

Матеріальні цінності, що перебували на відповідальному зберіганні банку і не були вилучені власниками в зазначений у повідомленні строк, вважаються фондами, на які не можуть претендувати кредитори банку. Ці цінності переходять у розпорядження Національного банку України для повернення законним власникам.

Іпотечні активи, що перебувають в управлінні банку або є забезпеченням виконання зобов'язань за сертифікатами з фіксованою дохідністю, емітентом яких є банк, а також кошти на рахунку фонду фінансування будівництва або майно фонду операцій з нерухомістю, в тому числі кошти на його рахунку, що перебувають в управлінні банку, не включаються до ліквідаційної маси банку. Розпорядження цими активами здійснюється відповідно до законів України "Про іпотечне кредитування, операції з консолідованим іпотечним боргом та іпотечні сертифікати" та "Про фінансово-кредитні механізми і управління майном при будівництві житла та операціях з нерухомістю".

(статтю 93 доповнено частиною сьомою згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Активи банку, включені до складу іпотечного покриття іпотечних облігацій, не включаються до ліквідаційної маси банку. Відчуження цих активів, у тому числі примусове, здійснюється в порядку, передбаченому Законом України "Про іпотечні облігації".

(статтю 93 доповнено частиною восьмою згідно із
 Законом України від 22.12.2005 р. N 3273-IV)

Стаття 94. Оцінка майна банку

Майно, на яке звертається стягнення у ліквідаційній процедурі, оцінюється ліквідатором у порядку, встановленому законодавством України. Для майна, яке продається на аукціоні, оціночна вартість є початковою.

Для здійснення оцінки майна ліквідатор має право залучати на підставі договору спеціалістів з оплатою їх послуг за рахунок ліквідаційної маси, якщо інше не встановлено Національним банком України.

Стаття 95. Продаж майна

Після проведення інвентаризації та оцінки майна банку ліквідатор розпочинає продаж майна на відкритих торгах, якщо Національним банком України не встановлено інший порядок його продажу.

Порядок продажу майна банку, склад, умови та строки придбання майна погоджуються з Національним банком України та повідомляються через засоби масової інформації.

У разі надходження двох і більше пропозицій щодо придбання майна банку ліквідатор проводить конкурс (аукціон). Порядок проведення конкурсу (аукціону) визначається згідно із законодавством України.

Майно банку, щодо обігу якого встановлено обмеження, продається на закритих торгах. У закритих торгах беруть участь особи, які відповідно до законодавства можуть мати зазначене майно у власності чи на підставі іншого речового права відповідно до цивільного законодавства України.

Порядок уступки вимог банку регулюється цивільним законодавством України.

Ліквідатор має право виставити на відкриті торги цінні папери та вимоги банку, якщо інший спосіб продажу (уступки) вимог банку не встановлено Національним банком України.

Стаття 96. Черговість та порядок задоволення вимог до банку, оплата витрат та здійснення платежів

(назва у редакції Закону України
 від 29.11.2005 р. N 3127-IV)

Кошти, одержані в результаті ліквідаційної процедури, спрямовуються на задоволення вимог кредиторів у такій черговості:

1) зобов'язання, що виникли внаслідок заподіяння шкоди життю та здоров'ю громадян;

2) грошові вимоги по заробітній платі, що виникли із зобов'язань банку перед працівниками до порушення процедури ліквідації банку;

3) вимоги вкладників - фізичних осіб у частині перевищення суми, передбаченої системою гарантування вкладів фізичних осіб, але не більше еквівалента 50000 гривень;

4) вимоги вкладників - фізичних осіб у частині, що перевищує еквівалент 50000 гривень;

5) вимоги Фонду гарантування вкладів фізичних осіб, що виникли у випадках, визначених законодавством про гарантування вкладів фізичних осіб;

6) вимоги фізичних осіб, платежі яких або платежі на ім'я яких заблоковано (крім фізичних осіб - суб'єктів підприємницької діяльності);

7) інші вимоги.

Оплата витрат, пов'язаних із здійсненням ліквідаційної процедури, здійснюється позачергово протягом усієї процедури ліквідації банку в межах кошторису витрат, затвердженого Національним банком України. До цих витрат, зокрема, належать:

оплата державного мита;

витрати на опублікування оголошення про ліквідацію банку;

витрати на публікацію інформації про порядок продажу майна банку;

витрати ліквідатора, пов'язані з утриманням і збереженням активів банку;

витрати на оцінку та продаж майна;

витрати на проведення аудиту;

витрати на оплату роботи ліквідатора (включаючи залучених для забезпечення здійснення повноважень ліквідатора осіб);

витрати на виплату вихідної допомоги звільненим працівникам банку;

оплата кредиту, отриманого для виплати вихідної допомоги.

Майно банку, що є предметом застави, включається до складу ліквідаційної маси, але використовується виключно для позачергового задоволення вимог заставодержателя.

Заставодержатель має право за погодженням з ліквідатором здійснити реалізацію заставленого майна у порядку, встановленому чинним законодавством або договором застави, та отримати задоволення своїх вимог повністю або частково.

У разі недостатності коштів від реалізації заставленого майна для задоволення визнаних ліквідатором кредиторських вимог заставодержателя не задоволені вимоги підлягають задоволенню в порядку черговості, встановленої цим Законом.

(частину першу статті 96 замінено п'ятьма частинами
 згідно із Законом України від 29.11.2005 р. N 3127-IV,
 у зв'язку з цим частини другу - дев'яту вважати
 відповідно частинами шостою - тринадцятою)

Вимоги кожної наступної черги задовольняються в міру надходження на рахунок коштів від продажу майна банку після повного задоволення вимог попередньої черги.

У разі недостатності коштів, одержаних від продажу майна банкрута, для повного задоволення всіх вимог однієї черги вимоги задовольняються пропорційно сумі вимог, що належить кожному кредиторові однієї черги, крім вимог кредиторів, зазначених у пункті 3 частини першої цієї статті.

(частина сьома статті 96 із змінами, внесеними
 згідно із Законом України від 29.11.2005 р. N 3127-IV)

Погашення вимог кредиторів, зазначених у пункті 3 частини першої цієї статті, здійснюються рівними частинами в межах наявних коштів, одержаних для задоволення вимог кредиторів цієї черги.

(статтю 96 доповнено новою частиною восьмою
 згідно із Законом України від 29.11.2005 р. N 3127-IV,
 у зв'язку з цим частини восьму - тринадцяту вважати
 відповідно частинами дев'ятою - чотирнадцятою)

У разі відмови кредитора від задоволення визнаної в установленому порядку вимоги ліквідатор не враховує суму грошових вимог цього кредитора.

Вимоги, заявлені після закінчення строку, встановленого для їх подання, не розглядаються і вважаються погашеними.

Вимоги, не задоволені за недостатністю майна, вважаються погашеними.

У разі, якщо на момент закінчення строку ліквідації залишилися непроданими активи банку і негайний продаж матиме наслідком істотну втрату їх вартості, ліквідатор передає такі активи в управління визначеній Національним банком України юридичній особі, яка зобов'язана вжити заходів щодо продовження погашення заборгованості кредиторів банку за рахунок отриманих активів.

Майно, що залишилося після задоволення вимог кредиторів, передається власникам, а майно державних банків - відповідному органу приватизації для наступного продажу. Кошти, одержані від продажу цього майна, спрямовуються до Державного бюджету України.

Майно кооперативних банків, що залишилося після задоволення потреб кредиторів, підлягає використанню відповідно до законодавства України про кооперацію.

Стаття 97. Оплата праці осіб, залучених до ліквідації

Оплата праці ліквідатора та осіб, залучених для допомоги ліквідатору, здійснюється згідно з порядком, визначеним цим Законом для тимчасового адміністратора та залучених ним спеціалістів, і має бути не нижчою за рівень оплати праці працівників банку за надання аналогічних послуг з урахуванням обсягу і складності роботи.

Стаття 98. Завершення ліквідації

Ліквідація банку вважається завершеною, а банк ліквідованим з моменту внесення запису про це до Державного реєстру банків після ухвалення звіту ліквідатора.

Розділ VI. ОСКАРЖЕННЯ РІШЕНЬ НАЦІОНАЛЬНОГО БАНКУ УКРАЇНИ

Стаття 99. Оскарження рішень Національного банку України

Банк або інші особи, на які поширюються повноваження Національного банку України, мають право оскаржити в суді у встановленому законодавством порядку рішення, дії або бездіяльність Національного банку України чи його посадових осіб, а так само рішення, дії чи бездіяльність тимчасового адміністратора та ліквідатора.

Рішення про призначення тимчасового адміністратора або ліквідатора можуть бути оскаржені в суді за відсутності підстав, визначених цим Законом.

Оскарження не зупиняє виконання оскаржуваного рішення або дії.

При розгляді в суді справи, порушеної внаслідок або у зв'язку із застосуванням цього Закону проти Національного банку України або його службовця, тимчасового адміністратора або ліквідатора тимчасовий адміністратор, ліквідатор або спеціаліст, призначений представляти або допомагати тимчасовому адміністратору або ліквідатору, несуть відповідальність за шкоду, завдану внаслідок рішень, дій або бездіяльності, виконаних згідно з обов'язками та повноваженнями або в ході їх виконання в рамках тимчасової адміністрації або ліквідації банку, якщо такі дії або бездіяльність були умисними.

Шкода, заподіяна внаслідок професійної помилки тимчасового адміністратора або ліквідатора, відшкодовується згідно з законодавством України, нормативно-правовими актами Національного банку України та договорами про страхування фінансового ризику.

Оскарження або інший судовий розгляд, пов'язаний із оскарженням, не зупиняють тимчасову адміністрацію, ліквідацію банку та інші оскаржувані заходи та рішення.

Розділ VII. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

Національний банк України має право встановлювати перехідні строки виконання передбачених цим Законом норм, які не повинні перевищувати загальних строків, передбачених цим Законом, якщо це дозволить банкам досягнути відповідності з вимогами цього Закону.

Банки, створені до набрання чинності цим Законом, зобов'язані протягом двох років привести свою діяльність у відповідність з вимогами цього Закону.

Протягом одного року з дня набрання чинності цим Законом Національний банк України зобов'язаний переоформити ліцензії банкам відповідно до класифікації операцій, передбачених цим Законом.

До процедури створення банку, надання ліцензії на здійснення банківських операцій, що почалися і не завершилися до дня набрання чинності цим Законом, застосовуються положення цього Закону.

Процедура ліквідації банку, розпочата до дня набрання чинності цим Законом, завершується згідно з порядком, встановленим цим Законом та нормативно-правовими актами Національного банку України, прийнятими відповідно до цього Закону.

2. До приведення законодавства у відповідність з цим Законом закони та інші нормативно-правові акти застосовуються у частині, що не суперечить цьому Закону.

3. Кабінету Міністрів України та Національному банку України у шестимісячний строк з дня опублікування цього Закону:

підготувати і подати на розгляд Верховної Ради України пропозиції щодо приведення законів України у відповідність із цим Законом;

привести свої нормативно-правові акти у відповідність із цим Законом;

забезпечити прийняття актів, необхідних для реалізації цього Закону;

забезпечити приведення міністерствами, іншими центральними органами виконавчої влади їх нормативно-правових актів у відповідність з цим Законом.

4. Визнати такими, що втратили чинність:

Закон України "Про банки і банківську діяльність" (Відомості Верховної Ради УРСР, 1991 р., N 25, ст. 281; Відомості Верховної Ради України, 1992 р., N 20, ст. 276, N 47, ст. 644, N 48, ст. 656; 1993 р., N 10, ст. 76, N 11, ст. 83, N 19, ст. 209, N 24, ст. 272, N 26, ст. 277, N 29, ст. 307, ст. 308; 1994 р., N 12, ст. 60, N 27, ст. 222; 1995 р., N 14, ст. 90, ст. 93, N 21, ст. 154; 1996 р., N 3, ст. 11, N 7, ст. 28; 1997 р., N 3, ст. 7, N 4, ст. 24, N 8, ст. 63; 1998 р., N 10, ст. 36, N 14, ст. 61, N 26, ст. 149; 1999 р., N 37, ст. 334; 2000 р., N 35, ст. 282);

пункт 11 розділу I Закону України "Про внесення змін до деяких законодавчих актів України у зв'язку з прийняттям законів України "Про державну виконавчу службу" та "Про виконавче провадження" від 19 жовтня 2000 року N 2056-III;

статтю 62 Закону України "Про Національний банк України" (Відомості Верховної Ради України, 1999 р., N 29, ст. 238; 2000 р., N 42, ст. 351);

Постанову Верховної Ради України "Про порядок введення в дію Закону України "Про банки і банківську діяльність" (Відомості Верховної Ради УРСР, 1991 р., N 25, ст. 282; Відомості Верховної Ради України, 1994 р., N 52, ст. 467).

Президент України | Л. КУЧМА
м. Київ 7 грудня 2000 року N 2121-III |


ЗАКОН УКРАЇНИ

Про приватизацію державного майна

(назва Закону із змінами, внесеними згідно із
Законом України від 19.02.97 р. N 89/97-ВР)

Закон введено в дію з 15 березня 1992 року
 Постановою Верховної Ради України
 від 4 березня 1992 року N 2164-XII

Із змінами і доповненнями, внесеними
Законами України
від 7 липня 1992 року N 2544-XII,
від 18 вересня 1992 року N 2623-XII,
Декретами Кабінету Міністрів України
від 15 грудня 1992 року N 9-92,
від 19 лютого 1993 року N 15-93,
Законами України
 від 26 січня 1994 року N 3875-XII,
від 22 лютого 1994 року N 3982-XII,
від 15 лютого 1995 року N 64/95-ВР,
від 19 лютого 1997 року N 89/97-ВР
(Законом України від 19 лютого 1997 року N 89/97-ВР
цей Закон викладено в новій редакції),
від 14 жовтня 1998 року N 177-XIV,
від 24 грудня 1998 року N 358-XIV,
 від 3 листопада 1999 року N 1200-XIV,
 від 18 травня 2000 року N 1723-III,
від 18 травня 2000 року N 1724-III,
 від 13 липня 2000 року N 1869-III
(зміни, внесені Законом України від 13 липня 2000 року N 1869-III
 призупинено згідно із Законом України від 5 липня 2005 року N 2729-IV),
від 21 грудня 2000 року N 2171-III,
 від 21 грудня 2000 року N 2182-III,
 від 20 грудня 2001 року N 2905-III,
 від 26 грудня 2002 року N 380-IV,
 від 6 березня 2003 року N 597-IV,
від 3 квітня 2003 року N 662-IV,
 від 15 травня 2003 року N 762-IV,
від 10 липня 2003 року N 1096-IV,
від 20 листопада 2003 року N 1294-IV,
від 27 листопада 2003 року N 1344-IV,
 від 3 лютого 2004 року N 1413-IV,
 від 3 лютого 2004 року N 1414-IV,
від 24 червня 2004 року N 1863-IV,
 від 23 грудня 2004 року N 2285-IV,
 від 3 березня 2005 року N 2453-IV,
 від 25 березня 2005 року N 2505-IV,
 від 2 червня 2005 року N 2629-IV,
 від 6 вересня 2005 року N 2801-IV,
 від 6 вересня 2005 року N 2803-IV,
 від 15 грудня 2005 року N 3201-IV,
 від 20 грудня 2005 року N 3235-IV
(зміни, внесені Законом України від 20 грудня 2005 року N 3235-IV
 діють протягом 2006 року),
 від 19 січня 2006 року N 3370-IV,
 від 15 грудня 2006 року N 483-V,
 від 19 грудня 2006 року N 489-V
(зміни, внесені Законом України від 19 грудня 2006 року N 489-V
 діють протягом 2007 року),
 від 11 січня 2007 року N 580-V,
 від 27 квітня 2007 року N 997-V,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року,
зміни, внесені пунктом 3 розділу II Закону України
 від 28 грудня 2007 року N 107-VI,
визнано такими, що не відповідають Конституції України (є неконституційними),
 згідно з Рішенням Конституційного Суду України
 від 22 травня 2008 року N 10-рп/2008),
 від 3 червня 2008 року N 309-VI

Положення абзацу другого частини другої статті 7 цього Закону
визнано таким, що не відповідає Конституції України (є неконституційним)
(згідно з Рішенням Конституційного Суду України
від 1 липня 1998 року N 9-рп)

(З дня введення в дію Закону України про особливості приватизації майна підприємств паливно-енергетичного комплексу до цього Закону будуть внесені зміни згідно із Законом України від 20 квітня 2000 року N 1695-III)

(У тексті Закону слова "початкова ціна" у всіх відмінках замінено словами "початкова вартість" у відповідному відмінку згідно із Законом України від 6 вересня 2005 року N 2801-IV)

(У тексті Закону слова "єдиний (цілісний) майновий комплекс", "цілісний майновий комплекс" у всіх відмінках і числах замінено словами "єдиний майновий комплекс" у відповідному відмінку і числі, а слова "статутного фонду" - словами "статутного капіталу" згідно із Законом України від 27 квітня 2007 року N 997-V)

Цей Закон регулює правові, економічні та організаційні основи приватизації державного майна та майна, що належить Автономній Республіці Крим, з метою створення багатоукладної соціально орієнтованої ринкової економіки України.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Поняття та мета приватизації

Приватизація державного майна (далі - приватизація) - це відчуження майна, що перебуває у державній власності, і майна, що належить Автономній Республіці Крим, на користь фізичних та юридичних осіб, які можуть бути покупцями відповідно до цього Закону, з метою підвищення соціально-економічної ефективності виробництва та залучення коштів на структурну перебудову економіки України.

Стаття 2. Пріоритети та принципи приватизації

1. Основними пріоритетами приватизації є підвищення ефективності виробництва та мотивації до праці, прискорення структурної перебудови і розвитку економіки України.

2. Приватизація здійснюється на основі таких принципів:

законності;

державного регулювання та контролю;

надання громадянам України пріоритетного права на придбання державного майна;

надання пільг для придбання державного майна членам трудових колективів підприємств, що приватизуються;

забезпечення соціальної захищеності та рівності прав участі громадян України у процесі приватизації;

продажу об'єктів приватизації з урахуванням їх індивідуальних особливостей виключно за кошти;

(абзац сьомий частини другої статті 2 у редакції
 Закону України від 18.05.2000 р. N 1724-III)

пріоритетного права трудових колективів на придбання майна своїх підприємств;

створення сприятливих умов для залучення інвестицій;

абзац десятий частини другої статті 2 виключено

(згідно із Законом України
від 18.05.2000 р. N 1724-III)

додержання антимонопольного законодавства;

повного, своєчасного та достовірного інформування громадян про порядок приватизації та відомості про об'єкти приватизації;

врахування особливостей приватизації об'єктів агропромислового комплексу, гірничодобувної промисловості, незавершеного будівництва, невеликих державних підприємств, підприємств із змішаною формою власності та об'єктів науково-технічної сфери;

(абзац дванадцятий частини другої статті 2 із змінами,
 внесеними згідно із Законом України від 13.07.2000 р. N 1869-III,
 дію попередньої редакції абзацу дванадцятого частини другої статті 2 відновлено
 у зв'язку з призупиненням дії Закону України від 13.07.2000 р. N 1869-III,
 згідно із Законом України від 05.07.2005 р. N 2729-IV)

застосування переважно конкурентних способів у разі:

приватизації невеликих державних підприємств, законсервованих об'єктів та об'єктів незавершеного будівництва, підприємств торгівлі, громадського харчування, побутового обслуговування населення, готельного господарства, туристичного комплексу;

продажу акцій відкритих акціонерних товариств, створених на базі середніх та великих підприємств.

Стаття 3. Законодавство України про приватизацію

1. Законодавство України про приватизацію складається з цього Закону, інших законів України з питань приватизації.

2. Дія цього Закону не поширюється на:

приватизацію об'єктів державного житлового фонду, у тому числі гуртожитків, а також об'єктів соціально-культурного призначення, що фінансуються з державного бюджету, в тому числі об'єктів сфери охорони здоров'я, за винятком тих, які належать підприємствам, що приватизуються;

(абзац другий частини другої статті 3 із змінами, внесеними
 згідно із Законами України від 03.03.2005 р. N 2453-IV,
 від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 1 пункту 3 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(абзац другий частини другої статті 3 у редакції
 Закону України від 03.06.2008 р. N 309-VI)

зміну організаційно-правових форм власності колгоспів, підприємств споживчої кооперації.

3. Приватизація акцій (часток, паїв), що перебувають у державній власності, у майні спільних підприємств з іноземними інвестиціями, проводиться відповідно до законодавства та установчих документів спільних підприємств.

4. Відчуження майна, що є у комунальній власності, регулюється положеннями цього Закону, інших законів з питань приватизації і здійснюється органами місцевого самоврядування.

Стаття 4. Державна програма приватизації

1. Державна програма приватизації визначає цілі, пріоритети та умови приватизації, розробляється Фондом державного майна України і затверджується Верховною Радою України законом України один раз на три роки не пізніш як за місяць до затвердження Державного бюджету України на відповідний рік, але до початку наступного бюджетного року та діє до затвердження чергової Державної програми приватизації.

Державна програма приватизації вноситься на розгляд Верховної Ради України одночасно з проектом Державного бюджету України на відповідний рік.

(частина перша статті 4 в редакції
 Закону України від 18.05.2000 р. N 1723-III)

2. Пропозиції про внесення змін до Державної програми приватизації щодо кількості об'єктів, які підлягають приватизації, та уточнення завдань щодо надходження коштів до Державного бюджету України подаються до Верховної Ради України одночасно з проектом Державного бюджету України на наступний бюджетний рік.

(частина друга статті 4 в редакції
 Закону України від 18.05.2000 р. N 1723-III)

3. У Державній програмі приватизації визначаються:

завдання щодо приватизації майна, яке перебуває в державній власності, та державного майна, що належить Автономній Республіці Крим;

відповідні способи приватизації для різних груп об'єктів;

абзац четвертий частини третьої статті 4 виключено

(згідно із Законом України
 від 18.05.2000 р. N 1724-III)

завдання відповідним органам виконавчої влади щодо забезпечення проведення приватизації;

заходи щодо залучення в процесі приватизації інвесторів;

особливості участі в процесі приватизації громадян України, іноземних інвесторів та інших покупців;

розрахунок витрат на виконання програми приватизації, порядок їх відшкодування та джерела фінансування;

прогноз надходження коштів від приватизації та напрями їх використання.

4. Верховна Рада України щорічно заслуховує і затверджує звіт Фонду державного майна України про виконання Державної програми приватизації.

Стаття 5. Об'єкти приватизації

1. До об'єктів державної власності, що підлягають приватизації, належать:

підприємства (цехи, виробництва, дільниці, інші підрозділи, якщо в разі їх виділення у самостійні підприємства не порушується технологічна єдність виробництва з основної спеціалізації підприємства, із структури якого вони виділяються) як єдині майнові комплекси, до складу яких входять усі види майна, призначені для їх діяльності, що визначені Цивільним кодексом України;

(абзац другий частини першої статті 5
 у редакції Закону України від 27.04.2007 р. N 997-V)

об'єкти незавершеного будівництва та законсервовані об'єкти;

акції (частки, паї), що належать державі у майні господарських товариств та інших об'єднань;

земельні ділянки, на яких розташовані об'єкти, які підлягають приватизації.

(частину першу статті 5 доповнено абзацом
 згідно із Законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 2 пункту 3 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(абзац п'ятий частини першої статті 5 у редакції
 Закону України від 03.06.2008 р. N 309-VI)

2. Приватизації не підлягають об'єкти, що мають загальнодержавне значення, а також казенні підприємства. До об'єктів, що мають загальнодержавне значення, відносяться майнові комплекси підприємств, їх структурних підрозділів, основним видом діяльності яких є виробництво товарів (робіт, послуг), що мають загальнодержавне значення.

(абзац перший частини другої статті 5 із змінами, внесеними
 згідно із Законом України від 14.10.98 р. N 177-XIV)

Загальнодержавне значення мають:

а) об'єкти, які забезпечують виконання державою своїх функцій, забезпечують обороноздатність держави, її економічну незалежність, та об'єкти права власності Українського народу, майно, що становить матеріальну основу суверенітету України, зокрема:

майно органів виконавчої влади та органів місцевого самоврядування, майно Збройних Сил України (крім майна, щодо якого цим Законом встановлено особливості приватизації), Служби безпеки України, Державної прикордонної служби України, правоохоронних і митних органів;

(абзац другий пункту "а" частини другої статті 5
 із змінами, внесеними згідно із Законами України
 від 21.12.2000 р. N 2171-III,
від 03.04.2003 р. N 662-IV)

надра, корисні копалини загальнодержавного значення, водні ресурси та інші природні ресурси, які є об'єктами права власності Українського народу;

майнові комплекси підприємств з лісовідновлення, лісорозведення та охорони лісу, лісництва, їх підрозділи;

сортовипробувальні станції, дільниці, інші організації з експертизи сортів рослин;

(пункт "а" частини другої статті 5 доповнено абзацом п'ятим
 згідно із Законом України від 03.11.99 р. N 1200-XIV,
 у зв'язку з цим абзаци п'ятий - десятий
 вважати відповідно абзацами шостим - одинадцятим)

золотий і валютний фонди та запаси, державні матеріальні резерви;

емісійна система, майнові комплекси підприємств і установ, що забезпечують випуск та зберігання грошових знаків і цінних паперів;

радіотелевізійні передавальні центри, а також об'єкти, що забезпечують зв'язком органи законодавчої та виконавчої влади;

(абзац восьмий пункту "а" частини другої статті 5 із змінами,
 внесеними згідно із Законом України від 13.07.2000 р. N 1869-III,
 дію попередньої редакції абзацу восьмого пункту "а" частини другої статті 5 відновлено
 у зв'язку з призупиненням дії Закону України від 13.07.2000 р. N 1869-III,
 згідно із Законом України від 05.07.2005 р. N 2729-IV,
 абзац восьмий пункту "а" частини другої статті 5 із змінами,
 внесеними згідно із Законом України від 11.01.2007 р. N 580-V)

державні радіоканали та телевізійні канали;

засоби урядового, фельд'єгерського та спеціального зв'язку;

інші об'єкти права державної власності, які забезпечують виконання державою своїх функцій;

б) об'єкти, діяльність яких забезпечує соціальний розвиток, збереження та підвищення культурного, наукового потенціалу, духовних цінностей, зокрема:

об'єкти Національного космічного агентства України при Кабінеті Міністрів України;

архіви;

майнові комплекси установ Національної академії наук України з основних напрямів досліджень;

об'єкти культури, мистецтва, архітектури, меморіальні комплекси, заповідники, парки тощо загальнонаціонального значення;

об'єкти освіти, фізичної культури, спорту і науки, що фінансуються з державного бюджету;

в) об'єкти, контроль за діяльністю яких з боку держави гарантує захист громадян від наслідків впливу неконтрольованого виготовлення, використання або реалізації небезпечної продукції, послуг або небезпечних виробництв, зокрема:

майнові комплекси підприємств по виготовленню та ремонту всіх видів зброї, яка є на озброєнні Збройних Сил України, Служби безпеки України;

(абзац другий пункту "в" частини другої статті 5 із змінами,
 внесеними згідно із Законами України від 24.12.98 р. N 358-XIV,
від 21.12.2000 р. N 2171-III)

майнові комплекси підприємств по випуску наркотичних, бактеріологічних, біологічних, психотропних, сильнодіючих хімічних та отруйних засобів (крім аптек);

майнові комплекси підприємств, що забезпечують діяльність у сфері обігу зброї та радіоактивних речовин;

(абзац четвертий пункту "в" частини другої статті 5 із змінами,
 внесеними згідно із Законом України від 24.12.98 р. N 358-XIV)

захисні споруди цивільної оборони;

(абзац п'ятий пункту "в" частини другої статті 5 у
 редакції Закону України від 03.02.2004 р. N 1413-IV)

полігони, будови, споруди та устаткування для захоронення твердих промислових та побутових відходів, скотомогильники;

г) об'єкти, які забезпечують життєдіяльність держави в цілому, зокрема:

структурні підрозділи майнових комплексів, що забезпечують постійне розміщення і зберігання державних резервів і мобілізаційних запасів;

пенітенціарні заклади;

майнові комплекси підприємств геологічної, картографічної, гідрометеорологічної служб, служби контролю за станом навколишнього природного середовища;

об'єкти державних систем стандартизації, метрології та сертифікації продукції;

майнові комплекси підприємств авіаційної промисловості;

автомобільні дороги, крім тих, що належать підприємствам до першого розгалуження їх за межами території цих підприємств;

майнові комплекси підприємств, які здійснюють виробництво основної залізничної техніки (електровози, тепловози, дизель-поїзди, вагони);

майнові комплекси підприємств залізничного транспорту з їх інфраструктурою;

метрополітен, міський електротранспорт;

майно, що забезпечує цілісність об'єднаної енергетичної системи України та диспетчерське (оперативно-технологічне) управління, магістральні та міждержавні електричні мережі;

атомні електростанції, гідроелектростанції з греблями, що забезпечують водопостачання споживачам та проведення гідромеліоративних робіт, теплоелектроцентралі;

магістральні нафто- і газопроводи та магістральний трубопровідний транспорт, що обслуговують потреби держави в цілому, підземні нафто- та газосховища;

транспортні засоби спеціального призначення, що забезпечують виконання робіт, пов'язаних з ліквідацією пожеж, наслідків стихійних лих;

об'єкти інженерної інфраструктури та благоустрою міст, включаючи мережі, споруди, устаткування, які пов'язані з постачанням споживачам води, газу, тепла, а також відведенням і очищенням стічних вод;

майнові комплекси структурних підрозділів хлібоприймальних і хлібозаготівельних підприємств, що забезпечують розміщення і зберігання мобілізаційних запасів та майно хлібоприймальних і хлібозаготівельних підприємств, що входить до статутного капіталу Державної акціонерної компанії "Хліб України";

(абзац шістнадцятий пункту "г" частини другої статті 5 із змінами,
 внесеними згідно із Законом України від 03.11.99 р. N 1200-XIV)

майнові комплекси підприємств соляної промисловості;

акваторії портів, причали всіх категорій і призначень, причальні у портах і гідрографічні споруди, набережні причалів, захисні споруди та системи сигналізації, портові системи інженерної інфраструктури та споруди зв'язку, енерговодопостачання та водовідведення, автомобільні дороги та залізничні колії (до першого розгалуження за межами території порту), навчальний та гідрографічний флот, майнові комплекси судноплавних інспекцій;

водосховища і водогосподарські канали комплексного призначення, міжгосподарські меліоративні системи, гідротехнічні захисні споруди;

майнові комплекси підприємств, що виготовляють спирт, вина і лікеро-горілчані вироби;

крематорії, кладовища.

3. З метою технічного переозброєння та відновлення виробництва, поліпшення фінансово-економічного стану підприємств Збройних Сил України майно таких підприємств, яке є єдиним майновим комплексом, може корпоратизуватись. Приватизація таких підприємств здійснюється із збереженням у державній власності 51 відсотка акцій. Окремими законами України визначається порядок корпоратизації та приватизації зазначених підприємств.

4. За погодженням з Кабінетом Міністрів України приватизуються майнові комплекси:

підприємств-монополістів на ринку відповідних товарів України, визнаних такими у встановленому порядку;

підприємств військово-промислового комплексу, що підлягають конверсії згідно з відповідною програмою;

підприємств, приватизація яких здійснюється із залученням іноземних інвестицій за міжнародними договорами України;

інших об'єктів, віднесених Державною програмою приватизації до групи Г.

Перелік об'єктів, віднесених Державною програмою приватизації до групи Г, приватизація яких здійснюється із залученням іноземних інвестицій, затверджується Верховною Радою України за поданням Кабінету Міністрів України.

5. Перелік об'єктів права державної власності, що не підлягають приватизації, затверджується Верховною Радою України за поданням Кабінету Міністрів України.

6. Будівлі (споруди, приміщення) за бажанням покупця приватизуються разом з об'єктами приватизації, що в них розташовані, якщо на це немає прямої заборони відповідно Фонду державного майна України, Верховної Ради Автономної Республіки Крим. За наявності такої заборони зазначені будівлі (споруди, приміщення) передаються власникам приватизованих об'єктів за їх бажанням в оренду на строк не менш як 10 років.

Якщо в нежилих приміщеннях будинку, що є державною власністю, розміщується два чи більше державних або заснованих на оренді державного майна підприємств, то в разі прийняття рішення про приватизацію одного чи кількох з них займані ними приміщення, за відсутності заборони на приватизацію цього будинку, приватизуються разом з іншим майном підприємства після закріплення за названими співкористувачами займаних ними приміщень на праві повного господарського відання, оперативного управління або на договірних засадах.

Стаття 6. Суб'єкти приватизації

Суб'єктами приватизації є:

державні органи приватизації;

покупці (їх представники);

посередники.

Стаття 7. Державні органи приватизації

1. Державну політику в сфері приватизації здійснюють Фонд державного майна України, його регіональні відділення та представництва у районах і містах, органи приватизації в Автономній Республіці Крим, що становлять єдину систему державних органів приватизації в Україні.

2. Фонд державного майна України, його регіональні відділення та представництва у районах і містах, органи приватизації в Автономній Республіці Крим діють на підставі Закону України "Про Фонд державного майна України", цього Закону, інших законів України з питань приватизації.

Фонд державного майна України підпорядкований, підзвітний і підконтрольний Верховній Раді України.

(Положення абзацу другого частини другої статті 7 про те, що Фонд державного майна України підпорядкований Верховній Раді України, визнано таким, що не відповідає Конституції України (є неконституційним) згідно з Рішенням Конституційного Суду України від 01.07.98 року N 9-рп)

Голова Фонду державного майна України призначається на посаду і звільняється з посади Президентом України за згодою Верховної Ради України.

3. Державні органи приватизації у межах своєї компетенції здійснюють такі основні повноваження:

змінюють у процесі приватизації організаційну форму підприємств, що перебувають у державній власності;

здійснюють повноваження власника державного майна у процесі приватизації;

виступають орендодавцем майна, що перебуває у державній власності, згідно з законодавством;

продають майно, що перебуває у державній власності, в процесі його приватизації, включаючи майно ліквідованих підприємств, об'єктів незавершеного будівництва та колишнє військове майно, що набуло статусу цивільного, а також акції (частки, паї), що належать державі у майні господарських товариств;

створюють комісії з приватизації;

затверджують плани приватизації майна, що перебуває у державній власності, плани розміщення акцій акціонерних товариств у процесі приватизації;

розробляють проекти державних програм приватизації і подають їх на затвердження Верховній Раді України;

укладають угоди щодо проведення підготовки об'єктів до приватизації та їх продажу;

укладають договори на проведення незалежної оцінки майна в процесі його приватизації;

(абзац десятий частини третьої статті 7 у редакції
 Закону України від 06.09.2005 р. N 2801-IV)

укладають у випадках, передбачених законодавством, угоди щодо проведення екологічного аудиту об'єктів приватизації;

(частину третю статті 7 доповнено новим абзацом
одинадцятим згідно із Законом України від 24.06.2004 р. N 1863-IV,
 у зв'язку з цим абзаци одинадцятий - шістнадцятий
вважати відповідно абзацами дванадцятим - сімнадцятим)

абзац дванадцятий частини третьої статті 7 виключено

(згідно із Законом України
 від 19.01.2006 р. N 3370-IV)

виступають з боку держави засновником підприємств із змішаною формою власності;

беруть участь у розробці міжнародних договорів України з питань державної власності та її використання;

здійснюють захист майнових прав державних підприємств, організацій, установ, а також акцій (часток, паїв), що належать державі, на території України та за її кордоном;

контролюють виконання умов договорів купівлі-продажу державного майна;

здійснюють продаж земельних ділянок, на яких розташовані об'єкти, які підлягають приватизації.

(частину третю статті 7 доповнено абзацом
 згідно із Законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 3 пункту 3 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(абзац сімнадцятий частини третьої статті 7 у
 редакції Закону України від 03.06.2008 р. N 309-VI)

Державні органи приватизації здійснюють інші повноваження, передбачені цим Законом, іншими законами України з питань приватизації.

4. Посадові особи державних органів приватизації несуть кримінальну, адміністративну, матеріальну та дисциплінарну відповідальність за неправомірні дії щодо майна, яке приватизується, у порядку, встановленому законодавством.

5. Державні органи приватизації не мають права втручатися в діяльність підприємств, за винятком випадків, передбачених законодавством України і установчими документами цих підприємств.

6. Органи приватизації в Автономній Республіці Крим діють у межах повноважень, визначених Фондом державного майна України, і повноважень, делегованих Верховною Радою Автономної Республіки Крим щодо розпорядження майном, що належить Автономній Республіці Крим.

Органи приватизації в Автономній Республіці Крим у питаннях приватизації майна, що належить Автономній Республіці Крим, є підзвітними та підконтрольними Верховній Раді Автономної Республіки Крим.

7. Продаж майна, що є у комунальній власності, здійснюють органи, створювані відповідними місцевими радами. Зазначені органи діють у межах повноважень, визначених відповідними місцевими радами, та є їм підпорядкованими, підзвітними і підконтрольними.

8. Частину восьму статті 7 виключено

(згідно із Законом України
від 18.05.2000 р. N 1724-III)

9. Діяльність та рішення органів з питань приватизації, акціонування, конкурсів, створення яких не передбачено цим Законом, не поширюються на державні органи приватизації та не беруться ними до виконання.

Стаття 8. Покупці

1. Покупцями об'єктів приватизації можуть бути:

громадяни України, іноземні громадяни, особи без громадянства;

юридичні особи, зареєстровані на території України, крім передбачених частиною третьою цієї статті;

юридичні особи інших держав.

2. Для спільної участі в приватизації громадяни можуть створювати господарські товариства, в тому числі із членів трудового колективу, в порядку, встановленому законодавством України.

Господарське товариство членів трудового колективу підприємства, що приватизується, засновується на підставі рішення загальних зборів, у яких брало участь більше 50 відсотків працівників підприємства або їх уповноважених представників.

3. Не можуть бути покупцями:

юридичні особи, у майні яких частка державної власності перевищує 25 відсотків;

органи державної влади;

працівники державних органів приватизації.

(абзац четвертий частини третьої статті 8 із змінами, внесеними
 згідно із Законом України від 18.05.2000 р. N 1724-III)

Абзац п'ятий частини третьої статті 8 виключено

(згідно із Законом України
 від 21.12.2000 р. N 2182-III)

4. Покупці - юридичні особи зобов'язані подати до державного органу приватизації документ про розподіл статутного капіталу серед учасників.

Відповідальність за достовірність поданого документа покладається на покупця відповідно до законодавства.

5. Державною програмою приватизації стосовно конкретних об'єктів (груп об'єктів) можуть бути встановлені інші обмеження або особливості участі покупців у приватизації, включаючи галузеві та сумарні квоти на придбання юридичними особами державного майна, акцій (часток, паїв).

Стаття 9. Довірчі товариства, інвестиційні фонди та інвестиційні компанії

1. З метою розвитку ринку цінних паперів та подальшого його обслуговування, зниження ризику покупців при розміщенні вкладів в об'єкти приватизації створюються довірчі товариства, інвестиційні фонди та інвестиційні компанії, інші фінансові посередники.

(абзац перший частини першої статті 9 із змінами, внесеними
 згідно із Законом України від 18.05.2000 р. N 1724-III)

Звернення покупців до послуг посередницьких організацій при придбанні державного майна не є обов'язковим.

2. Порядок створення і діяльності фінансових посередників визначається законом.

(частина друга статті 9 у редакції Закону
України від 18.05.2000 р. N 1724-III)

Стаття 10. Контрольні комісії з питань приватизації

1. З метою забезпечення контролю за здійсненням Державної програми приватизації, додержанням законодавства України про приватизацію та аналізу її наслідків з числа депутатів створюється Спеціальна контрольна комісія Верховної Ради України з питань приватизації.

2. Положення про Спеціальну контрольну комісію з питань приватизації та її склад затверджуються Верховною Радою України.

3. З метою забезпечення контролю за ходом приватизації, додержанням законодавства України про приватизацію та аналізу її наслідків Верховна Рада Автономної Республіки Крим та місцеві ради створюють відповідні контрольні комісії з питань приватизації.

Положення про контрольні комісії з питань приватизації та їх склад затверджуються Верховною Радою Автономної Республіки Крим та відповідними місцевими радами.

Розділ II
ПОРЯДОК І СПОСОБИ ПРИВАТИЗАЦІЇ
Стаття 11. Порядок приватизації

Порядок приватизації державного майна передбачає:

опублікування списку об'єктів, які підлягають приватизації, у виданнях державних органів приватизації, місцевій пресі;

прийняття рішення про приватизацію об'єкта на підставі поданої заяви або виходячи із завдань Державної програми приватизації та створення комісії з приватизації;

опублікування інформації про прийняття рішення про приватизацію об'єкта;

проведення аудиторської перевірки фінансової звітності підприємства, що приватизується (за винятком об'єктів малої приватизації);

проведення у випадках, передбачених законодавством, екологічного аудиту об'єкта приватизації;

(статтю 11 доповнено новим абзацом шостим
згідно із Законом України від 24.06.2004 р. N 1863-IV,
 у зв'язку з цим абзац шостий вважати абзацом сьомим)

затвердження плану приватизації або плану розміщення акцій відкритих акціонерних товариств, створених у процесі приватизації та корпоратизації, та їх реалізацію.

Стаття 12. Подання заяви і прийняття рішення про приватизацію

1. Ініціатива щодо приватизації може виходити від державних органів приватизації, а також покупців, визнаних такими відповідно до статті 8 цього Закону.

Покупці єдиних майнових комплексів та інвестори, які бажають придбати контрольний пакет акцій, зобов'язані разом із заявою подати бізнес-план або техніко-економічне обгрунтування післяприватизаційного розвитку об'єкта, що включає план зайнятості працівників підприємства, пропозицію інвестора з зазначенням максимального розміру інвестиції, строків та порядку її внесення, а також декларацію про доходи для покупців - фізичних осіб.

Заяви про приватизацію подаються до державних органів приватизації за місцезнаходженням об'єкта, що приватизується, у письмовій формі та в порядку, що встановлюється Фондом державного майна України.

2. Державні органи приватизації протягом місяця розглядають заяви та приймають рішення щодо приватизації об'єкта і в п'ятиденний строк письмово повідомляють про це заявника, адміністрацію та трудовий колектив підприємства, що приватизується, а також відповідний орган виконавчої влади, уповноважений управляти цим майном.

У разі відмови в приватизації відповідний орган приватизації повідомляє заявників про причину відмови.

3. Відмова в приватизації можлива тільки у випадках, коли:

особа, яка подала заяву, не може бути визнана покупцем відповідно до статті 8 цього Закону;

законодавством встановлено обмеження щодо приватизації цього підприємства;

майно у встановленому порядку включено до переліку об'єктів (групи об'єктів), що не підлягають приватизації;

об'єкт приватизації знаходиться в заповідній зоні, або розташований у прибережних захисних смугах морів, річок, озер на відстані ближче ніж 100 метрів від них.

(частину третю статті 12 доповнено абзацом п'ятим
згідно із Законом України від 24.06.2004 р. N 1863-IV)

4. З моменту прийняття рішення про приватизацію майна державного підприємства:

орган, що здійснює управління майном цього підприємства, передає у встановленому порядку функції з управління цим майном державним органам приватизації;

Стосовно цього підприємства припиняється дія норм Господарського кодексу України в частині купівлі, продажу, передачі, обміну, здачі в оренду, надання безоплатно, списання майна, випуску та придбання цінних паперів, надання та одержання кредитів у розмірах, що перевищують середньорічний рівень таких операцій за останні три роки з урахуванням рівня інфляції, а також забороняється передача майна в іпотеку. Якщо ці дії необхідні для ефективного функціонування державного підприємства, майно якого приватизується, вони здійснюються підприємством з дозволу державних органів приватизації.

(абзац третій частини четвертої статті 12 із змінами,
 внесеними згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 13. Комісія з приватизації об'єкта

1. Державний орган приватизації протягом місяця з дня прийняття рішення про приватизацію об'єкта затверджує склад комісії з приватизації об'єкта і встановлює строк подання проекту плану приватизації. Цей строк не повинен перевищувати двох місяців з дня затвердження складу комісії.

2. До складу комісії входять за принципом однакового представництва представники господарського товариства, створеного членами трудового колективу підприємства, що приватизується, в тому числі й від представницького органу трудового колективу - виборного органу первинної профспілкової організації (профспілкового представника) або іншого уповноваженого ним органу, інші особи (або їх представники), які подали заяву на приватизацію, представники місцевих рад, фінансових органів, державного органу приватизації, центрального органу виконавчої влади з питань земельних ресурсів, центрального органу виконавчої влади з питань екології та природних ресурсів України або його територіальних органів, Антимонопольного комітету України або його територіальних відділень, органу, уповноваженого до прийняття рішення про приватизацію управляти відповідним державним майном, територіальних органів центрального органу виконавчої влади з питань надзвичайних ситуацій та у справах захисту населення від наслідків Чорнобильської катастрофи. Відповідні органи та особи зобов'язані в п'ятиденний строк з моменту одержання повідомлення про прийняття рішення щодо створення комісії делегувати до її складу своїх представників. Якщо в зазначений строк вони не делегували своїх представників до складу комісії, державний орган приватизації має право затвердити склад комісії без представників цих органів.

(частина друга статті 13 із змінами, внесеними згідно із
 Законами України від 10.07.2003 р. N 1096-IV,
 від 03.02.2004 р. N 1413-IV,
 від 24.06.2004 р. N 1863-IV,
 від 19.12.2006 р. N 489-V,
від 28.12.2007 р. N 107-VI,
Рішенням Конституційного Суду України
 від 22.05.2008 р. N 10-рп/2008,
у редакції Закону України від 03.06.2008 р. N 309-VI)

3. Діяльність комісії регулюється Положенням, яке затверджується Фондом державного майна України.

4. При приватизації законсервованих об'єктів, об'єктів незавершеного будівництва, майна ліквідованих підприємств або об'єктів, які підлягають приватизації у порядку, визначеному Законом України "Про приватизацію майна невеликих державних підприємств (малу приватизацію)", окремого індивідуально визначеного майна, акцій (часток, паїв), що належать державі у майні підприємств із змішаною формою власності, комісія з приватизації не створюється і план приватизації не складається.

Стаття 14. Проект плану приватизації

1. Комісія з приватизації складає проект плану приватизації об'єкта, в якому враховуються пропозиції:

господарського товариства, створеного працівниками підприємства, що приватизується, та інших покупців;

місцевих рад за місцезнаходженням об'єкта приватизації;

державних органів приватизації;

центрального органу виконавчої влади з питань земельних ресурсів;

Антимонопольного комітету України, його територіальних відділень;

центрального органу виконавчої влади з питань екології та природних ресурсів України або його територіальних органів.

(частина перша статті 14 із змінами, внесеними
 згідно із Законами України від 24.06.2004 р. N 1863-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI,
 Рішенням Конституційного Суду України
 від 22.05.2008 р. N 10-рп/2008,
 у редакції Закону України від 03.06.2008 р. N 309-VI)

2. Проект плану приватизації повинен передбачати строки та способи приватизації, початкову вартість об'єкта приватизації (розмір статутного капіталу господарського товариства), рекомендовані форми платежу, розміри пакетів акцій за напрямами їх реалізації, а також забезпечення технологічної єдності виробництва, недопущення руйнування єдиних майнових комплексів, циклів, технологій, порядок використання майна, що не підлягає приватизації.

(абзац перший частини другої статті 14 із змінами, внесеними
 згідно із Законом України від 18.05.2000 р. N 1724-III)

За рішенням комісії до розробки проекту плану приватизації може бути включено проект реорганізації об'єкта, в якому передбачено створення на основі його структурних підрозділів юридичних осіб.

Рішення про необхідність реорганізації приймається в порядку, що встановлюється Фондом державного майна України та Антимонопольним комітетом України.

До проекту плану приватизації додається акт оцінки вартості об'єкта приватизації, який складається відповідно до законодавства і затверджується органом приватизації, та технічний паспорт земельної ділянки державної власності, яка підлягає продажу державним органом приватизації.

(абзац четвертий частини другої статті 14 із змінами, внесеними
 згідно із Законами України від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом "б" підпункту 5 пункту 3 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(абзац четвертий частини другої статті 14
 у редакції Закону України від 03.06.2008 р. N 309-VI)

У разі проведення відповідно до законодавства екологічного аудиту об'єкта приватизації до проекту плану приватизації додається висновок про проведення екологічного аудиту.

(частину другу статті 14 доповнено новим абзацом п'ятим
 згідно із Законом України від 24.06.2004 р. N 1863-IV,
 у зв'язку з цим абзац п'ятий вважати абзацом шостим)

У разі якщо проектом плану приватизації передбачено продаж єдиного майнового комплексу підприємства, що приватизується, або контрольного пакета акцій, до проекту плану приватизації додаються документи, зазначені в частині першій статті 12 цього Закону.

3. Якщо трудовий колектив підприємства, майно якого приватизується, або інші покупці не погоджуються з проектом плану приватизації, розробленим комісією, вони можуть підготувати альтернативний варіант плану.

4. Проект плану, розроблений комісією, та альтернативний проект плану трудового колективу чи інших покупців подаються на розгляд регіональних відділень Фонду державного майна України або його представництв у районах та містах, які протягом десяти днів зобов'язані розглянути подані проекти, затвердити план приватизації і довести його до заінтересованих осіб.

5. Рішення про затвердження плану може бути оскаржено у десятиденний строк у Фонд державного майна України, Верховну Раду Автономної Республіки Крим.

Стаття 15. Способи приватизації

1. Приватизація державного майна здійснюється шляхом:

абзац другий частини першої статті 15 виключено

(згідно із Законом України
 від 18.05.2000 р. N 1724-III)

продажу об'єктів приватизації на аукціоні, за конкурсом;

(абзац третій частини першої статті 15 із змінами, внесеними
 згідно із Законом України від 18.05.2000 р. N 1724-III)

продажу акцій (часток, паїв), що належать державі у господарських товариствах, на аукціоні, за конкурсом, на фондових біржах та іншими способами, що передбачають загальнодоступність та конкуренцію покупців;

продажу на конкурсній основі єдиного майнового комплексу державного підприємства, що приватизується, або контрольного пакета акцій відкритого акціонерного товариства при поданні покупцем документів, передбачених частиною першою статті 12 цього Закону;

викупу майна державного підприємства згідно з альтернативним планом приватизації.

Неконкурентні способи продажу майна державних підприємств застосовуються щодо об'єктів, не проданих на аукціоні, за конкурсом.

2. Створення колективних підприємств, господарських товариств, крім відкритих акціонерних товариств, у процесі приватизації майна державних підприємств (за винятком об'єктів малої приватизації) не допускається.

3. Приватизація законсервованих об'єктів та об'єктів незавершеного будівництва, підприємств торгівлі, громадського харчування, побутового обслуговування населення, готельного господарства, туристичного комплексу здійснюється шляхом:

продажу на аукціоні, за конкурсом;

викупу.

Приватизація зазначених об'єктів здійснюється у порядку, передбаченому Законом України "Про приватизацію невеликих державних підприємств (малу приватизацію)" та Державною програмою приватизації.

За рішенням органів приватизації законсервовані об'єкти та об'єкти незавершеного будівництва можуть передаватися на умовах відповідного договору особам, які можуть бути покупцями відповідно до цього Закону, для завершення будівництва або вноситися до статутного капіталу господарського товариства як державна частка з наступною її приватизацією в порядку, встановленому законодавством України.

4. Приватизація майна невеликих державних підприємств (об'єктів малої приватизації) здійснюється відповідно до Закону України "Про приватизацію невеликих державних підприємств (малу приватизацію)".

5. У разі прийняття після закінчення строку дії концесійного договору рішення про приватизацію майна об'єкта, що надавався у концесію, у колишнього концесіонера виникає право на викуп цього майна згідно з визначеними умовами приватизації, якщо ним у зв'язку з виконанням умов концесійного договору створено (побудовано) це майно або здійснено його поліпшення вартістю не менш як 25 відсотків вартості майна на момент приватизації.

(статтю 15 доповнено частиною п'ятою згідно із
 Законом України від 03.02.2004 р. N 1414-IV)

Стаття 16. Продаж об'єктів приватизації на аукціоні, за конкурсом, на фондових біржах

Продаж об'єктів приватизації на аукціоні, за конкурсом та на фондових біржах здійснюється у порядку, що затверджується Фондом державного майна України, Антимонопольним комітетом України, Державною комісією з цінних паперів та фондового ринку.

(стаття 16 в редакції Закону України
 від 18.05.2000 р. N 1724-III)

Стаття 17. Приватизація майна, зданого в оренду

1. Приватизація зданих в оренду єдиних майнових комплексів державних підприємств, організацій та їх структурних підрозділів, крім невеликих державних підприємств, здійснюється шляхом продажу належних державі акцій відкритих акціонерних товариств (далі - товариства), заснованих державними органами приватизації та орендарями.

2. Після затвердження плану приватизації засновники у десятиденний термін приймають рішення про створення товариства, затверджують його статут і у встановленому порядку подають документи до місцевого органу виконавчої влади для державної реєстрації товариства. Плата за реєстрацію товариства не справляється.

(абзац перший частини другої статті 17 із змінами,
 внесеними згідно із Законом України від 27.04.2007 р. N 997-V)

При перетворенні орендних підприємств у відкриті акціонерні товариства його засновниками виступають з боку держави відповідний державний орган приватизації, а з боку орендаря - господарське товариство, створене орендарями.

До завершення продажу акцій, передбаченого планом розміщення акцій (планом приватизації), і перших загальних зборів акціонерів приватизованого підприємства керівництво підприємством покладається на адміністрацію орендного підприємства, що приватизується.

3. З моменту реєстрації товариства договір оренди вважається розірваним, діяльність підприємства, створеного на базі орендованого майна, або будь-якого суб'єкта підприємницької діяльності, який орендує майно, припиняється, товариство стає правонаступником прав і обов'язків орендаря.

4. До статутного капіталу товариства вноситься державне майно, здане в оренду (за винятком майна, що не підлягає приватизації або щодо якого встановлено особливий порядок приватизації), та майно, що є власністю орендаря.

5. На вартість свого внеску орендар отримує акції створеного товариства.

Продаж акцій, що належать державі, здійснюється державними органами приватизації згідно з законодавством про приватизацію.

6. Члени організації орендарів, члени трудового колективу підприємства, створеного орендарем, а також колишні працівники об'єкта приватизації, які вийшли на пенсію, звільнені на підставі пункту 1 статті 40 Кодексу законів про працю України і не працюють з моменту звільнення на інших підприємствах, особи, які мають право відповідно до законодавства повернутися на попереднє місце роботи на цьому підприємстві, та інваліди, звільнені у зв'язку з каліцтвом або професійним захворюванням, мають право на придбання акцій за кошти відповідно до статті 25 цього Закону.

(частина шоста статті 17 із змінами, внесеними
 згідно із Законом України від 18.05.2000 р. N 1724-III)

7. Якщо вартість майна, що вноситься орендарем (організацією орендарів або господарським товариством, створеним членами трудового колективу підприємства, що приватизується) до статутного капіталу товариства, становить менше 25 відсотків його статутного капіталу і з урахуванням вартості акцій, придбаних ними, не перевищує цього розміру, члени організації орендарів (члени трудового колективу підприємства - засновники господарського товариства, яке є орендарем) мають право на додаткове придбання за кошти акцій, що є у державній власності, за їх номінальною вартістю у межах 25 відсотків статутного капіталу товариства, але не більше 30 неоподатковуваних мінімумів доходів громадян на кожного члена організації орендарів (члена трудового колективу підприємства - засновника господарського товариства, яке є орендарем).

(частина сьома статті 17 у редакції Закону
України від 18.05.2000 р. N 1724-III)

8. У разі відмови орендаря виступити засновником акціонерного товариства приватизація майна, зданого в оренду, здійснюється без його згоди в порядку, визначеному статтею 18 цього Закону.

Договір оренди зберігає чинність для нового власника приватизованого майна.

9. Орендар має право на викуп об'єкта оренди, якщо це було передбачено договором оренди, укладеним до набрання чинності Законом України "Про оренду державного майна".

Орендар здійснює викуп об'єкта оренди відповідно до законодавства та договору оренди. Умови викупу (ціна, порядок, строки, засоби платежу) визначаються в договорі оренди. Ціна об'єкта оренди визначається відповідно до статті 20 цього Закону.

(абзац другий частини дев'ятої статті 17 із змінами, внесеними
 згідно із Законом України від 18.05.2000 р. N 1724-III)

Орендар має право відмовитися від здійснення передбаченого у договорі права на викуп.

Стаття 18. Продаж акцій та часток (паїв), що належать державі в майні господарських товариств

1. При перетворенні державного підприємства в акціонерне товариство в процесі приватизації його засновником виступає державний орган приватизації, який діє в межах повноважень, передбачених законодавством.

До засновників такого акціонерного товариства не застосовуються обмеження, передбачені частиною першою статті 30 Закону України "Про господарські товариства".

2. Засновник акціонерного товариства встановлює відповідно до плану приватизації (плану розміщення акцій) способи, обсяг і строки продажу акцій.

(абзац перший частини другої статті 18 із змінами, внесеними
 згідно із Законом України від 18.05.2000 р. N 1724-III)

При перетворенні державних підприємств в акціонерні товариства відповідно до цього Закону можуть випускатися тільки прості іменні акції.

3. Працівники підприємства, майно якого приватизується, мають право об'єднатись відповідно до статті 8 цього Закону для викупу контрольного пакета акцій.

4. Продаж акцій засновником акціонерного товариства провадиться на конкурсних засадах, крім випадків, передбачених законодавством.

5. Створене відповідно до цієї статті акціонерне товариство є правонаступником підприємства, що приватизується.

6. Продаж акцій (часток, паїв), що належать державі у майні підприємств із змішаною формою власності, провадиться з урахуванням законодавства та установчих документів цих підприємств.

Якщо продаж здійснюється не на конкурентних засадах, то вартість цих акцій (часток, паїв) визначається шляхом проведення незалежної оцінки.

(абзац другий частини шостої статті 18 із змінами,
 внесеними згідно із Законом України від 06.09.2005 р. N 2801-IV)

7. За рішенням державного органу приватизації до початку продажу акцій відкритого акціонерного товариства, створеного у процесі приватизації та корпоратизації, а в інших випадках - за рішенням вищого органу відкритого акціонерного товариства, до статутного капіталу цього товариства може додатково вноситися майно, набуте підприємством у період між датою оцінки розміру статутного капіталу та датою державної реєстрації відкритого акціонерного товариства, безпідставно виключене майно та майно, щодо якого знято заборону на приватизацію.

Порядок оцінки вартості майна, що додатково вноситься до статутного капіталу товариства, визначається за методикою, що затверджується Кабінетом Міністрів України.

Додаткова емісія акцій на вартість майна, додатково внесеного до статутного капіталу товариства, здійснюється відкритими акціонерними товариствами, створеними у процесі приватизації та корпоратизації, у порядку, визначеному Державною комісією з цінних паперів та фондового ринку.

Продаж акцій додаткової емісії здійснюється державними органами приватизації конкурентними способами.

(статтю 18 доповнено частиною сьомою згідно
 із Законом України від 18.05.2000 р. N 1724-III)

Стаття 181. Відчуження земельних ділянок державної власності, на яких розташовані об'єкти, які підлягають приватизації

1. Державні органи приватизації у порядку, що затверджується Кабінетом Міністрів України, здійснюють продаж земельних ділянок державної власності, на яких розташовані об'єкти, які підлягають приватизації.

2. Продаж земельної ділянки державної власності здійснюється після:

а) визначення меж земельної ділянки в натурі (на місцевості) та закріплення їх межовими знаками;

б) виготовлення технічної документації щодо продажу земельної ділянки, яка включає її технічний паспорт.

3. Вартість земельної ділянки визначається на підставі її експертної грошової оцінки, яка проводиться за методикою, затвердженою Кабінетом Міністрів України.

4. Покупці об'єктів, які підлягають приватизації, разом з об'єктами приватизації здійснюють придбання земельних ділянок, на яких ці об'єкти розташовані, на аукціонах. Земельні ділянки, що не підлягають продажу відповідно до Земельного кодексу України, надаються в довгострокову оренду з умовою наступного їх придбання орендарем, у разі зняття заборони на продаж зазначених ділянок.

5. Відчуження земельних ділянок державної власності здійснюється за договорами купівлі-продажу, укладеними з урахуванням вимог Земельного кодексу України.

(Закон доповнено статтею 181 згідно із
 Законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 6 пункту 3 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(стаття 181 у редакції Закону
 України від 03.06.2008 р. N 309-VI)

Стаття 19. Інформація про приватизацію

1. Інформацію про приватизацію складають відомості щодо:

переліків об'єктів, щодо яких прийнято рішення про приватизацію, умови їх продажу;

терміну, протягом якого приймаються до розгляду плани приватизації та заяви на право продажу об'єктів приватизації;

рішення про затвердження планів приватизації та укладення угод з юридичними особами або спеціалістами на розробку проектів планів приватизації та продажу об'єкта приватизації, а також підстави, на основі яких були прийняті ці рішення;

результатів виконання планів приватизації, які підлягають опублікуванню у спеціальних бюлетенях Фонду державного майна України та його регіональних відділень, які розповсюджуються за передплатою і в роздрібній торгівлі, місцевій пресі.

Інформація про результати приватизації об'єкта (інформація про переможців конкурсу, аукціону, ціну, за яку придбано об'єкт приватизації, дані про розподіл акцій (часток, паїв) між новими власниками (окремо по кожній юридичній особі) підлягає опублікуванню у місцевій пресі за місцем розташування відповідного об'єкта.

2. Інформація про строки та умови проведення аукціону, конкурсу, випуску акцій у вільний продаж повинна бути опублікована в інформаційних бюлетенях органів приватизації, центральній та місцевій пресі не пізніш як за 30 календарних днів до дати проведення аукціону, конкурсу, випуску акцій у вільний продаж.

3. Типовий, обов'язковий для публікації в бюлетені перелік відомостей для різних видів підприємств, порядок їх подання, форма публікації визначаються Фондом державного майна України.

Розділ III
ФІНАНСОВІ ВІДНОСИНИ ПРИВАТИЗАЦІЇ
Стаття 20. Визначення початкової вартості майна, що приватизується

1. Визначення початкової вартості об'єкта приватизації або розміру статутного капіталу господарського товариства, що створюється на основі державного підприємства, здійснюється відповідно до методики, що затверджується Кабінетом Міністрів України.

2. У разі приватизації об'єкта шляхом його викупу вартість об'єкта приватизації визначається шляхом проведення незалежної оцінки.

(частина друга статті 20 у редакції
 Закону України від 06.09.2005 р. N 2801-IV)

3. Витрати, пов'язані з проведенням аудиторських перевірок, відшкодовуються за рахунок підприємств, що приватизуються.

Стаття 21. Джерела коштів для придбання державного майна, що приватизується

1. Державне майно може бути придбано за рахунок власних і позичених коштів покупців, які мають право брати участь у приватизації відповідно до цього Закону.

(абзац перший частини першої статті 21 із змінами, внесеними
згідно із Законом України від 18.05.2000 р. N 1724-III)

При придбанні об'єкта за рахунок грошових коштів на суму, що перевищує п'ятдесят неоподатковуваних мінімумів доходів громадян, покупці - фізичні особи повинні подати до органу приватизації декларацію про доходи.

2. Покупці - іноземні інвестори та підприємства з іноземними інвестиціями набувають державне майно у процесі приватизації з оплатою його вартості у національній валюті на загальних підставах та з поданням відомостей про джерела надходження коштів.

(на часткову зміну пункту 2 статті 21 дозволено в процесі приватизації державного майна покупцям - іноземним інвесторам та підприємствам з іноземними інвестиціями провадити оплату його вартості у вільно конвертованій валюті згідно із Законом України від 20.12.2001 р. N 2905-III)

(на часткову зміну частини другої статті 21 дозволено в процесі приватизації державного майна покупцям-нерезидентам оплату його вартості у вільно конвертованій валюті, якщо це передбачено умовами продажу, згідно із Законом України від 26.12.2002 р. N 380-IV)

(дію частини другої статті 21 зупинено на 2003 рік
 згідно із Законом України від 26.12.2002 р. N 380-IV)

(на часткову зміну частини другої статті 21 дозволено в процесі приватизації державного майна оплату його вартості у вільно конвертованій іноземній валюті згідно із Законами України від 20.12.2005 р. N 3235-IV, від 19.12.2006 р. N 489-V, від 28.12.2007 р. N 107-VI)

3. Покупці, які мають право брати участь у приватизації відповідно до цього Закону, вправі використовувати для придбання об'єктів приватизації гроші шляхом їх безготівкового перерахування з відкритих ними в банках України іменних рахунків.

(частина третя статті 21 із змінами, внесеними
згідно із Законом України від 18.05.2000 р. N 1724-III)

Стаття 22. Виключена

(згідно із Законом України
 від 18.05.2000 р. N 1724-III)

Стаття 23. Використання грошових коштів, одержаних від приватизації

1. Кошти, одержані від приватизації державного майна, та інші надходження, пов'язані з приватизацією, зараховуються до Державного бюджету України у повному обсязі.

(дію частини першої статті 23 зупинено на 2003 рік
згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(частина перша статті 23 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

Частина друга статті 23 втратила чинність

(згідно із Законом України
 від 18.05.2000 р. N 1724-III)

3. Кошти, одержані від продажу об'єктів незавершеного будівництва, що споруджувалися відповідно до програми ліквідації наслідків аварії на Чорнобильській АЕС, за вирахуванням витрат на проведення приватизації спрямовуються у встановленому порядку до Фонду для здійснення заходів щодо ліквідації наслідків Чорнобильської катастрофи та соціального захисту населення для фінансування робіт на пускових будовах згідно із зазначеною програмою.

4. Кошти, отримані від продажу земельних ділянок, що перебувають у державній власності, на яких розташовані об'єкти, які підлягають приватизації, зараховуються державними органами приватизації до державного та місцевих бюджетів у порядку, визначеному законом про Державний бюджет України.

(статтю 23 доповнено частиною четвертою
 згідно із Законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом 7 пункту 3 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(частина четверта статті 23 у редакції
 Закону України від 03.06.2008 р. N 309-VI)

Розділ IV
СОЦІАЛЬНІ ПИТАННЯ ПРИВАТИЗАЦІЇ
Стаття 24. Безоплатна передача державного майна

1. Частина перша статті 24 втратила чинність

(згідно із Законом України
 від 18.05.2000 р. N 1724-III)

2. За рішенням державного органу приватизації об'єкти соціально-побутового призначення в разі відмови трудових колективів підприємств, що приватизуються, від приватизації цих об'єктів можуть передаватися у комунальну власність відповідних територіальних громад відповідно до законодавства. У разі неможливості утримання за рахунок коштів місцевого бюджету об'єктів соціально-побутового призначення, створених за рахунок коштів фонду соціального розвитку (аналогічних фондів) підприємства, що приватизується, а також за наявності згоди відкритого акціонерного товариства, створеного у процесі приватизації та корпоратизації на базі вказаного підприємства, зазначені об'єкти можуть передаватися у порядку, що встановлюється Фондом державного майна України у безстрокове безоплатне користування такому товариству за умови їх цільового використання та належного утримання і без права продажу. Подальша приватизація таких об'єктів здійснюється відповідно до закону.

(частина друга статті 24 в редакції
Закону України від 18.05.2000 р. N 1724-III)

Стаття 25. Пільги працівникам підприємства, що приватизується

1. Працівникам підприємства, майно якого приватизується, надається право на першочергове придбання акцій, сума номінальних вартостей яких становить 45 неоподатковуваних мінімумів доходів громадян кожному з працівників;

(частина перша статті 25 в редакції Закону
України від 18.05.2000 р. N 1724-III)

2. Пільги, передбачені частиною першою цієї статті, поширюються також на колишніх працівників підприємств, які вийшли на пенсію, звільнені на підставі пункту 1 статті 40 Кодексу законів про працю України і не працюють з моменту звільнення на інших підприємствах, осіб, які мають право відповідно до законодавства повернутися на попереднє місце роботи на цьому підприємстві, інвалідів, звільнених у зв'язку з каліцтвом або професійним захворюванням, та працівників, звільнених у зв'язку із станом здоров'я, а також на працівників соціально-культурних та оздоровчо-лікувальних закладів, що приватизуються у складі підприємств, на балансі яких вони перебувають.

(частина друга статті 25 із змінами, внесеними
згідно із Законом України від 18.05.2000 р. N 1724-III)

3. Господарське товариство, до складу якого ввійшло не менш як 50 відсотків працівників підприємства, майно якого приватизується шляхом продажу на аукціоні чи за конкурсом, створене згідно зі статтею 8 цього Закону, користується пріоритетним правом на придбання цього майна за рівних запропонованих умов купівлі, а також правом на розстрочку платежу на строк не більше одного року з початковим внеском не менше 30 відсотків ціни, за яку придбано майно на аукціоні чи за конкурсом.

4. Частину четверту статті 25 виключено

(частина четверта статті 25 у редакції Закону
України від 18.05.2000 р. N 1724-III,
 виключена згідно із Законом
 України від 02.06.2005 р. N 2629-IV)

5. Ціна однієї акції при пільговому продажу, передбаченому цією статтею, встановлюється на рівні половини номінальної вартості акції.

(частина п'ята статті 25 у редакції Закону
України від 18.05.2000 р. N 1724-III)

6. Державною програмою приватизації можуть встановлюватися додаткові умови пільгового продажу об'єктів приватизації.

(статтю 25 доповнено частиною шостою згідно
 із Законом України від 18.05.2000 р. N 1724-III)

Стаття 26. Соціальні гарантії працівникам підприємства, що приватизується, та приватизованого підприємства

1. З дня прийняття рішення про приватизацію розірвання трудового договору з працівником підприємства, що приватизується, з ініціативи власника або уповноваженого ним органу не допускається, за винятком звільнення на підставі пункту 6 статті 40 Кодексу законів про працю України або вчинення працівником дій, за які законодавством передбачена можливість звільнення на підставі пунктів 3, 4, 7, 8 статті 40 та статті 41 Кодексу законів про працю України.

2. Не допускається звільнення працівників приватизованого підприємства з ініціативи нового власника чи уповноваженого ним органу протягом 6 місяців від дня переходу до нього права власності.

3. Укладення колективного договору між новим власником або уповноваженим ним органом і трудовим колективом, а також працевлаштування вивільнених працівників здійснюються відповідно до законодавства.

Розділ V
ДОГОВІРНІ ВІДНОСИНИ ПРИВАТИЗАЦІЇ
Стаття 27. Оформлення угод приватизації

1. При приватизації майна державного підприємства як єдиного майнового комплексу шляхом його викупу, продажу на аукціоні, за конкурсом між продавцем і покупцем укладається відповідний договір купівлі-продажу.

2. До договору купівлі-продажу повинні включатися передбачені бізнес-планом чи планом приватизації зобов'язання або зобов'язання сторін, які були визначені умовами аукціону, конкурсу чи викупу, щодо:

здійснення програм технічного переозброєння виробництва, впровадження прогресивних технологій;

здійснення комплексу заходів щодо збереження технологічної єдності виробництва та технологічних циклів;

збереження та раціонального використання робочих місць;

виконання вимог законодавства про захист економічної конкуренції;

(абзац п'ятий частини другої статті 27 із змінами, внесеними
 згідно із Законом України від 20.11.2003 р. N 1294-IV)

збереження номенклатури та обсягу виробництва продукції (послуг) відповідно до бізнес-плану;

завершення будівництва жилих будинків;

утримання об'єктів соціально-побутового призначення;

виконання заходів щодо створення безпечних і нешкідливих умов праці та охорони навколишнього середовища;

внесення інвестицій виключно у грошовій формі, їх розміру та строків;

виконання встановлених мобілізаційних завдань;

погашення боргів.

(частину другу статті 27 доповнено новим абзацом дванадцятим
 згідно із Законом України від 06.03.2003 р. N 597-IV,
у зв'язку з цим абзаци дванадцятий - шістнадцятий
 вважати відповідно абзацами тринадцятим - сімнадцятим)

подальшого використання земельної ділянки відповідно до вимог Земельного кодексу України.

(частину другу статті 27 доповнено новим абзацом тринадцятим
 згідно із Законом України від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI,
 у зв'язку з цим абзаци тринадцятий - дев'ятнадцятий
 вважати відповідно абзацами чотирнадцятим - двадцятим)

(зміни, внесені підпунктом "а" підпункту 8 пункту 3 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(абзац тринадцятий частини другої статті 27 у
 редакції Закону України від 03.06.2008 р. N 309-VI)

До договору купівлі-продажу об'єкта приватизації також включаються:

відомості про розподіл відповідальності за шкоду, завдану навколишньому природному середовищу внаслідок господарської діяльності підприємства до проведення його приватизації;

вимоги та додаткові обмеження природоохоронного законодавства до користування об'єктом.

(абзац чотирнадцятий частини другої статті 27 замінено абзацами
чотирнадцятим - шістнадцятим згідно із Законом України від 24.06.2004 р. N 1863-IV,
у зв'язку з цим абзаци п'ятнадцятий - вісімнадцятий
 вважати відповідно абзацами сімнадцятим - двадцятим)

Включення до договору інших зобов'язань покупця допускається за згодою сторін.

Термін дії зазначених зобов'язань, за винятком виконання встановлених мобілізаційних завдань, не повинен перевищувати п'ять років, а щодо підприємств-монополістів, підприємств військово-промислового комплексу, що підлягають конверсії, галузевих науково-дослідних інститутів та проектно-конструкторських бюро, інших підприємств і установ, приватизація яких здійснюється за погодженням з Кабінетом Міністрів України, порядок контролю за їх діяльністю затверджується Кабінетом Міністрів України.

Зазначені в цій частині зобов'язання зберігають свою дію для осіб, які придбають об'єкт у разі його подальшого відчуження протягом терміну дії цих зобов'язань. Відчуження майна (акцій), обтяжених передбаченими у цій частині зобов'язаннями, можливо виключно за згодою державного органу приватизації, який здійснює контроль за їх виконанням. У разі подальшого відчуження приватизованого об'єкта новий власник у двотижневий термін з дня переходу до нього права власності на цей об'єкт зобов'язаний подати до державного органу приватизації копії документів, що підтверджують перехід до нього права власності. Державний орган приватизації зобов'язаний вимагати від нового власника виконання зобов'язань, визначених договором купівлі-продажу об'єкта приватизації і застосовувати до нього у разі їх невиконання санкції згідно із законом. Емітент або реєстратор, який веде реєстр власників іменних цінних паперів, зобов'язаний подати органу приватизації відомості про нового власника приватизованого об'єкта на письмову вимогу державного органу приватизації. Договори про подальше відчуження майна (акцій), обтяжених передбаченими у цій частині зобов'язаннями, підлягають нотаріальному посвідченню та у випадках, передбачених законодавством, державній реєстрації.

(абзац дев'ятнадцятий частини другої статті 27 із змінами, внесеними
згідно із Законами України від 18.05.2000 р. N 1724-III,
 від 27.04.2007 р. N 997-V)

Контроль за виконанням умов договору купівлі-продажу здійснює державний орган приватизації.

3. Власники приватизованих об'єктів мають пріоритетне право на довгострокову оренду (на строк не менше десяти років) займаних ними земельних ділянок з наступним викупом цих ділянок відповідно до законодавства України, якщо на це немає прямої заборони Кабінету Міністрів України або відповідної місцевої ради.

Місцева рада зобов'язана у місячний строк з моменту реєстрації приватизованого об'єкта переоформити договір оренди на користування землею.

4. Договір купівлі-продажу підлягає нотаріальному посвідченню та у випадках, передбачених законом, державній реєстрації.

(абзац перший частини четвертої стаття 27 із змінами,
 внесеними згідно із Законом України від 27.04.2007 р. N 997-V)

Право власності на приватизований об'єкт та земельну ділянку переходить до покупця з моменту сплати повної вартості придбаного об'єкта приватизації та земельної ділянки.

(абзац другий частини четвертої статті 27 у
 редакції Закону України від 06.09.2005 р. N 2803-IV,
 із змінами, внесеними згідно із
 Законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом "б" підпункту 8 пункту 3 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(абзац другий частини четвертої статті 27 у
 редакції Закону України від 03.06.2008 р. N 309-VI)

5. На вимогу однієї із сторін договір купівлі-продажу може бути розірвано або визнано недійсним за рішенням суду в разі невиконання іншою стороною зобов'язань, передбачених договором купівлі-продажу, у визначені строки.

(частина п'ята статті 27 із змінами, внесеними
згідно із Законом України від 15.05.2003 р. N 762-IV)

6. Договір купівлі-продажу не укладається при продажу акцій акціонерних товариств, створених у процесі приватизації або корпоратизації, крім продажу їх пакетом згідно з планом приватизації (планом розміщення акцій).

Абзац другий частини шостої статті 27 втратив чинність

(згідно із Законом України
 від 18.05.2000 р. N 1724-III)

Продаж акцій акціонерних товариств, створених у процесі приватизації або корпоратизації, на фондових біржах здійснюється у порядку, встановленому законодавством.

7. Угоди щодо операцій з акціями, придбаними в процесі приватизації, можуть укладатися після внесення відомостей про їх покупця та інших відомостей, визначених законодавством, до реєстру власників іменних цінних паперів.

8. Забороняється подальше відчуження окремих частин пакета акцій до повного виконання покупцем умов договору купівлі-продажу об'єкта приватизації, а також подальше відчуження приватизованого об'єкта без збереження для нового власника зобов'язань, визначених умовами конкурсу, аукціону, викупу.

При подальшому відчуженні приватизованого об'єкта до нового власника переходять невиконані зобов'язання, що були передбачені договором купівлі-продажу об'єкта приватизації.

(статтю 27 доповнено частиною восьмою згідно із
Законом України від 18.05.2000 р. N 1724-III)

9. У разі розірвання в судовому порядку договору купівлі-продажу у зв'язку з невиконанням покупцем договірних зобов'язань приватизований об'єкт підлягає поверненню у державну власність, включаючи земельну ділянку.

(статтю 27 доповнено частиною дев'ятою згідно із
Законом України від 18.05.2000 р. N 1724-III,
частина дев'ята статті 27 із змінами, внесеними
 згідно із Законами України від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом "в" підпункту 8 пункту 3 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

(частина дев'ята статті 27 у редакції
 Закону України від 03.06.2008 р. N 309-VI)

Стаття 28. Правонаступництво власників

1. Особи, які придбали державні підприємства як єдині майнові комплекси, є правонаступниками їх майнових прав і обов'язків відповідно до умов договору між продавцем і покупцем та законодавства України.

2. Правонаступництво щодо акцій (часток, паїв), придбаних в процесі приватизації, які належали державі в майні суб'єктів підприємницької діяльності, створених за участю державних підприємств, підтверджується договором купівлі-продажу.

Вартість акцій (часток, паїв) визначається в установленому порядку.

Розділ VI
ВІДПОВІДАЛЬНІСТЬ ЗА ПОРУШЕННЯ ЗАКОНОДАВСТВА ПРО ПРИВАТИЗАЦІЮ. РОЗГЛЯД СПОРІВ
Стаття 29. Відповідальність за порушення законодавства про приватизацію

1. За порушення законодавства про приватизацію до винних осіб застосовується кримінальна, адміністративна, дисциплінарна, цивільно-правова відповідальність відповідно до законодавства України.

2. Посадові особи державних органів приватизації, інших органів виконавчої влади за наявності в їх діях ознак злочину, пов'язаного з порушенням законодавства про приватизацію, підлягають притягненню до кримінальної відповідальності у порядку, передбаченому Кримінальним кодексом України.

3. Посадові особи державних органів приватизації, інших органів виконавчої влади несуть адміністративну відповідальність у вигляді штрафу за:

безпідставну відмову у прийнятті заяви про приватизацію; порушення строків розгляду заяви про приватизацію; порушення умов і порядку проведення конкурсу, аукціону, продажу акцій (часток, паїв); порушення умов і порядку передачі акцій акціонерних товариств, створених у процесі приватизації, корпоратизації, -

до восьми встановлених на день вчинення порушення розмірів неоподатковуваного мінімуму доходів громадян;

необгрунтовану відмову від продажу підприємства (майна, акцій); безпідставну відмову в наданні інформації про об'єкт приватизації -

(абзац четвертий частини третьої статті 29 із змінами, внесеними
 згідно із Законом України від 18.05.2000 р. N 1724-III)

до десяти встановлених на день вчинення порушення розмірів неоподатковуваного мінімуму доходів громадян.

Посадові особи підприємств, на балансі яких знаходяться об'єкти приватизації, несуть адміністративну відповідальність у вигляді штрафу за:

(частину третю статті 29 доповнено новим абзацом шостим
 згідно із Законом України від 06.09.2005 р. N 2803-IV,
 у зв'язку з цим абзац шостий вважати абзацом одинадцятим)

порушення вимог органів приватизації щодо своєчасного надання достовірної інформації про об'єкти приватизації, які підлягають продажу, або надання інформації не в повному обсязі -

(частину третю статті 29 доповнено абзацом сьомим
 згідно із Законом України від 06.09.2005 р. N 2803-IV)

у розмірі ста неоподатковуваних мінімумів доходів громадян;

(частину третю статті 29 доповнено абзацом восьмим
 згідно із Законом України від 06.09.2005 р. N 2803-IV)

вчинення тих самих дій протягом року після накладення адміністративного стягнення -

(частину третю статті 29 доповнено абзацом дев'ятим
 згідно із Законом України від 06.09.2005 р. N 2803-IV)

у розмірі від ста до двохсотп'ятдесяти неоподатковуваних мінімумів доходів громадян.

(частину третю статті 29 доповнено абзацом десятим
 згідно із Законом України від 06.09.2005 р. N 2803-IV)

Штрафи стягуються з винних осіб за рішенням суду в порядку, передбаченому Кодексом України про адміністративні правопорушення.

4. Покупці, що не сплатили за об'єкт приватизації, включаючи земельну ділянку, придбаний шляхом викупу, на аукціоні або за конкурсом, протягом 60 днів з моменту укладення чи реєстрації відповідної угоди сплачують на користь органу приватизації неустойку в розмірі і порядку, що встановлюються Кабінетом Міністрів України.

Рішення про викуп об'єкта приватизації, включаючи земельну ділянку, або результати конкурсу, аукціону в таких випадках анулюються.

(частина четверта статті 29 із змінами, внесеними
 згідно із Законами України від 20.12.2005 р. N 3235-IV,
 від 19.12.2006 р. N 489-V,
 від 28.12.2007 р. N 107-VI,
 Рішенням Конституційного Суду України
 від 22.05.2008 р. N 10-рп/2008,
у редакції Закону України від 03.06.2008 р. N 309-VI)

5. При повному або частковому невиконанні умов договорів купівлі-продажу встановлюється така відповідальність покупців:

у разі порушення встановлених умовами договору купівлі-продажу строків внесення інвестицій у встановленому обсязі покупцями сплачується пеня у розмірі 0,1 відсотка вартості не внесених інвестицій за кожний день прострочення;

у разі розірвання договору купівлі-продажу у зв'язку з невиконанням умов договору щодо внесення інвестицій внесені частково інвестиції не повертаються, а в разі невнесення інвестицій на день подачі позову про розірвання договору покупець сплачує штраф у розмірі 10 відсотків загального обсягу інвестицій;

у разі недотримання покупцем зобов'язань щодо збереження протягом визначеного періоду профілю діяльності приватизованого об'єкта покупець сплачує штраф у розмірі 10 відсотків вартості придбаного майна.

Абзац п'ятий частини п'ятої статті 29 втратив чинність

(згідно із Законом України
від 18.05.2000 р. N 1724-III)

За недопущення працівників державних органів приватизації, протидію чи перешкоджання проведенню ними перевірки дотримання умов договору купівлі-продажу державного майна на керівника приватизованого підприємства накладається штраф у розмірі 100 неоподатковуваних мінімумів доходів громадян за кожний встановлений факт.

Штрафи стягуються з винних осіб за рішенням суду в установленому порядку та перераховуються до Державного бюджету України.

(абзац сьомий частини п'ятої статті 29 із змінами, внесеними
 згідно із Законом України від 18.05.2000 р. N 1724-III)

6. Збитки, заподіяні порушенням законодавства про приватизацію, а також витрати щодо забезпечення збереження об'єктів приватизації на період до моменту передачі майна, підлягають відшкодуванню за позовами заінтересованих осіб у порядку, передбаченому законодавством України.

Порушення встановленого законодавством порядку приватизації або прав покупців є підставою для визнання недійсним договору купівлі-продажу об'єкта приватизації в порядку, передбаченому законодавством України.

Стаття 30. Спори щодо приватизації державного майна

Спори щодо приватизації державного майна, крім спорів, які виникають із публічно-правових відносин та віднесені до компетенції адміністративних судів, вирішуються господарським судом у порядку, встановленому Господарським процесуальним кодексом України.

(стаття 30 із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 762-IV,
 у редакції Закону України
 від 15.12.2006 р. N 483-V)
Президент України | Л. КРАВЧУК
м. Київ 4 березня 1992 року N 2163-XII |


ЗАКОН УКРАЇНИ

Про приватизацію невеликих державних підприємств
(малу приватизацію)

Із змінами і доповненнями, внесеними
Законом України
від 7 липня 1992 року N 2544-XII,
Декретами Кабінету Міністрів України
від 15 грудня 1992 року N 9-92,
від 19 лютого 1993 року N 15-93,
Законами України
 від 26 січня 1994 року N 3875-XII,
від 20 лютого 1996 року N 54/96-ВР,
від 15 травня 1996 року N 189/96-ВР
(Законом України від 15.05.96 р. N 189/96-ВР
цей Закон України викладено в новій редакції),
від 13 липня 2000 року N 1882-III,
від 21 грудня 2000 року N 2182-III,
 від 10 січня 2002 року N 2921-III,
від 20 листопада 2003 року N 1294-IV,
від 24 червня 2004 року N 1863-IV,
 від 6 вересня 2005 року N 2801-IV,
 від 6 вересня 2005 року N 2803-IV,
 від 15 грудня 2005 року N 3201-IV,
 від 27 квітня 2007 року N 997-V

Окремим положенням цього Закону дано офіційне тлумачення
(згідно з Рішенням Конституційного Суду України
 від 13 грудня 2000 року N 14-рп/2000)

(У тексті Закону слова "початкова ціна" в усіх відмінках замінено словами "початкова вартість" у відповідному відмінку згідно із Законом України від 6 вересня 2005 року N 2801-IV)

Цей Закон встановлює правовий механізм приватизації цілісних майнових комплексів невеликих державних підприємств шляхом їх відчуження на користь одного покупця одним актом купівлі-продажу.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Сфера застосування Закону

1. Сферою застосування Закону є галузі, які підлягають першочерговій приватизації: переробна і місцева промисловість, промисловість будівельних матеріалів, легка і харчова промисловість, будівництво, окремі види транспорту, торгівля і громадське харчування, побутове обслуговування населення, житлово-експлуатаційне і ремонтне господарство.

2. Відповідно до цього Закону можуть також приватизуватися підприємства інших галузей, якщо вони відповідають вимогам частини першої статті 2 цього Закону або якщо це передбачено планами їх приватизації. До відносин щодо приватизації невеликих державних підприємств, не врегульованих цим Законом, застосовується Закон України "Про приватизацію майна державних підприємств".

Стаття 2. Об'єкти малої приватизації

1. Об'єктами малої приватизації є:

цілісні майнові комплекси невеликих державних підприємств, віднесених Державною програмою приватизації до групи А;

окреме індивідуально визначене майно;

об'єкти незавершеного будівництва та законсервовані об'єкти.

2. У випадках, коли до складу підприємств входять структурні підрозділи (магазини, перукарні, майстерні, їдальні тощо), які можуть бути виділені у самостійні підприємства, об'єктами малої приватизації є названі структурні підрозділи.

3. Будівлі (споруди, приміщення) приватизуються разом з розташованими в них об'єктами приватизації, крім випадків відмови покупця від приватизації будівлі (споруди, приміщення), в якій розташований об'єкт, що приватизується шляхом викупу, або якщо на це немає прямої заборони відповідно Фонду державного майна України, Верховної Ради Автономної Республіки Крим чи місцевої Ради відповідного рівня.

Не можуть бути об'єктами малої приватизації будівлі (споруди, приміщення) або їх окремі частини, які становлять національну, культурну та історичну цінність і перебувають під охороною держави.

За наявності заборони на приватизацію будівлі (споруди, приміщення), в якій розташований об'єкт приватизації, або у разі відмови покупця від приватизації будівлі (споруди, приміщення), в якій розташований об'єкт, що приватизується шляхом викупу, зазначені будівлі (споруди, приміщення) передаються у встановленому порядку власникам приватизованих об'єктів в оренду на строк не менш як десять років.

4. Якщо в нежилих приміщеннях будинку, що є державною власністю, розміщується два чи більше державних або заснованих на оренді державного майна підприємств, то у разі прийняття рішення про приватизацію одного чи кількох із них займані ними приміщення, за відсутності заборони на приватизацію цього будинку, приватизуються разом з іншим майном підприємства після закріплення за названими співкористувачами займаних ними приміщень на праві повного господарського відання, оперативного управління або на договірних засадах.

5. Не підлягають приватизації визначені в установленому порядку спеціалізовані підприємства торгівлі, що обслуговують виключно громадян, які мають пільги згідно з чинним законодавством.

6. Заклади культури, приміщення та будівлі соціально-побутового призначення, споруджені за рахунок коштів державних підприємств, які обслуговують населені пункти, райони чи мікрорайони у містах, громадські організації або певні професійні (виробничі) колективи можуть бути у встановленому порядку виключені з переліку об'єктів малої приватизації за рішенням Фонду державного майна України, його регіональних відділень та представництв у районах та містах, Фонду майна Автономної Республіки Крим та його представництв, а також за рішенням Верховної Ради Автономної Республіки Крим, місцевих Рад відповідного рівня.

Стаття 3. Способи малої приватизації

Приватизація об'єктів малої приватизації здійснюється шляхом:

викупу;

продажу на аукціоні, за конкурсом.

Стаття 4. Продавці

Продавцями об'єктів малої приватизації, що перебувають у державній та комунальній власності, є відповідно:

(абзац перший частини першої статті 4 із змінами,
 внесеними згідно із Законом України від 27.04.2007 р. N 997-V)

Фонд державного майна України, його регіональні відділення та представництва;

органи приватизації, створені місцевими Радами.

Продавцями об'єктів приватизації, що перебувають у власності Автономної Республіки Крим, є органи по управлінню її майном, створювані Верховною Радою Автономної Республіки Крим*.

_________________

*Далі органи, уповноважені виступати продавцями відповідних об'єктів приватизації, іменуються "органи приватизації".

Стаття 5. Покупці

1. Покупцями об'єктів малої приватизації можуть бути фізичні та юридичні особи, які визнаються покупцями відповідно до Закону України "Про приватизацію державного майна".

(частина перша статті 5 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

2. Не можуть бути покупцями:

юридичні особи, у майні яких частка державної власності перевищує 25 відсотків;

органи державної влади;

(абзац третій частини другої статті 5 із змінами, внесеними
 згідно із Законом України від 21.12.2000 р. N 2182-III)

працівники органів приватизації та інші особи, яким відповідно до чинного законодавства заборонено займатися підприємницькою діяльністю.

(абзац четвертий частини другої статті 5 із змінами, внесеними
 згідно із Законом України від 13.07.2000 р. N 1882-III)

Стаття 6. Джерела коштів для малої приватизації

1. Об'єкти малої приватизації можуть бути придбані покупцями за рахунок власних чи позичених грошових коштів.

(абзац перший частини першої статті 6 із змінами, внесеними
 згідно із Законом України від 13.07.2000 р. N 1882-III)

У разі придбання об'єкта малої приватизації за рахунок грошових коштів покупці - фізичні особи подають до органу приватизації декларацію про доходи.

2. Оплата придбаних об'єктів малої приватизації здійснюється у гривнях.

(частина друга статті 6 із змінами, внесеними згідно
 із Законами України від 13.07.2000 р. N 1882-III,
 від 27.04.2007 р. N 997-V)

3. Частину третю статті 6 виключено

(згідно із Законом України
 від 13.07.2000 р. N 1882-III)

4. Покупці вправі використовувати для придбання об'єктів малої приватизації грошові кошти лише шляхом їх безготівкового перерахування з відкритих ними у банках України рахунків.

5. Кошти громадських організацій інвалідів можуть бути використані для придбання об'єктів малої приватизації членами цих організацій у випадках, коли ці об'єкти перебувають у користуванні громадських організацій інвалідів.

Розділ II
ПІДГОТОВКА ДО ПРИВАТИЗАЦІЇ
Стаття 7. Визначення переліків об'єктів, що підлягають приватизації відповідно до цього Закону

1. Фонд державного майна України, Верховна Рада Автономної Республіки Крим, місцеві Ради затверджують за поданням органів приватизації переліки об'єктів, які перебувають відповідно у державній власності, власності Автономної Республіки Крим та комунальній власності і підлягають:

(абзац перший частини першої статті 7 із змінами,
 внесеними згідно із Законом України від 27.04.2007 р. N 997-V)

продажу на аукціоні, за конкурсом;

(абзац другий частини першої статті 7 із змінами, внесеними
 згідно із Законом України від 13.07.2000 р. N 1882-III)

викупу.

(положенням частини першої статті 7 дано офіційне тлумачення згідно з рішенням Конституційного Суду України від 13.12.2000 р. N 14-рп/2000)

2. Орган приватизації зобов'язаний повідомити адміністрацію підприємства про включення даного підприємства або його структурного підрозділу до одного із зазначених переліків у місячний строк з дня прийняття відповідного рішення.

3. Включення об'єктів малої приватизації до переліків, зазначених у частині першій цієї статті, здійснюється відповідно до Державної та місцевих програм приватизації або з ініціативи відповідних органів приватизації чи покупців.

(положенням частини третьої статті 7 дано офіційне тлумачення згідно з рішенням Конституційного Суду України від 13.12.2000 р. N 14-рп/2000)

4. Покупці подають до відповідного органу приватизації заяву про включення підприємства до одного із зазначених у цій статті переліків об'єктів, що підлягають приватизації.

Заява повинна містити:

назву об'єкта малої приватизації, його місцезнаходження;

запропоновані умови купівлі та експлуатації об'єкта.

Разом із заявою покупці - фізичні особи подають:

відомості про особу, домашню адресу, громадянство;

номери рахунків у банківських установах, з яких здійснюватимуться розрахунки за придбаний об'єкт приватизації.

Покупці - юридичні особи подають:

повну назву заявника та його юридичну адресу;

прізвище, ім'я, по батькові керівника;

номери розрахункових рахунків у банківських установах, з яких здійснюватимуться розрахунки за придбаний об'єкт приватизації.

До заяви додаються:

документ про внесення плати за подання заяви;

нотаріально посвідчені копії установчих документів, що підтверджують право юридичної особи бути покупцем згідно з цим Законом (копію відповідного рішення органу місцевого самоврядування - для органів місцевого самоврядування);

(абзац чотирнадцятий частини четвертої статті 7 із змінами,
 внесеними згідно із Законом України від 21.12.2000 р. N 2182-III)

декларація про доходи (для покупців - фізичних осіб) у випадках, передбачених частиною першою статті 6 цього Закону.

Форму заяви та розмір плати за її подання встановлює орган приватизації. При цьому розмір плати за подання заяви не повинен перевищувати половини розміру неоподатковуваного мінімуму доходів громадян.

Додаткові відомості та документи подаються органу приватизації лише за згодою заявника.

5. Орган приватизації розглядає подану заяву і в разі відсутності підстав для відмови у приватизації включає підприємство до переліків, зазначених у частині першій цієї статті. Результати розгляду не пізніш як через місяць з дня подання заяви доводяться до заявника у письмовій формі.

Відмова у приватизації можлива тільки у випадках, коли:

особа, яка подала заяву, не може бути визнана покупцем підприємства згідно з цим Законом;

є законодавчо встановлене обмеження на приватизацію цього підприємства;

не затверджено переліків, передбачених частиною першою цієї статті.

(положенням частини п'ятої статті 7 дано офіційне тлумачення згідно з рішенням Конституційного Суду України від 13.12.2000 р. N 14-рп/2000)

6. З прийняттям рішення про включення об'єкта до одного з переліків, зазначених у частині першій цієї статті, стосовно нього припиняється дія норм Господарського кодексу України у частині купівлі, продажу, передачі, обміну, здачі в оренду, надання безоплатно, списання майна, випуску та придбання цінних паперів, надання та одержання кредитів у розмірах, що перевищують середньорічний рівень таких операцій за останні три роки з урахуванням рівня інфляції, а також забороняється передача майна в іпотеку. Якщо ці дії необхідні для ефективного функціонування підприємства, що приватизується, вони здійснюються підприємством з дозволу органу приватизації.

(частина шоста статті 7 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Стаття 8. Підготовка об'єкта малої приватизації до продажу

1. З моменту прийняття рішення про приватизацію підприємства здійснюється його підготовка до приватизації.

Підготовка об'єкта малої приватизації до продажу здійснюється органами приватизації, які:

визначають ціну продажу об'єкта, що підлягає приватизації шляхом викупу, або початкову вартість продажу об'єкта на аукціоні, за конкурсом;

готують та публікують інформацію про об'єкти малої приватизації у відповідних інформаційних бюлетенях та місцевій пресі, інших друкованих виданнях, визначених органами приватизації;

проводять у разі необхідності реорганізацію або ліквідацію державного підприємства;

замовляють у разі потреби проведення екологічного аудиту.

(частину першу статті 8 доповнено новим абзацом шостим
 згідно із Законом України від 24.06.2004 р. N 1863-IV,
 у зв'язку з цим абзаци шостий та сьомий
 вважати відповідно абзацами сьомим та восьмим)

Для забезпечення виконання зазначених функцій органи приватизації можуть залучати відповідні організації та спеціалістів у порядку і на умовах, що встановлюються Фондом державного майна України.

Покупець, який у встановленому порядку подав заяву про приватизацію підприємства, може за власний рахунок замовити проведення аудиторської перевірки фінансового стану вказаного підприємства.

2. Строк підготовки об'єкта малої приватизації до продажу не повинен перевищувати двох місяців з дня прийняття рішення про включення його до відповідного переліку об'єктів, що підлягають приватизації.

Стаття 9. Визначення ціни продажу об'єкта малої приватизації

1. За рішенням органів приватизації проводиться інвентаризація майна об'єкта малої приватизації із залученням, у разі необхідності, аудитора (аудиторської фірми) та здійснюється його оцінка в порядку, встановленому законодавством про оцінку майна, майнових прав та професійну оціночну діяльність. Акт інвентаризації затверджується керівником та головним бухгалтером підприємства, акт оцінки вартості об'єкта приватизації - керівником органу приватизації.

(частина перша статті 9 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2801-IV)

2. Ціна продажу об'єкта, що підлягає приватизації шляхом викупу, та початкова вартість продажу об'єкта малої приватизації на аукціоні або за конкурсом визначаються відповідно до методики, затвердженої Кабінетом Міністрів України.

Розділ III
ПРОДАЖ ОБ'ЄКТА МАЛОЇ ПРИВАТИЗАЦІЇ ШЛЯХОМ ВИКУПУ
Стаття 10. Опублікування переліку об'єктів, що підлягають приватизації шляхом викупу

Відповідний орган приватизації публікує в інформаційному бюлетені та місцевій пресі, інших друкованих виданнях, визначених органами приватизації, перелік об'єктів, що підлягають приватизації шляхом викупу, який містить назву об'єкта приватизації та його місцезнаходження.

Зазначений перелік публікується не пізніш як за 15 днів з дня прийняття рішення про затвердження переліку об'єктів, що підлягають приватизації шляхом викупу.

Стаття 11. Продаж об'єкта приватизації шляхом викупу

1. Викуп застосовується щодо об'єктів малої приватизації:

не проданих на аукціоні, за конкурсом;

включених до переліку об'єктів, що підлягають приватизації шляхом викупу;

зданих в оренду, якщо право на викуп було передбачено договором оренди, укладеним до набрання чинності Законом України "Про оренду державного майна".

Викуп майна підприємств, зданих в оренду, проводиться з додержанням вимог, передбачених чинним законодавством України про приватизацію.

Порядок викупу об'єкта приватизації визначається Фондом державного майна України.

2. Інформація про здійснення викупу об'єкта приватизації публікується в інформаційних бюлетенях органів приватизації, місцевій пресі, інших друкованих виданнях, визначених органами приватизації, протягом 15 календарних днів з дня укладення договору купівлі-продажу.

Стаття 12. Особливості визначення ціни продажу об'єкта, що підлягає приватизації шляхом викупу

1. Ціна продажу об'єкта, що підлягає приватизації шляхом викупу, визначається шляхом проведення незалежної оцінки.

(частина перша статті 12 у редакції
 Закону України від 06.09.2005 р. N 2801-IV)

2. Не допускається безоплатна передача у власність будівель (споруд, приміщень), крім випадків, передбачених чинним законодавством.

Розділ IV
ПРОДАЖ ОБ'ЄКТІВ МАЛОЇ ПРИВАТИЗАЦІЇ НА АУКЦІОНІ, ЗА КОНКУРСОМ
Стаття 13. Продаж на аукціоні

Продаж об'єктів малої приватизації на аукціоні полягає у передачі права власності покупцю, який запропонував у ході торгів найвищу ціну.

Стаття 14. Продаж за конкурсом

Продаж об'єктів малої приватизації за конкурсом полягає у передачі права власності покупцю, який запропонував найкращі умови подальшої експлуатації об'єкта або за рівних умов - найвищу ціну.

Стаття 15. Інформація про об'єкти, що підлягають продажу на аукціоні, за конкурсом

Інформація про об'єкти, що підлягають продажу на аукціоні, за конкурсом, повинна містити такі відомості:

назву об'єкта приватизації, його місцезнаходження;

обсяг та основну номенклатуру продукції (робіт, послуг), у тому числі експортної;

кількість та склад робочих місць;

баланс активів і пасивів, рентабельність за останні три роки;

відомості про будівлі (споруди, приміщення) та земельну ділянку, на якій розташований об'єкт, умови користування ними;

обсяги викидів та скидів забруднюючих речовин у навколишнє природне середовище, утворення і розміщення відходів, стан земельної ділянки, стан природоохоронного обладнання та споруд, сплату екологічних зборів та платежів (у разі їх наявності), інші екологічні відомості;

(частину першу статті 15 доповнено новим абзацом сьомим
згідно із Законом України від 24.06.2004 р. N 1863-IV,
 у зв'язку з цим абзаци сьомий - чотирнадцятий
вважати відповідно абзацами восьмим - п'ятнадцятим)

початкову вартість продажу, умови продажу та експлуатації об'єкта;

(абзац восьмий статті 15 із змінами, внесеними
 згідно із Законом України від 13.07.2000 р. N 1882-III)

суму грошових коштів, що має вноситися покупцями, у розмірі 10 відсотків початкової вартості продажу об'єкта;

назву банку, адресу та номер рахунку, відкритого для розрахунків за придбані об'єкти приватизації;

кінцевий термін прийняття заяви на участь в аукціоні, конкурсі;

час та місце особистого ознайомлення з об'єктом;

час та місце проведення аукціону, конкурсу;

адресу, номер телефону, час роботи служби по організації аукціону, конкурсу;

іншу інформацію, яку визначає орган приватизації.

Зазначена інформація публікується не пізніш як за 30 календарних днів до дати проведення аукціону, конкурсу в інформаційних бюлетенях органів приватизації, місцевій пресі, інших друкованих виданнях, визначених органами приватизації.

Стаття 16. Умови участі покупців в аукціоні, конкурсі

1. Продаж об'єктів приватизації на аукціоні, за конкурсом здійснюється за наявності не менш як двох покупців.

2. Фонд державного майна України, Верховна Рада Автономної Республіки Крим та місцеві Ради мають право встановлювати додаткові умови участі покупців в аукціоні, конкурсі, що не суперечить цілям і змісту цього Закону.

3. Для реєстрації покупців як учасників аукціону, конкурсу вони сплачують встановлений органом приватизації реєстраційний внесок, розмір якого не може перевищувати розміру одного неоподатковуваного мінімуму доходів громадян, а також вносять грошові кошти в розмірі 10 відсотків початкової вартості продажу об'єкта.

Зазначені грошові кошти вносяться шляхом безготівкового перерахування на відповідний поточний рахунок.

(абзац другий частини третьої статті 16 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2921-III)

Якщо покупець висловлює бажання брати участь у придбанні кількох об'єктів, то розмір зазначених грошових коштів визначається на основі суми початкової вартості цих об'єктів.

4. Після закінчення аукціону, конкурсу внесені покупцями грошові кошти у розмірі 10 відсотків початкової вартості продажу об'єкта у десятиденний строк повертаються усім учасникам аукціону, конкурсу. Покупцеві, який придбав об'єкт приватизації, зазначені грошові кошти зараховуються у встановленому порядку при остаточному розрахунку за придбаний об'єкт приватизації.

5. Фізична або юридична особа, яка бажає зареєструватись як учасник аукціону, конкурсу, повинна мати при собі:

документ, що посвідчує фізичну особу або представника юридичної особи, їх повноваження;

квитанцію про сплату реєстраційного внеску;

документ про внесення грошових коштів у розмірі 10 відсотків початкової вартості продажу об'єкта;

декларацію про доходи, у разі придбання об'єкта приватизації за рахунок грошових коштів - для покупців - фізичних осіб;

нотаріально посвідчені копії установчих документів - для покупців - юридичних осіб (копію рішення про участь в аукціоні, конкурсі - для органів місцевого самоврядування).

(абзац шостий частини п'ятої статті 16 із змінами, внесеними
 згідно із Законом України від 21.12.2000 р. N 2182-III)

6. Відомості про учасників аукціону, конкурсу заносяться до книги реєстрації окремо щодо кожного об'єкта, який підлягає приватизації, і повинні містити:

порядковий номер (відповідно до реєстрації);

прізвище, ім'я, по батькові фізичної особи або представника юридичної особи (назву юридичної особи);

номер рахунку, назву та адресу банківської установи, до якої зроблено внески.

Відомості про учасників аукціону або конкурсу, їх кількість і пропозиції покупців щодо умов конкурсу не підлягають розголошенню до визначення остаточного переможця.

7. Кінцевий термін прийняття заяв на участь в аукціоні - три дні до початку аукціону, для участі у конкурсі - сім днів до початку проведення конкурсу.

8. Інформація про остаточну ціну та переможця конкурсу або аукціону публікується у інформаційних бюлетенях органів приватизації, місцевій пресі та інших друкованих виданнях, визначених органами приватизації, протягом 15 календарних днів після укладення договору купівлі-продажу.

Стаття 17. Порядок проведення аукціону

1. Аукціон проводиться відповідним органом приватизації або уповноваженою ним особою.

2. Уповноважена особа діє відповідно до угоди з органом приватизації. Угода повинна передбачати:

строки проведення аукціону;

початкову вартість продажу об'єкта приватизації і порядок її зниження;

розмір і порядок виплати винагороди;

взаємні зобов'язання, умови розірвання угоди та майнову відповідальність сторін;

інші умови на розсуд сторін договору.

3. Для участі в аукціоні покупці одержують квитки учасників аукціону, які повинні містити такі відомості:

номер, під яким покупець бере участь у торгах;

назву об'єкта (об'єктів), у торгах якого бере участь покупець;

умови проведення аукціону.

На публічних торгах можуть бути присутні й інші особи, якщо вони внесуть вхідну плату. Розмір вхідної плати визначається органом приватизації.

4. Аукціон проводиться безпосередньо ведучим (ліцитатором). До початку торгів ліцитатор описує об'єкт приватизації та умови його продажу. Початком торгів вважається момент оголошення початкової вартості продажу об'єкта. Якщо протягом трьох хвилин після оголошення не буде запропоновано вищу ціну, ліцитатор одночасно з ударом молотка робить оголошення про придбання об'єкта тією особою, яка запропонувала найвищу ціну. При цьому кожна наступна ціна, запропонована покупцями на аукціоні, повинна перевищувати попередню не менш як на 10 відсотків початкової вартості продажу об'єкта.

5. Якщо протягом трьох хвилин після оголошення початкової вартості продажу покупці не висловлюють бажання придбати об'єкт за оголошеною початковою вартістю, ліцитатор, відповідно до умов угоди з органом приватизації, має право знизити ціну об'єкта, але не більш як на 10 відсотків. Якщо після такого зниження об'єкт не вдається продати, торги припиняються.

6. Під час аукціону ведеться протокол, до якого заноситься початкова вартість продажу об'єкта, пропозиції учасників аукціону, відомості про учасників аукціону, результат торгів (ціна продажу, відомості про фізичну або юридичну особу, яка одержала право на придбання об'єкта).

Протокол підписується ліцитатором та покупцем (його представником), який одержав право на придбання об'єкта.

Протокол у триденний термін надсилається відповідному органу приватизації та затверджується ним.

Стаття 18. Порядок проведення конкурсу

1. Відбір покупців за конкурсом здійснює конкурсна комісія, яка створюється органом приватизації. Комісія створюється із спеціалістів, експертів, представника відповідної місцевої Ради та представника трудового колективу об'єкта, що приватизується. Кількість членів комісії може становити від 5 до 9 чоловік. Голова комісії призначається відповідним органом приватизації.

Делегування представників до складу комісії є обов'язковим для керівництва державних організацій та установ. На час роботи у складі комісії за її членами зберігається місце роботи та середній заробіток згідно з чинним законодавством про працю.

2. Конкурсна комісія визначає умови та термін проведення конкурсу.

До умов конкурсу відносяться зобов'язання покупця щодо:

здійснення програм технічного переозброєння виробництва, впровадження прогресивних технологій;

виконання вимог законодавства про захист економічної конкуренції;

(абзац четвертий частини другої статті 18 із змінами, внесеними
 згідно із Законом України від 20.11.2003 р. N 1294-IV)

збереження та створення протягом визначеного терміну нових робочих місць;

початкової вартості продажу об'єкта та дотримання строків оплати;

збереження досягнутих на час укладання договору профілю діяльності, номенклатури або обсягу виробництва, зазначених у договорі, видів продукції (послуг);

виконання встановлених для підприємства мобілізаційних завдань;

створення безпечних або нешкідливих умов праці;

умов утримання об'єктів соціально-культурного призначення;

здійснення заходів щодо захисту навколишнього природного середовища, дотримання екологічних норм чи досягнення найкращих екологічних наслідків експлуатації об'єкта.

Умови конкурсу затверджує відповідний орган приватизації.

3. Для участі в конкурсі покупець подає до конкурсної комісії план приватизації об'єкта, який повинен включати:

назву і місцезнаходження об'єкта;

відомості про покупця;

запропоновану покупцем ціну придбання об'єкта;

зобов'язання щодо виконання умов конкурсу;

додаткові зобов'язання щодо подальшої експлуатації об'єкта.

4. Конкурс здійснюється у два етапи. На першому етапі оголошується попередній переможець конкурсу. Інформація про його пропозиції доводиться до всіх учасників конкурсу. Якщо протягом п'яти робочих днів від них не надійдуть додаткові пропозиції, то попередній переможець оголошується остаточним переможцем. За наявності інших пропозицій проводиться додаткове засідання конкурсної комісії, яка розглядає додаткові пропозиції учасників конкурсу та визначає остаточного переможця.

Господарське товариство, до складу якого увійшло не менш як 50 відсотків працівників підприємства, що приватизується, яке бере участь у конкурсі, за інших рівних умов має пріоритетне право на його придбання.

5. Засідання конкурсної комісії є закритими. Рішення про вибір попереднього та остаточного переможця конкурсу приймається 2/3 голосів присутніх членів комісії.

6. Ціна продажу визначається у ході конкурсного розгляду. Продаж об'єкта не може здійснюватися за ціною, нижчою 50 відсотків його початкової вартості.

(частина шоста статті 18 із змінами, внесеними
 згідно із Законом України від 13.07.2000 р. N 1882-III)

7. Після закінчення засідання конкурсною комісією складається протокол, в якому зазначаються такі відомості:

умови конкурсу;

пропозиції учасників конкурсу;

обгрунтування вибору переможця конкурсу;

відомості про учасників конкурсу.

Протокол підписується всіма членами конкурсної комісії та в триденний строк з дня проведення конкурсу надсилається відповідному органу приватизації.

Результати конкурсу затверджує орган приватизації.

Стаття 19. Виключена

(згідно із Законом України
 від 13.07.2000 р. N 1882-III)

Стаття 20. Припинення та визнання недійсними угод, укладених на аукціоні, конкурсі

1. Аукціон, конкурс може бути припинено і об'єкт знімається з торгів, конкурсного відбору на вимогу будь-кого з його учасників або органу приватизації у випадках, коли:

не виконано вимог щодо змісту інформації, передбаченої статтею 15 цього Закону, та терміну її опублікування;

об'єкт включено до відповідного переліку об'єктів, що підлягають приватизації, з порушенням чинного законодавства;

покупець не визнається як такий згідно з законодавством про приватизацію;

істотно порушувались інші правила оголошення та проведення аукціону, конкурсу, передбачені цим Законом.

2. Зазначені порушення можуть бути підставою для визнання судом недійсними угод, укладених на аукціоні, конкурсі. Заява про визнання угод недійсними подається будь-ким з учасників аукціону, конкурсу або органом приватизації у місячний строк з дати проведення аукціону, завершення конкурсу.

Стаття 21. Повторний продаж об'єкта на аукціоні, за конкурсом

1. Орган приватизації складає переліки об'єктів, не проданих або знятих з аукціонів, конкурсів, та приймає рішення про повторний їх продаж на аукціоні, за конкурсом або про їх приватизацію шляхом викупу іншими покупцями, продажу часток (акцій, паїв), ліквідацію об'єкта тощо.

Об'єкт приватизації може бути запропонований для продажу на аукціоні, за конкурсом не більше двох разів, якщо власник майна або уповноважений ним орган не прийме іншого рішення.

2. У разі повторного проведення аукціону, конкурсу можлива зміна умов продажу, включаючи початкову вартість. В цьому разі початкову вартість може бути зменшено до початку торгів не більш як на 30 відсотків.

Повторний аукціон, конкурс проводиться відповідно до порядку, визначеного цим Законом.

Розділ V
ВСТУП У ПРАВА ВЛАСНОСТІ І ПОРЯДОК РОЗРАХУНКІВ ЗА ПРИДБАНЕ МАЙНО
Стаття 22. Право власності

1. Право володіння, користування і розпорядження об'єктом приватизації переходить до покупця з моменту сплати повної вартості придбаного об'єкта приватизації.

(частина перша статті 22 у редакції
 Закону України від 06.09.2005 р. N 2803-IV)

2. Після придбання об'єкта його новий власник стає правонаступником прав і обов'язків приватизованого підприємства.

3. До набуття покупцем права власності на придбаний об'єкт приватизації відповідальність за збереження вказаного майна у встановленому порядку несе керівник підприємства, що приватизується, або підприємства (установи, організації), на балансі якого знаходиться об'єкт приватизації.

Стаття 23. Договір купівлі-продажу

1. Право власності на державне майно підтверджується договором купівлі-продажу, який укладається між покупцем та уповноваженим представником відповідного органу приватизації, а також актом приймання-передачі зазначеного майна.

(абзац перший частини першої статті 23 із змінами,
 внесеними згідно із Законом України від 06.09.2005 р. N 2803-IV)

Договір купівлі-продажу державного майна підлягає нотаріальному посвідченню та у випадках, передбачених законом, державній реєстрації.

(абзац другий частини першої статті 23 із змінами,
 внесеними згідно із Законом України від 27.04.2007 р. N 997-V)

У разі придбання об'єкта приватизації на аукціоні, за конкурсом договір купівлі-продажу між покупцем і продавцем укладається не пізніш як у п'ятиденний термін з дня затвердження органом приватизації результатів аукціону, конкурсу.

2. Договір включає:

назву підприємства, його адресу;

відомості про продавця та покупця;

остаточну ціну продажу об'єкта на аукціоні, за конкурсом або розмір викупу;

взаємні зобов'язання продавця і покупця;

номери їх розрахункових рахунків;

назви і адреси банківських установ;

умови внесення платежів.

3. До договору включаються зобов'язання сторін, які були визначені умовами аукціону, конкурсу чи викупу, відповідальність та правові наслідки їх невиконання.

Зобов'язання покупця, передбачені договором купівлі-продажу, зберігають свою дію для осіб, які придбають об'єкт у разі його подальшого відчуження протягом терміну дії цих зобов'язань.

4. У разі невиконання покупцем передбачених договором купівлі-продажу зобов'язань щодо строку внесення інвестицій у встановленому обсязі він сплачує на користь місцевого бюджету пеню у розмірі 0,1 відсотка вартості не внесених у строк інвестицій за кожний день прострочення.

При недотриманні покупцем зобов'язань щодо збереження протягом визначеного терміну кількості робочих місць (за винятком скорочення робочих місць, пов'язаного із санацією та реструктуризацією підприємства) він сплачує штраф у розмірі 12-кратної суми середньої заробітної плати кожного звільненого працівника та у місячний термін поновлює кількість скорочених робочих місць. Кошти від штрафних санкцій перераховуються на рахунок служби зайнятості за місцезнаходженням приватизованого об'єкта.

5. Договір купівлі-продажу є підставою для внесення коштів у банківську установу на обумовлений договором рахунок як оплату за придбаний об'єкт приватизації.

Покупець зобов'язаний внести зазначені платежі протягом 30 календарних днів з моменту нотаріального посвідчення договору купівлі-продажу. Термін оплати може бути продовжено ще на 30 календарних днів за умови сплати не менш як 50 відсотків ціни продажу об'єкта.

(абзац другий частини п'ятої статті 23 із змінами,
 внесеними згідно із Законом України від 06.09.2005 р. N 2803-IV)

6. У триденний термін після сплати повної вартості придбаного об'єкта приватизації уповноважений представник органу приватизації і новий власник підписують акт передачі приватизованого об'єкта.

(частина шоста статті 23 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2803-IV)

7. Частину сьому статті 23 виключено

(згідно із Законом України
 від 27.04.2007 р. N 997-V)

8. Органи приватизації здійснюють контроль за виконанням покупцем умов договору купівлі-продажу, а у разі їх невиконання застосовують санкції, передбачені чинним законодавством, та можуть у встановленому порядку порушувати питання про розірвання договору.

Президент України | Л. КРАВЧУК
м. Київ 6 березня 1992 року N 2171-XII |


ЗАКОН УКРАЇНИ

Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами

Із змінами і доповненнями, внесеними
 Законами України
 від 10 січня 2002 року N 2922-III,
 від 26 грудня 2002 року N 380-IV,
 від 26 грудня 2002 року N 397-IV,
 від 20 лютого 2003 року N 550-IV,
 від 15 травня 2003 року N 762-IV,
від 11 липня 2003 року N 1127-IV,
 від 18 листопада 2003 року N 1255-IV,
від 27 листопада 2003 року N 1344-IV,
від 22 червня 2004 року N 1830-IV,
від 24 червня 2004 року N 1868-IV
(зміни, внесені Законом України від 24.06.2004 р. N 1868-IV, зупинено на 2005 рік
 у зв'язку із зупиненням дії підпункту 4 пункту 4 розділу IV Закону України
 від 24.06.2004 р. N 1868-IV згідно із Законом України від 25.03.2005 р. N 2505-IV),
 від 23 грудня 2004 року N 2285-IV,
 від 25 березня 2005 року N 2505-IV,
 від 2 червня 2005 року N 2631-IV,
 від 23 червня 2005 року N 2711-IV,
 від 6 вересня 2005 року N 2801-IV,
 від 17 листопада 2005 року N 3108-IV,
 від 15 грудня 2005 року N 3201-IV,
 від 20 грудня 2005 року N 3235-IV,
 від 15 березня 2006 року N 3541-IV,
 від 30 листопада 2006 року N 398-V,
 від 5 квітня 2007 року N 876-V,
 від 28 грудня 2007 року N 107-VI,
Рішенням Конституційного Суду України
 від 22 травня 2008 року N 10-рп/2008

Положення пункту 1.17 статті 1, пункту 8.1, абзаців першого, третього, четвертого підпункту 8.2.1 пункту 8.2, пункту 8.4, підпунктів 8.6.1 - 8.6.3 пункту 8.6 статті 8 цього Закону визнано такими, що відповідають Конституції України (є конституційними); положення абзацу другого підпункту 8.2.1 пункту 8.2 статті 8 та підпункту 8.2.2 пункту 8.2 статті 8 цього Закону визнано такими, що не відповідають Конституції України (є неконституційними); конституційне провадження у справі в частині щодо відповідності Конституції України (конституційності) положень пунктів 8.3, 8.5, підпунктів 8.6.4 та 8.6.5 пункту 8.6, пунктів 8.7 - 8.9 статті 8 цього Закону припинено

(згідно з Рішенням Конституційного Суду України
 від 24 березня 2005 року N 2-рп/2005)

(Порядок нарахування штрафів, встановлений цим Законом, застосовується з календарного кварталу, наступного за кварталом, в якому набирає чинності Закон України від 20.02.2003 р. N 550-IV, а порядок погашення пені, визначений цим Законом, застосовується з 1 липня 2003 року згідно із Законом України від 20 лютого 2003 року N 550-IV)

(У тексті Закону слова "суд (арбітражний суд)" та "арбітражний суд" у всіх відмінках замінено словом "суд" у відповідних відмінках згідно із Законом України від 26 грудня 2002 року N 397-IV)

Цей Закон є спеціальним законом з питань оподаткування, який установлює порядок погашення зобов'язань юридичних або фізичних осіб перед бюджетами та державними цільовими фондами з податків і зборів (обов'язкових платежів), включаючи збір на обов'язкове державне пенсійне страхування та внески на загальнообов'язкове державне соціальне страхування, нарахування і сплати пені та штрафних санкцій, що застосовуються до платників податків контролюючими органами, у тому числі за порушення у сфері зовнішньоекономічної діяльності, та визначає процедуру оскарження дій органів стягнення.

(абзац перший преамбули із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

Цей Закон не регулює питання погашення та обслуговування кредитів, наданих за рахунок бюджетних коштів або позик, залучених державою чи під державні гарантії, інших зобов'язань, що випливають з угод, укладених державними органами та/або від імені держави, які регулюються нормами цивільного законодавства та іншими законами з питань державного боргу та його обслуговування.

Цей Закон не регулює також питання погашення податкових зобов'язань або стягнення податкового боргу з осіб, на яких поширюються судові процедури, визначені Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом" та погашення зобов'язань зі сплати страхових внесків на загальнообов'язкове державне пенсійне страхування.

(абзац третій преамбули із змінами, внесеними
 згідно із Законами України від 20.02.2003 р. N 550-IV,
 від 17.11.2005 р. N 3108-IV)

Стаття 1. Визначення термінів

У цьому Законі терміни вживаються у такому значенні:

1.1) платники податків - юридичні особи, їх філії, відділення, інші відокремлені підрозділи, що не мають статусу юридичної особи, а також фізичні особи, які мають статус суб'єктів підприємницької діяльності чи не мають такого статусу, на яких згідно з законами покладено обов'язок утримувати та/або сплачувати податки і збори (обов'язкові платежі), пеню та штрафні санкції;

1.2) податкове зобов'язання - зобов'язання платника податків сплатити до бюджетів або державних цільових фондів відповідну суму коштів у порядку та у строки, визначені цим Законом або іншими законами України;

1.3) податковий борг (недоїмка) - податкове зобов'язання (з урахуванням штрафних санкцій за їх наявності), самостійно узгоджене платником податків або узгоджене в адміністративному чи судовому порядку, але не сплачене у встановлений строк, а також пеня, нарахована на суму такого податкового зобов'язання;

(пункт 1.3 статті 1 із змінами, внесеними згідно із
 Законом України від 20.02.2003 р. N 550-IV)

1.4) пеня - плата у вигляді процентів, нарахованих на суму податкового боргу (без урахування пені), що справляється з платника податків у зв'язку з несвоєчасним погашенням податкового зобов'язання;

1.5) штрафна санкція (штраф) - плата у фіксованій сумі або у вигляді відсотків від суми податкового зобов'язання (без урахування пені та штрафних санкцій), яка справляється з платника податків у зв'язку з порушенням ним правил оподаткування, визначених відповідними законами;

1.6) примусове стягнення - звернення стягнення на активи платника податків у рахунок погашення його податкового боргу, без попереднього узгодження його суми таким платником податків;

1.7) активи платника податків - кошти, матеріальні та нематеріальні цінності, що належать юридичній або фізичній особі за правом власності або повного господарського відання;

1.8) картотека - реєстр розрахункових або виконавчих документів, надісланих обслуговуючому банку платником податків або органом стягнення та не оплачених у строк у зв'язку із браком коштів на такому рахунку;

1.9) податкове повідомлення - письмове повідомлення контролюючого органу про обов'язок платника податків сплатити суму податкового зобов'язання, визначену контролюючим органом у випадках, передбачених цим Законом;

1.10) податкова вимога - письмова вимога податкового органу до платника податків погасити суму податкового боргу;

1.11) податкова декларація, розрахунок (далі - податкова декларація) - документ, що подається платником податків до контролюючого органу у строки, встановлені законодавством, на підставі якого здійснюється нарахування та/або сплата податку, збору (обов'язкового платежу);

(пункт 1.11 статті 1 із змінами, внесеними згідно із
 Законом України від 20.02.2003 р. N 550-IV)

1.12) контролюючий орган - державний орган, який у межах своєї компетенції, визначеної законодавством, здійснює контроль за своєчасністю, достовірністю, повнотою нарахування податків і зборів (обов'язкових платежів) та погашенням податкових зобов'язань чи податкового боргу. Вичерпний перелік контролюючих органів визначається статтею 2 цього Закону;

1.13) кошти - гривні або іноземна валюта;

1.14) реструктуризація податкового боргу - відстрочення або розстрочення сплати податкового боргу, накопиченого платником податків станом на встановлену цим Законом дату, а також його часткове списання;

1.15) податковий орган - орган державної податкової служби України; митний орган - орган Державної митної служби України;

1.16) орган стягнення - державний орган, уповноважений здійснювати заходи із забезпечення погашення податкового боргу у межах компетенції, встановленої законами;

1.17) податкова застава - спосіб забезпечення податкового зобов'язання платника податків, не погашеного у строк. Податкова застава виникає в силу закону. У силу податкової застави орган стягнення має право в разі невиконання забезпеченого податковою заставою податкового зобов'язання одержати задоволення з вартості заставленого майна переважно перед іншими кредиторами у порядку, встановленому законом. Пріоритет заставодержателя на задоволення вимог із заставленого майна встановлюється відповідно до закону;

(пункт 1.17 статті 1 із змінами, внесеними згідно із
 Законом України від 20.02.2003 р. N 550-IV,
 у редакції Закону
України від 18.11.2003 р. N 1255-IV)

(положення пункту 1.17 статті 1 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

1.18) звичайна ціна - ціна, визначена звичайною за правилами, встановленими Законом України "Про оподаткування прибутку підприємств";

(статтю 1 доповнено пунктом 1.18 згідно із
 Законом України від 20.02.2003 р. N 550-IV)

1.19) операційний (банківський) день - частина робочого дня, протягом якої приймаються документи на переказ. Дні визначаються для банків робочими за правилами, встановленими відповідною постановою Національного банку України;

(статтю 1 доповнено пунктом 1.19 згідно із
 Законом України від 20.02.2003 р. N 550-IV)

1.20) апеляційне узгодження - узгодження податкового зобов'язання у порядку і строки, які визначені цим Законом за процедурами адміністративного або судового оскарження.

(статтю 1 доповнено пунктом 1.20 згідно із
 Законом України від 20.02.2003 р. N 550-IV)

Стаття 2. Контролюючі органи

2.1. Перелік контролюючих органів

Контролюючими органами є:

2.1.1) митні органи - стосовно акцизного збору та податку на додану вартість (з урахуванням випадків, коли законом обов'язок з їх стягнення або контролю покладається на податкові органи), ввізного та вивізного мита, інших податків і зборів (обов'язкових платежів), які відповідно до законів справляються при ввезенні (пересиланні) товарів і предметів на митну територію України або вивезенні (пересиланні) товарів і предметів з митної території України;

(підпункт 2.1.1 пункту 2.1 статті 2 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

2.1.2) органи Пенсійного фонду України - стосовно збору на обов'язкове державне пенсійне страхування;

(підпункт 2.1.2 пункту 2.1 статті 2 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

2.1.3) органи фондів загальнообов'язкового державного соціального страхування - стосовно внесків на загальнообов'язкове державне соціальне страхування, у межах компетенції цих органів, встановленої законом;

(підпункт 2.1.3 пункту 2.1 статті 2 у редакції
 Закону України від 20.02.2003 р. N 550-IV)

2.1.4) податкові органи - стосовно податків і зборів (обов'язкових платежів), які справляються до бюджетів та державних цільових фондів, крім зазначених у підпунктах 2.1.1 - 2.1.3 цього пункту.

2.2. Компетенція контролюючих органів

2.2.1. Контролюючі органи мають право здійснювати перевірки своєчасності, достовірності, повноти нарахування та сплати лише стосовно тих податків і зборів (обов'язкових платежів), які віднесені до їх компетенції цим пунктом.

Порядок контролю з боку митних органів за сплатою платниками податків податку на додану вартість та акцизного збору встановлюється спільним рішенням центрального податкового органу та центрального митного органу.

2.2.2. Інші державні органи не мають права проводити перевірки своєчасності, достовірності, повноти нарахування та сплати податків і зборів (обов'язкових платежів), у тому числі за запитами правоохоронних органів.

2.3. Органи, уповноважені здійснювати заходи з погашення податкового боргу (органи стягнення)

2.3.1. Органами, уповноваженими здійснювати заходи з погашення податкового боргу (далі - органи стягнення), є виключно податкові органи, а також державні виконавці у межах їх компетенції.

Стаття 3. Підстави для примусового стягнення активів та визначення бюджетного фонду

3.1. Підстави для примусового стягнення активів платника податків

3.1.1. Активи платника податків можуть бути примусово стягнені в рахунок погашення його податкового боргу виключно за рішенням суду. В інших випадках платники податків самостійно визначають черговість та форми задоволення претензій кредиторів за рахунок активів, вільних від заставних зобов'язань забезпечення боргу. У разі, якщо такого платника податків визнано банкрутом, черговість задоволення претензій кредиторів визначається законодавством про банкрутство.

(підпункт 3.1.1 пункту 3.1 статті 3 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

3.1.2. Стягнення податкового боргу за виконавчими написами нотаріусів не дозволяється.

3.2. Бюджетний фонд

3.2.1. У будь-яких випадках, коли платник податків згідно із законами з питань оподаткування уповноважений утримувати податок, збір (обов'язковий платіж), якими оподатковуються інші особи, у тому числі податки на доходи фізичних осіб, дивіденди, репатріацію, додану вартість, акцизні збори, а також будь-які інші податки, що утримуються з джерела виплати, сума таких податків, зборів (обов'язкових платежів) вважається бюджетним фондом, який належить державі або територіальній громаді та створюється від їх імені.

3.2.2. На кошти бюджетного фонду, визначеного підпунктом 3.2.1 цього пункту, не може бути накладено стягнення за причинами, відмінними від стягнення такого податку, збору (обов'язкового платежу).

Стаття 4. Порядок подання податкової декларації та визначення суми податкових зобов'язань

4.1. Податкова декларація

4.1.1. Платник податків самостійно обчислює суму податкового зобов'язання, яку зазначає у податковій декларації, крім випадків, передбачених підпунктом "г" підпункту 4.2.2 пункту 4.2, а також пунктом 4.3 цієї статті.

4.1.2. Прийняття податкової декларації є обов'язком контролюючого органу. Податкова декларація приймається без попередньої перевірки зазначених у ній показників через канцелярію, чий статус визначається відповідним нормативно-правовим актом. Відмова службової (посадової) особи контролюючого органу прийняти податкову декларацію з будь-яких причин або висування нею будь-яких передумов щодо такого прийняття (включаючи зміну показників такої декларації, зменшення або скасування від'ємного значення об'єктів оподаткування, сум бюджетних відшкодувань, незаконного збільшення податкових зобов'язань тощо) забороняється та розцінюється як перевищення службових повноважень такою особою, що тягне за собою її дисциплінарну та матеріальну відповідальність у порядку, визначеному законом.

Якщо службова (посадова) особа контролюючого органу порушує норми абзацу першого цього підпункту, платник податків зобов'язаний до закінчення граничного строку подання декларації надіслати таку декларацію поштою з описом вкладеного та повідомленням про вручення, до якої долучається заява на ім'я керівника відповідного контролюючого органу, складена у довільній формі, із зазначенням прізвища службової (посадової) особи, яка відмовилася прийняти декларацію, та/або із зазначенням дати такої відмови. При цьому декларація вважається поданою в момент її вручення пошті, а граничний десятиденний строк, встановлений для поштових відправлень підпунктом 4.1.7, не застосовується.

Платник податків може також оскаржити дії службової (посадової) особи контролюючого органу з відмови у прийнятті податкової декларації у судовому порядку.

Незалежно від наявності відмови у прийнятті податкової декларації платник податків зобов'язаний погасити податкове зобов'язання, самостійно визначене ним у такій податковій декларації, протягом строків, установлених пунктом 5.3 статті 5 цього Закону.

Податкова звітність, отримана контролюючим органом від платника податків як податкова декларація, що заповнена ним всупереч правилам, зазначеним у затвердженому порядку її заповнення, може бути не визнана таким контролюючим органом як податкова декларація, якщо в ній не зазначено обов'язкових реквізитів, її не підписано відповідними посадовими особами, не скріплено печаткою платника податків. У цьому випадку, якщо контролюючий орган звертається до платника податків з письмовою пропозицією надати нову податкову декларацію з виправленими показниками (із зазначенням підстав неприйняття попередньої), то такий платник податків має право:

надати таку нову декларацію разом зі сплатою відповідного штрафу;

оскаржити рішення податкового органу в порядку апеляційного узгодження.

(підпункт 4.1.2 пункту 4.1 статті 4 у редакції
 Закону України від 20.02.2003 р. N 550-IV)

4.1.3. Якщо згідно з правилами податкового обліку, визначеними законами, податкова звітність щодо окремого податку, збору (обов'язкового платежу) складається наростаючим підсумком, податкова декларація за результатами останнього податкового періоду року прирівнюється до річної податкової декларації, при цьому остання не подається.

Встановлення форм або методів обов'язкової податкової звітності, які передбачають подання зведеної інформації щодо окремих доходів, витрат, пільг, інших елементів податкових баз, що були раніше відображені у податкових деклараціях або розрахунках з окремих податків, зборів (обов'язкових платежів), не дозволяється, якщо інше не встановлене законами з питань оподаткування.

4.1.4. Податкові декларації подаються за базовий податковий (звітний) період, що дорівнює:

а) календарному місяцю (у тому числі при сплаті місячних авансових внесків), - протягом 20 календарних днів, наступних за останнім календарним днем звітного (податкового) місяця;

б) календарному кварталу або календарному півріччю (у тому числі при сплаті квартальних або піврічних авансових внесків), - протягом 40 календарних днів, наступних за останнім календарним днем звітного (податкового) кварталу (півріччя);

в) календарному року, крім випадків, передбачених підпунктом "г" підпункту 4.1.4 цього пункту, - протягом 60 календарних днів за останнім календарним днем звітного (податкового) року;

г) календарному року для платників податку на доходи фізичних осіб (прибуткового податку з громадян), - до 1 квітня року, наступного за звітним.

Якщо податкова декларація за квартал, півріччя, три квартали або рік розраховується наростаючим підсумком на підставі показників базових податкових періодів, з яких складаються такі квартал, півріччя, три квартали або рік (без урахування авансових внесків) згідно з відповідним законом з питань оподаткування, така декларація подається у строки, визначені цим пунктом для такого базового податкового періоду. Для цілей підпункту 4.1.4 цього пункту під терміном "базовий податковий період" слід розуміти перший податковий період звітного року, визначений відповідним законом з питань оподаткування, зокрема календарний квартал для цілей оподаткування прибутку підприємств.

(абзац підпункту 4.1.4 пункту 4.1 статті 4 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Платник податку звільняється від обов'язку подавати податкову декларацію за звітний (податковий) період протягом поточного року у разі, якщо його податкові зобов'язання були відображені у річній податковій декларації на поточний рік відповідно до закону з питань окремого податку, збору (обов'язкового платежу).

(підпункт 4.1.4 пункту 4.1 статті 4 доповнено частиною
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

4.1.5. Якщо останній день строку подання податкової декларації припадає на вихідний або святковий день, то останнім днем строку вважається наступний за вихідним або святковим операційний (банківський) день.

(абзац перший підпункту 4.1.5 пункту 4.1 статті 4 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Граничні строки подання податкової декларації можуть бути збільшені за правилами та на підставах, які передбачені пунктом 15.4 статті 15 цього Закону.

4.1.6. Якщо згідно із законом з питань окремого податку, збору (обов'язкового платежу) податковий період не встановлено, то податкова декларація подається та податкове зобов'язання сплачується у строки, передбачені цим пунктом для місячного базового податкового періоду, крім випадків, коли подання декларації не передбачено таким законом.

(пункт 4.1 статті 4 доповнено підпунктом 4.1.6
 згідно із Законом України від 20.02.2003 р. N 550-IV)

4.1.7. Платник податків має право не пізніше ніж за десять днів до закінчення граничного строку подання декларації, визначеного згідно з підпунктом 4.1.4 цього пункту, надіслати декларацію (розрахунок) на адресу податкового органу поштою з повідомленням про вручення.

У разі втрати або зіпсуття поштового відправлення чи затримки його вручення контролюючому органу відповідальність за неподання або несвоєчасне подання податкової декларації несе оператор поштового зв'язку у порядку, передбаченому законодавством, при цьому платник податків звільняється від будь-якої відповідальності за неподання або несвоєчасне подання такої податкової декларації.

Платник податків протягом п'яти робочих днів з дня отримання повідомлення про втрату або зіпсуття поштового відправлення зобов'язаний надіслати поштою або надати особисто (за його вибором) контролюючому органу другий примірник податкової декларації.

Порядок оформлення зазначених поштових відправлень, а також нормативи їх обігу визначаються Кабінетом Міністрів України.

Незалежно від факту втрати або зіпсуття такого поштового відправлення чи затримки його вручення платник податків зобов'язаний сплатити суму податкового зобов'язання, самостійно зазначену ним у такій податковій декларації, протягом строків, установлених пунктом 5.3 статті 5 цього Закону.

(пункт 4.1 статті 4 доповнено підпунктом 4.1.7
 згідно із Законом України від 20.02.2003 р. N 550-IV)

4.2. Визначення податкового зобов'язання контролюючим органом

4.2.1. Якщо згідно з нормами цього пункту сума податкового зобов'язання розраховується контролюючим органом, платник податків не несе відповідальності за своєчасність, достовірність та повноту нарахування такої суми, проте несе відповідальність за своєчасне і повне погашення нарахованого податкового зобов'язання та має право на оскарження цієї суми у порядку, встановленому цим Законом.

4.2.2. Контролюючий орган зобов'язаний самостійно визначити суму податкового зобов'язання платника податків у разі якщо:

а) платник податків не подає у встановлені строки податкову декларацію;

б) дані документальних перевірок результатів діяльності платника податків свідчать про заниження або завищення суми його податкових зобов'язань, заявлених у податкових деклараціях;

в) контролюючий орган внаслідок проведення камеральної перевірки виявляє арифметичні або методологічні помилки у поданій платником податків податковій декларації, які призвели до заниження або завищення суми податкового зобов'язання.

(підпункт "в" підпункту 4.2.2 пункту 4.2 статті 4 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Камеральною вважається перевірка, яка проводиться контролюючим органом виключно на підставі даних, зазначених у податкових деклараціях, без проведення будь-яких інших видів перевірок платника податків;

(підпункт "в" підпункту 4.2.2 пункту 4.2 статті 4 доповнено
 абзацом другим згідно із Законом України від 20.02.2003 р. N 550-IV)

г) згідно з законами з питань оподаткування особою, відповідальною за нарахування окремого податку або збору (обов'язкового платежу), є контролюючий орган.

4.2.3. Обов'язок доведення того, що будь-яке нарахування, здійснене контролюючим органом у випадках, визначених підпунктом 4.2.2 цього пункту, є помилковим, покладається на платника податків, за винятком випадків, визначених пунктом 4.3 цієї статті.

4.3. Визначення суми податкового зобов'язання за непрямими методами

4.3.1. Якщо контролюючий орган не може самостійно визначити суму податкового зобов'язання платника податків згідно з підпунктом "а" підпункту 4.2.2 статті 4 цього Закону у зв'язку з невстановленням фактичного місцезнаходження підприємства чи його відокремлених підрозділів, місцезнаходження фізичної особи або ухиленням платника податків чи його посадових осіб від надання відомостей, передбачених законодавством, а також якщо неможливо визначити суму податкових зобов'язань у зв'язку з неведенням платником податків податкового обліку або відсутністю визначених законодавством первинних документів, сума податкових зобов'язань платника податків може бути визначена за непрямим методом. Цей метод може застосовуватися також у випадках, коли декларацію було подано, але під час документальної перевірки, що проводиться контролюючим органом, платник податків не підтверджує розрахунки, наведені у декларації, наявними документами обліку у порядку, передбаченому законодавством.

4.3.2. За непрямим методом податкове зобов'язання визначається за оцінкою витрат платника податків, приросту його активів, кількості осіб, які перебувають з ним у відносинах найму, а також оцінкою інших елементів податкових баз, які приймаються для розрахунку податкового зобов'язання щодо конкретного податку, збору (обов'язкового платежу) відповідно до закону.

Якщо підставою для застосування непрямих методів є відсутність окремих документів обліку, такий метод може застосовуватися виключно для визначення об'єкта оподаткування або його елементів, пов'язаних із такими документами. Якщо платник податків подає інші документи обліку або інші підтвердження, достатні для визначення показників відсутніх документів обліку, непрямі методи не застосовуються.

4.3.3. Методика визначення суми податкових зобов'язань за непрямими методами затверджується законом і є загальною для всіх платників податків. Порядок застосування непрямих методів визначення суми доходів фізичної особи визначається з урахуванням норм закону з питань оподаткування доходів фізичних осіб.

(підпункт 4.3.3 пункту 4.3 статті 4 із змінами, внесеними
 згідно із Законом України від 22.06.2004 р. N 1830-IV)

4.3.4. Застосування непрямого методу для визначення податкових зобов'язань платників податків у випадках, не передбачених цим пунктом, не дозволяється.

4.3.5. Рішення про застосування непрямих методів приймається податковим органом за місцезнаходженням платника податків за наявності підстав, визначених у підпункті 4.3.1 цього пункту. Нарахування податкових зобов'язань з використанням непрямого методу здійснюється виключно податковими органами. Рішення про сплату податкових зобов'язань приймається у судовому порядку за поданням керівника (його заступника) відповідного податкового органу.

(абзац перший підпункту 4.3.5 пункту 4.3 статті 4 у
 редакції Закону України від 22.06.2004 р. N 1830-IV)

Якщо непрямий метод було застосовано у зв'язку з невстановленням фактичного місцезнаходження підприємства чи його структурного підрозділу, місцезнаходження фізичної особи - платника податків, обов'язок доведення того, що податковий орган здійснив достатні заходи для встановлення місцезнаходження такого платника податків, покладається на податковий орган.

4.3.6 Підпункт 4.3.6 пункту 4.3 статті 4 виключено

(згідно із Законом
України від 22.06.2004 р. N 1830-IV)

4.3.7. Обвинувачення особи в ухиленні від сплати податків не може грунтуватися на визначенні податковим органом податкового зобов'язання з використанням непрямого методу до остаточного вирішення справи судом.

4.4. Конфлікт інтересів та податкові роз'яснення

4.4.1. Конфлікт інтересів.

У разі коли норма закону чи іншого нормативно-правового акта, виданого на підставі закону, або коли норми різних законів чи різних нормативно-правових актів припускають неоднозначне (множинне) трактування прав та обов'язків платників податків або контролюючих органів, внаслідок чого є можливість прийняти рішення на користь як платника податків, так і контролюючого органу, рішення приймається на користь платника податків.

(підпункт 4.4.1 пункту 4.4 статті 4 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

4.4.2. Податкові роз'яснення:

а) роз'яснення окремих положень податкового законодавства надаються контролюючими органами у порядку, визначеному відповідним центральним (керівним) органом контролюючого органу, виходячи із положень підпункту 4.4.1 цього пункту, принципів оподаткування, викладених у Законі України "Про систему оподаткування", та економічного змісту податку, збору (обов'язкового платежу), який розглядається;

(підпункт "а" підпункту 4.4.2 пункту 4.4 статті 4 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

б) якщо законом з питань оподаткування податком, збором (обов'язковим платежем) обов'язки з роз'яснення окремих його положень покладено на інші державні органи, такі роз'яснення надаються із дотриманням правил, визначених у підпункті "а" цього підпункту;

(підпункт "б" підпункту 4.4.2 пункту 4.4 статті 4 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

в) якщо податкові роз'яснення, надані згідно з підпунктом "а" цього підпункту, суперечать податковим роз'ясненням, наданим згідно із підпунктом "б" цього підпункту, пріоритет мають роз'яснення, надані згідно із підпунктом "а" цього підпункту;

(підпункт "в" підпункту 4.4.2 пункту 4.4 статті 4 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

г) податкове роз'яснення є оприлюдненням офіційного розуміння окремих положень податкового законодавства контролюючими органами у межах їх компетенції, яке використовується при обгрунтуванні їх рішень під час проведення апеляційних процедур. Податковими роз'ясненнями вважаються будь-які відповіді контролюючого органу на запити зацікавлених осіб з питань оподаткування. Податкове роз'яснення, надане контролюючим органом вищого рівня, має пріоритет над податковими роз'ясненнями підпорядкованих йому контролюючих органів. Податкове роз'яснення центрального податкового органу має пріоритет над податковими роз'ясненнями, виданими іншими контролюючими органами. Податкове роз'яснення не має сили нормативно-правового акта;

(підпункт "г" підпункту 4.4.2 пункту 4.4 статті 4 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

д) не може бути притягнутим до відповідальності платник податків, який діяв відповідно до наданого йому податкового роз'яснення (за відсутності податкових роз'яснень з цього питання, що мають пріоритет) або узагальнюючого податкового роз'яснення, тільки на підставі того, що у подальшому таке податкове роз'яснення чи узагальнююче податкове роз'яснення було змінено або скасовано, чи надано нове податкове роз'яснення такому платнику податків або узагальнююче податкове роз'яснення, що суперечить попередньому, яке не було скасовано (відкликано). При цьому при оцінці доказів судом, наданих органом стягнення, податкові роз'яснення не мають пріоритету над іншими доказами або іншими експертними оцінками;

(підпункт "д" підпункту 4.4.2 пункту 4.4 статті 4 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

е) центральний (керівний) орган контролюючого органу проводить періодичне узагальнення податкових питань, які стосуються значної кількості платників податків або значної суми податкових зобов'язань, та затверджує узагальнюючі податкові роз'яснення, які підлягають оприлюдненню з дотриманням правил комерційної та банківської таємниці;

(абзац перший підпункту "е" підпункту 4.4.2 пункту 4.4 статті 4
 у редакції Закону України від 20.02.2003 р. N 550-IV)

Платник податків має право безоплатно отримати будь-яке податкове роз'яснення, у тому числі надане іншому платнику податків з питання, що розглядається (із дотриманням правил комерційної або банківської таємниці), у строки, передбачені для надання відповіді на звернення громадян до органів державної влади, встановлені законом;

є) центральний (керівний) орган контролюючого органу зобов'язаний видавати та оприлюднювати письмові роз'яснення норм законодавства, які стосуються усіх аспектів оподаткування окремим податком, збором (обов'язковим платежем) у спосіб, доступний для ознайомлення з ними більшості їх платників. При введенні нового податку, збору (обов'язкового платежу) або прийнятті змін до порядку справляння існуючих центральний (керівний) орган контролюючого органу зобов'язаний роз'яснити їх платникам особливості такого справляння, використовуючи засоби масової інформації або інші доступні для таких платників способи доступу до зазначеної інформації, включаючи візити працівників контролюючих органів (не пов'язані із здійсненням податкових перевірок) до платників податків і зборів (обов'язкових платежів) з метою роз'яснення положень нового порядку.

(абзац перший підпункту "є" підпункту 4.4.2 пункту 4.4 статті 4 із
 змінами, внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

При плануванні змін або доповнень до діючих податкових законодавчих актів у поточному або наступному бюджетному році мають бути заплановані видатки відповідного бюджету, пов'язані з оприлюдненням та застосуванням таких норм у поточному або наступному бюджетному році;

ж) центральний (керівний) орган контролюючого органу зобов'язаний підготувати письмові правила користування податковими роз'ясненнями працівниками податкових органів. Такі правила мають бути деталізованими, містити конкретні приклади застосування окремого податку, збору (обов'язкового платежу) при виникненні ситуацій, що регулюються цивільним або зобов'язальним правом, та не допускати подвійних тлумачень;

(підпункт "ж" підпункту 4.4.2 пункту 4.4 статті 4 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

з) якщо внаслідок запровадження нового податку, збору (обов'язкового платежу) або зміни правил оподаткування змінюються форми податкового обліку чи обов'язкової податкової звітності, центральний (керівний) орган контролюючого органу зобов'язаний безоплатно оприлюднити такі нові форми обліку чи звітності. Забороняється використання бланків суворої звітності чи обліку як форм податкового обліку чи звітності, якщо інше прямо не встановлено законом з питань окремого податку, збору (обов'язкового платежу).

(абзац перший підпункту "з" підпункту 4.4.2 пункту 4.4 статті 4 із
 змінами, внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Форми обов'язкової податкової звітності (податкові декларації чи податкові розрахунки), визначені центральним (керівним) органом контролюючого органу, повинні відповідати нормам та змісту відповідного податку, збору (обов'язкового платежу). Платник податків має право подати податковий звіт за іншою формою, якщо він вважає, що форма податкової звітності, визначена центральним (керівним) органом контролюючого органу, збільшує або зменшує його податкові зобов'язання, всупереч нормам закону з такого податку, збору (обов'язкового платежу). Такий звіт за іншою формою подається разом із поясненням мотивів його складення.

(абзац другий підпункту "з" підпункту 4.4.2 пункту 4.4 статті 4 із
 змінами, внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Податкова звітність може бути надана за добровільним рішенням платника податків податковому органу в електронній формі, за умови реєстрації електронного підпису підзвітних осіб у порядку, визначеному законодавством;

и) підпункт "и" підпункту 4.4.2 пункту 4.4 статті 4 виключено

(згідно із Законом України
 від 20.02.2003 р. N 550-IV)

і) платник податків може оскаржити до суду рішення центрального (керівного) органу контролюючого органу або органу стягнення щодо видання інструкцій чи податкових роз'яснень (у тому числі форм обов'язкової податкової звітності, далі - податкових роз'яснень), які, за висновком такого платника податків, суперечать нормам або змісту відповідного податку, збору (обов'язкового платежу). Визнання судом інструкції або податкового роз'яснення податкового органу (незалежно від їх реєстрації у Міністерстві юстиції України) недійсними є підставою для використання зазначеного рішення всіма платниками податків з моменту прийняття такого судового рішення, а також для відповідної зміни положень інструкцій чи роз'яснень контролюючих органів з цього питання. Зазначене рішення суду набирає чинності з моменту його прийняття та повинно бути оприлюднене за рахунок сторони, що програла спір (була визнана винною), протягом 30 календарних днів з моменту прийняття такого судового рішення.

(абзац перший підпункту "і" підпункту 4.4.2 пункту 4.4 статті 4 із
 змінами, внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Норми підпункту 4.4.2 цього пункту не поширюються на випадки, коли суд приймає рішення щодо застосування податкових чи регулятивних (адміністративних) пільг, встановлених законодавством, що втратило чинність, яке може поширюватися виключно на платників податків - позивачів протягом строку дії такого законодавства, яке втратило чинність. У разі коли суд прийняв рішення щодо продовження таких пільг до моменту набрання чинності цим Законом, такі пільги поширюються на правові відносини (у тому числі податкові), які діяли до моменту набрання чинності цим Законом;

(абзац другий підпункту "і" підпункту 4.4.2 пункту 4.4 статті 4 із
 змінами, внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

ї) форма податкової декларації (розрахунку) встановлюється центральним (керівним) органом контролюючого органу за узгодженням з комітетом Верховної Ради України, що відповідає за проведення податкової політики.

У такому ж порядку встановлюються форми податкових декларацій (розрахунків) з місцевих податків і зборів, що є обов'язковими для застосування їх платниками (податковими агентами).

(підпункт 4.4.2 пункту 4.4 статті 4 доповнено підпунктом "ї"
 згідно із Законом України від 20.02.2003 р. N 550-IV)

(норми підпункту "ї" підпункту 4.4.2 пункту 4.4 статті 4 цього Закону набирають чинності з 1 січня 2004 року, якщо більш короткі терміни не будуть визначені законами з питань оподаткування, що наберуть чинності після набрання чинності Законом України від 20.02.2003 р. N 550-IV, згідно із Законом України від 20.02.2003 р. N 550-IV)

(правила надання податкових роз'яснень, встановлені пунктом 4.4 статті 4 цього Закону, застосовуються з 1 квітня 2003 року, з урахуванням положень пункту 4 Прикінцевих положень Закону України від 20.02.2003 р. N 550-IV, згідно із Законом України від 20.02.2003 р. N 550-IV)

Стаття 5. Порядок узгодження сум податкових зобов'язань, оскарження рішень контролюючих органів та визначення податкового боргу

5.1. Самостійне узгодження податкового зобов'язання

Податкове зобов'язання, самостійно визначене платником податків у податковій декларації, вважається узгодженим з дня подання такої податкової декларації.

Зазначене податкове зобов'язання не може бути оскаржене платником податків в адміністративному або судовому порядку. Якщо у майбутніх податкових періодах (з урахуванням строків давності, визначених статтею 15 цього Закону) платник податків самостійно виявляє помилки у показниках раніше поданої податкової декларації, такий платник податків має право надати уточнюючий розрахунок.

(абзац другий пункту 5.1 статті 5 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

Платник податків має право не подавати такий розрахунок, якщо такі уточнені показники зазначаються ним у складі податкової декларації за будь-який наступний податковий період, протягом якого такі помилки були самостійно виявлені. Форма уточнюючих розрахунків визначається у порядку, встановленому для податкових декларацій.

(пункт 5.1 статті 5 доповнено абзацом третім
 згідно із Законом України від 20.02.2003 р. N 550-IV)

5.2. Апеляційне узгодження податкового зобов'язання

5.2.1. Податкове зобов'язання платника податків, нараховане контролюючим органом відповідно до пунктів 4.2 та 4.3 статті 4 цього Закону, вважається узгодженим у день отримання платником податків податкового повідомлення, за винятком випадків, визначених підпунктом 5.2.2 цього пункту.

5.2.2. У разі коли платник податків вважає, що контролюючий орган невірно визначив суму податкового зобов'язання або прийняв будь-яке інше рішення, що суперечить законодавству з питань оподаткування або виходить за межі його компетенції, встановленої законом, такий платник податків має право звернутися до контролюючого органу із скаргою про перегляд цього рішення, яка подається у письмовій формі та може супроводжуватися документами, розрахунками та доказами, які платник податків вважає за потрібне надати. Скарга повинна бути подана контролюючому органу протягом десяти календарних днів, наступних за днем отримання платником податків податкового повідомлення або іншого рішення контролюючого органу, що оскаржується. Контролюючий орган зобов'язаний прийняти вмотивоване рішення та надіслати його протягом двадцяти календарних днів від дня отримання скарги платника податків на його адресу поштою з повідомленням про вручення або надати йому під розписку. У разі коли контролюючий орган надсилає платнику податків рішення про повне або часткове незадоволення його скарги, такий платник податків має право звернутися протягом десяти календарних днів, наступних за днем отримання відповіді, з повторною скаргою до контролюючого органу вищого рівня, а при повторному повному або частковому незадоволенні скарги - до контролюючого органу вищого рівня із дотриманням зазначеного десятиденного строку для кожного випадку оскарження та зазначеного двадцятиденного строку для відповіді на нього.

З урахуванням положень пункту 16.2 статті 16 цього Закону керівник відповідного контролюючого органу (або його заступник) може прийняти рішення про продовження строків розгляду скарги платника податків понад строки, визначені в абзаці першому цього підпункту, але не більше шістдесяти календарних днів, та письмово повідомити про це платника податків до закінчення двадцятиденного строку, зазначеного в абзаці першому цього підпункту.

Якщо вмотивоване рішення за скаргою платника податків не надсилається платнику податків протягом двадцятиденного строку або протягом строку, продовженого за рішенням керівника контролюючого органу (або його заступника), така скарга вважається повністю задоволеною на користь платника податків з дня, наступного за останнім днем зазначених строків. Скарга вважається також повністю задоволеною на користь платника податків, якщо рішення керівника контролюючого органу (або його заступника) про продовження строків її розгляду не було надіслано платнику податків до закінчення двадцятиденного строку, зазначеного в абзаці першому цього підпункту.

Остаточне рішення вищого (центрального) органу контролюючого органу за заявою платника податків не підлягає подальшому адміністративному оскарженню, але може бути оскаржене у судовому порядку.

Якщо відповідно до закону контролюючий орган самостійно визначає податкове зобов'язання платника податків за причинами, не пов'язаними із порушенням податкового законодавства, такий платник податків має право на адміністративне оскарження рішень контролюючого органу протягом тридцяти календарних днів від дня отримання податкового повідомлення або відповіді контролюючого органу на скаргу, замість десятиденного строку, визначеного у абзаці першому цього підпункту.

У разі коли останній день строків, зазначених у абзаці першому цього підпункту або встановлених за рішенням керівника контролюючого органу (або його заступника) у випадках, визначених у абзаці другому цього підпункту, припадає на вихідний або святковий день, останнім днем таких строків вважається перший наступний робочий день.

Строки подання заяви про перегляд рішення контролюючого органу можуть бути продовжені за правилами та на підставах, визначених пунктом 15.4 статті 15 цього Закону.

Процедура адміністративного оскарження здійснюється тим контролюючим органом, який надіслав платнику податків податкове повідомлення, відповідно до своєї компетенції, визначеної цим Законом.

5.2.3. Заява, подана із дотриманням строків, визначених підпунктом 5.2.2 цього пункту, зупиняє виконання платником податків податкових зобов'язань, визначених у податковому повідомленні, на строк від дня подання такої заяви до контролюючого органу до дня закінчення процедури адміністративного оскарження. Протягом зазначеного строку податкові вимоги з податку, що оскаржується, не надсилаються, а сума податкового зобов'язання, що оскаржується, вважається неузгодженою.

5.2.4. Процедура адміністративного оскарження закінчується:

останнім днем строку, передбаченого підпунктом 5.2.2 цього пункту для подання заяви про перегляд рішення контролюючого органу, у разі коли така заява не була подана у зазначений строк;

днем отримання платником податків рішення контролюючого органу про повне задоволення скарги, викладеної у заяві;

днем отримання платником податків рішення контролюючого органу, що не підлягає подальшому адміністративному оскарженню.

абзац п'ятий підпункту 5.2.4 пункту 5.2 статті 5 виключено

(згідно із Законом України
 від 26.12.2002 р. N 397-IV)

День закінчення процедури адміністративного оскарження вважається днем узгодження податкового зобов'язання платника податків. При зверненні платника податків до суду з позовом щодо визнання недійсним рішення контролюючого органу податкове зобов'язання вважається неузгодженим до розгляду судом справи по суті та прийняття відповідного рішення.

(абзац підпункту 5.2.4 пункту 5.2 статті 5 із змінами,
 внесеними згідно із Законом України від 26.12.2002 р. N 397-IV)

5.2.5. З урахуванням строків давності платник податків має право оскаржити до суду рішення контролюючого органу про нарахування податкового зобов'язання у будь-який момент після отримання відповідного податкового повідомлення. У цьому випадку зазначене рішення контролюючого органу не підлягає адміністративному оскарженню.

(абзац перший підпункту 5.2.5 пункту 5.2 статті 5 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Платник податків зобов'язаний письмово повідомляти контролюючий орган про кожний випадок судового оскарження його рішень.

5.2.6. Якщо платник податків оскаржує рішення податкового органу до суду, обвинувачення особи в ухиленні від сплати податків не може грунтуватися на такому рішенні контролюючого органу до остаточного вирішення справи судом, за винятком коли таке обвинувачення не тільки базується на рішенні контролюючого органу, а й доведено на підставі додатково зібраних доказів відповідно до вимог кримінально-процесуального законодавства України.

Порушення кримінальної справи за будь-якими приводами та підставами стосовно платника податків або його службових (посадових) осіб не може бути підставою для зупинення провадження у справі або залишення без розгляду скарги (позову) такого платника податків, поданої до суду у межах процедури апеляційного узгодження.

(підпункт 5.2.6 пункту 5.2 статті 5 доповнено абзацом другим
 згідно із Законом України від 20.02.2003 р. N 550-IV)

5.2.7. Працівник податкового органу, який уповноважений розглядати скаргу платника податків у межах адміністративної апеляційної процедури, має право пропонувати такому платнику податків компромісне рішення спору, яке полягає у задоволенні частини скарги платника податків під зобов'язання останнього погодитися з рештою податкових зобов'язань, нарахованих контролюючим органом.

Підставою для прийняття рішення щодо податкового компромісу є наявність у податкового органу таких наявних фактів та доказів по суті скарги платника податків, які дають підстави вважати, що запропонований податковий компроміс приведе до більш швидкого та/або більш повного погашення податкового зобов'язання, порівняно з результатами, які можуть бути отримані внаслідок передання такого спору на вирішення суду.

Податковий компроміс не може бути запропоновано платнику податків до того, як працівник податкового органу, уповноважений розглядати скаргу такого платника податків, не складе письмове обгрунтування доцільності податкового компромісу, що має бути розглянуте посадовою особою податкового органу, яка нарахувала оскаржуване податкове зобов'язання, а також посадовою особою, якій безпосередньо підпорядковується такий працівник.

У разі коли платник податків погоджується на укладення податкового компромісу, зазначене рішення набирає чинності з моменту отримання письмової згоди керівника податкового органу вищого рівня, а сума податкового зобов'язання, яка визначена умовами податкового компромісу, вважається узгодженою, і таке рішення не може бути оскаржене у майбутньому.

Порядок застосування цього підпункту визначається центральним податковим органом.

5.3. Строки погашення податкового зобов'язання

5.3.1. Платник податків зобов'язаний самостійно сплатити суму податкового зобов'язання, зазначену у поданій ним податковій декларації, протягом десяти календарних днів, наступних за останнім днем відповідного граничного строку, передбаченого підпунктом 4.1.4 пункту 4.1 статті 4 цього Закону для подання податкової декларації.

У разі коли відповідно до закону контролюючий орган самостійно визначає податкове зобов'язання платника податків за причинами, не пов'язаними із порушенням податкового законодавства, платник податків зобов'язаний сплатити нараховану суму податкового зобов'язання у строки, визначені у законі з відповідного податку, а за їх відсутності - протягом тридцяти календарних днів від дня отримання податкового повідомлення про таке нарахування.

(абзац другий підпункту 5.3.1 пункту 5.3 статті 5 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

У разі визначення податкового зобов'язання контролюючим органом за підставами, зазначеними у підпунктах "а" - "в" підпункту 4.2.2 пункту 4.2 статті 4, платник податків зобов'язаний погасити нараховану суму податкового зобов'язання протягом десяти календарних днів від дня отримання податкового повідомлення, крім випадків коли протягом такого строку такий платник податків розпочинає процедуру апеляційного узгодження.

(підпункт 5.3.1 пункту 5.3 статті 5 доповнено абзацом третім
 згідно із Законом України від 20.02.2003 р. N 550-IV)

5.3.2. У випадках апеляційного узгодження суми податкового зобов'язання платник податків зобов'язаний самостійно погасити її узгоджену суму, а також пеню та штрафні санкції за їх наявності протягом десяти календарних днів, наступних за днем такого узгодження.

5.3.3. Якщо останній день зазначених у цьому пункті строків припадає на вихідний або святковий день, то останнім днем кожного з таких строків вважається наступний за вихідним або святковим робочий операційний (банківський) день.

(пункт 5.3 статті 5 доповнено підпунктом 5.3.3
 згідно із Законом України від 20.02.2003 р. N 550-IV)

5.4. Податковий борг

5.4.1. Узгоджена сума податкового зобов'язання, не сплачена платником податків у строки, визначені цією статтею, визнається сумою податкового боргу платника податків.

Стаття 6. Податкове повідомлення і податкові вимоги

6.1. Податкове повідомлення

У разі коли сума податкового зобов'язання розраховується контролюючим органом відповідно до статті 4 цього Закону, такий контролюючий орган надсилає платнику податків податкове повідомлення, в якому зазначаються підстава для такого нарахування, посилання на норму податкового закону, відповідно до якої був зроблений розрахунок або перерахунок податкових зобов'язань, сума податку чи збору (обов'язкового платежу), належного до сплати, та штрафних санкцій за їх наявності, граничні строки їх погашення, а також попередження про наслідки їх несплати в установлений строк та граничні строки, передбачені законом для оскарження нарахованого податкового зобов'язання (штрафних санкцій за їх наявності).

6.2. Податкові вимоги

6.2.1. У разі коли платник податків не сплачує узгоджену суму податкового зобов'язання в установлені строки, податковий орган надсилає такому платнику податків податкові вимоги.

Якщо контролюючий орган, що провів процедуру узгодження суми податкового зобов'язання з платником податків, не є податковим органом, такий контролюючий орган надсилає відповідному податковому органу подання про здійснення заходів з погашення податкового боргу платника податків, а також розрахунок його розміру, на підставі якого податковий орган надсилає податкові вимоги.

Форма зазначеного подання затверджується Кабінетом Міністрів України.

6.2.2. Податкові вимоги мають містити крім відомостей, передбачених підпунктом 6.2.3 цієї статті, посилання на підстави їх виставлення; суму податкового боргу, належного до сплати, пені та штрафних санкцій; перелік запропонованих заходів із забезпечення сплати суми податкового боргу.

Податкові вимоги також надсилаються платникам податків, які самостійно подали податкові декларації, але не погасили суму податкових зобов'язань у встановлені законом строки, без попереднього направлення (вручення) податкового повідомлення.

6.2.3. Податкові вимоги надсилаються:

а) перша податкова вимога - не раніше першого робочого дня після закінчення граничного строку сплати узгодженої суми податкового зобов'язання. Перша податкова вимога містить повідомлення про факт узгодження податкового зобов'язання та виникнення права податкової застави на активи платника податків. обов'язок погасити суму податкового боргу та можливі наслідки непогашення його у строк;

б) друга податкова вимога - не раніше тридцятого календарного дня від дня направлення (вручення) першої податкової вимоги, у разі непогашення платником податків суми податкового боргу у встановлені строки. Друга податкова вимога додатково до відомостей, викладених у першій податковій вимозі, може містити повідомлення про дату та час проведення опису активів платника податків, що перебувають у податковій заставі, а також про дату та час проведення публічних торгів з їх продажу.

6.2.4. Податкова вимога вважається надісланою (врученою) юридичній особі, якщо її передано посадовій особі такої юридичної особи під розписки або надіслано листом з повідомленням про вручення.

Податкова вимога вважається надісланою (врученою) фізичній особі, якщо її вручено особисто такій фізичній особі або її законному представникові чи надіслано листом на її адресу за місцем проживання або останнього відомого місця її знаходження із повідомленням про вручення.

У такому самому порядку надсилаються податкові повідомлення.

У разі коли податковий орган або пошта не може вручити платнику податків податкове повідомлення або податкові вимоги у зв'язку з незнаходженням посадових осіб, їх відмовою прийняти податкове повідомлення або податкову вимогу, незнаходженням фактичного місця розташування (місцезнаходження) платника податків, податковий орган розміщує податкове повідомлення або податкові вимоги на дошці податкових оголошень, встановленій на вільному для огляду місці біля входу до приміщення податкового органу. При цьому день розміщення такої податкової вимоги вважається днем її вручення.

Порядок встановлення дошок податкових повідомлень визначається центральним податковим органом.

Податкові повідомлення або податкові вимоги, розміщені з порушенням правил, установлених цим підпунктом, вважаються такими, що не були врученими (надісланими) платнику податків.

6.2.5. У разі коли сума податкового боргу, визначена у першій податковій вимозі, самостійно погашається платником податків до виставлення другої податкової вимоги, друга податкова вимога не надсилається.

6.3. Черговість виставлення податкових повідомлень і податкових вимог та консолідований борг

6.3.1. Податкове повідомлення виставляється за кожним окремим податком, збором (обов'язковим платежем). Контролюючий орган веде реєстр виданих податкових повідомлень щодо окремого платника податків.

Податкова вимога повинна містити загальну суму податкового боргу та суми податкового боргу за кожним окремим податком, збором (обов'язковим платежем). Податковий орган веде реєстр виданих податкових вимог щодо окремих платників податків.

6.3.2. У разі коли у платника податків, якому було надіслано першу податкову вимогу, виникає новий податковий борг, друга податкова вимога має містити суму консолідованого боргу. При цьому окрема податкова вимога щодо такого нового податкового боргу не виставляється.

Консолідованим вважається борг, визначений у першій податковій вимозі, збільшений на суму нового податкового боргу, що виник до виставлення другої податкової вимоги.

6.4. Відкликання податкових повідомлень і податкових вимог

6.4.1. Податкове повідомлення або податкові вимоги вважаються відкликаними, якщо:

а) сума податкового зобов'язання або податкового боргу, а також пені та штрафних санкцій (за їх наявності) самостійно погашається платником податків;

б) контролюючий орган скасовує або змінює раніше прийняте рішення про нарахування суми податкового зобов'язання (пені і штрафних санкцій) або податкового боргу внаслідок їх адміністративного оскарження;

в) рішення контролюючого органу про нарахування суми податкового зобов'язання або стягнення податкового боргу скасовується чи змінюється судом;

г) податкові зобов'язання (крім податкового боргу) розстрочуються або відстрочуються чи стосовно них досягається податковий компроміс та про це зазначається у відповідному рішенні про розстрочення, відстрочення або податковий компроміс;

(підпункт "г" підпункту 6.4.1 пункту 6.4 статті 6 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

д) податковий борг визнається безнадійним.

6.4.2. У випадках, визначених підпунктом "а" підпункту 6.4.1 цього пункту, податкове повідомлення або податкова вимога вважається відкликаною у день, протягом якого відбулося погашення суми податкового зобов'язання (пені і штрафних санкцій) або податкового боргу.

6.4.3. У випадках, визначених підпунктом "б" підпункту 6.4.1 цього пункту, податкове повідомлення вважається відкликаним з дня прийняття контролюючим органом рішення про скасування або зміну раніше нарахованої суми податкового зобов'язання (пені і штрафних санкцій) або податкового боргу.

6.4.4. У випадках, визначених підпунктом "в" підпункту 6.4.1 цього пункту, податкове повідомлення або податкові вимоги вважаються відкликаними у день отримання платником податків відповідного рішення суду.

6.4.5. У випадках, визначених підпунктом "г" підпункту 6.4.1 цього пункту, податкові вимоги вважаються відкликаними у день прийняття податковим органом рішення про розстрочення або відстрочення податкового боргу чи про досягнення щодо нього податкового компромісу.

6.4.6. У випадках, визначених підпунктом "д" підпункту 6.4.1 цього пункту, податкові вимоги вважаються відкликаними у день прийняття податковим органом рішення про визнання податкового боргу безнадійним.

6.5. У разі коли нарахована сума податкового зобов'язання (пені та штрафних санкцій) або податкового боргу зменшується внаслідок їх адміністративного оскарження, раніше надіслане податкове повідомлення або податкова вимога вважаються відкликаними від дня отримання платником податків нового податкового повідомлення або відповідної податкової вимоги, що містить нову суму податкового зобов'язання (податкового боргу).

Зменшена сума податкового зобов'язання (податкового боргу) повинна бути сплачена або може бути оскаржена у строки, визначені цим Законом.

6.6. У разі коли нарахована сума податкового зобов'язання (пені та штрафних санкцій) або податкового боргу збільшується внаслідок їх адміністративного оскарження, раніше надіслане податкове повідомлення або податкові вимоги не відкликаються, а на суму такого збільшення надсилається окреме податкове повідомлення. Донарахована сума податкового зобов'язання, визначена у такому окремому податковому повідомленні, повинна бути сплачена або може бути оскаржена платником податків за процедурою, передбаченою статтею 5 цього Закону, із застосуванням строків, установлених для сплати або оскарження нового податкового зобов'язання.

6.7. Контролюючий орган, який надіслав відповідному податковому органу подання, визначене у підпункті 6.2.1 пункту 6.2 цієї статті, зобов'язаний надати інформацію такому податковому органу про скасування або зміну суми нарахованого податкового зобов'язання за рішенням суду. Зазначена інформація надається у порядку, визначеному Кабінетом Міністрів України.

Стаття 7. Джерела сплати податкових зобов'язань або погашення податкового боргу платника податків

7.1. Перелік джерел самостійної сплати податкового зобов'язання або погашення податкового боргу

7.1.1. Джерелами самостійної сплати податкових зобов'язань або погашення податкового боргу платника податків є будь-які власні кошти, у тому числі отримані від продажу товарів (робіт, послуг), майна і немайнових цінностей, випуску цінних паперів, у тому числі корпоративних прав, отримані у позику (кредит), а також з інших джерел з урахуванням особливостей, визначених цією статтею.

Погашення податкових зобов'язань або податкового боргу платника податків може бути здійснено шляхом проведення взаєморозрахунків непогашених зустрічних грошових зобов'язань відповідного бюджету перед таким платником податків, що виникли згідно з нормами податкового або бюджетного законодавства чи цивільно-правових угод, строк погашення яких настав до моменту виникнення податкових зобов'язань платника податків. Така оплата (погашення) здійснюється на підставі заяви платника податків за спільним рішенням податкового органу та органу Державного казначейства України. Порядок проведення взаєморозрахунків визначається центральним податковим органом за погодженням з Державним казначейством України.

(дію абзацу другого підпункту 7.1.1 пункту 7.1 статті 7 зупинено
 на 2003 рік згідно із Законом України від 26.12.2002 р. N 380-IV)
(абзац другий підпункту 7.1.1 пункту 7.1 статті 7
 у редакції Закону України від 20.02.2003 р. N 550-IV)

(дію абзацу другого підпункту 7.1.1 пункту 7.1 статті 7 зупинено
на 2004 рік згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законами України від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV,
на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
 на 2007 рік - згідно із Законом України від 30.11.2006 р. N 398-V,
 на 2008 рік - згідно із Законом України від 28.12.2007 р. N 107-VI)

(зупинення дії абзацу другого підпункту 7.1.1 пункту 7.1 статті 7 на 2008 рік, передбачене пунктом 19 статті 67 розділу I Закону України від 28.12.2007 р. N 107-VI, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

7.1.2. За податками, зборами (обов'язковими платежами), які відповідно до закону справляються з об'єктів нерухомої власності, джерелом їх самостійної оплати можуть бути активи як власника таких об'єктів нерухомої власності, так і будь-якої іншої особи, на яку покладено обов'язок сплати, яка здійснюється виключно у грошовій формі. При цьому якщо особу, відповідальну за сплату податків, зборів (обов'язкових платежів), не виявлено, податкові процедури, визначені цим Законом, застосовуються безпосередньо до об'єктів такої власності, які підпадають під податкову заставу та підлягають продажу за правилами, визначеними цим Законом.

(підпункт 7.1.2 пункту 7.1 статті 7 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

7.2. Джерела погашення податкового боргу за рішенням органу стягнення

7.2.1. Джерелами погашення податкового боргу платника податків за рішенням органу стягнення, які є виконавчими документами, є будь-які активи платника податків (його філій, відділень, інших відокремлених підрозділів) з урахуванням обмежень, визначених цим Законом, а також іншими законами.

(підпункт 7.2.1 пункту 7.2 статті 7 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

7.3. Перелік активів, що не можуть бути використані як джерела погашення податкового боргу

7.3.1. Не можуть бути використані як джерела погашення податкового боргу платника податків за його самостійним рішенням або за рішенням органу стягнення:

а) майно платника податків, надане ним у заставу іншим особам, якщо така застава була належним чином зареєстрована у державних реєстрах застав рухомого або нерухомого майна відповідно до закону, до моменту виникнення права податкової застави;

б) активи, які належать на правах власності іншим особам та перебувають у тимчасовому розпорядженні або користуванні платника податків, у тому числі, але не виключно: майно, передане платнику податків у лізинг (оренду), схов (відповідальне зберігання), а також ломбардний схов, на комісію (консигнацію); давальницька сировина, надана підприємству для переробки, крім її частини, що надається платнику податків як оплата за такі послуги, а також активи інших осіб, прийняті платником податків у заставу чи заклад, довірче та будь-які інші види агентського управління;

(підпункт "б" підпункту 7.3.1 пункту 7.3 статті 7 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

в) майнові права інших осіб, надані платнику податків у тимчасове користування або розпорядження, а також немайнові права інших осіб, у тому числі права інтелектуальної (промислової) власності, передані в користування такому платнику податків без права їх відчуження;

г) кошти інших осіб, надані платнику податків у вклад (депозит) або довірче управління, а також власні кошти юридичної особи, що використовуються для виплат заборгованості з основної заробітної плати за фактично відпрацьований час фізичним особам, які перебувають у трудових відносинах з такою юридичною особою, у розмірах та порядку, що встановлюються Кабінетом Міністрів України;

д) кошти кредитів або позик, наданих платнику податків кредитно-фінансовою установою, що обліковуються на позичкових рахунках, відкритих на користь такого платника податків, а також суми акредитивів, виставлених на ім'я платника податків, але не відкритих, до моменту такого відкриття;

е) майно, що включається до складу цілісних майнових комплексів державних підприємств, які не підлягають приватизації, у тому числі казенних підприємств. Порядок віднесення майна до такого, що включається до складу цілісного майнового комплексу державного підприємства, встановлюється Фондом державного майна України;

є) активи, чий вільний обіг заборонено або обмежено згідно із законодавством. У разі коли підприємницька діяльність з активами, що продаються, підлягає ліцензуванню відповідно до закону, покупцями таких активів можуть бути лише особи, які отримали відповідну ліцензію;

ж) кошти, які знаходяться на спеціальному рахунку експлуатуючої організації (оператора) відповідно до Закону України "Про впорядкування питань, пов'язаних із забезпеченням ядерної безпеки";

(підпункт 7.3.1 пункту 7.3 статті 7 доповнено підпунктом "ж"
 згідно із Законом України від 24.06.2004 р. N 1868-IV)

(зміни до підпункту 7.3.1 пункту 7.3 статті 7, внесені Законом України від 24.06.2004 р. N 1868-IV, зупинено на 2005 рік у зв'язку із зупиненням дії підпункту 4 пункту 4 розділу IV Закону України від 24.06.2004 р. N 1868-IV згідно із Законом України від 25.03.2005 р. N 2505-IV)

з) основні фонди, земельні ділянки та інше майно позашкільного навчального закладу, які належать платнику податків.

(підпункт 7.3.1 пункту 7.3 статті 7 доповнено підпунктом "з"
 згідно із Законом України від 05.04.2007 р. N 876-V)

7.3.2. Посадові особи, у тому числі державні виконавці, які прийняли рішення про використання активів, визначених підпунктом 7.3.1 цієї статті, як джерела погашення податкової заборгованості або боргу платника податків, притягаються до відповідальності згідно із законодавством.

7.4. Додаткові джерела погашення податкового боргу

7.4.1. У разі коли заходи з продажу активів платника податків за рішенням органу стягнення не привели до повного погашення суми податкового боргу, додатковим джерелом його погашення органом стягнення може бути визначено продаж активів платника податків, попередньо переданих ним у тимчасове користування чи розпорядження іншим особам відповідно до норм цивільно-правових договорів, або сума заборгованості інших осіб перед платником податків, право на вимогу якої переводиться на орган стягнення, включаючи право на отримання основної суми депозиту або кредиту, а також доходу за ними. Продаж або стягнення таких активів не зупиняє дію таких цивільно-правових договорів до кінця строків їх дії (крім депозитних договорів), а покупець таких активів набуває прав та обов'язків платника податків за такими договорами, у тому числі права на отримання доходу за ними. Якщо норми зазначеного цивільно-правового договору передбачають право кредитора на його дострокове припинення або збільшення розміру доходів за ним чи прийняття інших рішень, які приводять до швидшого повернення суми основного боргу та/або доходу за ним, орган стягнення зобов'язаний прийняти рішення про такі дії.

(підпункт 7.4.1 пункту 7.4 статті 7 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

7.4.2. Рішення щодо продажу активів у випадках, визначених цим пунктом, може бути прийняте при недостатності коштів, отриманих від продажу активів платника податків, передбачених у пункті 7.1 цієї статті, або неможливості їх продажу.

7.4.3. У разі відсутності у платника податків, що є філією, відокремленим підрозділом юридичної особи, активів, достатніх для погашення його податкового боргу, додатковим джерелом погашення податкового боргу такого платника податків є активи юридичної особи, на які може бути звернено стягнення згідно з цим Законом.

(підпункт 7.4.3 пункту 7.4 статті 7 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

7.4.4. Порядок застосування цього пункту визначається центральним органом податкової служби.

7.5. Персональна податкова відповідальність

Забороняється будь-яка уступка податкового зобов'язання або податкового боргу платника податків третім особам, а також уступка контролюючим органом права вимоги податкового боргу платника податків іншим особам. Положення цього пункту не поширюються на випадки, коли гарантами повного та своєчасного погашення податкових зобов'язань платника податків виступають інші особи, якщо таке право передбачено цим Законом або іншими законами України з питань оподаткування.

7.6. Погашення податкового боргу банків та небанківських фінансових установ

Додатково до пункту 7.1 цієї статті джерелом погашення податкового боргу банків, небанківських фінансових установ, у тому числі страхових організацій, можуть бути кошти, незалежно від джерел їх походження та без застосування обмежень, визначених у підпункті "г" підпункту 7.3.1 пункту 7.3 цієї статті, у сумі, яка не перевищує суму їх власного капіталу (без урахування страхових та прирівняних до них обов'язкових резервів, сформованих відповідно до закону).

Визначення розміру власного капіталу здійснюється відповідно до законодавства.

7.7. Рівність бюджетних інтересів

Податковий борг погашається попередньо погашенню податкових зобов'язань, які не є податковим боргом, у порядку календарної черговості його виникнення, а в разі одночасного його виникнення за різними податками, зборами (обов'язковими платежами) - у рівних пропорціях.

(пункт 7.7 статті 7 у редакції
 Закону України від 20.02.2003 р. N 550-IV)

7.8. Податковий борг банкрутів

З моменту прийняття ухвали судом про порушення провадження у справі про банкрутство платника податків порядок сплати податкового зобов'язання або погашення податкового боргу такого платника податків, зазначених у заяві, яка подається до суду, визначається згідно з нормами Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом", без застосування норм цього Закону.

При цьому порядок продажу активів у рахунок погашення податкового боргу боржника визначається державною госпрозрахунковою установою України з питань банкрутства.

7.9. Джерела погашення податкового боргу фізичних осіб

Законодавством можуть бути встановлені додаткові обмеження при визначенні органом стягнення джерел для погашення податкового боргу платника податків - фізичної особи.

Стаття 8. Податкова застава

8.1. Зміст податкової застави

З метою захисту інтересів бюджетних споживачів активи платника податків, що має податковий борг, передаються у податкову заставу.

Право податкової застави виникає згідно із законом та не потребує письмового оформлення.

(положення пункту 8.1 статті 8 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.2. Виникнення права податкової застави

8.2.1. Право податкової застави виникає у разі:

(положення абзацу першого підпункту 8.2.1 пункту 8.2 статті 8 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

неподання або несвоєчасного подання платником податків податкової декларації - з першого робочого дня, наступного за останнім днем строку, встановленого законом про відповідний податок, збір (обов'язковий платіж) для подання такої податкової декларації;

(положення абзацу другого підпункту 8.2.1 пункту 8.2 статті 8 визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

несплати у строки, встановлені цим Законом, суми податкового зобов'язання, самостійно визначеної платником податків у податковій декларації, - з дня, наступного за останнім днем зазначеного строку;

(положення абзацу третього підпункту 8.2.1 пункту 8.2 статті 8 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

несплати у строки, встановлені цим Законом, суми податкового зобов'язання, визначеної контролюючим органом, - з дня, наступного за останнім днем граничного строку такого погашення, визначеного у податковому повідомленні.

(положення абзацу четвертого підпункту 8.2.1 пункту 8.2 статті 8 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.2.2. З урахуванням положень цієї статті право податкової застави поширюється на будь-які види активів платника податків, які перебували в його власності (повному господарському віданні) у день виникнення такого права, а також на будь-які інші активи, на які платник податків набуде прав власності у майбутньому, до моменту погашення його податкових зобов'язань або податкового боргу.

(положення підпункту 8.2.2 пункту 8.2 статті 8 визнано такими, що не відповідають Конституції України (є неконституційними), в частині поширення права податкової застави на будь-які види активів платника податків без врахування суми його податкового боргу згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.2.3. Право податкової застави не поширюється:

на іпотечні активи, що належать емітенту та є забезпеченням відповідного випуску іпотечних сертифікатів з фіксованою доходністю, та грошові доходи від цих іпотечних активів, до повного виконання емітентом зобов'язань за цим випуском іпотечних сертифікатів з фіксованою доходністю;

на склад іпотечного покриття та грошові доходи від нього до повного виконання емітентом зобов'язань за відповідним випуском звичайних іпотечних облігацій.

(пункт 8.2 статті 8 доповнено підпунктом 8.2.3
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

8.3. Реєстрація податкової застави

Платник податків має право безоплатно зареєструвати податкову заставу в державних реєстрах застав рухомого чи нерухомого майна, а податковий орган зобов'язаний безоплатно зареєструвати податкову заставу у відповідному державному реєстрі застав за умови строку дії такої податкової застави більш як десять календарних днів.

(пункт 8.3 статті 8 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

(конституційне провадження у справі в частині щодо відповідності Конституції України (конституційності) положень пункту 8.3 статті 8 припинено згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.4. Податковий пріоритет

Пріоритет податкової застави по відношенню до пріоритетів інших обтяжень (включаючи інші застави) встановлюється відповідно до закону.

(пункт 8.4 статті 8 у редакції
Закону України від 18.11.2003 р. N 1255-IV)

(положення пункту 8.4 статті 8 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.5. Захист інтересів кредиторів

Платник податків, активи якого перебувають у податковій заставі, зобов'язаний письмово повідомити наступних кредиторів про таку податкову заставу та про характер і розмір забезпечених цією заставою зобов'язань, а також відшкодувати збитки кредиторів, що можуть виникнути у разі неподання зазначеного повідомлення.

(конституційне провадження у справі в частині щодо відповідності Конституції України (конституційності) положень пункту 8.5 статті 8 припинено згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.6. Узгодження операцій із заставленими активами

8.6.1. Платник податків, активи якого перебувають у податковій заставі, здійснює вільне розпорядження ними, за винятком операцій, що підлягають письмовому узгодженню з податковим органом:

а) купівлі чи продажу, інших видів відчуження або оренди (лізингу) нерухомого та рухомого майна, майнових чи немайнових прав, за винятком майна, майнових та немайнових прав, що використовується у підприємницькій діяльності платника податків (інших видах діяльності, які за умовами оподаткування прирівнюються до підприємницької), а саме готової продукції, товарів і товарних запасів, робіт та послуг за кошти за цінами, що не є меншими за звичайні;

(підпункт "а" підпункту 8.6.1 пункту 8.6 статті 8 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

б) використання об'єктів нерухомого чи рухомого майна, майнових чи немайнових прав, а також коштів для здійснення прямих чи портфельних інвестицій, а також цінних паперів, що засвідчують відносини боргу, надання гарантій, поручительств, уступлення вимоги та переведення боргу, виплату дивідендів, розміщення депозитів або надання кредитів;

в) ліквідації об'єктів нерухомого або рухомого майна, за винятком їх ліквідації внаслідок обставин непереборної дії (форс-мажорних обставин) або відповідно до рішень органів державного управління.

(положення підпункту 8.6.1 пункту 8.6 статті 8 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.6.2. Платник податків, активи якого перебувають у податковій заставі, має право здійснювати операції з коштами без їх узгодження з податковим органом, за винятком операцій, визначених у підпункті "б" підпункту 8.6.1 цього пункту.

(положення підпункту 8.6.2 пункту 8.6 статті 8 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.6.3. Надання майна, що перебуває у податковій заставі, у наступну заставу або його використання для забезпечення дійсної чи майбутньої вимоги третіх осіб не дозволяється.

(положення підпункту 8.6.3 пункту 8.6 статті 8 визнано такими, що відповідають Конституції України (є конституційними), згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.6.4. У разі здійснення операцій, зазначених у підпунктах 8.6.1 - 8.6.3 цього пункту, без отримання попередньої згоди податкового органу, посадова особа такого платника податків чи фізична особа, яка прийняла зазначене рішення, несуть відповідальність, встановлену законодавством України за ухилення від оподаткування.

(підпункт 8.6.4 пункту 8.6 статті 8 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

(конституційне провадження у справі в частині щодо відповідності Конституції України (конституційності) положень підпункту 8.6.4 пункту 8.6 статті 8 припинено згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.6.5. Для своєчасного узгодження операцій з активами платника податків керівник податкового органу призначає з числа службових осіб такого податкового органу податкового керуючого. Для узгодження окремої операції на підставі відповідної цивільно-правової угоди платник податків надає податковому керуючому запит, в якому роз'яснюється зміст операції та фінансово-економічні наслідки її проведення. Податковий керуючий має право видати припис про заборону здійснення такої операції, у разі коли за його висновками цінові умови та/або форми розрахунку за такою операцією призведуть до зменшення спроможності платника податків вчасно або у повному обсязі погасити податковий борг. Зазначений припис має бути затверджений керівником відповідного податкового органу. У разі коли припис не видається протягом десяти робочих днів з моменту надходження зазначеного запиту, операція вважається узгодженою.

(абзац перший підпункту 8.6.5 пункту 8.6 статті 8 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Рішення податкового керуючого може бути оскаржене у порядку, встановленому цим Законом для оскарження рішень контролюючих органів.

Центральний податковий орган визначає правила призначення, звільнення, а також компетенцію податкового керуючого.

Податковий керуючий має право здійснювати перевірки стану збереження активів, які перебувають у податковій заставі, провадити опис (виділення) активів для їх продажу у випадках, передбачених цим Законом, одержувати від боржника повну інформацію про операції із заставленими активами, а в разі їх відчуження без згоди податкового органу (за умови коли наявність такої згоди має бути обов'язковою згідно з нормами цього Закону) отримувати пояснення від платника податків або його службових (посадових) осіб.

(підпункт 8.6.5 пункту 8.6 статті 8 доповнено абзацом четвертим
 згідно із Законом України від 20.02.2003 р. N 550-IV)

(конституційне провадження у справі в частині щодо відповідності Конституції України (конституційності) положень підпункту 8.6.5 пункту 8.6 статті 8 припинено згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.7. Зупинення податкової застави

8.7.1. Активи платника податків звільняються з податкової застави з дня:

а) отримання податковим органом копії платіжного документа, завіреного обслуговуючим банком, що засвідчує факт перерахування до бюджету повної суми податкового зобов'язання, а у разі виникнення права податкової застави у зв'язку із неподанням або несвоєчасним поданням податкової декларації - з дня отримання такої податкової декларації контролюючим органом (за умови відсутності порушень платником податків вимог, визначених абзацом другим підпункту 8.2.1 пункту 8.2 цієї статті);

б) визнання податкового боргу безнадійним, у тому числі внаслідок ліквідації платника податків як юридичної особи або зняття фізичної особи з реєстрації як суб'єкта підприємницької діяльності чи у зв'язку з недостатністю майна особи, оголошеної банкрутом;

в) отримання податковим органом довідки про смерть фізичної особи - платника податків або про визнання її померлою чи безвісно відсутньою згідно із законодавством, за винятком випадків, коли активи такої фізичної особи переходять за правом спадщини у власність інших осіб;

г) закінчення строків позовної давності щодо такого податкового боргу;

д) отримання податковим органом договору поруки на повну суму податкового боргу платника податків або інших видів його забезпечення, передбачених податковим законодавством;

е) прийняття рішення про арешт активів платника податків - на строк дії такого арешту;

є) отримання платником податків рішення відповідного органу про скасування раніше прийнятих рішень щодо нарахування суми податкового зобов'язання або його частини (пені та штрафних санкцій) внаслідок проведення процедури адміністративного або судового оскарження;

ж) прийняття податковим органом рішення про розстрочення, відстрочення суми податкових зобов'язань (крім податкового боргу) або досягнення податкового компромісу у разі коли умови, визначені в рішенні про розстрочення, відстрочення або податковий компроміс, передбачають зупинення права податкової застави;

(підпункт "ж" підпункту 8.7.1 пункту 8.7 статті 8 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

з) прийняття окремого рішення судом у межах процедур, визначених законодавством з питань банкрутства.

(абзац перший підпункту "з" підпункту 8.7.1 пункту 8.7 статті 8 із
 змінами, внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Підставою для звільнення активів підприємства з-під податкової застави та її виключення з державних реєстрів застав рухомого або нерухомого майна є відповідний документ, що засвідчує закінчення будь-якої з подій, визначених підпунктами "а" - "ж" підпункту 8.7.1 цього пункту. Перелік відповідних документів визначається за правилами, встановленими Кабінетом Міністрів України.

(конституційне провадження у справі в частині щодо відповідності Конституції України (конституційності) положень пункту 8.7 статті 8 припинено згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.8. Податкова порука

Податковий орган зобов'язаний відмовитися від права податкової застави активів платника податків у разі коли банк-резидент поручається за нього.

За договором податкової поруки банк-поручитель зобов'язується перед податковим органом відповідати за належне виконання платником податків обов'язків із погашення його податкового зобов'язання або податкового боргу у строки та за процедурою, визначені цим Законом.

У разі невиконання платником податків обов'язків із погашення податкового зобов'язання або податкового боргу банк-поручитель приймає на себе відповідальність за таке погашення у такому ж обсязі, як і платник податків.

Банк-поручитель, який виконав зобов'язання з погашення податкового зобов'язання або податкового боргу платника податків, має право зворотної вимоги до такого платника податків у розмірі виплаченої суми.

Договір податкової поруки набирає чинності після його повідомчої реєстрації у податковому органі за місцезнаходженням (місцем податкової реєстрації) платника податків, що здійснюється на підставі надання податковому органу нотаріально посвідченого договору поруки. Податковий орган зобов'язаний видати платнику податків протягом одного робочого дня, наступного за днем отримання договору поруки, довідку про реєстрацію такого договору, на підставі якої активи платника податків вважаються звільненими з-під податкової застави. Договір поруки не може бути відкликаним поручителем до повного погашення податкового боргу. Поручитель не має права передоручати виконання зобов'язань за таким договором поруки третім особам.

Банк-поручитель набуває усіх прав і обов'язків платника податків щодо строків погашення узгодженого податкового зобов'язання такого платника податків або його податкового боргу, а також щодо оскарження дій податкового органу у порядку, визначеному цим Законом.

(конституційне провадження у справі в частині щодо відповідності Конституції України (конституційності) положень пункту 8.8 статті 8 припинено згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

8.9. Обмеження щодо застосування податкової застави

8.9.1. За запитом платника податків, що має податковий борг, податковий орган може видати письмове повідомлення про звільнення окремих видів активів такого платника податків з-під податкової застави, якщо такий податковий орган визначає, що звичайна вартість інших активів, які залишаються у податковій заставі, більше суми податкового боргу, забезпеченого такою податковою заставою, у два чи більше разів, з урахуванням сум будь-яких інших прав дійсних вимог до активів такого платника податків, які мають пріоритет над таким правом податкової застави.

8.9.2. У разі коли платник податків має декілька видів податкових боргів для виконання підпункту 8.9.1 цього пункту, враховується їх загальна сума.

(конституційне провадження у справі в частині щодо відповідності Конституції України (конституційності) положень пункту 8.9 статті 8 припинено згідно з Рішенням Конституційного Суду України від 24.03.2005 р. N 2-рп/2005)

Стаття 9. Адміністративний арешт активів

9.1. Поняття адміністративного арешту активів

9.1.1. Адміністративний арешт активів платника податків (далі - арешт активів) є виключним способом забезпечення можливості погашення його податкового боргу.

9.1.2. Арешт активів може бути застосовано, якщо з'ясовується одна з таких обставин:

а) платник податків порушує правила відчуження активів, визначені пунктом 8.6 статті 8 цього Закону;

(підпункт "а" підпункту 9.1.2 пункту 9.1 статті 9 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

б) фізична особа, яка має податковий борг, виїжджає за кордон;

в) платника податків, який отримав податкове повідомлення або має податковий борг, визнано неплатоспроможним за зобов'язаннями, іншими ніж податкові, крім випадків, коли стосовно такого платника податків запроваджено мораторій на задоволення вимог кредиторів у зв'язку з порушенням щодо нього провадження у справі про банкрутство;

г) платник податків відмовляється від проведення документальної перевірки за наявності законних підстав для її проведення або від допуску посадових осіб податкового органу до обстеження приміщень, що використовуються для одержання доходів або пов'язані з отриманням інших об'єктів оподаткування, електронних контрольно-касових апаратів, комп'ютерних систем, що застосовуються для розрахунків за готівку або з використанням карток платіжних систем, вагокасових комплексів, систем та засобів штрихового кодування;

д) відсутні свідоцтва про державну реєстрацію суб'єктів підприємницької діяльності, спеціальні дозволи (ліцензії) на її здійснення, торгові патенти, сертифікати відповідності електронних контрольно-касових апаратів, комп'ютерних систем;

е) відсутня реєстрація особи як платника податків в органі державної податкової служби, якщо така реєстрація є обов'язковою відповідно до закону, або коли платник податків, що отримав податкове повідомлення або має податковий борг, здійснює дії з переведення активів за межі України, їх приховування або передачі іншим особам.

9.1.3. Арешт активів полягає у забороні вчиняти платником податків будь-які дії щодо своїх активів, які підлягають такому арешту, крім дій з їх охорони, зберігання та підтримання у належному функціональному та якісному стані. Арешт може бути накладеним на будь-які активи юридичної особи, а для фізичної особи - на будь-які її активи, крім тих, що не підлягають арешту згідно із законодавством.

9.2. Повний або умовний арешт

9.2.1. Арешт активів може бути повним або умовним.

9.2.2. Повним арештом активів визнається виключна заборона платнику податків на реалізацію прав розпорядження або користування його активами з їх тимчасовим вилученням або без такого. При вилученні активів ризик, пов'язаний з їх зберіганням або втратою їх функціональних чи споживчих якостей, покладається на орган, який прийняв рішення про таке вилучення.

9.2.3. Умовним арештом активів визнається обмеження платника податків щодо реалізації прав власності на такі активи, яке полягає в обов'язковому попередньому отриманні дозволу керівника відповідного податкового органу на здійснення будь-якої операції платника податків з такими активами. Зазначений дозвіл може бути наданий керівником податкового органу, якщо за висновком податкового керуючого здійснення окремої операції платником податків не призведе до збільшення його податкового боргу або до зменшення ймовірності його погашення.

9.3. Порядок застосування арешту активів

9.3.1. За поданням відповідного підрозділу податкової міліції керівник податкового органу (його заступник) може прийняти рішення про застосування арешту активів платника податків, яке надсилається:

а) підпункт "а" підпункту 9.3.1 пункту 9.3 статті 9 виключено

(підпункт "а" підпункту 9.3.1 пункту 9.3 статті 9 із змінами, внесеними
згідно із Законами України від 10.01.2002 р. N 2922-III,
 від 15.05.2003 р. N 762-IV,
 від 18.11.2003 р. N 1255-IV,
виключено згідно із Законом України від 02.06.2005 р. N 2631-IV)

б) платнику податків з вимогою тимчасової заборони відчуження його активів;

в) іншим особам, у володінні, розпорядженні або користуванні яких перебувають активи такого платника податків, з вимогою тимчасової заборони їх відчуження.

9.3.2. Арешт активів може бути також застосований до товарів, які виготовляються, зберігаються, переміщуються або реалізуються з порушенням правил, визначених митним законодавством чи законодавством з питань оподаткування акцизними зборами, а також до товарів, у тому числі валютних цінностей, які продаються з порушенням порядку, визначеного законодавством, без попереднього встановлення їх власника. У цьому випадку службові особи органів податкової міліції або інших правоохоронних органів, відповідно до їх компетенції, мають право тимчасово затримувати такі активи з складанням протоколу, який повинен містити відомості про причини такого затримання із посиланням на порушення конкретної законодавчої норми, опис активів, їх родових ознак та кількості, відомості про особу (особи), у якої було вилучено такі товари (за їх наявності), перелік прав та обов'язків таких осіб, що виникають у зв'язку із таким вилученням. Форма зазначеного протоколу затверджується Кабінетом Міністрів України. Керівник підрозділу правоохоронного органу, у підпорядкуванні якого перебуває службова особа, яка склала протокол про тимчасове затримання активів, зобов'язаний невідкладно проінформувати керівника податкового органу (його заступника), на території якого здійснено таке затримання. На підставі відомостей, зазначених у протоколі, керівник податкового органу (його заступник) має право прийняти рішення про накладення арешту на такі активи або відмовити у ньому шляхом неприйняття такого рішення. Рішення про накладення арешту активів має бути прийняте до 24 години робочого дня, наступного за днем складання протоколу про тимчасове затримання активів, але коли відповідно до законодавства податковий орган закінчує роботу раніше, то такий строк закінчується у момент закінчення роботи. У разі коли рішення про арешт активів не приймається протягом зазначеного строку, активи вважаються звільненими з-під режиму тимчасового затримання, а посадові чи службові особи, які перешкоджають такому звільненню, несуть відповідальність, установлену законодавством.

При накладенні арешту на активи у випадках, визначених цим підпунктом, рішення керівника податкового органу (його заступника) має бути невідкладно вручене особі (особам), зазначеній у протоколі про тимчасове затримання активів, без виконання положень підпункту 9.3.1 цієї статті.

У разі коли місцезнаходження осіб, зазначених у протоколі про тимчасове затримання активів, не виявлено або коли активи були затримані без знаходження осіб, яким вони належать на правах власності чи інших правах, рішення про арешт активів розміщується на дошці податкових оголошень. При цьому день розміщення такого рішення вважається днем його вручення.

9.3.3. Арешт може бути накладено на активи строком до 96 годин від години підписання відповідного рішення керівником податкового органу (його заступником). Зазначений строк не може бути продовжений в адміністративному порядку, у тому числі за рішенням інших державних органів, за винятком випадків, коли власника заарештованих активів не встановлено (не виявлено), - у цьому випадку такі активи перебувають під режимом адміністративного арешту протягом строку, визначеного законодавством для визнання їх безхазяйними, або у разі коли такі активи є такими, що швидко псуються, - протягом граничного строку, визначеного законодавством, після якого вони підлягають продажу за процедурою, встановленою статтею 10 цього Закону.

Керівник відповідного податкового органу (його заступник) має право звернутися до суду з поданням про продовження строку арешту активів платника податків за наявності достатніх підстав вважати, що звільнення активів з-під адміністративного арешту може загрожувати їх зникненням або знищенням, а суд повинен прийняти відповідне рішення протягом 48 годин від моменту отримання зазначеного звернення.

Строки, визначені цим підпунктом, не включають години, що припадають на вихідні та святкові дні.

9.3.4. Рішення керівника податкового органу (його заступника) щодо арешту активів може бути оскаржене платником податків в адміністративному або судовому порядку. В усіх випадках, коли податковий орган вищого рівня або суд скасовує рішення про арешт активів, податковий орган вищого рівня проводить службове розслідування щодо мотивів видання керівником податкового органу (його заступником) рішення про арешт активів та, за необхідності, приймає рішення про притягнення винних до дисциплінарної чи адміністративної відповідальності.

9.3.5. При прийнятті рішення про арешт активів банку арешт не може бути накладено на його кореспондентський рахунок у частині платежів, що виконуються за рахунок коштів його клієнтів.

9.3.6. Платник податків має право на відшкодування збитків та немайнової шкоди, завданих податковим органом внаслідок неправомірного застосування арешту його активів, за рахунок коштів відповідного бюджету згідно із законодавством. Рішення про таке відшкодування приймається судом.

9.3.7. Цей пункт не регулює порядок затримання або арешту активів у випадках, передбачених кримінально-процесуальним законодавством.

9.3.8. Адміністративний арешт не може бути накладено, якщо платник податків відмовляється допустити працівника контролюючого органу до документальної або матеріальної перевірки у зв'язку з відсутністю у такого працівника контролюючого органу підстав для її проведення, визначених законодавством, а також до обстеження приміщень, що використовуються для одержання доходів, або пов'язаних з отриманням інших об'єктів оподаткування, електронних контрольно-касових апаратів, комп'ютерних систем, що застосовуються для розрахунків за готівку або з використанням карток платіжних систем, вагокасових комплексів, систем та засобів штрихового кодування.

9.3.9. Арешт коштів на рахунку платника податків здійснюється за заявою податкового органу виключно на підставі рішення суду в порядку, передбаченому законодавством.

(пункт 9.3 статті 9 доповнено підпунктом 9.3.9
 згідно із Законом України від 02.06.2005 р. N 2631-IV,
 підпункт 9.3.9 пункту 9.3 статті 9 із змінами, внесеними
 згідно із Законом України від 15.03.2006 р. N 3541-IV)

9.4. Виконавці рішення про арешт активів

9.4.1. Функції виконавця рішення про арешт активів (крім арешту коштів на рахунку) платника податків покладаються на податкового керуючого або іншого працівника податкового органу, призначеного його керівником (його заступником). Виконавець:

(абзац перший підпункту 9.4.1 пункту 9.4 статті 9 із змінами,
 внесеними згідно із Законами України від 02.06.2005 р. N 2631-IV,
 від 15.03.2006 р. N 3541-IV)

надсилає рішення про арешт активів (крім арешту коштів на рахунку) відповідно до підпункту 9.3.1 пункту 9.3 цієї статті;

(абзац другий підпункту 9.4.1 пункту 9.4 статті 9 із змінами,
 внесеними згідно із Законами України від 02.06.2005 р. N 2631-IV,
 від 15.03.2006 р. N 3541-IV)

організовує опис активів платника податків;

організовує вилучення оригіналів первинних фінансово-господарських та бухгалтерських документів, складає їх опис, що має скріплюватися підписами посадової особи податкового органу та платника податків, і залишає платнику податків копії таких документів. Вилучення оригіналів первинних фінансово-господарських та бухгалтерських документів податковими органами в інших випадках не допускається, крім вилучень, що провадяться згідно із кримінально-процесуальним законодавством;

здійснює інші заходи, передбачені Законом України "Про виконавче провадження".

9.4.2. Опис активів платника податків проводиться у присутності його посадових осіб чи їх представників, а також понятих осіб. У разі відсутності посадових осіб платника податків або їх представників опис його активів здійснюється у присутності понятих осіб. У разі необхідності для проведення опису активів залучається суб'єкт оціночної діяльності - суб'єкт господарювання. Представникам платника податків, активи якого підлягають адміністративному арешту, письмово роз'яснюються їх права та обов'язки.

(абзац перший підпункту 9.4.2 пункту 9.4 статті 9 із змінами,
 внесеними згідно із Законом України від 06.09.2005 р. N 2801-IV)

Понятими особами не можуть бути працівники податкових органів або правоохоронних органів, а також інші особи, участь яких як понятих осіб обмежується Законом України "Про виконавче провадження".

9.4.3. При проведенні опису активів платника податків особи, які його проводять, зобов'язані пред'явити посадовим особам такого платника податків або їх представникам відповідне рішення про накладення адміністративного арешту, а також документи, що засвідчують їх повноваження на проведення такого опису. За наслідками проведення опису активів платника податків складається протокол, який має містити опис та перелік активів, що арештовуються, із зазначенням назви, кількості, мір ваги та індивідуальних ознак і, за присутності суб'єкта оціночної діяльності - суб'єкта господарювання, - звичайних цін. Усі активи, що підлягають опису, пред'являються посадовим особам платника податків або їх представникам та понятим особам, а за відсутності посадових осіб або їх представників - понятим особам, для візуального контролю.

(підпункт 9.4.3 пункту 9.4 статті 9 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2801-IV)

9.4.4. Посадова особа податкового органу, яка виконує рішення про адміністративний арешт активів платника податків, визначає порядок їх збереження та охорони.

9.4.5. Проведення адміністративного арешту активів у період з 20 години до 9 години наступного дня не допускається, за винятком випадків, коли такий арешт є невідкладним у зв'язку з обставинами кримінальної справи, відповідно до закону.

9.5. Зупинення адміністративного арешту активів платника податків

Зупинення адміністративного арешту активів платника податків здійснюється у зв'язку із:

а) скасуванням рішення керівника податкового органу (його заступника) про такий арешт;

б) погашенням податкового боргу платника податків;

в) ліквідацією платника податків, у тому числі внаслідок проведення процедури банкрутства;

г) наданням податковому органу належних доказів третьою особою про належність арештованих активів до об'єктів права власності цієї третьої особи;

д) закінченням граничного строку накладення адміністративного арешту;

е) прийняттям рішення судом про зупинення адміністративного арешту згідно з вимогами законодавства з питань банкрутства;

є) пред'явленням платником податків свідоцтва про державну реєстрацію суб'єкта підприємницької діяльності, спеціальних дозволів (ліцензій) на її здійснення, торгових патентів, сертифікатів відповідності електронних контрольно-касових апаратів, комп'ютерних систем, яких не було на момент прийняття рішення про адміністративний арешт.

У випадку, визначеному підпунктом "г" цього пункту, рішення щодо звільнення з-під арешту активів, що належать третій особі, приймає податковий орган.

9.6. Оскарження рішення щодо адміністративного арешту активів

Рішення керівника податкового органу (його заступника) щодо накладення адміністративного арешту на активи платника податків може бути оскаржене у порядку, визначеному цим Законом для оскарження сум податкових зобов'язань або податкового боргу, нарахованих податковим органом.

9.7. У разі коли активи платника податків звільняються з-під адміністративного арешту у зв'язку із закінченням граничного строку його застосування, повторне накладення адміністративного арешту за підставами накладення першого адміністративного арешту не дозволяється.

9.8. Митні правила

Норми цієї статті не поширюються на порядок затримання або вилучення товарів чи предметів відповідно до Митного кодексу України, не пов'язаний із порушенням податкового законодавства.

Стаття 10. Продаж активів, що перебувають у податковій заставі

10.1. Організація публічних торгів

10.1.1. У разі коли інші, передбачені цим Законом, заходи з погашення податкового боргу не дали позитивного результату, податковий орган здійснює за платника податків та на користь держави заходи щодо залучення додаткових джерел погашення суми податкового боргу шляхом стягнення коштів, які перебувають у його власності, а за їх недостатності - шляхом продажу інших активів такого платника податків.

(абзац перший підпункту 10.1.1 пункту 10.1 статті 10 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Стягнення коштів та продаж інших активів платника податків провадяться не раніше тридцятого календарного дня з моменту надіслання йому другої податкової вимоги.

Стягнення безготівкових коштів здійснюється шляхом надіслання банку (банкам), обслуговуючому платника податків, платіжної вимоги на суму податкового боргу або його частини, а при стягненні готівкових коштів - у порядку, визначеному Кабінетом Міністрів України.

(абзац третій підпункту 10.1.1 пункту 10.1 статті 10 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Продаж інших активів здійснюється на підставі рішення податкового органу, підписаного його керівником та скріпленого гербовою печаткою податкового органу. Перелік відомостей, які зазначаються у такому рішенні, встановлюється центральним податковим органом.

10.1.2. Організація продажу активів платника податків здійснюється податковим керуючим такого платника податків.

10.1.3. Платник податків (для державних і комунальних підприємств - за узгодженням з органом, уповноваженим управляти його майном) самостійно визначає склад і черговість продажу своїх активів виходячи з принципів збереження цілісності майнового комплексу, що забезпечує ведення його основної виробничої діяльності, та повного погашення суми податкового боргу.

Якщо податковий керуючий вирішує, що платник податків визначає для продажу активи, чия звичайна ціна є завідомо нижчою, ніж сума податкового боргу, такий податковий керуючий зобов'язаний самостійно визначити склад активів, що підлягають продажу, виходячи із принципів збереження цілісності майнового комплексу та з урахуванням того, що звичайна (оціночна) вартість таких активів не перевищує двократного розміру податкового боргу. Таке рішення податкового керуючого може бути оскаржене у порядку, визначеному цим Законом для оскарження рішень податкового органу щодо визначення сум податкових зобов'язань або податкового боргу. При цьому протягом строку такого оскарження продаж активів платника податків, визначених за рішенням податкового керуючого, не здійснюється.

10.1.4. У разі недостатності коштів, отриманих від продажу активів, які не входять до складу цілісного майнового комплексу платника податків, що забезпечує ведення його основної господарської діяльності, податковий керуючий зобов'язаний прийняти рішення про продаж цілісного майнового комплексу або його частини, без застосування обмежень щодо їх вартості, встановлених абзацом другим підпункту 10.1.3 цього пункту.

Податковий керуючий не може прийняти рішення про продаж частини цілісного майнового комплексу, внаслідок якого платник податків позбувається можливості ведення його основної господарської діяльності, - у цьому випадку продажу підлягає цілісний майновий комплекс.

Продаж цілісного майнового комплексу боржника під час процедури його санації або ліквідації внаслідок банкрутства здійснюється згідно з положеннями Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" без застосування положень цієї статті.

10.1.5. Витрати, пов'язані з організацією та проведенням публічних торгів активами платника податків, покриваються у першу чергу за рахунок сум, одержаних від їх продажу.

10.1.6. У разі коли сума коштів, отримана за наслідками продажу активів платника податків, перевищує суму його податкової заборгованості, різниця направляється на рахунки такого платника податків або його правонаступників і використовується у встановленому ними порядку.

10.1.7. У разі коли сума коштів, отримана за наслідками продажу частини активів платника податків, є недостатньою для погашення його податкової заборгованості, різниця покривається шляхом додаткового продажу його активів, що організується не раніше тридцяти календарних днів, наступних за днем проведення попереднього продажу.

10.2. Порядок продажу активів

10.2.1. Продаж активів платника податків на публічних торгах на умовах змагальності здійснюється у такому порядку:

а) товари, які можуть бути згруповані та стандартизовані, підлягають продажу за кошти виключно на біржових торгах, що проводяться біржами, створеними відповідно до Закону України "Про товарну біржу", які визначаються центральним податковим органом на конкурсних засадах;

б) інші товари, об'єкти рухомого чи нерухомого майна, а також цілісні майнові комплекси підприємств підлягають продажу за кошти виключно на цільових аукціонах, які організовуються за поданням відповідного податкового органу на зазначених біржах. У разі коли на території району або міста, де знаходяться активи платника податків, що продаються, відсутня товарна біржа, визначена центральним податковим органом, податковий орган організовує окремий позабіржовий аукціон.

Продовольчі товари, що швидко псуються, а також інші товари, обсяги яких не є достатніми для організації публічних торгів, підлягають продажу за кошти на комісійних умовах через організації роздрібної торгівлі, визначені податковим органом на конкурсних засадах.

Майно боржника, щодо обігу якого встановлено обмеження законом, продається на закритих торгах, які проводяться на умовах змагальності. У таких закритих торгах беруть участь особи, які відповідно до законодавства можуть мати зазначене майно у власності чи на підставі іншого речового права.

10.2.2. У разі коли продажу підлягає цілісний майновий комплекс підприємства, активи якого перебувають у державній або комунальній власності, чи коли згідно із законодавством з питань приватизації для відчуження активів підприємства потрібна попередня згода органу приватизації або іншого державного органу, уповноваженого здійснювати управління корпоративними правами, продаж активів такого підприємства організовується за поданням відповідного податкового органу регіональним органом приватизації із дотриманням норм законодавства з питань приватизації. При цьому інші способи приватизації, крім грошової, не дозволяються.

10.2.3. За наполяганням платника податків незалежна оцінка вартості активу, що підлягає продажу, для визначення його початкової вартості проводиться в порядку, встановленому законодавством про оцінку майна, майнових прав та професійну оціночну діяльність.

(абзац перший підпункту 10.2.3 пункту 10.2 статті 10
 у редакції Закону України від 06.09.2005 р. N 2801-IV)

Платник податків має право самостійно визначити суб'єкта оціночної діяльності - суб'єкта господарювання. У разі коли платник податків самостійно не визначає такого суб'єкта оціночної діяльності - суб'єкта господарювання протягом установлених центральним податковим органом строків, таке визначення здійснюється податковим органом, який укладає договір про проведення оцінки активу.

(абзац другий підпункту 10.2.3 пункту 10.2 статті 10 із змінами,
 внесеними згідно із Законом України від 06.09.2005 р. N 2801-IV)

Оцінка не проводиться щодо активів, які можуть бути згрупованими або стандартизованими чи мають курсову (поточну) біржову вартість та/або перебувають у лістінгу товарних бірж. Порядок встановлення курсової біржової вартості або лістінгу біржового товару визначається біржовою спілкою, яка має статус самоврядної організації відповідно до законодавства.

10.2.4. При продажу активів на товарних біржах податковий орган укладає відповідний договір з брокером (брокерською конторою), яка вчиняє дії з продажу такого активу за дорученням податкового органу на умовах найкращої цінової пропозиції.

При продажу активів на позабіржовому аукціоні безпосереднім продавцем, а в разі продажу через організації роздрібної торгівлі - комітентом виступає податковий орган, при цьому участь будь-яких посередників або агентів для організації такого продажу не дозволяється.

Порядок реалізації цього пункту визначається центральним податковим органом.

10.2.5. Порядок збільшення або зменшення початкової вартості активів платника податків визначається за методикою, встановленою Кабінетом Міністрів України, крім випадків, визначених підпунктом 10.2.2 цього пункту, які регулюються нормами законодавства про приватизацію.

(підпункт 10.2.5 пункту 10.2 статті 10 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2801-IV)

10.3. Оприлюднення інформації

10.3.1. Інформація про склад активів платників податків, призначених для продажу, оприлюднюється центральним податковим органом.

10.3.2. Інформація про час та умови проведення прилюдних торгів активами платників податків оприлюднюється:

при продажу активів на біржовому ринку - відповідною товарною біржею;

при продажу активів на позабіржовому аукціоні та через організації роздрібної торгівлі - відповідним податковим органом.

10.3.3. Центральний податковий орган щомісячно оприлюднює інформацію про наслідки кожного продажу активів платника податків відповідно до цієї статті, якщо розмір продажу перевищує один мільйон гривень, із зазначенням загального опису таких активів, ціни їх продажу.

(пункт 10.3 статті 10 доповнено новим підпунктом 10.3.3
 згідно із Законом України від 20.02.2003 р. N 550-IV,
у зв'язку з цим підпункт 10.3.3 вважати підпунктом 10.3.4)

10.3.4. Склад зазначеної інформації та порядок її оприлюднення визначаються Кабінетом Міністрів України.

10.4. Доступ до активів

10.4.1. Платник податків зобов'язаний надати комісії інформацію про активи, які перебувають у податковій заставі, а також забезпечити на першу вимогу комісії безперешкодний доступ її представників і учасників публічних торгів до огляду та оцінки активів, що пропонуються на продаж. Податковий керуючий має право здійснювати періодичні перевірки стану збереження активів, які перебувають у податковій заставі, отримувати від платника податків інформацію та документи про операції із заставленими активами, пояснення в разі відчуження таких активів без згоди податкового керуючого, а також здійснювати інші заходи, передбачені цим Законом.

(підпункт 10.4.1 пункту 10.4 статті 10 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

10.4.2. Будь-яка інша особа, яка здійснює управління активами платника податків або контроль за їх використанням, зобов'язана забезпечити на першу вимогу комісії безперешкодний доступ її представникам, а також учасникам публічних торгів до огляду та оцінки таких активів, а також забезпечити безперешкодне набуття прав власника таких активів особою, яка їх придбала на публічних торгах. При цьому така інша особа, яка здійснює управління або контроль над активами платника податків, звільняється від будь-яких видів відповідальності або зобов'язань перед таким платником або третіми особами, що можуть виникнути внаслідок передання таких активів у власність особи - їх покупця.

10.4.3. Посадові особи платника податків, а також посадові особи осіб, які здійснюють управління його активами або контроль за їх використанням, за неподання відомостей або подання неповних чи неправдивих відомостей щодо активів, які перебувають у податковій заставі, або за ухилення від забезпечення безперешкодного доступу до таких активів представникам комісії чи учасникам публічних торгів, або за перешкоджання у набутті прав власності на такі активи особою, яка їх придбала, несуть відповідальність, передбачену за умисне ухилення від оподаткування.

10.5. Скасування рішення про продаж активів

10.5.1. Якщо платник податків у будь-який момент до укладення договору купівлі-продажу його активів повністю погашає суму податкової заборгованості, податковий орган приймає рішення щодо звільнення його активів з-під податкової застави та скасовує рішення про проведення їх продажу.

10.5.2. За операції з продажу активів, визначених у цій статті, на біржовому ринку державне мито та місцеві податки (збори) не справляються. Такі операції не підлягають нотаріальному посвідченню.

10.6. Забезпечення інтересів кредиторів

10.6.1. Якщо сума податкового боргу не була погашена після закінчення процедури продажу активів платника податків, податковий орган може визначити відповідальною за погашення залишкового податкового боргу такого платника податків третю особу, яка протягом одного року до останнього дня граничного строку погашення суми податкового зобов'язання такого платника податків придбала від нього активи за цінами, меншими ніж звичайні, або отримала їх у власність на безоплатній основі чи як безповоротну фінансову допомогу (крім благодійних внесків або пожертв неприбутковим організаціям або іншим набувачам благодійної допомоги відповідно до законодавства).

Розмір зазначеної відповідальності за погашення залишкового боргу платника податків не може перевищувати суми, що дорівнює звичайній ціні активів, придбаних третьою особою від платника податків, зменшеній на фактичну ціну придбання таких активів третьою особою.

Рішення податкового органу щодо покладення відповідальності за погашення залишкового боргу платника податків на третю особу може бути оскаржене у порядку, передбаченому цим Законом для оскарження рішень податкового органу про нарахування суми податкового зобов'язання за непрямими методами.

Норми, визначені цим підпунктом, не застосовуються, якщо сума податкового боргу залишається непогашеною внаслідок недостатності активів платника податків, визнаного банкрутом згідно із законодавством.

10.7. Порядок реалізації цієї статті визначається Кабінетом Міністрів України.

Стаття 11. Погашення податкового боргу державних або комунальних підприємств

11.1. У разі коли платник податків, який перебуває у державній або комунальній власності, не погашає суму податкового боргу у строки, встановлені цим Законом, податковий орган здійснює заходи щодо продажу активів такого платника податків, які не входять до складу цілісного майнового комплексу, що забезпечує здійснення основної діяльності платника податків.

У разі коли сума коштів, отримана від такого продажу, не покриває суму податкового боргу та витрат, пов'язаних з продажем активів, податковий орган зобов'язаний звернутися до органу виконавчої влади, що здійснює управління таким платником податків, з пропозицією щодо прийняття рішення про продаж частини акцій корпоратизованого підприємства за кошти або під зобов'язання щодо погашення його податкового боргу протягом поточного бюджетного року. Інформація зазначеного органу управління щодо прийняття або відхилення запропонованого рішення має бути надіслана податковому органу протягом тридцяти календарних днів з дня направлення такого звернення. Організація такого продажу здійснюється за правилами і у строки, встановлені законодавством з питань приватизації. У разі коли зазначений орган не прийме рішення про продаж частини акцій для погашення податкового боргу у зазначені цим пунктом строки, податковий орган зобов'язаний у місячний строк з дня отримання такої відмови або після закінчення встановленого для надання відповіді строку звернутися до суду із заявою про визнання такого платника податків банкрутом.

11.2. У разі коли податковим боржником визнається платник податків, який не підлягає приватизації, податковий орган здійснює заходи щодо продажу його активів, які не входять до складу цілісного майнового комплексу, що забезпечує ведення його основної діяльності.

У разі коли сума коштів, отриманих від такого продажу, не покриває суму податкового боргу такого платника податків та витрат, пов'язаних з організацією та проведенням публічних торгів, податковий орган зобов'язаний звернутися до органу виконавчої влади, до сфери управління якого належить такий платник податків, з поданням про прийняття рішення щодо:

надання відповідної компенсації бюджету, до якого має зараховуватися сума податкового боргу такого платника податків, за рахунок коштів, призначених для утримання такого органу виконавчої влади, до сфери управління якого належить платник податків;

реорганізації такого платника податків з урахуванням правил, встановлених цим Законом;

ліквідації такого платника податків та списання податкового боргу;

оголошення такого платника податків банкрутом у порядку, встановленому Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

Відповідь щодо прийняття одного із зазначених рішень має бути надіслана податковому органу протягом тридцяти календарних днів з дня направлення звернення. У разі коли податковий орган не отримує зазначену відповідь у визначений цим пунктом строк або отримує незадовільну відповідь, податковий орган зобов'язаний звернутися до суду із заявою про визнання такого платника податків банкрутом.

11.3. Визнання державного або комунального підприємства таким, що має податковий борг, є обов'язковою підставою розірвання трудового договору (контракту) з керівником підприємства. Рішення щодо розірвання трудового договору (контракту) з керівником державного (комунального) підприємства може бути відкладене на строк проведення апеляційної процедури, але не більше строків, установлених цим Законом, після спливу яких настають наслідки, визначені у першому реченні цього абзацу. Якщо за наявності достатніх підстав таке рішення не приймається, то службова (посадова) особа, яка не прийняла таке рішення, підлягає дисциплінарній та матеріальній відповідальності за правилами, встановленими законом, або підпадає під дію норм закону з питань запобігання корупції за наявності відповідних підстав.

(абзац перший пункту 11.3 статті 11 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

Трудові договори (контракти), що укладаються з керівником державного або комунального підприємства, повинні містити зазначену відповідальність, що є їх істотною умовою.

Норми цього пункту не поширюються на випадки виникнення податкового боргу внаслідок обставин непереборної дії (форс-мажорних обставин) чи внаслідок невиконання або неналежного виконання державними органами зобов'язань з оплати товарів (робіт, послуг), придбаних у такого платника податків за рахунок бюджетних коштів, з надання платнику податків субсидій або дотацій, передбачених законодавством, або з повернення платнику податків надміру внесених податків, зборів (обов'язкових платежів) чи їх бюджетного відшкодування згідно з нормами податкового законодавства.

11.4. Будь-які договори про передання акцій (інших корпоративних прав), що перебувають у державній або комунальній власності, в управління третім особам мають містити зобов'язання таких третіх осіб щодо недопущення виникнення податкового боргу після передання, а також право відповідно держави або територіальної громади на одностороннє (позасудове) розірвання таких договорів при виникненні податкового боргу.

Таке саме правило стосується будь-яких договорів про приватизацію державного або комунального майна, укладених під інвестиційні зобов'язання.

Стаття 12. Погашення податкових зобов'язань або податкового боргу в разі ліквідації платника податків

12.1. Черговість використання активів платника податків, що ліквідується

У разі коли власник або уповноважений ним орган приймає рішення про ліквідацію платника податків, не пов'язану з банкрутством, активи цього платника податків використовуються у черговості, визначеній законодавством України.

12.2. Ліквідація платника податків

З метою оподаткування ліквідацією платника податків або його філії, відділення чи іншого відокремленого підрозділу є ліквідація платника податків як юридичної особи або зупинення реєстрації фізичної особи як суб'єкта підприємницької діяльності, а також ліквідація філії, відділення, відокремленого підрозділу платника податків, внаслідок якої відбувається закриття їх рахунків та/або втрата їх статусу як платника податків відповідно до законодавства.

12.3. Непогашені податкові зобов'язання або податковий борг

У разі коли внаслідок ліквідації платника податків або скасування реєстрації фізичної особи як суб'єкта підприємницької діяльності частина його податкових зобов'язань чи податкового боргу залишається непогашеною у зв'язку з недостатністю його активів, така частина погашається за рахунок активів засновників або учасників такого підприємства, якщо вони несуть повну або додаткову відповідальність за зобов'язаннями платника податків згідно із законодавством, у межах повної або додаткової відповідальності, а в разі ліквідації філії, відділення чи іншого відокремленого підрозділу юридичної особи - за рахунок юридичної особи, незалежно від того, чи є вона платником податку, збору (обов'язкового платежу), стосовно якого виникло податкове зобов'язання або виник податковий борг таких філії, відділення, іншого відокремленого підрозділу.

В інших випадках податкові зобов'язання або податковий борг, що залишаються непогашеними після ліквідації платника податків, вважаються безнадійним боргом і підлягають списанню у порядку, визначеному Кабінетом Міністрів України.

Те саме стосується фізичної особи - платника податків, що помирає або визнається судом безвісно відсутнім або померлим чи недієздатним, за винятком випадків, коли з'являються інші особи, які вступають у права спадщини, незалежно від часу набуття таких прав.

12.4. Особи, відповідальні за погашення податкових зобов'язань або податкового боргу в разі ліквідації платника податків

Особою, відповідальною за погашення податкових зобов'язань або податкового боргу платника податків, є:

а) стосовно платника податків, який ліквідується, - ліквідаційна комісія або інший орган, що проводить ліквідацію згідно з законодавством;

б) стосовно філій, відділень, інших відокремлених підрозділів платника податків, які ліквідуються, - такий платник податків;

в) стосовно фізичної особи - суб'єкта підприємницької діяльності - така фізична особа;

г) стосовно кооперативів, кредитних спілок, товариств співвласників житла або інших колективних господарств - їх члени (пайовики) солідарно;

д) стосовно інвестиційних фондів - інвестиційна компанія, яка здійснює управління таким інвестиційним фондом.

При ліквідації колективних сільськогосподарських підприємств, створених до набрання чинності цим Законом, непогашена частина боргу підлягає списанню у порядку, визначеному законодавством.

12.5. Термін погашення податкової заборгованості або податкового боргу платника податків, що ліквідується

Погашення податкових зобов'язань або податкового боргу платника податків, що ліквідується, здійснюється у строки, передбачені для списання безнадійного податкового боргу.

12.6. Залік надміру сплачених або невідшкодованих податкових платежів платника податків, що ліквідується

У разі коли платник податків, що ліквідується, має суми надміру сплачених або невідшкодованих податків, зборів (обов'язкових платежів) з відповідного бюджету, такі суми підлягають заліку в рахунок його податкових зобов'язань або податкового боргу перед таким бюджетом.

У разі коли сума надміру сплачених або невідшкодованих податків, зборів (обов'язкових платежів) з відповідного бюджету перевищує суму податкових зобов'язань або податкового боргу перед таким бюджетом, сума перевищення використовується для погашення податкової заборгованості або податкового боргу перед іншими бюджетами, а за відсутності такої заборгованості (боргу) - направляється у розпорядження такого платника податків.

Порядок проведення заліків, визначених у цьому пункті, встановлюється Міністерством фінансів України за погодженням з центральним податковим органом.

Порядок погашення податкових зобов'язань або податкового боргу померлої або безвісти відсутньої фізичної особи визначається законодавством з питань оподаткування доходів фізичних осіб.

Стаття 13. Порядок погашення податкових зобов'язань або податкового боргу при реорганізації платника податків

13.1. Урегулювання податкової заборгованості або податкового боргу платника податків, що реорганізується

13.1.1. У разі коли власник платника податків або уповноважений ним орган приймає рішення про реорганізацію такого платника податків, його податкова заборгованість або податковий борг підлягає врегулюванню в такому порядку:

якщо реорганізація здійснюється шляхом зміни назви, організаційно-правового статусу або місця реєстрації платника податків, такий платник податків після реорганізації набуває усіх прав і обов'язків щодо погашення податкових зобов'язань або податкового боргу, які виникли до його реорганізації;

якщо реорганізація здійснюється шляхом об'єднання двох або більшої кількості платників податків в одного платника податків з ліквідацією платників податків, що об'єдналися, такий об'єднаний платник податків набуває усіх прав і обов'язків щодо погашення податкових зобов'язань або податкового боргу всіх платників податків, що об'єдналися;

якщо реорганізація здійснюється шляхом розподілу платника податків на дві або більше особи з ліквідацією такого платника податків, усі платники податків, які виникнуть після такої реорганізації, набувають усіх прав і обов'язків щодо погашення податкових зобов'язань чи податкового боргу, які виникли до такої реорганізації. Зазначені зобов'язання чи борг розподіляються між новоствореними платниками податків пропорційно часткам балансової вартості активів, отриманим ними у процесі реорганізації згідно з розподільчим балансом. У разі коли одна чи більше новостворених осіб не є платниками податків, щодо яких виникли податкові зобов'язання або борг платника податків, який був реорганізований, зазначені податкові зобов'язання чи борг повністю розподіляються між особами, що є платниками таких податків, пропорційно часткам отриманих ними активів, без урахування активів, наданих особам, що не є платниками таких податків.

13.1.2. Реорганізація платника податків шляхом виділення з його складу іншого платника податків або внесення частини активів платника податків до статутного фонду іншого платника податків без ліквідації платника податків, який реорганізується, не тягне за собою розподілу податкових зобов'язань чи податкового боргу між таким платником податків та особами, створеними у процесі його реорганізації, чи встановлення їх солідарної податкової відповідальності, за винятком випадків, коли за висновками податкового органу така реорганізація може призвести до неналежного виконання податкових зобов'язань платником податків, який реорганізовується. Рішення про застосування солідарної або розподільної податкової відповідальності може бути прийняте податковим органом у разі, коли активи платника податків, що реорганізовується, перебувають у податковій заставі на момент прийняття рішення про таку реорганізацію.

З метою оподаткування до зазначених видів реорганізації прирівнюється оренда цілісного майнового комплексу відповідно до Закону України "Про оренду державного та комунального майна".

13.2. Узгодження плану реорганізації

Платник податків, активи якого передані у податкову заставу, або той, хто скористався правом реструктуризації податкового боргу, зобов'язаний завчасно повідомити податковий орган про прийняття рішення щодо проведення будь-яких видів реорганізації та надати податковому органу план такої реорганізації. У разі коли податковий орган встановлює, що план реорганізації призводить або може у майбутньому призвести до неналежного погашення податкових зобов'язань або податкового боргу, він має право прийняти рішення про:

розподіл суми податкових зобов'язань або податкового боргу між платниками податків, що виникають внаслідок реорганізації, виходячи з очікуваної прибутковості (ліквідності) кожного такого платника податків, без застосування принципу пропорційного розподілу, встановленого пунктом 13.1 цієї статті;

погашення податкових зобов'язань, забезпечених податковою заставою, до проведення такої реорганізації;

встановлення солідарної відповідальності за сплату податкових зобов'язань платника податку, що реорганізовується, стосовно всіх осіб, створених у процесі реорганізації, що тягне за собою застосування режиму податкової застави щодо усіх активів таких осіб;

поширення права податкової застави на всі активи платника податків, який створюється шляхом об'єднання інших платників податків, якщо один або більше з них мали податкові зобов'язання або податковий борг, забезпечений податковою заставою.

Зазначені рішення податкового органу можуть бути оскаржені у порядку та строки, визначені цим Законом для оскарження податкового зобов'язання або податкового боргу, нарахованого контролюючим органом.

Проведення реорганізації із порушенням правил, визначених цим пунктом, тягне за собою відповідальність, встановлену законодавством.

13.3. Строки погашення податкових зобов'язань чи податкового боргу реорганізованими платниками податків

Реорганізація платника податків не змінює строків погашення податкових зобов'язань або податкового боргу платниками податків, створеними внаслідок такої реорганізації.

13.4. Залік надміру сплачених або не відшкодованих податкових платежів платника податків, що реорганізовується шляхом його ліквідації

У разі коли платник податків, що реорганізовується, має суми надміру сплачених або не відшкодованих податків, зборів (обов'язкових платежів), такі суми підлягають заліку в рахунок його непогашених податкових зобов'язань або податкового боргу за іншими податками, зборами (обов'язковими платежами). Зазначена сума розподіляється між бюджетами та державними цільовими фондами пропорційно загальним сумам податкової заборгованості або податкового боргу такого платника податків.

У разі коли сума надміру сплачених або не відшкодованих податків, зборів (обов'язкових платежів) платника податків перевищує суму податкових зобов'язань або податкового боргу з інших податків, зборів (обов'язкових платежів), сума перевищення направляється в розпорядження правонаступників такого платника податків пропорційно до їх частки в активах, що розподіляються, згідно з розподільчим балансом або передаточним актом.

13.5. Поняття реорганізації платника податків

Реорганізацією платника податків з метою оподаткування є зміна його правового статусу, яка передбачає будь-яку з таких дій або їх поєднання:

а) зміну назви платника податків, а для господарських товариств - зміну організаційно-правового статусу підприємства, що тягне за собою зміну їх ідентифікаційного та/або податкового номера;

б) злиття платника податків, а саме передання його активів до статутних фондів інших платників податків, внаслідок якого відбувається ліквідація юридичного статусу платника податків, який зливається з іншими;

в) розподіл платника податків на декілька осіб, а саме розподілення його активів між статутними фондами новостворених юридичних осіб та/або фізичними особами, внаслідок якого відбувається ліквідація юридичного статусу платника податків, який розподіляється;

г) виділення з платника податків інших платників податків, а саме передання частини активів платника податків, що реорганізовується, до статутних фондів інших платників податків в обмін на їх корпоративні права, внаслідок якого не відбувається ліквідація платника податків, що реорганізовується;

д) реєстрацію фізичної особи як суб'єкта підприємницької діяльності без скасування її попередньої реєстрації як іншого суб'єкта підприємницької діяльності або із таким скасуванням.

Стаття 14. Розстрочення та відстрочення податкових зобов'язань платника податків

14.1. Порядок розстрочення чи відстрочення податкових зобов'язань

14.1.1. Розстроченням податкових зобов'язань є надання платнику податків бюджетного кредиту на основну суму його податкових зобов'язань без урахування сум пені під проценти, розмір яких дорівнює розміру пені, визначеної згідно з пунктом 16.4 статті 16 цього Закону.

(підпункт 14.1.1 пункту 14.1 статті 14 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

14.1.2. Відстроченням податкових зобов'язань є перенесення сплати основної суми податкових зобов'язань платника податків без урахування сум пені під проценти, розмір яких дорівнює розміру пені, визначеної згідно з пунктом 16.4 статті 16 цього Закону, на пізніший термін.

(підпункт 14.1.2 пункту 14.1 статті 14 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

14.1.3. Платник податків, який звертається до податкового органу з заявою про розстрочення, відстрочення податкових зобов'язань, вважається таким, що узгодив суму такого податкового зобов'язання.

14.1.4. Розстрочення, відстрочення податкових зобов'язань у межах процедури відновлення платоспроможності боржника відповідно до законодавства з питань банкрутства здійснюються на умовах, передбачених мировою угодою.

14.2. Підстави для прийняття рішення щодо розстрочення чи відстрочення податкових зобов'язань (крім податкового боргу)

(назва пункту 14.2 статті 14 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

14.2.1. Підставою для розстрочення податкових зобов'язань платника податків є надання ним достатніх доказів щодо існування загрози виникнення податкового боргу, а також економічного обгрунтування, яке свідчить про можливість погашення податкових зобов'язань та/або збільшення податкових надходжень до відповідного бюджету внаслідок застосування режиму розстрочення, протягом якою відбудуться зміни політики управління виробництвом чи збутом такого платника податків.

14.2.2. Підставою для відстрочення податкових зобов'язань платника податків є надання ним достатніх доказів щодо дії обставин непереборної сили, що призвели до загрози виникнення податкового боргу та/або банкрутства такого платника податків, а також економічного обгрунтування, яке свідчить про можливість погашення податкових зобов'язань та/або збільшення податкових надходжень до відповідного бюджету внаслідок застосування режиму відстрочення, протягом якого відбудуться зміни політики управління виробництвом чи збутом такого платника податків.

14.3. Умови надання розстрочення та відстрочення податкових зобов'язань

14.3.1. Розстрочення податкових зобов'язань надається на умовах податкового кредиту, за якими основна сума кредиту та нараховані на неї проценти погашаються рівними частками, починаючи з податкового періоду, наступного за періодом надання такого кредиту.

14.3.2. Відстрочення податкових зобов'язань надається на умовах, за якими основна сума податкових зобов'язань та нараховані на неї проценти сплачуються рівними частками, починаючи з будь-якого податкового періоду, визначеного відповідним податковим органом чи відповідним органом місцевого самоврядування, який згідно із підпунктом 14.3.3 цього пункту затверджує рішення про розстрочення або відстрочення податкових зобов'язань, але не пізніше закінчення 12 календарних місяців з моменту виникнення такого податкового зобов'язання або одноразово у повному обсязі.

14.3.3. Рішення про розстрочення або відстрочення податкових зобов'язань у межах одного бюджетного року приймається у такому порядку:

стосовно загальнодержавних податків, зборів (обов'язкових платежів) - керівником податкового органу та має бути затверджене керівником податкового органу (його заступником) вищого рівня;

стосовно місцевих податків і зборів - керівником податкового органу (його заступником) та має бути затверджене фінансовим органом місцевого органу виконавчої влади, до бюджету якого зараховуються такі місцеві податки чи збори.

14.3.4. Центральний податковий орган може встановити іншу процедуру затвердження рішень про розстрочення або відстрочення податкових зобов'язань із загальнодержавних податків, зборів (обов'язкових платежів) у межах одного бюджетного року, виходячи з їх сум або видів податків, зборів (обов'язкових платежів).

14.3.5. Рішення про розстрочення або відстрочення податкових зобов'язань на термін, що виходить за межі одного бюджетного року, щодо загальнодержавних податків і зборів (обов'язкових платежів) приймається керівником (заступником) центрального податкового органу за узгодженням з Міністерством фінансів України, а щодо місцевих податків і зборів - керівником податкового органу (його заступником) за узгодженням з фінансовим органом місцевого органу виконавчої влади, до бюджету якого зараховуються такі місцеві податки чи збори.

14.3.6. Звіт про виконання відповідного бюджету має містити розрахунок втрат його доходів від розстрочень сплати податкових зобов'язань платників податків.

У разі коли розстрочення або відстрочення сплати податкових зобов'язань здійснюється на строк, що виходить за межі одного бюджетного року, у законі про Державний бюджет України або у рішенні про затвердження місцевого бюджету на наступний бюджетний рік мають бути відображені доходи, пов'язані із погашенням розстрочених чи відстрочених податкових зобов'язань.

14.3.7. Розстрочення або відстрочення надаються окремо з окремого податку, збору (обов'язкового платежу).

14.4. Гласність та запобігання корупції

14.4.1. Будь-які рішення щодо розстрочення або відстрочення податкових зобов'язань окремих платників податків мають щорічно оприлюднюватися.

14.4.2. Копії рішень про розстрочення, відстрочення, що виходять за межі бюджетного року, мають бути відіслані відповідним податковим органом Міністерству фінансів України протягом 15 днів з дня їх прийняття.

14.4.3. Розстрочення, відстрочення не можуть надаватися чи встановлюватися щодо податкових зобов'язань із ввізного мита, акцизних зборів, податку на додану вартість при ввезенні товарів (робіт, послуг) на митну територію України, внесків до Пенсійного фонду України чи інших внесків у межах державного або обов'язкового соціального страхування, якщо інше не встановлено законами з цих податків, зборів (обов'язкових платежів) або цим Законом.

14.4.4. Будь-який платник податків має право вимагати розстрочення чи відстрочення його податкових зобов'язань, а орган, уповноважений приймати рішення з таких розстрочень, відстрочень, зобов'язаний задовольнити таку вимогу у разі коли підстави, надані платником податків як обгрунтування такого розстрочення, відстрочення, є тотожніми підставам, наданим іншими платниками податків, щодо податкових зобов'язань яких були прийняті відповідні рішення.

14.5. Підстави для дострокового розірвання договорів про розстрочення, відстрочення

14.5.1. Договори про розстрочення, відстрочення можуть бути достроково розірвані:

а) за ініціативою платника податків - при достроковому погашенні розстроченої або відстроченої суми податкового зобов'язання, щодо якого була досягнута домовленість про розстрочення, відстрочення;

(підпункт "а" підпункту 14.5.1 пункту 14.5 статті 14 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

б) за ініціативою податкового органу, у разі якщо:

з'ясовано, що інформація, надана платником податків при укладенні зазначених договорів, виявилася недостовірною, неповною або перекрученою;

платник податків визнається таким, що має податковий борг із податкових зобов'язань, які виникли після укладення зазначених договорів;

платник податків порушує умови погашення розстроченого або відстроченого податкового боргу.

Рішення про дострокове розірвання зазначених договорів за ініціативою податкового органу може бути оскаржене у порядку, встановленому цим Законом для оскарження рішень податкового органу щодо нарахованої суми податкових зобов'язань.

14.6. Порядок реалізації цієї статті встановлюється центральним податковим органом.

Стаття 15. Строки давності

15.1. Строки давності та їх застосування

15.1.1. За винятком випадків, визначених підпунктом 15.1.2 цього пункту, податковий орган має право самостійно визначити суму податкових зобов'язань платника податків у випадках, визначених цим Законом, не пізніше закінчення 1095 дня, наступного за останнім днем граничного строку подання податкової декларації, а у разі, коли така податкова декларація була надана пізніше, - за днем її фактичного подання. Якщо протягом зазначеного строку податковий орган не визначає суму податкових зобов'язань, платник податків вважається вільним від такого податкового зобов'язання, а спір стосовно такої декларації не підлягає розгляду в адміністративному або судовому порядку.

15.1.2. Податкове зобов'язання може бути нараховане або провадження у справі про стягнення такого податку може бути розпочате без дотримання строку давності, визначеного у підпункті 15.1.1 цього пункту, у разі коли:

а) податкову декларацію за період, коли виникло податкове зобов'язання, не було подано;

б) судом встановлено скоєння злочину посадовими особами платника податків або фізичною особою - платником податків щодо умисного ухилення від сплати зазначеного податкового зобов'язання.

15.1.3. Відлік строку давності зупиняється на будь-який період, протягом якого платник податку перебуває поза межами України, якщо такий період є безперервним та дорівнює чи є більшим за 180 днів.

15.2. Граничні строки стягнення податкового боргу

15.2.1. У разі коли податкове зобов'язання було нараховане податковим органом до закінчення строку давності, визначеного у пункті 15.1 цієї статті, податковий борг, що виник у зв'язку з відмовою у самостійному погашенні податкового зобов'язання, може бути стягнутий протягом наступних 1095 календарних днів від дня узгодження податкового зобов'язання. Якщо платіж стягується за рішенням суду, строки стягнення встановлюються до повного погашення такого платежу або до визнання боргу безнадійним.

15.3. Граничні строки для подання заяв на повернення надміру сплачених або невідшкодованих податків і зборів (обов'язкових платежів)

15.3.1. Заяви на повернення надміру сплачених податків, зборів (обов'язкових платежів) або на їх відшкодування у випадках, передбачених податковими законами, можуть бути подані не пізніше 1095 дня, наступного за днем здійснення такої переплати або отримання права на таке відшкодування.

15.4. Продовження граничних строків

15.4.1. Граничні строки для подання податкової декларації, визначені пунктом 4.1 статті 4, заяв про перегляд рішень контролюючих органів, визначені пунктом 5.2 статті 5, заяв про повернення надміру сплачених податків, зборів (обов'язкових платежів), визначені пунктом 15.3 цієї статті, підлягають продовженню керівником податкового органу (його заступником) за письмовим запитом платника податків, якщо такий платник податків протягом зазначених строків:

перебував за межами України;

перебував у плаванні на морських судах за кордоном України у складі команди (екіпажу) таких суден;

перебував у місцях позбавлення волі за вироком суду;

мав обмежену свободу пересування у зв'язку з ув'язненням чи полоном на території інших держав або через інші обставини непереборної сили, підтверджені документально;

був визнаний за рішенням суду безвісно відсутнім або перебував у розшуку у випадках, передбачених законодавством.

Штрафні санкції, визначені підпунктом 17.1.1 пункту 17.1 статті 17 цього Закону, не застосовуються протягом строків продовження граничних строків подання податкової декларації згідно з нормами цього пункту.

15.4.2. Норми цього пункту поширюються на:

платників податків - фізичних осіб;

посадових осіб юридичної особи, у разі коли протягом зазначених граничних строків така юридична особа не мала інших посадових осіб, уповноважених відповідно до законодавства нараховувати, стягувати та вносити до бюджету податки, збори (обов'язкові платежі), а також вести податковий облік та звітність.

15.4.3. Порядок застосування норм цього пункту встановлюється центральним податковим органом.

Стаття 16. Пеня

16.1. Початок строків нарахування пені

16.1.1. Після закінчення встановлених строків погашення узгодженого податкового зобов'язання на суму податкового боргу нараховується пеня.

16.1.2. Нарахування пені розпочинається:

а) при самостійному нарахуванні суми податкового зобов'язання платником податків - від першого робочого дня, наступного за останнім днем граничного строку сплати податкового зобов'язання, визначеного цим Законом;

б) при нарахуванні суми податкового зобов'язання контролюючими органами - від першого робочого дня, наступного за останнім днем граничного строку сплати податкового зобов'язання, визначеного у податковому повідомленні згідно з нормами цього Закону.

16.1.3. У разі коли платник податків до початку його перевірки контролюючим органом самостійно виявляє факт заниження податкового зобов'язання та погашає його, пеня не нараховується.

Це правило не застосовується, якщо:

а) платник податків не подає податкову декларацію за період, протягом якого відбулося таке заниження;

б) судом доведено скоєння злочину посадовими особами платника податків або фізичною особою - платником податків щодо умисного ухилення від сплати зазначеного податкового зобов'язання.

16.2. Зупинення строків нарахування пені

У разі коли керівник податкового органу (його заступник) відповідно до процедури адміністративного оскарження приймає рішення про продовження строків розгляду скарги платника податків понад строки, визначені абзацом першим підпункту 5.2.2 пункту 5.2 статті 5 цього Закону, пеня не нараховується протягом таких додаткових строків, незалежно від результатів адміністративного оскарження.

16.3. Закінчення строків нарахування пені

16.3.1. Нарахування пені закінчується у день прийняття банком, обслуговуючим платника податків, платіжного доручення на сплату суми податкового боргу. У разі часткової сплати суми податкового боргу нарахування пені зупиняється на таку сплачену частку.

16.3.2. У разі погашення суми податкового боргу шляхом стягнення коштів або відчуження інших активів боржника у порядку, передбаченому цим Законом, нарахування пені зупиняється у день такого стягнення або відчуження активів з права власності (повного господарського відання) боржника в рахунок погашення, незалежно від строків оплати вартості таких активів їх покупцем.

Порядок застосування цього підпункту розробляється центральним податковим органом за погодженням з Державним казначейством України.

16.3.3. При частковому погашенні податкового боргу сума такої частки визначається з урахуванням пені, нарахованої на таку частку. Податковий борг, що погашається частково, сплачується разом зі сплатою пені, нарахованої відповідно до такої частки, єдиним платіжним документом, в якому суми такого податкового боргу та такої пені визначаються окремо. Платіжні документи, які не містять окремо виділену суму податкового боргу та суму пені, не приймаються до виконання.

(підпункт 16.3.3 пункту 16.3 статті 16 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Якщо платник податків не сплачує пеню разом зі сплатою податкового боргу (його частини) або не визначає її окремо у платіжному документі (чи визначає з порушенням зазначеної пропорції), то податковий орган самостійно здійснює розподіл такої сплаченої суми на суму, що спрямовується на погашення такого податкового боргу (його частини), та суму, що спрямовується на погашення пені, нарахованої на суму такого погашеного податкового боргу (його частини), та надсилає такому платнику податків повідомлення, в якому міститься зазначена інформація.

(підпункт 16.3.3 пункту 16.3 статті 16 доповнено абзацом другим
 згідно із Законом України від 20.02.2003 р. N 550-IV)

16.4. Розмір пені

16.4.1. Пеня нараховується на суму податкового боргу (включаючи суму штрафних санкцій за їх наявності) із розрахунку 120 відсотків річних облікової ставки Національного банку України, діючої на день виникнення такого податкового боргу або на день його (його частини) погашення, залежно від того, яка з величин таких ставок є більшою, за кожний календарний день прострочення у його сплаті.

16.4.2. Зазначений розмір пені діє щодо всіх видів податків і зборів (обов'язкових платежів), крім пені щодо порушення строків розрахунків у сфері зовнішньоекономічної діяльності, що встановлюється окремим законодавством.

16.5. Відповідальність банків

16.5.1. За порушення строків перерахування податків, зборів (обов'язкових платежів) до бюджетів або державних цільових фондів, встановлених Законом України "Про платіжні системи та переказ грошей в Україні" банк сплачує пеню за кожний день прострочення, включаючи день сплати, у розмірах, встановлених підпунктом 16.4.1 пункту 16.4 статті 16, та штрафні санкції, встановлені підпунктом 17.1.7 пункту 17.1 статті 17 цього Закону, а також несе іншу відповідальність, встановлену цим Законом, за порушення порядку своєчасного та повного внесення податку, збору (обов'язкового платежу) до бюджету або державного цільового фонду. При цьому платник податків, зборів (обов'язкових платежів) звільняється від відповідальності за несвоєчасне або неповне зарахування таких платежів до бюджетів та державних цільових фондів, включаючи нараховану пеню або штрафні санкції.

(підпункт 16.5.1 пункту 16.5 статті 16 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

16.5.2. Днем подання до установ банків платіжного доручення за всіма видами податкових платежів вважається день його реєстрації у цих установах.

16.5.3. Не вважається порушенням строків зарахування податків і зборів (обов'язкових платежів) з вини банку, якщо таке порушення стало наслідком регулювання Національним банком України економічних нормативів такого банку, що призводить до браку вільного залишку коштів на такому кореспондентському рахунку для здійснення зарахування.

Якщо у майбутньому банк або його правонаступники відновлюють платоспроможність, відлік термінів зарахування податків, зборів (обов'язкових платежів) розпочинається з моменту такого відновлення.

16.5.4. При стягненні коштів та майна платників податків - клієнтів банків, страхувальників страхових організацій або членів інших небанківських фінансових установ, створених відповідно до закону, податкові органи або державні виконавці не мають права звертати стягнення на залишки коштів на кореспондентських рахунках банків, а також на страхові та прирівняні до них резерви банків, страхових організацій або небанківських фінансових установ, сформованих відповідно до законодавства.

Стаття 17. Штрафні санкції (штрафи)

17.1. Штрафні санкції за порушення податкового законодавства накладаються на платника податків у розмірах, визначених цією статтею, крім штрафних санкцій за порушення валютного законодавства, що встановлюються окремим законодавством.

Штрафні санкції накладаються контролюючими органами, а у випадку, передбаченому пунктом 17.2 цієї статті, самостійно нараховуються та сплачуються платником податків.

17.1.1. Платник податків, що не подає податкову декларацію у строки, визначені законодавством, сплачує штраф у розмірі десяти неоподатковуваних мінімумів доходів громадян за кожне таке неподання або її затримку.

Для фізичних осіб, які займають посади, що підпадають під визначення суб'єктів корупційних діянь відповідно до закону, за неподання або несвоєчасне подання декларації про доходи таких фізичних осіб, отриманих протягом зайняття такої посади, штраф застосовується у розмірі тридцяти неоподатковуваних мінімумів доходів громадян за кожне таке неподання або її затримку.

17.1.2. У разі коли контролюючий орган самостійно визначає суму податкового зобов'язання платника податків за підставами, викладеними у підпункті "а" підпункту 4.2.2 пункту 4.2 статті 4 цього Закону, додатково до штрафу, встановленого підпунктом 17.1.1 цього пункту, платник податків сплачує штраф у розмірі десяти відсотків суми податкового зобов'язання за кожний повний або неповний місяць затримки податкової декларації, але не більше п'ятдесяти відсотків від суми нарахованого податкового зобов'язання та не менше десяти неоподатковуваних мінімумів доходів громадян.

17.1.3. У разі коли контролюючий орган самостійно донараховує суму податкового зобов'язання платника податків за підставами, викладеними у підпункті "б" підпункту 4.2.2 пункту 4.2 статті 4 цього Закону, такий платник податків зобов'язаний сплатити штраф у розмірі десяти відсотків від суми недоплати (заниження суми податкового зобов'язання) за кожний з податкових періодів, установлених для такого податку, збору (обов'язкового платежу), починаючи з податкового періоду, на який припадає така недоплата, та закінчуючи податковим періодом, на який припадає отримання таким платником податків податкового повідомлення від контролюючого органу, але не більше п'ятдесяти відсотків такої суми та не менше десяти неоподатковуваних мінімумів доходів громадян сукупно за весь строк недоплати, незалежно від кількості податкових періодів, що минули.

(підпункт 17.1.3 пункту 17.1 статті 17 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

17.1.4. У разі коли контролюючий орган самостійно донараховує суму податкового зобов'язання платника податків за підставами, визначеними у підпункті "в" підпункту 4.2.2 пункту 4.2 статті 4 цього Закону, такий платник податків зобов'язаний (крім випадків, коли податкова декларація не приймається всупереч нормам цього Закону) сплатити штраф у розмірі п'яти відсотків суми донарахованого податкового зобов'язання, але не менше одного неоподатковуваного мінімуму доходів громадян сукупно за весь строк недоплати, незалежно від кількості податкових періодів, що минули.

(підпункт 17.1.4 пункту 17.1 статті 17 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

17.1.5. У разі коли контролюючий орган самостійно визначає суму податкового зобов'язання платника податків за підставами, визначеними у підпункті "г" підпункту 4.2.2 пункту 4.2 статті 4 цього Закону, штрафні санкції не застосовуються, за винятком випадків, які підпадають під дію підпункту 17.1.7 цього пункту.

17.1.6. У разі коли платника податків (посадову особу платника податків) засуджено за скоєння злочину щодо ухилення від сплати податків або якщо платник податків декларує переоцінені або недооцінені об'єкти оподаткування, що призводить до заниження податкового зобов'язання у великих розмірах, такий платник податків додатково до штрафів, визначених цим пунктом, за наявності підстав для їх накладення сплачує штраф у розмірі п'ятдесяти відсотків від суми недоплати, але не менше ста неоподатковуваних мінімумів доходів громадян сукупно за весь строк недоплати, незалежно від кількості податкових періодів, що минули.

(абзац перший підпункту 17.1.6 пункту 17.1 статті 17 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Заниженням податкового зобов'язання у великих розмірах вважається сума недоплати, яка встановлюється на рівні, визначеному Кримінальним кодексом України.

17.1.7. У разі коли платник податків не сплачує узгоджену суму податкового зобов'язання протягом граничних строків, визначених цим Законом, такий платник податку зобов'язаний сплатити штраф у таких розмірах:

при затримці до 30 календарних днів, наступних за останнім днем граничного строку сплати узгодженої суми податкового зобов'язання, - у розмірі десяти відсотків погашеної суми податкового боргу;

(абзац другий підпункту 17.1.7 пункту 17.1 статті 17 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

при затримці від 31 до 90 календарних днів включно, наступних за останнім днем граничного строку сплати узгодженої суми податкового зобов'язання, - у розмірі двадцяти відсотків погашеної суми податкового боргу;

(абзац третій підпункту 17.1.7 пункту 17.1 статті 17 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

при затримці, що є більшою 90 календарних днів, наступних за останнім днем граничного строку сплати узгодженої суми податкового зобов'язання, - у розмірі п'ятдесяти відсотків погашеної суми податкового боргу.

(абзац четвертий підпункту 17.1.7 пункту 17.1 статті 17 із змінами,
 внесеними згідно із Законом України від 20.02.2003 р. N 550-IV)

Платник податків сплачує один із зазначених у цьому підпункті штрафів відповідно до загального строку затримки незалежно від того, чи були застосовані штрафи, визначені у підпунктах 17.1.1 - 17.1.6 цього пункту, чи ні.

17.1.8. У разі коли платник податків, активи якого перебувають у податковій заставі, відчужив такі активи без попередньої згоди податкового органу, якщо отримання такої згоди є обов'язковим згідно з цим Законом, платник податків додатково сплачує штраф у розмірі суми такого відчуження, визначеної за звичайними цінами.

(підпункт 17.1.8 пункту 17.1 статті 17 із змінами, внесеними
 згідно із Законом України від 20.02.2003 р. N 550-IV)

17.1.9. У разі коли платник податків здійснює продаж (відчуження) товарів (продукції) або здійснює грошові виплати без попереднього нарахування та сплати податку, збору (обов'язкового платежу), якщо відповідно до законодавства таке нарахування та сплата є обов'язковою передумовою такого продажу (відчуження) або виплати, такий платник податків сплачує штраф у подвійному розмірі від суми зобов'язання з такого податку, збору (обов'язкового платежу). Сплата зазначеного штрафу не звільняє платника податків від адміністративної або кримінальної відповідальності та/або конфіскації таких товарів (продукції) або коштів відповідно до закону.

17.2. Платник податків, який до початку його перевірки контролюючим органом самостійно виявляє факт заниження податкового зобов'язання минулих податкових періодів, зобов'язаний:

а) або надіслати уточнюючий розрахунок і сплатити суму такої недоплати та штраф у розмірі п'яти відсотків від такої суми до подання такого уточнюючого розрахунку,

б) або відобразити суму такої недоплати у складі декларації з цього податку, що подається за наступний податковий період, збільшену на суму штрафу у розмірі п'яти відсотків від такої суми, з відповідним збільшенням загальної суми податкового зобов'язання з цього податку.

Якщо після подачі декларації за звітний період платник податків подає нову декларацію з виправленими показниками до закінчення граничного строку подання декларації за такий самий звітний період, то штрафи, визначені у цьому пункті, не застосовуються.

При самостійному донарахуванні суми податкових зобов'язань адміністративні штрафи не накладаються.

(абзац перший пункту 17.2 статті 17
 у редакції Закону України від 20.02.2003 р. N 550-IV)

Це правило не застосовується, якщо:

а) платник податків не подає податкову декларацію за період, протягом якого відбулася недоплата податкового зобов'язання;

б) судом встановлено скоєння злочину посадовими особами платника податків або фізичною особою - платником податків щодо умисного ухилення від сплати зазначеного податкового зобов'язання.

17.3. Сплата (стягнення) штрафних санкцій, передбачених цією статтею, прирівнюється до сплати (стягнення) податку та оскарження їх сум.

Стаття 18. Списання та розстрочення податкового боргу

18.1. Списання та розстрочення податкового боргу, пов'язані з відміною картотеки

18.1.1. Списанню з платників податків підлягає податковий борг (крім пені та штрафних санкцій), який виник станом на 31 грудня 1999 року і не сплачений на день набрання чинності цією статтею.

18.1.2. Податковий борг, який виник у період з 1 січня 2000 року до 1 січня 2001 року і не сплачений на день набрання чинності цією статтею, може бути за бажанням платника податку розстрочений на таких умовах:

а) розстрочення податкового боргу надається на строк, що не перевищує 60 календарних місяців від місяця виникнення податкового боргу, включаючи такий місяць. У разі існування консолідованого податкового боргу строк розстрочення відраховується від місяця виникнення першої складової такого консолідованого боргу;

б) основна сума податкового боргу (без пені та штрафних санкцій) підлягає сплаті рівними частками у строки, встановлені цим Законом для квартального податкового періоду, з відстроченням першого платежу на строк, який визначається платником податків, але не може бути більшим двох квартальних податкових періодів, наступних за квартальним періодом, у якому був укладений договір про розстрочення;

в) розстрочення податкового боргу надається під проценти, розраховані за період, що починається від місяця укладення договору про розстрочення та закінчується місяцем погашення розстроченого податкового боргу, виходячи з облікової ставки Національного банку України, діючої на момент сплати чергового квартального платежу. Зазначені проценти нараховуються платником податків, але не сплачуються, крім випадків, визначених підпунктом "д" підпункту 18.1.2 цього пункту;

г) проценти, нараховані згідно з підпунктом "в" підпункту 18.1.2 цього пункту, списуються у момент остаточного погашення розстроченого податкового боргу;

д) податковий борг юридичних осіб, визнаних фіктивними відповідно до закону.

Керівник податкового органу (його заступник) зобов'язаний прийняти рішення про дострокове розірвання договору про розстрочення, що тягне за собою обов'язок платника податків сплатити невнесену суму розстроченого податкового боргу, а також процентів, нарахованих відповідно до підпункту "в" підпункту 18.1.2 цього пункту на таку розстрочену суму податкового боргу, у разі коли платник податків, який уклав договір про розстрочення, до закінчення дії такого договору:

накопичує новий податковий борг або не сплачує чергову частку реструктурованого податкового боргу протягом двох податкових періодів, наступних за податковим періодом виникнення такого нового податкового боргу, або податковим періодом, за який сплачується чергова частка реструктурованого податкового боргу;

ліквідується;

виїжджає за кордон на постійне місце проживання (якщо платник податків є фізичною особою);

визнається неплатоспроможним за зобов'язаннями, іншими ніж податкові.

Податковий орган не може відмовити платнику податків в укладенні договору про розстрочення його податкового боргу на умовах, визначених цим пунктом, якщо письмове звернення такого платника податків буде надіслано податковому органу протягом 60 календарних днів з дня набрання чинності цією статтею.

18.1.3. Списанню з платників податків підлягають пеня та штрафні санкції, нараховані на податковий борг, визначений у підпунктах 18.1.1 та 18.1.2 цього пункту, та не сплачені до дня набрання чинності цією статтею, у тому числі пеня та штрафні санкції, нараховані у зв'язку з порушенням строків розрахунків під час здійснення операцій у сфері зовнішньоекономічної діяльності.

18.1.4. Податковий борг, що виник у період з 1 січня 2001 року до 1 квітня 2001 року, підлягає сплаті у січні - квітні 2001 року відповідно до строків сплати податкових зобов'язань, встановлених цим Законом.

18.1.5. У разі коли платники податків самостійно виявляють податкові зобов'язання, що виникли у податкових періодах, попередніх податковому періоду, на який припадає набрання чинності цією статтею, та здійснюють їх декларування протягом 60 календарних днів від дня набрання чинності цією статтею, податкові зобов'язання (включаючи пеню) підлягають списанню або розстроченню у порядку, визначеному цією статтею, залежно від часу їх виникнення.

18.1.6. Норми цього пункту не поширюються на податковий борг, а також нараховані на його суму пеню та штрафні санкції у разі, коли до дня набрання чинності цією статтею було розпочате кримінальне провадження щодо умисного ухилення осіб від сплати такого податкового боргу. У разі коли у майбутньому обвинувачення особи знімається або не підтримується судом, податковий борг (пеня та штрафні санкції) може бути списано або розстрочено протягом 60 календарних днів з моменту зняття (непідтримання) такого обвинувачення.

18.2. Списання безнадійного податкового боргу

18.2.1. Підлягає списанню безнадійний податковий борг, у тому числі пеня, нарахована на такий податковий борг, а також штрафні санкції.

Під терміном "безнадійний" слід розуміти:

а) податковий борг платника податків, визнаного у встановленому порядку банкрутом, вимоги щодо якого не були задоволені у зв'язку з недостатністю активів банкрута;

б) податковий борг фізичної особи, яка:

визнана у судовому порядку безвісно відсутньою або померлою, у разі недостатності майна, на яке може бути направлено стягнення згідно із законодавством;

померла, у разі недостатності майна, на яке може бути направлено стягнення згідно із законодавством;

понад 720 днів перебуває у розшуку;

в) податковий борг юридичних та фізичних осіб, стосовно якого минув строк позовної давності, встановлений цим Законом;

(дію підпункту "в" підпункту 18.2.1 пункту 18.2 статті 18 зупинено
 на 2005 рік згідно із Законами України від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV,
на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
 на 2007 рік - згідно із Законом України від 30.11.2006 р. N 398-V)

г) податковий борг юридичних або фізичних осіб, що виник внаслідок обставин непереборної сили (форс-мажорних обставин);

(дію підпункту "г" підпункту 18.2.1 пункту 18.2 статті 18 зупинено
 на 2005 рік згідно із Законами України від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV,
на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
 на 2007 рік - згідно із Законом України від 30.11.2006 р. N 398-V,
 на 2008 рік - згідно із Законом України від 28.12.2007 р. N 107-VI)

(зупинення дії підпункту "г" підпункту 18.2.1 пункту 18.2 статті 18 на 2008 рік, передбачене пунктом 19 статті 67 розділу I Закону України від 28.12.2007 р. N 107-VI, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

д) податковий борг юридичних осіб, визнаних фіктивними відповідно до закону;

е) пені, штрафні та фінансові санкції, нараховані відповідно до законодавства України на суми податкових зобов'язань, що входять до складу заборгованості, встановленої у процесі підтвердження заборгованості згідно із Законом України "Про заходи, спрямовані на забезпечення сталого функціонування підприємств паливно-енергетичного комплексу".

(підпункт 18.2.1 пункту 18.2 статті 18 доповнено підпунктом
 "е" згідно із Законом України від 23.06.2005 р. N 2711-IV)

У разі коли фізична особа, яка визнана у судовому порядку безвісно відсутньою або померлою, з'являється або фізичну особу, яка перебувала у розшуку понад 720 днів, розшукано, списана заборгованість таких осіб підлягає відновленню та стягненню у загальному порядку, без дотримання строків позовної давності.

18.2.2. Органи стягнення відкликають розрахункові документи, які передбачають стягнення пені, штрафних санкцій та безнадійного податкового боргу, списаних відповідно до цієї статті.

18.2.3. Податкові органи здійснюють щоквартальне списання безнадійного податкового боргу. Порядок такого списання визначається центральним податковим органом за узгодженням з Міністерством фінансів України.

18.3. Списання і розстрочення податкового боргу, пов'язаного з виплатою заробітної плати негрошовою формою розрахунків шляхом взаємозаліку заборгованості по позиках та/або товарному кредиту

18.3.1. Списанню з платників податків підлягає податковий борг (включаючи пені і штрафні санкції), який рахується станом на 31 грудня 2001 року за даними податкових декларацій, актів звірок, розрахунків та даними бухгалтерського обліку платників податків і не сплачений на день набрання чинності цим пунктом.

При цьому списанню підлягає виключно податковий борг, що виник у зв'язку з погашенням (виплатою) кредиторської заборгованості по заробітній платі, яка рахувалася за даними бухгалтерського обліку платників податків станом на 31 грудня 1999 року, шляхом взаємозаліку дебіторської заборгованості по позиках або товарному кредиту, згідно з бухгалтерським обліком, за працівниками платників податків.

18.3.2. За бажанням платників податків податковий борг, що сформувався станом на 31 грудня 2001 року у зв'язку з погашенням (виплатою) кредиторської заборгованості по заробітній платі, яка виникла у період з 1 січня 2000 року по 31 грудня 2000 року за даними бухгалтерського обліку платників податків, шляхом закриття її взаємозаліком дебіторської заборгованості по позиках і товарному кредиту, що рахувалася згідно з бухгалтерським обліком за працівниками платників податків, може бути розстрочений на умовах вимог підпункту 18.1.2 пункту 18.1 цієї статті.

18.3.3. У разі якщо платники податків самостійно виявляють податкові зобов'язання, які виникли виключно у зв'язку з погашенням (виплатою) кредиторської заборгованості по заробітній платі взаємозаліком дебіторської заборгованості по позиках і товарному кредиту на умовах вимог абзацу другого підпункту 18.3.1 і підпункту 18.3.2 цього пункту, а час і умови їх виникнення підтверджуються аудиторським висновком, і здійснюють їх декларування протягом 60 календарних днів з дня набрання чинності цим пунктом, податкові зобов'язання (включаючи пені) підлягають списанню або розстроченню залежно від часу їх виникнення у порядку, визначеному цією статтею. Остаточні суми податкових зобов'язань підтверджуються актом перевірки контролюючого органу.

(статтю 18 доповнено пунктом 18.3 згідно із
 Законом України від 11.07.2003 р. N 1127-IV)

Стаття 19. Набрання чинності цим Законом та порядок введення його в дію

19.1. Набрання чинності Законом

Цей Закон набирає чинності з 1 квітня 2001 року, за винятком:

статті 18, яка набирає чинності з дня опублікування цього Закону;

статей 6, 8, 9, 14, які набирають чинності з 1 жовтня 2001 року;

пункту 4.3 статті 4, статті 10, які набирають чинності з 1 січня 2002 року.

19.2. У зв'язку з набранням чинності цим Законом припиняється відповідно до пункту 4 розділу XV "Перехідні положення" Конституції України дія Указу Президента України від 4 березня 1998 року N 167/98 "Про заходи щодо підвищення відповідальності за розрахунки з бюджетами та державними цільовими фондами" з дня набрання чинності відповідними статтями цього Закону.

19.3. Застосування норм цього Закону в перехідний період

19.3.1. З моменту набрання чинності цим Законом банки не здійснюють облік заборгованості клієнтів, не сплаченої у строк, та не ведуть картотеку, за винятком випадків, коли такі операції здійснюються банками у межах укладених ними цивільно-правових договорів.

Списання коштів з рахунків платника податків здійснюється банками лише за дорученнями платника або за платіжними вимогами згідно з абзацом третім підпункту 10.1.1 статті 10 цього Закону, а також на підставі виконавчих документів та за визнаними платником претензіями, у тому числі у порядку досудового врегулювання спорів.

(абзац другий підпункту 19.3.1 пункту 19.3 статті 9 із змінами,
внесеними згідно із Законом України від 15.05.2003 р. N 762-IV)

19.3.2. Платіжні документи клієнтів приймаються банками до виконання виключно за наявності достатнього залишку власних коштів на рахунках таких клієнтів. У разі недостатності коштів на рахунках клієнтів платіжні документи повертаються їх виписувачам без виконання.

19.3.3. Платіжні документи органів стягнення приймаються банками до виконання незалежно від наявності достатнього залишку коштів на рахунку клієнта та виконуються банком частково у межах наявного залишку власних коштів клієнта - платника таких податків, зборів (обов'язкових платежів), а у невиконаній сумі повертаються стягувачам.

19.3.4. Неоплачені внаслідок недостатності коштів платіжні документи, у тому числі органів стягнення, які перебували в обліку банків на момент набрання чинності цим Законом, повертаються їх виписувачам без виконання протягом п'яти робочих (банківських) днів з дня набрання чинності цим Законом.

Контролюючий орган, який отримав такий неоплачений платіжний документ, зобов'язаний надіслати платнику податків податкове повідомлення про суму непогашеного податкового зобов'язання, зазначеного у цьому платіжному документі, яка підлягає сплаті протягом строків, визначених статтею 5 цього Закону.

У разі коли згідно з пунктом 18.1 статті 18 цього Закону таке податкове зобов'язання підлягає списанню повністю або частково, податкове повідомлення не надсилається або надсилається у частковій сумі.

У разі коли згідно з пунктом 18.1 статті 18 цього Закону таке податкове зобов'язання може бути за бажанням платника податків розстрочене, контролюючий орган надсилає податкове повідомлення після закінчення 60 календарного дня з дня набрання чинності цим Законом, якщо платник податків не скористався правом такого розстрочення.

З дня набрання чинності цим Законом до дня, наступного за граничним днем сплати податкового зобов'язання, зазначеного у податковому повідомленні, наданого контролюючим органом згідно з цим пунктом, пеня та штрафні санкції на суму такого податкового зобов'язання не нараховуються.

19.3.5. Для забезпечення сталого надходження коштів до бюджетів (державних цільових фондів) протягом перехідного періоду установити, що податкові декларації подаються:

за податковий (звітний) період за наслідками четвертого кварталу або другого півріччя 2000 року згідно з підпунктом "б" підпункту 4.1.4 пункту 4.1 статті 4 цього Закону - протягом 25 календарних днів, наступних за останнім календарним днем такого кварталу (півріччя);

за податковий (звітний) період за наслідками 2000 року згідно з підпунктом "в" підпункту 4.1.4 пункту 4.1 статті 4 цього Закону - протягом 40 календарних днів, наступних за останнім календарним днем такого року.

У подальшому застосовуються строки подання податкових декларацій, визначені підпунктом 4.1.4 пункту 4.1 статті 4 цього Закону.

19.3.6. Підпункт 19.3.6 пункту 19.3 статті 19 виключено

(згідно із Законом
 України від 22.06.2004 р. N 1830-IV)

19.3.7. Встановити, що на період дії процедури погашення заборгованості згідно із Законом України "Про заходи, спрямовані на забезпечення сталого функціонування підприємств паливно-енергетичного комплексу" для платників податків - учасників розрахунків, визначених цим Законом, порядок погашення зобов'язань юридичних осіб перед бюджетами та державними цільовими фондами з податків і зборів (обов'язкових платежів) визначається з урахуванням особливостей, встановлених Законом України "Про заходи, спрямовані на забезпечення сталого функціонування підприємств паливно-енергетичного комплексу".

(статтю 19 доповнено підпунктом 19.3.7 згідно
 із Законом України від 23.06.2005 р. N 2711-IV)

19.4. Внести зміни до таких законодавчих актів України:

19.4.1. У статті 112 Кримінально-процесуального кодексу України:

у частині третій статті цифри "801" виключити;

перше речення частини четвертої статті після слова "провадиться" доповнити словом "виключно", а друге речення після слова "розслідуються" доповнити словом "виключно".

19.4.2. Частини п'яту та шосту статті 100 Арбітражного процесуального кодексу України (Відомості Верховної Ради України, 1992 р., N 6, ст. 56; 1997 р., N 25, ст. 171) замінити частинами п'ятою, шостою та сьомою такого змісту:

"Подання заяви про перевірку рішення, ухвали, постанови в порядку нагляду і принесення протесту прокурором чи його заступником не зупиняють виконавчого провадження, крім випадків, коли рішення, ухвала, постанова суду, пов'язані з перерахуванням чи списанням грошових сум, а також примусовим вилученням майна, перевіряються за клопотанням сторони в порядку нагляду, на строк такої перевірки.

В інших випадках суд за клопотанням сторони, відповідного прокурора та його заступника або за своєю ініціативою може зупинити виконавче провадження до закінчення перевірки.

При зупинці виконавчого провадження у зв'язку із перевіркою рішення, ухвали, постанови в порядку нагляду суд на загальних підставах може вжити заходів до майнового забезпечення позову".

19.4.3. Статтю 11 Закону України "Про міліцію" (Відомості Верховної Ради УРСР, 1991 р., N 4, ст. 20; Відомості Верховної Ради України, 1992 р., N 36, ст. 526; 1993 р., N 11, ст. 83; 2000 р., N 27, ст. 213) доповнити частиною такого змісту:

"При здійсненні заходів із запобігання, виявлення і розкриття злочинів у сфері податкового законодавства права, передбачені цією статтею, надаються виключно органам податкової міліції у межах їх компетенції".

19.4.4. У Законі України "Про заставу" (Відомості Верховної Ради України, 1992 р., N 47, ст. 642; 1998 р., N 2, ст. 3):

статтю 13 доповнити частиною такого змісту:

"Норми цієї статті не поширюються на право податкової застави, що регулюється податковим законодавством";

статтю 15 доповнити частиною такого змісту:

"Обов'язки з реєстрації та нотаріального посвідчення не поширюються на виникнення та зміну прав податкової застави, що регулюється податковим законодавством".

19.4.5. Статтю 8 Закону України "Про оперативно-розшукову діяльність" (Відомості Верховної Ради України, 1992 р., N 22, ст. 303, N 39, ст. 572) доповнити частиною такого змісту:

"При виконанні завдань оперативно-розшукової діяльності, пов'язаних з припиненням правопорушень у сфері податкового законодавства, права, передбачені цією статтею, надаються виключно органам податкової міліції у межах їх компетенції".

19.4.6. У частині шостій статті 7 Закону України "Про акцизний збір на алкогольні напої та тютюнові вироби" (Відомості Верховної Ради України, 1995 р., N 40, ст. 297; 1997 р., N 45, ст. 287; 1999 р., N 4, ст. 34) слова та цифри "щомісячно до 16 числа наступного за звітним місяця" замінити словами "у строки, визначені законом для місячного звітного періоду".

19.4.7. У Законі України "Про державну податкову службу в Україні" (Відомості Верховної Ради України, 1994 р., N 15, ст. 84; 1998 р., N 29, ст. 190):

1) у частині першій статті 11:

в абзаці другому пункту 1 слова "Державною податковою адміністрацією" замінити словами "відповідно до законодавства";

абзац перший пункту 2 після слів "інші фінансово-кредитні установи" доповнити словами "(у порядку, передбаченому законодавством для розкриття банківської таємниці)";

пункт 5 виключити;

пункти 7, 8, 9 викласти у такій редакції:

"7) застосовувати до підприємств, установ, організацій і громадян фінансові санкції у порядку та розмірах, встановлених законом;

застосовувати до банків або юридичних осіб, фізичних осіб - суб'єктів підприємницької діяльності, які у встановлений законом строк не повідомили про відкриття або закриття рахунків у банках, штрафні санкції у вигляді двадцяти неоподатковуваних мінімумів доходів громадян;

8) стягувати до бюджетів та державних цільових фондів суми недоїмки, пені та штрафних санкцій у порядку, передбаченому законом;

9) надавати відстрочення та розстрочення податкових зобов'язань, вирішувати питання щодо податкового компромісу, а також приймати рішення про списання безнадійного боргу у порядку, передбаченому законом";

абзац другий пункту 11 викласти у такій редакції:

"на керівників та інших посадових осіб підприємств, установ, організацій, винних у відсутності податкового обліку або веденні його з порушенням встановленого порядку, неподанні або несвоєчасному поданні аудиторських висновків, передбачених законом, а також платіжних доручень на перерахування належних до сплати податків, зборів (обов'язкових платежів), - від п'яти до десяти неоподатковуваних мінімумів доходів громадян, а за ті самі дії, вчинені особою, яку протягом року було піддано адміністративному стягненню за відповідне правопорушення, - від десяти до п'ятнадцяти неоподатковуваних мінімумів доходів громадян";

у пункті 14 слова "у необхідних випадках" замінити словами "при проведенні адміністративного арешту";

2) статтю 22 викласти у такій редакції:

"Стаття 22. Права податкової міліції

Посадовим особам податкової міліції для виконання покладених на них обов'язків надаються права, передбачені пунктом 1, частиною першою пункту 2, пунктами 3 та 6 статті 11 цього Закону, а також пунктами 1 - 4, абзацами другим, третім, шостим пункту 5, пунктами 6 - 12, 14, підпунктами "а" і "б" пункту 15 (з урахуванням положень цього Закону, інших законів з питань оподаткування), пунктом 16 із дотриманням правил проведення податкових перевірок, встановлених законодавством, пунктами 17, 19, 23, 24, 25, 27, 28, 30 статті 11, статтями 12 - 151 Закону України "Про міліцію".

19.4.8. У Законі України "Про плату за землю" (Відомості Верховної Ради України, 1996 р., N 45, ст. 238):

частину першу статті 25 викласти у такій редакції:

"За прострочення встановлених строків сплати податку (стаття 17 цього Закону) справляється пеня у розмірах, визначених законом";

у статті 26 слова "відповідно до Закону України "Про державну податкову службу в Україні" замінити словами "законами України".

19.4.9. У Законі України "Про податок з власників транспортних засобів та інших самохідних машин і механізмів" (Відомості Верховної Ради України, 1997 р., N 15, ст. 117; 1999 р., N 40, ст. 361):

1) у статті 6:

у частині третій слова "і строки визначені" замінити словом "визначеному", а слова "але не пізніше 15 березня року, наступного за звітним" замінити словами "у строки, визначені законом для річного звітного періоду";

у частинах сьомій і восьмій слова "два попередніх роки" замінити словами "три попередніх роки";

2) частини другу і третю статті 7 виключити.

19.4.10. Частину другу статті 36 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" (Відомості Верховної Ради України, 1999 р., N 42 - 43, ст. 378) викласти в такій редакції:

"2. У разі, коли умови мирової угоди, укладеної згідно з правилами статті 35 цього Закону, передбачають розстрочку чи відстрочку або прощення (списання) боргів чи їх частини, орган стягнення зобов'язаний погодитися на задоволення частини вимог з податків, зборів (обов'язкових платежів) на умовах такої мирової угоди з метою забезпечення відновлення платоспроможності підприємства. При цьому податковий борг, який виник у строк, що передував трьом повним календарним рокам до дня подання заяви про порушення справи про банкрутство до суду, визнається безнадійним та списується, а податкові зобов'язання чи податковий борг, які виникли у строк протягом трьох останніх перед днем подання заяви про порушення справи про банкрутство до суду календарних років, розстрочується (відстрочується) або списується на умовах мирової угоди. Зазначену мирову угоду підписує керівник відповідного податкового органу за місцезнаходженням боржника".

(дію підпункту 19.4.10 пункту 19.4 статті 19 зупинено
 на 2007 рік - згідно із Законом України від 30.11.2006 р. N 398-V)

19.4.11. У Законі України "Про податок на додану вартість" (Відомості Верховної Ради України, 1997 р., N 21, ст. 156; 1997 р., N 51, ст. 305):

у підпункті 7.7.2 пункту 7.7 статті 7 слова "передбачені для сплати податку" замінити словами "передбачені законом для відповідного податкового періоду";

перше речення абзацу другого пункту 10.2 статті 10 викласти у такій редакції: "Відповідальність платників податку за порушення порядку та строків нарахування та внесення до бюджету податку або порядку звітності, а також порядок оскарження рішень податкових органів визначаються законом з цих питань".

19.4.12. У Законі України "Про оподаткування прибутку підприємств" (Відомості Верховної Ради України, 1997 р., N 27, ст. 181; 1998 р., N 10, ст. 35, N 18, ст. 94):

1) у пункті 16.4 статті 16:

в абзаці другому слова "не пізніше 25 числа місяця, що настає за звітним кварталом" замінити словами "у строки, визначені законом";

в абзаці четвертому слова "у визначені цим пунктом строки" замінити словами "у строки, визначені законом для річного податкового періоду";

2) у статті 20:

пункт 20.1 доповнити словами "у порядку та розмірах, визначених законом";

пункти 20.2 - 20.7 виключити;

3) пункт 21.2 статті 21 викласти у такій редакції:

"21.2. Після закінчення встановлених строків сплати податку до бюджетів невнесені суми стягуються з нарахуванням пені, відповідно до закону".

19.4.13. У статті 4 Закону України "Про збір на розвиток виноградарства, садівництва і хмелярства" (Відомості Верховної Ради України, 1999 р., N 20 - 21, ст. 191):

у частині першій слова "до 15 числа, наступного за звітним місяцем" замінити словами "у строки, визначені законом для місячного звітного періоду";

частину другу викласти у такій редакції:

"За несвоєчасну сплату збору справляються пеня та штрафи у порядку, визначеному законом".

19.4.14. У Декреті Кабінету Міністрів України від 26 грудня 1992 року N 13-92 "Про прибутковий податок з громадян" (Відомості Верховної Ради України, 1993 р., N 10, ст. 77; 1996 р., N 45, ст. 234; 1998 р., N 30 - 31, ст. 195):

1) у частині третій статті 9 слова "до 1 лютого року, наступного за звітним, а до 15 лютого ці відомості за встановленою формою надаються ними до податкової інспекції за місцем проживання платника" замінити словами "до 1 березня року, наступного за звітним, а у строки, визначені законом, такі відомості за установленою формою надаються ними до податкової інспекції за місцем проживання платника";

2) у статті 12:

у частині другій слова "до 1 березня наступного року" замінити словами "у строки, визначені законом";

у частині третій слова "не пізніше ніж через 30 днів після виплати" замінити словами "у строки, визначені законом для місячного звітного періоду, на який припадає виплата";

3) у пункті 4 статті 14:

в абзаці першому слова "щоквартально, у 15-денний строк після закінчення кварталу, подають податковому органу декларації, а після закінчення року - до 1 лютого наступного року" замінити словами "надають податковому органу декларації за наслідками кожного звітного кварталу, а також звітного року у строки, визначені законом";

абзац другий викласти в такій редакції:

"Громадяни, які одержують інші доходи, подають декларації у строки, визначені законом для місячного звітного періоду, на який припадає дата виникнення джерела доходу. У ній вказується розмір фактичного доходу за перший місяць та розмір очікуваного (оціночного) доходу до кінця поточного року. У разі припинення існування джерела доходу протягом року сума одержаних доходів включається до складу декларації за наслідками такого календарного року, яка подається податковому органу у строки, визначені законом";

4) у пункті 1 статті 18:

в абзаці другому слова "у 15-денний строк після закінчення кварталу" замінити словами "у строки, визначені законом";

в абзаці третьому слова "до 1 лютого наступного року" замінити словами "у строки, визначені законом";

5) статтю 21 викласти в такій редакції:

"Стаття 21. Відповідальність за порушення норм цього Декрету

1. Відповідальність платників податку за порушення норм цього Декрету визначається відповідним законом.

2. За прострочення встановлених строків сплати податку справляється пеня у розмірах, визначених законом";

6) у статті 22 слова "Законом "Про державну податкову службу в Україні" замінити словом "законом".

19.4.15. У Декреті Кабінету Міністрів України від 26 грудня 1992 року N 18-92 "Про акцизний збір" (Відомості Верховної Ради України, 1993 р., N 10, ст. 82; 1999 р., N 52, ст. 469):

частину третю статті 6 викласти у такій редакції:

"Акцизний збір сплачується до бюджету у строки, визначені відповідним законом. Центральний податковий орган визначає порядок нарахування сум акцизного збору виходячи з норм відповідного закону з питань оподаткування окремим видом акцизного збору";

частину другу статті 7 виключити.

19.4.16. Статтю 9 Декрету Кабінету Міністрів України від 21 січня 1993 року N 7-93 "Про державне мито" (Відомості Верховної Ради України, 1993 р., N 13, ст. 113; 1995 р., N 30, ст. 229) викласти в такій редакції:

"Платники державного мита несуть відповідальність за правильність його стягнення, а також за своєчасність і повноту зарахування до бюджету, передбачену законодавством.

За несвоєчасне або неповне зарахування державного мита до бюджету справляються пеня та штрафи відповідно до закону".

19.5. Визнати такими, що втратили чинність:

1) Декрет Кабінету Міністрів України від 21 січня 1993 року N 8-93 "Про стягнення не внесених у строк податків і неподаткових платежів" (Відомості Верховної Ради України, 1993 р., N 13, ст. 114; 1994 р., N 20, ст. 120; 1995 р., N 1, ст. 3; 1996 р., N 16, ст. 71; 1997 р., N 9, ст. 78; 2000 р., N 14 - 15 - 16, ст. 121);

2) пункт 4 розділу II "Прикінцеві положення" Закону України "Про внесення до деяких законів України змін щодо відкриття банківських рахунків" (Відомості Верховної Ради України, 1998 р., N 14, ст. 61).

19.6. Закони та інші нормативно-правові акти діють у частині, що не суперечить нормам цього Закону.

19.7. Кабінету Міністрів України та Національному банку України:

у тримісячний термін затвердити нормативно-правові акти, що випливають з цього Закону;

у двомісячний термін подати пропозиції про внесення змін до законодавчих актів України у зв'язку з прийняттям цього Закону та привести свої рішення у відповідність з нормами цього Закону.

Президент України | Л. КУЧМА
м. Київ 21 грудня 2000 року N 2181-III |


ЗАКОН УКРАЇНИ

Про оренду державного та комунального майна

(назва в редакції Закону
 України від 23.12.97 р. N 768/97-ВР)

Із змінами і доповненнями, внесеними
Декретом Кабінету Міністрів України
від 15 грудня 1992 року N 9-92,
 Законом України
 від 4 травня 1993 року N 3171-XII,
Декретом Кабінету Міністрів України
від 20 травня 1993 року N 57-93,
 Законом України
 від 26 січня 1994 року N 3875-XII,
від 14 березня 1995 року N 98/95-ВР
(Законом України від 14 березня 1995 року N 98/95-ВР
 цей Закон викладено в новій редакції),
від 15 вересня 1995 року N 326/95-ВР,
від 19 листопада 1997 року N 651/97-ВР,
від 23 грудня 1997 року N 768/97-ВР,
від 14 жовтня 1998 року N 177-XIV,
від 20 травня 1999 року N 685-XIV,
 від 21 вересня 1999 року N 1083-XIV,
 від 18 травня 2000 року N 1723-III,
від 17 травня 2001 року N 2409-III,
 від 13 вересня 2001 року N 2680-III,
 від 7 лютого 2002 року N 3065-III,
 від 29 червня 2004 року N 1905-IV,
від 29 червня 2004 року N 1911-IV,
 від 23 грудня 2004 року N 2285-IV,
 від 25 березня 2005 року N 2505-IV,
 від 29 листопада 2005 року N 3126-IV,
 від 27 квітня 2007 року N 997-V

Цей Закон покликаний забезпечити підвищення ефективності використання державного та комунального майна шляхом передачі його в оренду фізичним та юридичним особам.

(преамбула в редакції
Законів України від 23.12.97 р. N 768/97-ВР,
від 20.05.99 р. N 685-XIV)

Стаття 1. Завдання Закону

1. Цей Закон регулює:

організаційні відносини, пов'язані з передачею в оренду майна державних підприємств та організацій, підприємств, заснованих на майні, що належить Автономній Республіці Крим або перебуває у комунальній власності (далі - підприємства), їх структурних підрозділів;

майнові відносини між орендодавцями та орендарями щодо господарського використання державного майна, майна, що належить Автономній Республіці Крим або перебуває у комунальній власності.

(частина перша статті 1 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

2. Частину другу статті 1 виключено

(згідно із Законом України від 23.12.97 р. N 768/97-ВР,
у зв'язку з цим частину третю вважати частиною другою)

2. Відносини оренди рухомого та нерухомого майна, об'єктів майнового комплексу Національної академії наук України та галузевих академій наук регулюються цим Законом з урахуванням особливостей, передбачених Законом України "Про особливості правового режиму майнового комплексу Національної академії наук України".

(статтю 1 доповнено новою частиною другою
 згідно із Законом України від 07.02.2002 р. N 3065-III,
у зв'язку з цим частини другу та третю
 вважати відповідно частинами третьою та четвертою,
частина друга статті 1 із змінами, внесеними
згідно із Законом України від 29.06.2004 р. N 1911-IV)

3. Відносини оренди рухомого та нерухомого майна, закріпленого за військовими частинами, закладами, установами та організаціями Збройних Сил України та інших утворених відповідно до законів України військових формувань, які ведуть його облік у спеціальному порядку, регулюються цим Законом з урахуванням особливостей, передбачених Законом України "Про господарську діяльність у Збройних Силах України".

(статтю 1 доповнено новою частиною третьою згідно із
 Законом України від 21.09.99 р. N 1083-XIV,
у зв'язку з цим частину другу вважати частиною третьою)

4. Оренда майна інших форм власності може регулюватися положеннями цього Закону, якщо інше не передбачено законодавством та договором оренди.

Оренда майна інших форм власності регулюється положеннями цього Закону, якщо орендарями є державні підприємства, в тому числі Українське державне підприємство поштового зв'язку "Укрпошта".

(частину четверту статті 1 доповнено абзацом другим
 згідно із Законом України від 13.09.2001 р. N 2680-III)

Стаття 2. Оренда

1. Орендою є засноване на договорі строкове платне користування майном, необхідним орендареві для здійснення підприємницької та іншої діяльності.

(стаття 2 в редакції
Закону України від 23.12.97 р. N 768/97-ВР,
 із змінами, внесеними згідно із
 Законом України від 29.06.2004 р. N 1905-IV)

2. Державну політику у сфері оренди здійснюють: Кабінет Міністрів України, а також Фонд державного майна України, його регіональні відділення та представництва - щодо державного майна; органи, уповноважені Верховною Радою Автономної Республіки Крим, - щодо майна, яке належить Автономній Республіці Крим; органи місцевого самоврядування - щодо майна, яке перебуває в комунальній власності.

(статтю 2 доповнено частиною другою згідно
 із Законом України від 29.06.2004 р. N 1905-IV)

Стаття 3. Правові засади оренди державного майна, майна, що належить Автономній Республіці Крим або перебуває у комунальній власності

Відносини щодо оренди державного майна, майна, що належить Автономній Республіці Крим або перебуває у комунальній власності, регулюються договором оренди, цим Законом та іншими нормативно-правовими актами.

(стаття 3 в редакції
Закону України від 23.12.97 р. N 768/97-ВР)

Стаття 4. Об'єкти оренди

1. Об'єктами оренди за цим Законом є:

цілісні майнові комплекси підприємств, їх структурних підрозділів (філій, цехів, дільниць). Цілісним майновим комплексом є господарський об'єкт з завершеним циклом виробництва продукції (робіт, послуг) з наданою йому земельною ділянкою, на якій він розміщений, автономними інженерними комунікаціями, системою енергопостачання. У разі виділення цілісного майнового комплексу структурного підрозділу підприємства складається розподільчий баланс.

(абзац другий частини першої
статті 4 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Грошові кошти та цінні папери з урахуванням дебіторської та кредиторської заборгованості орендодавець надає орендареві на умовах кредиту за ставкою рефінансування Національного банку України, а інші оборотні матеріальні засоби викуповуються орендарем. Порядок викупу оборотних матеріальних засобів та використання грошових коштів, одержаних від їх викупу, а також грошових коштів, наданих орендареві на умовах кредиту відповідно до цієї статті, визначаються Кабінетом Міністрів України;

нерухоме майно (будівлі, споруди, приміщення) та інше окреме індивідуально визначене майно підприємств;

(абзац четвертий частини першої статті 4 в редакції
Закону України від 20.05.99 р. N 685-XIV)

майно, що не увійшло до статутних фондів господарських товариств, створених у процесі приватизації (корпоратизації).

(абзац п'ятий частини першої статті 4
із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР,
 в редакції
Закону України від 20.05.99 р. N 685-XIV)

2. Не можуть бути об'єктами оренди:

цілісні майнові комплекси державних підприємств, їх структурних підрозділів (філій, цехів, дільниць), що здійснюють діяльність, передбачену частиною першою статті 4 Закону України "Про підприємництво";

цілісні майнові комплекси казенних підприємств;

(частину другу статті 4 доповнено абзацом третім згідно із
Законом України від 14.10.98 р. N 177-XIV)

цілісні майнові комплекси структурних підрозділів (філій, цехів, дільниць) казенних підприємств, що здійснюють діяльність, передбачену частиною першою статті 4 Закону України "Про підприємництво";

(частину другу статті 4 доповнено
абзацом четвертим згідно із
Законом України від 14.10.98 р. N 177-XIV)

об'єкти державної власності, що мають загальнодержавне значення і не підлягають приватизації відповідно до частини другої статті 5 Закону України "Про приватизацію державного майна", а також об'єкти, включені до переліку об'єктів права державної власності, що не підлягають приватизації, затвердженого Законом України "Про перелік об'єктів права державної власності, що не підлягають приватизації", які випускають підакцизну продукцію, крім цілісних майнових комплексів, які випускають підакцизну продукцію, переданих в оренду до набрання чинності Законом України "Про внесення змін до Закону України "Про оренду державного та комунального майна" від 29 червня 2004 року.

(частину другу статті 4 доповнено абзацом п'ятим
 згідно із Законом України від 29.06.2004 р. N 1905-IV,
 абзац п'ятий частини другої статті 4 із змінами, внесеними
 згідно із Законом України від 29.11.2005 р. N 3126-IV)

3. Законодавчими актами України може бути доповнено перелік підприємств, майнові комплекси яких не можуть бути об'єктами оренди.

(частина третя статті 4 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Стаття 5. Орендодавці

Орендодавцями є:

Фонд державного майна України, його регіональні відділення та представництва - щодо цілісних майнових комплексів підприємств, їх структурних підрозділів та нерухомого майна, а також майна, що не увійшло до статутних фондів господарських товариств, створених у процесі приватизації (корпоратизації), що є державною власністю, крім майна, що належить до майнового комплексу Національної академії наук України та галузевих академій наук;

(абзац другий статті 5 із змінами, внесеними згідно із
Законами України від 23.12.97 р. N 768/97-ВР,
від 20.05.99 р. N 685-XIV,
 від 07.02.2002 р. N 3065-III,
 від 29.06.2004 р. N 1911-IV)

органи, уповноважені Верховною Радою Автономної Республіки Крим та органами місцевого самоврядування управляти майном, - щодо цілісних майнових комплексів підприємств, їх структурних підрозділів та нерухомого майна, яке відповідно належить Автономній Республіці Крим або перебуває у комунальній власності;

(абзац третій статті 5 в редакції
Закону України від 23.12.97 р. N 768/97-ВР)

підприємства - щодо окремого індивідуально визначеного майна та нерухомого майна, загальна площа яких не перевищує 200 кв. м на одне підприємство, а з дозволу органів, зазначених в абзацах другому та третьому цієї статті, - також щодо структурних підрозділів підприємств (філій, цехів, дільниць) та нерухомого майна, що перевищує площу 200 кв. м.

(абзац четвертий статті 5 в редакції
Законів України від 23.12.97 р. N 768/97-ВР,
від 20.05.99 р. N 685-XIV,
 від 13.09.2001 р. N 2680-III,
 із змінами, внесеними згідно із
 Законом України від 29.06.2004 р. N 1905-IV)

Стаття 6. Орендарі

1. Орендарями згідно з цим Законом можуть бути господарські товариства, створені членами трудового колективу підприємства, його структурного підрозділу, інші юридичні особи та громадяни України, фізичні та юридичні особи іноземних держав, міжнародні організації та особи без громадянства.

(абзац перший частини першої
статті 6 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Фізична особа, яка бажає укласти договір оренди державного майна з метою використання його для підприємницької діяльності, до укладення договору зобов'язана зареєструватись як суб'єкт підприємницької діяльності.

(абзац другий частини першої статті 6 в редакції
 Закону України від 29.06.2004 р. N 1905-IV)

2. Особливості оренди майна для здійснення підприємницької та іншої діяльності громадянами та юридичними особами іноземних держав та особами без громадянства визначаються законодавством України.

(частина друга статті 6 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Стаття 7. Ініціатива (пропозиція) щодо оренди майна

1. Ініціатива щодо оренди майна може виходити від фізичних та юридичних осіб, які можуть бути орендарями відповідно до статті 6 цього Закону, пропозиція може надходити від орендодавців, зазначених у статті 5 цього Закону. Орендодавець може оголосити конкурс на право оренди майна у порядку, встановленому частиною сьомою статті 9 цього Закону.

(частина перша статті 7 із змінами, внесеними
 згідно із Законом України від 29.06.2004 р. N 1905-IV)

2. За наявності ініціативи щодо оренди цілісного майнового комплексу орендодавець у триденний термін повинен повідомити про це трудовий колектив підприємства, його структурного підрозділу, щодо майна якого подано заяву про оренду.

3. Трудовий колектив протягом п'ятнадцяти днів, враховуючи день отримання повідомлення про наявність заяви (ініціативи) щодо оренди цілісного майнового комплексу підприємства, його структурного підрозділу, має право прийняти рішення про оренду цілісного майнового комплексу підприємства, його структурного підрозділу, утворити господарське товариство та подати орендодавцю у встановленому порядку заяву щодо оренди відповідного майна.

(стаття 7 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Стаття 8. Порядок прийняття рішення трудового колективу підприємства, його структурного підрозділу про оренду цілісного майнового комплексу

(назва статті 8 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

1. Рішення трудового колективу підприємства, його структурного підрозділу про оренду цілісного майнового комплексу вважається прийнятим, якщо за нього проголосувало більше половини членів трудового колективу підприємства. Ініціативу щодо оренди структурного підрозділу повинна підтримати більш як половина складу трудового колективу цього підрозділу.

(частина перша статті 8 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

2. Після прийняття рішення про оренду цілісного майнового комплексу члени трудового колективу підприємства, його структурного підрозділу засновують відповідно до чинного законодавства господарське товариство.

(частина друга статті 8 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

3. До реєстрації у встановленому порядку статуту господарського товариства кожен член трудового колективу підприємства або його структурного підрозділу, цілісний майновий комплекс якого передається в оренду, має право вступити у зазначене господарське товариство на підставі особистої заяви.

(частина третя статті 8 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

4. Створене членами трудового колективу господарське товариство має переважне перед іншими фізичними та юридичними особами право на укладення договору оренди майна того підприємства, структурного підрозділу, де створене це товариство.

(частина четверта статті 8 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Стаття 9. Порядок укладення договору оренди

1. Фізичні та юридичні особи, які бажають укласти договір оренди, направляють заяву, проект договору оренди, а також інші документи згідно з переліком, що визначається Фондом державного майна України (далі - матеріали), відповідному орендодавцеві, зазначеному у статті 5 цього Закону.

(частина перша статті 9 із змінами, внесеними згідно із
Законами України від 23.12.97 р. N 768/97-ВР,
від 20.05.99 р. N 685-XIV)

2. У разі надходження до орендодавця заяви про оренду цілісного майнового комплексу підприємства, його структурного підрозділу, нерухомого майна, а також майна, що не увійшло до статутних фондів господарських товариств, створених у процесі приватизації (корпоратизації), орендодавець у п'ятиденний строк після дати реєстрації заяви надсилає копії матеріалів органу, уповноваженому управляти відповідним майном, а у разі якщо:

(абзац перший частини другої статті 9 в редакції
Законів України від 23.12.97 р. N 768/97-ВР,
від 20.05.99 р. N 685-XIV)

підприємство, його структурний підрозділ, щодо цілісного майнового комплексу якого надійшла заява про оренду, або ініціатор укладення договору оренди згідно із законодавством займають монопольне становище на ринку;

внаслідок укладення договору оренди підприємець або група підприємців можуть зайняти монопольне становище на ринку;

сумарна вартість активів або сумарний обсяг реалізації товарів (робіт, послуг), що належать об'єкту оренди та ініціаторові укладення договору оренди, перевищують показники, визначені законодавством, - також до органу Антимонопольного комітету України.

Орган Антимонопольного комітету України розглядає надіслані йому матеріали і протягом п'ятнадцяти днів після їх надходження надсилає орендодавцеві висновки про можливість оренди та умови договору оренди.

(частину другу статті 9 доповнено абзацом п'ятим
 згідно із Законом України від 20.05.99 р. N 685-XIV)

У разі порушення провадження у справі про банкрутство керівник або орган управління боржника виключно за погодженням з розпорядником майна подає орендодавцеві матеріали щодо оренди нерухомого майна, копію яких орендодавець у п'ятиденний строк після дати реєстрації заяви надсилає органу, уповноваженому управляти відповідним майном.

(частину другу статті 9 доповнено абзацом шостим
 згідно із Законом України від 17.05.2001 р. N 2409-III)

3. Орган, уповноважений управляти державним майном, розглядає подані йому матеріали і протягом п'ятнадцяти днів після їх надходження надсилає орендодавцеві висновки про умови договору оренди або про відмову в укладенні договору оренди.

(абзац перший частини третьої статті 9 із змінами, внесеними
 згідно із Законом України від 29.06.2004 р. N 1905-IV)

Органи, уповноважені управляти майном, що належить Автономній Республіці Крим або перебуває у комунальній власності, розглядають подані матеріали і протягом п'ятнадцяти днів після надходження матеріалів повідомляють підприємство про своє рішення (надання дозволу щодо укладення договору оренди або відмову). При розгляді матеріалів щодо передачі в оренду нерухомого майна можуть враховуватися пропозиції місцевої державної адміністрації, відповідного органу місцевого самоврядування щодо розміщення бюджетних установ і організацій.

У разі наявності пропозиції місцевої державної адміністрації, відповідного органу місцевого самоврядування щодо розміщення бюджетних установ і організацій органи, уповноважені управляти майном, що належить Автономній Республіці Крим або перебуває у комунальній власності, можуть у цей же термін запропонувати підприємству, заснованому на майні, що належить Автономній Республіці Крим або перебуває у комунальній власності, укласти договір оренди нерухомого майна з бюджетною установою, організацією.

Якщо орендодавець не одержав у встановлений термін висновків органу, уповноваженого управляти державним майном, дозволу, відмови чи пропозицій від органу, уповноваженого управляти відповідним майном, укласти договір оренди нерухомого майна з бюджетною установою, організацією, висновків органу Антимонопольного комітету України, укладення договору оренди вважається з цими органами погодженим.

У разі, коли підприємство не погоджується з пропозицією укласти договір оренди нерухомого майна з бюджетною установою, організацією, органи, уповноважені управляти майном, що належить Автономній Республіці Крим або перебуває у комунальній власності, можуть без згоди підприємства укласти договір оренди нерухомого майна з бюджетною установою, організацією.

(частина третя статті 9 в редакції
Законів України від 23.12.97 р. N 768/97-ВР,
від 20.05.99 р. N 685-XIV)

4. Орендодавець протягом п'яти днів після закінчення терміну погодження умов договору оренди з органом, уповноваженим управляти відповідним майном, і органом Антимонопольного комітету України, а у випадках, коли заява про оренду майна не потребує узгодження (щодо оренди окремого індивідуально визначеного майна, крім нерухомого), протягом п'ятнадцяти днів після дати її реєстрації дає згоду або відмовляє в укладенні договору оренди майна і повідомляє про це заявника.

(абзац перший частини четвертої статті 9 в редакції
Закону України від 23.12.97 р. N 768/97-ВР)

Якщо на укладення договору оренди потрібен дозвіл Фонду державного майна України, його регіонального відділення чи представництва, державне підприємство у п'ятиденний термін після отримання висновків органу, уповноваженого управляти державним майном, органу Антимонопольного комітету України надсилає орендодавцям, зазначеним в абзаці другому статті 5 цього Закону, копії проекту договору та інших документів, висновки зазначених органів, розрахунок орендної плати.

(частину четверту статті 9
доповнено абзацом другим згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Фонд державного майна України, його регіональне відділення чи представництво протягом п'ятнадцяти днів після надходження матеріалів повідомляє державне підприємство про своє рішення (надання дозволу щодо укладення договору оренди або відмову). При розгляді матеріалів щодо передачі в оренду нерухомого майна можуть враховуватися пропозиції місцевої державної адміністрації, відповідного органу місцевого самоврядування щодо розміщення бюджетних установ і організацій.

(частину четверту статті 9
доповнено абзацом третім згідно із
Законом України від 23.12.97 р. N 768/97-ВР,
абзац третій частини четвертої статті 9 в редакції
Закону України від 20.05.99 р. N 685-XIV)

У разі наявності пропозиції місцевої державної адміністрації, відповідного органу місцевого самоврядування щодо розміщення бюджетних установ і організацій Фонд державного майна України, його регіональне відділення чи представництво може у цей же термін запропонувати державному підприємству укласти договір оренди нерухомого майна з бюджетною установою, організацією.

(частину четверту статті 9 доповнено абзацом четвертим згідно із
Законом України від 20.05.99 р. N 685-XIV)

У разі, коли підприємство не погоджується з пропозицією укласти договір оренди нерухомого майна з бюджетною установою, організацією, Фонд державного майна України, його регіональне відділення чи представництво може без згоди підприємства укласти договір оренди нерухомого майна з бюджетною установою, організацією.

(частину четверту статті 9 доповнено абзацом п'ятим згідно із
Законом України від 20.05.99 р. N 685-XIV,
у зв'язку з цим абзаци четвертий - десятий вважати
 відповідно абзацами шостим - дванадцятим)

Державне підприємство протягом п'яти днів після отримання зазначеного рішення Фонду державного майна України, його регіонального відділення чи представництва дає згоду або відмовляє в укладенні договору оренди державного майна і повідомляє про це заявника.

(частину четверту статті 9
доповнено абзацом четвертим згідно із
Законом України від 23.12.97 р. N 768/97-ВР,
у зв'язку з цим абзаци другий - сьомий вважати
 відповідно абзацами п'ятим - десятим)

У передачі в оренду об'єктів може бути відмовлено, якщо:

було прийнято рішення про приватизацію або передприватизаційну підготовку цих об'єктів;

(абзац восьмий частини четвертої статті 9 із змінами,
 внесеними згідно із Законом України від 18.05.2000 р. N 1723-III)

об'єкт включено до переліку підприємств, що потребують залучення іноземних інвестицій згідно з рішенням Кабінету Міністрів України чи місцевих органів влади;

орган Антимонопольного комітету України не дає згоди з підстав, перелічених у абзацах другому-четвертому частини другої цієї статті;

орган, уповноважений управляти майном, не дає згоди на виділення структурного підрозділу підприємства;

з інших підстав, передбачених законами;

(абзац десятий частини четвертої
статті 9 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

орендодавець, зазначений в абзаці другому та третьому статті 5 цього Закону, прийняв рішення про укладення договору оренди нерухомого майна з бюджетною установою, організацією.

(частину четверту статті 9 доповнено абзацом тринадцятим згідно із
Законом України від 20.05.99 р. N 685-XIV)

5. З моменту надходження до орендодавця заяви та проекту договору оренди цілісного майнового комплексу щодо відповідного підприємства, його структурного підрозділу припиняється чинність пунктів 3, 5, 6 статті 10, пунктів 1, 3 статті 12, пункту 2 статті 24, пункту 3 статті 25 Закону України "Про підприємства в Україні" в частині купівлі, продажу, передачі, обміну, надання безоплатно, списання майна, а також у частині придбання цінних паперів, одержання кредитів у розмірах, що перевищують середньорічний рівень за останніх три роки у порівнянних цінах. Якщо зазначені дії необхідні для ефективного функціонування підприємства, вони здійснюються з дозволу відповідного орендодавця.

(частина п'ята статті 9 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

6. Укладення договору оренди майна підприємства, його структурного підрозділу з іншими фізичними та юридичними особами здійснюється за умови відсутності заяви господарського товариства, створеного трудовим колективом підприємства, його структурного підрозділу впродовж двадцяти днів з дня направлення їм повідомлення про намір орендувати відповідно цілісний майновий комплекс підприємства, структурного підрозділу.

(частина шоста статті 9 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

7. За наявності заяв про оренду цілісного майнового комплексу підприємства, його структурного підрозділу (за умови відсутності заяви господарського товариства, створеного членами трудового колективу підприємства, його структурного підрозділу) або заяв про оренду нерухомого майна (за умови відсутності заяви бюджетної установи, організації) від двох або більше фізичних чи юридичних осіб орендар визначається орендодавцем на конкурсних засадах.

(абзац перший частини сьомої статті 9 в редакції
Закону України від 20.05.99 р. N 685-XIV)

Порядок проведення конкурсу визначається: Фондом державного майна України - для об'єктів, що перебувають у державній власності; органами, визначеними Верховною Радою Автономної Республіки Крим, - для об'єктів, що належать Автономній Республіці Крим; органами місцевого самоврядування - для об'єктів, що перебувають у комунальній власності.

У разі проведення конкурсу орендодавець надсилає копії проекту договору та інших матеріалів відповідним органам, зазначеним у частині другій цієї статті, у п'ятиденний термін після дати затвердження результатів конкурсу.

(статтю 9 доповнено новою частиною сьомою згідно із
Законом України від 23.12.97 р. N 768/97-ВР,
у зв'язку з цим частину сьому вважати частиною восьмою)

8. У разі відмови в укладенні договору оренди, а також неодержання відповіді у встановлений термін заінтересовані особи мають право звернутися за захистом своїх інтересів до суду, арбітражного суду.

Стаття 10. Істотні умови договору оренди

1. Істотними умовами договору оренди є:

об'єкт оренди (склад і вартість майна з урахуванням її індексації);

термін, на який укладається договір оренди;

орендна плата з урахуванням її індексації;

порядок використання амортизаційних відрахувань;

відновлення орендованого майна та умови його повернення;

виконання зобов'язань;

забезпечення виконання зобов'язань - неустойка (штраф, пеня), порука, завдаток, гарантія тощо;

(частину першу статті 10 доповнено новим абзацом
 восьмим згідно із Законом України від 29.06.2004 р. N 1905-IV)

порядок здійснення орендодавцем контролю за станом об'єкта оренди;

(частину першу статті 10 доповнено новим абзацом
 дев'ятим згідно із Законом України від 29.06.2004 р. N 1905-IV,
 у зв'язку з цим абзаци восьмий - десятий вважати відповідно
 абзацами десятим - дванадцятим)

відповідальність сторін;

страхування орендарем взятого ним в оренду майна;

обов'язки сторін щодо забезпечення пожежної безпеки орендованого майна.

(пункт 1 статті 10 доповнено абзацом дванадцятим згідно із
Законом України від 19.11.97 р. N 651/97-ВР)

2. Укладений сторонами договір оренди в частині істотних умов повинен відповідати типовому договору оренди відповідного майна. Типові договори оренди державного майна розробляє і затверджує Фонд державного майна України, типові договори оренди майна, що належить Автономній Республіці Крим або перебуває у комунальній власності, затверджують відповідно Верховна Рада Автономної Республіки Крим та органи місцевого самоврядування.

(статтю 10 доповнено новою частиною другою
 згідно із Законом України від 29.06.2004 р. N 1905-IV,
 у зв'язку з цим частини другу - четверту вважати
 відповідно частинами третьою - п'ятою)

3. За згодою сторін у договорі оренди можуть бути передбачені й інші умови.

4. Умови договору оренди є чинними на весь строк дії договору і у випадках, коли після його укладення (приведення у відповідність з цим Законом) законодавством встановлено правила, які погіршують становище орендаря.

5. Реорганізація орендодавця не є підставою для зміни умов чи розірвання договору оренди.

Стаття 11. Оцінка об'єкта оренди

Оцінка об'єкта оренди здійснюється за методикою, затвердженою Кабінетом Міністрів України.

Оцінка об'єкта оренди передує укладенню договору оренди.

Стаття 12. Момент укладення договору оренди

1. Договір оренди вважається укладеним з моменту досягнення домовленості з усіх істотних умов і підписання сторонами тексту договору.

У разі укладення договору оренди цілісного майнового комплексу підприємства, його структурного підрозділу та нерухомого майна з орендодавцем, зазначеним в абзацах другому та третьому статті 5 цього Закону, орендодавець у п'ятиденний термін після підписання сторонами договору повідомляє про це орган, уповноважений управляти відповідним майном (у разі укладення договору оренди державного майна), та у випадках, передбачених абзацами другим - четвертим частини другої статті 9, - орган Антимонопольного комітету України.

У разі укладення договору оренди з підприємством воно у п'ятиденний термін повідомляє про це орендодавців, зазначених в абзацах другому та третьому статті 5 цього Закону, та орган, уповноважений управляти відповідним майном (у разі укладення договору оренди державного майна), а в разі укладення договору оренди структурного підрозділу підприємства - орган Антимонопольного комітету України.

(частину першу статті 12 доповнено абзацами згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

2. У разі передачі спору на розгляд суду, арбітражного суду договір оренди вважається укладеним з моменту набрання чинності рішенням суду, арбітражного суду про укладення договору оренди і на умовах, зазначених у ньому.

Стаття 13. Передача об'єкта оренди

1. Передача об'єкта оренди орендодавцем орендареві здійснюється у строки і на умовах, визначених у договорі оренди.

2. Орендоване майно (крім таких видів нерухомого майна, як приміщення, частини будівель, споруд, а також іншого окремого індивідуально визначеного майна) включається до балансу орендаря із зазначенням, що це майно є орендованим.

(абзац перший частини другої статті 13 у
 редакції Закону України від 29.06.2004 р. N 1905-IV)

Орендовані приміщення, частини будівель, споруд та інше окреме індивідуально визначене майно залишаються на балансі підприємства чи господарського товариства, створеного у процесі приватизації (корпоратизації), із зазначенням, що це майно передано в оренду, та зараховується на позабалансовий рахунок орендаря із зазначенням, що це майно є орендованим.

(абзац другий частини другої статті 13 із змінами, внесеними
 згідно із Законом України від 29.06.2004 р. N 1905-IV)

(частина друга статті 13 в редакції
Закону України від 20.05.99 р. N 685-XIV)

3. Якщо орендодавець у строки і на умовах, визначених у договорі оренди, не передасть орендареві об'єкт оренди, орендар має право вимагати від орендодавця передачі об'єкта та відшкодування збитків, завданих затриманням передачі, або відмовитися від договору і вимагати відшкодування збитків, завданих йому невиконанням договору оренди.

4. Орендодавець зобов'язаний передати орендарю об'єкт оренди в комплекті та у стані, що відповідають істотним умовам договору оренди та призначенню майна, і повідомити орендаря про особливі властивості та недоліки майна, які йому відомі і які можуть бути небезпечними для життя, здоров'я, майна орендаря або інших осіб чи призвести до пошкодження самого майна під час користування ним.

(статтю 13 доповнено частиною четвертою
 згідно із Законом України від 27.04.2007 р. N 997-V)

Стаття 14. Припинення діяльності підприємства, майно якого передано в оренду

(назва статті 14 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Припинення діяльності підприємства або його структурного підрозділу здійснюється шляхом його реорганізації через приєднання до орендаря, а структурного підрозділу - шляхом виділення з підприємства з наступним приєднанням до орендаря з дати видання про це відповідного наказу органу, уповноваженого управляти майном.

(абзац перший статті 14 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Приєднання підприємства або його структурного підрозділу до орендаря здійснюється за відповідним рішенням органу управління орендаря.

Стаття 15. Правонаступництво у разі оренди

Орендар стає правонаступником прав та обов'язків підприємства відповідно до договору оренди, а у разі оренди цілісного майнового комплексу структурного підрозділу - також правонаступником прав та обов'язків підприємства, пов'язаних з діяльністю цього структурного підрозділу.

(стаття 15 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

У разі зміни власника майна, переданого в оренду, до нового власника переходять права і обов'язки за договором оренди. Сторони можуть встановити в договорі оренди, що в разі відчуження власником об'єкта договір оренди припиняється.

(статтю 15 доповнено частиною другою
 згідно із Законом України від 27.04.2007 р. N 997-V)

Стаття 16. Гарантії прав працівників підприємств, що припинили свою діяльність

Працівникам підприємств, структурних підрозділів, що припинили свою діяльність відповідно до статті 14 цього Закону, з якими орендар не уклав трудові договори, забезпечуються соціально-правові гарантії, передбачені відповідним законодавством України для працівників, що звільняються у зв'язку із змінами в організації виробництва і праці.

(стаття 16 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

Стаття 17. Термін договору оренди

1. Термін договору оренди визначається за погодженням сторін.

2. У разі відсутності заяви однієї із сторін про припинення або зміну умов договору оренди протягом одного місяця після закінчення терміну дії договору він вважається продовженим на той самий термін і на тих самих умовах, які були передбачені договором.

(частина друга статті 17 в редакції
Закону України від 23.12.97 р. N 768/97-ВР)

3. Після закінчення терміну договору оренди орендар, який належним чином виконував свої обов'язки, має переважне право, за інших рівних умов, на продовження договору оренди на новий термін. Умови договору оренди на новий строк встановлюються за домовленістю сторін. У разі недосягнення домовленості щодо умов договору переважне право орендаря на укладення договору припиняється.

(частина третя статті 17 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

Стаття 18. Основні обов'язки орендаря

1. За договором оренди орендаря може бути зобов'язано використовувати об'єкт оренди за цільовим призначенням відповідно до профілю виробничої діяльності підприємства, майно якого передано в оренду, та виробляти продукцію в обсягах, необхідних для задоволення потреб регіону.

2. Орендар зобов'язаний використовувати та зберігати орендоване майно відповідно до умов договору, запобігати його пошкодженню, псуванню.

3. Орендар зобов'язаний вносити орендну плату своєчасно і у повному обсязі.

Стаття 181. Ремонт об'єкта оренди

1. Поточний ремонт майна, переданого в оренду, проводиться орендарем за його рахунок, якщо інше не встановлено договором.

2. Капітальний ремонт майна, переданого в оренду, проводиться орендодавцем або іншим балансоутримувачем цього майна за його рахунок, якщо інше не встановлено договором.

3. Якщо орендодавець або інший балансоутримувач майна, переданого в оренду, не здійснив капітального ремонту майна і це перешкоджає його використанню відповідно до призначення та умов договору, орендар має право:

відремонтувати майно, зарахувавши вартість ремонту в рахунок орендної плати, або вимагати відшкодування вартості ремонту;

вимагати розірвання договору та відшкодування збитків.

(Закон доповнено статтею 181 згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 19. Орендна плата

1. Орендар за користування об'єктом оренди вносить орендну плату незалежно від наслідків господарської діяльності. Річна орендна плата за користування цілісним майновим комплексом підприємства, його структурним підрозділом не може перевищувати десяти відсотків вартості орендованого майна. У разі визначення орендаря на конкурсних засадах умовами конкурсу може бути передбачено більший розмір орендної плати.

(частина перша статті 19 в редакції
Законів України від 23.12.97 р. N 768/97-ВР,
від 20.05.99 р. N 685-XIV)

2. Методика розрахунку пропорції розподілу між відповідним бюджетом, орендодавцем і балансоутримувачем та порядок використання орендної плати визначаються: Кабінетом Міністрів України - для об'єктів, що перебувають у державній власності; органами, уповноваженими Верховною Радою Автономної Республіки Крим, - для об'єктів, що належать Автономній Республіці Крим; органами місцевого самоврядування - для об'єктів, що перебувають у комунальній власності.

(частина друга статті 19 в редакції
Закону України від 23.12.97 р. N 768/97-ВР,
 із змінами, внесеним згідно із
Законами України від 20.05.99 р. N 685-XIV,
 від 29.06.2004 р. N 1905-IV)

3. Строки внесення орендної плати визначаються у договорі.

4. Орендарям збиткових підприємств, а також об'єктів, що мають важливе соціальне значення, орендодавець може надавати пільги щодо орендної плати. Порядок визначення таких підприємств (об'єктів), а також умови надання цих пільг встановлюються: Кабінетом Міністрів України - для підприємств (об'єктів), що перебувають у державній власності; органами, уповноваженими Верховною Радою Автономної Республіки Крим, - для підприємств (об'єктів), що належать Автономній Республіці Крим; органами місцевого самоврядування - для підприємств (об'єктів), що перебувають у комунальній власності.

(частина четверта статті 19 із змінами, внесеними згідно із
Законами України від 23.12.97 р. N 768/97-ВР,
 від 29.06.2004 р. N 1905-IV)

5. Фонд державного майна України, його регіональні відділення та представництва використовують отриману відповідно до законодавства частину орендної плати для виконання організаційних функцій орендодавця.

(частину п'яту статті 19 доповнено новим абзацом
 першим згідно із Законом України від 29.06.2004 р. N 1905-IV,
у зв'язку з цим абзац перший вважати абзацом другим)

(дію абзацу першого частини п'ятої статті 19 зупинено
 на 2005 рік згідно із Законом України від 23.12.2004 р. N 2285-IV,
 новою редакцією Закону України "Про Державний бюджет на 2005 рік",
 викладеною Законом України від 25.03.2005 року N 2505-IV,
 зупинення абзацу першого частини п'ятої статті 19 не передбачено)

Державні підприємства (крім тих, щодо яких прийнято рішення про приватизацію) мають право використовувати орендну плату, одержану від переданого ними в оренду окремого індивідуально визначеного майна, на поповнення власних обігових коштів.

6. Стягнення заборгованості по орендній платі провадиться в безспірному порядку на підставі виконавчого напису нотаріуса.

(статтю 19 доповнено частиною шостою згідно із
Законом України від 20.05.99 р. N 685-XIV)

Стаття 20. Форми орендної плати

Орендна плата встановлюється, як правило, у грошовій формі. Залежно від специфіки виробничої діяльності орендаря орендна плата за згодою сторін може встановлюватись у натуральній або грошово-натуральній формі.

Стаття 21. Зміна розмірів орендної плати

1. Розмір орендної плати може бути змінено за погодженням сторін.

2. Розмір орендної плати може бути змінено на вимогу однієї з сторін, якщо з незалежних від них обставин істотно змінився стан об'єкта оренди, а також в інших випадках, встановлених законодавчими актами України.

(частина друга статті 21 у редакції
 Закону України від 29.06.2004 р. N 1905-IV)

3. Частину третю статті 21 виключено

(згідно із Законом України
 від 29.06.2004 р. N 1905-IV)

4. Спори з питань зміни орендної плати вирішуються відповідно до чинного законодавства.

Стаття 22. Суборенда

1. Передача цілісних майнових комплексів у суборенду забороняється.

2. Орендар має право передати в суборенду нерухоме та інше окреме індивідуально визначене майно (окремі верстати, обладнання, транспортні засоби, нежилі приміщення тощо), якщо інше не передбачено договором оренди. При цьому строк надання майна у суборенду не може перевищувати терміну дії договору оренди.

3. Плата за суборенду цього майна, яку отримує орендар, не повинна перевищувати орендної плати орендаря.

Порядок використання плати за суборенду майна визначається: Кабінетом Міністрів України - для об'єктів, що перебувають у державній власності; органами, уповноваженими Верховною Радою Автономної Республіки Крим, - для об'єктів, що належать Автономній Республіці Крим; органами місцевого самоврядування - для об'єктів, що перебувають у комунальній власності.

(частина третя статті 22 у редакції
 Закону України від 29.06.2004 р. N 1905-IV)

4. До договору суборенди застосовуються положення про договір оренди.

(статтю 22 доповнено частиною четвертою
 згідно із Законом України від 27.04.2007 р. N 997-V)

Стаття 23. Право власності орендаря

1. Передача майна в оренду не припиняє права власності на це майно.

(абзац перший частини першої
статті 23 із змінами, внесеними згідно із
Законом України від 23.12.97 р. N 768/97-ВР)

В разі переходу права власності до інших осіб договір оренди зберігає чинність для нового власника.

2. Орендареві належить право власності на виготовлену продукцію, в тому числі у незавершеному виробництві, та доход (прибуток), отриманий від орендованого майна, амортизаційні відрахування на майно, що є власністю орендаря, а також на набуте орендарем відповідно до законодавства інше майно.

(частина друга статті 23 в редакції
 Закону України від 20.05.99 р. N 685-XIV)

3. Амортизаційні відрахування на орендовані цілісні майнові комплекси підприємств, їх структурні підрозділи, будівлі та споруди нараховує та залишає у своєму розпорядженні орендар.

(абзац перший частини третьої статті 23 із змінами,
 внесеними згідно із Законом України від 29.06.2004 р. N 1905-IV)

Амортизаційні відрахування на орендовані приміщення, частини будівель і споруд та інше окреме індивідуально визначене майно нараховує та залишає у своєму розпорядженні підприємство, господарське товариство, створене в процесі приватизації (корпоратизації), на балансі якого знаходиться це майно.

(абзац другий частини третьої статті 23 із змінами,
 внесеними згідно із Законом України від 29.06.2004 р. N 1905-IV)

Амортизаційні відрахування використовуються на відновлення орендованих основних фондів.

Орендар має право за погодженням з орендодавцем, якщо інше не передбачено договором оренди, за рахунок власних коштів здійснювати реконструкцію, технічне переоснащення, поліпшення орендованого майна.

Право власності на майно, придбане орендарем за рахунок амортизаційних відрахувань, належить власнику орендованого майна, якщо інше не передбачено договором оренди.

(частина третя статті 23 в редакції
Закону України від 20.05.99 р. N 685-XIV)

4. Якщо в результаті поліпшення, зробленого орендарем за згодою орендодавця, створена нова річ, орендар стає її власником у частині необхідних витрат на поліпшення, якщо інше не передбачено договором оренди.

(статтю 23 доповнено частиною четвертою
 згідно із Законом України від 27.04.2007 р. N 997-V)

Стаття 24. Ризик випадкової загибелі чи пошкодження об'єкта оренди

Ризик випадкової загибелі чи пошкодження об'єкта оренди несе орендодавець, якщо інше не встановлено договором оренди.

Орендар, який затримав повернення об'єкта оренди орендодавцю, несе ризик його випадкового знищення або випадкового пошкодження.

(статтю 24 доповнено новою частиною другою
 згідно із Законом України від 27.04.2007 р. N 997-V,
 у зв'язку з цим частину другу вважати частиною третьою)

Орендоване майно страхується орендарем на користь того учасника договору оренди, який бере на себе ризик випадкової загибелі чи пошкодження об'єкта оренди.

Передача в оренду майна, що було застраховане орендодавцем або балансоутримувачем, не припиняє чинності договору страхування.

(статтю 24 доповнено частиною четвертою
 згідно із Законом України від 27.04.2007 р. N 997-V)

Стаття 25. Приватизація об'єкта оренди

Приватизація об'єкта оренди здійснюється відповідно до чинного законодавства.

(стаття 25 в редакції
Закону України від 15.09.95 р. N 326/95-ВР)

У разі приватизації орендованих нежилих приміщень у будинку між новим власником та іншими співкористувачами нежилих приміщень цього будинку, в тому числі закріплених за ними в установленому порядку на праві повного господарського відання або оперативного управління, повинна укладатися угода про спільне користування будинком і прибудинковою територією.

(статтю 25 доповнено абзацом другим згідно із
Законом України від 20.05.99 р. N 685-XIV)

Стаття 26. Припинення договору оренди

1. Одностороння відмова від договору оренди не допускається.

2. Договір оренди припиняється в разі:

закінчення строку, на який його було укладено;

приватизації об'єкта оренди орендарем (за участю орендаря);

банкрутства орендаря;

загибелі об'єкта оренди;

ліквідації юридичної особи, яка була орендарем або орендодавцем.

(частину другу статті 26 доповнено абзацом
 згідно із Законом України від 27.04.2007 р. N 997-V)

3. Договір оренди може бути розірвано за погодженням сторін. На вимогу однієї із сторін договір оренди може бути достроково розірвано за рішенням суду, арбітражного суду у разі невиконання сторонами своїх зобов'язань та з інших підстав, передбачених законодавчими актами України.

Стаття 27. Правові наслідки припинення або розірвання договору оренди

1. У разі розірвання договору оренди, закінчення строку його дії та відмови від його продовження або банкрутства орендаря він зобов'язаний повернути орендодавцеві об'єкт оренди на умовах, зазначених у договорі оренди. Якщо орендар допустив погіршення стану орендованого майна або його загибель, він повинен відшкодувати орендодавцеві збитки, якщо не доведе, що погіршення або загибель майна сталися не з його вини.

2. Орендар вправі залишити за собою проведені ним поліпшення орендованого майна, здійснені за рахунок власних коштів, якщо вони можуть бути відокремлені від майна без заподіяння йому шкоди.

Якщо орендар за рахунок власних коштів здійснив за згодою орендодавця поліпшення орендованого майна, які неможливо відокремити від майна без заподіяння йому шкоди, орендодавець зобов'язаний компенсувати йому зазначені кошти в межах збільшення в результаті цих поліпшень вартості орендованого майна, визначеної в установленому законодавством порядку, яке відбулося в результаті таких поліпшень, якщо інше не визначено договором оренди.

(абзац другий частини другої статті 27 із змінами,
 внесеними згідно із Законом України від 29.06.2004 р. N 1905-IV)

Вартість поліпшень орендованого майна, зроблених орендарем без згоди орендодавця, які не можна відокремити без шкоди для майна, компенсації не підлягає.

3. У разі припинення договору оренди за обставин, зазначених у частині першій цієї статті, орендар окремого індивідуально визначеного майна зобов'язаний повернути це майно відповідному підприємству, господарському товариству, створеному в процесі приватизації (корпоратизації), або його правонаступнику.

(частина третя статті 27 із змінами, внесеними згідно із
Законами України від 23.12.97 р. N 768/97-ВР,
 від 29.06.2004 р. N 1905-IV)

У разі припинення за цих же обставин договору оренди цілісного майнового комплексу підприємства, його структурного підрозділу орендар за згодою орендодавця передає об'єкт оренди органу, який до укладення договору оренди здійснював повноваження з управління відповідним майном. Зазначений орган або його правонаступник зобов'язаний протягом тридцяти днів прийняти об'єкт оренди в своє управління.

(частину третю статті 27 доповнено абзацом другим
 згідно із Законом України від 29.06.2004 р. N 1905-IV)

Стаття 28. Захист права орендаря на орендоване майно

1. Орендареві забезпечується захист його права на майно, одержане ним за договором оренди, нарівні із захистом, встановленим законодавством щодо захисту права власності.

2. Орендар може зажадати повернення орендованого майна з будь-якого незаконного володіння, усунення перешкод у користуванні ним, відшкодування шкоди, завданої майну громадянами і юридичними особами, включаючи орендодавця.

Стаття 29. Відповідальність сторін за невиконання зобов'язань за договором оренди

За невиконання зобов'язань за договором оренди, в тому числі за зміну або розірвання договору в односторонньому порядку, сторони несуть відповідальність, встановлену законодавчими актами України та договором.

Стаття 30. Відповідальність орендаря в разі його банкрутства

У разі банкрутства орендаря він відповідає за свої борги майном, яке належить йому на праві власності, відповідно до законодавства України.

Стаття 31. Виключена

(стаття 31 виключена згідно із
Законом України від 15.09.95 р. N 326/95-ВР)

Стаття 32. Контроль за використанням майна, переданого в оренду

Контроль за використанням майна, переданого в оренду (крім іншого окремого індивідуально визначеного майна), покладається на органи, які відповідно до цього Закону здійснюють державну політику у сфері оренди.

Контроль за використанням іншого окремого індивідуально визначеного майна, переданого в оренду, здійснюють органи, уповноважені управляти підприємством, яке є орендодавцем цього майна.

(Закон доповнено статтею 32 згідно із
 Законом України від 29.06.2004 р. N 1905-IV)
Президент України | Л. КРАВЧУК
м. Київ 10 квітня 1992 року N 2269-XII |


ЗАКОН УКРАЇНИ

Про платіжні системи та переказ коштів в Україні

Із змінами і доповненнями, внесеними
Законами України
від 5 червня 2003 року N 906-IV,
 від 6 жовтня 2004 року N 2056-IV,
 від 31 травня 2005 року N 2599-IV,
 від 27 квітня 2007 року N 997-V

(У назві і тексті Закону слово "гроші" в усіх відмінках замінено словом "кошти" у відповідному відмінку згідно із Законом України від 6 жовтня 2004 року N 2056-IV)

Цей Закон визначає загальні засади функціонування платіжних систем в Україні, поняття та загальний порядок проведення переказу коштів в межах України, а також встановлює відповідальність суб'єктів переказу.

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів та понять

У цьому Законі наведені нижче терміни та поняття вживаються в такому значенні:

1.1) банк-кореспондент - банк, що на підставі договору та в порядку, встановленому Національним банком України, відкриває в іншому банку кореспондентський рахунок;

1.2) банківський автомат самообслуговування (банківський автомат) - програмно-технічний комплекс, що надає можливість держателю спеціального платіжного засобу здійснити самообслуговування за операціями одержання коштів у готівковій формі, внесення їх для зарахування на відповідні рахунки, одержання інформації щодо стану рахунків, а також виконати інші операції згідно з функціональними можливостями цього комплексу;

1.3) дата валютування - зазначена платником у розрахунковому документі або в документі на переказ готівки дата, починаючи з якої кошти, переказані платником отримувачу, переходять у власність отримувача. До настання дати валютування сума переказу обліковується в обслуговуючих отримувача банку або в установі - членів платіжної системи.

Порядок застосування дати валютування для банків встановлюється Національним банком України.

Порядок застосування дати валютування в небанківській платіжній системі визначається правилами платіжної системи відповідно до вимог цього Закону;

1.4) держатель спеціального платіжного засобу - фізична особа, яка на законних підставах використовує спеціальний платіжний засіб для ініціювання переказу коштів з відповідного рахунку в банку або здійснює інші операції із застосуванням зазначеного спеціального платіжного засобу;

1.5) документ за операцією із застосуванням спеціальних платіжних засобів - документ, що підтверджує виконання операції із використанням спеціального платіжного засобу, на підставі якого формуються відповідні документи на переказ чи зараховуються кошти на рахунки;

1.6) документ на переказ - електронний або паперовий документ, що використовується банками, їх клієнтами, кліринговими, еквайринговими установами або іншими установами - членами платіжної системи для передачі доручень на переказ коштів;

1.7) документ на переказ готівки - документ на переказ, що використовується для ініціювання переказу коштів, поданих разом з цим документом у готівковій формі;

(пункт 1.7 статті 1 із змінами, внесеними згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

1.8) еквайрингова установа (еквайр) - юридична особа, яка здійснює еквайринг;

1.9) еквайринг - діяльність щодо технологічного, інформаційного обслуговування торговців та виконання розрахунків з ними за операції, які здійснені із застосуванням спеціальних платіжних засобів;

1.10) пункт 1.10 статті 1 виключено

(згідно із Законом
 України від 06.10.2004 р. N 2056-IV)

1.11) пункт 1.11 статті 1 виключено

(згідно із Законом
 України від 06.10.2004 р. N 2056-IV)

1.12) емісія спеціальних платіжних засобів (далі - емісія) - проведення операцій з випуску спеціальних платіжних засобів певної платіжної системи;

1.13) емітент спеціальних платіжних засобів (далі - емітент) - юридична особа, що є членом платіжної системи та здійснює емісію спеціальних платіжних засобів;

1.14) спеціальний платіжний засіб (платіжна картка тощо) - платіжний інструмент, що виконує функцію засобу ідентифікації, за допомогою якого держателем цього інструмента ініціюється переказ коштів з відповідного рахунка платника або банку, а також здійснюються інші операції, передбачені відповідним договором. За допомогою спеціальних платіжних засобів формуються документи за операціями із застосуванням спеціальних платіжних засобів або надаються інші послуги держателям спеціальних платіжних засобів;

1.15) ініціатор - особа, яка на законних підставах ініціює переказ коштів шляхом формування та подання відповідного документа на переказ або використання спеціального платіжного засобу;

1.16) кліринг - механізм, що включає збирання, сортування, реконсиляцію та проведення взаємозаліку зустрічних вимог учасників платіжної системи, а також обчислення за кожним із них сумарного сальдо за визначений період часу між загальними обсягами вимог та зобов'язань;

1.17) клірингова вимога - документ на переказ, сформований кліринговою установою за результатами клірингу, на підставі якого, шляхом списання/зарахування коштів на рахунки членів платіжної системи, відкритих у розрахунковому банку цієї платіжної системи, проводяться взаєморозрахунки між ними;

1.18) клірингова установа - юридична особа, що за результатами проведеного нею клірингу формує клірингові вимоги та надає інформаційні послуги;

(пункт 1.18 статті 1 із змінами, внесеними згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

1.19) міжбанківський розрахунковий документ - документ на переказ, сформований банком на підставі розрахункових документів банку, клієнтів та документів на переказ готівки або виконавчого документа;

(пункт 1.19 статті 1 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

1.191) меморіальний ордер - розрахунковий документ, який складається за ініціативою банку для оформлення операцій щодо списання коштів з рахунка платника і внутрішньобанківських операцій відповідно до цього Закону та нормативно-правових актів Національного банку України;

(статтю 1 доповнено пунктом 1.191 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

1.192) моніторинг - діяльність емітента/еквайра щодо контролю за операціями, які здійснюються із застосуванням спеціальних платіжних засобів, з метою виявлення та запобігання помилковим та неналежним переказам. За дорученням емітента/еквайра моніторинг за умови дотримання вимог щодо збереження конфіденційності інформації може проводити юридична особа, яка надає емітенту/еквайру послуги з обробки даних (послуги процесингу);

(статтю 1 доповнено пунктом 1.192 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

1.20) неплатоспроможність - нездатність учасника платіжної системи в строк, встановлений договором або визначений законодавством України, в повному обсязі виконати свої зобов'язання щодо переказу коштів;

1.21) операційний день - частина робочого дня банку або іншої установи - члена платіжної системи, протягом якої приймаються від клієнтів документи на переказ і документи на відкликання та можна, за наявності технічної можливості, здійснити їх обробку, передачу та виконання. Тривалість операційного дня встановлюється банком або іншою установою - членом платіжної системи самостійно та закріплюється в їх внутрішніх нормативних актах;

1.22) операційний час - частина операційного дня банку або іншої установи - члена платіжної системи, протягом якої приймаються документи на переказ і документи на відкликання, що мають бути оброблені, передані та виконані цим банком протягом цього ж робочого дня. Тривалість операційного часу встановлюється банком або іншою установою - членом платіжної системи самостійно та закріплюється в їх внутрішніх нормативних актах;

1.23) отримувач - особа, на рахунок якої зараховується сума переказу або яка отримує суму переказу у готівковій формі.

Неналежний отримувач - особа, якій без законних підстав зарахована сума переказу на її рахунок або видана їй у готівковій формі;

(абзац другий пункту 1.23 статті 1 у редакції
 Закону України від 06.10.2004 р. N 2056-IV)

1.24) переказ коштів (далі - переказ) - рух певної суми коштів з метою її зарахування на рахунок отримувача або видачі йому у готівковій формі. Ініціатор та отримувач можуть бути однією і тією ж особою.

Помилковий переказ - рух певної суми коштів, внаслідок якого з вини банку або іншого суб'єкта переказу відбувається її списання з рахунку неналежного платника та/або зарахування на рахунок неналежного отримувача чи видача йому цієї суми у готівковій формі.

Неналежний переказ - рух певної суми коштів, внаслідок якого з вини ініціатора переказу, який не є платником, відбувається її списання з рахунка неналежного платника та/або зарахування на рахунок неналежного отримувача чи видача йому суми переказу в готівковій чи майновій формі;

(пункт 1.24 статті 1 доповнено абзацом третім
 згідно із Законом України від 06.10.2004 р. N 2056-IV)

1.25) платіжна вимога - розрахунковий документ, що містить вимогу стягувача або при договірному списанні отримувача до обслуговуючого платника банку здійснити без погодження з платником переказ визначеної суми коштів з рахунку платника на рахунок отримувача;

1.26) платіжна вимога-доручення - розрахунковий документ, що містить вимогу отримувача безпосередньо до платника сплатити суму коштів та доручення платника банку, що його обслуговує, здійснити переказ визначеної платником суми коштів зі свого рахунка на рахунок отримувача;

1.27) платіжна картка - спеціальний платіжний засіб у вигляді емітованої в установленому законодавством порядку пластикової чи іншого виду картки, що використовується для ініціювання переказу коштів з рахунка платника або з відповідного рахунка банку з метою оплати вартості товарів і послуг, перерахування коштів зі своїх рахунків на рахунки інших осіб, отримання коштів у готівковій формі в касах банків через банківські автомати, а також здійснення інших операцій, передбачених відповідним договором;

(пункт 1.27 статті 1 із змінами, внесеними згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

1.28) платіжна організація - юридична особа, яка є власником або одержала право на використання товарного та інших знаків, що ідентифікують належність платіжних карток та інших платіжних інструментів до платіжної системи, і яка визначає правила роботи платіжної системи, а також виконує інші функції щодо забезпечення діяльності платіжної системи та несе відповідальність відповідно до закону та договору;

1.29) платіжна система - платіжна організація, члени платіжної системи та сукупність відносин, що виникають між ними при проведенні переказу коштів. Проведення переказу коштів є обов'язковою функцією, що має виконувати платіжна система.

Внутрішньодержавна платіжна система - платіжна система, в якій платіжна організація є резидентом та яка здійснює свою діяльність і забезпечує проведення переказу коштів виключно в межах України.

Міжнародна платіжна система - платіжна система, в якій платіжна організація може бути як резидентом, так і нерезидентом і яка здійснює свою діяльність на території двох і більше країн та забезпечує проведення переказу коштів у межах цієї платіжної системи, у тому числі з однієї країни в іншу;

(абзац третій пункту 1.29 статті 1 у редакції
 Закону України від 06.10.2004 р. N 2056-IV)

1.30) платіжне доручення - розрахунковий документ, який містить доручення платника банку або іншій установі - члену платіжної системи, що його обслуговує, здійснити переказ визначеної в ньому суми коштів зі свого рахунка на рахунок отримувача;

1.31) платіжний інструмент - засіб певної форми на паперовому, електронному чи іншому виді носія інформації, використання якого ініціює переказ коштів з відповідного рахунка платника. До платіжних інструментів відносяться документи на переказ та спеціальні платіжні засоби;

1.32) платник - особа, з рахунка якої ініціюється переказ коштів або яка ініціює переказ шляхом внесення до банку або іншої установи - члена платіжної системи документа на переказ готівки разом із відповідною сумою коштів.

Неналежний платник - особа, з рахунка якої помилково або неправомірно переказана сума коштів;

(абзац другий пункту 1.32 статті 1 у редакції
 Закону України від 06.10.2004 р. N 2056-IV)

1.321) платіжний термінал - електронний пристрій, призначений для ініціювання переказу з рахунка, у тому числі видачі готівки, отримання довідкової інформації і друкування документа за операцією із застосуванням спеціального платіжного засобу;

(статтю 1 доповнено пунктом 1.321 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

1.33) реконсиляція - процедура контролю, яка полягає в ідентифікації та перевірці виконання кожного переказу за допомогою щонайменше трьох показників, визначених платіжною системою;

1.34) розрахунковий банк - уповноважений платіжною організацією відповідної платіжної системи банк, що відкриває рахунки членам платіжної системи та бере участь у проведенні взаєморозрахунків між ними.

Абзац другий пункту 1.34 статті 1 виключено

(згідно із Законом
 України від 06.10.2004 р. N 2056-IV)

1.35) розрахунковий документ - документ на переказ коштів, що використовується для ініціювання переказу з рахунка платника на рахунок отримувача;

1.36) розрахунковий чек - паперовий розрахунковий документ, що містить нічим не обумовлене розпорядження платника банку, що його обслуговує, провести переказ суми коштів на користь визначеного в ньому отримувача;

1.37) розрахунково-касове обслуговування - послуги, що надаються банком клієнту на підставі відповідного договору, укладеного між ними, які пов'язані із переказом коштів з рахунка (на рахунок) цього клієнта, видачею йому коштів у готівковій формі, а також здійсненням інших операцій, передбачених договорами;

1.38) списання договірне - списання банком з рахунка клієнта коштів без подання клієнтом платіжного доручення, що здійснюється банком у порядку, передбаченому в договорі, укладеному між ним і клієнтом;

(пункт 1.38 статті 1 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

1.39) списання примусове - списання коштів, що здійснюється стягувачем без згоди платника на підставі встановлених законом виконавчих документів у випадках, передбачених законом;

1.40) стягувач - особа, яка може бути ініціатором переказу коштів з рахунка платника на підставі виконавчих документів, визначених законом.

Неналежний стягувач - особа, що не має визначених цим Законом підстав на ініціювання переказу коштів з рахунка платника;

1.41) сума переказу - кошти, відповідна сума яких внаслідок переказу має бути зарахована на рахунок отримувача або видана йому у готівковій формі;

1.42) торговець - суб'єкт підприємницької діяльності, який, відповідно до договору з еквайром або платіжною організацією, приймає до обслуговування платіжні інструменти з метою проведення оплати вартості товарів чи послуг (включаючи послуги з видачі коштів у готівковій формі);

1.43) учасник платіжної системи - юридична або фізична особа - суб'єкт відносин, що виникають при проведенні переказу коштів, ініційованого за допомогою платіжного інструмента цієї платіжної системи;

1.44) член платіжної системи - юридична особа, що на підставі належним чином оформленого права (отриманої ліцензії платіжної системи, укладеного з платіжною організацією платіжної системи договору тощо) надає послуги учасникам платіжної системи щодо проведення переказу за допомогою цієї платіжної системи та відповідно до законодавства України має право надавати такі послуги в межах України.

1.45) пункт 1.45 статті 1 виключено

(згідно із Законом
 України від 06.10.2004 р. N 2056-IV)

Стаття 2. Законодавство про платіжні системи та переказ коштів

2.1. Загальні засади функціонування платіжних систем в Україні, відносини у сфері переказу коштів регулюються Конституцією України, законами України "Про Національний банк України", "Про банки і банківську діяльність", "Про поштовий зв'язок", цим Законом, іншими актами законодавства України та нормативно-правовими актами Національного банку України, а також Уніфікованими правилами та звичаями для документарних акредитивів Міжнародної торгової палати, Уніфікованими правилами з інкасо Міжнародної торгової палати, Уніфікованими правилами по договірних гарантіях Міжнародної торгової палати та іншими міжнародно-правовими актами з питань переказу коштів.

(стаття 2 із змінами, внесеними згідно із
 Законом України від 31.05.2005 р. N 2599-IV)

Стаття 3. Кошти в Україні

3.1. Кошти існують у готівковій формі (формі грошових знаків) або у безготівковій формі (формі записів на рахунках у банках).

3.2. Грошові знаки випускаються у формі банкнот і монет, що мають зазначену на них номінальну вартість.

3.3. Гривня як грошова одиниця України (національна валюта) є єдиним законним платіжним засобом в Україні, приймається усіма фізичними і юридичними особами без будь-яких обмежень на всій території України для проведення переказів.

Стаття 4. Форми та види розрахунків, що застосовуються при проведенні переказу

4.1. Для проведення переказу можуть використовуватися кошти як у готівковій, так і в безготівковій формі.

Види безготівкових розрахунків визначаються законами та прийнятими на їх основі нормативно-правовими актами Національного банку України.

(стаття 4 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

Стаття 5. Суб'єкти переказу коштів

5.1. Суб'єктами правових відносин, що виникають при здійсненні переказу коштів, є члени та учасники платіжних систем.

5.2. Відносини між суб'єктами переказу регулюються на підставі договорів, укладених між ними з урахуванням вимог законодавства України.

Стаття 6. Порядок відкриття банками рахунків своїм клієнтам

6.1. Банки мають право відкривати рахунки резидентам України (юридичним особам, їх відокремленим підрозділам, фізичним особам), нерезидентам України (юридичним особам - інвесторам, представництвам юридичних осіб в Україні та фізичним особам).

6.2. Особи, визначені в пункті 6.1 цієї статті, мають право відкривати рахунки в будь-яких банках України відповідно до власного вибору для забезпечення своєї господарської діяльності і власних потреб.

(пункт 6.2 статті 6 із змінами, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

6.3. Порядок відкриття банками рахунків та їх режими визначаються Національним банком України. Умови відкриття рахунка та особливості його функціонування передбачаються в договорі, що укладається між банком і його клієнтом - власником рахунка.

Стаття 7. Види рахунків, що можуть відкриватися банками або іншими установами - членами платіжної системи своїм клієнтам

7.1. Банки мають право відкривати своїм клієнтам вкладні (депозитні), поточні та кореспондентські рахунки.

7.1.1. Вкладний (депозитний) рахунок - рахунок, що відкривається банком клієнту на договірній основі для зберігання коштів, що передаються клієнтом банку в управління на встановлений строк та під визначений процент (дохід) відповідно до умов договору.

7.1.2. Поточний рахунок - рахунок, що відкривається банком клієнту на договірній основі для зберігання коштів і здійснення розрахунково-касових операцій за допомогою платіжних інструментів відповідно до умов договору та вимог законодавства України.

7.1.3. Кореспондентський рахунок - рахунок, що відкривається одним банком іншому банку для здійснення міжбанківських переказів.

Відкриття кореспондентських рахунків здійснюється шляхом встановлення між банками кореспондентських відносин у порядку, що визначається Національним банком України, та на підставі відповідного договору.

7.1.4. Особливості режимів функціонування вкладних (депозитних), поточних та кореспондентських рахунків визначаються нормативно-правовими актами Національного банку України та договорами, що укладаються клієнтами та обслуговуючими їх банками.

7.1.5. Зарахування коштів на рахунок клієнта здійснюється як шляхом внесення їх у готівковій формі, так і шляхом переказу коштів у безготівковій формі з інших рахунків.

7.2. Установа - член платіжної системи може відкривати рахунки членам та учасникам платіжної системи відповідно до правил цієї платіжної системи, погоджених з Національним банком України.

(стаття 7 у редакції Закону
 України від 05.06.2003 р. N 906-IV)

Стаття 8. Строки проведення переказу

8.1. Банк зобов'язаний виконати доручення клієнта, що міститься в розрахунковому документі, який надійшов протягом операційного часу банку, в день його надходження.

У разі надходження розрахункового документа клієнта до обслуговуючого банку після закінчення операційного часу банк зобов'язаний виконати доручення клієнта, що міститься в цьому розрахунковому документі, не пізніше наступного робочого дня.

Банки та їх клієнти мають право передбачати в договорах інші, ніж встановлені в абзацах першому та другому цього пункту, строки виконання доручень клієнтів.

8.2. Банк зобов'язаний виконати доручення клієнта, яке міститься в документі на переказ готівки, протягом операційного часу в день надходження цього документа до банку.

Банки та їх клієнти мають право обумовлювати в договорах інші, ніж встановлені в цьому пункті, строки переказу готівки.

8.3. За порушення строків, встановлених пунктами 8.1 та 8.2 цієї статті, банк, що обслуговує платника, несе відповідальність, передбачену цим Законом.

8.4. Міжбанківський переказ виконується в строк до трьох операційних днів.

Внутрішньобанківський переказ виконується в строк, встановлений внутрішніми нормативними актами банку, але не може перевищувати двох операційних днів.

8.5. Строки проведення переказу за допомогою платіжних інструментів, крім встановлених пунктами 8.1 - 8.4 цієї статті, визначаються правилами платіжної системи та договорами, що укладаються між членами та учасниками платіжної системи. При цьому строк виконання міжбанківського переказу, що здійснюється на підставі клірингових вимог, не може перевищувати строк встановлений пунктом 8.4 цієї статті.

8.6. Члени платіжної системи мають забезпечити пересилання паперових документів на переказ у межах України у строк до семи робочих днів, а у межах однієї області - до трьох робочих днів.

Розділ II. ПЛАТІЖНІ СИСТЕМИ
Стаття 9. Загальні засади функціонування платіжних систем в Україні

9.1. Обробка та передача в межах України електронних та паперових документів на переказ, документів за операціями із застосуванням спеціальних платіжних засобів та документів на відкликання можуть здійснюватися за допомогою як внутрішньодержавних, так і міжнародних платіжних систем, що діють в Україні.

9.2. Порядок діяльності платіжної системи визначається її правилами, встановленими платіжною організацією відповідної платіжної системи.

9.2.1. Правила платіжної системи (крім внутрішньобанківських платіжних систем) мають встановлювати організаційну структуру платіжної системи, умови членства, порядок вступу та виходу із системи, принцип виконання документів на переказ, відповідно до визначеного пунктом 9.5 цієї статті, відкликання документів на переказ, порядок вирішення спорів, управління ризиками в системі, систему страхування, систему захисту інформації, порядок проведення реконсиляції та інші положення, визначені платіжною організацією.

9.2.2. Правила відповідної платіжної системи, а також договори, що укладаються між учасниками цієї платіжної системи (крім внутрішньобанківських платіжних систем), повинні передбачати порядок врегулювання неплатоспроможності та інших випадків нездатності виконання членами платіжної системи своїх зобов'язань.

9.2.3. Банк визначає умови та порядок функціонування власної внутрішньобанківської платіжної системи з урахуванням вимог закону та нормативно-правових актів Національного банку України.

9.3. Правила внутрішньодержавної платіжної системи та міжнародної платіжної системи, платіжною організацією якої є резидент, мають бути узгоджені платіжною організацією цієї платіжної системи з Національним банком України.

(пункт 9.3 статті 9 із змінами, внесеними згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

9.4. При проведенні переказу платіжні системи мають право здійснювати взаємозалік на основі клірингу або виконувати кожний документ на переказ окремо.

9.5. Для формування та обробки документів за операціями із застосуванням спеціальних платіжних засобів, документів на переказ, документів на відкликання платіжні системи, а також банки повинні використовувати системи захисту інформації та мають право використовувати спеціальні платіжні засоби, ідентифікатори держателя спеціального платіжного засобу, програмно-технічні засоби і телекомунікаційні канали зв'язку.

(абзац перший пункту 9.5 статті 9 у редакції
 Закону України від 06.10.2004 р. N 2056-IV)

Порядок використання платіжними системами, а також окремими банками платіжних інструментів, програмно-технічних засобів, систем захисту інформації та телекомунікаційних каналів зв'язку визначається правилами цих систем та відповідними договорами, з урахуванням вимог закону та нормативно-правових актів Національного банку України.

Стаття 10. Внутрішньодержавні платіжні системи

10.1. В Україні можуть створюватися внутрішньодержавні банківські та небанківські платіжні системи.

10.2. До внутрішньодержавних банківських платіжних систем відносяться системи міжбанківських розрахунків, системи масових платежів та внутрішньобанківські платіжні системи.

10.2.1. Система міжбанківських розрахунків призначена для переказу коштів у межах України між банками на виконання зобов'язань їх клієнтів, а також власних зобов'язань цих банків.

10.2.2. Внутрішньобанківська платіжна система створюється банком з метою забезпечення найбільш сприятливих умов для проведення переказу коштів між його підрозділами.

10.2.3. Система масових платежів призначена для переказу коштів за операціями, що здійснюються юридичними та фізичними особами із застосуванням платіжних інструментів, крім визначеного пунктами 10.2.1 та 10.2.2 цієї статті.

10.3. Внутрішньодержавні небанківські платіжні системи мають право здійснювати діяльність, пов'язану із переказом, виключно після їх реєстрації в Національному банку України та отримання відповідного дозволу Національного банку України.

Порядок реєстрації та отримання внутрішньодержавними небанківськими платіжними системами дозволу на здійснення діяльності, пов'язаної із переказом та відкликання цього дозволу, визначається Національним банком України.

(абзац другий пункту 10.3 статті 10 із змінами, внесеними
 згідно із Законом України від 06.10.2004 р. N 2056-IV)

Членом внутрішньодержавних небанківських платіжних систем може бути банк, що має банківську ліцензію Національного банку України, а також небанківська фінансова установа, яка має ліцензію Державної комісії з регулювання ринків фінансових послуг України на здійснення переказу коштів, і які уклали договір з платіжною організацією відповідної платіжної системи.

(пункт 10.3 статті 10 доповнено абзацом третім
 згідно із Законом України від 06.10.2004 р. N 2056-IV)

Стаття 11. Система електронних платежів Національного банку України (СЕП НБУ)

11.1. Система електронних платежів Національного банку України (СЕП НБУ) - це державна система міжбанківських розрахунків.

11.2. Необхідною умовою для проведення переказу через СЕП НБУ є встановлення банком кореспондентських відносин з Національним банком України шляхом відкриття кореспондентського рахунка в Національному банку України.

11.3. Порядок функціонування СЕП НБУ, прийняття і виключення з її членів, проведення переказу за допомогою цієї системи та інші питання, пов'язані з діяльністю СЕП НБУ, визначаються Національним банком України.

Національний банк України регламентує та забезпечує функціонування СЕП НБУ, гарантує її надійність і безпеку, організовує та бере участь у проведенні через неї міжбанківського переказу.

Стаття 12. Міжнародні платіжні системи в Україні

12.1. Банки, а також небанківські фінансові установи, які мають ліцензію Державної комісії з регулювання ринків фінансових послуг України на здійснення переказу коштів, мають право укладати договори з платіжними організаціями міжнародних платіжних систем про членство або про участь у цих системах. Банки, а також небанківські фінансові установи, які мають ліцензію Державної комісії з регулювання ринків фінансових послуг України на здійснення переказу коштів, зобов'язані зареєструвати укладені договори в порядку, встановленому Національним банком України.

Умови договорів між банками, небанківськими фінансовими установами та платіжними організаціями міжнародних платіжних систем про членство або участь щодо обмеження прав банків, небанківських фінансових установ та їх представників бути членами або брати участь у інших міжнародних платіжних системах та заснованих за їх участю організаціях, є недійсними.

12.2. Платіжні організації внутрішньодержавних платіжних систем та інші організації, засновниками (учасниками) яких є банки, а також небанківські фінансові установи, які мають ліцензію Державної комісії з регулювання ринків фінансових послуг України, що укладають договори з платіжними організаціями міжнародних платіжних систем про колективну участь їх членів у цих системах, зобов'язані зареєструвати такі договори в Національному банку України в порядку, встановленому Національним банком України.

12.3. Для реєстрації договорів, зазначених у пунктах 12.1, 12.2 цієї статті, Національний банк України має право вимагати документи щодо порядку проведення банками і небанківськими фінансовими установами переказів коштів у межах цих міжнародних платіжних систем на території України.

12.4. Платіжні організації міжнародних платіжних систем - резиденти зобов'язані повідомляти Національний банк України про укладені договори з нерезидентами щодо їх членства та участі в цих системах у порядку, встановленому Національним банком України.

(стаття 12 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

Розділ III. ПЛАТІЖНІ ІНСТРУМЕНТИ
Стаття 13. Порядок застосування платіжних інструментів

13.1. Порядок виконання операцій із застосуванням платіжних інструментів, у тому числі обмеження щодо цих операцій, визначаються законами України та нормативно-правовими актами Національного банку України.

Стаття 14. Спеціальні платіжні засоби

14.1. Спеціальний платіжний засіб може існувати у будь-якій формі на будь-якому, крім паперового, носії, що дозволяє зберігати інформацію, необхідну для ініціювання переказу.

14.2. Спеціальний платіжний засіб має дозволяти ідентифікувати його держателя.

14.3. Спеціальний платіжний засіб має відповідати вимогам щодо захисту інформації, передбаченим цим Законом та іншими нормативно-правовими актами.

14.4. Спеціальний платіжний засіб може передаватись у власність або надаватися в користування клієнту в порядку, визначеному договором з емітентом.

14.5. Держатель спеціального платіжного засобу зобов'язаний використовувати його відповідно до вимог законодавства України і умов договору, укладеного з емітентом, та не допускати використання спеціального платіжного засобу особами, які не мають на це права або повноважень.

14.6. У разі втрати спеціального платіжного засобу його держатель повинен негайно повідомити про це емітента. У противному разі емітент не несе відповідальності за переказ коштів, ініційований до отримання такого повідомлення за допомогою цього спеціального платіжного засобу, якщо інше не передбачено договором.

14.7. Торгівці, які здійснюють підприємницьку діяльність у сфері продажу товарів, громадського харчування та послуг та які відповідно до закону повинні використовувати реєстратори розрахункових операцій, зобов'язані забезпечити можливість здійснення держателями спеціальних платіжних засобів розрахунків за продані товари (надані послуги) з використанням цих спеціальних платіжних засобів (як мінімум трьох міжнародних та/або внутрішньодержавних платіжних систем).

Умови переведення торгівців на обов'язкове приймання спеціальних платіжних засобів в оплату за продані ними товари (надані послуги), винятки щодо виконання таких розрахунків окремими категоріями торгівців визначаються Кабінетом Міністрів України.

(статтю 14 доповнено пунктом 14.7 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

Стаття 15. Платіжна картка

15.1. Операції з платіжними картками здійснюються з урахуванням вимог, встановлених законами України та нормативно-правовими актами Національного банку України.

15.2. Платіжна картка є власністю емітента і надається ним клієнту відповідно до умов договору.

(пункт 15.2 статті 15 із змінами, внесеними
 згідно із Законом України від 06.10.2004 р. N 2056-IV)

15.3. Емісія платіжних карток у межах України проводиться виключно банками, що уклали договір з платіжною організацією відповідної платіжної системи та отримали її дозвіл на виконання цих операцій (крім одноемітентних внутрішньобанківських платіжних систем).

(пункт 15.3 статті 15 у редакції
 Закону України від 06.10.2004 р. N 2056-IV)

15.4. Порядок проведення емісії платіжних карток та здійснення з ними операцій, у тому числі обмеження щодо цих операцій, визначаються нормативно-правовими актами Національного банку України, прийнятими на виконання вимог законів України.

(пункт 15.4 статті 15 у редакції
 Закону України від 06.10.2004 р. N 2056-IV)

15.5. Вид платіжної картки, що емітується банком, тип її носія ідентифікаційних даних (магнітна смуга, мікросхема тощо), реквізити, що наносяться на неї в графічному вигляді, визначаються платіжною організацією відповідної платіжної системи, в якій ця картка застосовується.

Обов'язковими реквізитами, що наносяться на платіжну картку, є реквізити, що дають змогу ідентифікувати платіжну систему та емітента.

Платіжні картки внутрішньодержавних платіжних систем повинні містити ідентифікаційний номер емітента, визначений в порядку, встановленому Національним банком України.

Національний банк України веде офіційний реєстр ідентифікаційних номерів банків - емітентів платіжних карток внутрішньодержавних платіжних систем.

(абзац четвертий пункту 15.5 статті 15 у редакції
 Закону України від 06.10.2004 р. N 2056-IV)

15.6. Еквайринг у межах України здійснюється виключно юридичними особами - резидентами, що уклали договір з платіжною організацією.

15.7. У межах України переказ за операціями, які ініційовані із застосуванням платіжних карток, виконується тільки у грошовій одиниці України.

15.8. Видача готівки через банківські автомати в межах України здійснюється в національній валюті, а через банківські автомати уповноважених банків-емітентів - у валюті рахунка платіжної картки.

(статтю 15 доповнено пунктом 15.8 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

15.9. Банки-резиденти, які емітують платіжні картки, не мають права укладати договори про розповсюдження емітованих ними платіжних карток з іншими суб'єктами підприємницької діяльності.

Банки - члени платіжних систем, якщо це не суперечить правилам відповідної платіжної системи, можуть укладати договори з іншими банками-резидентами, що не є членами цих платіжних систем, про видачу останніми готівкових коштів за платіжними картками через власні каси або банківські автомати.

Платіжні організації небанківських платіжних систем - нерезиденти можуть укладати з банками-резидентами та небанківськими фінансовими установами - резидентами угоди про розповсюдження серед клієнтів таких фінансових установ платіжних карток цих систем, видачу готівкових коштів за ними, а також з торгівцями про приймання ними платіжних карток цих систем для проведення розрахунків за надані ними товари чи послуги.

(статтю 15 доповнено пунктом 15.9 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

Стаття 16. Документи на переказ

16.1. До документів на переказ відносяться розрахункові документи, документи на переказ готівки, міжбанківські розрахункові документи, клірингові вимоги та інші документи, що використовуються в платіжних системах для ініціювання переказу.

Стаття 17. Порядок оформлення документів при проведенні переказу

17.1. Форми розрахункових документів, документів на переказ готівки для банків, а також міжбанківських розрахункових документів встановлюються Національним банком України. Форми документів на переказ, що використовуються в небанківських платіжних системах для ініціювання переказу, встановлюються правилами платіжних систем. Реквізити електронних та паперових документів на переказ, особливості їх оформлення, обробки та захисту встановлюються Національним банком України.

Форми документів за операціями із застосуванням спеціальних платіжних засобів та інших документів, що використовуються в платіжних системах для ініціювання переказу, встановлюються правилами платіжних систем та повинні містити обов'язкові реквізити, встановлені Національним банком України.

17.2. Документ на переказ може бути паперовим або електронним. Вимоги до засобів формування і обробки документів на переказ визначаються Національним банком України.

Документи за операціями із застосуванням спеціальних платіжних засобів та інших документів, що використовуються в платіжних системах для ініціювання переказу, можуть бути паперовими та електронними. Вимоги до засобів формування документів за операціями із застосуванням спеціальних платіжних засобів визначаються платіжною системою з урахуванням вимог, встановлених Національним банком України.

Стаття 18. Правовий статус електронного документа на переказ

(назва статті 18 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

18.1. Електронний документ на переказ має однакову юридичну силу з паперовим документом.

(пункт 18.1 статті 18 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

18.2. Абзац перший пункту 18.2 статті 18 виключено

(згідно із Законом
 України від 06.10.2004 р. N 2056-IV)

Відповідальність за достовірність інформації, що міститься в реквізитах електронного документа, несе особа, яка підписала цей документ електронним цифровим підписом.

18.3. Абзац перший пункту 18.3 статті 18 виключено

(згідно із Законом
 України від 06.10.2004 р. N 2056-IV)

Електронний документ на переказ, що не засвідчений електронним цифровим підписом, не приймається до виконання. При цьому при прийманні електронних документів на переказ має бути дотримана відповідна процедура перевірки електронного цифрового підпису, що дає можливість пересвідчитися у цілісності та достовірності електронного документа. У разі недотримання зазначених вимог банк або інша установа - член платіжної системи несуть відповідальність за шкоду, заподіяну суб'єктам переказу.

18.4. Пункт 18.4 статті 18 виключено

(згідно із Законом
 України від 06.10.2004 р. N 2056-IV)

Стаття 19. Зберігання електронних документів та архіви електронних документів

19.1. Порядок і строки зберігання, а також процедура знищення електронних документів, що застосовуються при проведенні переказу, встановлюються Національним банком України. Строки зберігання цих документів мають бути не меншими, ніж строки, встановлені для паперових документів аналогічного призначення.

19.2. Електронні документи зберігаються на носіях інформації у формі, що дозволяє перевірити цілісність електронних документів на цих носіях.

У разі неможливості зберігання електронних документів протягом часу, встановленого для відповідних паперових документів, мають бути застосовані заходи щодо дублювання цих електронних документів на декількох носіях інформації та їх періодичне копіювання.

Копіювання електронних документів з метою їх подальшого зберігання має здійснюватися згідно з існуючим в установах порядком обліку та копіювання документів. При копіюванні електронного документа з носія інформації обов'язково має бути виконана перевірка цілісності даних на цьому носії.

У разі неможливості зберігання електронних документів із забезпеченням цілісності даних на носіях інформації протягом строку, встановленого для паперових документів, електронні документи повинні зберігатися у вигляді завіреної установою паперової копії.

19.3. Створення архівів електронних документів, подання електронних документів до архівних установ України та їх зберігання в цих установах здійснюються в порядку, встановленому законодавством України.

Розділ IV. ІНІЦІЮВАННЯ ПЕРЕКАЗУ
Стаття 20. Право ініціювання переказу

20.1. Ініціатором переказу може бути платник, а також отримувач у разі ініціювання переказу за допомогою платіжної вимоги при договірному списанні та в інших випадках, передбачених законодавством, і стягувач, що отримує відповідне право виключно на підставі визначених законом виконавчих документів у випадках, передбачених законом.

Стаття 21. Ініціювання переказу

21.1. Ініціювання переказу проводиться шляхом:

1) подання ініціатором до банку, в якому відкрито його рахунок, розрахункового документа;

2) подання платником до будь-якого банку документа на переказ готівки і відповідної суми коштів у готівковій формі;

3) подання ініціатором до відповідної установи - члена платіжної системи документа на переказ, що використовується у відповідній платіжній системі для ініціювання переказу;

4) використання держателем спеціального платіжного засобу для оплати вартості товарів і послуг або для отримання коштів у готівковій формі;

5) подання отримувачем платіжної вимоги при договірному списанні;

6) надання клієнтом банку, що його обслуговує, належним чином оформленого доручення на договірне списання.

Стаття 22. Ініціювання переказу за допомогою розрахункових документів

22.1. Ініціювання переказу здійснюється за такими видами розрахункових документів:

1) платіжне доручення;

2) платіжна вимога-доручення;

3) розрахунковий чек;

4) платіжна вимога;

5) меморіальний ордер.

(пункт 22.1 статті 22 доповнено підпунктом 5 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

Національний банк України має право встановлювати інші види розрахункових документів.

22.2. Клієнт банку має право самостійно обирати види розрахункового документа (крім платіжної вимоги), які визначені цим Законом, для ініціювання переказу.

Платіжна вимога застосовується у випадках, коли ініціатором переказу виступає стягувач або, при договірному списанні, отримувач.

22.3. Розрахункові документи, за винятком платіжної вимоги-доручення, мають подаватися ініціатором до банку, що його обслуговує. Платіжна вимога-доручення подається отримувачем коштів безпосередньо до платника. Доставка платіжної вимоги-доручення до платника може здійснюватися банком, що обслуговує отримувача коштів, через банк, що обслуговує платника, а також за допомогою засобів зв'язку.

Стягувач має право подавати розрахункові документи, що ініціюють переказ з рахунка банку-резидента, відкритого в Національному банку України, безпосередньо до Національного банку України.

22.4. При використанні розрахункового документа ініціювання переказу вважається завершеним з моменту прийняття банком платника розрахункового документа на виконання.

Банки мають забезпечувати фіксування дати прийняття розрахункового документа на виконання.

22.5. Подання паперових розрахункових документів до банку має здійснюватися клієнтом особисто, якщо інше не передбачено договором.

Подання електронних розрахункових документів може здійснюватися клієнтом як особисто на носіях інформації, так і за допомогою наданих йому обслуговуючим банком програмно-технічних засобів, які забезпечують зв'язок з програмно-технічними засобами цього банку. Програмно-технічні засоби з вбудованою в них системою захисту інформації мають відповідати вимогам, що встановлюються Національним банком України.

22.6. Обслуговуючий платника банк зобов'язаний перевірити відповідність номера рахунка платника і його коду (ідентифікаційного номера, за його наявності, тощо) та приймати цей документ до виконання тільки у разі їх збігу. Крім цього, обслуговуючий платника банк перевіряє повноту, цілісність та достовірність цього розрахункового документа в порядку, встановленому Національним банком України. У разі недотримання зазначених вимог відповідальність за шкоду, заподіяну платнику, покладається на банк, що обслуговує платника.

Обслуговуючий отримувача банк зобов'язаний перевірити відповідність номера рахунка отримувача і його коду (ідентифікаційного номера, за його наявності, тощо), що містяться в розрахунковому документі, та зараховувати кошти на рахунок отримувача виключно у разі їх збігу. У противному разі банк, що обслуговує отримувача, має право затримати суму переказу на строк до чотирьох робочих днів для встановлення належного отримувача цих коштів. У разі неможливості встановлення належного отримувача банк, що обслуговує отримувача, зобов'язаний повернути кошти, переказані за цим документом, банку, що обслуговує платника, із зазначенням причини їх повернення. У разі недотримання вищезазначеної вимоги відповідальність за шкоду, заподіяну суб'єктам переказу, покладається на банк, що обслуговує отримувача.

(абзац другий пункту 22.6 статті 22 із змінами, внесеними
 згідно із Законом України від 06.10.2004 р. N 2056-IV)

22.7. У разі відмови з будь-яких причин у прийнятті розрахункового документа банк має повернути його ініціатору не пізніше наступного операційного дня банку із зазначенням причини повернення.

22.8. Розрахунково-касове обслуговування клієнтів здійснюється банками на договірній основі.

22.9. Банки виконують розрахункові документи відповідно до черговості їх надходження та виключно в межах залишку коштів на рахунках платників, крім випадків надання платнику обслуговуючим його банком кредиту.

Порядок визначення залишку коштів встановлюється Національним банком України.

У разі недостатності на рахунку платника коштів для виконання у повному обсязі розрахункового документа стягувача на момент його надходження до банку платника цей банк здійснює часткове виконання цього розрахункового документа шляхом переказу суми коштів, що знаходиться на рахунку платника, на рахунок отримувача.

22.10. Незалежно від особи ініціатора банки України не ведуть облік розрахункових документів ініціаторів у разі відсутності (недостатності) коштів на рахунках платників, якщо інше не передбачено договором між банком та його клієнтом. У разі наявності договору невиконані розрахункові документи (повідомлення про їх надходження) банки зобов'язані передавати платникам - клієнтам цих банків з отриманням від них письмового посвідчення щодо їх вручення.

22.11. Сума переказу, що обліковується в банку, який обслуговує отримувача, до настання дати валютування не може бути об'єктом примусового списання, що застосовується до отримувача.

22.12. Ініціювання клієнтом банку переказу в інтересах третіх осіб може здійснюватися у випадках, передбачених законодавством.

22.13. Процедура ініціювання переказу у небанківській платіжній системі визначається правилами відповідної платіжної системи, погодженими з Національним банком України.

Стаття 23. Порядок відкликання розрахункових документів

23.1. Платіжне доручення може бути відкликане ініціатором переказу в будь-який час до списання суми коштів з його рахунка шляхом подання до банку, що обслуговує цього ініціатора, документа на відкликання.

Платіжна вимога на примусове списання коштів може бути відкликана стягувачем у будь-який час до списання коштів з рахунка платника шляхом подання до банку, що обслуговує цього стягувача, документа на відкликання.

(пункт 23.1 статті 23 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

23.2. Розрахунковий документ може бути відкликаний тільки в повній сумі.

23.3. Документ на відкликання може бути як паперовим, так і електронним. Він складається ініціатором у довільній формі та засвідчується ним у встановленому порядку.

23.4. Ініціатор до настання дати валютування може відкликати кошти, які до зарахування їх на рахунок отримувача або видачі в готівковій формі обліковуються в банку, що обслуговує отримувача. Документ на відкликання коштів ініціатор подає до свого банку, який того самого дня надає банку отримувача вказівку про повернення коштів.

Банк отримувача в день одержання вказівки повертає кошти за реквізитами, зазначеними в ній, якщо на час надходження такої вказівки вони не зараховані на рахунок отримувача, та повідомляє отримувача про відкликання коштів ініціатором.

(пункт 23.4 статті 23 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

23.5. Порядок відкликання розрахункових документів у небанківській платіжній системі визначається правилами відповідної платіжної системи, погодженими з Національним банком України.

Стаття 24. Ініціювання переказу за допомогою документа на переказ готівки

24.1. Подання ініціатором до банку або іншої установи - члена платіжної системи документа на переказ готівки і відповідної суми коштів у готівковій формі здійснюється протягом операційного часу.

24.2. Реквізити документів на переказ готівки та особливості їх оформлення встановлюються Національним банком України.

24.3. При використанні документа на переказ готівки ініціювання переказу вважається завершеним з моменту прийняття до виконання банком або іншою установою - членом платіжної системи документа на переказ готівки разом із сумою коштів у готівковій формі. Прийняття документа на переказ готівки до виконання засвідчується підписом уповноваженої особи банку або іншої установи - члена платіжної системи чи відповідним чином оформленою квитанцією.

Стаття 25. Ініціювання переказу за допомогою спеціального платіжного засобу

25.1. Для ініціювання переказу в межах України можуть застосовуватися спеціальні платіжні засоби як внутрішньодержавних, так і міжнародних платіжних систем у порядку, встановленому Національним банком України.

25.2. Ініціювання переказу за допомогою спеціальних платіжних засобів має оформлюватися відповідними документами за операціями із застосуванням спеціальних платіжних засобів, що визначаються правилами платіжних систем.

Стаття 26. Ініціювання переказу при договірному списанні

26.1. Платник при укладенні договорів із банком має право передбачити договірне списання грошей із своїх рахунків на користь банку платника та/або третіх осіб.

(пункт 26.1 статті 26 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

26.2. Умови договору на договірне списання повинні передбачати обсяг інформації, достатній для належного виконання такого списання банком, що обслуговує платника (обставини, за яких банк має здійснити (здійснювати) договірне списання; найменування отримувача та банку отримувача; реквізити рахунка, з якого має здійснюватися договірне списання; реквізити договору між платником та отримувачем (за наявності договору), що передбачає право отримувача на договірне списання; перелік документів, що мають бути представлені отримувачем в обслуговуючий платника банк (якщо платник та отримувач домовились про надання цих документів до банку платника) тощо).

(пункт 26.2 статті 26 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

26.3. Договірне списання здійснюється за платіжною вимогою отримувача або за меморіальним ордером, оформленим банком.

(пункт 26.3 статті 26 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

26.4. У разі, якщо кредитором за договором є обслуговуючий платника банк, право банку на проведення договірного списання передбачається в договорі на розрахунково-касове обслуговування або в іншому договорі про надання банківських послуг.

26.5. Ініціювання переказу при договірному списанні у небанківській платіжній системі визначається правилами відповідної платіжної системи, погодженими з Національним банком України.

Розділ V. ВИКОНАННЯ МІЖБАНКІВСЬКОГО (ВНУТРІШНЬОБАНКІВСЬКОГО) ПЕРЕКАЗУ
Стаття 27. Порядок виконання міжбанківського (внутрішньобанківського) переказу

27.1. Міжбанківський переказ здійснюється шляхом:

1) проведення суми переказу через кореспондентські рахунки, що відкриваються банками в Національному банку України;

2) проведення суми переказу через кореспондентські рахунки, що відкриваються банками в інших банках або в розрахунковому банку.

Внутрішньобанківський переказ здійснюється в порядку, визначеному правилами відповідної внутрішньобанківської платіжної системи.

27.2. Банки здійснюють переказ з кореспондентських рахунків інших банків - своїх клієнтів у межах залишку коштів на цих рахунках, крім випадків надання обслуговуючим банком кредиту банку-клієнту.

Порядок визначення залишку коштів встановлюється Національним банком України.

У разі недостатності на рахунку клієнта коштів для виконання у повному обсязі розрахункового документа стягувача на момент його надходження до банку цей банк здійснює часткове виконання цього розрахункового документа шляхом переказу суми коштів, що знаходиться на рахунку клієнта, на рахунок отримувача.

27.3. Банки виконують міжбанківський (внутрішньобанківський) переказ на підставі міжбанківських розрахункових документів.

Стаття 28. Особливості виконання міжбанківського переказу, ініційованого за допомогою спеціального платіжного засобу

28.1. Міжбанківський переказ між банками - членами платіжних систем за операціями із застосуванням спеціальних платіжних засобів, здійсненими їх держателями в межах України, проводиться лише у валюті України незалежно від того, в якій валюті відкритий рахунок клієнта.

28.2. Міжбанківський переказ між банками - членами міжнародних платіжних систем за операціями із застосуванням спеціальних платіжних засобів, здійсненими їх держателями за межами України, а також за операціями, здійсненими в межах України держателями спеціальних платіжних засобів - нерезидентами України, проводиться у валюті, визначеній у відповідних договорах із платіжними організаціями міжнародних платіжних систем.

28.3. Міжбанківський переказ між членами платіжної системи за операціями із застосуванням емітованих резидентами спеціальних платіжних засобів, що здійснені в межах України, проводиться розрахунковим банком - резидентом.

У разі виконання функцій розрахункового банку комерційним банком переказ здійснюється з кореспондентських рахунків (на кореспондентські рахунки) банків - членів платіжної системи, відкритих у цьому банку. У разі виконання функцій розрахункового банку Національним банком України використовуються кореспондентські рахунки банків, відкриті в Національному банку України.

28.4. Міжбанківський переказ коштів між членами міжнародних платіжних систем за операціями із застосуванням емітованих нерезидентами спеціальних платіжних засобів, що здійснені в межах України, та за операціями із застосуванням емітованих резидентами спеціальних платіжних засобів, що здійснені за межами України, проводиться через кореспондентські рахунки, відкриті в розрахунковому банку міжнародної платіжної системи, у валюті, визначеній в договорі між емітентом (еквайром) та платіжною організацією відповідної міжнародної платіжної системи.

28.5. Якщо валюта, в якій проводиться міжбанківський переказ, не збігається з валютою, списаною з рахунка клієнта, емітент може виконати операції з купівлі-продажу необхідної валюти на міжбанківському валютному ринку України в порядку, встановленому Національним банком України, або провести внутрішньобанківський кліринг.

Стаття 29. Виключена

(згідно із Законом
 України від 06.10.2004 р. N 2056-IV)

Розділ VI. ЗАВЕРШЕННЯ ПЕРЕКАЗУ
Стаття 30. Загальний порядок завершення переказу

30.1. Переказ вважається завершеним з моменту зарахування суми переказу на рахунок отримувача або її видачі йому в готівковій формі.

30.2. Банк отримувача в разі надходження суми переказу протягом операційного дня зобов'язаний її зарахувати на рахунок отримувача або виплатити йому в готівковій формі в той самий день або в день (дата валютування), зазначений платником у розрахунковому документі або в документі на переказ готівки.

(пункт 30.2 статті 30 у редакції
 Закону України від 06.10.2004 р. N 2056-IV)

Стаття 31. Порядок завершення переказу при неможливості виплати суми переказу

31.1. У разі неможливості здійснення банком отримувача виплати суми переказу, що має бути сплачена у готівковій формі, через неявку отримувача протягом тридцяти робочих днів з дня надходження цієї суми або зазначеної платником дати валютування банк отримувача зобов'язаний протягом трьох робочих днів переказати суму переказу ініціатору.

(пункт 31.1 статті 31 із змінами, внесеними згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

31.2. У разі неможливості здійснення іншими установами - членами платіжної системи виплати суми переказу через неявку отримувача протягом тридцяти робочих днів з дня надходження цієї суми ця установа зобов'язана протягом трьох робочих днів ініціювати переказ відповідної суми на адресу ініціатора.

Винятки з правила, встановленого абзацом першим цього пункту, можуть визначатися нормативно-правовими актами, що регулюють порядок діяльності цих установ.

31.3. За недотримання строків, встановлених цією статтею, банк отримувача несе відповідальність, передбачену статтею 32 цього Закону.

За недотримання строків, встановлених цією статтею, установа - член платіжної системи несе відповідальність, передбачену статтею 36 цього Закону, крім випадків, передбачених абзацом другим пункту 31.2 цієї статті.

Розділ VII. ВІДПОВІДАЛЬНІСТЬ ПРИ ЗДІЙСНЕННІ ПЕРЕКАЗУ КОШТІВ
Стаття 32. Відповідальність банків при здійсненні переказу

32.1. Банк, що обслуговує платника, та банк, що обслуговує отримувача, несуть перед платником та отримувачем відповідальність, пов'язану з проведенням переказу, відповідно до цього Закону та умов укладених між ними договорів.

32.2. У разі порушення банком, що обслуговує платника, встановлених цим Законом строків виконання доручення клієнта на переказ цей банк зобов'язаний сплатити платнику пеню у розмірі 0,1 відсотка суми простроченого платежу за кожний день прострочення, що не може перевищувати 10 відсотків суми переказу, якщо інший розмір пені не обумовлений договором між ними.

У разі порушення банком, що обслуговує отримувача, строків завершення переказу цей банк зобов'язаний сплатити отримувачу пеню у розмірі 0,1 відсотка суми простроченого платежу за кожний день прострочення, що не може перевищувати 10 відсотків суми переказу, якщо інший розмір пені не обумовлений договором між ними. В цьому випадку платник не несе відповідальності за прострочення перед отримувачем.

Платник має право на відшкодування банком, що обслуговує отримувача, шкоди, заподіяної йому внаслідок порушення цим банком строків завершення переказу, встановлених пунктом 30.2 статті 30 цього Закону.

Отримувач має право на відшкодування банком, що обслуговує платника, шкоди, заподіяної йому внаслідок порушення цим банком строків виконання документа на переказ.

32.3. Банки зобов'язані виконувати доручення клієнтів, що містяться в документах на переказ, відповідно до реквізитів цих документів та з урахуванням положень, встановлених пунктом 22.6 статті 22 цього Закону.

32.3.1. У разі помилкового переказу суми переказу на рахунок неналежного отримувача, що стався з вини банку, цей банк-порушник зобов'язаний негайно після виявлення помилки переказати за рахунок власних коштів суму переказу отримувачу. У противному разі отримувач має право у встановленому законом порядку вимагати від банку-порушника ініціювання переказу йому суми переказу за рахунок власних коштів, сплати пені в розмірі 0,1 відсотка суми простроченого платежу за кожний день прострочення починаючи від дати завершення помилкового переказу, яка не може перевищувати 10 відсотків суми переказу.

Одночасно банк-порушник зобов'язаний після виявлення помилки негайно повідомити неналежного отримувача про здійснення помилкового переказу і про необхідність ініціювання ним переказу еквівалентної суми коштів цьому банку протягом трьох робочих днів від дати надходження такого повідомлення. Форма повідомлення банку про здійснення помилкового переказу встановлюється Національним банком України.

У разі переказу банком-порушником за рахунок власних коштів суми переказу отримувачу та своєчасного повідомлення неналежного отримувача про здійснення помилкового переказу, а також своєчасного переказу неналежним отримувачем суми переказу цьому банку банк-порушник залишає цю суму у власному розпорядженні. При цьому, у разі порушення неналежним отримувачем зазначеного триденного строку, банк-порушник має право вимагати від неналежного отримувача повернення суми переказу, а також сплату пені в розмірі 0,1 відсотка суми простроченого платежу за кожний день починаючи від дати завершення помилкового переказу до дня повернення коштів включно, яка не може перевищувати 10 відсотків суми переказу.

32.3.2. У разі помилкового переказу з рахунка неналежного платника, що стався з вини банку, цей банк зобов'язаний переказати відповідну суму коштів з рахунка платника на рахунок неналежного платника, а також сплатити неналежному платнику пеню у розмірі процентної ставки, що встановлена цим банком по короткострокових кредитах, за кожний день починаючи від дня помилкового переказу до дня повернення суми переказу на рахунок неналежного платника, якщо інша відповідальність не передбачена договором.

У разі переказу з рахунка платника без законних підстав, за ініціативою неналежного стягувача, з порушенням умов доручення платника на здійснення договірного списання або внаслідок інших помилок банку повернення платнику цієї суми здійснюється у встановленому законом судовому порядку. При цьому банк, що списав кошти з рахунка платника без законних підстав, має сплатити платнику пеню у розмірі процентної ставки, що встановлена цим банком по короткострокових кредитах, за кожний день починаючи від дня переказу до дня повернення суми переказу на рахунок платника, якщо інша відповідальність не передбачена договором.

32.4. Працівники банку, винні в здійсненні помилкового переказу, несуть відповідальність відповідно до закону.

32.5. У разі прострочення банком отримувача строку переказу ініціатору, який встановлено пунктом 31.1 статті 31 цього Закону, починаючи з тридцять четвертого робочого дня банк отримувача має сплатити ініціатору пеню у розмірі 0,1 відсотка суми переказу за кожний день прострочення, яка не може перевищувати 10 відсотків суми переказу.

32.6. Банк ініціатора зобов'язаний на вимогу ініціатора письмово повідомити про стан виконання його доручення, що міститься у відповідному документі на переказ.

32.7. Банк платника не має права на списання з рахунка платника коштів за розрахунковим документом після отримання документа на його відкликання.

Якщо всупереч отриманому документу на відкликання сума переказу була списана з рахунка платника та переказана отримувачу, повернення отримувачем платнику цієї суми здійснюється у встановленому законом судовому порядку. В цьому випадку банк, що не виконав документ на відкликання або прострочив його передачу банку платника, має сплатити платнику штраф у розмірі 1 відсотка суми переказу.

32.8. Спори, пов'язані із здійсненням банками переказу, розглядаються у судовому порядку.

Стаття 33. Відповідальність платника при проведенні переказу

33.1. Платник несе перед банком або іншою установою - членом платіжної системи, що його обслуговують, відповідальність, передбачену умовами укладеного між ними договору.

33.2. Платник несе відповідальність за відповідність інформації, зазначеної ним в документі на переказ, суті операції, щодо якої здійснюється цей переказ. Платник має відшкодувати банку або іншій установі - члену платіжної системи шкоду, заподіяну внаслідок такої невідповідності інформації.

33.3. Платник зобов'язаний відшкодувати шкоду, заподіяну банку або іншій установі - члену платіжної системи, що його обслуговують, внаслідок недотримання цим платником вимог щодо захисту інформації і проведенням незаконних операцій з компонентами платіжних систем (платіжні інструменти, обладнання, програмне забезпечення тощо). При цьому банк або інша установа - член платіжної системи, що обслуговує платника, звільняється від відповідальності перед платником за проведення переказу.

Стаття 34. Відповідальність стягувачів при проведенні переказу

34.1. Відповідальність стягувачів при проведенні переказу визначається законами України, що регулюють діяльність осіб, віднесених цим Законом до стягувачів.

34.2. Відповідальність за обгрунтованість примусового стягнення покладається на стягувача. Стягувач має відшкодувати платнику шкоду, нанесену внаслідок необгрунтованого примусового списання.

Стаття 35. Відповідальність неналежних отримувачів при проведенні переказу

35.1. Неналежний отримувач зобов'язаний протягом трьох робочих днів від дати надходження повідомлення банку-порушника про здійснення помилкового переказу ініціювати переказ еквівалентної суми коштів банку-порушнику, за умови отримання повідомлення цього банку про здійснення помилкового переказу.

35.2. У разі своєчасного повідомлення банком-порушником неналежного отримувача про здійснення помилкового переказу та порушення неналежним отримувачем строку, встановленого пунктом 35.1 цієї статті, неналежний отримувач має повернути суму переказу, а також сплатити банку-порушнику пеню в розмірі 0,1 відсотка цієї суми за кожний день починаючи від дати завершення помилкового переказу до дня повернення коштів включно, яка не може перевищувати 10 відсотків суми переказу.

35.3. Спори між банком-порушником та неналежним отримувачем щодо помилкового переказу розглядаються у судовому порядку.

Стаття 36. Відповідальність установ небанківських платіжних систем

36.1. У разі втрати суми переказу установа - член платіжної системи має повернути ініціатору цю суму, сплачену вартість наданих послуг, а також сплатити штраф у розмірі 25 відсотків сплаченої вартості наданих послуг.

36.2. У разі порушення установою - членом платіжної системи строків пересилання документів на переказ, передбачених пунктом 8.6 статті 8 цього Закону, ця установа має сплатити отримувачу пеню у розмірі 0,1 відсотка суми переказу за кожний день прострочення, яка не може перевищувати 10 відсотків суми переказу.

36.3. У разі прострочення установою - членом платіжної системи строку переказу ініціатору, який встановлено абзацом першим пункту 31.2 статті 31 цього Закону, така установа починаючи з тридцять четвертого робочого дня має сплатити ініціатору пеню у розмірі 0,1 відсотка суми переказу за кожний день прострочення, яка не може перевищувати 10 відсотків суми переказу, крім випадків, передбачених абзацом другим пункту 31.2 статті 31 цього Закону.

36.4. Спори між установою - членом платіжної системи та ініціатором розглядаються у судовому порядку.

Стаття 37. Відповідальність еквайрів та емітентів

37.1. Для встановлення правомірності переказу еквайр, за результатами моніторингу або в разі опротестування переказу держателем, емітентом або платіжною організацією платіжної системи, має право призупинити завершення переказу на час, передбачений правилами відповідної платіжної системи, але не більше ніж на сто вісімдесят днів.

У разі правомірності переказу еквайр має завершити переказ та відшкодувати отримувачу 0,1 відсотка суми платежу за кожний день такого призупинення, якщо більший розмір пені не обумовлений договором між ними.

37.2. На час встановлення ініціатора та правомірності переказу, але не більше ніж впродовж ста вісімдесяти днів, емітент має право не повертати на рахунок неналежного платника суму попередньо списаного неналежного переказу. У разі ініціації неналежного переказу з рахунка неналежного платника, з вини ініціатора переказу, що не є платником, емітент зобов'язаний переказати на рахунок неналежного платника відповідну суму грошей за рахунок власних коштів, а також сплатити неналежному платнику пеню в розмірі 0,1 відсотка суми неналежного переказу за кожний день, починаючи від дня неналежного переказу до дня повернення відповідної суми на рахунок, якщо більший розмір пені не обумовлений договором між ними.

(стаття 37 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

Розділ VIII. ЗАХИСТ ІНФОРМАЦІЇ ПРИ ПРОВЕДЕННІ ПЕРЕКАЗУ
Стаття 38. Вимоги щодо захисту інформації

38.1. Система захисту інформації повинна забезпечувати безперервний захист інформації щодо переказу коштів на усіх етапах її формування, обробки, передачі та зберігання.

38.2. Електронні документи на переказ, розрахункові документи та документи за операціями із застосуванням спеціальних платіжних засобів, що містять банківську таємницю, під час їх передавання засобами телекомунікаційного зв'язку повинні бути зашифровані згідно з вимогами відповідної платіжної системи, а за їх відсутності - відповідно до законів України та нормативно-правових актів Національного банку України.

(пункт 38.2 статті 38 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

38.3. Порядок захисту та використання засобів захисту інформації щодо переказу визначається законами України, нормативно-правовими актами Національного банку України та правилами платіжних систем.

Порядок захисту та використання засобів захисту інформації членами та учасниками міжнародних платіжних систем визначається правилами цих систем, а за відсутності в таких правилах відповідних положень - законами України та нормативно-правовими актами Національного банку України.

(пункт 38.3 статті 38 доповнено абзацом другим
 згідно із Законом України від 06.10.2004 р. N 2056-IV)

38.4. Захист інформації забезпечується суб'єктами переказу коштів шляхом обов'язкового впровадження та використання відповідної системи захисту, що складається з:

1) законодавчих актів України та інших нормативно-правових актів, а також внутрішніх нормативних актів суб'єктів переказу, що регулюють порядок доступу та роботи з відповідною інформацією, а також відповідальність за порушення цих правил;

2) заходів охорони приміщень, технічного обладнання відповідної платіжної системи та персоналу суб'єкта переказу;

3) технологічних та програмно-апаратних засобів криптографічного захисту інформації, що обробляється в платіжній системі.

38.5. Система захисту інформації повинна забезпечувати:

1) цілісність інформації, що передається в платіжній системі, та компонентів платіжної системи;

2) конфіденційність інформації під час її обробки, передавання та зберігання в платіжній системі;

3) неможливість відмови ініціатора від факту передавання та отримувачем від факту прийняття документа на переказ, документа за операціями із застосуванням засобів ідентифікації, документа на відкликання;

4) забезпечення постійного та безперешкодного доступу до компонентів платіжної системи особам, які мають на це право або повноваження, визначені законодавством України, а також встановлені договором.

38.6. Розробка заходів охорони, технологічних та програмно-апаратних засобів криптографічного захисту здійснюється платіжною організацією відповідної платіжної системи, її членами або іншою установою на їх замовлення.

(пункт 38.6 статті 38 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

Стаття 39. Відповідальність суб'єктів переказу за забезпечення захисту інформації

39.1. Суб'єкти переказу зобов'язані виконувати встановлені законодавством України та правилами платіжних систем вимоги щодо захисту інформації, яка обробляється за допомогою цих платіжних систем. Правила платіжних систем мають передбачати відповідальність за порушення цих вимог з урахуванням вимог законодавства України.

39.2. При проведенні переказу його суб'єкти мають здійснювати в межах своїх повноважень захист відповідної інформації від:

1) несанкціонованого доступу до інформації - доступу до інформації щодо переказу, що є банківською таємницею або є конфіденціальною інформацією, осіб, які не мають на це прав або повноважень, визначених законодавством України, а також якщо це не встановлено договором.

До банківської таємниці належить інформація, визначена Законом України "Про банки і банківську діяльність", а до конфіденціальної інформації - інформація, що визначається іншими законами.

Взаємодія між банками або іншими установами - учасниками платіжної системи та уповноваженими державними органами щодо надання на письмові запити цих органів інформації в межах, необхідних для виконання цими державними органами своїх функцій, здійснюється шляхом надання довідок в обсягах, визначених законодавством України, та з урахуванням вимог стосовно банківської таємниці та конфіденціальної інформації;

2) несанкціонованих змін інформації - внесення змін або часткового чи повного знищення інформації щодо переказу особами, які не мають на це права або повноважень, визначених законодавством України, а також встановлених договором;

3) несанкціонованих операцій з компонентами платіжних систем - використання або внесення змін до компонентів платіжної системи протягом її функціонування особами, які не мають на це права або повноважень, визначених законодавством України, а також встановлених договором.

39.3. Суб'єкти переказу зобов'язані повідомляти платіжну організацію відповідної платіжної системи про випадки порушення вимог захисту інформації. У разі виявлення при цьому ознак, що можуть свідчити про вчинення злочину, суб'єкти переказу та інші учасники платіжних систем зобов'язані повідомити про такий випадок порушення вимог захисту інформації відповідні правоохоронні органи.

39.4. Працівники суб'єктів переказу повинні виконувати вимоги щодо захисту інформації при здійсненні переказів, зберігати банківську таємницю та підтримувати конфіденційність інформації, що використовується в системі захисту цієї інформації.

Працівники суб'єктів переказу несуть відповідальність за неналежне використання та зберігання засобів захисту інформації, що використовуються при здійсненні переказів, відповідно до закону.

39.5. Для належної ідентифікації суб'єктів помилкових та неналежних переказів та вжиття заходів щодо запобігання або припинення зазначених переказів члени платіжної системи повинні повідомляти інших членів системи про таких суб'єктів та перекази в обсягах, встановлених правилами відповідної платіжної системи або договорами між ними. Відповідно до договору та положень цього Закону зазначену діяльність може здійснювати спеціально визначена юридична особа, засновниками якої є члени платіжних систем. Члени платіжної системи та заснована ними юридична особа повинні забезпечити технологічний та програмно-апаратний захист персональних даних суб'єктів помилкових чи неналежних переказів згідно із цим Законом.

(статтю 39 доповнено пунктом 39.5 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

Стаття 40. Порядок надання інформаційних послуг

40.1. Якщо член платіжної системи або його клієнт бере участь у розгляді спору судом, розрахунковий банк цієї платіжної системи чи клірингова установа зобов'язані надавати цьому члену платіжної системи або його клієнту, а також судам та органам досудового слідства послуги для визначення достовірності інформації, яка міститься в електронних документах, що обробляються платіжною системою, яку обслуговує цей розрахунковий банк, ця клірингова установа.

Суди та органи досудового слідства не можуть відмовити у прийнятті як доказу електронного документа та вимагати надання паперового документа.

40.2. Порядок оплати членом платіжної системи або його клієнтом послуг, визначених пунктом 40.1 цієї статті, здійснюється за тарифами, встановленими розрахунковим банком.

Стаття 401. Порядок проведення моніторингу

Еквайр та емітент повинні проводити моніторинг з метою ідентифікації помилкових та неналежних переказів, суб'єктів помилкових та неналежних переказів та вжиття заходів із запобігання або припинення зазначених переказів.

Моніторинг має проводитися постійно за параметрами, встановленими правилами відповідної платіжної системи.

Національний банк України може встановлювати загальні параметри моніторингу для всіх платіжних систем (груп платіжних систем).

За результатами моніторингу еквайр або емітент для належної ідентифікації суб'єкта переказу має право доручити торгівцю здійснити перевірку документів суб'єкту переказу. В інших випадках еквайр не має права зобов'язувати торгівця, а торгівець не має права вимагати від держателя платіжної картки, суб'єкта переказу пред'явлення документів, що посвідчують особу, як засобу ідентифікації держателя, якщо це не передбачено правилами відповідної платіжної системи та/або умовами використання картки, встановленими емітентом.

(розділ VIII доповнено статтею 401 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

Розділ IX. КОНТРОЛЬ ЗА ДІЯЛЬНІСТЮ ПЛАТІЖНИХ СИСТЕМ ТА ПРОВЕДЕННЯМ ПЕРЕКАЗУ
Стаття 41. Здійснення контролю за діяльністю платіжних систем

41.1. Контроль за діяльністю платіжних систем, що функціонують у межах України, здійснюється Національним банком України.

Стаття 42. Здійснення контролю за проведенням переказу

42.1. Контроль за дотриманням членами платіжних систем нормативно-правових актів, що регламентують порядок проведення переказу, а також застосування відповідних заходів впливу, передбачених законодавством України, покладаються на Національний банк України.

(пункт 42.1 статті 42 із змінами, внесеними згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

42.2. Національний банк України має право встановлювати обмеження на обсяги операцій з видачі готівкових коштів із застосуванням спеціальних платіжних засобів, що використовуються в Україні.

(пункт 42.2 статті 42 у редакції Закону
 України від 06.10.2004 р. N 2056-IV)

42.3. Національний банк України має право встановлювати обов'язкові вимоги щодо діяльності банку як еквайра та/або емітента, якщо діяльність цього банку призвела до порушення безпеки переказів з використанням спеціальних платіжних засобів, що мало наслідками фінансові втрати держателів спеціальних платіжних засобів.

(статтю 42 доповнено пунктом 42.3 згідно із
 Законом України від 06.10.2004 р. N 2056-IV)

Розділ X. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування. Абзаци другий та третій пункту 1.3 статті 1 та абзац третій пункту 8.1 статті 8 цього Закону набирають чинності через один рік після його опублікування.

2. До приведення у відповідність із цим Законом закони та інші нормативно-правові акти застосовуються в частині, що не суперечить йому.

3. Кабінету Міністрів України у тримісячний строк:

підготувати та подати на розгляд Верховної Ради України відповідні пропозиції про внесення змін до законодавчих актів України;

розробити та привести у відповідність із цим Законом свої нормативно-правові акти;

забезпечити розробку, перегляд і скасування міністерствами та іншими центральними органами виконавчої влади їх нормативно-правових актів, що суперечать цьому Закону.

4. Національному банку України у тримісячний строк забезпечити розробку власних нормативно-правових актів на виконання цього Закону.

Президент України | Л. КУЧМА
м. Київ 5 квітня 2001 року N 2346-III |


ЗАКОН УКРАЇНИ

Про плату за землю

Із змінами і доповненнями, внесеними
Законами України
від 9 квітня 1993 року N 3091-XII,
від 5 травня 1993 року N 3180-XII,
від 16 грудня 1993 року N 3708-XII,
від 1 лютого 1994 року N 3898-XII,
від 6 квітня 1995 року N 126/95-ВР,
 від 22 березня 1996 року N 96/96-ВР,
від 19 вересня 1996 року N 378/96-ВР
(Законом України від 19 вересня 1996 року N 378/96-ВР
 цей Закон викладено в новій редакції),
від 27 червня 1997 року N 404/97-ВР,
від 19 вересня 1997 року N 535/97-ВР,
від 15 січня 1998 року N 25/98-ВР,
від 17 грудня 1998 року N 320-XIV,
від 31 грудня 1998 року N 378-XIV,
від 15 січня 1999 року N 403-XIV,
від 18 березня 1999 року N 515-XIV,
від 3 червня 1999 року N 722-XIV,
від 15 липня 1999 року N 971-XIV,
від 15 липня 1999 року N 973-XIV,
від 18 листопада 1999 року N 1242-XIV,
від 3 грудня 1999 року N 1278-XIV,
 від 22 грудня 1999 року N 1344-XIV,
 від 13 січня 2000 року N 1375-XIV,
 від 17 лютого 2000 року N 1458-III,
 від 16 березня 2000 року N 1559-III,
 від 11 травня 2000 року N 1715-III,
 від 8 червня 2000 року N 1807-III,
 від 13 липня 2000 року N 1926-III,
від 14 вересня 2000 року N 1953-III,
від 21 вересня 2000 року N 1991-III,
від 7 грудня 2000 року N 2120-III,
від 21 грудня 2000 року N 2181-III,
від 21 грудня 2000 року N 2199-III,
від 11 січня 2001 року N 2211-III,
від 8 лютого 2001 року N 2271-III,
від 22 березня 2001 року N 2323-III,
 від 12 липня 2001 року N 2660-III,
 від 15 листопада 2001 року N 2779-III,
 від 20 грудня 2001 року N 2905-III,
 від 7 лютого 2002 року N 3065-III,
від 4 липня 2002 року N 40-IV
(зміни, передбачені Законом України від 4 липня 2002 року N 40-IV,
набрали чинності з 1 січня 2003 року)
(зміни до цього Закону, передбачені Законом України від 4 липня 2002 року N 40-IV, зупинено
 на 2003 рік у зв'язку із зупиненням дії пункту 3 розділу VII Закону України
 від 4 липня 2002 року N 40-IV згідно із Законом України від 26 грудня 2002 року N 380-IV,
на 2004 рік - згідно із Законом України від 27 листопада 2003 року N 1344-IV,
на 2005 рік - згідно із Законом України від 23 грудня 2004 року N 2285-IV),
 від 26 грудня 2002 року N 380-IV,
 від 3 квітня 2003 року N 665-IV,
 від 15 травня 2003 року N 756-IV,
(зміни до абзацу першого пункту 3 частини першої статті 12 цього Закону, передбачені Законом України
 від 15 травня 2003 року N 756-IV, зупинено на 2004 рік у зв'язку із зупиненням дії підпункту 1 пункту 1
 Закону України від 15 травня 2003 року N 756-IV згідно із Законом України від 27 листопада 2003 року N 1344-IV,
на 2005 рік - згідно із Законом України від 23 грудня 2004 року N 2285-IV),
 від 19 червня 2003 року N 973-IV,
від 11 грудня 2003 року N 1377-IV,
від 27 листопада 2003 року N 1344-IV,
 від 15 червня 2004 року N 1766-IV,
від 29 червня 2004 року N 1911-IV,
 від 14 грудня 2004 року N 2229-IV,
 від 23 грудня 2004 року N 2285-IV,
від 25 березня 2005 року N 2505-IV,
 від 31 травня 2005 року N 2600-IV,
 від 6 жовтня 2005 року N 2960-IV,
 від 20 грудня 2005 року N 3235-IV,
 від 30 листопада 2006 року N 398-V,
 від 19 грудня 2006 року N 489-V,
 від 28 грудня 2007 року N 107-VI
(зміни, внесені Законом України від 28 грудня 2007 року N 107-VI,
 діють по 31 грудня 2008 року,
зміни, внесені пунктом 7 розділу II Закону України
 від 28 грудня 2007 року N 107-VI,
 визнано такими, що не відповідають Конституції України (є неконституційними),
 згідно з Рішенням Конституційного Суду України
 від 22 травня 2008 року N 10-рп/2008)

(Ставки земельного податку, встановлені цим Законом,
збільшено в 1,81 раза згідно
із Законом України від 27 червня 1997 року N 404/97-ВР)

(Дію Закону зупинено для сільськогосподарських товаровиробників - учасників експерименту по запровадженню єдиного податку на території Глобинського району Полтавської області, Старобешівського району Донецької області та Ужгородського району Закарпатської області згідно із Законом України від 15 січня 1998 року N 25/98-ВР)

(Дію Закону зупинено, для сільськогосподарських товаровиробників - платників фіксованого сільськогосподарського податку згідно із Законом України від 17 грудня 1998 року N 320-XIV)

(Ставки земельного податку, встановлені частиною 2 статті 7 цього Закону, по населених пунктах, грошова оцінка земель яких не проведена, в 1999 році збільшено в 2 рази згідно із Законом України від 31 грудня 1998 року N 378-XIV)

(Дію Закону зупинено на період проведення експерименту для підприємств легкої та деревообробної промисловості Чернівецької області - учасників економічного експерименту згідно із Законом України від 13 січня 2000 року N 1375-XIV)

(Установлено, що в 2004 році звільнення від земельного податку, передбачене в пунктах 51 (в частині госпрозрахункових установ, організацій та підприємств), 6, 13, 17, 19, 23 частини першої статті 12 цього Закону, здійснюється на рівні 50 відсотків діючих ставок на відповідних територіях згідно із Законом України від 27 листопада 2003 року N 1344-IV)

Цей Закон визначає розміри та порядок плати за використання земельних ресурсів, а також напрями використання коштів, що надійшли від плати за землю, відповідальність платників та контроль за правильністю обчислення і справляння земельного податку.

Розділ 1
ЗАГАЛЬНІ ПОЛОЖЕННЯ

Стаття 1. У цьому Законі наведені нижче терміни вживаються в такому значенні:

грошова оцінка - капіталізований рентний доход із земельної ділянки;

податок - обов'язковий платіж, що справляється з юридичних і фізичних осіб за користування земельними ділянками;

ставка податку - законодавчо визначений річний розмір плати за одиницю площі оподатковуваної земельної ділянки;

оренда - засноване на договорі строкове платне володіння, користування земельною ділянкою;

землі сільськогосподарського призначення - землі, надані для виробництва сільськогосподарської продукції, здійснення сільськогосподарської науково-дослідної та навчальної діяльності, розміщення відповідної виробничої інфраструктури або призначені для цих цілей;

(абзац шостий статті 1 у редакції Закону
України від 11.12.2003 р. N 1377-IV)

землі житлової та громадської забудови - земельні ділянки в межах населених пунктів, які використовуються для розміщення житлової забудови, громадських будівель і споруд, інших об'єктів загального користування.

(абзац сьомий статті 1 у редакції Закону
України від 11.12.2003 р. N 1377-IV)

Стаття 2. Використання землі в Україні є платним. Плата за землю справляється у вигляді земельного податку або орендної плати, що визначається залежно від грошової оцінки земель. Розміри податку за земельні ділянки, грошову оцінку яких не встановлено, визначаються до її встановлення в порядку, визначеному цим Законом.

Власники земельних ділянок, земельних часток (паїв) та землекористувачі, крім орендарів та інвесторів - учасників угоди про розподіл продукції, сплачують земельний податок.

(частина друга статті 2 із змінами, внесеними згідно із
Законами України від 08.06.2000 р. N 1807-III,
від 08.02.2001 р. N 2271-III)

Справляння земельного податку за земельні ділянки, надані в користування у зв'язку з укладенням угоди про розподіл продукції, замінюється розподілом виробленої продукції між державою та інвестором на умовах такої угоди.

(статтю 2 доповнено новою частиною третьою згідно із
Законом України від 08.06.2000 р. N 1807-III,
у зв'язку з цим частину третю вважати частиною четвертою)

За земельні ділянки, надані в оренду, справляється орендна плата.

Стаття 3. Плата за землю запроваджується з метою формування джерела коштів для фінансування заходів щодо раціонального використання та охорони земель, підвищення родючості грунтів, відшкодування витрат власників землі і землекористувачів, пов'язаних з господарюванням на землях гіршої якості, ведення земельного кадастру, здійснення землеустрою та моніторингу земель, проведення земельної реформи та розвитку інфраструктури населених пунктів.

(дію статті 3 зупинено на 2000 рік згідно із
 Законом України від 17.02.2000 р. N 1458-III,
 на 2001 рік - згідно із Законом України від 07.12.2000 р. N 2120-III,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-III,
на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законами України від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV,
на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
 на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
 на 2008 рік - згідно із Законом України від 28.12.2007 р. N 107-VI)

(зупинення дії статті 3 на 2008 рік, передбачене пунктом 15 статті 67 розділу I Закону України від 28.12.2007 р. N 107-VI, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Стаття 4. Розмір земельного податку не залежить від результатів господарської діяльності власників землі та землекористувачів.

Ставки земельного податку, порядок обчислення і сплати земельного податку не можуть встановлюватись або змінюватись іншими законодавчими актами, крім цього Закону. Зміни і доповнення до цього Закону вносяться не пізніше ніж за три місяці до початку нового бюджетного року і набирають чинності з початку нового бюджетного року.

(дію частини другої статті 4 зупинено на 2000 рік
згідно із Законом України від 17.02.2000 р. N 1458-III,
на 2001 рік - згідно із Законом України від 07.12.2000 р. N 2120-III,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-III,
на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законами України від 23.12.2004 р. N 2285-IV,
 від 25.03.2005 р. N 2505-IV,
 на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV)

Стаття 5. Об'єктом плати за землю є земельна ділянка, а також земельна частка (пай), яка перебуває у власності або користуванні, у тому числі на умовах оренди.

(частина перша статті 5 із змінами, внесеними згідно із
 Законом України від 08.02.2001 р. N 2271-III)

Суб'єктом плати за землю (платником) є власник земельної ділянки, земельної частки (паю) і землекористувач, у тому числі орендар.

(частина друга статті 5 із змінами, внесеними згідно із
 Законом України від 08.02.2001 р. N 2271-III)

Розділ 2
ПЛАТА ЗА ЗЕМЛІ СІЛЬСЬКОГОСПОДАРСЬКОГО ПРИЗНАЧЕННЯ

Стаття 6. Ставки земельного податку з одного гектара сільськогосподарських угідь встановлюються у відсотках від їх грошової оцінки у таких розмірах:

для ріллі, сіножатей та пасовищ - 0,1;

для багаторічних насаджень - 0,03.

За сільськогосподарські угіддя, що надані у встановленому порядку і використовуються за цільовим призначенням, незалежно від того, до якої категорії земель вони віднесені, земельний податок справляється згідно з частиною першою цієї статті.

(ставки земельного податку, встановлені статтею 6, застосовуються по сільськогосподарських угіддях та землях населених пунктів, грошову оцінку яких проведено і уточнено станом на 1 січня 2005 року, згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV)

(ставки земельного податку, встановлені статтею 6, застосовуються по сільськогосподарських угіддях та землях населених пунктів, грошову оцінку яких проведено і уточнено станом на 1 січня 2006 року, згідно із Законом України від 20.12.2005 р. N 3235-IV)

(ставки земельного податку, встановлені статтею 6, застосовуються по сільськогосподарських угіддях та землях населених пунктів, грошову оцінку яких проведено і уточнено станом на 1 січня 2007 року, згідно із Законом України від 19.12.2006 р. N 489-V)

(ставки земельного податку, встановлені статтею 6, застосовуються по сільськогосподарських угіддях та землях населених пунктів, грошову оцінку яких проведено і уточнено станом на 1 січня 2008 року, згідно із Законом України від 28.12.2007 р. N 107-VI)

Розділ 3
ПЛАТА ЗА ЗЕМЛІ НАСЕЛЕНИХ ПУНКТІВ

Стаття 7. Ставки земельного податку з земель, грошову оцінку яких встановлено, встановлюються у розмірі одного відсотка від їх грошової оцінки, за винятком земельних ділянок, зазначених у частинах п'ятій - десятій цієї статті та частині другій статті 6 цього Закону.

(ставки земельного податку, встановлені частиною першою статті 7, застосовуються по сільськогосподарських угіддях та землях населених пунктів, грошову оцінку яких проведено і уточнено станом на 1 січня 2005 року, згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV)

(ставки земельного податку, встановлені частиною першою статті 7, застосовуються по сільськогосподарських угіддях та землях населених пунктів, грошову оцінку яких проведено і уточнено станом на 1 січня 2006 року, згідно із Законом України від 20.12.2005 р. N 3235-IV)

(ставки земельного податку, встановлені частиною першою статті 7, застосовуються по сільськогосподарських угіддях та землях населених пунктів, грошову оцінку яких проведено і уточнено станом на 1 січня 2007 року, згідно із Законом України від 19.12.2006 р. N 489-V)

(ставки земельного податку, встановлені частиною першою статті 7, застосовуються по сільськогосподарських угіддях та землях населених пунктів, грошову оцінку яких проведено і уточнено станом на 1 січня 2008 року, згідно із Законом України від 28.12.2007 р. N 107-VI)

Ставки податку за земельні ділянки, грошову оцінку яких не проведено, встановлюються у таких розмірах:
Групи населених пунктів з чисельністю населення (тис. осіб) | Ставка податку (гривень за 1 кв. метр) | Коефіцієнт, що застосовується у містах Києві, Сімферополі, Севастополі та містах обласного значення
до 0,2 | 0,075 |
від 0,2 до 1 | 0,105 |
від 1 до 3 | 0,135 |
від 3 до 10 | 0,15 |
від 10 до 20 | 0,24 |
від 20 до 50 | 0,375 | 1,2
від 50 до 100 | 0,45 | 1,4
від 100 до 250 | 0,525 | 1,6
від 250 до 500 | 0,6 | 2,0
від 500 до 1000 | 0,75 | 2,5
від 1000 і більше | 1,05 | 3,0

(установлено, що в 2000 році по населених пунктах, грошова оцінка земель яких не проведена, застосовуються ставки земельного податку, встановлені частиною другою статті 7, збільшені в 2,4 раза, згідно із Законом України від 17.02.2000 р. N 1458-III)

(установлено, що в 2001 році по населених пунктах, грошова оцінка земель яких не проведена, застосовуються ставки земельного податку, встановлені частиною другою статті 7, збільшені в 2,62 раза, згідно із Законом України від 07.12.2000 р. N 2120-III)

(установлено, що в 2002 році по населених пунктах, грошова оцінка земель яких не проведена, застосовуються ставки земельного податку, встановлені частиною другою статті 7, збільшені в 3,03 раза, згідно із Законом України від 20.12.2001 р. N 2905-III)

(установлено, що в 2003 році по населених пунктах, грошову оцінку земель яких не проведено, застосовуються ставки земельного податку, встановлені частиною другою статті 7, збільшені в 3,03 раза, згідно із Законом України від 26.12.2002 р. N 380-IV)

(установлено, що в 2004 році по населених пунктах, грошову оцінку земель яких не проведено, застосовуються ставки земельного податку, встановлені частиною другою статті 7, збільшені в 3,03 раза, згідно із Законом України від 27.11.2003 р. N 1344-IV)

(установлено, що в 2005 році по населених пунктах, грошову оцінку земель яких не проведено, застосовуються ставки земельного податку, встановлені частиною другою статті 7, збільшені в 3,03 раза, згідно із Законами України від 23.12.2004 р. N 2285-IV, від 25.03.2005 р. N 2505-IV)

(установлено, що у 2006 році по населених пунктах, грошову оцінку земель яких не проведено, застосовуються ставки земельного податку, встановлені частиною другою статті 7, збільшені в 3,10 раза, згідно із Законом України від 20.12.2005 р. N 3235-IV)

(установлено, що у 2007 році по населених пунктах, грошову оцінку земель яких не проведено, застосовуються ставки земельного податку, встановлені частиною другою статті 7, збільшені в 3,1 раза згідно із Законом України від 19.12.2006 р. N 489-V)

(установлено, що у 2008 році по населених пунктах, грошову оцінку земель яких не проведено, застосовуються ставки земельного податку, встановлені частиною другою статті 7, збільшені в 3,1 раза згідно із Законом України від 28.12.2007 р. N 107-VI)

(частина друга статті 7 у редакції
 Закону України від 28.12.2007 р. N 107-VI)

(зміни, внесені підпунктом "а" підпункту 1 пункту 7 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

У разі придбання земельної ділянки на підставі цивільно-правової угоди розмір податку розраховується від суми, що дорівнює грошовій оцінці землі, але в будь-якому разі сума, від якої розраховується розмір податку, не може бути меншою ціни земельної ділянки, що вказана в угоді.

(статтю 7 доповнено новою частиною третьою
 згідно із Законом України від 28.12.2007 р. N 107-VI,
 у зв'язку з цим частини третю - одинадцяту вважати
 відповідно частинами четвертою - дванадцятою)

(зміни, внесені підпунктом "б" підпункту 1 пункту 7 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

У населених пунктах, віднесених Кабінетом Міністрів України до курортних, до ставок земельного податку, встановлених частиною другою цієї статті, застосовуються коефіцієнти:

на Південному узбережжі Автономної Республіки Крим - 3,0;

на Південно-східному узбережжі Автономної Республіки Крим - 2,5;

на Західному узбережжі Автономної Республіки Крим - 2,2;

на Чорноморському узбережжі Миколаївської, Одеської та Херсонської областей - 2,0;

у гірських та передгірних районах Закарпатської, Львівської, Івано-Франківської та Чернівецької областей - 2,3, крім населених пунктів, які Законом України "Про статус гірських населених пунктів в Україні" віднесені до категорії гірських;

на узбережжі Азовського моря та в інших курортних місцевостях - 1,5.

Ставки земельного податку за земельні ділянки (за винятком сільськогосподарських угідь) диференціюють та затверджують відповідні сільські, селищні, міські ради виходячи із середніх ставок податку, функціонального використання та місцезнаходження земельної ділянки, але не вище ніж у два рази від середніх ставок податку з урахуванням коефіцієнтів, встановлених частиною другою і третьою цієї статті.

Податок за земельні ділянки, зайняті житловим фондом, кооперативними автостоянками для зберігання особистих транспортних засобів громадян, гаражно-будівельними, дачно-будівельними кооперативами, індивідуальними гаражами і дачами громадян, а також за земельні ділянки, надані для потреб сільськогосподарського виробництва, водного та лісового господарства, які зайняті виробничими, культурно-побутовими та господарськими будівлями і спорудами, справляється у розмірі трьох відсотків суми земельного податку, обчисленого відповідно до частин першої та другої цієї статті.

Податок за земельні ділянки, надані для потреб лісового господарства, за винятком ділянок, зайнятих виробничими, культурно-побутовими, жилими будинками та господарськими будівлями і спорудами, справляється як складова плати за використання лісових ресурсів, що визначається лісовим законодавством.

Податок за земельні ділянки на територіях та об'єктах природоохоронного, оздоровчого та рекреаційного призначення, зайняті виробничими, культурно-побутовими, господарськими будівлями і спорудами, що не пов'язані з функціональним призначенням цих об'єктів, справляється у п'ятикратному розмірі відповідного земельного податку, встановленого частинами першою та другою цієї статті.

(частина восьма статті 7 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

При визначенні розміру податку за земельні ділянки, зайняті виробничими, культурно-побутовими, господарськими будівлями і спорудами, розташованими на територіях та об'єктах історико-культурного призначення, що не пов'язані з функціональним призначенням цих об'єктів, застосовуються такі коефіцієнти до відповідного земельного податку, встановленого частинами першою та другою цієї статті:

(абзац перший частини дев'ятої статті 7 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

міжнародного значення - 7,5;

загальнодержавного значення - 3,75;

місцевого значення - 1,5.

Податок за частину площ земельних ділянок, наданих підприємствам, установам і організаціям (за винятком сільськогосподарських угідь), що перевищують норми відведення, справляється у п'ятикратному розмірі.

Податок за земельні ділянки, надані для військових формувань, утворених відповідно до законів України, крім Збройних Сил України та Державної прикордонної служби України, залізниць, гірничодобувних підприємств, а також за водойми, надані для виробництва рибної продукції, справляється у розмірі 25 відсотків суми земельного податку, обчисленого відповідно до частин першої та другої цієї статті.

(дію частини одинадцятої статті 7 в частині розміру податку на земельні ділянки, надані для Збройних Сил України та інших військових формувань, утворених відповідно до законів України, в разі їх цільового використання зупинено на 2000 рік згідно із Законом України від 17.02.2000 р. N 1458-III,
на 2001 рік - згідно із Законом України від 07.12.2000 р. N 2120-IІІ,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-III,
на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV)

(частина одинадцята статті 7 із змінами, внесеними
 згідно із Законом України від 03.04.2003 р. N 665-IV)

(дію частини одинадцятої статті 7 зупинено на 2004 рік в частині розміру податку за земельні ділянки, надані для військових формувань, утворених відповідно до законів України, в разі їх цільового використання згідно із Законом України від 27.11.2003 р. N 1344-IV)

(частина одинадцята статті 7 із змінами, внесеними
 згідно із Законом України від 31.05.2005 р. N 2600-IV)

Встановлені частиною другою цієї статті ставки земельного податку застосовуються з урахуванням коефіцієнтів індексації, визначених Законом України про Державний бюджет України на відповідний рік.

(статтю 7 доповнено частиною дванадцятою згідно із
 Законом України від 22.12.99 р. N 1344-XIV)

Розділ 4
ПЛАТА ЗА ЗЕМЛІ ПРОМИСЛОВОСТІ, ТРАНСПОРТУ, ЗВ'ЯЗКУ, ОБОРОНИ ТА ІНШОГО ПРИЗНАЧЕННЯ, А ТАКОЖ ЗА ЗЕМЛІ ПРИРОДООХОРОННОГО, ОЗДОРОВЧОГО, РЕКРЕАЦІЙНОГО, ІСТОРИКО-КУЛЬТУРНОГО ПРИЗНАЧЕННЯ ТА ЗА ЗЕМЛІ ЛІСОВОГО І ВОДНОГО ФОНДІВ (ЗА МЕЖАМИ НАСЕЛЕНИХ ПУНКТІВ)

Стаття 8. Податок за земельні ділянки, надані для підприємств промисловості, транспорту, зв'язку та іншого призначення, за винятком земельних ділянок, зазначених у частині другій та третій цієї статті і частині другій статті 6 цього Закону, справляється з розрахунку 5 відсотків від грошової оцінки одиниці площі ріллі по області.

У разі придбання земельної ділянки на підставі цивільно-правової угоди розмір податку розраховується від суми, що дорівнює грошовій оцінці землі, але в будь-якому разі сума, від якої розраховується розмір податку, не може бути меншою ціни земельної ділянки, що вказана в угоді.

(статтю 8 доповнено новою частиною другою
 згідно із Законом України від 28.12.2007 р. N 107-VI,
 у зв'язку з цим частини другу і третю вважати
 відповідно частинами третьою і четвертою)

(зміни, внесені підпунктом 2 пункту 7 розділу II Закону України від 28.12.2007 р. N 107-VI, визнано такими, що не відповідають Конституції України (є неконституційними), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Податок за земельні ділянки, надані для залізничного транспорту, військових формувань, утворених відповідно до законів України, крім Збройних Сил України та Державної прикордонної служби України, справляється у розмірі 0,02 відсотка від грошової оцінки одиниці площі ріллі по області, крім земель військових сільськогосподарських підприємств, з яких земельний податок справляється згідно із статтею 6 цього Закону.

(дію частини третьої статті 8 щодо справляння податку за земельні ділянки, надані для Збройних Сил України та інших військових формувань, утворених відповідно до законів України, зупинено на 2000 рік згідно із Законом України від 17.02.2000 р. N 1458-III,
на 2001 рік - згідно із Законом України від 07.12.2000 р. N 2120-IІІ,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-IІІ,
на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV)

(частина третя статті 8 із змінами, внесеними
згідно із Законом України від 03.04.2003 р. N 665-IV)

(дію частини третьої статті 8 зупинено на 2004 рік щодо справляння податку за земельні ділянки, надані для військових формувань, утворених відповідно до законів України, в разі їх цільового використання згідно із Законом України від 27.11.2003 р. N 1344-IV)

(частина третя статті 8 із змінами, внесеними
 згідно із Законом України від 31.05.2005 р. N 2600-IV)

У разі використання залізничним транспортом, військовими формуваннями, утвореними відповідно до законів України, крім Збройними Силами України та Державною прикордонною службою України, земель не за цільовим призначенням, податок справляється у розмірах, встановлених частиною першою цієї статті.

(частина четверта статті 8 із змінами, внесеними
згідно із Законами України від 03.04.2003 р. N 665-IV,
 від 31.05.2005 р. N 2600-IV)

Стаття 9. Податок за земельні ділянки, надані в тимчасове користування на землях природоохоронного, оздоровчого, рекреаційного та історико-культурного призначення, за винятком земельних ділянок, зазначених у частині другій статті 6 цього Закону, справляється у розмірі 50 відсотків від грошової оцінки одиниці площі ріллі по області.

Стаття 10. Податок за земельні ділянки, надані на землях лісового фонду, за винятком земель, зазначених у частині другій статті 6 цього Закону та частині другій цієї статті, справляється як складова плати за використання лісових ресурсів, що визначається лісовим законодавством.

Податок за земельні ділянки, що входять до складу земель лісового фонду і зайняті виробничими, культурно-побутовими, жилими будинками та господарськими будівлями і спорудами, справляється у розмірі 0,3 відсотка від грошової оцінки одиниці площі ріллі по області.

Стаття 11. Податок за земельні ділянки, надані на землях водного фонду, за винятком земельних ділянок, зазначених у частині другій статті 6 цього Закону, справляється у розмірі 0,3 відсотка від грошової оцінки одиниці площі ріллі по області.

Розділ 5
ПІЛЬГИ ЩОДО ПЛАТИ ЗА ЗЕМЛЮ

Стаття 12. Від земельного податку звільняються:

1) заповідники, в тому числі історико-культурні, національні природні парки, заказники (крім мисливських), регіональні ландшафтні парки, ботанічні сади, дендрологічні і зоологічні парки, пам'ятки природи, заповідні урочища та парки-пам'ятки садово-паркового мистецтва;

2) вітчизняні дослідні господарства науково-дослідних установ і навчальних закладів сільськогосподарського профілю та професійно-технічних училищ;

3) органи державної влади та органи місцевого самоврядування, органи прокуратури, заклади, установи та організації, які повністю утримуються за рахунок бюджету (за винятком військових формувань, утворених відповідно до законів України, крім Збройних Сил України та Державної прикордонної служби України), спеціалізовані санаторії України для реабілітації хворих, які повністю утримуються за рахунок коштів державного або місцевих бюджетів, санаторно-курортні та оздоровчі заклади громадських організацій інвалідів, реабілітаційні установи громадських організацій інвалідів, дитячі санаторно-курортні та оздоровчі заклади України, громадські організації інвалідів України, підприємства та організації громадських організацій інвалідів, які засновані громадськими організаціями інвалідів і є їх власністю, де кількість інвалідів, які мають там основне місце роботи, становить протягом попереднього звітного періоду не менше 50 відсотків середньооблікової чисельності штатних працівників облікового складу за рік, і за умови, що фонд оплати праці таких інвалідів становить протягом попереднього звітного періоду не менше 25 відсотків суми загальних витрат на оплату праці, що відносяться до складу валових витрат виробництва (обігу).

Зазначені підприємства та організації громадських організацій інвалідів, санаторно-курортні та оздоровчі заклади громадських організацій інвалідів, реабілітаційні установи громадських організацій інвалідів мають право застосовувати цю пільгу за наявності дозволу на право користування такою пільгою, який надається міжвідомчою Комісією з питань діяльності підприємств та організацій громадських організацій інвалідів відповідно до Закону України "Про основи соціальної захищеності інвалідів в Україні".

У разі порушення вимог цієї статті зазначені громадські організації інвалідів, їх підприємства та організації зобов'язані сплатити суми земельного податку за відповідний період, проіндексовані з урахуванням рівня інфляції, а також штраф згідно з чинним законодавством України;

(згідно із Законом України від 27.11.2003 р. N 1344-IV пільги по платі за землю, визначені пунктом 3 частини першої статті 12, застосовуються до спеціалізованих санаторіїв України для реабілітації хворих, які утримуються за рахунок коштів державного або місцевих бюджетів, та громадських організацій інвалідів, їх підприємств і організацій)

(згідно із Законом України від 23.12.2004 р. N 2285-IV пільги по платі за землю, визначені пунктом 3 частини першої статті 12, у 2005 році застосовуються до бюджетних установ, які утримуються за рахунок коштів державного або місцевих бюджетів, та громадських організацій інвалідів, їх підприємств і організацій, а також закладів фізичної культури та спорту)

(згідно із Законом України від 25.03.2005 р. N 2505-IV пільги по платі за землю, визначені пунктом 3 частини першої статті 12, застосовуються до бюджетних установ, які утримуються за рахунок коштів державного або місцевих бюджетів, та громадських організацій інвалідів, їх підприємств і організацій, а також закладів фізичної культури та спорту, спортивних баз олімпійської та параолімпійської підготовки, перелік яких затверджується Кабінетом Міністрів України)

(пункт 3 частини першої статті 12 в редакції Закону
 України від 13.07.2000 р. N 1926-III,
 із змінами, внесеними згідно із Законами України
 від 03.04.2003 р. N 665-IV,
 від 15.05.2003 р. N 756-IV,
від 25.03.2005 р. N 505-IV,
 від 31.05.2005 р. N 2600-IV,
 в редакції Закону України від 06.10.2005 р. N 2960-IV)

(згідно із Законом України від 20.12.2005 р. N 3235-IV пільги по платі за землю, визначені пунктом 3 частини першої статті 12, у 2006 році застосовуються до бюджетних установ, які утримуються за рахунок коштів державного або місцевих бюджетів, та громадських організацій інвалідів, їх підприємств і організацій, закладів фізичної культури та спорту, а також спортивних баз олімпійської та параолімпійської підготовки, перелік яких затверджується Кабінетом Міністрів України)

4) вітчизняні заклади культури, науки, освіти, охорони здоров'я, соціального забезпечення, фізичної культури та спорту, які повністю утримуються за рахунок коштів державного або місцевих бюджетів;

(згідно із Законом України від 27.11.2003 р. N 1344-IV пільги по платі за землю, визначені пунктом 4 частини першої статті 12, застосовуються до вітчизняних закладів культури, науки, освіти, охорони здоров'я, соціального забезпечення, фізичної культури та спорту, які утримуються за рахунок коштів державного або місцевих бюджетів, та громадських організацій інвалідів, їх підприємств і організацій)

(пункт 4 частини першої статті 12 із змінами, внесеними
 згідно із Законом України від 14.12.2004 р. N 2229-IV)

(згідно із Законом України від 23.12.2004 р. N 2285-IV пільги по платі за землю, визначені пунктом 4 частини першої статті 12, у 2005 році застосовуються до бюджетних установ, які утримуються за рахунок коштів державного або місцевих бюджетів, та громадських організацій інвалідів, їх підприємств і організацій, а також закладів фізичної культури та спорту)

(згідно із Законом України від 25.03.2005 р. N 2505-IV пільги по платі за землю, визначені пунктом 4 частини першої статті 12, застосовуються до бюджетних установ, які утримуються за рахунок коштів державного або місцевих бюджетів, та громадських організацій інвалідів, їх підприємств і організацій, а також закладів фізичної культури та спорту, спортивних баз олімпійської та параолімпійської підготовки, перелік яких затверджується Кабінетом Міністрів України)

(згідно із Законом України від 20.12.2005 р. N 3235-IV пільги по платі за землю, визначені пунктом 4 частини першої статті 12, у 2006 році застосовуються до бюджетних установ, які утримуються за рахунок коштів державного або місцевих бюджетів, та громадських організацій інвалідів, їх підприємств і організацій, закладів фізичної культури та спорту, а також спортивних баз олімпійської та параолімпійської підготовки, перелік яких затверджується Кабінетом Міністрів України)

(пункт 4 частини першої статті 12 у редакції
 Закону України від 30.11.2006 р. N 398-V)

5) зареєстровані релігійні та благодійні організації, що не займаються підприємницькою діяльністю;

51) пункт 51 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 51
 згідно із Законом України від 07.02.2002 р. N 3065-III)

(дію пункту 51 частини першої статті 12 зупинено на 2004 рік
згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 51 частини першої статті 12 із змінами, внесеними
 згідно із Законом України від 29.06.2004 р. N 1911-IV)

(звільнення від земельного податку, передбачене в пункті 5-1 частини першої статті 12 (у частині госпрозрахункових підприємств, що не відносяться до наукових установ), у 2005 році здійснюється виключно за рішеннями відповідних органів місцевого самоврядування в частині, що зараховується до відповідних бюджетів, згідно із Законом України від 23.12.2004 р. N 2285-IV)

(дію пункту 51 частини першої статті 12 зупинено на 2005 рік (у частині госпрозрахункових підприємств, що не відносяться до наукових установ) згідно із Законом України від 23.12.2004 р. N 2285-IV)

(пункт 51 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

6) тимчасово до 1 січня 2008 року підприємства по виробництву автомобілів, автобусів і комплектуючих виробів до них, діючі відповідно до Закону України "Про стимулювання виробництва автомобілів в Україні", які мають інвестицію (у тому числі іноземну) виключно в грошовій формі, що зареєстрована у встановленому законодавством порядку та становить за офіційним валютним курсом Національного банку України на день внесення такої інвестиції до статутного фонду зазначеного підприємства суму, еквівалентну: не менше 150 мільйонам доларів США, - при виробництві легкових автомобілів; не менше 30 мільйонам доларів США, - при виробництві вантажних автомобілів і автобусів; не менше 10 мільйонам доларів США, - при виробництві комплектуючих виробів до автомобілів і автобусів. Площа землі, що звільняється від оподаткування земельним податком, визначається із розрахунку суми інвестиції у грошовій формі до статутного фонду таких підприємств на 1 га площі землі, яку вони займають, еквівалентній 400 тисячам доларів США за офіційним валютним курсом, встановленим Національним банком України на день внесення інвестиції (у тому числі іноземної);

(частину першу статті 12 доповнено пунктом 6
згідно із Законом України від 19.09.97 р. N 535/97-ВР,
 пункт 6 частини першої статті 12 із змінами, внесеними
 згідно із Законом України від 15.11.2001 р. N 2779-III)

(дію пункту 6 частини першої статті 12 зупинено на 2004 рік
згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(звільнення від земельного податку, передбачене в пункті 6 частини першої статті 12, у 2005 році здійснюється виключно за рішеннями відповідних органів місцевого самоврядування в частині, що зараховується до відповідних бюджетів, згідно із Законом України від 23.12.2004 р. N 2285-IV)

7) пункт 7 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 7
 згідно із Законом України від 15.01.99 р. N 403-XIV,
пункт 7 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

8) пункт 8 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 8
 згідно із Законом України від 18.03.99 р. N 515-XIV,
пункт 8 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

9) пункт 9 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 9
 згідно із Законом України від 03.06.99 р. N 722-XIV,
пункт 9 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

10) пункт 10 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 10
 згідно із Законом України від 15.07.99 р. N 971-XIV,
пункт 10 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

11) пункт 11 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 11
 згідно із Законом України від 15.07.99 р. N 973-XIV,
пункт 11 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

12) пункт 12 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 12
 згідно із Законом України від 03.12.99 р. N 1278-XIV,
пункт 12 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

13) у період з 1 січня 2005 року до 1 січня 2012 року підприємства суднобудівної промисловості, визначені відповідно до статті 1 Закону України "Про заходи щодо державної підтримки суднобудівної промисловості в Україні";

(частину першу статті 12 доповнено пунктом 13
 згідно із Законом України від 18.11.99 р. N 1242-XIV)

(дію пункту 13 частини першої статті 12 зупинено на 2004 рік
згідно із Законом України від 27.11.2003 р. N 1344-IV)

(пункт 13 частини першої статті 12 у редакції
 Закону України від 15.06.2004 р. N 1766-IV)

14) пункт 14 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 14
 згідно із Законом України від 16.03.2000 р. N 1559-III,
пункт 14 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

15) пункт 15 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 15
 згідно із Законом України від 11.05.2000 р. N 1715-III,
пункт 15 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

16) пункт 16 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 16
 згідно із Законом України від 14.09.2000 р. N 1953-III,
пункт 16 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

17) пункт 17 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 17
 згідно із Законом України від 21.09.2000 р. N 1991-III)

(дію пункту 17 частини першої статті 12 зупинено на 2004 рік
згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(звільнення від земельного податку, передбачене в пункті 17 частини першої статті 12, у 2005 році здійснюється виключно за рішеннями відповідних органів місцевого самоврядування в частині, що зараховується до відповідних бюджетів, згідно із Законом України від 23.12.2004 р. N 2285-IV)

(пункт 17 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

18) пункт 18 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 18
 згідно із Законом України від 21.12.2000 р. N 2199-III,
пункт 18 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

19) у період з 1 січня 2001 року до 1 січня 2006 року підприємства концерну "Бронетехніка України" згідно з переліком, затвердженим Кабінетом Міністрів України;

(частину першу статті 12 доповнено пунктом 19
 згідно із Законом України від 11.01.2001 р. N 2211-III)

(дію пункту 19 частини першої статті 12 зупинено на 2004 рік
згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(звільнення від земельного податку, передбачене в пункті 19 частини першої статті 12, у 2005 році здійснюється виключно за рішеннями відповідних органів місцевого самоврядування в частині, що зараховується до відповідних бюджетів, згідно із Законом України від 23.12.2004 р. N 2285-IV)

20) на період дії Закону України "Про фіксований сільськогосподарський податок" власники земельних ділянок, земельних часток (паїв) та землекористувачі за умови передачі земельних ділянок та земельних часток (паїв) в оренду платнику фіксованого сільськогосподарського податку;

(частину першу статті 12 доповнено пунктом 20
 згідно із Законом України від 08.02.2001 р. N 2271-III)

21) пункт 21 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 21
 згідно із Законом України від 22.03.2001 р. N 2323-III,
пункт 21 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

23) підприємства літакобудівної промисловості, визначені статтею 2 Закону України "Про державну підтримку літакобудівної промисловості в Україні", у період з 1 січня 2002 року по 1 січня 2007 року;

(частину першу статті 12 доповнено пунктом 23
 згідно із Законом України від 12.07.2001 р. N 2660-III)

(дію пункту 23 частини першої статті 12 зупинено на 2004 рік
згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(звільнення від земельного податку, передбачене в пункті 23 частини першої статті 12, у 2005 році здійснюється виключно за рішеннями відповідних органів місцевого самоврядування в частині, що зараховується до відповідних бюджетів, згідно із Законом України від 23.12.2004 р. N 2285-IV)

24) пункт 24 частини першої статті 12 виключено

(частину першу статті 12 доповнено пунктом 24
 згідно із Законом України від 04.07.2002 р. N 40-IV)

(дію пункту 24 частини першої статті 12 зупинено на 2003 рік у зв'язку із зупиненням дії пункту 3 розділу VII Закону України від 4 липня 2002 року N 40-IV згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(пункт 24 частини першої статті 12 виключено
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

25) новостворені фермерські господарства протягом трьох років, а в трудонедостатніх населених пунктах - п'яти років з часу передачі їм земельної ділянки у власність.

(частину першу статті 12 доповнено пунктом 25
 згідно із Законом України від 19.06.2003 р. N 973-IV)

Не справляється плата за сільськогосподарські угіддя зон радіоактивно забруднених територій, визначених статтею 2 Закону України "Про правовий режим території, що зазнала радіоактивного забруднення внаслідок Чорнобильської катастрофи" (зон відчуження, безумовного (обов'язкового) відселення, гарантованого добровільного відселення і посиленого радіоекологічного контролю), і хімічно забруднені сільськогосподарські угіддя, на які запроваджено обмеження щодо ведення сільського господарства; за землі, що перебувають у тимчасовій консервації або у стадії сільськогосподарського освоєння; за землі державних сортовипробувальних станцій і сортодільниць, які використовуються для випробування сортів сільськогосподарських культур; за землі дорожнього господарства автомобільних доріг загального користування; за земельні ділянки державних, колективних і фермерських господарств, які зайняті молодими садами, ягідниками та виноградниками до вступу їх у пору плодоношення, а також гібридними насадженнями, генофондовими колекціями та розсадниками багаторічних плодових насаджень; за землі кладовищ; за землі дитячих санаторно-курортних, фізкультурно-спортивних та оздоровчих закладів України; за земельні ділянки, в межах граничних норм, встановлених Земельним кодексом України, інвалідів I і II груп, громадян, які виховують трьох і більше дітей, та громадян, члени сімей яких проходять строкову військову службу, пенсіонерів, а також інших осіб, які користуються пільгами відповідно до Закону України "Про статус ветеранів війни, гарантії їх соціального захисту", громадян, яким у встановленому порядку видано посвідчення про те, що вони постраждали внаслідок Чорнобильської катастрофи.

(частина друга статті 12 із змінами, внесеними
 згідно із Законами України від 15.05.2003 р. N 756-IV,
 від 25.03.2005 р. N 2505-IV)

Верховна Рада Автономної Республіки Крим, обласні, міські, селищні та сільські ради можуть встановлювати пільги щодо плати за землю: часткове звільнення на певний строк, зменшення суми земельного податку лише за рахунок коштів, що зараховуються на спеціальні бюджетні рахунки відповідних бюджетів.

(дію частини третьої статті 12 зупинено на 2004 рік в частині надання права Верховній Раді Автономної Республіки Крим, обласним, міським, селищним та сільським радам встановлювати пільги щодо плати за землю: часткове звільнення на певний строк, зменшення суми земельного податку, крім випадків надання зазначених пільг підприємствам, які виконують роботи із життєзабезпечення відповідної території, комунальним підприємствам згідно із Законом України від 27.11.2003 р. N 1344-IV)

Якщо право на пільгу у платника виникає протягом року, то він звільняється від сплати податку починаючи з місяця, наступного за місяцем, в якому виникло це право. У разі втрати права на пільгу протягом року податок сплачується починаючи з місяця, наступного за місяцем, в якому втрачено це право.

Якщо підприємства, установи та організації, що користуються пільгами щодо земельного податку, мають у підпорядкуванні госпрозрахункові підприємства або здають у тимчасове користування (оренду) земельні ділянки, окремі будівлі або їх частини, податок за земельні ділянки, зайняті цими госпрозрахунковими підприємствами або будівлями (їх частинами), переданими в тимчасове користування, сплачується у встановлених розмірах на загальних підставах.

Розділ 6
ОБЧИСЛЕННЯ І СТРОКИ СПЛАТИ ЗЕМЕЛЬНОГО ПОДАТКУ ТА ОРЕНДНОЇ ПЛАТИ ЗА ЗЕМЕЛЬНІ ДІЛЯНКИ ДЕРЖАВНОЇ І КОМУНАЛЬНОЇ ВЛАСНОСТІ, ВИКОРИСТАННЯ КОШТІВ ВІД ПЛАТИ ЗА ЗЕМЛЮ

(назва розділу 6 із змінами, внесеними згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

Стаття 13. Підставою для нарахування земельного податку є дані державного земельного кадастру, а орендної плати за земельну ділянку, яка перебуває у державній або комунальній власності, - договір оренди такої земельної ділянки.

(стаття 13 із змінами, внесеними згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

Стаття 14. Платники земельного податку, а також орендної плати за земельні ділянки державної або комунальної власності (крім громадян) самостійно обчислюють суму земельного податку та орендної плати щороку за станом на 1 січня і до 1 лютого поточного року подають відповідному органу державної податкової служби за місцезнаходженням земельної ділянки податкову декларацію на поточний рік за формою, встановленою центральним податковим органом, з розбивкою річної суми рівними частками за місяцями. Подання такої декларації звільняє від обов'язку подання щомісячних декларацій.

(частина перша статті 14 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

Платник податків має право подавати щомісячно нову звітну податкову декларацію, що не звільняє його від обов'язку подання податкової декларації до 1 лютого поточного року, у тому числі і за нововідведені земельні ділянки, що не звільняє від обов'язку подання податкової декларації протягом місяця з дня виникнення права на нововідведену земельну ділянку, протягом 20 календарних днів місяця наступного за звітним.

(частина друга статті 14 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

Нарахування громадянам сум земельного податку, а також орендної плати за земельні ділянки державної і комунальної власності проводиться органами державної податкової служби, які видають платникові до 15 липня поточного року платіжне повідомлення про внесення платежу.

(частина третя статті 14 у редакції
 Закону України від 25.03.2005 р. N 2505-IV)

За земельну ділянку, на якій розташована будівля, що перебуває у користуванні кількох юридичних осіб або громадян, земельний податок нараховується кожному з них пропорційно тій частині площі будівлі, що знаходиться в їх користуванні.

За земельну ділянку, на якій розташована будівля, що перебуває у спільній власності кількох юридичних осіб або громадян, земельний податок нараховується кожному з них пропорційно їх частці у власності на будівлю.

Стаття 15. Власники землі та землекористувачі сплачують земельний податок, а також орендну плату за земельні ділянки державної та комунальної власності з дня виникнення права власності або права користування земельною ділянкою.

(частина перша статті 15 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

У разі припинення права власності або права користування земельною ділянкою податок, а також орендна плата за земельні ділянки державної та комунальної власності сплачується за фактичний період перебування землі у власності або користуванні у поточному році.

(частина друга статті 15 із змінами, внесеними
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Стаття 16. Облік громадян - платників земельного податку, а також орендної плати за земельні ділянки державної і комунальної власності і нарахування відповідних сум проводиться щороку станом на 1 травня.

(стаття 16 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

Стаття 17. Податкове зобов'язання по земельному податку, а також по орендній платі за землі державної та комунальної власності, визначене у податковій декларації на поточний рік, сплачується рівними частками власниками та землекористувачами земельних ділянок за місцезнаходженням земельної ділянки за базовий податковий (звітний) період, який дорівнює календарному місяцю, щомісячно протягом 30 календарних днів, наступних за останнім календарним днем звітного (податкового) місяця.

Податкове зобов'язання по земельному податку, а також по орендній платі за землі державної та комунальної власності, визначене у новій звітній податковій декларації, у тому числі і за нововідведені земельні ділянки, сплачується власниками та землекористувачами земельних ділянок за місцезнаходженням земельної ділянки за базовий податковий (звітний) період, який дорівнює календарному місяцю, щомісячно протягом 30 календарних днів, наступних за останнім календарним днем звітного (податкового) місяця.

Земельний податок, а також орендна плата за земельні ділянки державної і комунальної власності громадянами сплачується рівними частками до 15 серпня і 15 листопада.

(дію частини першої статті 17 щодо строків сплати земельного податку платниками (крім громадян та виробників сільськогосподарської і рибної продукції) зупинено на 2000 рік згідно із Законом України від 17.02.2000 р. N 1458-III,
на 2001 рік - згідно із Законом України від 07.12.2000 р. N 2120-III)

(частина перша статті 17 із змінами, внесеними
 згідно із Законом України від 08.02.2001 р. N 2271-III)

(дію частини першої статті 17 щодо строків сплати земельного податку платниками (крім громадян та виробників сільськогосподарської і рибної продукції) зупинено на 2002 рік згідно із Законом України від 20.12.2001 р. N 2905-III,
на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(частину першу статті 17 замінено частинами першою - третьою
 згідно із Законом України від 25.03.2005 р. N 2505-IV)

Надміру сплачені суми податку підлягають поверненню платнику за його письмовою заявою або за його бажанням зараховуються до сплати податку за наступний рік.

Несплата земельного податку, а також орендної плати за земельні ділянки державної і комунальної власності виробниками сільськогосподарської і рибної продукції та громадянами протягом року, іншими платниками - протягом півроку вважається систематичною і є підставою для припинення права користування земельними ділянками.

(статтю 17 доповнено частиною п'ятою згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

Стаття 18. Платники, яких своєчасно не було залучено до сплати земельного податку, сплачують податок не більш як за два попередні роки.

Перегляд неправильно нарахованого податку, стягнення або повернення його платнику допускаються не більш як за два попередні роки.

Стаття 19. Розмір, умови і строки внесення орендної плати за землю встановлюються за угодою сторін у договорі оренди між орендодавцем (власником) і орендарем (крім строків внесення орендної плати за земельні ділянки державної та комунальної власності).

(дію статті 19 зупинено на 2000 рік в частині визначення строків внесення орендної плати виключно у договорі оренди згідно із Законом України від 17.02.2000 р. N 1458-III,
на 2001 рік - згідно із Законом України від 07.12.2000 р. N 2120-III,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-III,
на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(стаття 19 із змінами, внесеними згідно із
 Законом України від 25.03.2005 р. N 2505-IV)

Стаття 20. Платежі за землю зараховуються до відповідних місцевих бюджетів у порядку, визначеному Бюджетним кодексом України для плати за землю.

(дію статті 20 зупинено на 2000 рік згідно із
 Законом України від 17.02.2000 р. N 1458-III,
на 2001 рік - згідно із Законом України від 07.12.2000 р. N 2120-III,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-III,
на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV)

(стаття 20 у редакції Закону
 України від 11.12.2003 р. N 1377-IV)

(дію статті 20 зупинено на 2004 рік згідно із
 Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

стаття 20 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

Стаття 21. Виключена

(дію статті 21 зупинено на 2000 рік згідно із
 Законом України від 17.02.2000 р. N 1458-III,
на 2001 рік - згідно із Законом України від 07.12.2000 р. N 2120-III,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-III,
 на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV,
на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законом України від 23.12.2004 р. N 2285-IV)

(стаття 21 виключена згідно із Законом
 України від 25.03.2005 р. N 2505-IV)

Стаття 22. Кошти від плати за землю, що надходять на спеціальні бюджетні рахунки місцевих бюджетів, зазначених у статті 20 цього Закону, використовуються виключно для таких цілей:

фінансування заходів щодо раціонального використання та охорони земель, підвищення родючості грунтів;

ведення державного земельного кадастру, землеустрою, моніторингу земель;

створення земельного інноваційного фонду;

відшкодування витрат власників землі і землекористувачів, пов'язаних з господарюванням на землях гіршої якості;

економічного стимулювання власників землі і землекористувачів за поліпшення якості земель, підвищення родючості грунтів і продуктивності земель лісового фонду;

надання пільгових кредитів, часткового погашення позичок та компенсації втрат доходів власників землі та землекористувачів внаслідок тимчасової консервації земель, порушених не з їх вини;

проведення земельної реформи, а також для земельно-господарського устрою, розробки містобудівної документації і розвитку інфраструктури населених пунктів.

Кошти від земельного податку, що централізуються, спрямовуються на розробку і виконання державних програм щодо раціонального використання земель, підвищення родючості грунтів, на відшкодування витрат власників землі і землекористувачів, пов'язаних із господарюванням на землях гіршої якості, охорону земельних ресурсів у комплексі з іншими природоохоронними заходами, розвиток загальнодержавної та регіональної інфраструктури, ведення державного земельного кадастру, землеустрою, моніторингу земель, а також проведення земельної реформи.

За нецільове використання коштів, що надходять від земельного податку у відповідний бюджет, фінансовими органами нараховується штраф в розмірі 100 відсотків використаних сум, які надходять до Державного бюджету України на цілі, зазначені в частині першій цієї статті.

(дію статті 22 зупинено на 2000 рік згідно із
 Законом України від 17.02.2000 р. N 1458-III,
на 2001 рік - згідно із Законом України від 07.12.2000 р. N 2120-III,
на 2002 рік - згідно із Законом України від 20.12.2001 р. N 2905-III,
на 2003 рік - згідно із Законом України від 26.12.2002 р. N 380-IV,
 на 2004 рік - згідно із Законом України від 27.11.2003 р. N 1344-IV,
 на 2005 рік - згідно із Законами України від 23.12.2004 р. N 2285-IV,
від 25.03.2005 р. N 2505-IV,
 на 2006 рік - згідно із Законом України від 20.12.2005 р. N 3235-IV,
 на 2007 рік - згідно із Законом України від 19.12.2006 р. N 489-V,
 на 2008 рік - згідно із Законом України від 28.12.2007 р. N 107-VI)

(зупинення дії статті 22 на 2008 рік, передбачене пунктом 15 статті 67 розділу I Закону України від 28.12.2007 р. N 107-VI, визнано таким, що не відповідає Конституції України (є неконституційним), згідно з Рішенням Конституційного Суду України від 22.05.2008 р. N 10-рп/2008)

Розділ 7
ГРОШОВА ОЦІНКА ЗЕМЛІ

Стаття 23. Грошова оцінка земельної ділянки проводиться Державним комітетом України по земельних ресурсах за методикою, затвердженою Кабінетом Міністрів України.

Грошова оцінка земельної ділянки щороку станом на 1 січня уточнюється на коефіцієнт індексації, порядок проведення якої затверджується Кабінетом Міністрів України.

(статтю 23 доповнено частиною другою згідно із
Законом України від 22.12.99 р. N 1344-XIV)

Стаття 24. Грошова оцінка землі застосовується для економічного регулювання земельних відносин при укладанні цивільно-правових угод, передбачених законодавством України.

Розділ 8
ВІДПОВІДАЛЬНІСТЬ ПЛАТНИКІВ І КОНТРОЛЬ ЗА ДОДЕРЖАННЯМ ЗАКОНУ УКРАЇНИ "ПРО ПЛАТУ ЗА ЗЕМЛЮ"

Стаття 25. За прострочення встановлених строків сплати податку (стаття 17 цього Закону) справляється пеня у розмірах, визначених законом.

(частина перша статті 25 в редакції
 Закону України від 21.12.2000 р. N 2181-III)

Розмір пені за несвоєчасне внесення орендної плати передбачається у договорі оренди, проте він не може перевищувати ставки пені за несвоєчасну сплату земельного податку.

Стаття 26. За порушення Закону України "Про плату за землю" платники несуть відповідальність, передбачену Земельним кодексом України та законами України.

(частина перша статті 26 із змінами, внесеними
 згідно із Законом України від 21.12.2000 р. N 2181-III)

Посадові особи, винні в порушенні вимог цього Закону, несуть відповідальність, передбачену чинним законодавством.

Стаття 27. Контроль за правильністю обчислення і справляння земельного податку, а також орендної плати за земельні ділянки державної та комунальної власності здійснюється органами державної податкової служби.

(стаття 27 у редакції Закону
 України від 25.03.2005 р. N 2505-IV)

Розділ 9
ПОРЯДОК ВИРІШЕННЯ СПОРІВ

Стаття 28. Спори, що виникають з питань застосування положень, передбачених цим Законом, вирішуються в судовому порядку.

Розділ 10
МІЖНАРОДНІ ДОГОВОРИ

Стаття 29. Якщо міжнародним договором України встановлені інші правила, ніж ті, що визначені цим Законом, то застосовуються правила міжнародного договору.

ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Установити, що звільнення від земельного податку, передбачене в пунктах 6, 13, 19, 23 частини першої статті 12 цього Закону, здійснюється:

з 1 квітня 2005 року - на рівні 75 відсотків діючих ставок на відповідних територіях;

з 1 січня 2006 року - на рівні 50 відсотків діючих ставок на відповідних територіях;

з 1 січня 2007 року - на рівні 25 відсотків діючих ставок на відповідних територіях.

2. З 1 січня 2008 року пункти 6, 13, 19, 23 частини першої статті 12 цього Закону виключаються.

(Закон доповнено новим розділом згідно із
 Законом України від 25.03.2005 р. N 2505-IV)
Президент України | Л. КРАВЧУК
м. Київ 3 липня 1992 року N 2535-XII |


ЗАКОН УКРАЇНИ

Про заставу

Із змінами і доповненнями, внесеними
Законами України
від 25 лютого 1994 року N 4035-XII,
 від 14 грудня 1994 року N 287/94-ВР,
 від 14 березня 1995 року N 90/95-ВР,
 від 22 грудня 1995 року N 496/95-ВР,
 від 21 жовтня 1997 року N 583/97-ВР,
 від 8 вересня 1998 року N 82-XIV,
від 19 жовтня 2000 року N 2056-III,
 від 21 грудня 2000 року N 2181-III,
від 15 травня 2003 року N 762-IV,
від 5 червня 2003 року N 898-IV,
 від 18 листопада 2003 року N 1255-IV,
 від 23 червня 2005 року N 2709-IV,
 від 6 вересня 2005 року N 2801-IV,
 від 27 квітня 2007 року N 997-V

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Поняття застави

Застава - це спосіб забезпечення зобов'язань, якщо інше не встановлено законом.

(частина перша статті 1 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

В силу застави кредитор (заставодержатель) має право в разі невиконання боржником (заставодавцем) забезпеченого заставою зобов'язання одержати задоволення з вартості заставленого майна переважно перед іншими кредиторами.

Застава виникає на підставі договору, закону або рішення суду.

(частина третя статті 1 у редакції
 Закону України від 27.04.2007 р. N 997-V)

Стаття 2. Законодавство України про заставу

Цим Законом визначаються основні положення про заставу.

Відносини застави, не передбачені цим Законом, регулюються іншими актами законодавства України.

Стаття 3. Застосування застави

Заставою може бути забезпечена будь-яка дійсна існуюча або майбутня вимога, що не суперечить законодавству України, зокрема така, що випливає з договору позики, кредиту, купівлі-продажу, оренди, перевезення вантажу тощо.

(частина перша статті 3 у редакції Закону
 України від 18.11.2003 р. N 1255-IV)

Застава може мати місце щодо вимог, які можуть виникнути у майбутньому, за умови, якщо є угода сторін про розмір забезпечення заставою таких вимог.

Застава має похідний характер від забезпеченого нею зобов'язання.

Стаття 4. Предмет застави

Предметом застави можуть бути майно та майнові права.

Предметом застави може бути майно, яке відповідно до законодавства України може бути відчужено заставодавцем та на яке може бути звернено стягнення.

Предметом застави може бути майно, яке стане власністю заставодавця після укладення договору застави, в тому числі продукція, плоди та інші прибутки (майбутній урожай, приплід худоби тощо), якщо це передбачено договором.

Предметом застави не можуть бути національні культурні та історичні цінності, що перебувають у державній власності і занесені або підлягають занесенню до Державного реєстру національного культурного надбання.

Предметом застави не можуть бути вимоги, які мають особистий характер, а також інші вимоги, застава яких забороняється законом.

Предметом застави не можуть бути об'єкти державної власності, приватизація яких заборонена законодавчими актами, а також майнові комплекси державних підприємств та їх структурних підрозділів, що знаходяться у процесі корпоратизації.

(статтю 4 доповнено частиною шостою згідно із
Законом України від 25.02.94 р. N 4035-XII)

Предметом застави підприємств державної форми власності, приватизація яких заборонена законодавчими актами, та їх структурних підрозділів, що знаходяться в процесі корпоратизації, можуть бути їх товари в обороті або в переробці.

(статтю 4 доповнено частиною сьомою згідно із
 Законом України від 18.11.2003 р. N 1255-IV)

Стаття 5. Застава майна

Застава майна охоплює його приналежності та невіддільні плоди, якщо інше не передбачено законом чи договором. Застава майна може включати віддільні плоди тільки у випадках, межах та порядку, передбачених законом чи договором.

Застава майна може здійснюватися шляхом передачі товаророзпорядчого документа (коносаменту, складського посвідчення - варанта тощо) кредиторові.

Застава цінних паперів може здійснюватись шляхом передачі їх заставодержателю або у депозит нотаріальної контори чи банку.

Стаття 6. Застава майна, що перебуває у спільній власності

Майно, що перебуває у спільній власності, може бути передано в заставу тільки за згодою всіх співвласників.

Майно, що перебуває у спільній частковій власності (частки, паї), може бути самостійним предметом застави за умови виділення його в натурі.

Стаття 7. Заміна предмета застави

Заміна предмета застави може здійснюватися тільки за згодою заставодержателя, якщо інше не встановлено договором або законом. Порядок заміни предмета застави при заставі товарів в обороті або у переробці регулюється розділом III цього Закону.

(стаття 7 із змінами, внесеними згідно із
 Законом України від 27.04.2007 р. N 997-V)

Стаття 8. Ризик випадкового знищення або випадкового пошкодження предмета застави

Ризик випадкового знищення або випадкового пошкодження предмета застави несе власник заставленого майна, якщо інше не встановлено договором або законом.

У разі випадкового знищення або випадкового пошкодження предмета застави заставодавець на вимогу заставодержателя зобов'язаний надати рівноцінний предмет або, якщо це можливо, відновити знищений чи пошкоджений предмет застави.

(стаття 8 у редакції Закону
 України від 27.04.2007 р. N 997-V)

Стаття 9. Володіння заставленим майном

Законом чи договором передбачається перебування заставленого майна у володінні заставодавця, заставодержателя або третьої особи.

Стаття 10. Страхування предмета застави

Якщо предмет застави не підлягає обов'язковому страхуванню, він може бути застрахований за згодою сторін на погоджену суму, але не більшу за його ринкову вартість.

(частина перша статті 10 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2801-IV)

У разі настання страхового випадку предметом застави стає право вимоги до страховика.

(стаття 10 у редакції Закону
України від 18.11.2003 р. N 1255-IV)

Стаття 11. Сторони договору застави

Сторонами договору застави (заставодавцем і заставодержателем) можуть бути фізичні, юридичні особи та держава.

Заставодавцем може бути як сам боржник, так і третя особа (майновий поручитель).

Заставодавцем при заставі майна може бути його власник, який має право відчужувати заставлене майно на підставах, передбачених законом, а також особа, якій власник у встановленому порядку передав майно і право застави на це майно.

Державне підприємство, за яким майно закріплено на праві повного господарського відання, самостійно здійснює заставу цього майна, за винятком цілісного майнового комплексу підприємства, його структурних підрозділів, будівель і споруд, застава яких здійснюється з дозволу та на умовах, погоджених з органом, уповноваженим управляти відповідним державним майном. Відкрите акціонерне товариство, створене у процесі корпоратизації, всі акції якого перебувають у державній власності, здійснює заставу належного йому майна за погодженням із засновником цього товариства у порядку, передбаченому для державних підприємств.

З моменту прийняття рішення про приватизацію майна державного підприємства або відкритого акціонерного товариства, створеного в процесі корпоратизації, застава їх майна здійснюється з дозволу відповідного органу приватизації.

(статтю 11 доповнено частинами четвертою і п'ятою згідно із
Законом України від 25.02.94 р. N 4035-XII)

Стаття 12. Зміст договору застави

У договорі застави визначаються суть, розмір та строк виконання зобов'язання, забезпеченого заставою, опис предмета застави, а також інші умови, відносно яких за заявою однієї із сторін повинна бути досягнута угода.

(частина перша статті 12 в редакції
Законів України від 21.10.97 р. N 583/97-ВР,
 від 18.11.2003 р. N 1255-IV)

Опис предмета застави в договорі застави може бути поданий у загальній формі (вказівка на вид заставленого майна тощо).

(статтю 12 доповнено новою частиною другою
 згідно із Законом України від 27.04.2007 р. N 997-V,
 у зв'язку з цим частину другу вважати частиною третьою)

При укладанні договору застави за згодою сторін або на вимогу однієї із сторін може бути проведена аудиторська перевірка достовірності та повноти балансу або фінансового стану відповідної сторони договору застави та оцінка предмета застави відповідно до законодавства.

(статтю 12 доповнено частиною третьою згідно із
Законом України від 14.03.95 р. N 90/95-ВР,
 частина друга статті 12 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2801-IV)

Стаття 13. Форма договору застави

Договір застави повинен бути укладений у письмовій формі.

У випадках, коли предметом застави є нерухоме майно, космічні об'єкти, договір застави повинен бути нотаріально посвідчений на підставі відповідних правоустановчих документів. Нотаріальне посвідчення договору застави нерухомого майна здійснюється за місцезнаходженням нерухомого майна, договору застави космічних об'єктів - за місцем реєстрації цих об'єктів.

(частина друга статті 13 із змінами, внесеними згідно із
Законами України від 14.12.94 р. N 287/94-ВР,
від 21.10.97 р. N 583/97-ВР,
 від 18.11.2003 р. N 1255-IV)

Законодавством України може бути передбачено й інші випадки нотаріального посвідчення договору застави.

Угодою сторін може бути передбачено нотаріальне посвідчення договору застави і в тих випадках, коли це є не обов'язковим в силу законодавства України, але на цьому наполягає одна із сторін.

Норми цієї статті не поширюються на право податкової застави, що регулюється податковим законодавством.

(статтю 13 доповнено частиною п'ятою згідно із
 Законом України від 21.12.2000 р. N 2181-III)

Стаття 14. Наслідки недотримання вимог щодо форми договору застави та його нотаріального посвідчення

Недотримання вимог щодо форми договору застави та його нотаріального посвідчення тягне за собою недійсність договору з наслідками, передбаченими законодавством України.

Стаття 15. Реєстрація застав

Застава рухомого майна може бути зареєстрована відповідно до закону.

Обов'язки державних податкових органів з реєстрації поширюються на виникнення та зміну прав податкової застави з урахуванням вимог податкового законодавства.

(статтю 15 доповнено частиною четвертою згідно із
 Законом України від 21.12.2000 р. N 2181-III)

(стаття 15 в редакції
Закону України від 21.10.97 р. N 583/97-ВР)

(попередню редакцію статті 15
відновлено у зв'язку із зміною у
Законі України від 21.10.97 р. N 583/97-ВР
строку набуття чинності нової
редакції статті 15 з 1 липня 1998
року на 1 березня 1999 року згідно
із Законом України від 08.09.98 р. N 82-XIV)

(стаття 15 з 01.03.99 р. в редакції
Закону України від 21.10.1997 р. N 583/97-ВР)

(стаття 15 у редакції Закону
України від 18.11.2003 р. N 1255-IV)

Стаття 151. Виключено

(стаття 151 із змінами, внесеними згідно із
Законами України від 21.10.97 р. N 583/97-ВР,
від 08.09.98 р. N 82-XIV,
 від 15.05.2003 р. N 762-IV,
виключено згідно із Законом
України від 18.11.2003 р. N 1255-IV)

Стаття 16. Момент виникнення права застави

Право застави виникає з моменту укладення договору застави, а в разі, коли договір підлягає нотаріальному посвідченню - з моменту нотаріального посвідчення цього договору. Якщо предмет застави відповідно до закону чи договору повинен знаходитись у заставодержателя, право застави виникає в момент передачі йому предмета застави. Якщо таку передачу було здійснено до укладення договору, - то з моменту його укладення.

Реєстрація застави не пов'язується з моментом виникнення права застави та не впливає на чинність договору застави.

(статтю 16 доповнено частиною другою згідно із
Законом України від 21.10.97 р. N 583/97-ВР)

(частину 2 статті 16 виключено у зв'язку
із зміною у Законі України від 21.10.97 р.
 N 583/97-ВР строку набуття чинності
частини 2 статті 16 з 1 липня 1998 року
на 1 березня 1999 року згідно із Законом
України від 08.09.98 р. N 82-XIV)

(статтю 16 доповнено частиною другою з 01.03.99 р. згідно із
Законом України від 21.10.97 р. N 583/97-ВР,
частина друга статті 16 у редакції
Закону України від 18.11.2003 р. N 1255-IV)

Стаття 17. Право розпорядження заставленим майном

Заставодавець зберігає право розпорядження заставленим майном, якщо інше не передбачено законом чи договором.

Заставодавець може відчужувати заставлене майно тільки за згодою заставодержателя.

(частина друга статті 17 із змінами, внесеними
 згідно із Законом України від 18.11.2003 р. N 1255-IV)

Стаття 18. Наступні застави заставленого майна

Наступні застави вже заставленого майна допускаються в разі, якщо інше не передбачено законом і попередніми договорами застави.

Якщо предметом застави стає майно, яке вже є заставним забезпеченням іншого зобов'язання (боргу), заставне право попереднього заставодержателя (попередніх заставодержателів) зберігає силу.

Вимоги заставодержателя, у якого право застави виникло пізніше, задовольняються з вартості предмета застави після повного забезпечення вимог попередніх заставодержателів, крім випадків, передбачених частиною п'ятою цієї статті.

(частину третю статті 18 доповнено згідно із
Законом України від 21.10.97 р. N 583/97-ВР)

(попередню редакцію частини 3 статті 18
відновлено у зв'язку із зміною у
Законі України від 21.10.97 р. N 583/97-ВР
строку набуття чинності нової редакції
частини 3 статті 18 з 1 липня 1998
року на 1 березня 1999 року згідно із
Законом України від 08.09.98 р. N 82-XIV)

(частину 3 статті 18 змінено з 01.03.99 р. згідно із
Законом України від 21.10.97 р. N 583/97-ВР)

Заставодавець зобов'язаний повідомити кожного із заставодержателів про всі попередні застави, а також про характер та розмір забезпечених цими заставами зобов'язань. Заставодавець зобов'язаний відшкодувати збитки, що виникли у будь-якого з його заставодержателів внаслідок невиконання ним цього зобов'язання.

Якщо предметом застави є рухоме майно, заставодержатель зареєстрованої застави має переважне право на задоволення вимог із заставленого майна перед заставодержателями незареєстрованих застав та заставодержателями застав, які зареєстровані пізніше. Переважне право заставодержателів одного і того ж майна, що зареєстровані в один і той же день, визначається моментом реєстрації застави. Переважне право у задоволенні вимог із заставленого рухомого майна визначається на підставі моменту реєстрації застави та моменту реєстрації змін щодо предмета застави в частині цих змін.

(статтю 18 доповнено частиною п'ятою згідно із
Законом України від 21.10.97 р. N 583/97-ВР)

(частину 5 статті 18 виключено у зв'язку
із зміною у Законі України від 21.10.97 р.
 N 583/97-ВР строку набуття чинності
частини 5 статті 18 з 1 липня 1998 року
на 1 березня 1999 року згідно із Законом
України від 08.09.98 р. N 82-XIV)

(статтю 18 доповнено з 01.03.99 р. частиною п'ятою згідно із
Законом України від 21.10.97 р. N 583/97-ВР,
частина п'ята статті 18 із змінами, внесеними
згідно із Законом України від 18.11.2003 р. N 1255-IV)

Стаття 19. Вимоги заставодержателя, що задовольняються за рахунок заставленого майна

За рахунок заставленого майна заставодержатель має право задовольнити свої вимоги в повному обсязі, що визначається на момент фактичного задоволення, включаючи проценти, відшкодування збитків, завданих прострочкою виконання (а у випадках, передбачених законом чи договором, - неустойку), необхідні витрати на утримання заставленого майна, а також витрати на здійснення забезпеченої заставою вимоги, якщо інше не передбачено договором застави.

Стаття 20. Звернення стягнення на заставлене майно

Заставодержатель набуває право звернення стягнення на предмет застави в разі, якщо в момент настання терміну виконання зобов'язання, забезпеченого заставою, воно не буде виконано, якщо інше не передбачено законом чи договором.

У разі ліквідації юридичної особи заставодавця заставодержатель набуває право звернення стягнення на заставлене майно незалежно від настання строку виконання зобов'язання, забезпеченого заставою.

(частина друга статті 20 із змінами, внесеними
 згідно із Законом України від 27.04.2007 р. N 997-V)

При частковому виконанні боржником забезпеченого заставою зобов'язання застава зберігається в початковому обсязі.

Якщо предмет одного договору застави складають дві або більше речей (два чи більше прав), стягнення може бути звернено на всі ці речі (права) або на будь-яку з речей (на будь-яке з прав) за вибором заставодержателя. Якщо заставодержатель зверне стягнення на одну річ (право), він зберігає право наступного стягнення на інші речі (права), що складають предмет застави.

До третьої особи, яка задовольнила в повному обсязі вимоги заставодержателя, переходить разом з правом вимоги забезпечена нею застава у встановленому законодавством порядку.

Звернення стягнення на заставлене майно здійснюється за рішенням суду або третейського суду, на підставі виконавчого напису нотаріуса, якщо інше не передбачене законом або договором застави. Звернення стягнення на заставлене майно державного підприємства (підприємства, не менше п'ятдесяти відсотків акцій (часток, паїв) якого є у державній власності) здійснюється за рішенням суду.

(частина шоста статті 20 із змінами, внесеними згідно із
Законами України від 14.12.94 р. N 287/94-ВР,
 від 21.10.97 р. N 583/97-ВР,
 від 15.05.2003 р. N 762-IV)

Реалізація заставленого майна, на яке звернено стягнення, провадиться державним виконавцем на підставі виконавчого листа, суду або наказу господарського суду, або виконавчого напису нотаріусів у встановленому порядку, якщо інше не передбачено цим Законом чи договором.

(частина сьома статті 20 із змінами, внесеними згідно із
Законами України: від 14.12.94 р. N 287/94-ВР,
від 22.12.95 р. N 496/95-ВР,
від 19.10.2000 р. N 2056-III,
від 15.05.2003 р. N 762-IV)

Стаття 21. Реалізація заставленого майна через аукціони (публічні торги)

Реалізація заставленого майна провадиться спеціалізованими організаціями з аукціонів (публічних торгів), якщо інше не передбачено договором, а державних підприємств та відкритих акціонерних товариств, створених у процесі корпоратизації, всі акції яких перебувають у державній власності, - виключно з аукціонів (публічних торгів).

(частина перша статті 21 із змінами, внесеними
 згідно із Законами України від 25.02.94 р. N 4035-XII,
 від 19.10.2000 р. N 2056-III)

Якщо перший аукціон (публічні торги) оголошено таким, що не відбувся, проводиться наступний аукціон. Початковою ціною другого і наступних аукціонів вважається ціна, зменшена на 30 відсотків по відношенню до початкової ціни попереднього аукціону.

(частина друга статті 21 у редакції
 Закону України від 18.11.2003 р. N 1255-IV)

Якщо другий і наступні аукціони (публічні торги) оголошені такими, що не відбулися, заставодержатель має право залишити заставлене майно за собою за початковою ціною, яка була запропонована на останньому аукціоні (публічних торгах). У разі якщо заставодержатель відмовився залишити заставлене майно за собою, це майно реалізується у встановленому порядку, якщо інше не передбачено договором.

(статтю 21 доповнено частиною третьою згідно із
 Законом України від 18.11.2003 р. N 1255-IV)

Стаття 22. Продаж заставлених валютних цінностей

Продаж заставлених валютних цінностей проводиться в порядку, встановленому законодавством України.

Стаття 23. Реалізація заставлених майнових прав

При заставі майнових прав реалізація предмета застави провадиться шляхом уступки заставодавцем заставодержателю вимоги, що випливає із заставленого права.

Заставодержатель набуває право вимагати в судовому порядку переводу на нього заставленого права в момент виникнення права звернення стягнення на предмет застави.

Стаття 24. Задоволення вимог заставодержателя в разі недостатньої суми, вирученої від реалізації предмета застави

У випадках, коли суми, вирученої від продажу предмета застави, недостатньо для повного задоволення вимог заставодержателя, він має право, якщо інше не передбачено законом чи договором, одержати суму, якої не вистачає для повного задоволення вимоги, з іншого майна боржника в порядку черговості, передбаченої законодавством України.

Стаття 25. Наслідки перевищення суми, вирученої від реалізації предмета застави, над сумою боргу

Якщо при реалізації предмета застави виручена грошова сума перевищує розмір забезпечених цією заставою вимог заставодержателя, різниця повертається заставодавцю.

Якщо при реалізації цілісного майнового комплексу державного підприємства (відкритого акціонерного товариства, створеного у процесі корпоратизації, всі акції якого перебувають у державній власності), що є предметом застави, виручена грошова сума перевищує розмір забезпечених цією заставою вимог заставодержателя, різниця зараховується до відповідного бюджету.

(частина друга статті 25 із змінами, внесеними згідно із
Законами України від 25.02.94 р. N 4035-XII,
від 22.12.95 р. N 496/95-ВР,
від 19.10.2000 р. N 2056-III)

Стаття 26. Припинення звернення стягнення на заставлене майно виконанням основної вимоги

Заставодавець має право в будь-який час до моменту реалізації предмета застави припинити звернення стягнення на заставлене майно виконанням забезпеченого заставою зобов'язання.

Якщо зобов'язання, забезпечене заставою, передбачає виконання частинами, заставодавець має право припинити звернення стягнення на предмет застави шляхом виконання простроченої частини зобов'язання.

Якщо заставодавцем є третя особа, яка надала в заставу належне їй майно, то в разі невиконання забезпеченого заставою зобов'язання перед заставодержателем вона має право виконати зобов'язання з метою запобігання зверненню стягнення на предмет застави.

Стаття 27. Збереження застави

Застава зберігає силу, якщо за однією з підстав, зазначених в законі, майно або майнові права, що складають предмет застави, переходять у власність іншої особи.

Застава зберігає силу і у випадках, коли у встановленому законом порядку відбувається уступка заставодержателем забезпеченої заставою вимоги іншій особі або переведення боржником боргу, який виник із забезпеченої заставою вимоги, на іншу особу.

Стаття 28. Припинення застави

Застава припиняється:

(абзац перший статті 28 із змінами, внесеними
 згідно із Законом України від 18.11.2003 р. N 1255-IV)

з припиненням забезпеченого заставою зобов'язання;

в разі загибелі заставленого майна;

в разі придбання заставодержателем права власності на заставлене майно;

в разі примусового продажу заставленого майна;

при закінченні терміну дії права, що складає предмет застави;

в інших випадках припинення зобов'язань, установлених законом.

(статтю 28 доповнено абзацом сьомим згідно із
 Законом України від 18.11.2003 р. N 1255-IV)

Стаття 29. Припинення застави шляхом внесення грошей у депозит

У разі відмови кредитора прийняти виконання забезпеченою заставою грошової вимоги відповідна сума вноситься заставодавцем у депозит державної нотаріальної контори, приватного нотаріуса. Якщо внесена в депозит сума повністю покриває борг, застава припиняється.

(стаття 29 із змінами, внесеними згідно із
Законом України від 14.12.94 р. N 287/94-ВР)

Розділ II Виключено

(розділ II із змінами, внесеними згідно із
Законами України від 14.12.94 р. N 287/94-ВР,
 від 15.05.2003 р. N 762-IV,
виключено згідно із Законом
 України від 05.06.2003 р. N 898-IV)

Розділ III
ЗАСТАВА ТОВАРІВ В ОБОРОТІ АБО У ПЕРЕРОБЦІ
Стаття 40. Предмет застави товарів в обороті або у переробці

Предметом застави товарів в обороті або у переробці можуть бути сировина, напівфабрикати, комплектуючі вироби, готова продукція тощо.

При заставі товарів в обороті або у переробці реалізовані заставодавцем товари перестають бути предметом застави з моменту їх вручення набувачу або транспортній організації для відправлення набувачу або передачі на пошту для пересилки набувачу, а набуті заставодавцем товари, передбачені в договорі застави, стають предметом застави з моменту виникнення на них права власності.

Стаття 41. Умови договору застави товарів у обороті або в переробці

Договір застави товарів у обороті або в переробці повинен індивідуалізувати предмет застави шляхом зазначення знаходження товарів у володінні заставодавця чи їх розташування в певному цеху, складі, іншому приміщенні або іншим способом, достатнім для ідентифікації сукупності рухомих речей як предмета застави.

(стаття 41 із змінами, внесеними згідно із
Законом України від 21.10.97 р. N 583/97-ВР,
 у редакції Закону
України від 18.11.2003 р. N 1255-IV)

Стаття 42. Права заставодавця при заставі товарів в обороті або у переробці

При заставі товарів в обороті або у переробці заставодавець зберігає за собою право володіти, користуватися та розпоряджатися предметом застави відповідно до правил цього розділу.

Стаття 43. Обов'язки заставодавця при заставі товарів в обороті або у переробці

У разі відчуження заставлених товарів заставодавець зобов'язаний замінити їх іншими товарами такої ж або більшої вартості. Зменшення вартості замінених товарів допускається тільки у випадках, коли це здійснено за домовленістю сторін щодо погашення частки початкової заборгованості.

Розділ IV
ЗАКЛАД
Стаття 44. Поняття закладу

Заклад - застава рухомого майна, при якій майно, що складає предмет застави, передається заставодавцем у володіння заставодержателя.

За угодою заставодержателя із заставодавцем предмет застави може бути залишено у заставодавця під замком та печаткою заставодержателя (тверда застава). Індивідуально визначена річ може бути залишена у заставодавця з накладенням знаків, які засвідчують заставу.

Правила цього розділу поширюються на тверду заставу у випадках, коли її застосування не суперечить суті відносин заставодержателя з заставодавцем при такій заставі.

Стаття 45. Обов'язки заставодержателя при закладі

Заставодержатель, якщо інше не передбачено договором, зобов'язаний:

вживати заходів, необхідних для збереження предмета закладу;

у випадках, коли це передбачено договором, одержувати з предмета закладу доход в інтересах заставодавця;

регулярно надсилати заставодавцю звіт про користування предметом закладу, якщо користування ним допускається відповідно до частини першої статті 46 цього Закону;

страхувати предмет закладу в обсязі його вартості за рахунок та в інтересах заставодавця;

сплачувати податки та збори, пов'язані з володінням заставленою річчю, за рахунок заставодавця;

належним чином утримувати предмет закладу, нести відповідальність за нього у випадках, коли немає доказів, що втрата, пошкодження або загибель закладу сталися не з його вини;

негайно повідомляти заставодавця про виникнення загрози загибелі чи пошкодження предмета закладу;

негайно повертати предмет закладу після виконання заставодавцем або третьою особою забезпеченого закладом зобов'язання.

Стаття 46. Права заставодержателя при закладі

Заставодержатель має право користуватися предметом закладу, якщо це передбачено договором. Набуті ним доходи спрямовуються на покриття витрат на утримання предмета закладу, а також зараховуються в рахунок погашення процентів по боргу, забезпеченому закладом зобов'язань чи самого боргу.

Якщо виникає загроза загибелі, пошкодження чи зменшення вартості предмета закладу не з вини заставодержателя, він має право вимагати заміни предмета закладу, а при відмові заставодавця виконати цю вимогу - достроково звернути стягнення на предмет закладу.

Стаття 47. Можливість дострокового виконання зобов'язання, забезпеченого закладом

Якщо заставодержатель зберігає або використовує предмет закладу неналежним чином, заставодавець має право в будь-який час вимагати припинення застави та (або) достроково виконати забезпечене закладом зобов'язання.

Стаття 48. Відповідальність заставодержателя за втрату, недостачу або пошкодження предмета застави при закладі

За втрату або недостачу предмета закладу заставодержатель несе відповідальність у розмірі вартості втраченого майна, а за пошкодження предмета закладу - в розмірі суми, на яку знизилась вартість заставленого майна.

Заставодержатель зобов'язаний відшкодувати заставодавцю всі заподіяні втратою, недостачею чи пошкодженням предмета закладу збитки в повному обсязі, якщо це передбачено законом чи договором.

Заставодержатель відповідає за втрату, недостачу чи пошкодження предмета закладу, якщо він не доведе, що втрата, недостача чи пошкодження сталися не з його вини.

Якщо заставодержателем є ломбард або інша організація, для якої надання кредитів громадянам під заклад є предметом її діяльності, звільнення від відповідальності може мати місце лише за умови, що заставодержатель має докази, що втрата, недостача чи пошкодження предмета закладу сталися внаслідок непереборної сили.

Розділ V
ЗАСТАВА МАЙНОВИХ ПРАВ
Стаття 49. Застава майнових прав

Заставодавець може укласти договір застави як належних йому на момент укладення договору прав вимоги по зобов'язаннях, в яких він є кредитором, так і тих, що можуть виникнути в майбутньому.

У договорі застави прав повинна бути вказана особа, яка є боржником по відношенню до заставодавця. Заставодавець зобов'язаний повідомити свого боржника про здійснену заставу прав.

Строкове право вимоги, яке належить заставодавцю-кредитору може бути предметом застави тільки до закінчення строку його дії.

У договорі застави прав, які не мають грошової оцінки, вартість предмета застави визначається угодою сторін.

Стаття 50. Обов'язки заставодавця при заставі майнових прав

При заставі прав, якщо інше не передбачено договором, заставодавець зобов'язаний:

виконувати дії, необхідні для забезпечення дійсності заставленого права;

не здійснювати уступки заставленого права;

не виконувати дій, що тягнуть за собою припинення заставленого права чи зменшення його вартості;

вживати заходів, необхідних для захисту заставленого права від посягань з боку третіх осіб;

надавати заставодержателю відомості про зміни, що сталися в заставленому праві, про його порушення з боку третіх осіб та про домагання третіх осіб на це право.

Стаття 51. Права заставодержателя при заставі майнових прав

При заставі прав, якщо інше не передбачено договором, заставодержатель має право:

незалежно від настання терміну виконання забезпеченого заставою зобов'язання вимагати в судовому порядку переводу на себе заставленого права, якщо заставодавець порушив обов'язки, передбачені статтею 50 цього Закону;

вступати у справу як третя особа в судовому спорі, в якому розглядається позов про заставлене право;

в разі порушення заставодавцем обов'язків, передбачених статтею 50 цього Закону, самостійно вживати всіх заходів, необхідних для захисту заставленого права проти порушень з боку третіх осіб.

Стаття 52. Наслідки виконання боржником зобов'язання заставодавцю

Якщо боржник заставодавця до виконання заставодавцем зобов'язання, забезпеченого заставою, виконає своє зобов'язання, все, одержане при цьому заставодавцем, стає предметом застави, про що заставодавець зобов'язаний негайно повідомити заставодержателя.

При одержанні від свого боржника в рахунок виконання зобов'язання грошових сум заставодавець зобов'язаний за вимогою заставодержателя перерахувати відповідні суми в рахунок виконання зобов'язання, забезпеченого заставою, якщо інше не встановлено договором застави.

Розділ VI
ЗАСТАВА ЦІННИХ ПАПЕРІВ
Стаття 53. Порядок укладення договору застави цінних паперів

Якщо законом чи договором не передбачено інше, застава векселя чи іншого цінного паперу, який може бути переданий шляхом вчинення передавального запису (індосаменту), здійснюється шляхом індосаменту і вручення заставодержателю індосованого цінного паперу.

Застава цінного паперу, який не передається шляхом індосаменту, здійснюється за угодою заставодержателя і особи, на ім'я якої було видано цінний папір.

За угодою сторін заставлені цінні папери можуть бути передані на зберігання в депозит державної нотаріальної контори, приватного нотаріуса або банку.

(частина третя статті 53 із змінами, внесеними згідно із
Законом України від 14.12.94 р. N 287/94-ВР)

Стаття 54. Предмет договору застави цінних паперів

Якщо законом чи договором не передбачено інше, купонні листи на виплату процентів, дивідендів та інші доходи від зазначеного в цінному папері права є предметом договору застави тільки у випадках, якщо вони передані кредитору заставного зобов'язання.

Стаття 55. Поширення правил застави на заставу цінних паперів на пред'явника

Застава цінних паперів на пред'явника регулюється також положеннями, які містяться в розділі III цього Закону.

Розділ VII
ГАРАНТІЇ ПРАВ СТОРІН ПРИ ЗАСТАВІ
Стаття 56. Незмінність договору застави

У випадках, коли після укладення договору застави законодавством встановлено правила, які погіршують становище заставодавця та (або) заставодержателя, умови договору зберігають силу на весь строк його дії.

Стаття 57. Захист інтересів заставодержателя при припиненні його прав та прав заставодавця на заставлене майно на підставах, передбачених законом

У разі прийняття Україною або Республікою Крим законодавчих актів, які припиняють заставне право або право заставодавця на заставлене майно, збитки, завдані заставодержателю в результаті прийняття цих актів, відшкодовуються йому в повному обсязі Україною або Республікою Крим. Спори про відшкодування збитків вирішуються судом.

У разі вжиття державою заходів до примусового вилучення заставленого майна або майнових прав (націоналізація, реквізиція, конфіскація, накладення секвестру, а також інших заходів, аналогічних за своїми наслідками), держава відшкодовує збитки, заподіяні заставодержателю внаслідок здійснення цих заходів.

У разі припинення права власності на заставлене майно чи припинення заставлених майнових прав у зв'язку з рішенням державного органу або органу місцевого чи регіонального самоврядування, не спрямованим безпосередньо на вилучення заставленого майна чи заставлених майнових прав, в тому числі рішенням про вилучення земельної ділянки, на якій розташовано заставлені будинок, інші будівлі, споруди чи багаторічні насадження, збитки, завдані заставодержателю в результаті цього рішення, відшкодовуються заставодержателю в повному обсязі цими органами. Спори про відшкодування збитків вирішуються судом.

(частина третя статті 57 із змінами, внесеними
 згідно із Законом України від 15.05.2003 р. N 762-IV)

Стаття 58. Недійсність актів, що порушують заставне право

Якщо в результаті видання органом державної виконавчої влади чи органом місцевого і регіонального самоврядування акта, який не відповідає чинному законодавству, і порушуються права заставодержателя або інших осіб щодо володіння, користування та розпорядження предметом застави, такий акт визнається недійсним судом.

(частина перша статті 58 із змінами, внесеними
згідно із Законом України від 15.05.2003 р. N 762-IV)

Збитки, завдані заставодержателю в результаті видання зазначених актів, підлягають відшкодуванню в повному обсязі органом, який видав цей акт.

Розділ VIII
Виключено

(розділ VIII із змінами, внесеними згідно із
 Законом України від 18.11.2003 р. N 1255-IV,
виключено згідно із Законом
 України від 23.06.2005 р. N 2709-IV)
Президент України | Л. КРАВЧУК
м. Київ 2 жовтня 1992 року N 2654-XII |


ЗАКОН УКРАЇНИ

Про інформацію

Із змінами і доповненнями, внесеними
 Законами України
 від 6 квітня 2000 року N 1642-III,
 від 7 лютого 2002 року N 3047-III,
 від 3 квітня 2003 року N 676-IV,
 від 18 листопада 2003 року N 1268-IV,
 від 11 травня 2004 року N 1703-IV,
 від 23 червня 2005 року N 2707-IV

(У тексті Закону слово "конфіденціальна" в усіх відмінках замінено словом "конфіденційна" у відповідному відмінку згідно із Законом України від 11 травня 2004 року N 1703-IV)

Цей Закон закріплює право громадян України на інформацію, закладає правові основи інформаційної діяльності.

Грунтуючись на Декларації про державний суверенітет України та Акті проголошення її незалежності, Закон стверджує інформаційний суверенітет України і визначає правові форми міжнародного співробітництва в галузі інформації.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення інформації

Під інформацією цей Закон розуміє документовані або публічно оголошені відомості про події та явища, що відбуваються у суспільстві, державі та навколишньому природному середовищі.

Стаття 2. Мета і завдання Закону

Закон встановлює загальні правові основи одержання, використання, поширення та зберігання інформації, закріплює право особи на інформацію в усіх сферах суспільного і державного життя України, а також систему інформації, її джерела, визначає статус учасників інформаційних відносин, регулює доступ до інформації та забезпечує її охорону, захищає особу та суспільство від неправдивої інформації.

Стаття 3. Сфера дії Закону

Дія цього Закону поширюється на інформаційні відносини, які виникають у всіх сферах життя і діяльності суспільства і держави при одержанні, використанні, поширенні та зберіганні інформації.

Стаття 4. Законодавство про інформацію

Законодавство України про інформацію складають Конституція України, цей Закон, законодавчі акти про окремі галузі, види, форми і засоби інформації, міжнародні договори та угоди, ратифіковані Україною, та принципи і норми міжнародного права.

Стаття 5. Основні принципи інформаційних відносин

Основними принципами інформаційних відносин є:

гарантованість права на інформацію;

відкритість, доступність інформації та свобода її обміну;

об'єктивність, вірогідність інформації;

повнота і точність інформації;

законність одержання, використання, поширення та зберігання інформації.

Стаття 6. Державна інформаційна політика

Державна інформаційна політика - це сукупність основних напрямів і способів діяльності держави по одержанню, використанню, поширенню та зберіганню інформації.

Головними напрямами і способами державної інформаційної політики є:

забезпечення доступу громадян до інформації;

створення національних систем і мереж інформації;

зміцнення матеріально-технічних, фінансових, організаційних, правових і наукових основ інформаційної діяльності;

забезпечення ефективного використання інформації;

сприяння постійному оновленню, збагаченню та зберіганню національних інформаційних ресурсів;

створення загальної системи охорони інформації;

сприяння міжнародному співробітництву в галузі інформації і гарантування інформаційного суверенітету України;

сприяння задоволенню інформаційних потреб закордонних українців.

(частину другу статті 6 доповнено абзацом
 згідно із Законом України від 23.06.2005 р. N 2707-IV)

Державну інформаційну політику розробляють і здійснюють органи державної влади загальної компетенції, а також відповідні органи спеціальної компетенції.

Стаття 7. Суб'єкти інформаційних відносин

Суб'єктами інформаційних відносин є:

громадяни України;

юридичні особи;

держава.

Суб'єктами інформаційних відносин відповідно до цього Закону можуть бути також інші держави, їх громадяни та юридичні особи, міжнародні організації та особи без громадянства.

Стаття 8. Об'єкти інформаційних відносин

Об'єктами інформаційних відносин є документована або публічно оголошувана інформація про події та явища в галузі політики, економіки, культури, охорони здоров'я, а також у соціальній, екологічній, міжнародній та інших сферах.

(стаття 8 із змінами, внесеними згідно із
 Законом України від 06.04.2000 р. N 1642-III)

Стаття 9. Право на інформацію

Всі громадяни України, юридичні особи і державні органи мають право на інформацію, що передбачає можливість вільного одержання, використання, поширення та зберігання відомостей, необхідних їм для реалізації ними своїх прав, свобод і законних інтересів, здійснення завдань і функцій.

Реалізація права на інформацію громадянами, юридичними особами і державою не повинна порушувати громадські, політичні, економічні, соціальні, духовні, екологічні та інші права, свободи і законні інтереси інших громадян, права та інтереси юридичних осіб.

Кожному громадянину забезпечується вільний доступ до інформації, яка стосується його особисто, крім випадків, передбачених законами України.

Стаття 10. Гарантії права на інформацію

Право на інформацію забезпечується:

обов'язком органів державної влади, а також органів місцевого і регіонального самоврядування інформувати про свою діяльність та прийняті рішення;

створенням у державних органах спеціальних інформаційних служб або систем, що забезпечували б у встановленому порядку доступ до інформації;

вільним доступом суб'єктів інформаційних відносин до статистичних даних, архівних, бібліотечних і музейних фондів; обмеження цього доступу зумовлюються лише специфікою цінностей та особливими умовами їх схоронності, що визначаються законодавством;

створенням механізму здійснення права на інформацію;

здійсненням державного контролю за додержанням законодавства про інформацію;

встановленням відповідальності за порушення законодавства про інформацію.

Стаття 11. Мова інформації

Мова інформації визначається Законом "Про мови в Україні", іншими законодавчими актами України в цій галузі, міжнародними договорами та угодами, ратифікованими Україною.

Розділ II
ІНФОРМАЦІЙНА ДІЯЛЬНІСТЬ
Стаття 12. Визначення інформаційної діяльності

Інформаційна діяльність - це сукупність дій, спрямованих на задоволення інформаційних потреб громадян, юридичних осіб і держави.

З метою задоволення цих потреб органи державної влади та органи місцевого і регіонального самоврядування створюють інформаційні служби, системи, мережі, бази і банки даних.

Порядок їх створення, структура, права та обов'язки визначаються Кабінетом Міністрів України або іншими органами державної влади, а також органами місцевого і регіонального самоврядування.

Стаття 13. Основні напрями інформаційної діяльності

Основними напрямами інформаційної діяльності є: політичний, економічний, соціальний, духовний, екологічний, науково-технічний, міжнародний тощо.

Держава зобов'язана постійно дбати про своєчасне створення, належне функціонування і розвиток інформаційних систем, мереж, банків і баз даних у всіх напрямах інформаційної діяльності.

Держава гарантує свободу інформаційної діяльності в цих напрямах всім громадянам та юридичним особам в межах їх прав і свобод, функцій і повноважень.

Стаття 14. Основні види інформаційної діяльності

Основними видами інформаційної діяльності є одержання, використання, поширення та зберігання інформації.

Одержання інформації - це набуття, придбання, накопичення відповідно до чинного законодавства України документованої або публічно оголошуваної інформації громадянами, юридичними особами або державою.

Використання інформації - це задоволення інформаційних потреб громадян, юридичних осіб і держави.

Поширення інформації - це розповсюдження, обнародування, реалізація у встановленому законом порядку документованої або публічно оголошуваної інформації.

Зберігання інформації - це забезпечення належного стану інформації та її матеріальних носіїв.

Одержання, використання, поширення та зберігання документованої або публічно оголошуваної інформації здійснюється у порядку, передбаченому цим Законом та іншими законодавчими актами в галузі інформації.

Стаття 15. Професійна освіта в галузі інформаційної діяльності

В Україні створюються умови для здобуття професійної освіти в галузі інформаційної діяльності через систему її навчальних закладів.

Порядок створення навчальних закладів інформаційного напряму (журналістики, статистики, бібліотечної та архівної справи, науково-інформаційної діяльності, інформатики, обчислювальної техніки тощо) та принципи їх діяльності визначаються Законом України "Про освіту" та іншими законодавчими актами.

Стаття 16. Організація наукових досліджень в галузі інформаційної діяльності

Для забезпечення успішного функціонування і розвитку національних систем інформації в Україні здійснюються пошукові фундаментальні та прикладні наукові дослідження в галузі інформаційної діяльності.

З цією метою створюються наукові установи, науково-виробничі підрозділи, об'єднання, асоціації, центри нових інформаційних технологій та інші формування, в тому числі за участю зарубіжних партнерів.

Фінансування пошукових і фундаментальних наукових досліджень, наукових програм, проектів державного значення у науково-дослідних установах і навчальних закладах здійснюється за рахунок бюджетних асигнувань, власних коштів та коштів замовників.

Фінансування прикладних досліджень, розробок здійснюється, як правило, на договірній або контрактовій основі, а їх результати можуть бути об'єктом товарних відносин.

Розділ III
ГАЛУЗІ, ВИДИ, ДЖЕРЕЛА ІНФОРМАЦІЇ ТА РЕЖИМ ДОСТУПУ ДО НЕЇ
Стаття 17. Галузі інформації

Галузі інформації - це сукупність документованих або публічно оголошених відомостей про відносно самостійні сфери життя і діяльності суспільства та держави.

Основними галузями інформації є: політична, економічна, духовна, науково-технічна, соціальна, екологічна, міжнародна.

Стаття 18. Види інформації

Основними видами інформації є:

статистична інформація;

адміністративна інформація (дані);

(статтю 18 доповнено новим абзацом третім
 згідно із Законом України від 07.02.2002 р. N 3047-III,
у зв'язку з цим абзаци третій - восьмий
 вважати відповідно абзацами четвертим - дев'ятим)

масова інформація;

інформація про діяльність державних органів влади та органів місцевого і регіонального самоврядування;

правова інформація;

інформація про особу;

інформація довідково-енциклопедичного характеру;

соціологічна інформація.

Стаття 19. Статистична інформація

Статистична інформація - це офіційна документована державна інформація, яка дає кількісну характеристику масових явищ та процесів, що відбуваються в економічній, соціальній, культурній та інших сферах життя.

(частина перша статті 19 у редакції
 Закону України від 07.02.2002 р. N 3047-III)

Державна статистична інформація підлягає систематичному відкритому публікуванню. Забезпечується відкритий доступ громадян, наукових установ, заінтересованих організацій до неопублікованих статистичних даних, які не підпадають під дію обмежень, установлених цим Законом, а також Законом України "Про державну статистику".

(частина друга статті 19 у редакції
 Закону України від 07.02.2002 р. N 3047-III)

Система статистичної інформації, її джерела і режим визначаються Законом України "Про державну статистику" та іншими правовими актами в цій галузі.

Стаття 191. Адміністративна інформація (дані)

Адміністративна інформація (дані) - це офіційні документовані дані, що дають кількісну характеристику явищ та процесів, що відбуваються в економічній, соціальній, культурній, інших сферах життя і збираються, використовуються, поширюються та зберігаються органами державної влади (за винятком органів державної статистики), органами місцевого самоврядування, юридичними особами відповідно до законодавства з метою виконання адміністративних обов'язків та завдань, що належать до їх компетенції.

Система адміністративної інформації (даних), повноваження органів, які займаються діяльністю, пов'язаною із збиранням та використанням адміністративних даних, їх джерела та режим встановлюються відповідно до законодавства.

(Закон доповнено статтею 191 згідно із
 Законом України від 07.02.2002 р. N 3047-III)

Стаття 20. Масова інформація та її засоби

Масова інформація - це публічно поширювана друкована та аудіовізуальна інформація.

Друкованими засобами масової інформації є періодичні друковані видання (преса) - газети, журнали, бюлетені тощо і разові видання з визначеним тиражем.

Аудіовізуальними засобами масової інформації є: радіомовлення, телебачення, кіно, звукозапис, відеозапис тощо.

Порядок створення (заснування) та організації діяльності окремих засобів масової інформації визначаються законодавчими актами про ці засоби.

Стаття 21. Інформація державних органів та органів місцевого і регіонального самоврядування

Інформація державних органів та органів місцевого і регіонального самоврядування - це офіційна документована інформація, яка створюється в процесі поточної діяльності законодавчої, виконавчої та судової влади, органів місцевого і регіонального самоврядування.

Основними джерелами цієї інформації є: законодавчі акти України, інші акти, що приймаються Верховною Радою та її органами, акти Президента України, підзаконні нормативні акти, ненормативні акти державних органів, акти органів місцевого і регіонального самоврядування.

Інформація державних органів та органів місцевого і регіонального самоврядування доводиться до відома заінтересованих осіб шляхом:

опублікування її в офіційних друкованих виданнях або поширення інформаційними службами відповідних державних органів і організацій;

опублікування її в друкованих засобах масової інформації або публічного оголошення через аудіо- та аудіовізуальні засоби масової інформації;

безпосереднього доведення її до заінтересованих осіб (усно, письмово чи іншими способами);

надання можливості ознайомлення з архівними матеріалами;

оголошення її під час публічних виступів посадових осіб.

Джерела і порядок одержання, використання, поширення та зберігання офіційної інформації державних органів та органів місцевого і регіонального самоврядування визначаються законодавчими актами про ці органи.

Законодавчі та інші нормативні акти, що стосуються прав, свобод і законних інтересів громадян, не доведені до публічного відома, не мають юридичної сили.

Стаття 22. Правова інформація

Правова інформація - це сукупність документованих або публічно оголошених відомостей про право, його систему, джерела, реалізацію, юридичні факти, правовідносини, правопорядок, правопорушення і боротьбу з ними та їх профілактику тощо.

Джерелами правової інформації є Конституція України, інші законодавчі і підзаконні нормативні правові акти, міжнародні договори та угоди, норми і принципи міжнародного права, а також ненормативні правові акти, повідомлення засобів масової інформації, публічні виступи, інші джерела інформації з правових питань.

З метою забезпечення доступу до законодавчих та інших нормативних актів всім громадянам держава забезпечує видання цих актів масовими тиражами у найкоротші строки після набрання ними чинності.

Стаття 23. Інформація про особу

Інформація про особу - це сукупність документованих або публічно оголошених відомостей про особу.

Основними даними про особу (персональними даними) є: національність, освіта, сімейний стан, релігійність, стан здоров'я, а також адреса, дата і місце народження.

Джерелами документованої інформації про особу є видані на її ім'я документи, підписані нею документи, а також відомості про особу, зібрані державними органами влади та органами місцевого і регіонального самоврядування в межах своїх повноважень.

Забороняється збирання відомостей про особу без її попередньої згоди, за винятком випадків, передбачених законом.

Кожна особа має право на ознайомлення з інформацією, зібраною про неї.

Інформація про особу охороняється Законом.

Стаття 24. Інформація довідково-енциклопедичного характеру

Інформація довідково-енциклопедичного характеру - це систематизовані, документовані або публічно оголошені відомості про суспільне, державне життя та навколишнє природне середовище.

Основними джерелами цієї інформації є: енциклопедії, словники, довідники, рекламні повідомлення та оголошення, путівники, картографічні матеріали тощо, а також довідки, що даються уповноваженими на те державними органами та органами місцевого і регіонального самоврядування, об'єднаннями громадян, організаціями, їх працівниками та автоматизованими інформаційними системами.

Система цієї інформації, доступ до неї регулюються бібліотечним, архівним та іншим галузевим законодавством.

Стаття 25. Соціологічна інформація

Соціологічна інформація - це документовані або публічно оголошені відомості про ставлення окремих громадян і соціальних груп до суспільних подій та явищ, процесів, фактів.

Основними джерелами соціологічної інформації є документовані або публічно оголошені відомості, в яких відображено результати соціологічних опитувань, спостережень та інших соціологічних досліджень.

Соціологічні дослідження здійснюються державними органами, об'єднаннями громадян, зареєстрованими у встановленому порядку.

Стаття 26. Джерела інформації

Джерелами інформації є передбачені або встановлені Законом носії інформації: документи та інші носії інформації, які являють собою матеріальні об'єкти, що зберігають інформацію, а також повідомлення засобів масової інформації, публічні виступи.

Стаття 27. Документ в інформаційних відносинах

Документ - це передбачена законом матеріальна форма одержання, зберігання, використання і поширення інформації шляхом фіксації її на папері, магнітній, кіно -, відео -, фотоплівці або на іншому носієві.

Первинний документ - це документ, що містить в собі вихідну інформацію.

Вторинний документ - це документ, що являє собою результат аналітико-синтетичної та іншої переробки одного або кількох документів.

Стаття 28. Режим доступу до інформації

Режим доступу до інформації - це передбачений правовими нормами порядок одержання, використання, поширення і зберігання інформації.

За режимом доступу інформація поділяється на відкриту інформацію та інформацію з обмеженим доступом.

Держава здійснює контроль за режимом доступу до інформації.

Завдання контролю за режимом доступу до інформації полягає у забезпеченні додержання вимог законодавства про інформацію всіма державними органами, підприємствами, установами та організаціями, недопущенні необгрунтованого віднесення відомостей до категорії інформації з обмеженим доступом.

Державний контроль за додержанням встановленого режиму здійснюється спеціальними органами, які визначають Верховна Рада України і Кабінет Міністрів України.

У порядку контролю Верховна Рада України може вимагати від урядових установ, міністерств, відомств звіти, які містять відомості про їх діяльність по забезпеченню інформацією заінтересованих осіб (кількість випадків відмови у наданні доступу до інформації із зазначенням мотивів таких відмов; кількість та обгрунтування застосування режиму обмеженого доступу до окремих видів інформації: кількість скарг на неправомірні дії посадових осіб, які відмовили у доступі до інформації, та вжиті щодо них заходи тощо).

Стаття 29. Доступ до відкритої інформації

Доступ до відкритої інформації забезпечується шляхом:

систематичної публікації її в офіційних друкованих виданнях (бюлетенях, збірниках);

поширення її засобами масової комунікації;

безпосереднього її надання заінтересованим громадянам, державним органам та юридичним особам.

Порядок і умови надання громадянам, державним органам, юридичним особам і представникам громадськості відомостей за запитами встановлюються цим Законом або договорами (угодами), якщо надання інформації здійснюється на договірній основі.

Обмеження права на одержання відкритої інформації забороняється законом.

Переважним правом на одержання інформації користуються громадяни, яким ця інформація необхідна для виконання своїх професійних обов'язків.

Стаття 30. Інформація з обмеженим доступом

Інформація з обмеженим доступом за своїм правовим режимом поділяється на конфіденційну і таємну.

Конфіденційна інформація - це відомості, які знаходяться у володінні, користуванні або розпорядженні окремих фізичних чи юридичних осіб і поширюються за їх бажанням відповідно до передбачених ними умов.

Стосовно інформації, що є власністю держави і знаходиться в користуванні органів державної влади чи органів місцевого самоврядування, підприємств, установ та організацій усіх форм власності, з метою її збереження може бути відповідно до закону встановлено обмежений доступ - надано статус конфіденційної. Порядок обліку, зберігання і використання документів та інших носіїв інформації, що містять зазначену інформацію, визначається Кабінетом Міністрів України.

(статтю 30 доповнено новою частиною третьою
згідно із Законом України від 11.05.2004 р. N 1703-IV)

До конфіденційної інформації, що є власністю держави і знаходиться в користуванні органів державної влади чи органів місцевого самоврядування, підприємств, установ та організацій усіх форм власності, не можуть бути віднесені відомості:

про стан довкілля, якість харчових продуктів і предметів побуту;

про аварії, катастрофи, небезпечні природні явища та інші надзвичайні події, які сталися або можуть статися і загрожують безпеці громадян;

про стан здоров'я населення, його життєвий рівень, включаючи харчування, одяг, житло, медичне обслуговування та соціальне забезпечення, а також про соціально-демографічні показники, стан правопорядку, освіти і культури населення;

стосовно стану справ із правами і свободами людини і громадянина, а також фактів їх порушень;

про незаконні дії органів державної влади, органів місцевого самоврядування, їх посадових та службових осіб;

інша інформація, доступ до якої відповідно до законів України та міжнародних договорів, згода на обов'язковість яких надана Верховною Радою України, не може бути обмеженим.

(статтю 30 доповнено новою частиною четвертою
згідно із Законом України від 11.05.2004 р. N 1703-IV,
 у зв'язку з цим частини третю - дев'яту вважати
 відповідно частинами п'ятою - одинадцятою)

Громадяни, юридичні особи, які володіють інформацією професійного, ділового, виробничого, банківського, комерційного та іншого характеру, одержаною на власні кошти, або такою, яка є предметом їх професійного, ділового, виробничого, банківського, комерційного та іншого інтересу і не порушує передбаченої законом таємниці, самостійно визначають режим доступу до неї, включаючи належність її до категорії конфіденційної, та встановлюють для неї систему (способи) захисту.

Виняток становить інформація комерційного та банківського характеру, а також інформація, правовий режим якої встановлено Верховною Радою України за поданням Кабінету Міністрів України (з питань статистики, екології, банківських операцій, податків тощо), та інформація, приховування якої являє загрозу життю і здоров'ю людей.

До таємної інформації належить інформація, що містить відомості, які становлять державну та іншу передбачену законом таємницю, розголошення якої завдає шкоди особі, суспільству і державі.

Віднесення інформації до категорії таємних відомостей, які становлять державну таємницю, і доступ до неї громадян здійснюється відповідно до закону про цю інформацію.

Порядок обігу таємної інформації та її захисту визначається відповідними державними органами за умови додержання вимог, встановлених цим Законом.

Порядок і терміни обнародування таємної інформації визначаються відповідним законом.

Інформація з обмеженим доступом може бути поширена без згоди її власника, якщо ця інформація є суспільно значимою, тобто якщо вона є предметом громадського інтересу і якщо право громадськості знати цю інформацію переважає право її власника на її захист.

(статтю 30 доповнено абзацом згідно із
Законом України від 03.04.2003 р. N 676-IV)

Стаття 31. Доступ громадян до інформації про них

Громадяни мають право:

знати у період збирання інформації, які відомості про них і з якою метою збираються, як, ким і з якою метою вони використовуються;

доступу до інформації про них, заперечувати її правильність, повноту, доречність тощо.

Державні органи та організації, органи місцевого і регіонального самоврядування, інформаційні системи яких вміщують інформацію про громадян, зобов'язані надавати її безперешкодно і безкоштовно на вимогу осіб, яких вона стосується, крім випадків, передбачених законом, а також вживати заходів щодо запобігання несанкціонованому доступу до неї. У разі порушень цих вимог Закон гарантує захист громадян від завданої їм шкоди використанням такої інформації.

Забороняється доступ сторонніх осіб до відомостей про іншу особу, зібраних відповідно до чинного законодавства державними органами, організаціями і посадовими особами.

Зберігання інформації про громадян не повинно тривати довше, ніж це необхідно для законно встановленої мети.

Всі організації, які збирають інформацію про громадян, повинні до початку роботи з нею здійснити у встановленому Кабінетом Міністрів України порядку державну реєстрацію відповідних баз даних.

Необхідна кількість даних про громадян, яку можна одержати законним шляхом, має бути максимально обмеженою і може використовуватися лише для законно встановленої мети.

Відмова в доступі до такої інформації, або приховування її, або незаконні збирання, використання, зберігання чи поширення можуть бути оскаржені до суду.

Стаття 32. Інформаційний запит щодо доступу до офіційних документів і запит щодо надання письмової або усної інформації

Під інформаційним запитом (надалі - запитом) щодо доступу до офіційних документів у цьому Законі розуміється звернення з вимогою про надання можливості ознайомлення з офіційними документами. Запит може бути індивідуальним або колективним. Він подається у письмовій формі.

Громадянин має право звернутися до державних органів і вимагати надання будь-якого офіційного документу, незалежно від того, стосується цей документ його особисто чи ні, крім випадків обмеження доступу, передбачених цим Законом.

Під запитом щодо надання письмової або усної інформації у цьому Законі розуміється звернення з вимогою надати письмову або усну інформацію про діяльність органів законодавчої, виконавчої та судової влади України, їх посадових осіб з окремих питань.

Громадяни України, державні органи, організації і об'єднання громадян (надалі - запитувачі) подають запит відповідному органу законодавчої, виконавчої та судової влади, його посадовим особам.

У запиті повинно бути зазначено прізвище, ім'я та по батькові запитувача, документ, письмова або усна інформація, що його цікавить, та адреса, за якою він бажає одержати відповідь.

Органи законодавчої, виконавчої та судової влади України, їх посадові особи зобов'язані надавати інформацію, що стосується їх діяльності, письмово, усно, по телефону чи використовуючи публічні виступи своїх посадових осіб.

Стаття 33. Термін розгляду запиту щодо доступу до офіційних документів

Термін вивчення запиту на предмет можливості його задоволення не повинен перевищувати десяти календарних днів.

Протягом вказаного терміну державна установа письмово доводить до відома запитувача, що його запит буде задоволено або що запитуваний документ не підлягає наданню для ознайомлення.

Задоволення запиту здійснюється протягом місяця, якщо інше не передбачено законом.

Аналогічний термін розгляду встановлюється і щодо запиту про надання письмової інформації.

Стаття 34. Відмова та відстрочка задоволення запиту щодо доступу до офіційних документів

Відмова в задоволенні запиту доводиться до відома запитувача у письмовій формі з роз'ясненням порядку оскарження прийнятого рішення.

У відмові має бути зазначено:

1) посадову особу державної установи, яка відмовляє у задоволенні запиту;

2) дату відмови;

3) мотивовану підставу відмови.

Відстрочка задоволення запиту допускається в разі, якщо запитуваний документ не може бути надано для ознайомлення у місячний термін. Повідомлення про відстрочку доводиться до відома запитувача у письмовій формі з роз'ясненням порядку оскарження прийнятого рішення.

У повідомленні про відстрочку має бути зазначено:

1) посадову особу державної установи, яка відмовляє у задоволенні запиту у визначений місячний термін;

2) дату надсилання або видачі повідомлення про відстрочку;

3) причини, з яких запитуваний документ не може бути видано у встановлений цим Законом термін;

4) термін, у який буде задоволено запит.

Відмова та відстрочка задоволення запиту щодо надання письмової інформації здійснюються в аналогічному порядку.

Стаття 35. Оскарження відмови і відстрочки задоволення запиту щодо доступу до офіційних документів

Відмову або відстрочку задоволення запиту може бути оскаржено.

У разі відмови в наданні документа для ознайомлення або відстрочки задоволення запиту запитувач має право оскаржити відмову або відстрочку до органу вищого рівня.

Якщо на скаргу, подану до органу вищого рівня, дається негативна відповідь, запитувач має право оскаржити цю відмову до суду.

У разі, коли запитувач звернувся до суду, обов'язок доводити законність відмови чи відстрочки задоволення запиту покладається на відповідача - державну установу.

Суд має право для забезпечення повноти та об'єктивності розгляду справи запитати офіційні документи, у можливості ознайомлення з якими було відмовлено, і, вивчивши їх, прийняти рішення про обгрунтованість (або необгрунтованість) дій посадових осіб державної установи.

Якщо відмову або відстрочку визнано необгрунтованою, суд зобов'язує державну установу надати запитувачу змогу ознайомитися з офіційним документом і постановляє окрему ухвалу щодо посадових осіб, які відмовили заявнику.

Необгрунтована відмова у наданні змоги для ознайомлення з офіційними документами або порушення визначеного терміну її надання без поважних причин тягнуть за собою дисциплінарну або іншу відповідальність посадових осіб державних установ у порядку, встановленому законами України.

Офіційні документи, надані на запити органами законодавчої, виконавчої та судової влади України, можуть публікуватися.

Запитувачі мають право робити виписки з наданих їм для ознайомлення офіційних документів, фотографувати їх, записувати текст на магнітну плівку тощо. Власник документів має право за відповідну плату виготовляти за бажанням запитувача копії запитуваних документів.

Не підлягає оплаті робота по пошуку офіційних документів.

Оскарження відмови і відстрочки задоволення запиту щодо надання письмової інформації здійснюється в аналогічному порядку.

Стаття 36. Порядок відшкодування витрат, пов'язаних із задоволенням запитів щодо доступу до офіційних документів і надання письмової інформації

Запитувачі повинні повністю або частково відшкодувати витрати, пов'язані з виконанням запитів щодо доступу до офіційних документів та наданням письмової інформації.

Порядок оплати копій запитуваних документів встановлюється державними установами.

Кабінет Міністрів України або інші державні установи визначають порядок і розмір оплати робіт по збиранню, пошуку, підготовці, створенню і наданню запитуваної письмової інформації, який не повинен перевищувати реальних витрат, пов'язаних з виконанням запитів.

Стаття 37. Документи та інформація, що не підлягають наданню для ознайомлення за запитами

Не підлягають обов'язковому наданню для ознайомлення за інформаційними запитами офіційні документи, які містять у собі:

інформацію, визнану у встановленому порядку державною таємницею;

конфіденційну інформацію;

інформацію про оперативну і слідчу роботу органів прокуратури, МВС, СБУ, роботу органів дізнання та суду у тих випадках, коли її розголошення може зашкодити оперативним заходам, розслідуванню чи дізнанню, порушити право людини на справедливий та об'єктивний судовий розгляд її справи, створити загрозу життю або здоров'ю будь-якої особи;

інформацію, що стосується особистого життя громадян;

документи, що становлять внутрівідомчу службову кореспонденцію (доповідні записки, переписка між підрозділами та інше), якщо вони пов'язані з розробкою напряму діяльності установи, процесом прийняття рішень і передують їх прийняттю;

інформацію, що не підлягає розголошенню згідно з іншими законодавчими або нормативними актами. Установа, до якої звернуто запит, може не надавати для ознайомлення документ, якщо він містить інформацію, яка не підлягає розголошенню на підставі нормативного акта іншої державної установи, а та державна установа, яка розглядає запит, не має права вирішувати питання щодо її розсекречення;

інформацію фінансових установ, підготовлену для контрольно-фінансових відомств.

Стаття 38. Право власності на інформацію

Право власності на інформацію - це врегульовані законом суспільні відносини щодо володіння, користування і розпорядження інформацією.

Інформація є об'єктом права власності громадян, організацій (юридичних осіб) і держави. Інформація може бути об'єктом права власності як у повному обсязі, так і об'єктом лише володіння, користування чи розпорядження.

Власник інформації щодо об'єктів своєї власності має право здійснювати будь-які законні дії.

Підставами виникнення права власності на інформацію є:

створення інформації своїми силами і за свій рахунок;

договір на створення інформації;

договір, що містить умови переходу права власності на інформацію до іншої особи.

Інформація, створена кількома громадянами або юридичними особами, є колективною власністю її творців. Порядок і правила користування такою власністю визначаються договором, укладеним між співвласниками.

Інформація, створена організаціями (юридичними особами) або придбана ними іншим законним способом, є власністю цих організацій.

Інформація, створена на кошти державного бюджету, є державною власністю. Інформацію, створену на правах індивідуальної власності, може бути віднесено до державної власності у випадках передачі її на зберігання у відповідні банки даних, фонди або архіви на договірній основі.

Власник інформації має право призначати особу, яка здійснює володіння, використання і розпорядження інформацією, і визначати правила обробки інформації та доступ до неї, а також встановлювати інші умови щодо інформації.

Стаття 39. Інформація як товар

Інформаційна продукція та інформаційні послуги громадян і юридичних осіб, які займаються інформаційною діяльністю, можуть бути об'єктами товарних відносин, що регулюються чинним цивільним та іншим законодавством.

Ціни і ціноутворення на інформаційну продукцію та інформаційні послуги встановлюються договорами, за винятком випадків, передбачених Законом.

Стаття 40. Інформаційна продукція

Інформаційна продукція - це матеріалізований результат інформаційної діяльності, призначений для задоволення інформаційних потреб громадян, державних органів, підприємств, установ і організацій.

Стаття 41. Інформаційна послуга

Інформаційна послуга - це здійснення у визначеній законом формі інформаційної діяльності по доведенню інформаційної продукції до споживачів з метою задоволення їх інформаційних потреб.

Розділ IV
УЧАСНИКИ ІНФОРМАЦІЙНИХ ВІДНОСИН, ЇХ ПРАВА ТА ОБОВ'ЯЗКИ
Стаття 42. Учасники інформаційних відносин

Учасниками інформаційних відносин є громадяни, юридичні особи або держава, які набувають передбачених законом прав і обов'язків у процесі інформаційної діяльності.

Основними учасниками цих відносин є: автори, споживачі, поширювачі, зберігачі (охоронці) інформації.

Стаття 43. Права учасників інформаційних відносин

Учасники інформаційних відносин мають право одержувати (виробляти, добувати), використовувати, поширювати та зберігати інформацію в будь-якій формі з використанням будь-яких засобів, крім випадків, передбачених законом.

Кожний учасник інформаційних відносин для забезпечення його прав, свобод і законних інтересів має право на одержання інформації про:

діяльність органів державної влади;

діяльність народних депутатів;

діяльність органів місцевого і регіонального самоврядування та місцевої адміністрації;

те, що стосується його особисто.

Стаття 44. Обов'язки учасників інформаційних відносин

Учасники інформаційних відносин зобов'язані:

поважати інформаційні права інших суб'єктів;

використовувати інформацію згідно з законом або договором (угодою);

забезпечувати додержання принципів інформаційних відносин, передбачених статтею 5 цього Закону;

забезпечувати доступ до інформації усім споживачам на умовах, передбачених законом або угодою;

зберігати її в належному стані протягом встановленого терміну і надавати іншим громадянам, юридичним особам або державним органам у передбаченому законом порядку;

компенсувати шкоду, заподіяну при порушенні законодавства про інформацію.

Розділ V
ОХОРОНА ІНФОРМАЦІЇ. ВІДПОВІДАЛЬНІСТЬ ЗА ПОРУШЕННЯ ЗАКОНОДАВСТВА ПРО ІНФОРМАЦІЮ
Стаття 45. Охорона права на інформацію

Право на інформацію охороняється законом. Держава гарантує всім учасникам інформаційних відносин рівні права і можливості доступу до інформації.

Ніхто не може обмежувати права особи у виборі форм і джерел одержання інформації, за винятком випадків, передбачених законом.

Суб'єкт права на інформацію може вимагати усунення будь-яких порушень його права.

Забороняється вилучення друкованих видань, експонатів, інформаційних банків, документів із архівних, бібліотечних, музейних фондів та знищення їх з ідеологічних чи політичних міркувань.

Стаття 451. Заборона цензури та заборона втручання в професійну діяльність журналістів і засобів масової інформації з боку органів державної влади або органів місцевого самоврядування, їх посадових осіб

Цензура як вимога, спрямована до засобу масової інформації, журналіста, головного редактора, організації, що здійснює випуск засобу масової інформації, його засновника (співзасновника), видавця, розповсюджувача, попередньо узгоджувати інформацію, що поширюється (крім випадків, коли така вимога йде від автора цієї інформації чи іншого суб'єкта авторського права і (або) суміжних прав на неї), та/або як накладення заборони (крім випадків, коли така заборона накладається судом) чи перешкоджання в будь-якій іншій формі тиражуванню або поширенню інформації з боку органів державної влади, органів місцевого самоврядування, їх посадових осіб заборонена.

Забороняються втручання у формах, не передбачених законодавством України або договором, укладеним між засновником (співзасновниками) і редакцією засобу масової інформації, у професійну діяльність журналістів, контроль за змістом інформації, що поширюється, з боку засновників (співзасновників) засобів масової інформації, органів державної влади або органів місцевого самоврядування, посадових осіб цих органів, зокрема з метою поширення чи непоширення певної інформації, замовчування суспільно значимої інформації, накладення заборони на показ окремих осіб або поширення інформації про них, заборони критикувати органи державної влади чи органи місцевого самоврядування або їх посадових осіб.

Забороняються створення будь-яких органів державної влади, установ, введення посад, на які покладаються повноваження щодо здійснення контролю за змістом інформації, що поширюється засобами масової інформації.

Умисне перешкоджання законній професійній діяльності журналістів та/або переслідування журналіста за виконання професійних обов'язків, за критику, здійснювані посадовою особою або групою осіб за попередньою змовою, тягне за собою кримінальну відповідальність відповідно до Кримінального кодексу України.

Повноваження органів державної влади з питань діяльності засобів масової інформації визначаються виключно Конституцією та законами України.

(Закон доповнено статтею 451 згідно із
Законом України від 03.04.2003 р. N 676-IV)

Стаття 46. Неприпустимість зловживання правом на інформацію

Інформація не може бути використана для закликів до повалення конституційного ладу, порушення територіальної цілісності України, пропаганди війни, насильства, жорстокості, розпалювання расової, національної, релігійної ворожнечі, вчинення терористичних актів, посягання на права і свободи людини.

(частина перша статті 46 із змінами, внесеними
згідно із Законом України від 18.11.2003 р. N 1268-IV)

Не підлягають розголошенню відомості, що становлять державну або іншу передбачену законодавством таємницю.

Не підлягають розголошенню відомості, що стосуються лікарської таємниці, грошових вкладів, прибутків від підприємницької діяльності, усиновлення (удочеріння), листування, телефонних розмов і телеграфних повідомлень, крім випадків, передбачених законом.

Стаття 47. Відповідальність за порушення законодавства про інформацію

Порушення законодавства України про інформацію тягне за собою дисциплінарну, цивільно-правову, адміністративну або кримінальну відповідальність згідно з законодавством України.

Відповідальність за порушення законодавства про інформацію несуть особи, винні у вчиненні таких порушень, як:

необгрунтована відмова від надання відповідної інформації;

надання інформації, що не відповідає дійсності;

несвоєчасне надання інформації;

навмисне приховування інформації;

примушення до поширення або перешкоджання поширенню певної інформації, а також цензура;

(абзац шостий частини другої статті 47 у редакції
 Закону України від 03.04.2003 р. N 676-IV)

поширення відомостей, що не відповідають дійсності, ганьблять честь і гідність особи;

безпідставна відмова від поширення певної інформації;

(частину другу статті 47 доповнено новим абзацом
 восьмим згідно із Законом України від 03.04.2003 р. N 676-IV,
у зв'язку з цим абзаци восьмий - дванадцятий
вважати відповідно абзацами дев'ятим - тринадцятим)

використання і поширення інформації стосовно особистого життя громадянина без його згоди особою, яка є власником відповідної інформації внаслідок виконання своїх службових обов'язків;

розголошення державної або іншої таємниці, що охороняється законом, особою, яка повинна охороняти цю таємницю;

порушення порядку зберігання інформації;

навмисне знищення інформації;

необгрунтоване віднесення окремих видів інформації до категорії відомостей з обмеженим доступом;

порушення порядку обліку, зберігання і використання документів та інших носіїв інформації, які містять конфіденційну інформацію, що є власністю держави.

(частину другу статті 47 доповнено абзацом чотирнадцятим
 згідно із Законом України від 11.05.2004 р. N 1703-IV)

Стаття 471. Звільнення від відповідальності

Ніхто не може бути притягнутий до відповідальності за висловлення оціночних суджень.

Оціночними судженнями, за винятком образи чи наклепу, є висловлювання, які не містять фактичних даних, зокрема критика, оцінка дій, а також висловлювання, що не можуть бути витлумачені як такі, що містять фактичні дані, з огляду на характер використання мовних засобів, зокрема вживання гіпербол, алегорій, сатири. Оціночні судження не підлягають спростуванню та доведенню їх правдивості.

Особа звільняється від відповідальності за розголошення інформації з обмеженим доступом, якщо суд встановить, що ця інформація є суспільно значимою.

Додаткові підстави звільнення від відповідальності засобів масової інформації та журналістів визначаються законами "Про друковані засоби масової інформації (пресу) в Україні", "Про телебачення і радіомовлення", "Про інформаційні агентства" та "Про державну підтримку засобів масової інформації та соціальний захист журналістів".

(Закон доповнено статтею 471 згідно із
 Законом України від 03.04.2003 р. N 676-IV)

Стаття 48. Порядок оскарження протиправних діянь

В разі вчинення державними органами, органами місцевого і регіонального самоврядування та їх посадовими особами, а також політичними партіями, іншими об'єднаннями громадян, засобами масової інформації, державними організаціями, які є юридичними особами, та окремими громадянами протиправних діянь, передбачених цим Законом, ці дії підлягають оскарженню до органів вищого рівня або до суду.

Скарги на протиправні дії посадових осіб подаються в органи вищого рівня, яким підпорядковані ці посадові особи.

У разі незадоволення скарги, поданої до органу вищого рівня, заінтересований громадянин або юридична особа мають право оскаржити протиправні дії посадових осіб до суду.

Стаття 49. Відшкодування матеріальної та моральної шкоди

У випадках, коли правопорушенням, вчиненим суб'єктом інформаційної діяльності, завдано матеріальної чи моральної шкоди фізичним або юридичним особам, винні особи відшкодовують її добровільно або на підставі рішення суду.

Органи державної влади, органи місцевого самоврядування як позивачі у справах про захист честі, гідності та ділової репутації вправі вимагати по суду лише спростування недостовірної інформації та не мають права вимагати відшкодування моральної (немайнової) шкоди. Це не позбавляє посадову особу органу державної влади чи органу місцевого самоврядування права на захист честі, гідності та ділової репутації у суді.

(стаття 49 у редакції Закону
 України від 03.04.2003 р. N 676-IV)

Розділ VI
МІЖНАРОДНА ІНФОРМАЦІЙНА ДІЯЛЬНІСТЬ. СПІВРОБІТНИЦТВО З ІНШИМИ ДЕРЖАВНИМИ ЗАРУБІЖНИМИ І МІЖНАРОДНИМИ ОРГАНІЗАЦІЯМИ В ГАЛУЗІ ІНФОРМАЦІЇ
Стаття 50. Міжнародна інформаційна діяльність

Міжнародна інформаційна діяльність полягає в забезпеченні громадян, державних органів, підприємств, установ і організацій офіційною документованою або публічно оголошуваною інформацією про зовнішньополітичну діяльність України, про події та явища в інших країнах, а також у цілеспрямованому поширенні за межами України державними органами і об'єднаннями громадян, засобами масової інформації та громадянами всебічної інформації про Україну.

Громадяни України мають право на вільний і безперешкодний доступ до інформації через зарубіжні джерела, включаючи пряме телевізійне мовлення, радіомовлення і пресу.

Правове становище і професійна діяльність акредитованих в Україні іноземних кореспондентів та інших представників іноземних засобів масової інформації, а також інформаційна діяльність дипломатичних, консульських та інших офіційних представників зарубіжних держав в Україні регулюються законодавством України, відповідними міжнародними договорами, укладеними Україною.

Створення і діяльність спільних організацій в галузі інформації за участю вітчизняних та іноземних юридичних осіб і громадян регулюються законодавством України.

Якщо міжнародним договором встановлені інші правила, ніж ті, які містяться в законодавстві України, що регулює відносини в галузі інформації, то застосовуються норми міжнародного договору, укладеного Україною.

Стаття 51. Міжнародні договори

Міжнародне співробітництво в галузі інформації з питань, що становлять взаємний інтерес, здійснюється на основі міжнародних договорів, укладених Україною та юридичними особами, які займаються інформаційною діяльністю.

Державні органи та інші юридичні особи, які займаються інформаційною діяльністю, можуть безпосередньо здійснювати зовнішньоекономічну діяльність у власних інтересах, а також в інтересах індивідуальних і колективних споживачів, яких вони обслуговують і яким гарантують одержання зарубіжної інформації.

Стаття 52. Експорт та імпорт інформаційної продукції (послуг)

Експорт та імпорт інформаційної продукції (послуг) здійснюються згідно з законодавством України про зовнішньоекономічну діяльність.

Стаття 53. Інформаційний суверенітет

Основою інформаційного суверенітету України є національні інформаційні ресурси.

До інформаційних ресурсів України входить вся належна їй інформація, незалежно від змісту, форм, часу і місця створення.

Україна самостійно формує інформаційні ресурси на своїй території і вільно розпоряджається ними, за винятком випадків, передбачених законами і міжнародними договорами.

Стаття 54. Гарантії інформаційного суверенітету України

Інформаційний суверенітет України забезпечується:

виключним правом власності України на інформаційні ресурси, що формуються за рахунок коштів державного бюджету;

створенням національних систем інформації;

встановленням режиму доступу інших держав до інформаційних ресурсів України;

використанням інформаційних ресурсів на основі рівноправного співробітництва з іншими державами.
Президент України | Л. КРАВЧУК
м. Київ 2 жовтня 1992 року N 2657-XII |


ЗАКОН УКРАЇНИ

Про фінансові послуги та державне регулювання ринків фінансових послуг

Із змінами і доповненнями, внесеними
 Законами України
 від 6 лютого 2003 року N 485-IV,
 від 15 грудня 2005 року N 3201-IV

Цей Закон встановлює загальні правові засади у сфері надання фінансових послуг, здійснення регулятивних та наглядових функцій за діяльністю з надання фінансових послуг.

Метою цього Закону є створення правових основ для захисту інтересів споживачів фінансових послуг, правове забезпечення діяльності і розвитку конкурентоспроможного ринку фінансових послуг в Україні, правове забезпечення єдиної державної політики у фінансовому секторі України.

Розділ I. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів

1. У цьому Законі терміни вживаються у такому значенні:

1) фінансова установа - юридична особа, яка відповідно до закону надає одну чи декілька фінансових послуг та яка внесена до відповідного реєстру у порядку, встановленому законом. До фінансових установ належать банки, кредитні спілки, ломбарди, лізингові компанії, довірчі товариства, страхові компанії, установи накопичувального пенсійного забезпечення, інвестиційні фонди і компанії та інші юридичні особи, виключним видом діяльності яких є надання фінансових послуг;

2) кредитна установа - фінансова установа, яка відповідно до закону має право за рахунок залучених коштів надавати фінансові кредити на власний ризик;

3) фінансовий кредит - кошти, які надаються у позику юридичній або фізичній особі на визначений строк та під процент;

4) фінансові активи - кошти, цінні папери, боргові зобов'язання та право вимоги боргу, що не віднесені до цінних паперів;

5) фінансова послуга - операції з фінансовими активами, що здійснюються в інтересах третіх осіб за власний рахунок чи за рахунок цих осіб, а у випадках, передбачених законодавством, - і за рахунок залучених від інших осіб фінансових активів, з метою отримання прибутку або збереження реальної вартості фінансових активів;

6) ринки фінансових послуг - сфера діяльності учасників ринків фінансових послуг з метою надання та споживання певних фінансових послуг. До ринків фінансових послуг належать професійні послуги на ринках банківських послуг, страхових послуг, інвестиційних послуг, операцій з цінними паперами та інших видах ринків, що забезпечують обіг фінансових активів;

7) учасники ринків фінансових послуг - юридичні особи та фізичні особи - суб'єкти підприємницької діяльності, які відповідно до закону мають право здійснювати діяльність з надання фінансових послуг на території України, та споживачі таких послуг;

8) істотна участь - пряме або опосередковане, самостійне або спільно з іншими особами володіння певною частиною статутного капіталу або права голосу придбаних акцій (паїв) юридичної особи або незалежна від формального володіння можливість вирішального впливу на керівництво чи діяльність юридичної особи;

9) саморегулівна організація - неприбуткове об'єднання фінансових установ, створене з метою захисту інтересів своїх членів та інших учасників ринків фінансових послуг та якому делегуються відповідними державними органами, що здійснюють регулювання ринків фінансових послуг, повноваження щодо розроблення і впровадження правил поведінки на ринках фінансових послуг та/або сертифікації фахівців ринку фінансових послуг. Законами України з питань регулювання ринків фінансових послуг можуть бути передбачені додаткові повноваження, які можуть делегуватися саморегулівним організаціям;

10) державне регулювання ринків фінансових послуг - здійснення державою комплексу заходів щодо регулювання та нагляду за ринками фінансових послуг з метою захисту інтересів споживачів фінансових послуг та запобігання кризовим явищам;

11) професійна таємниця - матеріали, документи, інші відомості, якими користуються в процесі та у зв'язку з виконанням своїх посадових обов'язків посадові особи державних органів, що здійснюють регулювання ринків фінансових послуг, та особи, які залучаються до здійснення цих функцій, і які забороняється розголошувати у будь-якій формі до моменту прийняття рішення відповідним уповноваженим державним органом;

12) Уповноважений орган - спеціальний уповноважений орган виконавчої влади у сфері регулювання ринків фінансових послуг.

2. Інші терміни, які вживаються в цьому Законі, застосовуються у значенні законів України з питань регулювання окремих ринків фінансових послуг.

Стаття 2. Сфера дії Закону

1. Цей Закон регулює відносини, що виникають між учасниками ринків фінансових послуг під час здійснення операцій з надання фінансових послуг.

2. Фінансові установи в Україні діють відповідно до цього Закону з урахуванням норм законів України, які встановлюють особливості їх діяльності.

3. Положення цього Закону не поширюються на:

діяльність в Україні фінансових установ, які мають статус міжурядових міжнародних організацій;

діяльність Державного казначейства України та державних цільових фондів.

Стаття 3. Законодавство про регулювання діяльності з надання фінансових послуг

1. Відносини, що виникають у зв'язку з функціонуванням фінансових ринків та наданням фінансових послуг споживачам, регулюються Конституцією України, цим Законом, іншими законами України з питань регулювання ринків фінансових послуг, а також прийнятими згідно з цими законами нормативно-правовими актами.

Розділ II. УМОВИ НАДАННЯ ФІНАНСОВИХ ПОСЛУГ
Стаття 4. Фінансові послуги

1. Фінансовими вважаються такі послуги:

1) випуск платіжних документів, платіжних карток, дорожніх чеків та/або їх обслуговування, кліринг, інші форми забезпечення розрахунків;

2) довірче управління фінансовими активами;

3) діяльність з обміну валют;

4) залучення фінансових активів із зобов'язанням щодо наступного їх повернення;

5) фінансовий лізинг;

6) надання коштів у позику, в тому числі і на умовах фінансового кредиту;

7) надання гарантій та поручительств;

8) переказ грошей;

9) послуги у сфері страхування та накопичувального пенсійного забезпечення;

10) торгівля цінними паперами;

11) факторинг;

12) інші операції, які відповідають критеріям, визначеним у пункті 5 частини першої статті 1 цього Закону.

Стаття 5. Право на здійснення операцій з надання фінансових послуг

1. Фінансові послуги надаються фінансовими установами, а також, якщо це прямо передбачено законом, фізичними особами - суб'єктами підприємницької діяльності (далі - суб'єкти підприємницької діяльності).

2. Виключне право або інші обмеження щодо надання окремих фінансових послуг встановлюються законами про діяльність відповідної фінансової установи та нормативно-правовими актами державних органів, що здійснюють регулювання ринків фінансових послуг.

3. Надавати фінансові кредити за рахунок залучених коштів має право на підставі відповідної ліцензії лише кредитна установа.

4. Можливість та порядок надання окремих фінансових послуг юридичними особами, які за своїм правовим статусом не є фінансовими установами, визначаються законами та нормативно-правовими актами державних органів, що здійснюють регулювання діяльності фінансових установ та ринків фінансових послуг, виданими в межах їх компетенції.

Стаття 6. Договір про надання фінансових послуг

1. Фінансові послуги відповідно до положень цього Закону надаються суб'єктами підприємницької діяльності на підставі договору.

Договір, якщо інше не передбачено законом, повинен містити:

1) назву документа;

2) назву, адресу та реквізити суб'єкта підприємницької діяльності;

3) прізвище, ім'я і по батькові фізичної особи, яка отримує фінансові послуги, та її адресу;

4) найменування, місцезнаходження юридичної особи;

5) найменування фінансової операції;

6) розмір фінансового активу, зазначений у грошовому виразі, строки його внесення та умови взаєморозрахунків;

7) строк дії договору;

8) порядок зміни і припинення дії договору;

9) права та обов'язки сторін, відповідальність сторін за невиконання або неналежне виконання умов договору;

10) інші умови за згодою сторін;

11) підписи сторін.

Уповноважений орган встановлює додаткові вимоги до договорів про надання фінансових послуг фізичним особам, якщо це не врегульовано законом.

При укладенні договору юридична або фізична особа мають право вимагати у суб'єкта підприємницької діяльності надання балансу або довідки про фінансове становище, підтверджені аудитором (аудиторською фірмою), а також бізнес-план, якщо інше не передбачено законодавством України.

2. Підстави, порядок та правові наслідки припинення дії договорів про надання фінансових послуг визначаються цивільним законодавством, законами з питань регулювання окремих ринків фінансових послуг, а також укладеними відповідно до них договорами.

Розділ III. УМОВИ СТВОРЕННЯ ТА ДІЯЛЬНОСТІ ФІНАНСОВИХ УСТАНОВ
Стаття 7. Умови початку діяльності

1. Особа набуває статусу фінансової установи після внесення про неї запису до відповідного державного реєстру фінансових установ.

2. У разі якщо відповідно до закону надання певних фінансових послуг потребує ліцензування, фінансова установа має право на здійснення таких послуг лише після отримання відповідних ліцензій.

3. Фінансова установа може розпочати надання фінансових послуг, лише якщо:

1) облікова і реєструюча система відповідає вимогам, встановленим нормативно-правовими актами;

2) внутрішні правила фінансової установи, узгоджені з вимогами законів України та нормативно-правових актів державних органів, що здійснюють регулювання та нагляд за ринками фінансових послуг;

3) професійні якості та ділова репутація персоналу відповідають встановленим законом вимогам.

Стаття 8. Організаційні правила

1. Фінансові установи можуть створюватися у будь-якій організаційно-правовій формі, якщо закони з питань регулювання окремих ринків фінансових послуг не містять спеціальних правил та обмежень.

2. Закони України з питань регулювання діяльності господарських товариств та юридичних осіб інших організаційно-правових форм застосовуються до фінансових установ з урахуванням особливостей, визначених цим Законом та законами з питань регулювання окремих ринків фінансових послуг.

Стаття 9. Капітал

1. Мінімальний розмір капіталу фінансових установ, необхідний для їх заснування, та загальні вимоги до регулятивного капіталу, що необхідний для їх функціонування, визначаються законами України з питань регулювання окремих ринків фінансових послуг.

2. При створенні фінансової установи або у разі збільшення розміру зареєстрованого статутного (пайового) капіталу, статутний (пайовий) капітал повинен бути сплачений у грошовій формі та розміщений на банківських рахунках комерційних банків, які є юридичними особами за законодавством України, якщо інше не передбачено законами України з питань регулювання окремих ринків фінансових послуг.

3. Продаж та придбання частки у статутному (пайовому) капіталі здійснюються на умовах, встановлених законодавством України.

Стаття 10. Прийняття рішень при конфлікті інтересів

1. Керівник або службовець фінансової установи не можуть брати участь у підготовці та прийнятті рішення щодо прийняття фінансовою установою будь-якого зобов'язання на їх користь.

2. Керівник, службовець або призначений експерт фінансової установи не можуть брати участь у підготовці та прийнятті рішення на користь установи або підприємства, в якому вони, їх близькі родичі або підприємство, яким вони володіють, мають діловий інтерес.

3. Особа, яка є членом органу управління або службовцем фінансової установи, може укладати договори з цією фінансовою установою щодо надання такій особі відповідних фінансових послуг на умовах, що не відрізняються від звичайних.

4. Особа, яка є членом органу управління фінансової установи, не може укладати договори щодо надання цій фінансовій установі професійних послуг (робіт), якщо загальні збори власників не нададуть попередньої згоди на укладення такого договору.

Стаття 11. Достовірність реклами та інформації

1. Фінансовим установам забороняється поширення у будь-якій формі реклами та іншої інформації, що містить неправдиві відомості про їх діяльність у сфері фінансових послуг.

Стаття 12. Право клієнта на інформацію

1. Клієнт має право доступу до інформації щодо діяльності фінансової установи. Фінансові установи зобов'язані на вимогу клієнта надати таку інформацію:

1) відомості про фінансові показники діяльності фінансової установи та її економічний стан, які підлягають обов'язковому оприлюдненню;

2) перелік керівників фінансової установи та її відокремлених підрозділів;

3) перелік послуг, що надаються фінансовою установою;

4) ціну/тарифи фінансових послуг;

5) кількість акцій фінансової установи, які знаходяться у власності членів її виконавчого органу, та перелік осіб, частки яких у статутному капіталі фінансової установи перевищують п'ять відсотків;

6) іншу інформацію з питань надання фінансових послуг та інформацію, право на отримання якої закріплено в законах України.

Стаття 13. Порядок реорганізації та ліквідації фінансових установ

1. Реорганізація та ліквідація фінансових установ відбуваються з додержанням вимог відповідних законів України та нормативно-правових актів державних органів з питань регулювання діяльності фінансових установ та ринків фінансових послуг.

Стаття 14. Облік та звітність

1. Фінансова установа зобов'язана вести облік своїх операцій та надавати звітність відповідно до вимог законів та нормативно-правових актів державних органів з питань регулювання діяльності фінансових установ та ринків фінансових послуг.

Стаття 15. Вимоги до зовнішнього аудиту

1. Аудиторські перевірки фінансових установ можуть проводитися аудиторами, які:

1) мають відповідний сертифікат;

2) не мають взаємовідносин щодо права власності з фінансовою установою, діяльність якої перевіряється, не мають заборгованості перед цією установою або іншого конфлікту інтересів;

3) внесені до відповідних реєстрів, що ведуться державними органами, які здійснюють регулювання діяльності фінансових установ та ринків фінансових послуг. Порядок ведення реєстру визначається відповідним державним органом, який здійснює регулювання діяльності фінансових установ та ринків фінансових послуг.

Стаття 16. Об'єднання фінансових установ

1. Фінансові установи мають право на добровільних засадах об'єднувати свою діяльність, якщо це не суперечить антимонопольному законодавству України та вимогам законів з питань регулювання окремих ринків фінансових послуг. Правовий статус, види, порядок створення, правовий режим функціонування та припинення діяльності об'єднань визначається згідно із законами України.

2. Об'єднання фінансових установ набуває статусу саморегулівної організації після внесення запису про неї до відповідного реєстру, який ведеться державними органами з питань регулювання діяльності фінансових установ та ринків фінансових послуг у межах їх компетенції.

Стаття 17. Недопущення обмеження конкуренції на ринках фінансових послуг

1. Фінансові установи здійснюють свою діяльність з урахуванням вимог антимонопольного законодавства та законодавства про захист від недобросовісної конкуренції.

Стаття 18. Запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом

Фінансовим установам під час здійснення (надання) фінансових послуг забороняється вступати в договірні відносини з анонімними особами, відкривати та вести анонімні (номерні) рахунки.

Фінансовим установам забороняється вступати в договірні відносини з клієнтами - юридичними чи фізичними особами у разі, якщо виникає сумнів стосовно того, що особа виступає не від власного імені.

Фінансова установа зобов'язана ідентифікувати відповідно до законодавства України:

клієнтів, що відкривають рахунки у фінансовій установі та/або укладають договори про надання фінансових послуг;

клієнтів, які здійснюють операції, що підлягають фінансовому моніторингу;

осіб, уповноважених діяти від імені зазначених клієнтів.

Фінансова установа надає відповідні фінансові послуги лише після здійснення ідентифікації особи клієнтів та вжиття заходів відповідно до законодавства, яке регулює відносини у сфері запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом.

Фінансова установа має право витребувати, а клієнт зобов'язаний надати документи та передбачені законодавством відомості, необхідні для з'ясування його особи. У разі ненадання клієнтом необхідних документів та передбачених законодавством відомостей або умисного подання неправдивих відомостей про себе фінансова установа відмовляє клієнту у його обслуговуванні та/або наданні фінансових послуг та/або не відкриває рахунок, а в разі наявності раніше відкритих рахунків фінансова установа відмовляє в здійсненні обслуговування та/або не укладає договір про надання фінансових послуг.

У разі якщо виникає сумнів стосовно того, що особа виступає не від власного імені, фінансова установа повинна ідентифікувати також особу, від імені якої здійснюється фінансова операція.

У разі наявності при здійсненні ідентифікації мотивованої підозри щодо надання клієнтом недостовірної інформації або навмисного подання клієнтом інформації з метою введення в оману фінансова установа має надавати інформацію про фінансові операції клієнта спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу.

Для ідентифікації клієнта - юридичної особи фінансова установа має ідентифікувати фізичних осіб, які є власниками цієї юридичної особи, мають прямий або опосередкований вплив на неї та отримують економічну вигоду від її діяльності. У разі якщо юридична особа є господарським товариством, фінансова установа має ідентифікувати фізичних осіб, які мають істотну участь у цій юридичній особі. Клієнт має надавати передбачені законодавством відомості, які витребує банк з метою виконання вимог законодавства, яке регулює відносини у сфері запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом. У разі ненадання таких відомостей клієнтом фінансова установа відмовляє в здійсненні обслуговування та/або наданні фінансових послуг та/або не відкриває рахунок, а в разі наявності раніше відкритих рахунків фінансова установа відмовляє в здійсненні обслуговування та/або не укладає договір про надання фінансових послуг. Для ідентифікації і вжиття заходів, передбачених законодавством для підтвердження особи клієнта - юридичної особи та для забезпечення спроможності фінансової установи виконувати правила внутрішнього фінансового моніторингу та програми його здійснення, у тому числі щодо виявлення фінансових операцій, що мають сумнівний характер, фінансова установа має право витребувати передбачену законодавством інформацію, яка стосується ідентифікації цієї особи та її керівників, у органів державної влади, які здійснюють нагляд та/або контроль за діяльністю цієї юридичної особи, банків, інших юридичних осіб, а також здійснювати передбачені законодавством заходи щодо збору такої інформації з інших джерел. Вказані органи державної влади, банки, інші юридичні особи зобов'язані протягом десяти робочих днів з дня отримання запиту безоплатно надати фінансовій установі таку інформацію.

Для ідентифікації клієнта - фізичної особи та вжиття заходів, передбачених законодавством для підтвердження його особи, фінансова установа має право витребувати інформацію про нього в органів державної влади, банків, інших юридичних осіб, а також здійснювати передбачені законодавством заходи щодо збору такої інформації про цю особу, яка є необхідною для виконання правил внутрішнього фінансового моніторингу та програм його здійснення, у тому числі щодо виявлення фінансових операцій, що мають сумнівний характер. Вказані органи державної влади, банки, інші юридичні особи зобов'язані протягом десяти робочих днів з дня отримання запиту безоплатно надати фінансовій установі таку інформацію.

Ідентифікація не є обов'язковою при здійсненні кожної операції, якщо клієнт був раніше ідентифікований відповідно до законодавства, яке регулює відносини у сфері запобігання легалізації (відмиванню) доходів, одержаних злочинним шляхом.

За наявності рішення відповідного органу державної влади про скасування державної реєстрації юридичної особи або державної реєстрації суб'єкта підприємницької діяльності - фізичної особи, визнання в установленому законом порядку юридичної особи фіктивною або оголошення судом фізичної особи померлою чи визнання безвісно відсутньою фінансова установа припиняє подальше обслуговування такої особи і невідкладно надає інформацію спеціально уповноваженому органу виконавчої влади з питань фінансового моніторингу щодо фінансових активів такої особи та не перераховує чи іншим шляхом не розпоряджається фінансовими активами до отримання розпоряджень зазначеного органу. У разі ненадходження протягом семи робочих днів зазначених розпоряджень або рішення суду стосовно вжиття чи невжиття заходів щодо цих фінансових активів фінансова установа вирішує пов'язані з ними питання відповідно до законодавства України.

(стаття 18 в редакції Закону
 України від 06.02.2003 р. N 485-IV)

Розділ IV. ДЕРЖАВНЕ РЕГУЛЮВАННЯ РИНКІВ ФІНАНСОВИХ ПОСЛУГ
Стаття 19. Мета державного регулювання ринків фінансових послуг

1. Метою державного регулювання ринків фінансових послуг в Україні є:

1) проведення єдиної та ефективної державної політики у сфері фінансових послуг;

2) захист інтересів споживачів фінансових послуг;

3) створення сприятливих умов для розвитку та функціонування ринків фінансових послуг;

4) створення умов для ефективної мобілізації і розміщення фінансових ресурсів учасниками ринків фінансових послуг з урахуванням інтересів суспільства;

5) забезпечення рівних можливостей для доступу до ринків фінансових послуг та захисту прав їх учасників;

6) додержання учасниками ринків фінансових послуг вимог законодавства;

7) запобігання монополізації та створення умов розвитку добросовісної конкуренції на ринках фінансових послуг;

8) контроль за прозорістю та відкритістю ринків фінансових послуг;

9) сприяння інтеграції в європейський та світовий ринки фінансових послуг.

Стаття 20. Форми державного регулювання ринків фінансових послуг

1. Державне регулювання діяльності з надання фінансових послуг здійснюється шляхом:

1) ведення державних реєстрів фінансових установ та ліцензування діяльності з надання фінансових послуг;

2) нормативно-правового регулювання діяльності фінансових установ;

3) нагляду за діяльністю фінансових установ;

4) застосування уповноваженими державними органами заходів впливу;

5) проведення інших заходів з державного регулювання ринків фінансових послуг.

Стаття 21. Органи, які здійснюють державне регулювання ринків фінансових послуг

1. Державне регулювання ринків фінансових послуг здійснюється:

щодо ринку банківських послуг - Національним банком України;

щодо ринків цінних паперів та похідних цінних паперів - Державною комісією з цінних паперів та фондового ринку;

щодо інших ринків фінансових послуг - спеціально уповноваженим органом виконавчої влади у сфері регулювання ринків фінансових послуг.

Антимонопольний комітет України та інші державні органи здійснюють контроль за діяльністю учасників ринків фінансових послуг та отримують від них інформацію у межах повноважень, визначених законом.

2. Державне регулювання діяльності з надання фінансових послуг здійснюється відповідно до цього Закону та інших законів України.

Стаття 22. Співпраця та координація діяльності між органами, що здійснюють державне регулювання ринків фінансових послуг

1. Національний банк України, Державна комісія з цінних паперів та фондового ринку і Уповноважений орган зобов'язані співпрацювати згідно з положеннями цього Закону.

2. Національний банк України, Державна комісія з цінних паперів та фондового ринку і Уповноважений орган за допомогою засобів зв'язку, що дозволяють фіксувати інформацію, своєчасно повідомляють один одному про будь-які спостереження та висновки, які є необхідними для виконання покладених на них обов'язків.

3. Національний банк України, Державна комісія з цінних паперів та фондового ринку і Уповноважений орган мають право на доступ до інформаційних баз даних одне одного, які ведуться з метою регулювання ринків фінансових послуг.

4. Голова державного органу, що здійснює регулювання ринків фінансових послуг, або уповноважена ним особа беруть участь у роботі інших органів, що здійснюють державне регулювання ринків фінансових послуг, з правом дорадчого голосу, коли на них обговорюються питання нагляду за діяльністю з надання фінансових послуг.

5. Національний банк України, Державна комісія з цінних паперів та фондового ринку і Уповноважений орган з метою співпраці та координації своєї діяльності зобов'язані проводити оперативні наради не рідше одного разу в квартал або частіше на вимогу одного з керівників цих органів. За результатами зазначених нарад складаються відповідні протоколи та/або укладаються міжвідомчі угоди. Рішення, які містяться у зазначених протоколах та угодах, обов'язкові для розгляду та впровадження кожним з органів, що здійснюють державне регулювання ринків фінансових послуг.

Розділ V. ОРГАНІЗАЦІЯ, ПОВНОВАЖЕННЯ І ПОРЯДОК ДІЯЛЬНОСТІ СПЕЦІАЛЬНО УПОВНОВАЖЕНОГО ОРГАНУ ВИКОНАВЧОЇ ВЛАДИ У СФЕРІ РЕГУЛЮВАННЯ РИНКІВ ФІНАНСОВИХ ПОСЛУГ
Стаття 23. Організація діяльності Уповноваженого органу

1. Уповноважений орган є центральним органом виконавчої влади, який працює за колегіальним принципом.

2. Уповноважений орган не може бути учасником фінансових ринків як емітент облігацій внутрішніх та зовнішніх державних позик або здійснювати будь-яку іншу діяльність на фінансових ринках, крім передбаченої цим Законом.

3. Положення про Уповноважений орган за поданням Кабінету Міністрів України затверджується Президентом України.

4. Уповноважений орган є юридичною особою і має відокремлене майно, що є державною власністю.

5. Уповноважений орган складається з Голови, заступників Голови та не менше трьох членів Уповноваженого органу - директорів департаментів (далі - директори департаментів), яких призначає на посади та припиняє їх повноваження на цих посадах Президент України.

6. Структура центрального апарату Уповноваженого органу визначається Положенням про Уповноважений орган.

7. Уповноважений орган може створювати та ліквідовувати свої територіальні управління для здійснення своїх повноважень. Територіальні управління Уповноваженого органу не мають статусу юридичної особи і діють на основі положення, що затверджується Уповноваженим органом.

8. За рішенням Уповноваженого органу може створюватися Консультаційно-експертна рада, яка є постійно діючим на громадських засадах дорадчим органом, що бере участь в обговоренні проектів документів, які розробляються та/або розглядаються Уповноваженим органом. Склад Консультаційно-експертної ради та положення про неї затверджує Уповноважений орган.

9. Основною формою роботи Уповноваженого органу є засідання, які збираються за потребою, але не рідше одного разу на місяць. Порядок прийняття Уповноваженим органом рішень визначається у Положенні про Уповноважений орган.

Стаття 24. Голова Уповноваженого органу

1. Голова Уповноваженого органу призначається на посаду та звільняється з посади Президентом України.

2. Президент України звільняє з посади Голову Уповноваженого органу у разі:

1) закінчення строку його повноважень;

2) набрання законної сили обвинувальним вироком щодо нього;

3) визнання його безвісно відсутнім або оголошення померлим;

4) припинення його громадянства або виїзду за межі України на постійне місце проживання;

5) подання Головою Уповноваженого органу у письмовому вигляді заяви про відставку або про звільнення за власним бажанням;

6) з інших причин.

3. Повноваження Голови Уповноваженого органу припиняються у разі його смерті.

4. Головою Уповноваженого органу може бути особа з бездоганною діловою репутацією, яка має вищу економічну чи юридичну освіту і при цьому має досвід постійної протягом семи років роботи за фахом.

5. Голова Уповноваженого органу:

1) здійснює керівництво поточною діяльністю Уповноваженого органу та вирішує всі питання діяльності Уповноваженого органу, за винятком тих, що належать до компетенції Уповноваженого органу;

2) діє без довіреності від імені Уповноваженого органу в межах, встановлених законодавством України;

3) представляє Уповноважений орган у відносинах із державними органами іноземних держав з питань нагляду за діяльністю фінансових установ та міжнародними організаціями;

4) видає накази, розпорядження тощо з питань, що належать до його компетенції;

5) приймає на роботу і звільняє з роботи працівників Уповноваженого органу, заохочує їх та накладає дисциплінарні стягнення;

6) виконує інші функції, необхідні для забезпечення організації роботи та діяльності Уповноваженого органу.

6. Голова Уповноваженого органу одноосібно несе відповідальність перед Президентом України за діяльність Уповноваженого органу.

Стаття 25. Заступники Голови Уповноваженого органу

1. Заступники Голови Уповноваженого органу призначаються на посаду та звільняються з посади Президентом України.

2. Заступником Голови Уповноваженого органу може бути особа з бездоганною діловою репутацією, яка має вищу освіту та досвід постійної протягом не менше п'яти років роботи за фахом, що відповідає її функціональним обов'язкам в Уповноваженому органі.

3. Заступники Голови Уповноваженого органу відповідають за забезпечення координуючих функцій в межах Уповноваженого органу, здійснення аналітичної та методологічної діяльності, питання кадрового, фінансового, інформаційного та матеріально-технічного забезпечення діяльності Уповноваженого органу. Кількість заступників Голови Уповноваженого органу та розподіл обов'язків між ними визначаються Положенням про Уповноважений орган.

Стаття 26. Члени Уповноваженого органу - директори департаментів

1. Директори департаментів призначаються на посаду та звільняються з посади Президентом України.

2. Директором департаменту може бути особа з бездоганною діловою репутацією, яка має вищу освіту та досвід постійної протягом не менше п'яти років роботи за фахом, що відповідає її функціональним обов'язкам в Уповноваженому органі.

3. Припинення повноважень директорів департаментів відбувається у зв'язку із закінченням строку їхніх повноважень або на підставах, передбачених законодавством про працю та державну службу.

4. Директори департаментів відповідають за організацію та здійснення функцій регулювання та нагляду за діяльністю окремих видів фінансових установ та ринків фінансових послуг, що віднесені до наглядової компетенції очолюваних ними департаментів.

5. Директори департаментів у межах своєї компетенції мають право підписувати від імені Уповноваженого органу документи правозастосовчого характеру, вирішувати питання про внесення фінансових установ до реєстру та їх ліцензування, застосування заходів впливу, проведення інших заходів, що спрямовані на реалізацію їхніх повноважень, передбачених Положенням про Уповноважений орган.

Стаття 27. Завдання Уповноваженого органу

1. Основними завданнями Уповноваженого органу є:

1) розробка стратегії і реалізації розвитку та вирішення системних питань функціонування ринків фінансових послуг в Україні;

2) здійснення державного регулювання та нагляду за наданням фінансових послуг та додержанням законодавства у цій сфері;

3) захист прав споживачів фінансових послуг шляхом застосування у межах своїх повноважень заходів впливу з метою запобігання і припинення порушень законодавства на ринку фінансових послуг;

4) узагальнення практики застосування законодавства України з питань фінансових послуг і ринків та розроблення пропозицій щодо їх вдосконалення;

5) розроблення і затвердження обов'язкових до виконання нормативно-правових актів з питань, що належать до його компетенції;

6) координація діяльності з іншими державними органами;

7) запровадження міжнародно визнаних правил розвитку ринків фінансових послуг.

Стаття 28. Повноваження Уповноваженого органу

1. Уповноважений орган у межах своєї компетенції:

1) розробляє і затверджує нормативно-правові акти, обов'язкові до виконання центральними та місцевими органами виконавчої влади, органами місцевого самоврядування, учасниками ринків фінансових послуг, їх об'єднаннями, контролює їх виконання;

2) здійснює реєстрацію та веде Державний реєстр фінансових установ;

3) видає фінансовим установам відповідно до законів з питань регулювання окремих ринків фінансових послуг відповідні дозволи, а також ліцензії на провадження діяльності з надання фінансових послуг та затверджує умови провадження діяльності з надання фінансових послуг, здійснення яких потребує відповідної ліцензії чи дозволу, та порядок контролю за їх додержанням;

(пункт 3 частини першої статті 28 в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

4) встановлює обов'язкові нормативи достатності капіталу та інші показники і вимоги, що обмежують ризики по операціях з фінансовими активами;

5) встановлює плату за реєстрацію документів та видачу ліцензій, надає інформацію за запитами юридичних осіб;

6) дає висновки про віднесення операцій до того чи іншого виду фінансових послуг;

7) встановлює обмеження на суміщення надання певних видів фінансових послуг;

8) здійснює контроль за достовірністю інформації, що надається учасниками ринку фінансових послуг;

9) проводить самостійно чи разом з іншими уповноваженими органами нагляду виїзні та безвиїзні перевірки діяльності фінансових установ;

10) у разі порушення законодавства про фінансові послуги, нормативно-правових актів Уповноваженого органу застосовує заходи впливу та накладає адміністративні стягнення;

11) звертається до суду та господарського суду з позовами (заявами) у зв'язку з порушенням законодавства України про фінансові послуги;

12) надсилає фінансовим установам та саморегулівним організаціям обов'язкові до виконання розпорядження про усунення порушень законодавства про фінансові послуги та вимагає надання необхідних документів;

13) надсилає матеріали в правоохоронні органи стосовно фактів правопорушень, що стали відомі під час проведення перевірок;

14) надсилає матеріали в органи Антимонопольного комітету України у разі виявлення порушень антимонопольного законодавства;

15) вимагає скликання зборів учасників фінансової установи;

16) здійснює моніторинг руху капіталу в Україну та за її межі через ринки фінансових послуг;

17) встановлює вимоги щодо програмного забезпечення та спеціального технічного обладнання фінансових установ, пов'язаного з наданням фінансових послуг;

18) встановлює порядок розкриття інформації та складання звітності учасниками ринків фінансових послуг відповідно до законодавства України;

19) визначає професійні вимоги до керівників та головних бухгалтерів фінансових установ та може вимагати звільнення з посад осіб, які не відповідають встановленим вимогам для зайняття відповідних посад;

20) погоджує відповідно до законів з питань регулювання окремих ринків фінансових послуг документи фінансових установ, що визначають вимоги щодо надання фінансових послуг.

(частину першу статті 28 доповнено пунктом 20
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

2. Рішення, прийняті Уповноваженим органом з питань оцінки ефективності та координації діяльності по регулюванню і нагляду за окремими ринками фінансових послуг, є обов'язковими до виконання директорами департаментів.

Стаття 29. Напрями нагляду

1. Основними напрямами нагляду Уповноваженого органу є додержання встановлених критеріїв та нормативів щодо:

1) ліквідності;

2) капіталу та платоспроможності;

3) прибутковості;

4) якості активів та ризиковості операцій;

5) якості систем управління та управлінського персоналу;

6) додержання правил надання фінансових послуг.

2. Правила підготовки, надання та обробки даних щодо діяльності фінансових установ у розрізі напрямів нагляду встановлюються Уповноваженим органом.

Стаття 30. Інспектування

1. Уповноважений орган має право здійснювати в межах своєї компетенції інспектування фінансових установ, а також їх споріднених та афілійованих осіб.

2. Періодичність інспектування встановлюється Уповноваженим органом залежно від типу фінансової установи.

3. Для проведення інспекції Уповноважений орган може залучати зовнішніх експертів, які мають відповідну кваліфікацію.

4. Уповноважений орган може досліджувати дані про клієнта фінансової установи тільки з метою виконання завдань нагляду.

5. Для проведення інспекції особа, яка наділена Уповноваженим органом повноваженнями здійснювати інспекцію за місцем знаходження юридичної особи, що перевіряється (далі - уповноважена особа), має право запрошувати посадових осіб цієї юридичної особи для надання пояснень та вимагати надання необхідної інформації та документів.

Стаття 31. Обов'язковість збереження професійної таємниці

1. Матеріали, які надаються для аналізу або перевірки, а також відомості та документи про фінансовий, майновий стан юридичних і фізичних осіб, що надходять до Уповноваженого органу, становлять професійну таємницю і можуть бути використані лише для здійснення Уповноваженим органом його функцій, включаючи випадки щодо законодавчо встановленого порядку обміну інформацією.

2. Несанкціоноване розголошення будь-яких відомостей, матеріалів, документів, що відносяться до професійної таємниці, тягне відповідальність відповідно до законів, крім випадків, коли таке розголошення необхідне для запобігання легалізації грошей, набутих злочинним шляхом.

Стаття 32. Співпраця з державними органами іноземних держав з питань нагляду за діяльністю фінансових установ та міжнародними організаціями

1. Уповноважений орган у межах своєї компетенції здійснює співробітництво з міжнародними організаціями, державними органами і неурядовими організаціями іноземних держав з питань, віднесених до його компетенції.

2. Уповноважений орган має право в межах міжнародного співробітництва, зазначеного в частині першій цієї статті, на умовах взаємності надавати і отримувати інформацію з питань нагляду за фінансовими ринками і установами, яка не становить державної таємниці та не призводить до розголошення професійної таємниці.

3. Уповноважений орган має право в межах міжнародного співробітництва, зазначеного у частині першій цієї статті, надавати інформацію стосовно діяльності окремих фінансових установ у випадках і у порядку, встановлених у відповідних міжнародних договорах, учасником яких є Україна.

Стаття 33. Звітність

1. Уповноважений орган зобов'язаний з урахуванням вимог законодавства про захист державної та професійної таємниць оприлюднювати в офіційних засобах масової інформації основні положення свого щорічного звіту.

Розділ VI. ЛІЦЕНЗУВАННЯ ДІЯЛЬНОСТІ ФІНАНСОВИХ УСТАНОВ
Стаття 34. Обов'язковість ліцензування

1. Уповноважений орган у межах своєї компетенції видає ліцензії для здійснення фінансовими установами:

1) страхової діяльності;

2) діяльності з надання послуг накопичувального пенсійного забезпечення;

3) надання фінансових кредитів за рахунок залучених коштів;

4) діяльності з надання будь-яких фінансових послуг, що передбачають пряме або опосередковане залучення фінансових активів від фізичних осіб.

2. Здійснення діяльності, зазначеної у частині першій цієї статті, дозволяється тільки після отримання відповідної ліцензії. Особи, винні у здійсненні діяльності без ліцензії, несуть відповідальність згідно із законами України.

3. Ліцензія, яка надається для здійснення діяльності з надання фінансових послуг, не може передаватися третім особам.

Стаття 35. Документи, які подаються органу ліцензування для одержання ліцензії

1. Особа, яка має намір провадити певний вид господарської діяльності з надання фінансових послуг, що ліцензується, особисто або через уповноважений нею орган чи особу звертається до Уповноваженого органу із заявою встановленого зразка про видачу ліцензії.

У заяві про видачу ліцензії повинні міститися відомості про особу заявника (найменування, місцезнаходження, банківські реквізити, ідентифікаційний код). У разі наявності у заявника філій, інших відокремлених підрозділів, які провадитимуть господарську діяльність на підставі отриманої ліцензії, у заяві зазначається їх місцезнаходження.

2. До заяви про видачу ліцензії або дозволу додається копія свідоцтва про державну реєстрацію юридичної особи чи копія довідки про внесення до Єдиного державного реєстру підприємств та організацій України, посвідчена нотаріально або органом, який видав оригінал документа, документи, вимоги до переліку та змісту яких встановлені законами з питань регулювання окремих ринків фінансових послуг, а до заяви про видачу ліцензії на провадження діяльності з надання фінансових послуг, зазначених у пунктах 3 і 4 частини першої статті 34 цього Закону, - також документи, вимоги до переліку та змісту яких встановлені нормативно-правовими актами Уповноваженого органу.

(частина друга статті 35 в редакції
 Закону України від 15.12.2005 р. N 3201-IV)

3. Заява про видачу ліцензії та документи, що додаються до неї, приймаються за описом, копія якого видається заявнику з відміткою про дату прийняття документів органом ліцензування та підписом відповідальної особи.

4. Законами України з питань регулювання окремих ринків фінансових послуг можуть встановлюватися додаткові вимоги щодо переліку та змісту документів, необхідних для отримання відповідної ліцензії.

5. Про залишення заяви про видачу ліцензії без розгляду заявник повідомляється в письмовій формі із зазначенням підстав залишення заяви про видачу ліцензії без розгляду у строки, передбачені для видачі ліцензії. Після усунення причин, що були підставою для винесення рішення про залишення заяви про видачу ліцензії без розгляду, заявник може повторно подати заяву про видачу ліцензії, яка розглядається в порядку, встановленому цим Законом.

Стаття 36. Рішення про видачу або відмову у видачі ліцензії

1. Уповноважений орган здійснює нагляд за діяльністю відповідних фінансових установ, приймає рішення про видачу ліцензії або про відмову у її видачі у строк не пізніше ніж тридцять календарних днів з дати надходження заяви про видачу ліцензії та документів, що додаються до заяви, якщо законом, що регулює відносини у певних сферах господарської діяльності, не передбачений інший строк видачі ліцензії на окремі види діяльності.

2. Повідомлення про прийняття рішення про видачу ліцензії або про відмову у видачі ліцензії надсилається (видається) заявникові в письмовій формі протягом трьох робочих днів з дати прийняття відповідного рішення. У рішенні про відмову у видачі ліцензії зазначаються підстави такої відмови.

3. Підставами для прийняття рішення про відмову у видачі ліцензії є:

1) недостовірність даних у документах, поданих заявником, для отримання ліцензії;

2) невідповідність заявника згідно з поданими документами ліцензійним умовам, встановленим для виду господарської діяльності, зазначеного в заяві про видачу ліцензії.

4. У разі відмови у видачі ліцензії на підставі виявлення недостовірних даних у документах, поданих заявником про видачу ліцензії, суб'єкт господарювання може подати до органу ліцензування нову заяву про видачу ліцензії не раніше ніж через три місяці з дати прийняття рішення про відмову у видачі ліцензії.

5. У разі відмови у видачі ліцензії на підставі невідповідності заявника ліцензійним умовам, встановленим для виду господарської діяльності, зазначеного в заяві про видачу ліцензії, суб'єкт господарювання може подати до органу ліцензування нову заяву про видачу ліцензії після усунення причин, що стали підставою для відмови у видачі ліцензії.

6. Рішення про відмову у видачі ліцензії може бути оскаржено у судовому порядку.

Стаття 37. Відомості, які містить ліцензія

1. Уповноважений орган використовує бланки ліцензії єдиного зразка. Бланк ліцензії єдиного зразка затверджується Кабінетом Міністрів України.

2. Бланки ліцензій є документами суворої звітності, мають облікову серію і номер.

3. У ліцензії зазначаються:

1) найменування органу ліцензування, що видав ліцензію;

2) вид господарської діяльності з надання фінансових послуг, на право провадження якого видається ліцензія;

3) найменування юридичної особи;

4) ідентифікаційний код юридичної особи;

5) місцезнаходження юридичної особи;

6) дата прийняття та номер рішення про видачу ліцензії;

7) посада, прізвище та ініціали особи, яка підписала ліцензію;

8) дата видачі ліцензії та строк її дії.

Ліцензія підписується директором відповідного департаменту Уповноваженого органу або його заступником та засвідчується печаткою Уповноваженого органу.

Стаття 38. Видача ліцензії

1. У разі прийняття позитивного рішення про видачу ліцензії Уповноважений орган повинен оформити ліцензію не пізніше ніж за п'ять робочих днів з дня надходження документа, що підтверджує внесення плати за видачу ліцензії.

2. Уповноважений орган робить відмітку про дату прийняття документів, що підтверджують внесення заявником плати за видачу ліцензії, на копії опису, яку було видано заявнику при прийомі заяви про видачу ліцензії.

3. Якщо заявник протягом тридцяти календарних днів з дня направлення йому повідомлення про прийняття рішення про видачу ліцензії не подав документа, що підтверджує внесення плати за видачу ліцензії, або не звернувся до Уповноваженого органу для отримання оформленої ліцензії, Уповноважений орган має право скасувати рішення про видачу ліцензії або прийняти рішення про визнання такої ліцензії недійсною.

4. Діяльність з надання фінансових послуг на підставі ліцензії, виданої Уповноваженим органом, здійснюється на всій території України.

Розділ VII. ЗАХОДИ ВПЛИВУ
Стаття 39. Застосування заходів впливу

1. У разі порушення законів та інших нормативно-правових актів, що регулюють діяльність з надання фінансових послуг, Уповноважений орган застосовує заходи впливу відповідно до закону.

2. Уповноважений орган обирає та застосовує заходи впливу на основі аналізу даних та інформації стосовно порушення, враховуючи наслідки порушення та наслідки застосування таких заходів.

Стаття 40. Види заходів впливу

1. Уповноважений орган може застосовувати такі заходи впливу:

1) зобов'язати порушника вжити заходів для усунення порушення;

2) вимагати скликання позачергових зборів учасників фінансової установи;

3) накладати штрафи в розмірах, передбачених статтями 41 і 43 цього Закону;

4) тимчасово зупиняти або анулювати ліцензію на право здійснення діяльності з надання фінансових послуг;

5) відсторонювати керівництво від управління фінансовою установою та призначати тимчасову адміністрацію;

6) затверджувати план відновлення фінансової стабільності фінансової установи;

7) порушувати питання про ліквідацію установи.

2. Порядок та умови застосування заходів впливу встановлюються законами України та нормативно-правовими актами Уповноваженого органу.

3. Рішення Уповноваженого органу щодо застосування заходів впливу у вигляді тимчасової адміністрації є виконавчим документом.

Стаття 41. Штрафні санкції, що застосовуються до суб'єктів підприємницької діяльності - юридичних осіб за правопорушення, вчинені на ринках фінансових послуг

1. Уповноважений орган застосовує до суб'єктів підприємницької діяльності штрафні санкції:

1) за діяльність на ринках фінансових послуг без ліцензії, одержання якої передбачено законом, - у розмірі до 5000 неоподатковуваних мінімумів доходів громадян, але не більше одного відсотка від розміру статутного (пайового) капіталу юридичної особи - суб'єкта підприємницької діяльності, що вчинила правопорушення;

2) за ненадання, несвоєчасне надання або надання завідомо недостовірної інформації - у розмірі до 1000 неоподатковуваних мінімумів доходів громадян, але не більше одного відсотка від розміру статутного (пайового) капіталу юридичної особи - суб'єкта підприємницької діяльності, що вчинила правопорушення;

3) за ухилення від виконання або несвоєчасне виконання розпоряджень, рішень Уповноваженого органу про усунення порушень щодо надання фінансових послуг - у розмірі до 500 неоподатковуваних мінімумів доходів громадян, але не більше одного відсотка від розміру статутного (пайового) капіталу юридичної особи - суб'єкта підприємницької діяльності, що вчинила правопорушення.

2. Рішення Уповноваженого органу про застосування штрафних санкцій може бути оскаржено в суді.

3. Штрафи, накладені Уповноваженим органом, стягуються у судовому порядку.

Стаття 42. Порядок застосування штрафних санкцій за порушення правил діяльності суб'єктами підприємницької діяльності - юридичними особами на ринках фінансових послуг

1. Штрафи, передбачені статтею 41 цього Закону, накладаються Головою Уповноваженого органу, його заступниками, директорами департаментів чи головою відповідного територіального управління після розгляду матеріалів, які засвідчують факт правопорушення.

2. Про вчинення правопорушення, зазначеного у статті 41, уповноваженою особою, яка його виявила, складається акт, який разом з поясненнями керівника, іншої відповідальної посадової особи та документами, що стосуються справи, протягом трьох днів направляється посадовій особі, яка має право накладати штраф.

3. Якщо під час проведення перевірки уповноваженою особою проводилось вилучення документів, які підтверджують факт порушення, до акта про правопорушення додаються копії цих документів та копія протоколу про вилучення цих документів.

4. Вилучення на строк до трьох днів документів, які підтверджують факт правопорушення, проводиться з обов'язковим складанням протоколу, в якому зазначаються дата його складання, прізвище та посада особи, яка провела вилучення, повний перелік вилучених документів та день, в який ці документи відповідно до цього Закону мають бути повернені.

5. Протокол підписує уповноважена особа, яка провела вилучення. Представнику суб'єкта підприємницької діяльності - юридичної особи, документи якого були вилучені, після закінчення перевірки і проведення вилучення документів надається копія протоколу про вилучення.

6. Посадові особи Уповноваженого органу, визначені у частині першій цієї статті, приймають рішення про накладення штрафу протягом 10 днів після отримання документів, зазначених у частинах другій та третій цієї статті. Рішення про накладення штрафу оформляється постановою, що надсилається суб'єкту підприємницької діяльності - юридичній особі та банківській установі, в якій відкрито розрахунковий рахунок цього суб'єкта підприємницької діяльності.

Стаття 43. Відповідальність за адміністративні правопорушення, пов'язані з діяльністю на ринках фінансових послуг

1. Здійснення операцій на ринках фінансових послуг без ліцензії, отримання якої передбачено законом, тягне за собою накладення на фізичну особу - суб'єкта підприємницької діяльності чи посадову особу штрафу у розмірі від 20 до 50 неоподатковуваних мінімумів доходів громадян.

2. Неподання, несвоєчасне подання або подання завідомо недостовірних відомостей Уповноваженому органу, якщо подання цих відомостей передбачено чинним законодавством, тягне за собою накладення на фізичну особу - суб'єкта підприємницької діяльності чи посадову особу суб'єкта підприємницької діяльності - юридичної особи штрафу у розмірі від 50 до 100 неоподатковуваних мінімумів доходів громадян.

3. Ухилення від виконання або несвоєчасне виконання розпоряджень, рішень Уповноваженого органу тягне за собою накладення на фізичну особу - суб'єкта підприємницької діяльності чи посадову особу суб'єкта підприємницької діяльності - юридичної особи штрафу у розмірі від 20 до 50 неоподатковуваних мінімумів доходів громадян.

4. Протоколи про вчинення правопорушення складаються посадовими особами Уповноваженого органу в разі виявлення ними відповідних правопорушень.

5. Адміністративні стягнення за правопорушення, передбачені частинами першою - третьою цієї статті, накладаються Уповноваженим органом або його територіальними управліннями. Від імені цих органів право розглядати справи про адміністративні правопорушення та накладати стягнення мають Голова Уповноваженого органу, його заступники, директори департаментів та голова відповідного територіального управління Уповноваженого органу.

6. Провадження у справах про адміністративні правопорушення, передбачені частинами першою - третьою цієї статті, здійснюється відповідно до Кодексу України про адміністративні правопорушення.

Стаття 44. Кримінальна відповідальність за порушення законодавства при здійсненні діяльності з надання фінансових послуг

1. Посадові особи, які порушують законодавство про здійснення діяльності з надання фінансових послуг, несуть кримінальну відповідальність, установлену законом.

Стаття 45. Відповідальність Уповноваженого органу та його посадових осіб

1. Посадові особи Уповноваженого органу за невиконання або неналежне виконання посадових обов'язків несуть відповідальність у порядку, визначеному законом.

2. Шкода, заподіяна учасникам ринку фінансових послуг неправомірними діями Уповноваженого органу при здійсненні ним своїх повноважень, підлягає відшкодуванню в повному обсязі за рахунок держави відповідно до закону.

Стаття 46. Підстави призначення тимчасової адміністрації

1. Уповноважений орган має право призначити тимчасову адміністрацію фінансової установи, діяльність якої ліцензується Уповноваженим органом, у разі:

1) систематичних порушень фінансовою установою законних вимог Уповноваженого органу;

2) якщо фінансова установа протягом 30 робочих днів не виконує 10 і більше відсотків своїх прострочених зобов'язань;

3) арешту або набрання законної сили обвинувальним вироком щодо злочинних діянь керівників фінансової установи;

4) вчинення фінансовою установою дій щодо приховування рахунків, будь-яких активів, реєстрів, звітів, документів;

5) необгрунтованої відмови фінансової установи у наданні документів чи інформації, передбачених цим Законом, уповноваженим особам;

6) наявності публічного конфлікту у керівництві фінансової установи;

7) наявності клопотання фінансової установи про призначення тимчасової адміністрації.

2. Тимчасова адміністрація приступає до виконання своїх обов'язків негайно після прийняття рішення про її призначення.

3. Тимчасова адміністрація очолюється керівником, який призначається Уповноваженим органом.

4. Строк повноважень тимчасової адміністрації не може перевищувати одного року з дня її призначення.

Стаття 47. Вимоги до тимчасового адміністратора та умови його призначення

1. Функції тимчасової адміністрації виконують особи, які призначаються Уповноваженим органом. Тимчасовим адміністратором може бути:

1) юридична особа, яка здійснює професійну діяльність щодо тимчасової адміністрації фінансових установ, надання аудиторських, юридичних або консультаційних послуг з питань функціонування ринків фінансових послуг і має не менше трьох працівників із сертифікатом Уповноваженого органу на право здійснення тимчасової адміністрації фінансової установи;

2) незалежний експерт (за договором);

3) службовець Уповноваженого органу.

2. До участі у тимчасовій адміністрації допускаються лише особи, які мають сертифікат Уповноваженого органу на право здійснення тимчасової адміністрації фінансової установи, високі професійні та моральні якості, бездоганну ділову репутацію, економічну чи юридичну освіту та досвід, необхідний для виконання функцій тимчасового адміністратора.

3. Уповноважений орган має право у будь-який момент усунути тимчасового адміністратора від виконання обов'язків у разі невідповідності його діяльності встановленим цим Законом вимогам.

4. Оплата праці тимчасового адміністратора (крім службовця Уповноваженого органу), а також спеціалістів, залучених ним для забезпечення виконання своїх повноважень, здійснюється згідно з укладеними з ними договорами.

5. Оплата праці тимчасового адміністратора (крім службовця Уповноваженого органу) і залучених ним спеціалістів здійснюється за рахунок фінансової установи, до якої його призначили.

6. Розмір оплати праці тимчасового адміністратора (крім службовця Уповноваженого органу) має бути не меншим за середньомісячну заробітну плату керівника цієї фінансової установи за 12 місяців перед призначенням тимчасової адміністрації.

7. Розмір оплати праці залучених спеціалістів встановлює тимчасовий адміністратор у межах кошторису витрат тимчасової адміністрації, затвердженого Уповноваженим органом.

8. Додаткова винагорода тимчасовому адміністратору і спеціалістам може встановлюватися в межах кошторису за згодою Уповноваженого органу.

9. Фінансова відповідальність, життя та здоров'я тимчасового адміністратора мають бути застраховані відповідно до закону та договору про страхування.

10. Тимчасовим адміністратором не може бути особа, яка:

1) є кредитором, пов'язаною особою або учасником фінансової установи;

2) має судимість, не погашену і не зняту у встановленому законом порядку, або є обвинуваченою по кримінальній справі;

3) не виконала своїх зобов'язань перед будь-якою фінансовою установою.

11. Для виявлення конфлікту інтересів особа до моменту призначення тимчасовим адміністратором зобов'язана надати Уповноваженому органу інформацію про свої особисті і ділові інтереси, зокрема щодо:

1) заборгованості перед фінансовою установою, трудових відносин з нею або володіння майновими правами фінансової установи;

2) відносин за попередні п'ять років з будь-якою фінансовою установою, що є її пов'язаною особою;

3) невиконання будь-яких зобов'язань щодо будь-якого банку або фінансової установи за останні п'ять років;

4) інших інтересів, що можуть зашкодити неупередженому виконанню функцій тимчасового адміністратора;

5) відсутності конфлікту інтересів з Уповноваженим органом.

12. Уповноважений орган перед призначенням тимчасового адміністратора зобов'язаний переконатися у тому, що конфлікт інтересів відсутній.

13. У разі виникнення конфлікту інтересів після призначення тимчасового адміністратора він зобов'язаний вжити заходів щодо усунення конфлікту інтересів та одночасно повідомити про це Уповноважений орган, який вирішує питання щодо можливості продовження роботи тимчасового адміністратора.

14. Шкода, заподіяна внаслідок професійної помилки тимчасового адміністратора, відшкодовується згідно з законодавством України і договорами про страхування.

15. Тимчасовий адміністратор не має права:

1) здійснювати діяльність за наявності конфлікту інтересів, за винятком випадків, коли про це відомо Уповноваженому органу і він дозволив продовжити роботу;

2) приймати прямо або опосередковано будь-які послуги, подарунки та інші цінності від осіб, заінтересованих у здійсненні будь-яких дій, пов'язаних з призначенням тимчасової адміністрації;

3) використовувати або дозволяти використовувати майно, яке тимчасовий адміністратор має право контролювати, у своїх інтересах або в інтересах третіх осіб;

4) приймати зобов'язання від імені Уповноваженого органу без його письмового дозволу;

5) розголошувати службову інформацію, якщо це не пов'язано з виконанням функцій тимчасового адміністратора.

16. Невиконання або неналежне виконання тимчасовим адміністратором своїх повноважень відповідно до цього Закону, що завдало збитків фінансовій установі чи кредиторам, може бути підставою для припинення виконання ним обов'язків, позбавлення сертифіката на право здійснення тимчасової адміністрації фінансових установ та притягнення до відповідальності згідно з законом.

17. У разі завдання збитків діями або бездіяльністю тимчасового адміністратора фінансова установа та/або кредитори мають право звернутися з позовом до суду щодо їх відшкодування.

Розділ VIII. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

2. Кабінету Міністрів України протягом трьох місяців підготувати та подати на розгляд Президенту України проект Положення про спеціальний уповноважений орган виконавчої влади з питань регулювання ринків фінансових послуг.

3. Уповноважений орган зобов'язаний протягом одного року з моменту свого утворення запровадити Державний реєстр фінансових установ та внести в нього відповідні записи про існуючі фінансові установи, що входять до сфери його регулювання.

4. Фінансові установи, створені до набрання чинності цим Законом, зобов'язані протягом одного року з дня запровадження Державного реєстру фінансових установ привести свою діяльність у відповідність з вимогами цього Закону.

5. До приведення законодавства у відповідність з цим Законом закони України та інші нормативно-правові акти застосовуються у частині, що не суперечить цьому Закону, якщо інше не передбачено цим Законом.

6. З питань, не врегульованих цим Законом, застосовуються інші закони та нормативно-правові акти органів, які здійснюють державне регулювання ринків фінансових послуг.

7. Кабінету Міністрів України, Національному банку України та Державній комісії з цінних паперів та фондового ринку протягом року з дня опублікування цього Закону:

підготувати і подати на розгляд Верховної Ради України пропозиції щодо приведення законів України у відповідність із цим Законом;

привести свої нормативно-правові акти у відповідність із цим Законом;

забезпечити прийняття актів, необхідних для реалізації цього Закону;

забезпечити приведення міністерствами, іншими центральними органами виконавчої влади їхніх нормативно-правових актів у відповідність з цим Законом.

8. Частину другу статті 2 Закону України "Про ліцензування певних видів господарської діяльності" (Відомості Верховної Ради України, 2000 р., N 36, ст. 299; 2001 р., N 11, ст. 45) після слів "ліцензування банківської діяльності" доповнити словами "діяльності з надання фінансових послуг".

9. Статтю 6 Закону України "Про страхування" (Відомості Верховної Ради України, 1996 р., N 18, ст. 78; 1998 р., N 2, ст. 4, N 11 - 12, ст. 50; 1999 р., N 4, ст. 35; 2000 р., N 19, ст. 143, N 27, ст. 213, N 38, ст. 318, N 50, ст. 436; 2001 р., N 15, ст. 73) доповнити пунктом 34 такого змісту:

"34) фінансова відповідальність, життя і здоров'я тимчасового адміністратора та ліквідатора фінансової установи".

Президент України | Л. КУЧМА
м. Київ 12 липня 2001 року N 2664-III |


ЗАКОН УКРАЇНИ

Про введення мораторію на примусову реалізацію майна

Із змінами і доповненнями, внесеними
 Законом України
 від 21 жовтня 2004 року N 2103-IV

(Цей Закон визнано таким, що відповідає Конституції України (є конституційним) згідно з Рішенням Конституційного Суду України від 10 червня 2003 року N 11-рп/2003)

Цей Закон спрямований на забезпечення економічної безпеки держави, недопущення руйнування цілісних майнових комплексів державних підприємств, захисту інтересів держави під час реалізації майна господарських товариств, у статутних фондах яких частка держави становить не менше 25 відсотків.

Стаття 1. Встановити мораторій на застосування примусової реалізації майна державних підприємств та господарських товариств, у статутних фондах яких частка держави становить не менше 25 відсотків (далі - підприємства), до вдосконалення визначеного законами України механізму примусової реалізації майна.

Стаття 2. Для цілей цього Закону під примусовою реалізацією майна підприємств розуміється відчуження об'єктів нерухомого майна та інших основних засобів виробництва, що забезпечують ведення виробничої діяльності цими підприємствами, а також акцій (часток, паїв), що належать державі в майні інших господарських товариств і передані до статутних фондів цих підприємств, якщо таке відчуження здійснюється шляхом:

звернення стягнення на майно боржника за рішеннями, що підлягають виконанню Державною виконавчою службою, крім рішень щодо виплати заробітної плати та інших виплат, що належать працівнику у зв'язку із трудовими відносинами;

(абзац другий статті 2 у редакції Закону
 України від 21.10.2004 р. N 2103-IV)

продажу майна в процесі провадження справи про банкрутство, визначеного статтями 22, 23, 24, 25, 26, 30, частиною одинадцятою статті 42, абзацом другим частини шостої статті 43 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" щодо визнання боржника банкрутом, відкриття ліквідаційної процедури і продажу майна підприємства.

Стаття 3. Прикінцеві положення

1. Цей Закон набирає чинності з дня його опублікування.

2. Кабінету Міністрів України:

забезпечити неухильне виконання цього Закону;

у місячний термін подати в установленому порядку законопроект про внесення змін до законів України "Про виконавче провадження", "Про відновлення платоспроможності боржника або визнання його банкрутом", в якому передбачити вдосконалення механізму примусової реалізації майна підприємств.

Президент України | Л. КУЧМА
м. Київ 29 листопада 2001 року N 2864-III |


ЗАКОН УКРАЇНИ

Про нотаріат

Із змінами і доповненнями, внесеними
Законами України
від 24 березня 1998 року N 210/98-ВР,
від 11 травня 2000 року N 1709-III,
 від 19 жовтня 2000 року N 2056-III,
 від 10 січня 2002 року N 2921-III,
від 15 травня 2003 року N 762-IV,
від 19 червня 2003 року N 980-IV,
 від 18 листопада 2003 року N 1255-IV,
 від 6 вересня 2005 року N 2798-IV,
 від 15 грудня 2005 року N 3201-IV,
 від 15 березня 2006 року N 3538-IV

Цей Закон встановлює порядок правового регулювання діяльності нотаріату в Україні.

РОЗДІЛ I
НОТАРІАТ В УКРАЇНІ

ГЛАВА 1. ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Поняття нотаріату. Органи і посадові особи, які вчиняють нотаріальні дії

Нотаріат в Україні - це система органів і посадових осіб, на які покладено обов'язок посвідчувати права, а також факти, що мають юридичне значення, та вчиняти інші нотаріальні дії, передбачені цим Законом, з метою надання їм юридичної вірогідності.

Вчинення нотаріальних дій в Україні покладається на нотаріусів, які працюють в державних нотаріальних конторах, державних нотаріальних архівах (державні нотаріуси) або займаються приватною нотаріальною діяльністю (приватні нотаріуси).

Документи, оформлені державними і приватними нотаріусами, мають однакову юридичну силу.

У населених пунктах, де немає нотаріусів, нотаріальні дії, передбачені статтею 38 цього Закону, вчиняються уповноваженими на це посадовими особами виконавчих комітетів сільських, селищних, міських Рад народних депутатів.

Вчинення нотаріальних дій за кордоном покладається на консульські установи України, а у випадках, передбачених чинним законодавством, - на дипломатичні представництва України.

Посвідчення заповітів і доручень, прирівняних до нотаріальних, може провадитись особами, вказаними у статті 40 цього Закону.

Стаття 2. Правова основа діяльності нотаріату

Правовою основою діяльності нотаріату є Конституція України, цей Закон, інші законодавчі акти України.

Стаття 3. Нотаріус

Нотаріусом може бути громадянин України, який має вищу юридичну освіту (університет, академія, інститут) і пройшов стажування протягом шести місяців в державній нотаріальній конторі або у нотаріуса, що займається приватною нотаріальною практикою, склав кваліфікаційний іспит та одержав свідоцтво про право на заняття нотаріальною діяльністю. Не може бути нотаріусом особа, яка має судимість.

Нотаріус не може перебувати в штаті інших державних, приватних та громадських підприємств і організацій, займатися підприємницькою і посередницькою діяльністю, а також виконувати іншу оплачувану роботу, крім тієї, яка передбачена абзацом другим статті 4 цього Закону, а також викладацької і наукової у вільний від роботи час.

Стаття 4. Права нотаріуса

Нотаріус має право:

витребувати від підприємств, установ і організацій відомості та документи, необхідні для вчинення нотаріальних дій;

складати проекти угод і заяв, виготовляти копії документів та виписки з них, а також давати роз'яснення з питань вчинення нотаріальних дій і консультації правового характеру. Чинним законодавством нотаріусу можуть бути надані й інші права.

Стаття 5. Обов'язки нотаріуса

Нотаріус зобов'язаний:

здійснювати свої професійні обов'язки відповідно до цього Закону і принесеної присяги;

сприяти громадянам, підприємствам, установам і організаціям у здійсненні їх прав та захисті законних інтересів, роз'яснювати права і обов'язки, попереджати про наслідки вчинюваних нотаріальних дій для того, щоб юридична необізнаність не могла бути використана їм на шкоду;

зберігати в таємниці відомості, одержані ним у зв'язку з вчиненням нотаріальних дій;

відмовити у вчиненні нотаріальної дії в разі її невідповідності законодавству України або міжнародним договорам.

Стаття 6. Присяга нотаріуса

Особа, якій вперше надається право займатися нотаріальною діяльністю, в управлінні юстиції Ради Міністрів Республіки Крим, обласної, Київської та Севастопольської міських державних адміністрацій в урочистій обстановці приносить присягу такого змісту:

"Урочисто присягаю виконувати обов'язки нотаріуса чесно і сумлінно, згідно з законом і совістю, поважати права і законні інтереси громадян і організацій, зберігати професійну таємницю, скрізь і завжди берегти чистоту високого звання нотаріуса".

Стаття 7. Вчинення нотаріальних дій

Нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, у своїй діяльності керуються законами України, постановами Верховної Ради України, указами і розпорядженнями Президента України, постановами і розпорядженнями Кабінету Міністрів України, а на території Республіки Крим, крім того, - законодавством Республіки Крим, наказами Міністра юстиції України, нормативними актами обласних, Київської та Севастопольської міських державних адміністрацій.

Нотаріуси у встановленому порядку в межах своєї компетенції вирішують питання, що випливають з норм міжнародного права, а також укладених Україною міждержавних угод.

Стаття 8. Додержання таємниці вчинюваних нотаріальних дій

Нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, зобов'язані додержувати таємниці цих дій.

Довідки про вчинені нотаріальні дії та документи видаються тільки громадянам та юридичним особам, за дорученням яких або щодо яких вчинялися нотаріальні дії.

На письмову вимогу суду, прокуратури, органів дізнання і слідства довідки про вчинені нотаріальні дії та документи видаються у зв'язку з кримінальними, цивільними або господарськими справами, що знаходяться у їх провадженні.

(частина третя статті 8 із змінами, внесеними
 згідно із Законом України від 15.05.2003 р. N 762-IV)

На письмову вимогу державної податкової інспекції видаються довідки, документи і копії з них, необхідні для визначення правильності стягнення державного мита та цілей оподаткування.

Довідки про заповіти видаються тільки після смерті заповідача.

Обов'язок додержання таємниці вчинюваних нотаріальних дій поширюється також на осіб, яким про вчинені нотаріальні дії стало відомо у зв'язку з виконанням ними службових обов'язків.

Вказані в частинах першій і шостій цієї статті особи, винні в порушенні таємниці вчинюваних нотаріальних дій, несуть відповідальність у порядку, встановленому законодавством України.

Стаття 9. Обмеження у праві вчинення нотаріальних дій

Нотаріус та посадова особа виконавчого комітету сільської, селищної, міської Рад народних депутатів, які вчиняють нотаріальні дії, не вправі вчиняти нотаріальні дії на своє ім'я і від свого імені, на ім'я і від імені свого чоловіка чи своєї дружини, його (її) та своїх родичів (батьків, дітей, онуків, діда, баби, братів, сестер), а також на ім'я і від імені працівників даної нотаріальної контори, працівників, що перебувають у трудових відносинах з приватним нотаріусом, або працівників даного виконавчого комітету. Посадові особи виконавчих комітетів сільських, селищних, міських Рад народних депутатів не вправі вчиняти нотаріальні дії також на ім'я і від імені даного виконавчого комітету. У зазначених випадках нотаріальні дії вчиняються в будь-якій іншій державній нотаріальній конторі, у приватного нотаріуса чи у виконавчому комітеті іншої сільської, селищної, міської Ради народних депутатів. Посадові особи, перелічені у статті 40 цього Закону, не вправі посвідчувати заповіти та доручення на своє ім'я і від свого імені, на ім'я і від імені свого чоловіка або своєї дружини, його (її) та своїх родичів (батьків, дітей, онуків, діда, баби, братів, сестер). Нотаріальні і прирівняні до них дії, вчинені з порушенням встановлених цією статтею правил, є недійсними.

Стаття 10. Кваліфікаційні комісії нотаріату

Для визначення рівня професійної підготовленості осіб, які мають намір займатися нотаріальною діяльністю, при управлінні юстиції Ради Міністрів Республіки Крим, обласної, Київської та Севастопольської міських державних адміністрацій утворюється кваліфікаційна комісія нотаріату, положення про яку затверджується Міністерством юстиції України.

На підставі результатів складеного іспиту кваліфікаційна комісія нотаріату приймає рішення про можливість допуску особи до нотаріальної діяльності.

Особи, які не склали кваліфікаційний іспит, допускаються до його повторного складання не раніш, як через один рік.

Рішення кваліфікаційної комісії може бути оскаржено у Вищу кваліфікаційну комісію нотаріату при Міністерстві юстиції України в місячний строк з дня вручення його копії заінтересованій особі.

Положення про Вищу кваліфікаційну комісію нотаріату затверджується Кабінетом Міністрів України.

Стаття 11. Свідоцтво про право на заняття нотаріальною діяльністю

Свідоцтво про право на заняття нотаріальною діяльністю видається Міністерством юстиції України на підставі рішення кваліфікаційної комісії нотаріату.

Відмову у видачі свідоцтва може бути оскаржено до суду в місячний строк з дня її одержання.

За видачу свідоцтва про право на заняття нотаріальною діяльністю вноситься плата, розмір якої встановлюється Кабінетом Міністрів України.

Стаття 12. Анулювання свідоцтва про право на заняття нотаріальною діяльністю

Свідоцтво про право на заняття нотаріальною діяльністю може бути анульовано Міністерством юстиції України:

1) з власної ініціативи нотаріуса;

2) за поданням управління юстиції Ради Міністрів Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій у випадках:

а) втрати громадянства України або виїзду за межі України на постійне проживання;

б) винесення щодо нотаріуса обвинувального вироку суду, який набрав чинності;

в) винесення ухвали про застосування щодо нотаріуса примусових заходів медичного характеру, що набрала законної сили;

г) винесення постанови про припинення кримінальної справи щодо нотаріуса з нереабілітуючих підстав;

д) винесення рішення суду, що набрало законної сили, про обмеження дієздатності особи, яка виконує обов'язки нотаріуса, визнання її недієздатною або безвісно відсутньою, оголошення її померлою;

е) неодноразового порушення нотаріусом чинного законодавства при вчиненні нотаріальних дій або грубого порушення закону, яке завдало шкоди інтересам держави, підприємств, установ, організацій, громадян;

є) невідповідності нотаріуса займаній посаді внаслідок стану здоров'я, що перешкоджає нотаріальній діяльності;

ж) порушення нотаріусом вимог, передбачених частиною другою статті 3, частиною першою статті 8 та статтею 9 цього Закону.

Рішення про анулювання свідоцтва про право на заняття нотаріальною діяльністю може бути оскаржено до суду в місячний строк з дня його одержання.

Стаття 13. Стажист нотаріуса

Стажистом нотаріуса може бути особа, яка має вищу юридичну освіту (університет, академія, інститут).

Стажист нотаріуса проходить стажування в державній нотаріальній конторі або у приватного нотаріуса.

Умови роботи визначаються трудовим контрактом між стажистом та приватним нотаріусом чи державною нотаріальною конторою з додержанням законодавства про працю.

Нотаріус забезпечує підготовку стажиста до нотаріальної діяльності.

Не може бути стажистом нотаріуса особа, зазначена в частині другій статті 3 цього Закону.

Стаття 14. Нотаріальне діловодство і звітність

Правила ведення нотаріального діловодства затверджуються Міністерством юстиції України за погодженням з Головним архівним управлінням при Кабінеті Міністрів України і є обов'язковими для всіх нотаріусів.

Державні нотаріальні контори і приватні нотаріуси ведуть встановлену статистичну і бухгалтерську звітність і подають управлінням юстиції Ради Міністрів Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій і фінансовим органам відомості та інші документи, пов'язані з нарахуванням та сплатою податків до бюджету та інших платежів.

Стаття 15. Мова нотаріального діловодства

Мова нотаріального діловодства визначається статтею 20 Закону Української РСР "Про мови в Українській РСР". Якщо особа, яка звернулась за вчиненням нотаріальної дії, не знає мови, якою ведеться діловодство, тексти оформлюваних документів мають бути перекладені їй нотаріусом або перекладачем.

Стаття 16. Об'єднання нотаріусів

Нотаріуси можуть об'єднуватися у регіональні, загальнодержавні, міжнародні спілки та асоціації.

Об'єднання нотаріусів представляють їх інтереси у державних та інших органах, захищають соціальні та професійні права нотаріусів, здійснюють методичну і видавничу роботу, можуть створювати спеціальні фонди і діють відповідно до своїх статутів.

ГЛАВА 2. ДЕРЖАВНІ НОТАРІАЛЬНІ КОНТОРИ І ДЕРЖАВНІ НОТАРІАЛЬНІ АРХІВИ
Стаття 17. Організація роботи державних нотаріальних контор

Державні нотаріальні контори відкриваються і ліквідуються Міністерством юстиції України.

Штати державних нотаріальних контор затверджуються управліннями юстиції Ради Міністрів Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій в межах встановленої для державних нотаріальних контор штатної чисельності і фонду заробітної плати.

Державна нотаріальна контора є юридичною особою. Очолює державну нотаріальну контору завідуючий.

Призначення на посаду державного нотаріуса та звільнення з посади провадиться управліннями юстиції Ради Міністрів Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій.

Стаття 18. Керівництво державними нотаріальними конторами

Керівництво державними нотаріальними конторами здійснюється Міністерством юстиції України, Радою Міністрів Республіки Крим, державними адміністраціями областей, міст Києва і Севастополя.

Стаття 19. Оплата вчинюваних нотаріальних дій

За вчинення нотаріальних дій державні нотаріуси справляють державне мито у розмірах, встановлених чинним законодавством.

За надання державними нотаріусами додаткових послуг правового характеру, які не пов'язані із вчинюваними нотаріальними діями, а також технічного характеру справляється окрема плата у розмірах, що встановлюються управліннями юстиції Ради Міністрів Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій. Кошти, одержані від надання таких додаткових послуг, спрямовуються до Державного бюджету України.

(частина друга статті 19 із змінами, внесеними
 згідно із Законом України від 11.05.2000 р. N 1709-III)

Стаття 20. Утримання державних нотаріальних контор

Державні нотаріальні контори утримуються за рахунок державного бюджету.

Стаття 21. Відповідальність державного нотаріуса

Шкода, заподіяна особі внаслідок незаконних або недбалих дій державного нотаріуса, відшкодовується в порядку, передбаченому законодавством України.

Стаття 22. Печатка державного нотаріуса

Державний нотаріус має печатку із зображенням Державного герба України, найменуванням державної нотаріальної контори і відповідним номером.

Стаття 23. Державні нотаріальні архіви

В обласних центрах, містах Києві, Сімферополі та Севастополі засновуються державні нотаріальні архіви, які є складовою частиною Національного архівного фонду і здійснюють тимчасове (до 75 років) зберігання нотаріальних документів.

Питання організації діяльності та компетенція державного нотаріального архіву визначаються положенням про нього, що затверджується Міністерством юстиції України за погодженням з Головним архівним управлінням при Кабінеті Міністрів України.

Державний нотаріальний архів очолює завідуючий, який призначається на посаду і звільняється з неї управлінням юстиції Ради Міністрів Республіки Крим, обласної, Київської та Севастопольської міської державної адміністрації.

Мережа і штати державних нотаріальних архівів затверджуються в порядку, передбаченому для державних нотаріальних контор.

Державний нотаріальний архів є юридичною особою і має печатку із зображенням Державного герба України та своїм найменуванням.

ГЛАВА 3. ПРИВАТНА НОТАРІАЛЬНА ДІЯЛЬНІСТЬ
Стаття 24. Реєстрація приватної нотаріальної діяльності. Реєстраційне посвідчення

Реєстрація приватної нотаріальної діяльності провадиться управліннями юстиції Ради Міністрів Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій за заявою особи, яка має свідоцтво про право на заняття нотаріальною діяльністю.

Реєстраційне посвідчення видається управлінням юстиції у 15-денний строк з моменту подачі заяви. Відмова у реєстрації приватної нотаріальної діяльності не допускається. Про видане реєстраційне посвідчення управління юстиції повідомляє податкову інспекцію за місцезнаходженням робочого місця нотаріуса.

В реєстраційному посвідченні вказуються територія діяльності приватного нотаріуса (нотаріальний округ) та адреса розташування його робочого місця.

Після отримання реєстраційного посвідчення приватний нотаріус зобов'язаний у тримісячний строк розпочати нотаріальну діяльність.

Якщо протягом цього строку без поважних причин нотаріус не приступить до роботи, за рішенням управління юстиції видане йому реєстраційне посвідчення може бути анульовано.

Приватний нотаріус вправі мати контору, укладати цивільно-правові та трудові договори, відкривати поточні та вкладні (депозитні) рахунки в банках.

(частина шоста статті 24 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2921-III)

Стаття 25. Нотаріальний округ

Нотаріальний округ визначається управлінням юстиції за заявою нотаріуса відповідно до адміністративно-територіального поділу України. В містах, що мають районний поділ, округом діяльності нотаріуса є територія відповідного міста.

Приватний нотаріус повинен мати своє робоче місце в межах нотаріального округу.

Стаття 26. Печатка приватного нотаріуса

Приватний нотаріус має печатку із зазначенням посади, свого прізвища, імені та по батькові і округу діяльності.

Стаття 27. Відповідальність приватного нотаріуса

Шкода, заподіяна особі внаслідок незаконних дій або недбалості приватного нотаріуса, відшкодовується в повному розмірі.

Стаття 28. Службове страхування приватних нотаріусів

Для забезпечення відшкодування заподіяної шкоди протягом строку, встановленого частиною четвертою статті 24 цього Закону, приватний нотаріус зобов'язаний укласти з органом страхування договір службового страхування або внести на спеціальний рахунок у банківську установу страхову заставу.

Страхова сума або страхова застава встановлюються у розмірі стократної мінімальної заробітної плати.

У разі витрачання коштів на відшкодування заподіяної шкоди приватний нотаріус зобов'язаний протягом одного року поповнити страхову заставу до встановленого розміру.

Розмір заподіяної шкоди визначається за згодою сторін або в судовому порядку.

Стаття 29. Порядок заміщення приватного нотаріуса

Якщо приватний нотаріус має намір припинити виконання своїх обов'язків на строк більше одного тижня, він зобов'язаний повідомити про це управління юстиції.

Приватний нотаріус може укласти угоду з іншим приватним нотаріусом про заміщення його у разі неможливості виконання ним своїх обов'язків, про що повідомляє управління юстиції.

Нотаріус не вправі виконувати свої службові обов'язки в період їх виконання особою, яка тимчасово його заміщує.

Стаття 30. Припинення приватної нотаріальної діяльності

Приватна нотаріальна діяльність припиняється, а реєстраційне посвідчення анулюється управліннями юстиції Ради Міністрів Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій у випадках:

подання приватним нотаріусом письмового клопотання про припинення своєї діяльності;

анулювання свідоцтва про право на заняття нотаріальною діяльністю;

коли приватний нотаріус не уклав договір службового страхування чи не вніс страхову заставу для забезпечення відшкодування шкоди, передбачену статтею 28 цього Закону, або не поповнив страхову заставу до встановленого розміру;

коли приватний нотаріус без поважних причин не виконує своїх обов'язків протягом двох місяців і не повідомив про це управління юстиції;

невідповідності приватного нотаріуса займаній посаді або виконуваній роботі внаслідок стану здоров'я, що на тривалий час перешкоджає нотаріальній діяльності.

Приватний нотаріус, діяльність якого припиняється, в місячний строк зобов'язаний передати документи, що стосуються вчинених ним нотаріальних дій, в державний нотаріальний архів.

Стаття 31. Оплата вчинюваних нотаріальних дій

Приватні нотаріуси за вчинення нотаріальних дій справляють плату, розмір якої визначається за домовленістю між нотаріусом та громадянином або юридичною особою.

Оплата додаткових послуг правового характеру, що надаються приватними нотаріусами і не належать до вчинюваної нотаріальної дії, провадиться за домовленістю сторін.

Стаття 32. Оподаткування доходу приватного нотаріуса

З доходу приватного нотаріуса справляється прибутковий податок за ставками, встановленими чинним законодавством України.

Стаття 33. Контроль за законністю діяльності приватних нотаріусів

Контроль за законністю виконання приватними нотаріусами своїх обов'язків здійснюється Міністерством юстиції України, управліннями юстиції Ради Міністрів Республіки Крим, обласних, Київської та Севастопольської міських державних адміністрацій.

РОЗДІЛ II
ПОВНОВАЖЕННЯ ЩОДО ВЧИНЕННЯ НОТАРІАЛЬНИХ ДІЙ

Стаття 34. Нотаріальні дії, що вчиняються в державних нотаріальних конторах

У державних нотаріальних конторах вчиняються такі нотаріальні дії:

1) посвідчуються угоди (договори, заповіти, доручення, шлюбні контракти та ін.);

2) вживаються заходи до охорони спадкового майна;

3) видаються свідоцтва про право на спадщину;

4) видаються свідоцтва про право власності на частку в спільному майні подружжя;

5) видаються свідоцтва про придбання жилих будинків з прилюдних торгів;

51) видаються свідоцтва про придбання нерухомого майна, яке було предметом іпотеки;

(пункт 5 частини першої статті 34 доповнено підпунктом 51
згідно із Законом України від 19.06.2003 р. N 980-IV)

6) видаються дублікати документів, що зберігаються у справах нотаріальної контори;

7) накладається заборона відчуження жилого будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна;

8) засвідчується вірність копій документів і виписок з них;

9) засвідчується справжність підпису на документах;

10) засвідчується вірність перекладу документів з однієї мови на іншу;

11) посвідчується факт, що громадянин є живим;

12) посвідчується факт перебування громадянина в певному місці;

13) посвідчується тотожність громадянина з особою, зображеною на фотокартці;

14) посвідчується час пред'явлення документів;

15) передаються заяви фізичних і юридичних осіб іншим фізичним і юридичним особам;

16) приймаються у депозит грошові суми та цінні папери;

17) вчиняються виконавчі написи;

18) вчиняються протести векселів;

19) пред'являються чеки до платежу і посвідчується неоплата чеків;

20) вчиняються морські протести;

21) приймаються на зберігання документи.

Законодавством України на державних нотаріусів може бути покладено вчинення й інших нотаріальних дій.

Стаття 35. Нотаріальні дії, що вчиняються в державних нотаріальних архівах

Державні нотаріуси в державних нотаріальних архівах видають дублікати і засвідчують вірність копій і виписок з документів, які зберігаються в справах цих архівів.

Стаття 36. Нотаріальні дії, що вчиняються приватними нотаріусами

Приватний нотаріус вчиняє нотаріальні дії, передбачені статтею 34 цього Закону, за винятком:

1) накладання і зняття заборони відчуження жилого будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна;

2) видачі свідоцтва про право власності на частку в спільному майні подружжя у разі смерті одного із подружжя;

3) видачі свідоцтва про право на спадщину;

4) вжиття заходів до охорони спадкового майна;

5) посвідчення договорів довічного утримання;

6) засвідчення справжності підпису на документах, призначених для дії за кордоном, та посвідчення доручень для цієї мети, а також засвідчення справжності підпису батьків або опікуна (піклувальника) на згоді про усиновлення дитини.

(пункт 6 статті 36 із змінами, внесеними згідно із
Законом України від 24.03.98 р. N 210/98-ВР)

Стаття 37. Нотаріальні дії, що вчиняються посадовими особами виконавчих комітетів сільських, селищних, міських Рад народних депутатів

У населених пунктах, де немає державних нотаріусів, посадові особи виконавчих комітетів сільських, селищних, міських Рад народних депутатів вчиняють такі нотаріальні дії:

1) вживають заходів до охорони спадкового майна;

2) накладають та знімають заборону відчуження жилого будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна.

У населених пунктах, де немає нотаріусів, посадові особи виконавчих комітетів сільських, селищних, міських Рад народних депутатів, окрім дій, передбачених у частині першій цієї статті, вчиняють також такі нотаріальні дії:

1) посвідчують заповіти;

2) посвідчують доручення;

3) засвідчують вірність копій документів і виписок з них;

4) засвідчують справжність підпису на документах.

Посадові особи виконавчих комітетів сільських, селищних, міських Рад народних депутатів не мають права оформляти документи, призначені для дії за кордоном.

Стаття 38. Нотаріальні дії, вчинювані консульськими установами України

Консульські установи України вчиняють такі нотаріальні дії:

1) посвідчують угоди (договори, заповіти, доручення тощо), крім іпотечних договорів, угод про відчуження та заставу жилих будинків, квартир, дач, садових будинків, гаражів, земельних ділянок, іншого нерухомого майна, що знаходиться в Україні;

(пункт 1 частини першої статті 38 у редакції
Закону України від 19.06.2003 р. N 980-IV)

2) вживають заходів до охорони спадкового майна;

3) видають свідоцтва про право на спадщину;

4) видають свідоцтва про право власності на частку в спільному майні подружжя;

5) засвідчують вірність копій документів і виписок з них;

6) засвідчують справжність підпису на документах;

7) засвідчують вірність перекладу документів з однієї мови на іншу;

8) посвідчують факт, що громадянин є живим;

9) посвідчують факт знаходження громадянина в певному місці;

10) посвідчують тотожність громадянина з особою, зображеною на фотокартці;

11) посвідчують час пред'явлення документів;

12) приймають в депозит грошові суми і цінні папери;

13) вчиняють виконавчі написи;

14) приймають на зберігання документи;

15) вчиняють морські протести.

Законодавством України можуть бути передбачені й інші дії, що вчиняються консульськими установами України.

Стаття 39. Порядок вчинення нотаріальних дій

Порядок вчинення нотаріальних дій нотаріусами та посадовими особами виконавчих комітетів сільських, селищних, міських Рад народних депутатів встановлюється цим Законом та іншими актами законодавства України.

Порядок вчинення нотаріальних дій консульськими установами встановлюється цим Законом, Консульським статутом України та іншими актами законодавства України.

Стаття 40. Заповіти і доручення, прирівнювані до нотаріально посвідчених

До нотаріально посвідчених документів прирівнюються:

заповіти громадян, які перебувають на лікуванні в лікарнях, інших стаціонарних лікувально-профілактичних закладах, санаторіях або проживають у будинках для престарілих та інвалідів, посвідчені головними лікарями, їх заступниками по медичній частині або черговими лікарями цих лікарень, лікувальних закладів, санаторіїв, а також директорами і головними лікарями зазначених будинків для престарілих та інвалідів;

заповіти громадян, які перебувають під час плавання на морських суднах або суднах внутрішнього плавання, що плавають під прапором України, посвідчені капітанами цих суден;

заповіти громадян, які перебувають у розвідувальних, арктичних та інших подібних до них експедиціях, посвідчені начальниками цих експедицій;

заповіти та доручення військовослужбовців та інших осіб, які перебувають на лікуванні в госпіталях, санаторіях та інших військово-лікувальних закладах, посвідчені начальниками, їх заступниками по медичній частині, старшими і черговими лікарями цих госпіталів, санаторіїв та інших військово-лікувальних закладів;

заповіти та доручення військовослужбовців, а в пунктах дислокації військових частин, з'єднань, установ і військово-навчальних закладів, де немає державних нотаріальних контор, приватних нотаріусів, посадових осіб та органів, що вчиняють нотаріальні дії, - також заповіти та доручення робітників і службовців, членів їх сімей і членів сімей військовослужбовців, посвідчені командирами (начальниками) цих частин, з'єднань, установ і закладів;

заповіти та доручення осіб, які перебувають у місцях позбавлення волі, посвідчені начальниками місць позбавлення волі.

Посадові особи, перелічені в цій статті, зобов'язані негайно передати по одному примірнику посвідчених ними заповітів у державний нотаріальний архів чи в державну нотаріальну контору за постійним місцем проживання заповідача.

Капітани морських суден зобов'язані передати по одному примірнику посвідчених ними заповітів начальникові порту України або консулові України в іноземному порту для наступного направлення їх у державний нотаріальний архів чи державну нотаріальну контору за постійним місцем проживання заповідача.

Державна нотаріальна контора передає одержаний нею примірник заповіту на зберігання у відповідний державний нотаріальний архів з повідомленням про це заповідача та посадової особи, яка посвідчила заповіт.

Коли заповідач не мав постійного місця проживання в Україні або якщо місце проживання заповідача невідоме, заповіт направляється в державний нотаріальний архів міста Києва.

Завідуючий державним нотаріальним архівом зобов'язаний перевірити законність заповіту, що надійшов на зберігання, і в разі встановлення невідповідності його законові повідомити про це заповідача і посадову особу, яка посвідчила заповіт.

Посвідчення заповітів і доручень посадовими особами, зазначеними у цій статті, провадиться з дотриманням вимог чинного законодавства в порядку, який визначається Кабінетом Міністрів України.

РОЗДІЛ III
ПРАВИЛА ВЧИНЕННЯ НОТАРІАЛЬНИХ ДІЙ

ГЛАВА 4. ЗАГАЛЬНІ ПРАВИЛА ВЧИНЕННЯ НОТАРІАЛЬНИХ ДІЙ
Стаття 41. Місце вчинення нотаріальних дій

Нотаріальні дії можуть вчинятися будь-яким нотаріусом чи посадовою особою будь-якого виконавчого комітету сільської, селищної, міської Ради народних депутатів на всій території України, за винятком випадків, передбачених статтями 9, 36, 55, 60, 65, 66, 70 - 73, 85, 93 і 103 цього Закону, та інших випадків, передбачених законодавством України.

Нотаріальні дії вчиняються в приміщенні державної нотаріальної контори, в державному нотаріальному архіві, приміщенні, яке є робочим місцем приватного нотаріуса, чи приміщенні виконавчого комітету сільської, селищної, міської Ради народних депутатів. В окремих випадках, коли громадянин не може з'явитися в зазначене приміщення, а також коли того вимагають особливості посвідчуваної угоди, нотаріальні дії можуть бути вчинені поза вказаними приміщеннями.

Стаття 42. Строки вчинення нотаріальних дій

Нотаріальні дії вчиняються після їх оплати в день подачі всіх необхідних документів.

Вчинення нотаріальної дії може бути відкладено в разі необхідності витребування додаткових відомостей або документів від посадових осіб підприємств, установ і організацій або направлення документів на експертизу, а також якщо відповідно до закону нотаріус повинен впевнитись у відсутності у заінтересованих осіб заперечень проти вчинення цієї дії.

Строк, на який відкладається вчинення нотаріальної дії у цих випадках, не може перевищувати одного місяця.

За заявою заінтересованої особи, яка бажає звернутися до суду для оспорювання права або факту, про посвідчення якого просить інша заінтересована особа, вчинення нотаріальної дії повинно бути відкладено на строк не більше десяти днів. Якщо за цей строк від суду не буде одержано повідомлення про надходження заяви, нотаріальна дія повинна бути вчинена.

У разі одержання від суду повідомлення про надходження заяви заінтересованої особи, яка оспорює право або факт, про посвідчення якого просить інша заінтересована особа, вчинення нотаріальної дії зупиняється до вирішення справи судом.

Законодавством України можуть бути встановлені й інші підстави для відкладення і зупинення нотаріальних дій.

Стаття 43. Встановлення особи громадянина, який звернувся за вчиненням нотаріальної дії

При вчиненні нотаріальних дій нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, встановлюють особу громадянина, його представника або представника підприємства, установи, організації, що звернулися за вчиненням нотаріальних дій.

Встановлення особи здійснюється за паспортом або іншими документами, які виключають будь-які сумніви щодо особи громадянина, який звернувся за вчиненням нотаріальної дії.

Стаття 44. Перевірка дієздатності громадян та правоздатності юридичних осіб, які беруть участь в угодах

При посвідченні угод з'ясовується дієздатність громадян і перевіряється правоздатність юридичних осіб, які беруть участь в угодах. У разі укладення угоди представником перевіряються його повноваження.

Стаття 45. Підписання нотаріально посвідчуваних угод, заяв та інших документів

При посвідченні угод і вчиненні деяких інших нотаріальних дій у випадках, передбачених законодавством України, перевіряється справжність підписів учасників угод та інших осіб, які звернулись за вчиненням нотаріальної дії.

Нотаріально посвідчувані угоди, а також заяви та інші документи підписуються у присутності нотаріуса чи іншої посадової особи, яка вчиняє нотаріальну дію. Якщо угода, заява чи інший документ підписаний за відсутності цих посадових осіб, громадянин повинен особисто підтвердити, що документ підписаний ним.

Якщо громадянин внаслідок фізичної вади, хвороби або з інших поважних причин не може власноручно підписати угоду, заяву чи інший документ, за його дорученням і в його присутності та в присутності нотаріуса або іншої посадової особи, яка вчиняє нотаріальні дії, угоду, заяву чи інший документ може підписати інший громадянин. Про причини, з яких громадянин, заінтересований у вчиненні нотаріальної дії, не міг підписати документ, зазначається у посвідчувальному написі. Угоду не може підписувати особа, на користь або за участю якої її посвідчено.

Нотаріус чи інша посадова особа, яка вчиняє нотаріальні дії, можуть не вимагати кожного разу з'явлення відомих їм посадових осіб підприємств, установ і організацій, якщо вони мають зразки підписів цих посадових осіб, одержані при особистому зверненні, а справжність їх підписів не викликає сумніву.

Стаття 46. Витребування відомостей і документів, необхідних для вчинення нотаріальних дій

Нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, вправі витребувати від підприємств, установ і організацій відомості та документи, необхідні для вчинення нотаріальних дій.

Відповідні відомості і документи повинні бути подані в строк, вказаний нотаріусом або іншою посадовою особою, яка вчиняє нотаріальну дію. Цей строк не може перевищувати одного місяця.

Стаття 47. Вимоги до документів, що подаються для вчинення нотаріальних дій

Не приймаються для вчинення нотаріальних дій документи, що мають підчистки або дописки, закреслені слова чи інші незастережені виправлення, документи, текст яких неможливо прочитати внаслідок пошкодження, а також написані олівцем.

Тексти нотаріально посвідчуваних угод, засвідчуваних копій документів і виписок з них, тексти перекладів та заяв повинні бути написані ясно і чітко; числа і строки, що стосуються змісту посвідчуваних угод, мають бути позначені хоча б один раз словами, а назви юридичних осіб - без скорочень і з зазначенням їх адрес.

Прізвища, імена та по батькові громадян повинні бути написані повністю із зазначенням місць їх проживання.

Документи, викладені на двох і більше окремих аркушах, повинні бути прошиті, а аркуші пронумеровані і скріплені печаткою.

Стаття 48. Вчинення посвідчувальних написів та видача свідоцтв

При посвідченні угод, засвідченні вірності копій документів і виписок з них, справжності підпису на документах, вірності перекладу документів з однієї мови на іншу, а також при посвідченні часу пред'явлення документа на відповідних документах вчиняються посвідчувальні написи.

На підтвердження права на спадщину, права власності, посвідчення фактів, що громадянин є живим, про перебування його у певному місці, тотожності громадянина з особою, зображеною на фотокартці, про прийняття на збереження документів видаються відповідні свідоцтва.

Стаття 49. Відмова у вчиненні нотаріальних дій

Нотаріус чи інша посадова особа, яка вчиняє нотаріальні дії, відмовляють у вчиненні нотаріальної дії, якщо:

вчинення такої дії суперечить законові;

дії підлягають вчиненню іншим нотаріусом чи іншою посадовою особою;

з проханням про вчинення нотаріальної дії звернулась недієздатна особа або представник, який не має необхідних повноважень;

угода, що укладається від імені юридичної особи, суперечить цілям, вказаним в її статуті чи положенні.

Нотаріус чи інша посадова особа, яка вчиняє нотаріальні дії, не приймають для вчинення нотаріальних дій документи, якщо вони не відповідають вимогам законодавства або містять відомості, що порочать честь і гідність громадян.

Нотаріус чи інша посадова особа, що вчиняє нотаріальні дії, на прохання особи, якій відмовлено у вчиненні нотаріальної дії, повинні викласти причини відмови в письмовій формі і роз'яснити порядок її оскарження. У разі коли у вчиненні нотаріальної дії відмовляє нотаріус, він не пізніш як у триденний строк виносить постанову про таку відмову.

Стаття 50. Оскарження нотаріальних дій або відмови у їх вчиненні

Заінтересована особа, яка вважає неправильною вчинену нотаріальну дію або відмову у вчиненні нотаріальної дії, вправі подати про це скаргу до районного, районного у місті, міського чи міськрайонного суду за місцезнаходженням державної нотаріальної контори, державного нотаріального архіву, виконавчого комітету сільської, селищної, міської Ради народних депутатів чи робочого місця приватного нотаріуса.

(частина перша статті 50 із змінами, внесеними
згідно із Законом України від 15.05.2003 р. N 762-IV)

Скарги на неправильне вчинення нотаріальної дії або на відмову у її вчиненні консульською установою розглядаються в порядку, встановленому Консульським статутом України.

Скарги на неправильне посвідчення заповітів і доручень або на відмову в їх посвідченні посадовими особами, зазначеними у статті 40 цього Закону, подаються до суду за місцезнаходженням лікарні, іншого стаціонарного лікувально-профілактичного закладу, санаторію, будинку для престарілих та інвалідів, експедиції, госпіталю, військово-лікувального закладу, військової частини, з'єднання, установи, військово-навчального закладу, місця позбавлення волі.

Скарги на неправильне посвідчення заповіту або на відмову в його посвідченні капітаном морського судна або судна внутрішнього плавання, що плаває під прапором України, подаються до суду за місцем порту приписки судна.

Розгляд таких скарг провадиться районним, районним у місті, міським чи міськрайонним судом у порядку, встановленому цивільним процесуальним законодавством України.

(частина п'ята статті 50 із змінами, внесеними
згідно із Законом України від 15.05.2003 р. N 762-IV)

Нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, можуть брати участь у справах за скаргами на нотаріальні дії або відмову в їх вчиненні як заінтересовані особи. При цьому вони мають права і несуть обов'язки осіб, що беруть участь у справі, в тому числі мають право оскаржувати рішення та ухвали суду.

Спір про право, оснований на вчиненій нотаріальній дії, розглядається судом у порядку позовного провадження. Спір про визнання вчиненого нотаріусом виконавчого напису таким, що не підлягає виконанню повністю або частково, або про повернення стягненого за виконавчим написом нотаріуса розглядається судом за позовом боржника до стягувача.

(частина сьома статті 50 із змінами, внесеними
згідно із Законами України від 15.05.2003 р. N 762-IV,
 від 15.03.2006 р. N 3538-IV)

Стаття 51. Заходи, що вживаються нотаріусами та іншими посадовими особами, які вчиняють нотаріальні дії, при виявленні порушення закону

Нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, виявивши при вчиненні нотаріальних дій порушення закону громадянами або окремими посадовими особами, повідомляють про це для вжиття необхідних заходів відповідні підприємства, установи, організації або прокуратуру.

Якщо справжність поданого документа викликає сумнів, нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, вправі затримати цей документ і направити його на експертизу.

Стаття 52. Реєстрація нотаріальних дій

Усі нотаріальні дії, вчинені нотаріусами чи посадовими особами виконавчих комітетів сільських, селищних, міських Рад народних депутатів, реєструються в реєстрах нотаріальних дій.

Форми реєстрів для реєстрації нотаріальних дій, нотаріальних свідоцтв, посвідчувальних написів на угодах і засвідчуваних документах встановлюються Міністерством юстиції України.

Стаття 53. Видача дубліката нотаріально посвідченого документа

У разі втрати документа, посвідченого або виданого нотаріусом чи посадовою особою виконавчого комітету сільської, селищної, міської Ради народних депутатів, за письмовою заявою осіб, перелічених у частині другій статті 8 цього Закону, видається дублікат втраченого документа.

Видача дубліката втраченого документа здійснюється державним нотаріальним архівом. До передачі в архів примірників документів, посвідчених або виданих нотаріусом чи посадовою особою виконавчого комітету сільської, селищної, міської Ради народних депутатів, дублікат втраченого документа видається відповідно нотаріусом чи посадовою особою виконавчого комітету за місцем його зберігання.

Державний нотаріальний архів чи державна нотаріальна контора видають також дублікати заповітів, які надійшли на зберігання від посадових осіб, зазначених у статті 40 цього Закону.

ГЛАВА 5. ПОСВІДЧЕННЯ УГОД
Стаття 54. Угоди, що посвідчуються у нотаріальному порядку

Нотаріуси та посадові особи виконавчих комітетів сільських, селищних, міських Рад народних депутатів, які вчиняють нотаріальні дії, посвідчують угоди, щодо яких законодавством встановлено обов'язкову нотаріальну форму, а також за бажанням сторін й інші угоди.

Нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, перевіряють, чи відповідає зміст посвідчуваної ними угоди вимогам закону і дійсним намірам сторін.

Стаття 55. Посвідчення угод про відчуження та заставу майна

Угоди про відчуження та заставу майна, що підлягає реєстрації, посвідчуються за умови подання документів, що підтверджують право власності на майно, що відчужується або заставляється. У разі застави майбутнього майна або створення забезпечувального обтяження в майбутньому майні нотаріусу надаються документи, що підтверджують наявність прав на набуття такого майна у власність у майбутньому.

(частина перша статті 55 у редакції
Закону України від 18.11.2003 р. N 1255-IV)

При посвідченні угод про відчуження або заставу жилого будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна перевіряється відсутність заборони відчуження або арешту майна.

В разі наявності заборони угода про відчуження майна, обтяженого боргом, посвідчується лише у разі згоди кредитора і набувача на переведення боргу на набувача.

Посвідчення угод про відчуження або заставу жилого будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна провадиться за місцем розташування вказаного майна або за місцезнаходженням однієї із сторін правочину.

(частина четверта статті 55 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Угоди про відчуження жилого будинку, стороною в яких є фізична особа, та будівництво якого не закінчено і здійснюється з використанням коштів місцевих бюджетів, посвідчуються за наявності рішення виконавчого комітету місцевої ради або відповідної місцевої державної адміністрації про згоду на таке відчуження.

(частина п'ята статті 55 у редакції
 Закону України від 19.06.2003 р. N 980-IV)

Іпотечні договори, предметом іпотеки за якими є нерухомість, яка належить третім особам і стане власністю іпотекодавця після укладання такого договору, посвідчуються до моменту оформлення встановленого законодавством документа про право власності іпотекодавця на нерухомість.

(статтю 55 доповнено частиною шостою згідно із
Законом України від 19.06.2003 р. N 980-IV)

Після оформлення встановленого законодавством документа про право власності іпотекодавця на нерухомість, що є предметом іпотеки, іпотекодержатель реєструє у встановленому законом порядку обтяження прав власника на нерухомість. Якщо іпотечним договором передбачено накладення заборони відчуження нерухомого майна, яке є предметом іпотеки, нотаріус накладає таку заборону за повідомленням іпотекодержателя.

(статтю 55 доповнено частиною сьомою згідно із
Законом України від 19.06.2003 р. N 980-IV,
 частина сьома статті 55 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Іпотечні договори, іпотекою за якими є майнові права на нерухомість, будівництво якої не завершено, посвідчуються за умови подання документів, які підтверджують майнові права на нерухомість.

(статтю 55 доповнено частиною восьмою згідно із
Законом України від 19.06.2003 р. N 980-IV)

Після закінчення будівництва збудована нерухомість продовжує бути предметом іпотеки відповідно до умов іпотечного договору. У цьому разі іпотекодержатель на підставі документа про право власності реєструє у встановленому законом порядку обтяження прав власника на збудовану нерухомість. Якщо іпотечним договором передбачено, нотаріус накладає заборону на відчуження нерухомості, яка є предметом іпотеки, за повідомленням іпотекодержателя. У разі зміни характеристик нерухомості, яка є предметом іпотеки (зміна площі нерухомості, зміни у плануванні приміщень тощо), нотаріус на підставі документа, який підтверджує право власності на нерухомість, зобов'язаний зробити відмітку на примірнику іпотечного договору, що належить іпотекодержателю. При цьому нотаріус не має права вимагати додаткових документів та згоди іпотекодавця.

(статтю 55 доповнено частиною дев'ятою згідно із
Законом України від 19.06.2003 р. N 980-IV)

Стаття 56. Посвідчення заповітів

Нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, посвідчують заповіти дієздатних громадян, складені відповідно до вимог законодавства України і особисто подані ними нотаріусу чи іншій посадовій особі, яка вчиняє нотаріальні дії.

Посвідчення заповіту через представника, а також одного заповіту від імені кількох осіб не допускається.

При посвідченні заповіту від заповідача не вимагається подання доказів, які підтверджують його право на майно, що заповідається.

Стаття 57. Порядок зміни і скасування заповітів

Нотаріус, завідуючий державним нотаріальним архівом, посадова особа виконавчого комітету сільської, селищної, міської Ради народних депутатів при одержанні заяви про скасування чи зміну заповіту, а також при наявності нового заповіту, який скасовує чи змінює раніше складений заповіт, роблять про це відмітку на примірнику заповіту, що зберігається в державній нотаріальній конторі, у приватного нотаріуса, в державному нотаріальному архіві чи у виконавчому комітеті сільської, селищної, міської Ради народних депутатів, та в реєстрі для реєстрації нотаріальних дій.

Справжність підпису на заяві про скасування або зміну заповіту повинна бути нотаріально засвідчена.

Нотаріус, посадова особа виконавчого комітету сільської, селищної, міської Ради народних депутатів, яким в ході посвідчення заповіту стало відомо про наявність раніше складеного заповіту, повідомляють про вчинену нотаріальну дію державний нотаріальний архів чи нотаріуса, виконавчий комітет сільської, селищної, міської Ради народних депутатів, де зберігається примірник раніше посвідченого заповіту. Викладене стосується і державного нотаріуса, який одержав на зберігання заповіт, посвідчений однією із посадових осіб, перелічених у статті 40 цього Закону.

Стаття 58. Посвідчення доручень. Припинення дії доручень

Нотаріуси та інші посадові особи, які вчиняють нотаріальні дії, посвідчують доручення, складені від імені однієї або кількох осіб, на ім'я однієї особи або кількох осіб.

Строк, на який може бути видано доручення, визначається цивільним законодавством України.

Доручення, видане в порядку передоручення, підлягає нотаріальному посвідченню після подання основного документа, в якому застережено право на передоручення, або після подання доказів того, що представник за основним дорученням примушений до цього обставинами для охорони інтересів особи, яка видала доручення.

Доручення, видане в порядку передоручення, не може містити в собі більше прав, ніж їх передано за основним дорученням. Строк дії доручення, виданого за передорученням, не може перевищувати строку дії основного доручення, на підставі якого воно видане.

Припинення дії доручення провадиться в порядку, передбаченому чинним законодавством України.

Стаття 59. Кількість примірників документів, в яких викладено зміст угод

Документи, в яких викладено зміст угод, що посвідчуються в нотаріальному порядку, подаються нотаріусу або посадовій особі виконавчого комітету сільської, селищної, міської Ради народних депутатів, яка вчиняє нотаріальні дії, не менш ніж у двох примірниках, один з яких залишається у справах державної нотаріальної контори, приватного нотаріуса, у виконавчому комітеті сільської, селищної, міської Ради народних депутатів.

ГЛАВА 6. ВЖИТТЯ ЗАХОДІВ ДО ОХОРОНИ СПАДКОВОГО МАЙНА
Стаття 60. Охорона спадкового майна

Державний нотаріус за місцем відкриття спадщини за повідомленням підприємств, установ, організацій, громадян або на підставі рішення суду про оголошення фізичної особи померлою чи за своєю ініціативою, а в населених пунктах, де немає державної нотаріальної контори, - посадова особа виконавчого комітету сільської, селищної, міської Ради народних депутатів, яка вчиняє нотаріальні дії, вживають заходів до охорони спадкового майна, коли це потрібно в інтересах спадкоємців, відказоодержувачів, кредиторів або держави. Ці заходи вживаються ними безпосередньо або шляхом доручення державним нотаріусам чи посадовим особам виконавчих комітетів сільських, селищних, міських Рад народних депутатів за місцезнаходженням майна.

(частина перша статті 60 із змінами, внесеними
 згідно із Законом України від 06.09.2005 р. N 2798-IV)

Посадові особи виконавчих комітетів сільських, селищних, міських Рад народних депутатів повідомляють державного нотаріуса за місцем відкриття спадщини про вжиті заходи щодо охорони спадкового майна.

За повідомленням громадян, підприємств, установ, організацій заходи щодо охорони спадкового майна можуть вживатися державними нотаріусами або посадовими особами виконавчих комітетів сільських, селищних, міських Рад народних депутатів, які вчиняють нотаріальні дії, за місцезнаходженням цього майна з повідомленням про вжиті заходи державного нотаріуса за місцем відкриття спадщини.

У разі одержання від суду рішення про оголошення фізичної особи померлою державний нотаріальний архів передає це рішення державній нотаріальній конторі за місцем відкриття спадщини для вжиття заходів з охорони спадкового майна. Якщо у відповідному населеному пункті немає державної нотаріальної контори, таке рішення передається державним нотаріальним архівом до виконавчого комітету сільської, селищної чи міської ради.

(статтю 60 доповнено частиною четвертою
 згідно із Законом України від 06.09.2005 р. N 2798-IV)

Стаття 61. Опис спадкового майна і передача його на зберігання

Для охорони спадкового майна державні нотаріуси та посадові особи виконавчих комітетів сільських, селищних, міських Рад народних депутатів провадять опис майна і передають його на зберігання спадкоємцям або іншим особам.

Якщо у складі спадщини є майно, що потребує управління, а також у разі подання позову кредиторами спадкодавця до прийняття спадщини спадкоємцями державний нотаріус призначає хранителя майна. У місцевості, де немає державної нотаріальної контори, посадова особа виконавчого комітету сільської, селищної, міської Ради народних депутатів призначає у цих випадках над спадковим майном опікуна.

Хранителі, опікуни та інші особи, яким передано на зберігання спадкове майно, попереджаються про відповідальність за розтрату або приховування спадкового майна, а також про матеріальну відповідальність за заподіяні збитки.

Стаття 62. Винагорода за зберігання спадкового майна

Хранителі, опікуни та інші особи, яким передано на зберігання спадкове майно, якщо вони не є спадкоємцями, мають право одержати від спадкоємців винагороду за зберігання спадкового майна в розмірі, передбаченому чинним законодавством України.

Вказані особи також мають право на відшкодування необхідних витрат по зберіганню і управлінню спадковим майном, за вирахуванням фактично одержаної вигоди від використання цього майна.

Стаття 63. Повідомлення спадкоємців про відкриття спадщини

Державний нотаріус, який одержав від спадкоємців повідомлення про відкриття спадщини, зобов'язаний повідомити про це тих спадкоємців, місце проживання або роботи яких йому відоме.

Державний нотаріус може також зробити виклик спадкоємців шляхом публічного оголошення або повідомлення про це у пресі.

Стаття 64. Видача грошових сум із спадкового майна

Державний нотаріус до прийняття спадщини одним чи всіма спадкоємцями, а якщо спадщина переходить до держави, то до видачі державі свідоцтва про право на спадщину дає розпорядження про видачу із спадкового майна грошових сум на покриття витрат:

по догляду за спадкодавцем під час його хвороби, а також на його поховання;

на утримання осіб, які перебували на утриманні спадкодавця;

на задоволення претензій, зумовлених законодавством про працю, та інших претензій, прирівняних до них;

на охорону спадкового майна і управління ним, а також витрат, пов'язаних із повідомленням спадкоємців про відкриття спадщини.

За заявою громадської організації за місцем останньої роботи або проживання спадкодавця, родичів чи інших близьких осіб померлого, у якого не залишилось спадкоємців, про встановлення йому надгробка, державний нотаріус в разі наявності грошового вкладу на ім'я померлого дає розпорядження банківській установі про переказ підприємству або організації, що встановлює надгробок, його вартості.

В разі відсутності у складі спадкового майна грошових сум державний нотаріус дає розпорядження про видачу із спадкового майна речей, вартість яких не повинна перевищувати суми фактично зроблених витрат на потреби, зазначені у частинах першій та другій цієї статті.

Стаття 65. Припинення охорони спадкового майна

Охорона спадкового майна триває до прийняття спадщини всіма спадкоємцями, а якщо її не прийнято - до закінчення строку, встановленого цивільним законодавством України для прийняття спадщини.

Про припинення охорони спадкового майна державний нотаріус за місцем відкриття спадщини попередньо повідомляє спадкоємців, а в разі переходу майна за правом спадкоємства до держави - відповідні фінансові органи.

ГЛАВА 7. ВИДАЧА СВІДОЦТВ ПРО ПРАВО НА СПАДЩИНУ
Стаття 66. Свідоцтво про право на спадщину та строки його видачі

На майно, що переходить за правом спадкоємства до спадкоємців або держави, державним нотаріусом за місцем відкриття спадщини видається свідоцтво про право на спадщину.

Видача свідоцтва провадиться у строки, встановлені цивільним законодавством України.

Стаття 67. Порядок видачі свідоцтва про право на спадщину

Свідоцтво про право на спадщину видається за письмовою заявою спадкоємців, які прийняли спадщину в порядку, встановленому цивільним законодавством, на ім'я всіх спадкоємців або за їх бажанням кожному з них окремо.

Спадкоємці, які пропустили строк для прийняття спадщини, можуть бути за згодою всіх інших спадкоємців, які прийняли спадщину, включені до свідоцтва про право на спадщину як такі, що прийняли спадщину. Така згода спадкоємців повинна бути викладена у письмовій формі і подана державній нотаріальній конторі до видачі свідоцтва про право на спадщину.

Про видачу свідоцтва про право на спадщину на ім'я неповнолітнього чи недієздатного спадкоємця державний нотаріус повідомляє органи опіки та піклування за місцем проживання спадкоємця для охорони його майнових інтересів.

При переході спадкового майна до держави свідоцтво про право на спадщину видається відповідному фінансовому органові.

Стаття 68. Видача свідоцтва про право на спадщину за законом

Державний нотаріус при видачі свідоцтва про право на спадщину за законом перевіряє факт смерті спадкодавця, час і місце відкриття спадщини, наявність підстав для закликання до спадкоємства за законом осіб, які подали заяву про видачу свідоцтва, та склад спадкового майна.

Спадкоємці за законом, які позбавлені можливості подати документи, що підтверджують наявність підстав для закликання до спадкоємства, можуть бути за письмовою згодою всіх інших спадкоємців, які прийняли спадщину і подали докази родинних, шлюбних чи інших відносин із спадкодавцем, включені до свідоцтва про право на спадщину.

Стаття 69. Видача свідоцтва про право на спадщину за заповітом

Державний нотаріус при видачі свідоцтва про право на спадщину за заповітом перевіряє факт смерті спадкодавця, наявність заповіту, час і місце відкриття спадщини, склад спадкового майна.

Державний нотаріус також перевіряє коло осіб, які мають право на обов'язкову частку в спадщині.

ГЛАВА 8. ВИДАЧА СВІДОЦТВА ПРО ПРАВО ВЛАСНОСТІ НА ЧАСТКУ В СПІЛЬНОМУ МАЙНІ ПОДРУЖЖЯ
Стаття 70. Видача свідоцтв на підставі спільної заяви

Нотаріус на підставі спільної письмової заяви подружжя видає одному або кожному з них свідоцтво про право власності на частку в спільному майні подружжя, набутому ним за час шлюбу.

Таке свідоцтво може бути видано кожному з подружжя як під час перебування у шлюбі, так і після розірвання шлюбу.

Свідоцтво про право власності на жилий будинок, квартиру, дачу, садовий будинок, гараж, земельну ділянку та інше нерухоме майно видається нотаріусом за місцем знаходження цього майна.

Стаття 71. Видача свідоцтва в разі смерті одного з подружжя

У разі смерті одного з подружжя свідоцтво про право власності на частку в їх спільному майні видається державним нотаріусом на підставі письмової заяви другого з подружжя з наступним повідомленням спадкоємців померлого, які прийняли спадщину. Таке свідоцтво може бути видано на половину спільного майна.

На підставі письмової заяви спадкоємців, які прийняли спадщину, за згодою другого з подружжя, що є живим, у свідоцтві про право власності може бути визначена і частка померлого у спільній власності.

Свідоцтво про право власності на частку в спільному майні подружжя в разі смерті одного з них видається державним нотаріусом за місцем відкриття спадщини.

ГЛАВА 9. ВИДАЧА СВІДОЦТВА ПРО ПРИДБАННЯ ЖИЛИХ БУДИНКІВ З ПРИЛЮДНИХ ТОРГІВ
Стаття 72. Видача свідоцтва про придбання нерухомого майна, яке було предметом застави (іпотеки)

(назва статті 72 із змінами, внесеними згідно із
 Законом України від 15.12.2005 р. N 3201-IV)

Придбання жилого будинку (квартири) з прилюдних торгів оформлюється нотаріусом за місцезнаходженням будинку (квартири) шляхом видачі набувачу свідоцтва про придбання жилого будинку (квартири). Якщо торги не відбулися, свідоцтво про придбання жилого будинку (квартири) видається стягувачеві.

(частина перша статті 72 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Придбання нерухомого майна, яке було предметом застави (іпотеки), оформлюється нотаріусом за місцезнаходженням цього нерухомого майна шляхом видачі набувачу свідоцтва про придбання нерухомого майна.

Свідоцтва про придбання жилого будинку (квартири) з прилюдних торгів видаються на підставі акта про продаж будинку (квартири) з прилюдних торгів чи акта про те, що будинок (квартира) залишено за стягувачем у зв'язку з тим, що торги не відбулися.

(частина третя статті 72 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

Свідоцтва про придбання нерухомого майна видаються на підставі акта про придбання нерухомого майна або реалізацію предмета іпотеки.

(частина четверта статті 72 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

(стаття 72 у редакції Закону
 України від 19.06.2003 р. N 980-IV)

ГЛАВА 10. НАКЛАДАННЯ ЗАБОРОНИ ВІДЧУЖЕННЯ НЕРУХОМОГО МАЙНА
Стаття 73. Накладання заборони

Нотаріус чи посадова особа виконавчого комітету сільської, селищної, міської Ради народних депутатів за місцем розташування жилого будинку, квартири, дачі, садового будинку, гаража, іншого нерухомого майна чи місцем розташування земельної ділянки або за місцезнаходженням однієї із сторін правочину накладають заборону їх відчуження:

(абзац перший статті 73 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

за повідомленням установи банку, підприємства чи організації про видачу громадянину позики (кредиту) на будівництво, капітальний ремонт чи купівлю жилого будинку (квартири);

(абзац другий статті 73 із змінами, внесеними
 згідно із Законом України від 15.12.2005 р. N 3201-IV)

при посвідченні договору довічного утримання;

при посвідченні договору про заставу жилого будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна;

за повідомленням іпотекодержателя;

(статтю 73 доповнено новим абзацом п'ятим згідно із
Законом України від 19.06.2003 р. N 980-IV,
 у зв'язку з цим абзац п'ятий вважати абзацом шостим)

в усіх інших випадках, передбачених законом.

Стаття 74. Зняття заборони

Одержавши повідомлення установи банку, підприємства чи організації про погашення позики (кредиту), повідомлення про припинення іпотечного договору або договору застави, а також припинення чи розірвання договору довічного утримання, нотаріус або посадова особа виконавчого комітету сільської, селищної, міської ради знімає заборону відчуження жилого будинку, квартири, дачі, садового будинку, гаража, земельної ділянки, іншого нерухомого майна.

(стаття 74 у редакції Закону
 України від 19.06.2003 р. N 980-IV,
із змінами, внесеними згідно із Законом
 України від 15.12.2005 р. N 3201-IV)

ГЛАВА 11. ЗАСВІДЧЕННЯ ВІРНОСТІ КОПІЙ ДОКУМЕНТІВ І ВИПИСОК З НИХ, СПРАВЖНОСТІ ПІДПИСІВ І ВІРНОСТІ ПЕРЕКЛАДУ
Стаття 75. Засвідчення вірності копій документів

Нотаріуси, посадові особи виконавчих комітетів сільських, селищних, міських Рад народних депутатів, які вчиняють нотаріальні дії, засвідчують вірність копій документів, виданих підприємствами, установами і організаціями за умови, що ці документи не суперечать законові, мають юридичне значення і засвідчення вірності їх копій не заборонено законом.

Вірність копії документа, виданого громадянином, засвідчується у тих випадках, коли справжність підпису громадянина на оригіналі цього документа засвідчена нотаріусом або посадовою особою виконавчого комітету сільської, селищної, міської Ради народних депутатів чи підприємством, установою, організацією за місцем роботи, навчання, проживання чи лікування громадянина.

Стаття 76. Засвідчення вірності копії з копії документа

Вірність копії з копії документа може бути засвідчена нотаріусом, посадовою особою виконавчого комітету сільської, селищної, міської Ради народних депутатів, якщо вірність копії засвідчена в нотаріальному порядку або якщо ця копія видана підприємством, установою, організацією, що видала оригінал документа. В останньому випадку копія документа повинна бути викладена на бланку даного підприємства, установи, організації з прикладенням печатки і з відміткою про те, що оригінал документа знаходиться на даному підприємстві, в установі, організації.

Стаття 77. Засвідчення вірності виписки з документа

Вірність виписки може бути засвідчена лише у тому разі, коли її зроблено з документа, в якому міститься рішення кількох не зв'язаних між собою питань. Виписка повинна відтворювати повний текст частини документа з певного питання.

Засвідчення вірності виписки з документа здійснюється за правилами, передбаченими статтями 75 і 76 цього Закону.

Стаття 78. Засвідчення справжності підпису на документах

Нотаріус, посадова особа виконавчого комітету сільської, селищної, міської Ради народних депутатів засвідчують справжність підпису на документах, зміст яких не суперечить законові і які не мають характеру угод та не містять у собі відомостей, що порочать честь і гідність людини.

На угоді може бути засвідчена справжність підпису особи, що підписалась за іншу особу, яка не могла це зробити власноручно внаслідок фізичної вади, хвороби або з інших поважних причин.

Нотаріус, посадова особа виконавчого комітету сільської, селищної, міської Ради народних депутатів, засвідчуючи справжність підпису, не посвідчують факти, викладені у документі, а лише підтверджують, що підпис зроблено певною особою.

Стаття 79. Засвідчення вірності перекладу

Нотаріус засвідчує вірність перекладу документа з однієї мови на іншу, якщо він знає відповідні мови.

Якщо нотаріус не знає відповідних мов, переклад документа може бути зроблено перекладачем, справжність підпису якого засвідчує нотаріус.

ГЛАВА 12. ПОСВІДЧЕННЯ ФАКТІВ
Стаття 80. Посвідчення факту, що громадянин є живим

Нотаріус на прохання громадянина посвідчує факт, що громадянин є живим.

Посвідчення факту, що неповнолітній є живим, провадиться на прохання його законних представників (батьків, усиновителів, опікуна або піклувальника).

На підтвердження зазначеної обставини нотаріус видає заінтересованим особам свідоцтво.

Стаття 81. Посвідчення факту перебування громадянина в певному місці

Нотаріус на прохання громадянина посвідчує факт перебування його в певному місці.

Посвідчення факту перебування в певному місці неповнолітнього провадиться на прохання його законних представників (батьків, усиновителів, опікуна або піклувальника).

На підтвердження зазначеної обставини нотаріус видає заінтересованим особам свідоцтво.

Стаття 82. Посвідчення тотожності громадянина з особою, зображеною на фотокартці

Нотаріус на прохання громадянина посвідчує його тотожність з особою, зображеною на поданій громадянином фотокартці.

На підтвердження зазначеної обставини нотаріус видає цьому громадянинові свідоцтво.

Стаття 83. Посвідчення часу пред'явлення документа

Нотаріус посвідчує час пред'явлення йому документа. На підтвердження цієї обставини нотаріус робить посвідчувальний напис на документі з зазначенням особи, що його пред'явила.

Стаття 84. Передача заяв громадян, підприємств, установ та організацій

Нотаріус передає заяви громадян, підприємств, установ та організацій іншим громадянам, підприємствам, установам і організаціям, якщо вони не суперечать закону та не містять відомостей, що порочать честь і гідність людини. Заяви передаються поштою із зворотним повідомленням або особисто адресатам під розписку. Заяви можуть передаватися також з використанням технічних засобів.

На прохання особи, що подала заяву, їй видається свідоцтво про передачу заяви.

ГЛАВА 13. ПРИЙНЯТТЯ В ДЕПОЗИТ ГРОШОВИХ СУМ І ЦІННИХ ПАПЕРІВ
Стаття 85. Прийняття в депозит грошових сум і цінних паперів

Нотаріус у передбачених законодавством України випадках приймає від боржника в депозит грошові суми і цінні папери для передачі їх кредитору.

Про надходження грошових сум і цінних паперів нотаріус повідомляє кредитора і на його вимогу видає йому грошові суми і цінні папери.

Прийняття нотаріусом грошових сум і цінних паперів провадиться за місцем виконання зобов'язання.

Стаття 86. Повернення прийнятих у депозит грошових сум і цінних паперів

Повернення грошових сум і цінних паперів особі, яка внесла їх у депозит (дебітору), допускається лише за письмовою згодою на те особи, на користь якої було зроблено внесок (кредитора), або за рішенням суду.

ГЛАВА 14. ВЧИНЕННЯ ВИКОНАВЧИХ НАПИСІВ
Стаття 87. Стягнення грошових сум або витребування майна за виконавчим написом

Для стягнення грошових сум або витребування від боржника майна нотаріуси вчиняють виконавчі написи на документах, що встановлюють заборгованість.

Перелік документів, за якими стягнення заборгованості провадиться у безспірному порядку на підставі виконавчих написів, встановлюється Кабінетом Міністрів України.

Стаття 88. Умови вчинення виконавчих написів

Нотаріус вчиняє виконавчі написи, якщо подані документи підтверджують безспірність заборгованості або іншої відповідальності боржника перед стягувачем та за умови, що з дня виникнення права вимоги минуло не більше трьох років, а у відносинах між підприємствами, установами та організаціями - не більше одного року.

Якщо для вимоги, за якою видається виконавчий напис, законом встановлено інший строк давності, виконавчий напис видається у межах цього строку.

Стаття 89. Зміст виконавчого напису

У виконавчому написі повинні зазначатися:

дата (рік, місяць, число) його вчинення, посада, прізвище, ім'я, по батькові нотаріуса, який вчинив виконавчий напис;

найменування та адреса стягувача;

найменування, адреса, дата і місце народження боржника, місце роботи (для громадян), номери рахунків в установах банків (для юридичних осіб);

строк, за який провадиться стягнення;

суми, що підлягають стягненню, або предмети, які підлягають витребуванню, в тому числі пеня, проценти, якщо такі належать до стягнення;

розмір плати, сума державного мита, сплачуваного стягувачем, або мита, яке підлягає стягненню з боржника;

номер, за яким виконавчий напис зареєстровано.

Виконавчий напис скріплюється підписом і печаткою нотаріуса.

(стаття 89 в редакції Закону
 України від 19.10.2000 р. N 2056-III)

Стаття 90. Порядок стягнення за виконавчим написом

Стягнення за виконавчим написом провадиться в порядку, встановленому Законом України "Про виконавче провадження".

(стаття 90 із змінами, внесеними згідно із
 Законом України від 19.10.2000 р. N 2056-III)

Стаття 91. Строк пред'явлення виконавчого напису

Виконавчий напис, за яким стягувачем або боржником є громадянин, може бути пред'явлено до примусового виконання протягом трьох років, а з усіх інших вимог - протягом одного року з моменту вчинення виконавчого напису, якщо законом не встановлено інших строків.

Поновлення пропущеного строку для пред'явлення виконавчого напису здійснюється відповідно до Закону України "Про виконавче провадження".

(стаття 91 в редакції Закону
 України від 19.10.2000 р. N 2056-III)

ГЛАВА 15. ВЧИНЕННЯ ПРОТЕСТІВ ВЕКСЕЛІВ, ПРЕД'ЯВЛЕННЯ ЧЕКІВ ДО ПЛАТЕЖУ І ПОСВІДЧЕННЯ НЕОПЛАТИ ЧЕКІВ
Стаття 92. Вчинення протестів векселів

Протест векселів про неоплату, неакцепт або недатування акцепту провадиться нотаріусами відповідно до законодавства України про переказний і простий вексель.

У разі пред'явлення нотаріусу для вчинення протесту векселя, щодо якого постановлено судом ухвалу про заборону будь-яких операцій за ним, нотаріус зобов'язаний повідомити відповідний суд про пред'явлення такого векселя для вчинення протесту.

(статтю 92 доповнено частиною другою згідно
 із Законом України від 06.09.2005 р. N 2798-IV)

Стаття 93. Прийняття чеків для пред'явлення до платежу і посвідчення неоплати чеків

Нотаріуси за місцезнаходженням платника приймають для пред'явлення до платежу чеки, подані після закінчення десяти днів, а іноземні чеки - після закінчення шести місяців з дня видачі чека, але не пізніше 12-ої години наступного після цього строку дня.

У разі неоплати чека нотаріус посвідчує неоплату шляхом напису на ньому за встановленою формою і робить про це відмітку в реєстрі. Одночасно з написом на чеку нотаріус надсилає повідомлення чекодавцеві про неоплату його чека банком і вчинення напису на чеку.

На прохання чекодержателя нотаріус у разі неоплати чека вчиняє виконавчий напис.

ГЛАВА 16. ВЧИНЕННЯ МОРСЬКИХ ПРОТЕСТІВ
Стаття 94. Заява про морський протест

Нотаріус приймає заяву капітана судна про морський протест, якщо в період плавання або стоянки судна мала місце подія, що може стати підставою для пред'явлення до судновласника майнових вимог.

Заява про морський протест має бути подана нотаріусу в порту України в строки, встановлені чинним законодавством України.

На підтвердження обставин, викладених у заяві про морський протест, нотаріусу в межах строків, установлених чинним законодавством, повинно бути подано на огляд судновий журнал і засвідчену капітаном виписку з суднового журналу.

Стаття 95. Складання акта про морський протест

Нотаріус на підставі заяви капітана, даних суднового журналу, а також опиту самого капітана і, по можливості, не менше чотирьох свідків з числа членів суднової команди, в тому числі двох, що належать до осіб командного складу, складає акт про морський протест і засвідчує його своїм підписом і печаткою. Примірник акта видається капітанові або уповноваженій ним особі.

ГЛАВА 17. ПРИЙНЯТТЯ ДОКУМЕНТІВ НА ЗБЕРІГАННЯ
Стаття 96. Зберігання документів нотаріусами

Нотаріуси приймають на зберігання документи за описом. Один примірник опису залишається у нотаріуса, а другий - видається особі, яка здала документи на зберігання.

На прохання особи нотаріус може прийняти документи без опису, якщо вони належним чином упаковані в присутності нотаріуса. Упаковка повинна бути скріплена печаткою нотаріуса, його підписом і підписом особи, яка здала документи на зберігання.

Особі, яка здала документи на зберігання, видається свідоцтво за встановленою формою.

Стаття 97. Повернення прийнятих на зберігання документів

Прийняті на зберігання документи повертаються на вимогу особи, яка здала їх на зберігання, або на вимогу уповноваженої нею особи при пред'явленні свідоцтва і примірника опису чи за рішенням суду.

РОЗДІЛ IV
ЗАСТОСУВАННЯ ЗАКОНОДАВСТВА ІНОЗЕМНИХ ДЕРЖАВ. МІЖНАРОДНІ ДОГОВОРИ

Стаття 98. Застосування іноземного права

Нотаріуси відповідно до законодавства України, міжнародних договорів застосовують норми іноземного права.

Нотаріуси приймають документи, складені відповідно до вимог іноземного права, а також вчиняють посвідчувальні написи за формою, передбаченою іноземним законодавством, якщо це не суперечить законодавству України.

Стаття 99. Застосування права при охороні спадкового майна та при видачі свідоцтва про право на спадщину

Дії, пов'язані з охороною майна, що залишилося після смерті іноземного громадянина на території України, або майна, яке належить одержати іноземному громадянину після смерті громадянина України, а також з видачею свідоцтва про право на спадщину щодо такого майна, здійснюються відповідно до законодавства України.

Стаття 100. Прийняття нотаріусами документів, складених за кордоном

Документи, які складено за кордоном з участю іноземних властей або які від них виходять, приймаються нотаріусами за умови їх легалізації органами Міністерства закордонних справ України.

Без легалізації такі документи приймаються нотаріусами у тих випадках, коли це передбачено законодавством України, міжнародними договорами, в яких бере участь Україна.

Стаття 101. Зносини нотаріусів з іноземними органами юстиції

Порядок зносин нотаріусів з іноземними органами юстиції визначається законодавством України, міжнародними договорами.

Стаття 102. Забезпечення доказів, необхідних для ведення справ в органах іноземних держав

Нотаріуси забезпечують докази, необхідні для ведення справ в органах іноземних держав.

Дії для забезпечення доказів провадяться відповідно до цивільного процесуального законодавства України.

Стаття 103. Міжнародні договори

Якщо міжнародним договором встановлено інші правила про нотаріальні дії, ніж ті, що їх містить законодавство України, то при вчиненні нотаріальних дій застосовуються правила міжнародного договору.

Якщо міжнародний договір відносить до компетенції нотаріусів вчинення нотаріальної дії, не передбаченої законодавством України, нотаріуси вчиняють цю нотаріальну дію в порядку, встановлюваному Міністерством юстиції України.
Президент України | Л. КРАВЧУК
м. Київ 2 вересня 1993 року N 3425-XII |


ЗАКОН УКРАЇНИ

Про охорону прав на винаходи і корисні моделі

Із змінами і доповненнями, внесеними
Законами України
 від 1 червня 2000 року N 1771-III
(Законом України від 01.06.2000 р. N 1771-III
 цей Закон викладено в новій редакції),
 від 21 грудня 2000 року N 2188-III,
 від 10 січня 2002 року N 2921-III,
 від 4 липня 2002 року N 34-IV,
від 15 травня 2003 року N 762-IV,
 від 22 травня 2003 року N 850-IV

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів

У цьому Законі наведені нижче терміни вживаються у такому значенні:

Установа - центральний орган виконавчої влади з питань правової охорони інтелектуальної власності;

(абзац другий статті 1 в редакції
 Закону України від 21.12.2000 р. N 2188-III)

Апеляційна палата - колегіальний орган Установи для розгляду заперечень проти рішень Установи щодо набуття прав на об'єкти інтелектуальної власності та інших питань, віднесених до її компетенції цим Законом;

(абзац третій статті 1 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

винахід (корисна модель) - результат інтелектуальної діяльності людини в будь-якій сфері технології;

(абзац четвертий статті 1 у редакції
Закону України від 22.05.2003 р. N 850-IV)

абзац п'ятий статті 1 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

секретний винахід (секретна корисна модель) - винахід (корисна модель), що містить Інформацію, віднесену до державної таємниці;

службовий винахід (корисна модель) - винахід (корисна модель), створений працівником:

у зв'язку з виконанням службових обов'язків чи дорученням роботодавця за умови, що трудовим договором (контрактом) не передбачене інше;

з використанням досвіду, виробничих знань, секретів виробництва і обладнання роботодавця;

службові обов'язки - зафіксовані в трудових договорах (контрактах), посадових інструкціях функціональні обов'язки працівника, що передбачають виконання робіт, які можуть привести до створення винаходу (корисної моделі);

доручення роботодавця - видане працівникові у письмовій формі завдання, яке має безпосереднє відношення до специфіки діяльності підприємства або діяльності роботодавця і може привести до створення винаходу (корисної моделі);

роботодавець - особа, яка найняла працівника за трудовим договором (контрактом);

винахідник - людина, інтелектуальною, творчою діяльністю якої створено винахід (корисну модель);

(абзац тринадцятий статті 1 у редакції
Закону України від 22.05.2003 р. N 850-IV)

патент (патент на винахід, деклараційний патент на винахід, деклараційний патент на корисну модель, патент (деклараційний патент) на секретний винахід, деклараційний патент на секретну корисну модель) - охоронний документ, що засвідчує пріоритет, авторство і право власності на винахід (корисну модель);

патент на винахід - різновид патенту, що видається за результатами кваліфікаційної експертизи заявки на винахід;

деклараційний патент на винахід - різновид патенту, що видається за результатами формальної експертизи заявки на винахід;

(абзац шістнадцятий статті 1 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

деклараційний патент на корисну модель - різновид патенту, що видається за результатами формальної експертизи заявки на корисну модель;

патент (деклараційний патент) на секретний винахід - різновид патенту, що видається на винахід, віднесений до державної таємниці;

деклараційний патент на секретну корисну модель - різновид патенту, що видається на корисну модель, віднесену до державної таємниці;

кваліфікаційна експертиза (експертиза по суті) - експертиза, що встановлює відповідність винаходу умовам патентоздатності (новизні, винахідницькому рівню, промисловій придатності);

абзац двадцять перший статті 1 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

абзац двадцять другий статті 1 виключено

(абзац двадцять другий статті 1 із змінами, внесеними
 згідно із Законом України від 21.12.2000 р. N 2188-III,
виключено згідно із Законом
України від 22.05.2003 р. N 850-IV)

формальна експертиза (експертиза за формальними ознаками) - експертиза, у ході якої встановлюється належність зазначеного у заявці об'єкта до переліку об'єктів, які можуть бути визнані винаходами (корисними моделями), і відповідність заявки та її оформлення встановленим вимогам;

ліцензія - дозвіл власника патенту (ліцензіара), що видається іншій особі (ліцензіату), на використання винаходу (корисної моделі) на певних умовах;

особа - фізична або юридична особа;

заявка - сукупність документів, необхідних для видачі Установою патенту;

(абзац двадцять шостий статті 1 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

заявник - особа, яка подала заявку чи набула прав заявника в іншому встановленому законом порядку;

(абзац двадцять сьомий статті 1 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

пріоритет заявки (пріоритет) - першість у поданні заявки;

дата пріоритету - дата подання заявки до Установи чи до відповідного органу держави - учасниці Паризької конвенції про охорону промислової власності, за якою заявлено пріоритет;

(абзац двадцять дев'ятий статті 1 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

міжнародна заявка - заявка, подана згідно з Договором про патентну кооперацію;

Реєстр - Державний реєстр патентів і деклараційних патентів України на винаходи, Державний реєстр деклараційних патентів України на корисні моделі, Державний реєстр патентів і деклараційних патентів України на секретні винаходи, Державний реєстр деклараційних патентів України на секретні корисні моделі;

заклад експертизи - уповноважений Установою державний заклад (підприємство, організація) для розгляду і проведення експертизи заявок;

(статтю 1 доповнено абзацом тридцять другим згідно із
 Законом України від 21.12.2000 р. N 2188-III)

державна система правової охорони інтелектуальної власності - Установа і сукупність експертних, наукових, освітніх, інформаційних та інших відповідної спеціалізації державних закладів, що входять до сфери управління Установи.

(статтю 1 доповнено абзацом тридцять третім згідно із
 Законом України від 21.12.2000 р. N 2188-III)

Стаття 2. Законодавство України про охорону прав на винаходи (корисні моделі)

Законодавство України про охорону прав на винаходи (корисні моделі) базується на Конституції України і складається із цього Закону, законів України "Про власність", "Про державну таємницю" та інших нормативно-правових актів.

Стаття 3. Повноваження Установи у сфері охорони прав на винаходи (корисні моделі)

1. Установа забезпечує реалізацію державної політики у сфері охорони прав на винаходи і корисні моделі, для чого:

організовує приймання заявок, проведення їх експертизи, приймає рішення щодо них;

видає патенти на винаходи і корисні моделі, забезпечує їх державну реєстрацію;

забезпечує опублікування офіційних відомостей про винаходи і корисні моделі;

здійснює міжнародне співробітництво у сфері правової охорони інтелектуальної власності і представляє інтереси України з питань охорони прав на винаходи і корисні моделі в міжнародних організаціях відповідно до чинного законодавства;

приймає в установленому порядку нормативно-правові акти у межах своїх повноважень;

організовує інформаційну та видавничу діяльність у сфері правової охорони інтелектуальної власності;

організовує науково-дослідні роботи з удосконалення законодавства та організації діяльності у сфері правової охорони інтелектуальної власності;

організовує роботу щодо перепідготовки кадрів державної системи правової охорони інтелектуальної власності;

доручає закладам, що входять до державної системи правової охорони інтелектуальної власності, відповідно до їх спеціалізації, виконувати окремі завдання, що визначені цим Законом, Положенням про Установу, іншими нормативно-правовими актами у сфері правової охорони інтелектуальної власності;

виконує інші функції відповідно до Положення про неї, затвердженого в установленому порядку.

(частина перша статті 3 в редакції
 Закону України від 21.12.2000 р. N 2188-III)

2. Частину другу статті 3 виключено

(згідно із Законом України від 21.12.2000 р. N 2188-III,
 у зв'язку з цим частину третю вважати частиною другою)

2. Фінансування діяльності Установи провадиться за рахунок коштів Державного бюджету України.

Стаття 4. Міжнародні договори

Якщо міжнародним договором України встановлено інші правила, ніж ті, що передбачені законодавством України про винаходи (корисні моделі), то застосовуються правила міжнародного договору, згода на обов'язковість яких надана Верховною Радою України.

Стаття 5. Права іноземних осіб та осіб без громадянства

1. Іноземні особи та особи без громадянства мають рівні з особами України права, передбачені цим Законом, відповідно до міжнародних договорів України, згода на обов'язковість яких надана Верховною Радою України.

2. Іноземні особи та особи без громадянства, які проживають чи мають постійне місцезнаходження поза межами України, у відносинах з Установою реалізують свої права через представників у справах інтелектуальної власності (патентних повірених), зареєстрованих відповідно до закону.

Розділ II
ПРАВОВА ОХОРОНА ВИНАХОДІВ (КОРИСНИХ МОДЕЛЕЙ)
Стаття 6. Умови надання правової охорони

1. Правова охорона надається винаходу (корисній моделі), що не суперечить публічному порядку, принципам гуманності і моралі та відповідає умовам патентоздатності.

(частина перша статті 6 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

2. Об'єктом винаходу (корисної моделі), правова охорона якому (якій) надається згідно з цим Законом, може бути:

продукт (пристрій, речовина, штам мікроорганізму, культура клітин рослини і тварини тощо);

процес (спосіб), а також нове застосування відомого продукту чи процесу.

(частина друга статті 6 у редакції
Закону України від 22.05.2003 р. N 850-IV)

3. Правова охорона згідно з цим Законом не поширюється на такі об'єкти технології:

сорти рослин і породи тварин;

біологічні в своїй основі процеси відтворення рослин та тварин, що не відносяться до небіологічних та мікробіологічних процесів;

топографії інтегральних мікросхем;

результати художнього конструювання.

(частина третя статті 6 у редакції
Закону України від 22.05.2003 р. N 850-IV)

4. Пріоритет, авторство і право власності на винахід засвідчуються патентом (деклараційним патентом).

Пріоритет, авторство і право власності на корисну модель засвідчуються деклараційним патентом.

Строк дії патенту України на винахід становить 20 років від дати подання заявки до Установи.

Строк дії деклараційного патенту на винахід становить 6 років від дати подання заявки до Установи.

Строк дії патенту на винахід, об'єктом якого є лікарський засіб, засіб захисту тварин, засіб захисту рослин тощо, використання якого потребує дозволу відповідного компетентного органу, може бути продовжено за клопотанням власника цього патенту на строк, що дорівнює періоду між датою подання заявки та датою одержання такого дозволу, але не більше ніж на 5 років. За подання клопотання сплачується збір.

(абзац п'ятий частини четвертої статті 6 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

Порядок подання клопотання та продовження строку дії патенту у цьому випадку визначається Установою.

Строк дії деклараційного патенту на корисну модель становить 10 років від дати подання заявки до Установи.

Строк дії патенту (деклараційного патенту) на секретний винахід і деклараційного патенту на секретну корисну модель дорівнює строку засекречування винаходу (корисної моделі), але не може бути довшим від визначеного за цим Законом строку дії охорони винаходу (корисної моделі).

Дія патенту припиняється достроково за умов, викладених у статті 32 цього Закону.

5. Обсяг правової охорони, що надається, визначається формулою винаходу (корисної моделі). Тлумачення формули повинно здійснюватися в межах опису винаходу (корисної моделі) та відповідних креслень.

6. Дія патенту (деклараційного патенту), виданого на спосіб одержання продукту, поширюється і на продукт, безпосередньо одержаний цим способом.

Стаття 7. Умови патентоздатності винаходу, корисної моделі

1. Винахід відповідає умовам патентоздатності, якщо він є новим, має винахідницький рівень і є промислово придатним.

2. Корисна модель відповідає умовам патентоздатності, якщо вона є новою і промислово придатною.

3. Винахід (корисна модель) визнається новим, якщо він не є частиною рівня техніки. Об'єкти, що є частиною рівня техніки, для визначення новизни винаходу повинні враховуватися лише окремо.

4. Рівень техніки включає всі відомості, які стали загальнодоступними у світі до дати подання заявки до Установи або, якщо заявлено пріоритет, до дати її пріоритету.

5. Рівень техніки включає також зміст будь-якої заявки на видачу в Україні патенту (у тому числі міжнародної заявки, в якій зазначена Україна) у тій редакції, в якій цю заявку було подано спочатку, за умови, що дата її подання (а якщо заявлено пріоритет, то дата пріоритету) передує тій даті, яка зазначена у частині четвертій цієї статті, і що вона була опублікована на цю дату чи після цієї дати.

6. На визнання винаходу (корисної моделі) патентоздатним не впливає розкриття інформації про нього винахідником або особою, яка одержала від винахідника прямо чи опосередковано таку інформацію, протягом 12 місяців до дати подання заявки до Установи або, якщо заявлено пріоритет, до дати її пріоритету. При цьому обов'язок доведення обставин розкриття інформації покладається на особу, заінтересовану у застосуванні цієї частини.

7. Винахід має винахідницький рівень, якщо для фахівця він не є очевидним, тобто не випливає явно із рівня техніки. При оцінці винахідницького рівня зміст заявок, зазначених у частині п'ятій цієї статті, до уваги не береться.

8. Винахід (корисна модель) визнається промислово придатним, якщо його може бути використано у промисловості або в іншій сфері діяльності.

Розділ III
ПРАВО НА ОДЕРЖАННЯ ПАТЕНТУ
Стаття 8. Право винахідника

1. Право на одержання патенту має винахідник, якщо інше не передбачено цим Законом.

2. Винахідники, які спільно створили винахід (корисну модель), мають однакові права на одержання патенту, якщо інше не передбачено угодою між ними.

3. У разі перегляду умов угоди щодо складу винахідників Установа за спільним клопотанням осіб, зазначених у заявці як винахідники, а також осіб, що є винахідниками, але не зазначені у заявці як винахідники, вносить зміни до відповідних документів у порядку, що встановлюється Установою.

4. Не визнаються винахідниками фізичні особи, які не внесли особистого творчого внеску у створення винаходу (корисної моделі), а надали винахіднику (винахідникам) тільки технічну, організаційну чи матеріальну допомогу при його створенні і (або) оформленні заявки.

5. Винахіднику належить право авторства, яке є невід'ємним особистим правом і охороняється безстроково.

Винахідник має право на присвоєння свого імені створеному ним винаходу (корисній моделі).

Стаття 9. Право роботодавця

1. Право на одержання патенту на службовий винахід (корисну модель) має роботодавець винахідника.

2. Винахідник подає роботодавцю письмове повідомлення про створений ним службовий винахід (корисну модель) з описом, що розкриває суть винаходу (корисної моделі) достатньо ясно і повно.

3. Роботодавець повинен протягом чотирьох місяців від дати одержання від винахідника повідомлення подати до Установи заявку на одержання патенту чи передати право на його одержання іншій особі або прийняти рішення про збереження службового винаходу (корисної моделі) як конфіденційної інформації. У цей же строк роботодавець повинен укласти з винахідником письмовий договір щодо розміру та умови виплати йому (його правонаступнику) винагороди відповідно до економічної цінності винаходу (корисної моделі) і (або) іншої вигоди, яка може бути одержана роботодавцем.

4. Якщо роботодавець не виконає зазначених у частині третій цієї статті вимог у встановлений строк, то право на одержання патенту на службовий винахід (корисну модель) переходить до винахідника або його правонаступника. У цьому випадку за роботодавцем залишається переважне право на придбання ліцензії.

5. Строк збереження роботодавцем чи його правонаступником службового винаходу (корисної моделі) як конфіденційної інформації у разі його невикористання не повинен перевищувати чотирьох років. У протилежному випадку право на одержання патенту на службовий винахід (корисну модель) переходить до винахідника чи його правонаступника.

6. Спори щодо умов одержання винахідником службового винаходу (корисної моделі) винагороди та її розміру вирішуються у судовому порядку.

Стаття 10. Право правонаступника

Право на одержання патенту має відповідно правонаступник винахідника або роботодавця.

Стаття 11. Право першого заявника

Якщо винахід (корисну модель) створено двома чи більше винахідниками незалежно один від одного, то право на одержання патенту (деклараційного патенту) на цей винахід чи деклараційного патенту на корисну модель належить заявнику, заявка якого має більш ранню дату подання до Установи або, якщо заявлено пріоритет, більш ранню дату пріоритету, за умови, що вказана заявка не вважається відкликаною, не відкликана або за якою не прийнято рішення про відмову у видачі патенту.

Розділ IV
ПОРЯДОК ОДЕРЖАННЯ ПАТЕНТУ
Стаття 12. Заявка

1. Особа, яка бажає одержати патент (деклараційний патент) і має на це право, подає до Установи заявку.

2. За дорученням заявника заявку може бути подано через представника у справах інтелектуальної власності або іншу довірену особу.

3. Віднесення інформації, яка міститься у заявці, до державної таємниці здійснюється згідно із Законом України "Про державну таємницю" та прийнятими на його основі нормативними актами.

Якщо винахід (корисну модель) створено з використанням інформації, зареєстрованої у Зводі відомостей, що становлять державну таємницю України, чи цей винахід (корисна модель) згідно із Законом України "Про державну таємницю" може бути віднесений до державної таємниці, то заявка подається до Установи через режимно-секретний орган заявника чи через компетентний орган місцевої державної адміністрації за місцем знаходження (для юридичних осіб) або місцем проживання (для фізичних осіб). До заявки додається пропозиція заявника щодо віднесення винаходу (корисної моделі) до державної таємниці з посиланням на відповідні положення Закону України "Про державну таємницю".

4. Заявка на винахід повинна стосуватися одного або групи винаходів, пов'язаних єдиним винахідницьким задумом (вимога єдиності винаходу).

Заявка на корисну модель повинна стосуватися однієї корисної моделі (вимога єдиності корисної моделі).

5. Заявка складається українською мовою і повинна містити:

заяву про видачу патенту на винахід чи деклараційного патенту на винахід (корисну модель);

(абзац другий частини п'ятої статті 12 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

опис винаходу (корисної моделі);

формулу винаходу (корисної моделі);

креслення (якщо на них є посилання в описі);

реферат.

6. У заяві про видачу патенту (деклараційного патенту) необхідно вказати заявника (заявників) і його (їх) адресу, а також винахідника (винахідників).

Винахідник має право вимагати, щоб його не згадували як винахідника даного винаходу (корисної моделі) в будь-якій публікації Установи, зокрема у відомостях про заявку чи патент.

7. Опис винаходу (корисної моделі) повинен викладатися у визначеному порядку і розкривати суть винаходу (корисної моделі) настільки ясно і повно, щоб його зміг здійснити фахівець у зазначеній галузі.

8. Формула винаходу (корисної моделі) повинна виражати його суть, базуватися на описі і викладатися у визначеному порядку ясно і стисло.

9. Реферат складається лише для інформаційних цілей. Він не може братися до уваги з іншою метою, зокрема для тлумачення формули винаходу (корисної моделі) і визначення рівня техніки.

10. Інші вимоги до документів заявки визначаються Установою відповідно до цього Закону.

11. За подання заявки сплачується збір. Документ про сплату збору повинен надійти до Установи разом з заявкою або протягом двох місяців після дати подання заявки. Цей строк продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання.

(абзац перший частини одинадцятої статті 12 із змінами,
внесеними згідно із Законом України від 22.05.2003 р. N 850-IV)

Абзац другий частини одинадцятої статті 12 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

Стаття 13. Дата подання заявки

1. Датою подання заявки є дата одержання Установою матеріалів, що містять принаймні:

заяву у довільній формі про видачу патенту (деклараційного патенту), викладену українською мовою;

відомості про заявника та його адресу, викладені українською мовою;

матеріал, що справляє враження опису винаходу (корисної моделі), викладений українською або іншою мовою. В останньому випадку для збереження дати подання заявки переклад цього матеріалу українською мовою повинен надійти до Установи протягом двох місяців від дати подання заявки.

2. Дата подання заявки встановлюється згідно з частинами десятою, одинадцятою та дванадцятою статті 16 цього Закону.

(стаття 13 у редакції Закону
України від 22.05.2003 р. N 850-IV)

Стаття 14. Міжнародна заявка

1. Порядок одержання патенту на підставі міжнародної заявки є таким самим, як порядок одержання патенту на підставі національної заявки, за винятками, що випливають з Договору про патентну кооперацію.

2. Експертиза міжнародної заявки проводиться за умови одержання закладом експертизи до спливу 31 місяця від її дати пріоритету поданих заявником перекладу цієї заявки українською мовою та документа про сплату збору за подання заявки. Цей строк продовжується, але не більше ніж на 2 місяці, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання.

З одержанням у встановлений строк зазначених документів заявнику надсилається повідомлення про прийняття міжнародної заявки на експертизу.

3. У разі невиконання вимог частини другої цієї статті дія міжнародної заявки в Україні вважається припиненою. Якщо заявник виконав принаймні одну з цих вимог, то про таке припинення йому надсилається повідомлення.

4. За клопотанням заявника дію міжнародної заявки в Україні може бути поновлено, якщо вимоги частини другої цієї статті не були виконані з поважних причин. За подання клопотання сплачується збір.

Таке клопотання може бути подано протягом 2 місяців від дати припинення обставин, що стали причиною недотримання встановленого частиною другою цієї статті строку в 31 місяць, або протягом 12 місяців від його спливу, залежно від того, який з них настає першим. При цьому на дату подання клопотання заявник має виконати всі дії щодо заявки, передбачені цим Законом, які мали бути виконаними на цю дату.

5. Якщо на дату одержання закладом експертизи клопотання про поновлення дії міжнародної заявки в Україні вимоги частини четвертої цієї статті не виконані, заявнику надсилається повідомлення про можливість відмови у задоволенні клопотання.

Якщо протягом 2 місяців від дати одержання заявником цього повідомлення невідповідність вимогам частини четвертої цієї статті не буде усунуто, заявнику надсилається повідомлення про відмову у задоволенні клопотання.

6. Установа публікує в своєму офіційному бюлетені визначені нею відомості про міжнародну заявку, прийняту на експертизу міжнародну заявку.

(стаття 14 у редакції Закону
України від 22.05.2003 р. N 850-IV)

Стаття 15. Пріоритет

1. Заявник має право на пріоритет попередньої заявки на такий же винахід (корисну модель) протягом 12 місяців від дати подання попередньої заявки до Установи чи до відповідного органу держави - учасниці Паризької конвенції про охорону промислової власності, якщо на попередню заявку не заявлено пріоритет.

(частина перша статті 15 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

2. Заявник, який бажає скористатися правом пріоритету, протягом трьох місяців від дати подання заявки до Установи подає заяву про пріоритет з посиланням на дату подання і номер попередньої заявки та її копію, якщо ця заявка була подана в іноземній державі - учасниці Паризької конвенції про охорону промислової власності. У межах цього строку зазначені матеріали можуть бути змінені. Якщо ці матеріали подано несвоєчасно, право на пріоритет заявки вважається втраченим, про що заявнику надсилається повідомлення.

(абзац перший частини другої статті 15 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

Строки, зазначені в частинах першій і другій цієї статті, пропущені заявником через непередбачені і незалежні від нього обставини, можуть бути продовжені на 2 місяці з дати закінчення зазначеного строку за умови сплати відповідного збору. Порядок продовження таких строків встановлюється Установою.

За необхідності Установа може зажадати переклад попередньої заявки українською мовою. Переклад повинен надійти до Установи протягом 2 місяців від дати одержання заявником запиту Установи. Якщо переклад не надійде у зазначений строк, то право на пріоритет заявки вважається втраченим, про що заявнику надсилається повідомлення.

Строк надходження перекладу попередньої заявки може бути продовжений до 6 місяців від дати одержання заявником запиту Установи. За продовження строку сплачується збір.

3. Щодо заявки в цілому чи окремого пункту формули винаходу (корисної моделі) може бути заявлено пріоритет кількох попередніх заявок. При цьому строки, початковою датою яких є дата пріоритету, обчислюються від найбільш ранньої дати пріоритету.

4. Пріоритет поширюється лише на ті ознаки винаходу (корисної моделі), які зазначені в попередній заявці, пріоритет якої заявлено.

5. Якщо деякі ознаки винаходу (корисної моделі) відсутні у формулі винаходу (корисної моделі), що викладена у попередній заявці, то для надання права пріоритету достатньо, щоб в описі попередньої заявки були точно вказані ці ознаки.

6. Якщо за попередньою заявкою діловодство в Установі не завершено, то з надходженням заяви про пріоритет згідно з частиною другою цієї статті попередня заявка вважається відкликаною в частині, на яку заявлено пріоритет.

7. Пріоритет заявки, що виділена з попередньої на пропозицію Установи або за ініціативою заявника до прийняття рішення про видачу патенту (деклараційного патенту) або рішення про відмову у його видачі (виділена заявка), встановлюється за датою подання до Установи попередньої заявки, з якої її виділено, або, якщо за попередньою заявкою заявлено пріоритет, - за датою цього пріоритету за умови, що суть винаходу за виділеною заявкою не виходить за межі змісту попередньої заявки на дату її подання.

8. Пріоритет винаходу (корисної моделі) може бути встановлено за датою одержання закладом експертизи додаткових матеріалів, оформлених відповідно до частини сьомої статті 16 цього Закону як самостійна заявка, якщо ця заявка подана протягом трьох місяців від дати одержання заявником повідомлення про те, що зазначені матеріали не беруться до уваги під час експертизи заявки, до якої вони були додані.

(статтю 15 доповнено частиною восьмою згідно із
Законом України від 22.05.2003 р. N 850-IV)

Стаття 16. Експертиза заявки

1. Експертиза заявки має статус науково-технічної експертизи, складається з попередньої експертизи, формальної експертизи та, за заявкою стосовно патенту на винахід (секретний винахід), - кваліфікаційної експертизи і проводиться закладом експертизи відповідно до цього Закону та правил, встановлених на його основі Установою.

2. Заклад експертизи здійснює інформаційну діяльність, необхідну для проведення експертизи заявок, і є центром міжнародного обміну виданнями відповідно до Конвенції про міжнародний обмін виданнями, прийнятої 3 грудня 1958 року Генеральною конференцією Організації Об'єднаних Націй з питань освіти, науки і культури.

3. Кінцеві результати експертизи заявки, що не вважається відкликаною або не відкликана, відображаються в обґрунтованому висновку експертизи за заявкою, що набирає чинності після затвердження його Установою. На підставі такого висновку Установа приймає рішення про видачу патенту або про відмову у видачі патенту. Рішення Установи надсилається заявнику.

Заявник має право протягом місяця від дати одержання ним рішення Установи затребувати копії матеріалів, що протиставлені заявці. Ці копії надсилаються заявнику протягом місяця.

4. Заявник має право з власної ініціативи чи на запрошення закладу експертизи особисто або через свого представника брати участь у встановленому Установою порядку в розгляді питань, що виникли під час проведення експертизи.

5. Заявник має право вносити до заявки виправлення помилок та зміни свого імені (найменування) і своєї адреси, адреси для листування, імені та адреси свого представника.

Заявник може вносити до заявки зміни, пов'язані зі зміною особи заявника, за умови згоди зазначених у заявці інших заявників. Такі зміни може за згодою всіх заявників вносити також особа, яка бажає стати заявником.

Ці виправлення та зміни враховуються, якщо вони одержані закладом експертизи не пізніше одержання ним документа про сплату державного мита за видачу патенту.

При публікації відомостей про заявку на видачу патенту на винахід зазначені виправлення та зміни враховуються, якщо вони надійшли до закладу експертизи за 6 місяців до дати публікації.

За подання заяви про виправлення помилки або про внесення будь-якої із зазначених змін сплачується збір, за умови, що помилка не є очевидною чи технічною, а зміна виникла через залежні від подавця заяви обставини.

6. Заклад експертизи може вимагати від заявника надання додаткових матеріалів, якщо без них проведення експертизи неможливе, або у разі виникнення обґрунтованих сумнівів у достовірності будь-яких відомостей чи елементів, що містяться в матеріалах заявки.

Заявник має право протягом місяця від дати одержання ним повідомлення чи висновку закладу експертизи із вимогою про надання додаткових матеріалів затребувати від нього копії матеріалів, що протиставлені заявці.

Додаткові матеріали мають бути подані заявником протягом двох місяців від дати одержання ним повідомлення чи висновку закладу експертизи або копій матеріалів, що протиставлені заявці. Строк подання додаткових матеріалів продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання. Цей строк, пропущений з поважних причин, поновлюється, якщо протягом шести місяців від його спливу буде подано відповідне клопотання та сплачено збір за його подання. Якщо заявник не подасть додаткові матеріали у встановлений строк, то заявка вважається відкликаною, про що йому надсилається повідомлення.

7. Якщо заявником подано додаткові матеріали, то в процесі експертизи з'ясовується, чи не виходять вони за межі розкритої у поданій заявці суті винаходу (корисної моделі).

Додаткові матеріали виходять за межі розкритої у поданій заявці суті винаходу (корисної моделі), якщо вони містять ознаки, які необхідно включити до формули винаходу (корисної моделі).

Додаткові матеріали в частині, що виходить за межі розкритої у поданій заявці суті винаходу (корисної моделі), не беруться до уваги під час експертизи заявки і можуть бути, після одержання відповідного повідомлення закладу експертизи, оформлені заявником як самостійна заявка.

8. Під час проведення попередньої експертизи заявка, яка не містить пропозиції заявника щодо віднесення винаходу (корисної моделі) до державної таємниці, розглядається на предмет наявності в ній відомостей, які можуть бути віднесені згідно із Зводом відомостей, що становлять державну таємницю, до державної таємниці.

За наявності в заявці таких відомостей, а також якщо заявка містить пропозицію заявника про віднесення винаходу (корисної моделі) до державної таємниці, матеріали заявки надсилаються відповідному Державному експерту з питань таємниць (далі - Державний експерт) для прийняття рішення щодо віднесення винаходу (корисної моделі) до державної таємниці.

Державний експерт надсилає своє рішення разом з матеріалами заявки до закладу експертизи протягом місяця від дати одержання ним матеріалів заявки.

Строк, протягом якого може діяти рішення про віднесення інформації, викладеної у заявці, до державної таємниці, встановлюється Державним експертом з урахуванням ступеня секретності інформації.

Якщо Державний експерт прийняв рішення про віднесення заявленого винаходу (корисної моделі) до державної таємниці, він визначає коло осіб, які можуть мати доступ до нього, і все наступне діловодство за заявкою здійснюється у режимі секретності.

Про рішення Державного експерта заклад експертизи негайно повідомляє заявника. Якщо у заявці не було пропозиції заявника про віднесення винаходу (корисної моделі) до державної таємниці, а Державний експерт відніс винахід (корисну модель) до державної таємниці, то заявник, у разі незгоди, може подати до закладу експертизи мотивоване клопотання про розсекречування матеріалів заявки чи оскаржити рішення Державного експерта до суду.

9. Під час проведення формальної експертизи:

встановлюється дата подання заявки на підставі статті 13 цього Закону;

визначається, чи належить об'єкт, що заявляється, до об'єктів технології, зазначених у частині другій статті 6 цього Закону, та чи не відноситься він до об'єктів технології, зазначених у частині третій статті 6 цього Закону;

заявка перевіряється на відповідність формальним вимогам статті 12 цього Закону та правилам, встановленим на його основі Установою;

документ про сплату збору за подання заявки перевіряється на відповідність встановленим вимогам.

10. За відповідності матеріалів заявки вимогам статті 13 цього Закону та наявності документа про сплату збору за подання заявки заявнику надсилається повідомлення про встановлену дату подання заявки.

11. У разі невідповідності матеріалів заявки вимогам статті 13 цього Закону заявнику негайно надсилається про це повідомлення. Якщо невідповідність усунуто протягом двох місяців від дати одержання заявником повідомлення, то датою подання заявки вважається дата одержання закладом експертизи виправлених матеріалів. В іншому разі заявка вважається неподаною, про що заявнику надсилається повідомлення.

12. Якщо в матеріалах заявки, що відповідає вимогам статті 13 цього Закону, є посилання на креслення, але такого креслення в ній немає, заявнику надсилається про це повідомлення і пропонується на його вибір надіслати креслення чи вилучити посилання на нього у заявці. У разі подання креслення протягом двох місяців від дати одержання заявником повідомлення датою подання заявки вважається дата одержання закладом експертизи креслення. Якщо у цей строк заявник не зробить запропонованого йому вибору, то заявка вважається неподаною, про що заявнику надсилається повідомлення.

13. У разі порушення вимог частини одинадцятої статті 12 цього Закону заявка вважається відкликаною, про що заявнику надсилається повідомлення.

14. За належності об'єкта, що заявляється, до об'єктів технології, зазначених у частині другій статті 6 цього Закону, відповідності документів заявки формальним вимогам до них статті 12 цього Закону та правил, встановлених на його основі Установою, та відповідності документа про сплату збору за подання заявки встановленим вимогам заявнику надсилається за заявкою стосовно:

патенту на винахід - повідомлення про завершення формальної експертизи та можливість проведення кваліфікаційної експертизи;

деклараційного патенту на винахід (корисну модель) - рішення Установи про видачу деклараційного патенту на винахід (корисну модель).

15. Якщо є підстави вважати, що заявлений об'єкт не належить до об'єктів технології, зазначених у частині другій статті 6 цього Закону, або заявка не відповідає формальним вимогам статті 12 цього Закону та правил, встановлених на його основі Установою, чи документ про сплату збору за подання заявки не відповідає встановленим вимогам, то заклад експертизи надсилає заявнику про це обґрунтований попередній висновок з пропозицією надати мотивовану відповідь з усуненням, у разі необхідності, зазначених у висновку недоліків.

Відповідь заявника надається у строк, встановлений частиною шостою цієї статті, та береться до уваги під час підготовки висновку експертизи за заявкою.

У випадку порушення вимоги єдиності, встановленої частиною четвертою статті 12 цього Закону, заявник повинен зазначити у відповіді винахід (корисну модель), щодо якого слід проводити експертизу заявки, і у разі необхідності внести уточнення до заявки. При цьому щодо інших винаходів (корисних моделей) можуть бути подані самостійні заявки.

Якщо на пропозицію закладу експертизи вимогу єдності не буде виконано, експертиза заявки проводиться щодо винаходу (корисної моделі), зазначеного у його формулі першим.

16. По закінченні 18 місяців від дати подання заявки на видачу патенту на винахід, а якщо заявлено пріоритет, то від дати її пріоритету, Установа публікує у своєму офіційному бюлетені визначені нею відомості про заявку за умови, що вона не відкликана, не вважається відкликаною або за нею не прийнято рішення про відмову у видачі патенту.

За клопотанням заявника Установа публікує відомості про заявку раніше зазначеного строку. За подання клопотання сплачується збір.

Після публікації відомостей про заявку будь-яка особа має право ознайомитися з матеріалами заявки в установленому порядку. За ознайомлення з матеріалами заявки сплачується збір.

У разі виявлення в опублікованих відомостях очевидних помилок заявник має право подати клопотання про їх виправлення.

Відомості про заявку на видачу деклараційного патенту на винахід (корисну модель) не публікуються.

Відомості про заявки, щодо яких Державний експерт прийняв рішення про віднесення їх до державної таємниці, не публікуються.

17. Під час кваліфікаційної експертизи перевіряється відповідність заявленого винаходу умовам патентоздатності, визначеним статтею 7 цього Закону.

Кваліфікаційна експертиза проводиться після одержання закладом експертизи відповідної заяви будь-якої особи та документа про сплату збору за її проведення.

Заявник може подати зазначені заяву та документ протягом трьох років від дати подання заявки. Інша особа може подати їх після публікації відомостей про заявку на винахід, але не пізніше трьох років від дати подання заявки. При цьому вона не бере участі у вирішенні питань щодо заявки. Їй надсилається лише затверджений Установою висновок експертизи за заявкою.

Строк подання зазначених заяви та документа продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання. Цей строк, пропущений з поважних причин, поновлюється, якщо протягом дванадцяти місяців від його спливу буде подано відповідне клопотання та сплачено збір за його подання. Якщо заявник не подасть зазначені заяву та документ у встановлений строк, то заявка вважається відкликаною, про що йому надсилається повідомлення.

18. Якщо є підстави вважати, що заявлений винахід не відповідає умовам патентоздатності, то заклад експертизи надсилає заявнику про це обґрунтований попередній висновок з пропозицією надати мотивовану відповідь з усуненням, у разі необхідності, зазначених у висновку недоліків.

Відповідь заявника надається у строк, встановлений частиною шостою цієї статті для додаткових матеріалів, та береться до уваги під час підготовки висновку експертизи за заявкою. При цьому питання щодо дотримання вимоги єдиності винаходу вирішуються відповідно до частини п'ятнадцятої цієї статті.

(стаття 16 в редакції Законів
України від 21.12.2000 р. N 2188-III,
від 22.05.2003 р. N 850-IV)

Стаття 17. Відкликання заявки

Заявник має право відкликати заявку в будь-який час до дати одержання ним рішення про видачу патенту (деклараційного патенту) на секретний винахід чи деклараційного патенту на секретну корисну модель або до дати сплати державного мита за видачу патенту (деклараційного патенту) на винахід чи деклараційного патенту на корисну модель.

(стаття 17 із змінами, внесеними згідно із
Законом України від 22.05.2003 р. N 850-IV)

Стаття 18. Перетворення заявок

Заявник має право перетворити:

заявку на видачу патенту на винахід на заявку на видачу деклараційного патенту на винахід і навпаки в будь-який час до одержання ним рішення про видачу патенту (деклараційного патенту) або рішення про відмову в його видачі;

заявку на видачу патенту (деклараційного патенту) на винахід на заявку на видачу деклараційного патенту на корисну модель і навпаки в будь-який час до одержання ним рішення про видачу патенту (деклараційного патенту) або рішення про відмову в його видачі.

У цьому разі зберігається встановлена дата подання заявки, а якщо заявлено пріоритет, - дата її пріоритету.

За подання заяви про перетворення заявки сплачується збір.

(статтю 18 доповнено частиною третьою згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Стаття 19. Конфіденційність заявки

З дати надходження заявки до Установи і до публікації відомостей про заявку або публікації відомостей про видачу патенту матеріали заявки вважаються конфіденційною інформацією. Доступ третьої особи до матеріалів заявки забороняється, за винятком випадків, коли такий доступ здійснюється за дозволом заявника або за рішенням компетентного органу.

Особи, винні у порушенні вимог щодо конфіденційності матеріалів заявки, несуть відповідальність, передбачену законами України.

Стаття 20. Виключена

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

Стаття 21. Тимчасова правова охорона

1. Опубліковані згідно з частиною шістнадцятою статті 16 цього Закону відомості про заявку на патент на винахід надають заявнику тимчасову правову охорону в обсязі формули винаходу, з урахуванням якої вони опубліковані.

(частина перша статті 21 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

2. Заявник має право на одержання компенсації за завдані йому після публікації відомостей про заявку збитки від особи, яка дійсно знала чи одержала письмове повідомлення українською мовою з зазначенням номера заявки про те, що відомості про заявку на винахід, який нею використовується без дозволу заявника, опубліковані. Зазначена компенсація може бути одержана заявником тільки після одержання ним патенту.

3. Дія тимчасової правової охорони припиняється від дати публікації в офіційному бюлетені відомостей про видачу патенту на винахід чи повідомлення про припинення діловодства щодо заявки.

4. Дія тимчасової правової охорони за міжнародною заявкою починається від дати публікації відомостей про неї Установою на умовах, викладених у частині другій цієї статті.

(частина четверта статті 21 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Стаття 22. Реєстрація патенту

1. На підставі рішення про видачу патенту здійснюється державна реєстрація патенту, для чого вносяться відповідні відомості до Реєстру. Форма Реєстру та порядок його ведення визначаються в установленому порядку.

2. Державна реєстрація патенту (деклараційного патенту) на винахід та деклараційного патенту на корисну модель здійснюється за наявності документів про сплату державного мита за його видачу і збору за публікації про видачу патенту. Зазначені мито та збір сплачуються після надходження до заявника рішення про видачу патенту.

Якщо протягом трьох місяців від дати надходження до заявника рішення про видачу патенту документи про сплату державного мита за видачу патенту і збору за публікації про видачу патенту до закладу експертизи не надійшли, державна реєстрація патенту не здійснюється, а заявка вважається відкликаною.

Строк надходження цих документів продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання. Цей строк, пропущений з поважних причин, поновлюється, якщо протягом шести місяців від його спливу буде подано відповідне клопотання та сплачено збір за його подання.

(частина друга статті 22 у редакції
Закону України від 22.05.2003 р. N
850-IV)

3. Після внесення до Реєстру відомостей будь-яка особа має право ознайомитися з ними у порядку, що визначається Установою, та одержати відповідно до свого клопотання виписку з Реєстру щодо відомостей про певний патент, за умови сплати збору за подання цього клопотання.

(абзац перший частини третьої статті 22 у редакції
 Закону України від 22.05.2003 р. N 850-IV)

Ознайомлення з відомостями, внесеними до Реєстру, щодо патенту (деклараційного патенту) на секретний винахід та деклараційного патенту на секретну корисну модель здійснюється з дотриманням вимог Закону України "Про державну таємницю".

4. Помилки у внесених до Реєстру відомостях виправляються за ініціативою власника патенту та Установи.

(абзац перший частини четвертої статті 22 у редакції
 Закону України від 22.05.2003 р. N 850-IV)

До Реєстру за ініціативою власника патенту можуть бути внесені зміни згідно з установленим переліком можливих змін. За внесення до Реєстру змін щодо патенту (деклараційного патенту) на винахід чи деклараційного патенту на корисну модель сплачується збір.

(стаття 22 в редакції Закону
 України від 21.12.2000 р. N 2188-III)

Стаття 23. Публікації про видачу патенту

1. Одночасно з державною реєстрацією патенту (деклараційного патенту) на винахід чи деклараційного патенту на корисну модель Установа публікує у своєму офіційному бюлетені визначені в установленому порядку відомості про видачу патенту (деклараційного патенту).

(частина перша статті 23 в редакції
Закону України від 21.12.2000 р. N 2188-III)

2. Не пізніше 3 місяців від дати опублікування відомостей про видачу патенту Установа публікує опис до патенту (деклараційного патенту), що містить формулу та опис винаходу (корисної моделі), а також креслення, на яке є посилання в описі винаходу (корисної моделі).

3. Після публікації відомостей про видачу патенту (деклараційного патенту) на винахід або деклараційного патенту на корисну модель будь-яка особа має право ознайомитися з матеріалами заявки в установленому порядку. За ознайомлення з матеріалами заявки сплачується збір.

(частина третя статті 23 в редакції
Закону України від 21.12.2000 р. N 2188-III,
із змінами, внесеними згідно із
Законом України від 22.05.2003 р. N 850-IV)

4. Відомості про видачу патенту (деклараційного патенту) на секретний винахід і деклараційного патенту на секретну корисну модель не публікуються.

Стаття 24. Оскарження рішення за заявкою

1. Заявник може оскаржити рішення Установи за заявкою у судовому порядку, а також до Апеляційної палати протягом двох місяців від дати одержання рішення Установи чи копій матеріалів, затребуваних відповідно до частини третьої статті 16 цього Закону.

2. Якщо рішення Установи за заявкою оскаржено у судовому порядку після державної реєстрації патенту, то суд вирішує разом і питання щодо дійсності відповідного патенту.

3. Право оскаржити рішення Установи до Апеляційної палати втрачається у разі сплати державного мита за видачу патенту (деклараційного патенту) на винахід чи деклараційного патенту на корисну модель.

4. Оскарження рішення Установи до Апеляційної палати здійснюється шляхом подання заперечення проти рішення у порядку, встановленому цим Законом та на його основі регламентом Апеляційної палати, затвердженим Установою. За подання заперечення сплачується збір. Якщо збір не сплачено у строк, зазначений у частині першій цієї статті, заперечення вважається неподаним, про що заявнику надсилається повідомлення.

5. У разі одержання Апеляційною палатою заперечення та документа про сплату збору за подання заперечення діловодство за заявкою зупиняється до затвердження рішення Апеляційної палати.

6. Заперечення проти рішення Установи за заявкою розглядається згідно з регламентом Апеляційної палати, протягом двох місяців від дати одержання заперечення та документа про сплату збору за подання заперечення, в межах мотивів, викладених заявником у запереченні та під час його розгляду. Строк розгляду заперечення продовжується за ініціативою заявника, але не більше ніж на два місяці, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання.

7. За результатами розгляду заперечення Апеляційна палата приймає мотивоване рішення, що затверджується наказом Установи та надсилається заявнику.

У разі задоволення заперечення повністю або частково збір за подання заперечення підлягає поверненню.

8. До затвердження рішення Апеляційної палати, в місячний строк від дати його прийняття, керівник Установи може внести мотивований письмовий протест на це рішення, який має бути розглянутий протягом місяця. Рішення Апеляційної палати, прийняте за цим протестом, є остаточним і може бути скасоване лише судом.

9. Заявник може оскаржити затверджене Установою рішення Апеляційної палати у судовому порядку протягом двох місяців від дати одержання рішення.

(стаття 24 в редакції Законів
України від 21.12.2000 р. N 2188-III,
 від 22.05.2003 р. N 850-IV)

Стаття 25. Видача патенту

1. Видача патенту здійснюється Установою у місячний строк після його державної реєстрації.

Патент видається особі, яка має право на його одержання. Якщо право на одержання одного і того ж патенту мають кілька осіб, їм видається один патент.

Деклараційний патент на винахід (корисну модель) видається під відповідальність його власника за відповідність винаходу (корисної моделі) умовам патентоздатності.

2. Форма патенту і зміст зазначених у ньому відомостей визначаються Установою.

3. До виданого патенту на вимогу його власника Установа вносить виправлення очевидних помилок з наступним повідомленням про це в офіційному бюлетені.

4. У випадку втрати чи зіпсування патенту його власнику видається дублікат патенту у порядку, встановленому Установою. За видачу дубліката патенту сплачується збір.

(статтю 25 доповнено частиною четвертою згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Стаття 26. Перетворення деклараційного патенту

Власник деклараційного патенту на винахід або його правонаступник з метою перетворення деклараційного патенту на винахід в патент на винахід може подати стосовно заявки, за якою видано деклараційний патент, заяву проведення кваліфікаційної експертизи заявки. Заява повинна надійти до закладу експертизи не пізніше трьох років від дати подання заявки, за якою видано деклараційний патент. За подання заяви сплачується збір.

(частина перша статті 26 в редакції
Законів України від 21.12.2000 р. N 2188-III,
від 22.05.2003 р. N 850-IV)

Частину другу статті 26 виключено

(згідно із Законом України
 від 21.12.2000 р. N 2188-III)

При прийнятті за результатами кваліфікаційної експертизи рішення про видачу патенту на винахід дія деклараційного патенту на винахід припиняється від дати публікації відомостей про видачу патенту на винахід. Установа публікує відомості про припинення дії деклараційного патенту в офіційному бюлетені. Строк дії патенту на винахід, виданого замість деклараційного патенту на винахід, становить 20 років від дати подання заявки на деклараційний патент на винахід.

Якщо кваліфікаційна експертиза, що проводиться з метою перетворення деклараційного патенту на винахід на патент на винахід, не завершиться до кінця строку дії деклараційного патенту і будь-яка особа після цієї дати почне використовувати винахід чи здійснить значні і серйозні приготування до його використання, у разі видачі патенту на винахід за заявкою, за якою раніше було видано деклараційний патент, вона може і далі використовувати винахід в обсязі здійснених приготувань без виплати компенсації власникові патенту на винахід.

(частина третя статті 26 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

Якщо в результаті проведення кваліфікаційної експертизи заявки прийнято рішення про відмову у видачі патенту на винахід, деклараційний патент на винахід вважається таким, що не набрав чинності від дати публікації відомостей про його видачу, про що Установа публікує відомості в офіційному бюлетені.

Стаття 27. Розсекречування секретного винаходу (корисної моделі)

1. Власник патенту на секретний винахід (корисну модель) має право внести відповідному Державному експертові пропозицію про розсекречування винаходу (корисної моделі) чи зміну встановленого ступеня секретності. Державний експерт у цьому випадку повинен розглянути пропозицію і дати письмову відповідь протягом місяця від дати одержання пропозиції.

2. Зміна ступеня секретності винаходу (корисної моделі) чи його розсекречування здійснюється за рішенням відповідного Державного експерта на пропозицію власника патенту у зв'язку із закінченням строку дії рішення про віднесення інформації про винахід (корисну модель) до державної таємниці або на підставі рішення суду.

3. Власник патенту (деклараційного патенту) на секретний винахід чи деклараційного патенту на секретну корисну модель протягом одного року від дати одержання ним рішення Державного експерта про розсекречування винаходу (корисної моделі) має право подати до Установи клопотання про видачу патенту (деклараційного патенту) на винахід на строк, що залишився до закінчення дії патенту (деклараційного патенту) на секретний винахід чи деклараційного патенту на секретну корисну модель. У цьому випадку Установа вносить відповідні зміни до Реєстру, здійснює публікацію про видачу і видає патент (деклараційний патент) згідно із статтями 22, 23 і 25 цього Закону, за умови сплати відповідних зборів та державного мита.

(частина третя статті 27 із змінами, внесеними
 згідно із Законом України від 21.12.2000 р. N 2188-III)

Розділ V
ПРАВА ТА ОБОВ'ЯЗКИ, ЩО ВИПЛИВАЮТЬ 3 ПАТЕНТУ
Стаття 28. Права, що випливають з патенту

1. Права, що випливають з патенту, діють від дати публікації відомостей про його видачу.

Права, що випливають з патенту (деклараційного патенту) на секретний винахід чи з деклараційного патенту на секретну корисну модель, діють від дати внесення інформації про нього до відповідного Реєстру.

2. Патент надає його власнику виключне право використовувати винахід (корисну модель) за своїм розсудом, якщо таке використання не порушує прав інших власників патентів.

Використання секретного винаходу (корисної моделі) власником патенту має здійснюватися з додержанням вимог Закону України "Про державну таємницю" та за погодженням із Державним експертом.

Взаємовідносини при використанні винаходу (корисної моделі), патент на який належить кільком особам, визначаються угодою між ними. У разі відсутності такої угоди кожний власник патенту може використовувати винахід (корисну модель) за своїм розсудом, але жоден з них не має права давати дозвіл (видавати ліцензію) на використання винаходу (корисної моделі) та передавати право власності на винахід (корисну модель) іншій особі без згоди інших власників патенту.

Використанням винаходу (корисної моделі) визнається:

виготовлення продукту із застосуванням запатентованого винаходу (корисної моделі), застосування такого продукту, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого продукту в зазначених цілях;

(абзац п'ятий частини другої статті 28 із змінами, внесеними
згідно із Законом України від 04.07.2002 р. N 34-IV,
 у редакції Закону України від 22.05.2003 р. N 850-IV)

застосування процесу, що охороняється патентом, або пропонування його для застосування в Україні, якщо особа, яка пропонує цей процес, знає про те, що його застосування забороняється без згоди власника патенту або, виходячи з обставин, це і так є очевидним.

(абзац шостий частини другої статті 28 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

Абзац сьомий частини другої статті 28 виключено

(згідно із Законом
 України від 22.05.2003 р. N 850-IV)

Продукт визнається виготовленим із застосуванням запатентованого винаходу (корисної моделі), якщо при цьому використано кожну ознаку, включену до незалежного пункту формули винаходу (корисної моделі), або ознаку, еквівалентну їй.

Процес, що охороняється патентом, визнається застосованим, якщо використано кожну ознаку, включену до незалежного пункту формули винаходу, або ознаку, еквівалентну їй.

(абзац дев'ятий частини другої статті 28 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

Будь-який продукт, процес виготовлення якого охороняється патентом, за відсутністю доказів протилежного вважається виготовленим із застосуванням цього процесу за умови виконання принаймні однієї з двох вимог:

(статтю 28 доповнено абзацом десятим згідно із
Законом України від 22.05.2003 р. N 850-IV)

продукт, виготовлений із застосуванням процесу, що охороняється патентом, є новим;

(статтю 28 доповнено абзацом одинадцятим згідно із
Законом України від 22.05.2003 р. N 850-IV)

існують підстави вважати, що зазначений продукт виготовлено із застосуванням даного процесу і власник патенту не в змозі шляхом прийнятних зусиль визначити процес, що застосовувався при виготовленні цього продукту.

(статтю 28 доповнено абзацом дванадцятим згідно із
Законом України від 22.05.2003 р. N 850-IV)

В такому разі обов'язок доведення того, що процес виготовлення продукту, ідентичного тому, що виготовляється із застосуванням процесу, який охороняється патентом, відрізняється від останнього, покладається на особу, щодо якої є достатні підстави вважати, що вона порушує права власника патенту.

(статтю 28 доповнено абзацом тринадцятим згідно із
Законом України від 22.05.2003 р. N 850-IV)

3. Виключні права власника патенту (деклараційного патенту) на секретний винахід і деклараційного патенту на секретну корисну модель обмежуються Законом України "Про державну таємницю" і відповідними рішеннями Державного експерта.

Власник патенту (деклараційного патенту) на секретний винахід чи деклараційного патенту на секретну корисну модель має право на одержання від державного органу, визначеного Кабінетом Міністрів України, грошової компенсації на покриття витрат за сплату зборів, передбачених цим Законом.

Спори щодо розмірів і порядку виплати грошової компенсації вирішуються у судовому порядку.

4. Власник патенту може використовувати попереджувальне маркування із зазначенням номера патенту на продукті чи на упаковці продукту, виготовленого із застосуванням запатентованого винаходу.

5. Патент надає його власнику виключне право забороняти іншим особам використовувати винахід (корисну модель) без його дозволу, за винятком випадків, коли таке використання не визнається згідно з цим Законом порушенням прав, що надаються патентом.

(частина п'ята статті 28 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

6. Власник патенту може передавати на підставі договору право власності на винахід (корисну модель) будь-якій особі, яка стає його правонаступником, а щодо секретного винаходу (корисної моделі) - тільки за погодженням із Державним експертом.

7. Власник патенту має право дати будь-якій особі дозвіл (видати ліцензію) на використання винаходу (корисної моделі) на підставі ліцензійного договору, а щодо секретного винаходу (корисної моделі) такий дозвіл надається тільки за погодженням із Державним експертом.

(частина сьома статті 28 у редакції
Закону України від 22.05.2003 р. N 850-IV)

8. Договір про передачу права власності на винахід (корисну модель) і ліцензійний договір вважаються дійсними, якщо вони укладені у письмовій формі і підписані сторонами.

Сторона договору має право на офіційне загальнодоступне інформування інших осіб про передачу права власності на винахід (корисну модель) або видачу ліцензії на використання винаходу (корисної моделі). Таке інформування здійснюється шляхом публікації в офіційному бюлетені відомостей в обсязі та порядку, встановлених Установою, з одночасним внесенням їх до Реєстру.

(абзац другий частини восьмої статті 28 у редакції
 Закону України від 22.05.2003 р. N 850-IV)

За опублікування зазначених відомостей та запропонованих стороною договору змін до відомостей про видачу ліцензії сплачуються збори.

(частину восьму статті 28 доповнено новим абзацом третім
згідно із Законом України від 22.05.2003 р. N 850-IV)

За внесення зазначених відомостей до Реєстру та змін до них за ініціативою сторін договору сплачуються збори.

(частина восьма статті 28 в редакції
 Закону України від 21.12.2000 р. N 2188-III)

9. Власник патенту, крім патенту (деклараційного патенту) на секретний винахід чи деклараційного патенту на секретну корисну модель, має право подати до Установи для офіційної публікації заяву про готовність надання будь-якій особі дозволу на використання запатентованого винаходу (корисної моделі). У цьому разі річний збір за підтримання чинності патенту зменшується на 50 відсотків починаючи з року, наступного за роком публікації такої заяви.

(абзац перший частини дев'ятої статті 28 із змінами, внесеними
 згідно із Законом України від 21.12.2000 р. N 2188-III)

Особа, яка виявила бажання скористатися зазначеним дозволом, зобов'язана укласти з власником патенту чи деклараційного патенту договір про платежі. Спори, що виникають під час виконання цього договору, вирішуються у судовому порядку.

Якщо жодна особа не заявила власнику патенту про свої наміри щодо використання винаходу (корисної моделі), він може подати до Установи письмове клопотання про відкликання своєї заяви. У цьому разі річний збір за підтримання чинності патенту сплачується у повному розмірі починаючи з року, наступного за роком публікації такого клопотання.

10. Права, що випливають з патенту, не зачіпають будь-які інші особисті майнові чи немайнові права винахідника, що регулюються іншим законодавством України.

Стаття 29. Обов'язки, що випливають з патенту

Власник патенту повинен сплачувати відповідні збори за підтримання чинності патенту і добросовісно користуватися виключним правом, що випливає з патенту.

Стаття 30. Примусове відчуження прав на винахід (корисну модель)

1. Якщо винахід (корисна модель), крім секретного винаходу (корисної моделі), не використовується або недостатньо використовується в Україні протягом трьох років починаючи від дати публікації відомостей про видачу патенту або від дати, коли використання винаходу (корисної моделі) було припинено, то будь-яка особа, яка має бажання і виявляє готовність використовувати винахід (корисну модель), у разі відмови власника прав від укладання ліцензійного договору може звернутися до суду із заявою про надання їй дозволу на використання винаходу (корисної моделі).

(абзац перший частини першої статті 30 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

Якщо власник патенту не доведе, що факт невикористання винаходу (корисної моделі) зумовлений поважними причинами, суд виносить рішення про надання дозволу заінтересованій особі на використання винаходу (корисної моделі) з визначенням обсягу його використання, строку дії дозволу, розміру та порядку виплати винагороди власнику патенту. При цьому право власника патенту надавати дозволи на використання винаходу (корисної моделі) не обмежується.

(абзац другий частини першої статті 30 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

2. Власник патенту зобов'язаний дати дозвіл (видати ліцензію) на використання винаходу (корисної моделі) власнику пізніше виданого патенту, якщо винахід (корисна модель) останнього призначений для досягнення іншої мети або має значні техніко-економічні переваги і не може використовуватися без порушення прав власника раніше виданого патенту. Дозвіл дається в обсязі, необхідному для використання винаходу (корисної моделі) власником пізніше виданого патенту. При цьому власник раніше виданого патенту має право отримати ліцензію на прийнятних умовах для використання винаходу (корисної моделі), що охороняється пізніше виданим патентом.

3. З метою забезпечення здоров'я населення, екологічної безпеки та інших інтересів суспільства Кабінет Міністрів України може дозволити використання запатентованого винаходу (корисної моделі) визначеній ним особі без згоди власника патенту (деклараційного патенту) у разі його безпідставної відмови у видачі ліцензії на використання винаходу (корисної моделі). При цьому:

1) дозвіл на таке використання надається виходячи з конкретних обставин;

2) обсяг і тривалість такого використання визначаються метою наданого дозволу, і у випадку напівпровідникової технології воно має бути лише некомерційним використанням органами державної влади чи виправленням антиконкурентної практики за рішенням відповідного органу державної влади;

3) дозвіл на таке використання не позбавляє власника патенту права надавати дозволи на використання винаходу (корисної моделі);

4) право на таке використання не передається, крім випадку, коли воно передається разом з тією частиною підприємства чи ділової практики, в якій здійснюється це використання;

5) використання дозволяється переважно для забезпечення потреб внутрішнього ринку;

6) про надання дозволу на використання винаходу (корисної моделі) власнику патенту надсилається повідомлення одразу, як це стане практично можливим;

7) дозвіл на використання відміняється, якщо перестають існувати обставини, через які його видано;

8) власнику патенту сплачується адекватна компенсація відповідно до економічної цінності винаходу (корисної моделі).

Рішення Кабінету Міністрів України про надання дозволу на використання винаходу (корисної моделі), строк і умови його надання, відміну дозволу на використання, розмір та порядок виплати винагороди власнику патенту можуть бути оскаржені в судовому порядку.

(частина третя статті 30 у редакції
Закону України від 22.05.2003 р. N 850-IV)

4. Власник патенту (деклараційного патенту) на секретний винахід чи деклараційного патенту на секретну корисну модель може видати ліцензію на використання його винаходу (корисної моделі) тільки особі, що має дозвіл доступу до цього винаходу (корисної моделі) від Державного експерта.

Якщо зазначена особа не може досягти із власником такого патенту згоди щодо видачі ліцензії, Кабінет Міністрів України має право дозволити їй використання секретного винаходу (корисної моделі) відповідно до частини третьої цієї статті.

(абзац другий частини четвертої статті 30 у редакції
 Закону України від 22.05.2003 р. N 850-IV)

5. Спори щодо умов видачі ліцензій і виплати компенсацій та їх розміру вирішуються у судовому порядку.

Стаття 31. Дії, які не визнаються порушенням прав

1. Будь-яка особа, яка до дати подання до Установи заявки або, якщо заявлено пріоритет, до дати її пріоритету в інтересах своєї діяльності з комерційною метою добросовісно використала в Україні технологічне (технічне) вирішення, тотожне заявленому винаходу (корисній моделі), чи здійснила значну і серйозну підготовку для такого використання, зберігає право на безоплатне продовження цього використання або на використання винаходу (корисної моделі), як це передбачалося зазначеною підготовкою (право попереднього користування).

Право попереднього користування обмежується тим обсягом використання тотожного заявленому винаходу вирішення, яким воно було на дату подання заявки.

Право попереднього користування може передаватися або переходити до іншої особи тільки разом з підприємством чи діловою практикою або тією частиною підприємства чи ділової практики, в яких було використано вирішення, тотожне заявленому винаходу (корисній моделі), чи здійснено значну і серйозну підготовку для такого використання.

2. Не визнається порушенням прав, що випливають з патенту, використання запатентованого винаходу (корисної моделі):

в конструкції чи при експлуатації транспортного засобу іноземної держави, який тимчасово або випадково перебуває у водах, повітряному просторі чи на території України, за умови, що винахід (корисна модель) використовується виключно для потреб зазначеного засобу;

без комерційної мети;

з науковою метою або в порядку експерименту;

за надзвичайних обставин (стихійне лихо, катастрофа, епідемія тощо) з повідомленням власника патенту одразу, як це стане практично можливим та виплатою йому відповідної компенсації.

(абзац п'ятий частини другої статті 31 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

Абзац шостий частини другої статті 31 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

3. Не визнається порушенням прав, що випливають з патенту, введення в господарський обіг виготовленого із застосуванням запатентованого винаходу (корисної моделі) продукту будь-якою особою, яка придбала його без порушення прав власника.

Продукт, виготовлений із застосуванням запатентованого винаходу (корисної моделі), вважається придбаним без порушення прав власника патенту, якщо цей продукт був виготовлений і (або) після виготовлення введений в обіг власником патенту чи іншою особою за його спеціальним дозволом (ліцензією).

4. Не визнається порушенням прав, що випливають з патенту, використання з комерційною метою винаходу будь-якою особою, яка придбала продукт, виготовлений із застосуванням запатентованого винаходу, і не могла знати, що цей продукт був виготовлений чи введений в обіг з порушенням прав, що надаються патентом. Проте після одержання відповідного повідомлення власника прав зазначена особа повинна припинити використання продукту або виплатити власнику прав відповідні кошти, розмір яких встановлюється відповідно до законів або за згодою сторін. Спори щодо цих розрахунків та порядку їх виплати вирішуються у судовому порядку.

Розділ VI
ПРИПИНЕННЯ ДІЇ ПАТЕНТУ ТА ВИЗНАННЯ ЙОГО НЕДІЙСНИМ
Стаття 32. Припинення дії патенту

1. Власник патенту в будь-який час може відмовитися від нього повністю або частково на підставі заяви, поданої до Установи. Зазначена відмова набирає чинності від дати публікації відомостей про це в офіційному бюлетені Установи.

Не допускається повна або часткова відмова від патенту без попередження особи, якій надано право на використання винаходу за ліцензійним договором, зареєстрованим в Установі, а також у разі накладення арешту на майно, описане за борги, якщо до його складу входять права, що засвідчуються патентом.

2. Дія патенту припиняється у разі несплати у встановлений строк річного збору за підтримання його чинності.

Річний збір за підтримання чинності патенту сплачується за кожний рік його дії починаючи від дати подання заявки. Документ про першу сплату зазначеного збору має надійти до Установи не пізніше 4 місяців від дати публікації відомостей про видачу патенту. Документ про сплату збору за кожний наступний рік має надійти або бути відправленим до Установи до кінця поточного року дії патенту за умови сплати збору протягом його останніх 4 місяців.

Дія патенту припиняється з першого дня року, за який збір не сплачено.

Річний збір за підтримання чинності патенту може бути сплачений протягом 12 місяців після закінчення встановленого строку. У цьому випадку розмір річного збору збільшується на 50 відсотків. При сплаті збору дія патенту відновлюється.

Якщо збір не сплачено протягом цих 12 місяців, Установа публікує у своєму офіційному бюлетені інформацію про припинення дії патенту.

Збір за підтримку чинності патенту (деклараційного патенту) на секретний винахід чи деклараційного патенту на секретну корисну модель не сплачується.

Стаття 33. Визнання патенту недійсним

1. Патент може бути визнано у судовому порядку недійсним повністю або частково у разі:

а) невідповідності запатентованого винаходу (корисної моделі) умовам патентоздатності, що визначені статтею 7 цього Закону;

б) наявності у формулі винаходу (корисної моделі) ознак, яких не було у поданій заявці;

в) порушення вимог частини другої статті 37 цього Закону;

г) видачі патенту внаслідок подання заявки з порушенням прав інших осіб.

(частину першу статті 33 доповнено пунктом "г" згідно із
 Законом України від 22.05.2003 р. N 850-IV)

2. З метою визнання деклараційного патенту недійсним будь-яка особа може подати до Установи клопотання про проведення експертизи запатентованого винаходу (корисної моделі) на відповідність умовам патентоздатності. За подання клопотання сплачується збір.

3. При визнанні патенту чи його частини недійсними Установа повідомляє про це у своєму офіційному бюлетені.

4. Патент або його частина, визнані недійсними, вважаються такими, що не набрали чинності, від дати публікації відомостей про видачу патенту.

(стаття 33 в редакції Закону
 України від 21.12.2000 р. N 2188-III)

Розділ VII
ЗАХИСТ ПРАВ
Стаття 34. Порушення прав власника патенту

1. Будь-яке посягання на права власника патенту, передбачені статтею 28 цього Закону, вважається порушенням прав власника патенту, що тягне за собою відповідальність згідно з чинним законодавством України.

2. На вимогу власника патенту таке порушення повинно бути припинено, а порушник зобов'язаний відшкодувати власнику патенту заподіяні збитки.

Вимагати поновлення порушених прав власника патенту може за його згодою також особа, яка придбала ліцензію.

(частина друга статті 34 у редакції
Закону України від 22.05.2003 р. N 850-IV)

Стаття 35. Способи захисту прав

1. Захист прав на винахід (корисну модель) здійснюється у судовому та іншому встановленому законом порядку.

2. Юрисдикція судів поширюється на всі правовідносини, що виникають у зв'язку з застосуванням цього Закону.

Суди відповідно до їх компетенції розв'язують, зокрема, спори про:

авторство на винахід (корисну модель);

встановлення факту використання винаходу (корисної моделі);

встановлення власника патенту;

порушення прав власника патенту;

укладання та виконання ліцензійних договорів;

право попереднього користування;

компенсації.

(стаття 35 із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 762-IV,
у редакції Закону України від 22.05.2003 р. N 850-IV)

Розділ VIII
ЗАКЛЮЧНІ ПОЛОЖЕННЯ
Стаття 36. Державне мито і збори

Розмір та порядок сплати державного мита за видачу патентів на винаходи (корисні моделі) визначаються законодавством.

Розмір передбачених цим Законом зборів, строки і порядок їх сплати визначаються Кабінетом Міністрів України.

Кошти, одержані від сплати державного мита за видачу патентів, зараховуються до Державного бюджету України.

Передбачені цим Законом збори сплачуються на поточні рахунки уповноважених Установою закладів, що входять до державної системи правової охорони інтелектуальної власності і відповідно до їх спеціалізації виконують окремі завдання, що визначені цим Законом.

(частина четверта статті 36 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2921-III)

Надходження від передбачених цим Законом зборів мають цільове призначення і згідно з розпорядженнями Установи використовуються виключно для забезпечення розвитку та функціонування державної системи охорони інтелектуальної власності, зокрема на виконання завдань, визначених цим Законом, іншими нормативно-правовими актами у сфері інтелектуальної власності.

(стаття 36 в редакції Закону
 України від 21.12.2000 р. N 2188-III)

Стаття 37. Патентування винаходу (корисної моделі) в іноземних державах

1. Будь-яка особа має право запатентувати винахід (корисну модель) в іноземних державах за умови попереднього подання заявки на винахід (корисну модель) до Установи та ненадходження до цієї особи протягом трьох місяців від дати подання зазначеної заявки повідомлення про віднесення заявленого винаходу (корисної моделі) до державної таємниці.

За клопотанням заявника йому надсилається повідомлення щодо можливості патентування винаходу (корисної моделі) в іноземних державах раніше зазначеного строку. За подання клопотання сплачується збір.

2. Якщо патентування винаходу (корисної моделі) провадиться за процедурою Договору про патентну кооперацію, міжнародна заявка подається до Установи.

(стаття 37 у редакції Закону
 України від 22.05.2003 р. N 850-IV)

Стаття 38. Державне стимулювання створення та використання винаходів (корисних моделей)

Держава стимулює створення і використання винаходів (корисних моделей), встановлює винахідникам і особам, які використовують їх, пільгові умови оподаткування та кредитування, надає їм інші пільги відповідно до чинного законодавства України.

Винахідникам високоефективних використовуваних винаходів (корисних моделей) може присвоюватися почесне звання "Заслужений винахідник України".

Розділ IX
ПЕРЕХІДНІ ПОЛОЖЕННЯ

1. Заявки на видачу патентів України на винаходи строком дії п'ять років без проведення експертизи по суті (далі - патенти строком дії п'ять років), подані відповідно до Постанови Верховної Ради України від 23 грудня 1993 року "Про введення в дію Закону України "Про охорону прав на винаходи і корисні моделі", діловодство за якими не було завершено до набрання чинності цим Законом, вважаються заявками на видачу деклараційних патентів на винаходи та розглядаються Установою без проведення експертизи на локальну новизну.

(пункт 1 розділу IX із змінами, внесеними згідно із
 Законом України від 21.12.2000 р. N 2188-III)

2. За заявками на видачу патентів строком дії п'ять років, за якими до набрання чинності цим Законом було прийнято рішення про видачу патенту, але не здійснено державну реєстрацію і публікацію відомостей про видачу патентів, Установа видає деклараційні патенти на винаходи і публікує відомості про їх видачу за умови сплати відповідного державного мита.

(абзац перший пункту 2 розділу IX із змінами, внесеними
 згідно із Законом України від 21.12.2000 р. N 2188-III)

Власники патентів на винаходи строком дії п'ять років можуть подавати клопотання про проведення кваліфікаційної експертизи і перетворення патенту в порядку, встановленому для деклараційних патентів статтею 26 цього Закону.

3. Чинні патенти на корисні моделі прирівнюються щодо правового режиму, у тому числі і строку їх дії, до деклараційних патентів на корисні моделі.

(розділ IX доповнено пунктом 3 згідно із
 Законом України від 21.12.2000 р. N 2188-III)

Розділ X
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування.

2. Встановити, що до приведення законодавства у відповідність із цим Законом інші закони та нормативно-правові акти застосовуються у частині, що не суперечить цьому Закону.

3. Кабінету Міністрів України у тримісячний строк з дня набрання чинності цим Законом подати до Верховної Ради України пропозиції про приведення законодавчих актів України у відповідність з цим Законом.

4. Встановити, що після набрання чинності цим Законом втрачають чинність:

Постанова Верховної Ради України від 19 січня 1995 року "Про затвердження Положення про порядок оформлення та використання прав на винаходи, корисні моделі і промислові зразки, що становлять державну таємницю" (Відомості Верховної Ради України, 1995 р., N 3, ст. 23);

абзаци десятий і одинадцятий пункту 3 і пункт 4 Постанови Верховної Ради України від 23 грудня 1993 року "Про введення в дію Закону України "Про охорону прав на винаходи і корисні моделі" (Відомості Верховної Ради України, 1994 р., N 7, ст. 33; 1997 р., N 40, ст. 269).
Президент України | Л. КРАВЧУК
м. Київ 15 грудня 1993 року N 3687-XII |


ЗАКОН УКРАЇНИ

Про охорону прав на промислові зразки

Із змінами і доповненнями, внесеними
 Законами України
 від 21 грудня 2000 року N 2188-III,
 від 10 січня 2002 року N 2921-III,
 від 4 липня 2002 року N 34-IV,
 від 15 травня 2003 року N 762-IV,
 від 22 травня 2003 року N 850-IV

(У тексті Закону слово "Відомство" замінено словом "Установа" у відповідних відмінках згідно із Законом України від 21 грудня 2000 року N 2188-III)

Цей Закон регулює відносини, що виникають у зв'язку з набуттям і здійсненням права власності на промислові зразки в Україні.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення

У цьому Законі нижченаведене вживається у такому значенні:

Установа - центральний орган виконавчої влади з питань правової охорони інтелектуальної власності;

(абзац другий статті 1 в редакції
 Закону України від 21.12.2000 р. N 2188-III)

промисловий зразок - результат творчої діяльності людини у галузі художнього конструювання;

автор - людина, творчою працею якої створено промисловий зразок;

патент - патент України на промисловий зразок;

запатентований промисловий зразок - промисловий зразок, на який видано патент;

особа - фізична або юридична особа;

(абзац сьомий статті 1 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

заявка - сукупність документів, необхідних для видачі патенту;

заявник - особа, яка подала заявку чи набула прав заявника в іншому встановленому законом порядку;

(абзац дев'ятий статті 1 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

пріоритет заявки (пріоритет) - першість у поданні заявки;

дата пріоритету - дата подання заявки до Установи чи до відповідного органу держави - учасниці Паризької конвенції про охорону промислової власності, за якою заявлено пріоритет;

роботодавець - особа, яка найняла працівника за трудовим договором (контрактом);

Реєстр - Державний реєстр патентів України на промислові зразки;

Апеляційна палата - колегіальний орган Установи для розгляду заперечень проти рішень Установи щодо набуття прав на об'єкти інтелектуальної власності та інших питань, віднесених до її компетенції цим Законом;

(статтю 1 доповнено абзацом чотирнадцятим
згідно із Законом України від 21.12.2000 р. N 2188-III,
абзац чотирнадцятий статті 1 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

заклад експертизи - уповноважений Установою державний заклад (підприємство, організація) для розгляду і проведення експертизи заявок;

(статтю 1 доповнено абзацом п'ятнадцятим
 згідно із Законом України від 21.12.2000 р. N 2188-III)

державна система правової охорони інтелектуальної власності - Установа і сукупність експертних, наукових, освітніх, інформаційних та інших відповідної спеціалізації державних закладів, що входять до сфери управління Установи.

(статтю 1 доповнено абзацом шістнадцятим
 згідно із Законом України від 21.12.2000 р. N 2188-III)

Стаття 2. Повноваження Установи у сфері охорони прав на промислові зразки

1. Установа забезпечує реалізацію державної політики у сфері охорони прав на промислові зразки, для чого:

організовує приймання заявок, проведення їх експертизи, приймає рішення щодо них;

видає патенти на промислові зразки, забезпечує їх державну реєстрацію;

забезпечує опублікування офіційних відомостей про промислові зразки;

здійснює міжнародне співробітництво у сфері правової охорони інтелектуальної власності і представляє інтереси України з питань охорони прав на промислові зразки в міжнародних організаціях відповідно до чинного законодавства;

приймає в установленому порядку нормативно-правові акти у межах своїх повноважень;

організовує інформаційну та видавничу діяльність у сфері правової охорони інтелектуальної власності;

організовує науково-дослідні роботи з удосконалення законодавства та організації діяльності у сфері правової охорони інтелектуальної власності;

організовує роботу щодо перепідготовки кадрів державної системи правової охорони інтелектуальної власності;

доручає закладам, що входять до державної системи правової охорони інтелектуальної власності, відповідно до їх спеціалізації, виконувати окремі завдання, що визначені цим Законом, Положенням про Установу, іншими нормативно-правовими актами у сфері правової охорони інтелектуальної власності;

виконує інші функції відповідно до Положення про неї, затвердженого в установленому порядку.

2. Фінансування діяльності Установи провадиться за рахунок коштів Державного бюджету України.

(стаття 2 в редакції Закону
 України від 21.12.2000 р. N 2188-III)

Стаття 3. Міжнародні договори

Якщо міжнародним договором України встановлено інші правила, ніж ті, що передбачені законодавством України про промислові зразки, то застосовуються правила міжнародного договору.

Стаття 4. Права іноземних та інших осіб

1. Іноземні особи та особи без громадянства мають рівні з особами України права, передбачені цим Законом, відповідно до міжнародних договорів України чи на основі принципу взаємності.

2. Іноземні та інші особи, що проживають чи мають постійне місцезнаходження поза межами України, у відносинах з Установою реалізують свої права через представників, зареєстрованих згідно з Положенням про представників у справах інтелектуальної власності, яке затверджується Кабінетом Міністрів України.

Розділ II
ПРАВОВА ОХОРОНА ПРОМИСЛОВИХ ЗРАЗКІВ
Стаття 5. Умови надання правової охорони

1. Правова охорона надається промисловому зразку, що не суперечить публічному порядку, принципам гуманності і моралі та відповідає умовам патентоспроможності.

(пункт 1 статті 5 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

2. Об'єктом промислового зразка може бути форма, малюнок чи розфарбування або їх поєднання, які визначають зовнішній вигляд промислового виробу і призначені для задоволення естетичних та ергономічних потреб.

3. Згідно з цим Законом не можуть одержати правову охорону:

об'єкти архітектури (крім малих архітектурних форм), промислові, гідротехнічні та інші стаціонарні споруди;

друкована продукція як така;

об'єкти нестійкої форми з рідких, газоподібних, сипких або подібних до них речовин тощо.

(абзац четвертий пункту 3 статті 5 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

4. Пункт 4 статті 5 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

5. Право власності на промисловий зразок засвідчується патентом.

Строк дії патенту на промисловий зразок становить 10 років від дати подання заявки до Установи і продовжується Установою за клопотанням власника патенту, але не більш як на п'ять років.

Дія патенту припиняється достроково за умов, викладених у статті 24 цього Закону.

6. Обсяг правової охорони, що надається, визначається сукупністю суттєвих ознак промислового зразка, представлених на зображенні (зображеннях) виробу, внесеному до Реєстру, і засвідчується патентом з наведеною у ньому копією внесеного до Реєстру зображення виробу.

Тлумачення ознак промислового зразка повинно здійснюватися в межах його опису.

(пункт 6 статті 5 у редакції Закону
України від 22.05.2003 р. N 850-IV)

Стаття 6. Умови патентоспроможності промислового зразка

1. Промисловий зразок відповідає умовам патентоспроможності, якщо він є новим.

(пункт 1 статті 6 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

2. Промисловий зразок визнається новим, якщо сукупність його суттєвих ознак не стала загальнодоступною у світі до дати подання заявки до Установи або, якщо заявлено пріоритет, до дати її пріоритету. Крім того, у процесі встановлення новизни промислового зразка береться до уваги зміст усіх раніше одержаних Установою заявок, за винятком тих, що на зазначену дату вважаються відкликаними, відкликані або за ними Установою прийняті рішення про відмову у видачі патентів і вичерпані можливості оскарження таких рішень.

(пункт 2 статті 6 із змінами, внесеними згідно із
Законом України від 22.05.2003 р. N 850-IV)

3. На визнання промислового зразка патентоспроможним не впливає розкриття інформації про нього автором або особою, яка одержала від автора прямо чи опосередковано таку інформацію протягом шести місяців до дати подання заявки до Установи або, якщо заявлено пріоритет, до дати її пріоритету. При цьому обов'язок доведення обставин розкриття інформації покладається на особу, заінтересовану у застосуванні цього пункту.

4. Пункт 4 статті 6 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

Розділ III
ПРАВО НА ОДЕРЖАННЯ ПАТЕНТУ
Стаття 7. Право автора

1. Право на одержання патенту має автор або його спадкоємець, якщо інше не передбачено цим Законом.

2. Автори, які створили промисловий зразок спільною працею, мають рівні права на одержання патенту, якщо інше не передбачено угодою між ними.

3. У разі перегляду умов угоди щодо складу авторів Установа за спільним клопотанням осіб, зазначених у заявці як автори, а також авторів, не зазначених у заявці як такі, вносить зміни до відповідних документів у порядку, що встановлюється Установою.

4. Автору промислового зразка належить право авторства, яке є невідчужуваним особистим правом і охороняється безстроково.

Стаття 8. Право роботодавця

1. Право на одержання патенту має роботодавець, якщо промисловий зразок створено у зв'язку з виконанням службових обов'язків чи доручення роботодавця, за умови, що трудовим договором (контрактом) не передбачено інше. Роботодавець повинен укласти письмовий договір з автором і за його умовами видати винагороду автору відповідно до економічної цінності промислового зразка та іншої вигоди, одержаної роботодавцем від промислового зразка.

Спори щодо умов одержання винагороди та її розміру розв'язуються у судовому порядку.

2. Автор промислового зразка подає роботодавцю письмове повідомлення про створений ним промисловий зразок з матеріалами, що розкривають суть промислового зразка досить ясно і повно.

Якщо роботодавець протягом чотирьох місяців від дати одержання цього повідомлення не подасть заявки до Установи, то право на одержання патенту переходить до автора.

Стаття 9. Право правонаступника

Право на одержання патенту має відповідно правонаступник автора або роботодавця.

Стаття 10. Право першого заявника

Право на одержання патенту на промисловий зразок, створений роздільною працею, належить заявнику, заявка якого має більш ранню дату подання до Установи або, якщо заявлено пріоритет, більш ранню дату пріоритету, за умови, що вказана заявка не вважається відкликаною, не відкликана або за нею Установою не прийняте рішення про відмову у видачі патенту, можливості оскарження якого вичерпані.

(стаття 10 із змінами, внесеними згідно із
Законом України від 22.05.2003 р. N 850-IV)

Розділ IV
ПОРЯДОК ОДЕРЖАННЯ ПАТЕНТУ
Стаття 11. Заявка

1. Особа, яка бажає одержати патент і має на це право, подає до Установи заявку.

2. За дорученням заявника заявку може бути подано через представника у справах інтелектуальної власності або іншу довірену особу.

3. Заявка повинна стосуватися одного промислового зразка і може містити його варіанти (вимога єдності).

4. Заявка складається українською мовою і повинна містити:

заяву про видачу патенту;

комплект зображень виробу (власне виробу чи у вигляді його макета, або малюнка), що дають повне уявлення про його зовнішній вигляд;

(абзац третій пункту 4 статті 11 у редакції
Закону України від 22.05.2003 р. N 850-IV)

опис промислового зразка;

креслення, схему, карту (якщо необхідно).

5. У заяві про видачу патенту необхідно вказати заявника (заявників) і його адресу, а також автора (авторів).

Автор має право вимагати, щоб його не згадували як такого в будь-якій публікації Установи, зокрема у відомостях про заявку чи патент.

6. Заявка повинна розкривати суть промислового зразка досить ясно і повно, щоб його зміг здійснити фахівець у зазначеній галузі.

7. Інші вимоги до документів заявки визначаються Установою.

8. За подання заявки сплачується збір. Документ про сплату збору повинен надійти до Установи разом з заявкою або протягом двох місяців від дати подання заявки. Цей строк продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання.

(пункт 8 статті 11 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Стаття 12. Дата подання заявки

1. Датою подання заявки є дата одержання Установою матеріалів, що містять принаймні:

клопотання у довільній формі про видачу патенту, викладене українською мовою;

відомості про заявника та його адресу, викладені українською мовою;

зображення виробу, що дає уявлення про його зовнішній вигляд;

частину, яка зовнішньо нагадує опис промислового зразка, викладену українською або іншою мовою. В останньому випадку для збереження дати подання заявки переклад цієї частини українською мовою повинен надійти до Установи протягом двох місяців від дати подання заявки.

2. Дата подання заявки встановлюється згідно з пунктами 9, 10 та 11 статті 14 цього Закону.

(пункти 2, 3 та 4 статті 12 замінено пунктом 2 згідно із
Законом України від 22.05.2003 р. N 850-IV)

Стаття 13. Пріоритет

1. Заявник має право на пріоритет попередньої заявки на такий же промисловий зразок протягом шести місяців від дати подання попередньої заявки до Установи чи до відповідного органу держави - учасниці Паризької конвенції про охорону промислової власності, якщо на попередню заявку не заявлено пріоритет.

2. Пріоритет промислового зразка, використаного в експонаті, показаному на офіційних або офіційно визнаних міжнародних виставках, проведених на території держави - учасниці Паризької конвенції про охорону промислової власності, може бути встановлено за датою відкриття виставки, якщо заявка надійшла до Установи протягом шести місяців від зазначеної дати.

3. Заявник, який бажає скористатися правом пріоритету, протягом трьох місяців від дати подання заявки до Установи подає заяву про пріоритет з посиланням на дату подання і номер попередньої заявки та її копію, якщо ця заявка була подана в іноземній державі - учасниці Паризької конвенції про охорону промислової власності, з перекладом на українську мову, або документ, що підтверджує показ зазначеного промислового зразка на виставках, проведених на території держави - учасниці Паризької конвенції про охорону промислової власності. У межах цього строку зазначені матеріали можуть бути змінені. Якщо ці матеріали подано несвоєчасно, право на пріоритет заявки вважається втраченим, про що заявнику надсилається повідомлення.

4. Щодо заявки в цілому чи її частини може бути заявлено пріоритет кількох попередніх заявок. При цьому строки, початковою датою яких є дата пріоритету, обчислюються від найбільш ранньої дати пріоритету.

5. Пріоритет поширюється лише на ті ознаки промислового зразка, які зазначені в попередній заявці, пріоритет якої заявлено.

6. Якщо за попередньою заявкою діловодство в Установі не завершено, то з надходженням заяви про пріоритет згідно з пунктом 3 цієї статті попередня заявка вважається відкликаною в частині, на яку заявлено пріоритет.

7. Пріоритет промислового зразка може бути встановлено за датою одержання закладом експертизи додаткових матеріалів, оформлених відповідно до пункту 7 статті 14 цього Закону як самостійна заявка, якщо ця заявка подана протягом трьох місяців від дати одержання заявником повідомлення про те, що зазначені матеріали не беруться до уваги під час експертизи заявки, до якої вони були додані.

(статтю 13 доповнено пунктом 7 згідно із
Законом України від 22.05.2003 р. N 850-IV)

Стаття 14. Експертиза заявки

1. Експертиза заявки має статус науково-технічної експертизи і проводиться закладом експертизи відповідно до цього Закону та правил, встановлених на його основі Установою.

2. Заклад експертизи здійснює інформаційну діяльність, необхідну для проведення експертизи заявок, і є центром міжнародного обміну виданнями відповідно до Конвенції про міжнародний обмін виданнями, прийнятої 3 грудня 1958 року Генеральною конференцією Організації Об'єднаних Націй з питань освіти, науки і культури.

3. Кінцеві результати експертизи заявки, що не вважається відкликаною або не відкликана, відображаються в обґрунтованому висновку експертизи за заявкою, що набирає чинності після затвердження його Установою. На підставі такого висновку Установа приймає рішення про видачу патенту або про відмову у видачі патенту. Рішення Установи надсилається заявнику.

Заявник має право протягом місяця від дати одержання ним рішення Установи затребувати копії матеріалів, що протиставлені заявці. Ці копії надсилаються заявнику протягом місяця.

4. Заявник має право з власної ініціативи чи на запрошення закладу експертизи особисто або через свого представника брати участь у встановленому Установою порядку в розгляді питань, що виникли під час проведення експертизи.

5. Заявник має право вносити до заявки виправлення помилок та зміни свого імені (найменування) і своєї адреси, адреси для листування, імені та адреси свого представника.

Заявник може вносити до заявки зміни, пов'язані зі зміною особи заявника, за умови згоди зазначених у заявці інших заявників. Такі зміни може за згодою всіх заявників вносити також особа, яка бажає стати заявником.

Ці виправлення та зміни враховуються, якщо вони одержані закладом експертизи не пізніше одержання ним документа про сплату державного мита за видачу патенту.

За подання заяви про виправлення помилки або про внесення будь-якої із зазначених змін сплачується збір, за умови, що помилка не є очевидною чи технічною, а зміна виникла через залежні від подавця заяви обставини.

6. Заклад експертизи може вимагати від заявника надання додаткових матеріалів, якщо без них проведення експертизи неможливе, або у разі виникнення обґрунтованих сумнівів у достовірності будь-яких відомостей чи елементів, що містяться в матеріалах заявки.

Заявник має право протягом місяця від дати одержання ним повідомлення чи висновку закладу експертизи із вимогою про надання додаткових матеріалів затребувати від нього копії матеріалів, що протиставлені заявці.

Додаткові матеріали мають бути подані заявником протягом двох місяців від дати одержання ним повідомлення чи висновку закладу експертизи або копій матеріалів, що протиставлені заявці. Строк подання додаткових матеріалів продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання. Цей строк, пропущений з поважних причин, поновлюється, якщо протягом шести місяців від його спливу буде подано відповідне клопотання та сплачено збір за його подання. Якщо заявник не подасть додаткові матеріали у встановлений строк, то заявка вважається відкликаною, про що йому надсилається повідомлення.

7. Якщо заявником подано додаткові матеріали, то в процесі експертизи з'ясовується, чи не виходять вони за межі розкритої у поданій заявці суті промислового зразка.

Додаткові матеріали виходять за межі розкритої у поданій заявці суті промислового зразка, якщо вони містять нові суттєві ознаки.

Додаткові матеріали в частині, що виходить за межі розкритої у поданій заявці суті промислового зразка, не беруться до уваги під час експертизи заявки і можуть бути, після одержання відповідного повідомлення закладу експертизи, оформлені заявником як самостійна заявка.

8. Під час проведення експертизи:

встановлюється дата подання заявки на підставі статті 12 цього Закону;

визначається, чи належить об'єкт, що заявляється, до об'єктів, зазначених у пункті 2 статті 5 цього Закону;

заявка перевіряється на відповідність формальним вимогам статті 11 цього Закону та правилам, встановленим на його основі Установою;

документ про сплату збору за подання заявки перевіряється на відповідність встановленим вимогам.

9. За відповідності матеріалів заявки вимогам статті 12 цього Закону та наявності документа про сплату збору за подання заявки заявнику надсилається повідомлення про встановлену дату подання заявки.

10. У разі невідповідності матеріалів заявки вимогам статті 12 цього Закону заявнику негайно надсилається про це повідомлення. Якщо невідповідність усунуто протягом двох місяців від дати одержання заявником повідомлення, то датою подання заявки вважається дата одержання закладом експертизи виправлених матеріалів. В іншому разі заявка вважається неподаною, про що заявнику надсилається повідомлення.

11. Якщо в матеріалах заявки, що відповідає вимогам статті 12 цього Закону, є посилання на креслення (схему, карту), але такого креслення (схеми, карти) в ній немає, заявнику надсилається про це повідомлення і пропонується на його вибір надіслати креслення (схему, карту) чи вилучити посилання на нього у заявці. У разі подання креслення (схеми, карти) протягом двох місяців від дати одержання заявником повідомлення датою подання заявки вважається дата одержання закладом експертизи креслення (схеми, карти). Якщо у цей строк заявник не зробить запропонованого йому вибору, то заявка вважається неподаною, про що заявнику надсилається повідомлення.

12. У разі порушення вимог пункту 8 статті 11 цього Закону заявка вважається відкликаною, про що заявнику надсилається повідомлення.

13. Якщо є підстави вважати, що заявлений об'єкт не відповідає вимогам пункту 2 статті 5 або заявка не відповідає формальним вимогам статті 11 цього Закону та правил, встановлених на його основі Установою, чи документ про сплату збору за подання заявки не відповідає встановленим вимогам, то заклад експертизи надсилає заявнику про це обґрунтований попередній висновок з пропозицією надати мотивовану відповідь з усуненням, у разі необхідності, зазначених у висновку недоліків.

Відповідь заявника надається у строк, встановлений пунктом 6 цієї статті для додаткових матеріалів, та береться до уваги під час підготовки висновку експертизи за заявкою.

У випадку порушення вимоги єдності, встановленої пунктом 3 статті 11 цього Закону, заявник повинен зазначити у відповіді промисловий зразок, щодо якого слід проводити експертизу заявки, і у разі необхідності внести уточнення до заявки. При цьому щодо інших промислових зразків можуть бути подані самостійні заявки.

Якщо на пропозицію закладу експертизи вимогу єдності не буде виконано, експертиза заявки проводиться щодо промислового зразка, зазначеного в описі першим.

(стаття 14 в редакції Законів
 України від 21.12.2000 р. N 2188-III,
від 22.05.2003 р. N 850-IV)

Стаття 15. Відкликання заявки

Заявник має право відкликати заявку в будь-який час до дати сплати державного мита за видачу патенту.

(стаття 15 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Стаття 16. Публікація про видачу патенту

1. На підставі рішення про видачу патенту та за наявності документів про сплату державного мита за видачу патенту і збору за публікацію про видачу патенту здійснюється публікація в офіційному бюлетені відомостей про видачу патенту, визначених в установленому порядку. Зазначені мито та збір сплачуються після надходження до заявника рішення про видачу патенту.

Якщо протягом трьох місяців від дати надходження до заявника рішення про видачу патенту документи про сплату державного мита за видачу патенту і збору за публікацію про видачу патенту в розмірі та порядку, визначених законодавством, до закладу експертизи не надійшли, публікація не провадиться, а заявка вважається відкликаною.

Строк надходження цих документів продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання. Цей строк, пропущений з поважних причин, поновлюється, якщо протягом шести місяців від його спливу буде подано відповідне клопотання та сплачено збір за його подання.

2. Після публікації відомостей про видачу патенту будь-яка особа має право ознайомитися з матеріалами заявки в установленому порядку. За ознайомлення з матеріалами заявки сплачується збір.

(стаття 16 в редакції Законів
України від 21.12.2000 р. N 2188-III,
від 22.05.2003 р. N 850-IV)

Стаття 17. Реєстрація патенту

1. Одночасно з публікацією відомостей про видачу патенту Установа здійснює державну реєстрацію патенту на промисловий зразок, для чого вносить до Реєстру відповідні відомості. Форма Реєстру та порядок його ведення визначаються Установою.

2. Після внесення до Реєстру відомостей будь-яка особа має право ознайомитися з ними у порядку, що визначається Установою та одержати відповідно до свого клопотання виписку з Реєстру щодо відомостей про патент, за умови сплати збору за подання цього клопотання.

(пункт 2 статті 17 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

3. Помилки у внесених до Реєстру відомостях виправляються за ініціативою власника патенту або Установи.

(абзац перший пункту 3 статті 17 у редакції Закону
України від 22.05.2003 р. N 850-IV)

До Реєстру за ініціативою власника патенту можуть бути внесені зміни згідно з установленим переліком можливих змін. За внесення до Реєстру змін щодо патенту сплачується збір.

(статтю 17 доповнено пунктом 3 згідно із
Законом України від 21.12.2000 р. N 2188-III)

Стаття 18. Видача патенту

1. Видача патенту здійснюється Установою у місячний строк після державної реєстрації патенту. Патент видається особі, яка має право на одержання патенту. Якщо право на одержання патенту мають кілька осіб, їм видається один патент.

Патент видається під відповідальність його власника без гарантії чинності патенту.

2. Форма патенту і зміст зазначених у ньому відомостей визначаються Установою.

3. До виданого патенту на вимогу його власника Установа вносить виправлення очевидних помилок з наступним повідомленням про це в офіційному бюлетені.

4. У випадку втрати чи зіпсування патенту його власнику видається дублікат патенту у порядку, встановленому Установою. За видачу дубліката патенту сплачується збір.

(статтю 18 доповнено пунктом 4 згідно із
Законом України від 22.05.2003 р. N 850-IV)

Стаття 19. Оскарження рішення за заявкою

1. Заявник може оскаржити рішення Установи за заявкою у судовому порядку, а також до Апеляційної палати протягом двох місяців від дати одержання рішення Установи чи копій матеріалів, затребуваних відповідно до пункту 3 статті 14 цього Закону.

2. Якщо рішення Установи за заявкою оскаржено у судовому порядку після державної реєстрації патенту, то суд вирішує разом і питання щодо дійсності відповідного патенту.

3. Право оскаржити рішення Установи до Апеляційної палати втрачається у разі сплати державного мита за видачу патенту.

4. Оскарження рішення Установи до Апеляційної палати здійснюється шляхом подання заперечення проти рішення у порядку, встановленому цим Законом та на його основі регламентом Апеляційної палати, затвердженим Установою. За подання заперечення сплачується збір. Якщо збір не сплачено у строк, зазначений у пункті 1 цієї статті, заперечення вважається неподаним, про що заявнику надсилається повідомлення.

5. У разі одержання Апеляційною палатою заперечення та документа про сплату збору за подання заперечення діловодство за заявкою зупиняється до затвердження рішення Апеляційної палати.

6. Заперечення проти рішення Установи за заявкою розглядається згідно з регламентом Апеляційної палати, протягом двох місяців від дати одержання заперечення та документа про сплату збору за подання заперечення, в межах мотивів, викладених заявником у запереченні та під час його розгляду. Строк розгляду заперечення продовжується за ініціативою заявника, але не більше ніж на два місяці, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання.

7. За результатами розгляду заперечення Апеляційна палата приймає мотивоване рішення, що затверджується наказом Установи та надсилається заявнику.

У разі задоволення заперечення повністю або частково збір за подання заперечення підлягає поверненню.

8. До затвердження рішення Апеляційної палати, в місячний строк від дати його прийняття, керівник Установи може внести мотивований письмовий протест на це рішення, який має бути розглянутий протягом місяця. Рішення Апеляційної палати, прийняте за цим протестом, є остаточним і може бути скасоване лише судом.

9. Заявник може оскаржити затверджене Установою рішення Апеляційної палати у судовому порядку протягом двох місяців від дати одержання рішення.

(стаття 19 в редакції Законів
України від 21.12.2000 р. N 2188-III,
від 22.05.2003 р. N 850-IV)

Розділ V
ПРАВА ТА ОБОВ'ЯЗКИ, ЩО ВИПЛИВАЮТЬ З ПАТЕНТУ
Стаття 20. Права, що випливають з патенту

1. Права, що випливають з патенту, діють від дати публікації відомостей про його видачу за умови сплати річного збору за підтримання чинності патенту.

2. Патент надає його власнику виключне право використовувати промисловий зразок за своїм розсудом, якщо таке використання не порушує прав інших власників патентів.

Взаємовідносини при використанні промислового зразка, патент на який належить кільком особам, визначаються угодою між ними. У разі відсутності такої угоди кожний власник патенту може використовувати промисловий зразок за своїм розсудом, але жоден з них не має права давати дозвіл (видавати ліцензію) на використання промислового зразка та передавати право власності на промисловий зразок іншій особі без згоди решти власників патенту.

Використанням промислового зразка визнається виготовлення виробу із застосуванням запатентованого промислового зразка, застосування такого виробу, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого виробу в зазначених цілях.

(абзац третій пункту 2 статті 20 із змінами, внесеними
 згідно із Законом України від 04.07.2002 р. N 34-IV,
 у редакції Закону України від 22.05.2003 р. N 850-IV)

Виріб визнається виготовленим із застосуванням запатентованого промислового зразка, якщо при цьому використані всі суттєві ознаки промислового зразка.

3. Патент надає його власнику право забороняти іншим особам використовувати промисловий зразок без його дозволу, за винятком випадків, коли таке використання не визнається згідно з цим Законом порушенням прав власника патенту.

4. Власник патенту може передавати на підставі договору право власності на промисловий зразок будь-якій особі, яка стає правонаступником власника патенту.

5. Власник патенту має право дати будь-якій особі дозвіл (видати ліцензію) на використання промислового зразка на підставі ліцензійного договору.

6. Договір про передачу права власності на промисловий зразок і ліцензійний договір вважаються дійсними, якщо вони укладені у письмовій формі і підписані сторонами.

Сторона договору має право на інформування невизначеного кола осіб про передачу права власності на промисловий зразок або видачу ліцензії на використання промислового зразка. Таке інформування здійснюється шляхом публікації в офіційному бюлетені відомостей в обсязі та порядку, встановлених Установою, з одночасним внесенням їх до Реєстру.

За опублікування зазначених відомостей та запропонованих стороною договору змін до відомостей про видачу ліцензії сплачуються збори.

(абзац другий пункту 6 статті 20 замінено абзацами
 другим та третім згідно із Законом України від 22.05.2003 р. N 850-IV)

(пункт 6 статті 20 в редакції
 Закону України від 21.12.2000 р. N 2188-III)

7. Власник патенту має право подати до Установи для офіційної публікації заяву про надання будь-якій особі дозволу на використання запатентованого промислового зразка. У цьому разі річний збір за підтримання чинності патенту зменшується на 50 відсотків починаючи з року, наступного за роком публікації такої заяви.

Особа, яка виявила бажання скористатися зазначеним дозволом, зобов'язана укласти з власником патенту договір про платежі. Спори, що виникають під час укладання та виконання цього договору, розв'язуються у судовому порядку.

Якщо жодна особа не заявила власнику патенту про свої наміри щодо використання промислового зразка, він може подати до Установи письмове клопотання про відкликання своєї заяви. У цьому разі річний збір за підтримання чинності патенту сплачується у повному розмірі починаючи з року, наступного за роком публікації такого клопотання.

8. Права, що випливають з патенту, не зачіпають будь-які інші особисті майнові чи немайнові права автора промислового зразка, що регулюються іншим законодавством України.

Стаття 21. Виключена

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

Стаття 22. Дії, які не визнаються порушенням прав

1. Будь-яка особа, яка до дати подання до Установи заявки або, якщо заявлено пріоритет, до дати її пріоритету в інтересах своєї діяльності добросовісно використала в Україні заявлений промисловий зразок чи здійснила значну і серйозну підготовку для такого використання, зберігає право на безоплатне продовження цього використання або на використання промислового зразка, як це передбачалося зазначеною підготовкою (право попереднього користування).

Право попереднього користування може передаватися або переходити до іншої особи тільки разом з підприємством чи діловою практикою або тією частиною підприємства чи ділової практики, в яких було використано заявлений промисловий зразок чи здійснено значну і серйозну підготовку для такого використання.

2. Не визнається порушенням прав, що надаються патентом, використання запатентованого промислового зразка:

в конструкції чи при експлуатації транспортного засобу іноземної держави, який тимчасово або випадково знаходиться у водах, повітряному просторі чи на території України, за умови, що промисловий зразок використовується виключно для потреб зазначеного засобу;

без комерційної мети;

з науковою метою або в порядку експерименту;

за надзвичайних обставин (стихійне лихо, катастрофа, епідемія тощо) з повідомленням про таке використання власника патенту одразу як це стане практично можливим та виплатою йому відповідної компенсації.

(абзац п'ятий пункту 2 статті 22 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

3. Не визнається порушенням прав, що надаються патентом, введення в цивільний оборот виробу, виготовленого із застосуванням запатентованого промислового зразка, після введення цього виробу в цивільний оборот власником патенту чи з його спеціального дозволу.

(пункт 3 статті 22 із змінами, внесеними згідно із
Законом України від 22.05.2003 р. N 850-IV)

Стаття 23. Обов'язки, що випливають з патенту

1. Власник патенту повинен добросовісно користуватися виключним правом, що випливає з патенту.

Якщо промисловий зразок не використовується або недостатньо використовується в Україні протягом трьох років починаючи від дати публікації відомостей про видачу патенту або від дати, коли використання промислового зразка було припинено, то будь-яка особа, яка має бажання і виявляє готовність використовувати промисловий зразок, у разі відмови власника патенту від укладання ліцензійного договору може звернутися до суду із заявою про надання їй дозволу на використання промислового зразка.

(абзац другий пункту 1 статті 23 із змінами, внесеними
згідно із Законами України від 15.05.2003 р. N 762-IV,
 від 22.05.2003 р. N 850-IV)

Якщо власник патенту не доведе, що факт невикористання чи недостатнього використання промислового зразка зумовлений поважними причинами, суд виносить рішення про надання дозволу заінтересованій особі на використання промислового зразка з визначенням обсягу його використання, строку дії дозволу, розміру та порядку виплати винагороди власнику патенту.

(абзац третій пункту 1 статті 23 із змінами, внесеними
згідно із Законами України від 15.05.2003 р. N 762-IV,
 від 22.05.2003 р. N 850-IV)

2. Власник патенту зобов'язаний дати дозвіл (видати ліцензію) на використання промислового зразка власнику пізніше виданого патенту, якщо промисловий зразок останнього призначений для досягнення іншої мети або має значні техніко-економічні переваги і не може використовуватись без порушення прав першого власника. При цьому надання такого дозволу може бути обумовлено відповідним дозволом власника пізніше виданого патенту, який зобов'язаний дати дозвіл, якщо його промисловий зразок удосконалює промисловий зразок власника раніше виданого патенту або призначений для досягнення тієї ж мети. Дозвіл дається в обсязі, необхідному для використання промислового зразка власником патенту, який такий дозвіл затребував.

Спори щодо ліцензій розв'язуються у судовому порядку.

Розділ VI
ПРИПИНЕННЯ ДІЇ ПАТЕНТУ ТА ВИЗНАННЯ ЙОГО НЕДІЙСНИМ
Стаття 24. Припинення дії патенту

1. Власник патенту в будь-який час може відмовитися від нього повністю або частково на підставі заяви, поданої до Установи. Зазначена відмова набирає чинності від дати публікації відомостей про це в офіційному бюлетені Установи.

2. Дія патенту на промисловий зразок припиняється у разі несплати у встановлений строк річного збору за підтримання його чинності.

Річний збір сплачується за кожний рік дії патенту, рахуючи від дати подання заявки. Документ про першу сплату зазначеного збору має надійти до Установи одночасно з документом про сплату збору за видачу патенту. Документ про сплату збору за кожний наступний рік має надійти до Установи до кінця поточного року, за умови сплати збору протягом двох останніх його місяців.

Річний збір за підтримання чинності патенту може бути сплачено, а документ про його сплату - надійти до Установи протягом шести місяців після встановленого строку. У цьому разі розмір річного збору збільшується на 50 відсотків.

Дія патенту припиняється з першого дня року, за який збір не сплачено.

Стаття 25. Визнання патенту недійсним

1. Патент може бути визнано у судовому порядку недійсним повністю або частково у разі:

а) невідповідності запатентованого промислового зразка умовам патентоспроможності, визначеним цим Законом;

б) наявності у сукупності суттєвих ознак промислового зразка ознак, яких не було у поданій заявці;

в) видачі патенту внаслідок подання заявки з порушенням прав інших осіб;

(підпункт "в" пункту 1 статті 25 у редакції
Закону України від 22.05.2003 р. N 850-IV)

2. Пункт 2 статті 25 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

3. При визнанні патенту чи його частини недійсними Установа повідомляє про це у своєму офіційному бюлетені.

4. Патент або його частина, визнані недійсними, вважаються такими, що не набрали чинності, від дати публікації відомостей про видачу патенту.

(стаття 25 в редакції Закону
 України від 21.12.2000 р. N 2188-III)

Розділ VII
ЗАХИСТ ПРАВ
Стаття 26. Порушення прав власника патенту

1. Будь-яке посягання на права власника патенту, передбачені статтею 20 цього Закону, вважається порушенням прав власника патенту, що тягне за собою відповідальність згідно з чинним законодавством України.

2. На вимогу власника патенту таке порушення повинно бути припинено, а порушник зобов'язаний відшкодувати власнику патенту заподіяні збитки.

Вимагати поновлення порушених прав власника патенту може за його згодою також особа, яка придбала ліцензію.

(абзац другий пункту 2 статті 26 у редакції
 Закону України від 22.05.2003 р. N 850-IV)

Стаття 27. Способи захисту прав

1. Захист прав на промисловий зразок здійснюється у судовому та іншому встановленому законом порядку.

2. Юрисдикція судів поширюється на всі правовідносини, що виникають у зв'язку з застосуванням цього Закону.

Суди відповідно до їх компетенції розв'язують, зокрема, спори про:

авторство на промисловий зразок;

встановлення факту використання промислового зразка;

встановлення власника патенту;

порушення прав власника патенту;

право попереднього користування;

компенсації.

(стаття 27 із змінами, внесеними згідно із
Законом України від 15.05.2003 р. N 762-IV,
 у редакції Закону України від 22.05.2003 р. N 850-IV)

Розділ VIII
ЗАКЛЮЧНІ ПОЛОЖЕННЯ
Стаття 28. Державне мито і збори

Розмір та порядок сплати державного мита за видачу патентів на промислові зразки визначаються законодавством.

Кошти, одержані від сплати державного мита за видачу патентів на промислові зразки, зараховуються до Державного бюджету України.

Розмір передбачених цим Законом зборів, строки і порядок їх сплати визначаються Кабінетом Міністрів України.

Передбачені цим Законом збори сплачуються на поточні рахунки уповноважених Установою закладів, що входять до державної системи правової охорони інтелектуальної власності і відповідно до їх спеціалізації виконують окремі завдання, визначені цим Законом.

(частина четверта статті 28 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2921-III)

Надходження від передбачених цим Законом зборів мають цільове призначення і згідно з розпорядженнями Установи використовуються виключно для забезпечення розвитку та функціонування державної системи правової охорони інтелектуальної власності, зокрема на виконання завдань, визначених цим Законом, іншими нормативно-правовими актами у сфері інтелектуальної власності.

(стаття 28 в редакції Закону
 України від 21.12.2000 р. N 2188-III)

Стаття 29. Патентування промислового зразка в іноземних державах

1. Будь-яка особа має право запатентувати промисловий зразок в іноземних державах.

2. Пункт 2 статті 29 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

3. Витрати, пов'язані з патентуванням промислового зразка в іноземних державах, несе заявник чи за його згодою інша особа.

Стаття 30. Державне стимулювання створення та використання промислових зразків

Держава стимулює створення і використання промислових зразків, встановлює авторам і особам, які використовують їх, пільгові умови оподаткування та кредитування, надає їм інші пільги відповідно до чинного законодавства України.
Президент України м. Київ 15 грудня 1993 року N 3688-XII | Л. КРАВЧУК


ЗАКОН УКРАЇНИ

Про охорону прав на знаки для товарів і послуг

Із змінами і доповненнями, внесеними
 Законами України
від 16 червня 1999 року N 751-XIV,
від 21 грудня 2000 року N 2188-III,
 від 15 листопада 2001 року N 2783-III,
 від 10 січня 2002 року N 2921-III,
від 4 липня 2002 року N 34-IV,
від 15 травня 2003 року N 762-IV,
 від 22 травня 2003 року N 850-IV,
від 10 квітня 2008 року N 254-VI

(У тексті Закону слово "Відомство" замінено словом "Установа" у відповідних відмінках згідно із Законом України від 21 грудня 2000 року N 2188-III)

Цей Закон регулює відносини, що виникають у зв'язку з набуттям і здійсненням права власності на знаки для товарів і послуг (далі - знак) в Україні.

Розділ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення

У цьому Законі нижченаведене вживається у такому значенні:

Установа - центральний орган виконавчої влади з питань правової охорони інтелектуальної власності;

(абзац другий статті 1 в редакції
Закону України від 21.12.2000 р. N 2188-III)

особа - фізична або юридична особа;

(абзац третій статті 1 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

знак - позначення, за яким товари і послуги одних осіб відрізняються від товарів і послуг інших осіб;

(абзац четвертий статті 1 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

свідоцтво - свідоцтво України на знак для товарів і послуг;

зареєстрований знак - знак, на який видано свідоцтво;

заявка - сукупність документів, необхідних для видачі свідоцтва;

заявник - особа, яка подала заявку чи набула прав заявника в іншому встановленому законом порядку;

(абзац восьмий статті 1 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

пріоритет заявки (пріоритет) - першість у поданні заявки;

дата пріоритету - дата подання заявки до Установи чи до відповідного органу держави - учасниці Паризької конвенції про охорону промислової власності, за якою заявлено пріоритет;

Реєстр - Державний реєстр свідоцтв України на знаки для товарів і послуг;

Апеляційна палата - колегіальний орган Установи для розгляду заперечень проти рішень Установи щодо набуття прав на об'єкти інтелектуальної власності та інших питань, віднесених до її компетенції цим Законом;

(статтю 1 доповнено абзацом дванадцятим
 згідно із Законом України від 21.12.2000 р. N 2188-III,
абзац дванадцятий статті 1 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

заклад експертизи - уповноважений Установою державний заклад (підприємство, організація) для розгляду і проведення експертизи заявок;

(статтю 1 доповнено абзацом тринадцятим
 згідно із Законом України від 21.12.2000 р. N 2188-III)

державна система правової охорони інтелектуальної власності - Установа і сукупність експертних, наукових, освітніх, інформаційних та інших відповідної спеціалізації державних закладів, що входять до сфери управління Установи;

(статтю 1 доповнено абзацом чотирнадцятим
 згідно із Законом України від 21.12.2000 р. N 2188-III)

доменне ім'я - ім'я, що використовується для адресації комп'ютерів і ресурсів в Інтернеті;

(статтю 1 доповнено абзацом п'ятнадцятим
 згідно із Законом України від 04.07.2002 р. N 34-IV)

МКТП - Міжнародна класифікація товарів і послуг для реєстрації знаків.

(статтю 1 доповнено абзацом шістнадцятим згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Стаття 2. Повноваження Установи у сфері охорони прав на знаки для товарів і послуг

1. Установа забезпечує реалізацію державної політики у сфері охорони прав на знаки для товарів і послуг, для чого:

організовує приймання заявок, проведення їх експертизи, приймає рішення щодо них;

видає свідоцтва на знаки для товарів і послуг, забезпечує їх державну реєстрацію;

забезпечує опублікування офіційних відомостей про знаки для товарів і послуг;

здійснює міжнародне співробітництво у сфері правової охорони інтелектуальної власності і представляє інтереси України з питань охорони прав на знаки для товарів і послуг в міжнародних організаціях відповідно до чинного законодавства;

приймає в установленому порядку нормативно-правові акти у межах своїх повноважень;

організовує інформаційну та видавничу діяльність у сфері правової охорони інтелектуальної власності;

організовує науково-дослідні роботи з удосконалення законодавства та організації діяльності у сфері правової охорони інтелектуальної власності;

організовує роботу щодо перепідготовки кадрів державної системи правової охорони інтелектуальної власності;

доручає закладам, що входять до державної системи правової охорони інтелектуальної власності, відповідно до їх спеціалізації виконувати окремі завдання, визначені цим Законом, Положенням про Установу, іншими нормативно-правовими актами у сфері правової охорони інтелектуальної власності;

виконує інші функції відповідно до Положення про неї, затвердженого в установленому порядку.

2. Фінансування діяльності Установи провадиться за рахунок коштів Державного бюджету України.

(стаття 2 в редакції Закону
 України від 21.12.2000 р. N 2188-III)

Стаття 3. Міжнародні договори

1. Якщо міжнародним договором України встановлено інші правила, ніж ті, що передбачені законодавством України про знаки, то застосовуються правила міжнародного договору.

Стаття 4. Права іноземних та інших осіб

1. Іноземні особи та особи без громадянства мають рівні з особами України права, передбачені цим Законом, відповідно до міжнародних договорів України чи на основі принципу взаємності.

2. Іноземні та інші особи, що проживають чи мають постійне місцезнаходження поза межами України, у відносинах з Установою реалізують свої права через представників, зареєстрованих згідно з Положенням про представників у справах інтелектуальної власності, яке затверджується Кабінетом Міністрів України.

Розділ II
ПРАВОВА ОХОРОНА ЗНАКІВ
Стаття 5. Умови надання правової охорони

1. Правова охорона надається знаку, який не суперечить публічному порядку, принципам гуманності і моралі та на який не поширюються підстави для відмови в наданні правової охорони, встановлені цим Законом.

2. Об'єктом знака може бути будь-яке позначення або будь-яка комбінація позначень. Такими позначеннями можуть бути, зокрема, слова, у тому числі власні імена, літери, цифри, зображувальні елементи, кольори та комбінації кольорів, а також будь-яка комбінація таких позначень.

3. Право власності на знак засвідчується свідоцтвом. Строк дії свідоцтва становить 10 років від дати подання заявки до Установи і продовжується Установою за клопотанням власника свідоцтва щоразу на 10 років, за умови сплати збору в порядку, встановленому пунктом 2 статті 18 цього Закону. Порядок продовження строку дії свідоцтва встановлюється Установою.

Дія свідоцтва припиняється достроково за умов, викладених у статті 18 цього Закону.

4. Обсяг правової охорони, що надається, визначається зображенням знака та переліком товарів і послуг, внесеними до Реєстру, і засвідчується свідоцтвом з наведеними у ньому копією внесеного до Реєстру зображення знака та переліком товарів і послуг.

5. Право на одержання свідоцтва у порядку, встановленому цим Законом, має будь-яка особа, об'єднання осіб або їх правонаступники.

6. Право на одержання свідоцтва має заявник, заявка якого має більш ранню дату подання до Установи або, якщо заявлено пріоритет, більш ранню дату пріоритету, за умови, що вказана заявка не вважається відкликаною, не відкликана або за нею Установою не прийнято рішення про відмову в реєстрації знака, можливості оскарження якого вичерпані.

(стаття 5 у редакції Закону
 України від 22.05.2003 р. N 850-IV)

Стаття 6. Підстави для відмови в наданні правової охорони

1. Згідно з цим Законом не можуть одержати правову охорону позначення, які зображують або імітують:

державні герби, прапори та інші державні символи (емблеми);

офіційні назви держав;

емблеми, скорочені або повні найменування міжнародних міжурядових організацій;

офіційні контрольні, гарантійні та пробірні клейма, печатки;

нагороди та інші відзнаки.

Такі позначення можуть бути включені до знака як елементи, що не охороняються, якщо на це є згода відповідного компетентного органу або їх власників. Компетентним органом щодо назви держави є колегіальний орган, утворений Установою.

2. Згідно з цим Законом не можуть одержати правову охорону також позначення, які:

звичайно не мають розрізняльної здатності та не набули такої внаслідок їх використання;

складаються лише з позначень, що є загальновживаними як позначення товарів і послуг певного виду;

складаються лише з позначень чи даних, що є описовими при використанні щодо зазначених у заявці товарів і послуг або у зв'язку з ними, зокрема вказують на вид, якість, склад, кількість, властивості, призначення, цінність товарів і послуг, місце і час виготовлення чи збуту товарів або надання послуг;

є оманливими або такими, що можуть ввести в оману щодо товару, послуги або особи, яка виробляє товар або надає послугу;

складаються лише з позначень, що є загальновживаними символами і термінами;

відображають лише форму, що обумовлена природним станом товару чи необхідністю отримання технічного результату, або яка надає товарові істотної цінності.

Позначення, вказані в абзацах другому, третьому, четвертому, шостому та сьомому цього пункту, можуть бути внесені до знака як елементи, що не охороняються, якщо вони не займають домінуючого положення в зображенні знака.

3. Не можуть бути зареєстровані як знаки позначення, які є тотожними або схожими настільки, що їх можна сплутати з:

знаками, раніше зареєстрованими чи заявленими на реєстрацію в Україні на ім'я іншої особи для таких самих або споріднених з ними товарів і послуг;

знаками інших осіб, якщо ці знаки охороняються без реєстрації на підставі міжнародних договорів, учасником яких є Україна, зокрема знаками, визнаними добре відомими відповідно до статті 6 bis Паризької конвенції про охорону промислової власності;

фірмовими найменуваннями, що відомі в Україні і належать іншим особам, які одержали право на них до дати подання до Установи заявки щодо таких же або споріднених з ними товарів і послуг;

кваліфікованими зазначеннями походження товарів (у тому числі спиртів та алкогольних напоїв), що охороняються відповідно до Закону України "Про охорону прав на зазначення походження товарів". Такі позначення можуть бути лише елементами, що не охороняються, знаків осіб, які мають право користуватися вказаними зазначеннями;

знаками відповідності (сертифікаційними знаками), зареєстрованими у встановленому порядку.

4. Не реєструються як знаки позначення, які відтворюють:

промислові зразки, права на які належать в Україні іншим особам;

назви відомих в Україні творів науки, літератури і мистецтва або цитати і персонажі з них, твори мистецтва та їх фрагменти без згоди власників авторського права або їх правонаступників;

прізвища, імена, псевдоніми та похідні від них, портрети і факсиміле відомих в Україні осіб без їх згоди.

(стаття 6 із змінами, внесеними згідно із
Законом України від 16.06.99 р. N 751-XIV,
від 15.11.2001 р. N 2783-III,
у редакції Закону України від 22.05.2003 р. N 850-IV)

Розділ III
ПОРЯДОК ОДЕРЖАННЯ СВІДОЦТВА
Стаття 7. Заявка

1. Особа, яка бажає одержати свідоцтво, подає до Установи заявку.

2. За дорученням заявника заявку може бути подано через представника у справах інтелектуальної власності або іншу довірену особу.

3. Заявка повинна стосуватися одного знака.

4. Заявка складається українською мовою і повинна містити:

заяву про реєстрацію знака;

зображення позначення, що заявляється;

перелік товарів і послуг, для яких заявник просить зареєструвати знак, згрупованих за МКТП.

(абзац четвертий пункту 4 статті 7 із змінами, внесеними
згідно із Законом України від 22.05.2003 р. N 850-IV)

5. У заяві про реєстрацію знака необхідно вказати заявника (заявників) та його адресу.

6. Якщо заявник просить охорону кольору чи поєднання кольорів як розрізняльної ознаки свого знака, то він зобов'язаний:

заявити про це і вказати в заяві колір чи поєднання кольорів, охорону яких він просить;

подати в заявці кольорові зображення вказаного знака. Кількість примірників таких зображень встановлюється Установою.

7. Інші вимоги до документів заявки визначаються Установою.

8. За подання заявки сплачується збір, розмір якого встановлюється з урахуванням кількості класів МКТП, якими охоплюються зазначені в заявці товари і послуги. Документ про сплату збору повинен надійти до Установи разом з заявкою або протягом двох місяців від дати подання заявки. Цей строк продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання.

(пункт 8 статті 7 у редакції Закону
 України від 22.05.2003 р. N 850-IV)

Стаття 8. Дата подання заявки

1. Датою подання заявки є дата одержання Установою матеріалів, що містять принаймні:

клопотання у довільній формі про реєстрацію знака, викладене українською мовою;

відомості про заявника та його адресу, викладені українською мовою;

достатньо чітке зображення позначення, що заявляється;

перелік товарів і послуг, для яких заявляється знак.

2. Дата подання заявки встановлюється згідно з пунктами 10 та 11 статті 10 цього Закону.

3. Після встановлення дати подання заявки будь-яка особа має право ознайомитися з матеріалами заявки в порядку, встановленому Установою. За ознайомлення з матеріалами заявки сплачується збір.

(стаття 8 у редакції Закону
 України від 22.05.2003 р. N 850-IV)

Стаття 9. Пріоритет

1. Заявник має право на пріоритет попередньої заявки на такий же знак протягом шести місяців від дати подання попередньої заявки до Установи чи до відповідного органу держави - учасниці Паризької конвенції про охорону промислової власності, якщо на попередню заявку не заявлено пріоритет.

2. Пріоритет знака, використаного в експонаті, показаному на офіційних або офіційно визнаних міжнародних виставках, проведених на території держави - учасниці Паризької конвенції про охорону промислової власності, може бути встановлено за датою відкриття виставки, якщо заявка надійшла до Установи протягом шести місяців від зазначеної дати.

3. Заявник, який бажає скористатися правом пріоритету, протягом трьох місяців від дати подання заявки до Установи подає заяву про пріоритет з посиланням на дату подання і номер попередньої заявки та її копію з перекладом на українську мову або документ, що підтверджує показ зазначеного знака на виставці, якщо ці заявка чи показ відповідно була подана чи було проведено у державі - учасниці Паризької конвенції про охорону промислової власності. У межах цього строку зазначені матеріали можуть бути змінені. Якщо ці матеріали подано несвоєчасно, то право на пріоритет заявки вважається втраченим, про що заявнику надсилається повідомлення.

Стаття 10. Експертиза заявки

1. Експертиза заявки має статус науково-технічної експертизи, складається з формальної експертизи та кваліфікаційної експертизи (експертизи по суті) і проводиться закладом експертизи відповідно до цього Закону та правил, встановлених на його основі Установою.

2. Заклад експертизи здійснює інформаційну діяльність, необхідну для проведення експертизи заявок, і є центром міжнародного обміну виданнями відповідно до Конвенції про міжнародний обмін виданнями, прийнятої 3 грудня 1958 року Генеральною конференцією Організації Об'єднаних Націй з питань освіти, науки і культури.

3. Кінцеві результати експертизи заявки, що не вважається відкликаною або не відкликана, відображаються в обґрунтованому висновку експертизи за заявкою, що набирає чинності після затвердження його Установою. На підставі такого висновку Установа приймає рішення про реєстрацію знака для всіх зазначених у заявці товарів і послуг або про відмову в реєстрації знака для всіх зазначених у заявці товарів і послуг, або про реєстрацію знака щодо частини зазначених у заявці товарів і послуг та відмову в реєстрації знака для іншої частини зазначених у заявці товарів і послуг. Рішення Установи надсилається заявнику.

Заявник має право протягом місяця від дати одержання ним рішення Установи затребувати копії матеріалів, що протиставлені заявці. Ці копії надсилаються заявнику протягом місяця.

4. Заявник має право з власної ініціативи чи на запрошення закладу експертизи особисто або через свого представника брати участь у встановленому Установою порядку в розгляді питань, що виникли під час проведення експертизи.

5. Заявник має право вносити до заявки виправлення помилок та зміни свого імені (найменування) і своєї адреси, адреси для листування, імені та адреси свого представника, а також зміни щодо скорочення переліку товарів і послуг.

Заявник може вносити до заявки зміни, пов'язані зі зміною особи заявника, за умови згоди зазначених у заявці інших заявників. Такі зміни може за згодою всіх заявників вносити також особа, яка бажає стати заявником.

Ці виправлення та зміни враховуються, якщо вони одержані закладом експертизи не пізніше одержання ним документа про сплату державного мита за видачу свідоцтва.

За подання заяви про виправлення помилки або про внесення будь-якої із зазначених змін сплачується збір, за умови, що помилка не є очевидною чи технічною, а зміна виникла через залежні від подавця заяви обставини.

6. Заклад експертизи може вимагати від заявника надання додаткових матеріалів, якщо без них проведення експертизи неможливе, або у разі виникнення обґрунтованих сумнівів у достовірності будь-яких відомостей чи елементів, що містяться в матеріалах заявки.

Заявник має право протягом місяця від дати одержання ним повідомлення чи висновку закладу експертизи із вимогою про надання додаткових матеріалів затребувати від нього копії матеріалів, що протиставлені заявці.

Додаткові матеріали мають бути подані заявником протягом двох місяців від дати одержання ним повідомлення чи висновку закладу експертизи або копій матеріалів, що протиставлені заявці. Строк подання додаткових матеріалів продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання. Цей строк, пропущений з поважних причин, поновлюється, якщо протягом шести місяців від його спливу буде подано відповідне клопотання та сплачено збір за його подання. Якщо заявник не подасть додаткові матеріали у встановлений строк, то заявка вважається відкликаною, про що йому надсилається повідомлення.

7. Якщо заявником подано додаткові матеріали, то в процесі експертизи з'ясовується, чи не виходять вони за межі розкритої у поданій заявці суті позначення та переліку зазначених у заявці товарів і послуг.

Додаткові матеріали виходять за межі розкритої у поданій заявці суті позначення, якщо вони містять ознаки, які слід включити до позначення, що заявляється як знак.

Додаткові матеріали в частині, що виходить за межі розкритої у поданій заявці суті позначення або доповнює перелік зазначених у заявці товарів і послуг, не беруться до уваги під час експертизи заявки і можуть бути, після одержання відповідного повідомлення закладу експертизи, оформлені заявником як самостійна заявка.

8. Будь-яка особа може подати до закладу експертизи мотивоване заперечення проти заявки щодо невідповідності наведеного в ній позначення умовам надання правової охорони, встановленим цим Законом.

За подання заперечення сплачується збір.

Заперечення розглядається, якщо воно одержане закладом експертизи не пізніше ніж за 5 днів до дати прийняття Установою рішення за заявкою.

Заклад експертизи надсилає копію заперечення заявнику.

Заявник вправі повідомити заклад експертизи про своє ставлення до заперечення протягом двох місяців від дати його одержання. Він може спростувати заперечення і залишити заявку без змін, внести до заявки зміни або відкликати її.

Результати розгляду заперечення відображаються в рішенні Установи за заявкою. Копія цього рішення надсилається подавцю заперечення.

9. Під час проведення формальної експертизи:

встановлюється дата подання заявки на підставі статті 8 цього Закону;

заявка перевіряється на відповідність формальним вимогам статті 7 цього Закону та правилам, встановленим на його основі Установою;

документ про сплату збору за подання заявки перевіряється на відповідність встановленим вимогам.

10. За відповідності матеріалів заявки вимогам статті 8 цього Закону та наявності документа про сплату збору за подання заявки заявнику надсилається повідомлення про встановлену дату подання заявки.

11. У разі невідповідності матеріалів заявки вимогам статті 8 цього Закону заявнику негайно надсилається про це повідомлення. Якщо невідповідність буде усунута протягом двох місяців від дати одержання заявником повідомлення, то датою подання заявки вважається дата одержання закладом експертизи виправлених матеріалів. В іншому разі заявка вважається неподаною, про що заявнику надсилається повідомлення.

12. За відповідності заявки вимогам статті 7 цього Закону та документа про сплату збору за подання заявки встановленим вимогам заявнику надсилається про це повідомлення.

13. У разі порушення вимог пункту 8 статті 7 цього Закону заявка вважається відкликаною, про що заявнику надсилається повідомлення.

14. У разі невідповідності заявки формальним вимогам статті 7 цього Закону та правилам, встановленим на його основі Установою, чи документа про сплату збору за подання заявки встановленим вимогам заявнику надсилається повідомлення із пропозиціями щодо усунення недоліків.

Якщо недоліки стосуються групування товарів і послуг, то в повідомленні наводиться перелік товарів і послуг, згрупованих закладом експертизи, та, за необхідності, зазначається сума збору за подання заявки, яку належить доплатити. У випадку, коли товар або послуга викладено у заявці як термін, що не дає можливості віднести його до певного класу МКТП, заявнику пропонується замінити цей термін або виключити його. Якщо заявник не виконає цю вимогу, то зазначений термін не включається до переліку товарів і послуг, згрупованих закладом експертизи.

Усунення зазначених у повідомленні недоліків проводиться у строк, встановлений пунктом 6 цієї статті для додаткових матеріалів.

15. Під час кваліфікаційної експертизи перевіряється відповідність заявленого позначення умовам надання правової охорони, визначеним цим Законом. При цьому використовуються інформаційна база закладу експертизи, в тому числі матеріали заявки, а також довідково-пошуковий апарат та відповідні офіційні видання.

16. Якщо є підстави вважати, що заявлене позначення не відповідає умовам надання правової охорони повністю або частково, то заклад експертизи надсилає заявнику про це обґрунтований попередній висновок з пропозицією надати мотивовану відповідь на користь реєстрації знака.

Відповідь заявника надається у строк, встановлений пунктом 6 цієї статті для додаткових матеріалів, та береться до уваги під час підготовки висновку експертизи за заявкою.

(стаття 10 в редакції Законів
України від 21.12.2000 р. N 2188-III,
 від 22.05.2003 р. N 850-IV)

Стаття 11. Відкликання заявки

Заявник має право відкликати заявку в будь-який час до дати сплати державного мита за видачу свідоцтва.

(стаття 11 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Стаття 111. Поділ заявки

1. Заявник має право поділити заявку на дві і більше заявок (виділені заявки) шляхом розподілу між ними перелічених у цій заявці товарів і послуг таким чином, щоб кожна з виділених заявок не містила товари і послуги, споріднені з товарами і послугами, переліченими в інших заявках.

2. Поділ заявки здійснюється шляхом подання заявником заяви про внесення до заявки відповідних змін та виділеної заявки (заявок), за умови сплати зборів за подання зазначених заяви та заявки.

3. Дата подання виділеної заявки є такою самою, як дата подання поділеної заявки. Дата пріоритету виділеної заявки встановлюється, якщо на це є підстава, такою самою, як дата пріоритету поділеної заявки.

(Закон доповнено статтею 111 згідно із
Законом України від 22.05.2003 р. N 850-IV)

Стаття 12. Публікація про видачу свідоцтва

На підставі рішення про реєстрацію знака та за наявності документів про сплату державного мита за видачу свідоцтва і збору за публікацію про видачу свідоцтва здійснюється публікація в офіційному бюлетені відомостей про видачу свідоцтва, визначених в установленому порядку. Зазначені мито та збір сплачуються після надходження до заявника рішення про реєстрацію знака.

Якщо протягом трьох місяців від дати надходження до заявника рішення про реєстрацію знака документи про сплату державного мита за видачу свідоцтва і збору за публікацію про видачу свідоцтва в розмірі та порядку, визначених законодавством, до закладу експертизи не надійшли, публікація не провадиться, а заявка вважається відкликаною.

Строк надходження цих документів продовжується, але не більше ніж на шість місяців, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання. Цей строк, пропущений з поважних причин, поновлюється, якщо протягом шести місяців від його спливу буде подано відповідне клопотання та сплачено збір за його подання.

(стаття 12 в редакції Законів
України від 21.12.2000 р. N 2188-III,
 від 22.05.2003 р. N 850-IV)

Стаття 13. Реєстрація знака

(назва статті 13 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

1. Одночасно з публікацією відомостей про видачу свідоцтва Установа здійснює державну реєстрацію знака, для чого вносить до Реєстру відповідні відомості. Форма Реєстру та порядок його ведення визначаються Установою.

2. Після внесення до Реєстру відомостей будь-яка особа має право ознайомитися з ними у порядку, що визначається Установою та одержати відповідно до свого клопотання виписку з Реєстру щодо відомостей про свідоцтво, за умови сплати збору за подання цього клопотання.

(пункт 2 статті 13 із змінами, внесеними згідно із
Законом України від 22.05.2003 р. N

3. Помилки у внесених до Реєстру відомостях виправляються за ініціативою власника свідоцтва або Установи.

(абзац перший пункту 3 статті 13 у редакції
 Закону України від 22.05.2003 р. N 850-IV)

До Реєстру за ініціативою власника свідоцтва можуть бути внесені зміни згідно з установленим переліком можливих змін. За внесення до Реєстру змін щодо свідоцтва сплачується збір.

(статтю 13 доповнено пунктом 3 згідно із
 Законом України від 21.12.2000 р. N 2188-III)

Стаття 14. Видача свідоцтва

1. Видача свідоцтва здійснюється Установою у місячний строк після державної реєстрації знака. Свідоцтво видається особі, яка має право на його одержання. Якщо право на одержання свідоцтва мають кілька осіб, їм видається одне свідоцтво.

2. Форма свідоцтва і зміст зазначених у ньому відомостей визначаються Установою.

3. До виданого свідоцтва на вимогу його власника Установа вносить виправлення очевидних помилок з наступним повідомленням про це в офіційному бюлетені.

4. У випадку втрати чи зіпсування свідоцтва його власнику видається дублікат свідоцтва у порядку, встановленому Установою. За видачу дубліката свідоцтва сплачується збір.

(статтю 14 доповнено пунктом 4 згідно із
Законом України від 22.05.2003 р. N 850-IV)

Стаття 15. Оскарження рішення за заявкою

1. Заявник може оскаржити рішення Установи за заявкою у судовому порядку або до Апеляційної палати протягом двох місяців від дати одержання рішення Установи чи копій матеріалів, затребуваних відповідно до пункту 3 статті 10 цього Закону.

2. Якщо рішення Установи за заявкою оскаржено у судовому порядку після державної реєстрації знака, то суд вирішує разом і питання щодо дійсності відповідного свідоцтва.

3. Право оскаржити рішення Установи до Апеляційної палати втрачається у разі сплати державного мита за видачу свідоцтва.

4. Оскарження рішення Установи до Апеляційної палати здійснюється шляхом подання заперечення проти рішення у порядку, встановленому цим Законом та на його основі регламентом Апеляційної палати, затвердженим Установою. За подання заперечення сплачується збір. Якщо збір не сплачено у строк, зазначений у пункті 1 цієї статті, заперечення вважається неподаним, про що заявнику надсилається повідомлення.

5. У разі одержання Апеляційною палатою заперечення та документа про сплату збору за подання заперечення діловодство за заявкою зупиняється до затвердження рішення Апеляційної палати.

6. Заперечення проти рішення Установи за заявкою розглядається згідно з регламентом Апеляційної палати, протягом двох місяців від дати одержання заперечення та документа про сплату збору за подання заперечення, в межах мотивів, викладених заявником у запереченні та під час його розгляду. Строк розгляду заперечення продовжується за ініціативою заявника, але не більше ніж на два місяці, якщо до його спливу буде подано відповідне клопотання та сплачено збір за його подання.

7. За результатами розгляду заперечення Апеляційна палата приймає мотивоване рішення, що затверджується наказом Установи та надсилається заявнику.

У разі задоволення заперечення повністю або частково збір за подання заперечення підлягає поверненню.

8. До затвердження рішення Апеляційної палати, в місячний строк від дати його прийняття, керівник Установи може внести мотивований письмовий протест на це рішення, який має бути розглянутий протягом місяця. Рішення Апеляційної палати, прийняте за цим протестом, є остаточним і може бути скасоване лише судом.

9. Заявник може оскаржити затверджене Установою рішення Апеляційної палати у судовому порядку протягом двох місяців від дати одержання рішення.

(стаття 15 в редакції Законів
 України від 21.12.2000 р. N 2188-III,
від 22.05.2003 р. N 850-IV)

Розділ IV
ПРАВА ТА ОБОВ'ЯЗКИ, ЩО ВИПЛИВАЮТЬ ІЗ СВІДОЦТВА
Стаття 16. Права, що випливають із свідоцтва

1. Права, що випливають із свідоцтва, діють від дати подання заявки. Строк дії свідоцтва продовжується за умови сплати відповідного збору.

2. Свідоцтво надає його власнику право використовувати знак та інші права, визначені цим Законом.

3. Взаємовідносини при використанні знака, свідоцтво на який належить кільком особам, визначаються угодою між ними. У разі відсутності такої угоди кожний власник свідоцтва може використовувати знак на свій розсуд, але жоден з них не має права давати дозвіл (видавати ліцензію) на використання знака та передавати право власності на знак іншій особі без згоди решти власників свідоцтва.

4. Використанням знака визнається:

нанесення його на будь-який товар, для якого знак зареєстровано, упаковку, в якій міститься такий товар, вивіску, пов'язану з ним, етикетку, нашивку, бирку чи інший прикріплений до товару предмет, зберігання такого товару із зазначеним нанесенням знака з метою пропонування для продажу, пропонування його для продажу, продаж, імпорт (ввезення) та експорт (вивезення);

застосування його під час пропонування та надання будь-якої послуги, для якої знак зареєстровано;

застосування його в діловій документації чи в рекламі та в мережі Інтернет.

(абзац четвертий пункту 4 статті 16 із змінами, внесеними
 згідно із Законом України від 10.04.2008 р. N 254-VI)

Знак визнається використаним, якщо його застосовано у формі зареєстрованого знака, а також у формі, що відрізняється від зареєстрованого знака лише окремими елементами, якщо це не змінює в цілому відмітності знака.

5. Свідоцтво надає його власнику виключне право забороняти іншим особам використовувати без його згоди, якщо інше не передбачено цим Законом:

зареєстрований знак стосовно наведених у свідоцтві товарів і послуг;

зареєстрований знак стосовно товарів і послуг, споріднених з наведеними у свідоцтві, якщо внаслідок такого використання можна ввести в оману щодо особи, яка виробляє товари чи надає послуги;

позначення, схоже із зареєстрованим знаком, стосовно наведених у свідоцтві товарів і послуг, якщо внаслідок такого використання ці позначення і знак можна сплутати;

позначення, схоже із зареєстрованим знаком, стосовно товарів і послуг, споріднених з наведеними у свідоцтві, якщо внаслідок такого використання можна ввести в оману щодо особи, яка виробляє товари чи надає послуги, або ці позначення і знак можна сплутати.

6. Виключне право власника свідоцтва забороняти іншим особам використовувати без його згоди зареєстрований знак не поширюється на:

здійснення будь-якого права, що виникло до дати подання заявки або, якщо було заявлено пріоритет, до дати пріоритету заявки;

використання знака для товару, введеного під цим знаком в цивільний оборот власником свідоцтва чи за його згодою, за умови, що власник свідоцтва не має вагомих підстав забороняти таке використання у зв'язку з подальшим продажем товару, зокрема у разі зміни або погіршення стану товару після введення його в цивільний оборот;

абзац четвертий пункту 6 статті 16 виключено

(згідно із Законом України
 від 10.04.2008 р. N 254-VI)

некомерційне використання знака;

усі форми повідомлення новин і коментарів новин;

добросовісне застосування ними своїх імен чи адрес.

7. Власник свідоцтва може передавати будь-якій особі право власності на знак повністю або відносно частини зазначених у свідоцтві товарів і послуг, на підставі договору.

Передача права власності на знак не допускається, якщо вона може стати причиною введення в оману споживача щодо товару і послуги або щодо особи, яка виготовляє товар чи надає послугу.

8. Власник свідоцтва має право дати будь-якій особі дозвіл (видати ліцензію) на використання знака на підставі ліцензійного договору.

Ліцензійний договір повинен містити умову про те, що якість товарів і послуг, виготовлених чи наданих за ліцензійним договором, не буде нижчою від якості товарів і послуг власника свідоцтва і що останній здійснюватиме контроль за виконанням цієї умови.

9. Договір про передачу права власності на знак і ліцензійний договір вважаються дійсними, якщо вони укладені у письмовій формі і підписані сторонами.

Сторона договору має право на інформування невизначеного кола осіб про передачу права власності на знак або видачу ліцензії на використання знака. Таке інформування здійснюється шляхом публікації в офіційному бюлетені відомостей в обсязі та порядку, встановлених Установою, з одночасним внесенням їх до Реєстру.

За опублікування відомостей про передачу права власності на знак повністю і видачу ліцензії на використання знака, а також запропонованих стороною договору змін до відомостей про видачу ліцензії сплачуються збори.

У разі опублікування відомостей про передачу права власності на знак стосовно частини зазначених у свідоцтві товарів і послуг Установа видає нове свідоцтво на ім'я особи, якій передане це право, за наявності документа про сплату державного мита за видачу свідоцтва.

10. Власник свідоцтва має право проставляти поряд із знаком попереджувальне маркування, яке вказує на те, що цей знак зареєстровано в Україні.

11. Власник свідоцтва, який здійснює посередницьку діяльність, має право на основі договору з виробником товарів або особою, що надає послуги, використовувати свій знак поряд із знаком зазначених осіб, а також замість їх знака.

(стаття 16 із змінами, внесеними згідно з згідно із
 Законами України від 16.06.99 р. N 751-XIV,
від 21.12.2000 р. N 2188-III,
від 04.07.2002 р. N 34-IV,
у редакції Закону України від 22.05.2003 р. N 850-IV)

Стаття 17. Обов'язки, що випливають із свідоцтва

Власник свідоцтва повинен добросовісно користуватися правами, що випливають із свідоцтва.

(стаття 17 із змінами, внесеними згідно із
Законом України від 15.05.2003 р. N 762-IV,
 у редакції Закону України від 22.05.2003 р. N 850-IV)

Розділ V
 ПРИПИНЕННЯ ДІЇ СВІДОЦТВА ТА ВИЗНАННЯ ЙОГО НЕДІЙСНИМ
Стаття 18. Припинення дії свідоцтва

1. Власник свідоцтва в будь-який час може відмовитися від нього повністю або частково на підставі заяви, поданої до Установи. Зазначена відмова набирає чинності від дати публікації відомостей про це в офіційному бюлетені Установи.

2. Дія свідоцтва припиняється у разі несплати збору за продовження строку його дії. Документ про сплату збору за кожне продовження строку дії свідоцтва має надійти до Установи до кінця поточного періоду строку дії свідоцтва за умови сплати збору протягом шести останніх його місяців.

(абзац перший пункту 2 статті 18 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

Збір за продовження дії свідоцтва може бути сплачено, а документ про його сплату - надійти до Установи протягом шести місяців після встановленого строку. У цьому разі розмір зазначеного збору збільшується на 50 відсотків.

Дія свідоцтва припиняється з першого дня періоду строку дії свідоцтва, за який збір не сплачено.

3. Дія свідоцтва припиняється за рішенням суду у зв'язку з перетворенням знака в позначення, що стало загальновживаним як позначення товарів і послуг певного виду після дати подання заявки.

(пункт 3 статті 18 із змінами, внесеними згідно із
 Законом України від 15.05.2003 р. N 762-IV)

4. Якщо знак не використовується в Україні повністю або щодо частини зазначених у свідоцтві товарів і послуг протягом трьох років від дати публікації відомостей про видачу свідоцтва або від іншої дати після цієї публікації, будь-яка особа має право звернутися до суду із заявою про дострокове припинення дії свідоцтва повністю або частково.

У цьому разі дія свідоцтва може бути припинена повністю або частково лише за умови, що власник свідоцтва не зазначить поважні причини такого невикористання. Такими поважними причинами, зокрема є:

обставини, що перешкоджають використанню знака незалежно від волі власника свідоцтва, такі як обмеження імпорту чи інші вимоги до товарів і послуг, встановлені законодавством;

можливість введення в оману щодо особи, яка виробляє товари або надає послуги, під час використання знака особою, що звернулася до суду, чи іншою особою щодо товарів і послуг, відносно яких висунута вимога про припинення дії свідоцтва.

Для цілей цього пункту використанням знака власником свідоцтва вважається також використання його іншою особою за умови контролю з боку власника свідоцтва.

(статтю 18 доповнено пунктом 4 згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Стаття 19. Визнання свідоцтва недійсним

1. Свідоцтво може бути визнано у судовому порядку недійсним повністю або частково у разі:

а) невідповідності зареєстрованого знака умовам надання правової охорони;

б) наявності у свідоцтві елементів зображення знака та переліку товарів і послуг, яких не було у поданій заявці;

в) видачі свідоцтва внаслідок подання заявки з порушенням прав інших осіб.

(пункт 1 статті 19 доповнено підпунктом "в"
 згідно із Законом України від 15.11.2001 р. N 2783-III,
підпункт "в" пункту 1 статті 19 у редакції Закону
 згідно із Законом України від 22.05.2003 р. N 850-IV)

2. При визнанні свідоцтва чи його частини недійсними Установа повідомляє про це у своєму офіційному бюлетені.

3. Свідоцтво або його частина, визнані недійсними, вважаються такими, що не набрали чинності від дати подання заявки.

(стаття 19 в редакції Закону
 України від 21.12.2000 р. N 2188-III)

Розділ VI
ЗАХИСТ ПРАВ
Стаття 20. Порушення прав власника свідоцтва

1. Будь-яке посягання на права власника свідоцтва, передбачені статтею 16 цього Закону, в тому числі вчинення без згоди власника свідоцтва дій, що потребують його згоди, та готування до вчинення таких дій, вважається порушенням прав власника свідоцтва, що тягне за собою відповідальність згідно з чинним законодавством України.

(пункт 1 статті 20 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Порушенням прав власника свідоцтва вважається також використання без його згоди в доменних іменах знаків та позначень, вказаних у пункті 5 статті 16 цього Закону.

(пункт 1 статті 20 доповнено абзацом другим
 згідно із Законом України від 10.04.2008 р. N 254-VI)

2. На вимогу власника свідоцтва таке порушення повинно бути припинено, а порушник зобов'язаний відшкодувати власнику свідоцтва заподіяні збитки.

Власник свідоцтва може також вимагати усунення з товару, його упаковки незаконно використаного знака або позначення, схожого з ним настільки, що їх можна сплутати, або знищення виготовлених зображень знака або позначення, схожого з ним настільки, що їх можна сплутати.

Вимагати поновлення порушених прав власника свідоцтва може за його згодою також особа, яка придбала ліцензію.

(абзац третій пункту 2 статті 20 у редакції
Закону України від 22.05.2003 р. N 850-IV)

Стаття 21. Способи захисту прав

1. Захист прав на знак здійснюється у судовому та іншому встановленому законом порядку.

2. Юрисдикція судів поширюється на всі правовідносини, що виникають у зв'язку з застосуванням цього Закону.

Суди відповідно до їх компетенції розв'язують, зокрема, спори про:

встановлення власника свідоцтва;

укладання та виконання ліцензійних договорів;

порушення прав власника свідоцтва.

(стаття 21 у редакції Закону
 України від 15.05.2003 р. N 762-IV)

Стаття 22. Право повторної реєстрації

Ніхто інший, крім колишнього власника свідоцтва, не має права на повторну реєстрацію знака протягом трьох років після припинення дії свідоцтва згідно із пунктами 1 - 3 статті 18 цього Закону.

(стаття 22 із змінами, внесеними згідно із
 Законом України від 22.05.2003 р. N 850-IV)

Розділ VII
ЗАКЛЮЧНІ ПОЛОЖЕННЯ
Стаття 23. Державне мито і збори

Розмір та порядок сплати державного мита за видачу свідоцтв на знаки для товарів і послуг визначаються законодавством.

Кошти, одержані від сплати державного мита за видачу свідоцтв на знаки для товарів і послуг, зараховуються до Державного бюджету України.

Розмір передбачених цим Законом зборів, строки і порядок їх сплати визначаються Кабінетом Міністрів України.

Передбачені цим Законом збори сплачуються на поточні рахунки уповноважених Установою закладів, що входять до державної системи правової охорони інтелектуальної власності і відповідно до їх спеціалізації виконують окремі завдання, що визначені цим Законом.

(частина четверта статті 23 із змінами, внесеними
 згідно із Законом України від 10.01.2002 р. N 2921-III)

Надходження від передбачених цим Законом зборів мають цільове призначення і згідно з розпорядженнями Установи використовуються виключно для забезпечення розвитку та функціонування державної системи правової охорони інтелектуальної власності, зокрема на виконання завдань, визначених цим Законом, іншими нормативно-правовими актами у сфері інтелектуальної власності.

(стаття 23 в редакції Закону
 України від 21.12.2000 р. N 2188-III)

Стаття 24. Реєстрація знака в іноземних державах

1. Будь-яка особа має право зареєструвати знак в іноземних державах.

2. У разі реєстрації знака в іноземних державах згідно з Мадридською угодою про міжнародну реєстрацію знаків та/або Протоколом до Мадридської угоди про міжнародну реєстрацію знаків заявка на міжнародну реєстрацію та відповідні їй заява про територіальне розширення і заява про продовження міжнародної реєстрації подаються через Установу за умови сплати національного збору за подання кожної з них.

(пункт 2 статті 24 у редакції Закону
України від 22.05.2003 р. N 850-IV)

3. Витрати, пов'язані з реєстрацією знака в іноземних державах, несе заявник чи за його згодою інша особа.

Стаття 25. Охорона прав на добре відомий знак

1. Охорона прав на добре відомий знак здійснюється згідно з статтею 6 bis Паризької конвенції про охорону промислової власності та цим Законом на підставі визнання знака добре відомим Апеляційною палатою або судом. Знак може бути визнаний добре відомим незалежно від реєстрації його в Україні.

(пункт 1 статті 25 із змінами, внесеними згідно із
 Законом України від 10.04.2008 р. N 254-VI)

2. При визначенні того, чи є знак добре відомим в Україні, можуть розглядатися, зокрема, такі фактори, якщо вони є доречними:

ступінь відомості чи визнання знака у відповідному секторі суспільства;

тривалість, обсяг та географічний район будь-якого використання знака;

тривалість, обсяг та географічний район будь-якого просування знака, включаючи рекламування чи оприлюднення та представлення на ярмарках чи виставках товарів та/або послуг, щодо яких знак застосовується;

тривалість та географічний район будь-яких реєстрацій та/або заявок на реєстрацію знака за умови, що знак використовується чи є визнаним;

свідчення успішного відстоювання прав на знак, зокрема територія, на якій знак визнано добре відомим компетентними органами;

цінність, що асоціюється зі знаком.

3. Порядок визнання Апеляційною палатою знака добре відомим в Україні встановлюється Установою. За подання заяви про визнання знака добре відомим сплачується збір.

Рішення Апеляційної палати щодо визнання знака добре відомим в Україні може бути оскаржено у судовому порядку.

4. З дати, на яку за визначенням Апеляційної палати чи суду знак став добре відомим в Україні, йому надається правова охорона така сама, якби цей знак був заявлений на реєстрацію в Україні. При цьому вона поширюється також на товари і послуги, що не споріднені з тими, для яких знак визнано добре відомим в Україні, якщо використання цього знака іншою особою стосовно таких товарів і послуг вказуватиме на зв'язок між ними та власником добре відомого знака і його інтересам, ймовірно, буде завдано шкоди таким використанням.

(Закон доповнено статтею 25 згідно із
Законом України від 22.05.2003 р. N 850-IV)
Президент України | Л. КРАВЧУК
м. Київ 15 грудня 1993 року N 3689-XII |


ЗАКОН УКРАЇНИ

Про авторське право і суміжні права

Із змінами і доповненнями, внесеними
Законами України
від 28 лютого 1995 року N 75/95-ВР,
від 16 липня 1999 року N 998-XIV,
 від 11 липня 2001 року N 2627-III
(Законом України від 11 липня 2001 року N 2627-III
 цей Закон викладено у новій редакції),
 від 22 травня 2003 року N 850-IV,
 від 20 листопада 2003 року N 1294-IV

Додатково див. Ухвалу
 Конституційного Суду України
 від 3 червня 2004 року N 49-у/2004

(У тексті Закону слова "звичайного кола сім'ї" і "звичайного кола однієї сім'ї" замінено словами "коло сім'ї" у відповідних відмінках згідно із Законом України від 22 травня 2003 року N 850-IV)

Цей Закон охороняє особисті немайнові права і майнові права авторів та їх правонаступників, пов'язані із створенням та використанням творів науки, літератури і мистецтва - авторське право, і права виконавців, виробників фонограм і відеограм та організацій мовлення - суміжні права.

РОЗДІЛ I
ЗАГАЛЬНІ ПОЛОЖЕННЯ
Стаття 1. Визначення термінів

У цьому Законі терміни вживаються у такому значенні:

автор - фізична особа, яка своєю творчою працею створила твір;

аудіовізуальний твір - твір, що фіксується на певному матеріальному носії (кіноплівці, магнітній плівці чи магнітному диску, компакт-диску тощо) у вигляді серії послідовних кадрів (зображень) чи аналогових або дискретних сигналів, які відображають (закодовують) рухомі зображення (як із звуковим супроводом, так і без нього), і сприйняття якого є можливим виключно за допомогою того чи іншого виду екрана (кіноекрана, телевізійного екрана тощо), на якому рухомі зображення візуально відображаються за допомогою певних технічних засобів. Видами аудіовізуального твору є кінофільми, телефільми, відеофільми, діафільми, слайдофільми тощо, які можуть бути ігровими, анімаційними (мультиплікаційними), неігровими чи іншими;

база даних (компіляція даних) - сукупність творів, даних або будь-якої іншої незалежної інформації у довільній формі, в тому числі - електронній, підбір і розташування складових частин якої та її упорядкування є результатом творчої праці, і складові частини якої є доступними індивідуально і можуть бути знайдені за допомогою спеціальної пошукової системи на основі електронних засобів (комп'ютера) чи інших засобів;

виключне право - майнове право особи, яка має щодо твору, виконання, постановки, передачі організації мовлення, фонограми чи відеограми авторське право і (або) суміжні права, на використання цих об'єктів авторського права і (або) суміжних прав лише нею і на видачу лише цією особою дозволу чи заборону їх використання іншим особам у межах строку, встановленого цим Законом;

виконавець - актор (театру, кіно тощо), співак, музикант, танцюрист або інша особа, яка виконує роль, співає, читає, декламує, грає на музичному інструменті, танцює чи будь-яким іншим способом виконує твори літератури, мистецтва чи твори народної творчості, циркові, естрадні, лялькові номери, пантоміми тощо, а також диригент музичних і музично-драматичних творів;

виробник відеограми - фізична або юридична особа, яка взяла на себе ініціативу і несе відповідальність за перший відеозапис виконання або будь-яких рухомих зображень (як із звуковим супроводом, так і без нього);

виробник фонограми - фізична або юридична особа, яка взяла на себе ініціативу і несе відповідальність за перший звукозапис виконання або будь-яких звуків;

відеограма - відеозапис на відповідному матеріальному носії (магнітній стрічці, магнітному диску, компакт-диску тощо) виконання або будь-яких рухомих зображень (із звуковим супроводом чи без нього), крім зображень у вигляді запису, що входить до аудіовізуального твору. Відеограма є вихідним матеріалом для виготовлення її копій;

відтворення - виготовлення одного або більше примірників твору, відеограми, фонограми в будь-якій матеріальній формі, а також їх запис для тимчасового чи постійного зберігання в електронній (у тому числі цифровій), оптичній або іншій формі, яку може зчитувати комп'ютер;

державна система правової охорони інтелектуальної власності - Установа і сукупність експертних, наукових, освітніх, інформаційних та інших державних закладів відповідної спеціалізації, що входять до сфери управління Установи.

(статтю 1 доповнено абзацом згідно із
 Законом України від 22.05.2003 р. N 850-IV)

інформація про управління правами - інформація, в тому числі в електронній (цифровій) формі, що ідентифікує об'єкт авторського права і (або) суміжних прав і автора чи іншу особу, яка має на цей об'єкт авторське право і (або) суміжні права, або інформація про умови використання об'єкта авторського права і (або) суміжних прав, або будь-які цифри чи коди, у яких представлена така інформація, коли будь-який із цих елементів інформації прикладений до примірника об'єкта авторського права і (або) суміжних прав або вміщений у нього чи з'являється у зв'язку з його повідомленням до загального відома;

ім'я автора - сукупність слів чи знаків, що ідентифікують автора: прізвище та ім'я автора; прізвище, ім'я та по батькові автора; ініціали автора; псевдонім автора; прийнятий автором знак (сукупність знаків) тощо;

запис (звукозапис, відеозапис) - фіксація за допомогою спеціальних технічних засобів (у тому числі й за допомогою числового представлення) на відповідному матеріальному носії звуків і (або) рухомих зображень, яка дозволяє здійснювати їх сприйняття, відтворення або сповіщення за допомогою відповідного пристрою;

здавання у майновий найм - передача права користування і (або) володіння оригіналом чи примірником твору, фонограми, відеограми на певний строк з метою одержання прямої чи опосередкованої комерційної вигоди;

комп'ютерна програма - набір інструкцій у вигляді слів, цифр, кодів, схем, символів чи у будь-якому іншому вигляді, виражених у формі, придатній для зчитування комп'ютером, які приводять його у дію для досягнення певної мети або результату (це поняття охоплює як операційну систему, так і прикладну програму, виражені у вихідному або об'єктному кодах);

контрафактний примірник твору, фонограми, відеограми - примірник твору, фонограми чи відеограми, відтворений, опублікований і (або) розповсюджуваний з порушенням авторського права і (або) суміжних прав, у тому числі примірники захищених в Україні творів, фонограм і відеограм, що ввозяться на митну територію України без згоди автора чи іншого суб'єкта авторського права і (або) суміжних прав, зокрема з країн, в яких ці твори, фонограми і відеограми ніколи не охоронялися або перестали охоронятися;

оприлюднення (розкриття публіці) твору - здійснена за згодою автора чи іншого суб'єкта авторського права і (або) суміжних прав дія, що вперше робить твір доступним для публіки шляхом опублікування, публічного виконання, публічного показу, публічної демонстрації, публічного сповіщення тощо;

опублікування твору, фонограми, відеограми - випуск в обіг за згодою автора чи іншого суб'єкта авторського права і (або) суміжних прав виготовлених поліграфічними, електронними чи іншими способами примірників твору, фонограми, відеограми у кількості, здатній задовольнити, з урахуванням характеру твору, фонограми чи відеограми, розумні потреби публіки, шляхом їх продажу, здавання в майновий найм, побутового чи комерційного прокату, надання доступу до них через електронні системи інформації таким чином, що будь-яка особа може його отримати з будь-якого місця і у будь-який час за власним вибором або передачі права власності на них чи володіння ними іншими способами. Опублікуванням твору, фонограми, відеограми вважається також депонування рукопису твору, фонограми, відеограми у сховищі (депозитарії) з відкритим доступом та можливістю одержання в ньому примірника (копії) твору, фонограми, відеограми;

організація колективного управління (організація колективного управління майновими правами) - організація, що управляє на колективній основі майновими правами суб'єктів авторського права і (або) суміжних прав і не має на меті одержання прибутку;

організація мовлення - організація ефірного мовлення чи організація кабельного мовлення;

організація ефірного мовлення - телерадіоорганізація, що здійснює публічне сповіщення радіо- чи телевізійних передач і програм мовлення (як власного виробництва, так і виробництва інших організацій) шляхом передачі в ефір за допомогою радіохвиль (а також лазерних променів, гама-променів тощо) у будь-якому частотному діапазоні (у тому числі й з використанням супутників);

організація кабельного мовлення - телерадіоорганізація, що здійснює публічне сповіщення радіо- чи телевізійних передач і програм мовлення (як власного виробництва, так і виробництва інших організацій) шляхом передачі на віддаль сигналу за допомогою того чи іншого виду наземного, підземного чи підводного кабелю (провідникового, оптоволоконного чи іншого виду);

особа - фізична або юридична особа;

похідний твір - твір, що є творчою переробкою іншого існуючого твору без завдавання шкоди його охороні (анотація, адаптація, аранжування, обробка фольклору, інша переробка твору) чи його творчим перекладом на іншу мову (до похідних творів не належать аудіовізуальні твори, одержані шляхом дублювання, озвучення, субтитрування українською чи іншими мовами інших аудіовізуальних творів);

примірник твору - копія твору, виконана у будь-якій матеріальній формі;

примірник фонограми - копія фонограми на відповідному матеріальному носії, яка виконана безпосередньо чи опосередковано із цієї фонограми і містить усі зафіксовані на ній звуки чи їх частину;

примірник відеограми - копія відеограми на відповідному матеріальному носії, яка виконана безпосередньо чи опосередковано із цієї відеограми і містить усі зафіксовані на ній рухомі зображення чи їх частину (як із звуковим супроводом, так і без нього);

продюсер аудіовізуального твору - особа, яка організує або організує та фінансує створення аудіовізуального твору;

псевдонім - вигадане ім'я, вибране автором чи виконавцем для позначення свого авторства;

публічне виконання - подання за згодою суб'єктів авторського права і (або) суміжних прав творів, виконань, фонограм, передач організацій мовлення шляхом декламації, гри, співу, танцю та іншим способом як безпосередньо (у живому виконанні), так і за допомогою будь-яких пристроїв і процесів (за винятком передачі в ефір чи по кабелях) у місцях, де присутні чи можуть бути присутніми особи, які не належать до кола сім'ї або близьких знайомих цієї сім'ї, незалежно від того, чи присутні вони в одному місці і в один і той самий час або в різних місцях і в різний час;

публічна демонстрація аудіовізуального твору, відеограми - публічне одноразове чи багаторазове представлення публіці за згодою суб'єктів авторського права і (або) суміжних прав у приміщенні, в якому можуть бути присутніми особи, які не належать до кола сім'ї або близьких знайомих цієї сім'ї, аудіовізуального твору чи зафіксованого у відеограмі виконання або будь-яких рухомих зображень;

публічний показ - будь-яка демонстрація оригіналу або примірника твору, виконання, фонограми, відеограми, передачі організації мовлення за згодою суб'єктів авторського права і (або) суміжних прав безпосередньо або на екрані за допомогою плівки, слайда, телевізійного кадру тощо (за винятком передачі в ефір чи по кабелях) або за допомогою інших пристроїв чи процесів у місцях, де присутні чи можуть бути присутніми особи, які не належать до кола сім'ї чи близьких знайомих цієї сім'ї особи, яка здійснює показ, незалежно від того, чи присутні вони в одному місці і в один і той самий час або в різних місцях і в різний час (публічний показ аудіовізуального твору чи відеограми означає також демонстрацію окремих кадрів аудіовізуального твору чи відеограми без дотримання їх послідовності);

публічне сповіщення (доведення до загального відома) - передача за згодою суб'єктів авторського права і (або) суміжних прав в ефір за допомогою радіохвиль (а також лазерних променів, гама-променів тощо), у тому числі з використанням супутників, чи передача на віддаль за допомогою проводів або будь-якого виду наземного чи підземного (підводного) кабелю (провідникового, оптоволоконного та інших видів) творів, виконань, будь-яких звуків і (або) зображень, їх записів у фонограмах і відеограмах, програм організацій мовлення тощо, коли зазначена передача може бути сприйнята необмеженою кількістю осіб у різних місцях, віддаленість яких від місця передачі є такою, що без зазначеної передачі зображення чи звуки не можуть бути сприйняті;

репрографічне відтворення (репродукування) - факсимільне відтворення у будь-якому розмірі (у тому числі збільшеному чи зменшеному) оригіналу письмового чи іншого графічного твору або його примірника шляхом фотокопіювання або іншими подібними способами, крім запису в електронній (у тому числі цифровій), оптичній чи іншій формі, яку зчитує комп'ютер;

розповсюдження об'єктів авторського права і (або) суміжних прав - будь-яка дія, за допомогою якої об'єкти авторського права і (або) суміжних прав безпосередньо чи опосередковано пропонуються публіці, в тому числі доведення цих об'єктів до відома публіки таким чином, що її представники можуть здійснити доступ до цих об'єктів з будь-якого місця і в будь-який час за власним вибором;

службовий твір - твір, створений автором у порядку виконання службових обов'язків відповідно до службового завдання чи трудового договору (контракту) між ним і роботодавцем;

суспільне надбання - твори і об'єкти суміжних прав, строк дії авторського права і (або) суміжних прав на які закінчився;

твір архітектури - твір у галузі мистецтва спорудження будівель і ландшафтних утворень (креслення, ескізи, моделі, збудовані будівлі та споруди, парки, плани населених пунктів тощо);

твір образотворчого мистецтва - скульптура, картина, малюнок, гравюра, літографія, твір художнього (у тому числі сценічного) дизайну тощо;

твір ужиткового мистецтва - твір мистецтва, в тому числі твір художнього промислу, створений ручним або промисловим способом для користування у побуті або перенесений на предмети такого користування;

технічні засоби захисту - технічні пристрої і (або) технологічні розробки, призначені для створення технологічної перешкоди порушенню авторського права і (або) суміжних прав при сприйнятті і (або) копіюванні захищених (закодованих) записів у фонограмах (відеограмах) і передачах організацій мовлення чи для контролю доступу до використання об'єктів авторського права і суміжних прав;

установа - центральний орган виконавчої влади у сфері інтелектуальної власності;

фонограма - звукозапис на відповідному носії (магнітній стрічці чи магнітному диску, грамофонній платівці, компакт-диску тощо) виконання або будь-яких звуків, крім звуків у формі запису, що входить до аудіовізуального твору. Фонограма є вихідним матеріалом для виготовлення її примірників (копій);

цитата - порівняно короткий уривок з літературного, наукового чи будь-якого іншого опублікованого твору, який використовується, з обов'язковим посиланням на його автора і джерела цитування, іншою особою у своєму творі з метою зробити зрозумілішими свої твердження або для посилання на погляди іншого автора в автентичному формулюванні.

Стаття 2. Законодавство України про авторське право і суміжні права

Законодавство України про авторське право і суміжні права базується на Конституції України і складається з відповідних норм Цивільного кодексу України, цього Закону, законів України "Про власність", "Про кінематографію", "Про телебачення і радіомовлення", "Про видавничу справу", "Про розповсюдження примірників аудіовізуальних творів та фонограм" та інших законів України, що охороняють особисті немайнові права та майнові права суб'єктів авторського права і суміжних прав.

Стаття 3. Сфера дії Закону

1. Дія цього Закону поширюється на:

а) твори, зазначені у частині першій статті 8 цього Закону, і об'єкти суміжних прав, зазначені у статті 35 цього Закону, незалежно від місця їх першого оприлюднення (або не оприлюднені, але знаходяться в об'єктивній формі на території України), авторами яких або особами, яким належить авторське право і (або) суміжні права на них, є фізичні особи, які є громадянами України або не є її громадянами, але мають постійне місце проживання на території України, або юридичні особи, які мають місцезнаходження на території України;

б) твори, зазначені у частині першій статті 8 цього Закону, і об'єкти суміжних прав, зазначені у статті 35 цього Закону, вперше оприлюднені на території України або вперше оприлюднені за межами України, але після цього протягом 30 днів оприлюднені на території України;

в) передачі організацій мовлення, що мають місцезнаходження на території України і здійснюють передачі за допомогою передавачів, розташованих на території України;

г) твори архітектури і скульптури, які об'єктивно знаходяться на території України;

д) твори та об'єкти суміжних прав, які охороняються відповідно до міжнародних договорів України.

2. Положення цього Закону спрямовані на захист особистих немайнових прав і майнових прав:

а) суб'єктів авторського права, зазначених у статті 7 цього Закону, і суб'єктів суміжних прав, зазначених у частині першій статті 36 цього Закону, які є громадянами України або не є громадянами України, але мають постійне місце проживання на території України (для юридичних осіб - місцезнаходження на території України), незалежно від того, на якій території вперше були оприлюднені їх твори чи об'єкти суміжних прав;

б) суб'єктів авторського права, зазначених у статті 7 цього Закону, і суб'єктів суміжних прав, зазначених у частині першій статті 36 цього Закону, незалежно від їх громадянства і постійного місця проживання (для юридичних осіб - їх місцезнаходження), твори чи об'єкти суміжних прав яких вперше оприлюднені на території України або не оприлюднені, але які знаходяться в об'єктивній формі на території України;

в) суб'єктів авторського права, зазначених у статті 7 цього Закону, і суб'єктів суміжних прав, зазначених у частині першій статті 36 цього Закону, незалежно від їх громадянства і постійного місця проживання, твори чи об'єкти суміжних прав яких вперше оприлюднені в іншій країні та протягом 30 днів після цього оприлюднені на території України;

г) інших осіб, які мають авторське право і (або) суміжні права.

3. Суб'єктам авторського права і (або) суміжних прав, незалежно від їх громадянства, твори чи об'єкти суміжних прав яких вперше оприлюднені на території іншої держави або не оприлюднені, але знаходяться в об'єктивній формі на території іншої держави, правова охорона надається відповідно до міжнародних договорів України.

Стаття 4. Повноваження Установи у сфері охорони авторського права і суміжних прав

1. Установа забезпечує реалізацію державної політики у сфері охорони авторського права і суміжних прав, здійснює свої повноваження у межах, що передбачені законом, і виконує такі функції:

реалізує моніторинг застосування і дотримання національного законодавства і міжнародних договорів у сфері авторського права і суміжних прав;

веде облік організацій колективного управління після їх реєстрації, здійснює нагляд за діяльністю цих організацій і надає їм методичну допомогу;

здійснює контроль за виконанням цього Закону у порядку, визначеному Кабінетом Міністрів України;

здійснює посередництво у переговорах і при вирішенні конфліктів між організаціями колективного управління, а також між цими організаціями і суб'єктами авторського права і (або) суміжних прав;

організує розробку нормативів і таблиць щодо розміру мінімальної винагороди і її розподілу між авторами і іншими суб'єктами авторського права і (або) суміжних прав і подає їх для затвердження Кабінетові Міністрів України;

забезпечує відтворювачів, імпортерів і експортерів примірників аудіовізуальних творів, фонограм (відеограм) контрольними марками відповідно до Закону України "Про розповсюдження примірників аудіовізуальних творів і фонограм", веде Єдиний реєстр одержувачів контрольних марок;

організує приймання і розгляд заявок на державну реєстрацію прав автора на твори науки, літератури і мистецтва, а також на реєстрацію договорів, які стосуються прав авторів на твори, і здійснення їх реєстрації;

забезпечує складання і періодичне видання каталогів усіх державних реєстрацій авторського права;

організує публікацію офіційного бюлетеня з питань охорони авторського права і суміжних прав;

забезпечує розробку і реалізацію освітніх програм у сфері охорони авторського права і суміжних прав;

представляє інтереси України з питань охорони авторського права і суміжних прав у міжнародних організаціях відповідно до чинного законодавства;

доручає закладам, які входять до державної системи правової охорони інтелектуальної власності, відповідно до їх спеціалізації, виконувати окремі завдання, що визначені цим Законом, Положенням про Установу, іншими нормативно-правовими актами у сфері правової охорони інтелектуальної власності;

сприяє діяльності організацій колективного управління майновими правами суб'єктів авторського права і (або) суміжних прав, пов'язаної з виконанням функцій, які визначені статтею 49 цього Закону;

(частину першу статті 4 доповнено новим абзацом чотирнадцятим
згідно із Законом України від 22.05.2003 р. N 850-IV,
у зв'язку з цим абзац чотирнадцятий вважати абзацом п'ятнадцятим)

виконує інші функції відповідно до Положення про Установу, затвердженого в установленому порядку.

2. Установа має право вимагати від організацій колективного управління передбачену частиною сьомою статті 48 цього Закону інформацію.

3. Фінансування діяльності Установи провадиться за рахунок коштів Державного бюджету України.

Стаття 5. Застосування правил міжнародного договору

Якщо чинним міжнародним договором, згода на обов'язковість якого надана Верховною Радою України, встановлено інші правила, ніж ті, що містяться в законодавстві України про авторське право і суміжні права, то застосовуються правила міжнародного договору.

Стаття 6. Права іноземних осіб та осіб без громадянства

Іноземні особи та особи без громадянства, відповідно до міжнародних договорів чи на основі принципу взаємності, мають однакові з особами України права, передбачені цим Законом.

РОЗДІЛ II
АВТОРСЬКЕ ПРАВО
Стаття 7. Суб'єкти авторського права

Суб'єктами авторського права є автори творів, зазначених у частині першій статті 8 цього Закону, їх спадкоємці та особи, яким автори чи їх спадкоємці передали свої авторські майнові права.

Стаття 8. Об'єкти авторського права

1. Об'єктами авторського права є твори у галузі науки, літератури і мистецтва, а саме:

1) літературні письмові твори белетристичного, публіцистичного, наукового, технічного або іншого характеру (книги, брошури, статті тощо);

2) виступи, лекції, промови, проповіді та інші усні твори;

3) комп'ютерні програми;

4) бази даних;

5) музичні твори з текстом і без тексту;

6) драматичні, музично-драматичні твори, пантоміми, хореографічні та інші твори, створені для сценічного показу, та їх постановки;

7) аудіовізуальні твори;

8) твори образотворчого мистецтва;

9) твори архітектури, містобудування і садово-паркового мистецтва;

10) фотографічні твори, у тому числі твори, виконані способами, подібними до фотографії;

11) твори ужиткового мистецтва, у тому числі твори декоративного ткацтва, кераміки, різьблення, ливарства, з художнього скла, ювелірні вироби тощо;

(пункт 11 частини першої статті 8 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

12) ілюстрації, карти, плани, креслення, ескізи, пластичні твори, що стосуються географії, геології, топографії, техніки, архітектури та інших сфер діяльності;

13) сценічні обробки творів, зазначених у пункті 1 цієї частини, і обробки фольклору, придатні для сценічного показу;

14) похідні твори;

15) збірники творів, збірники обробок фольклору, енциклопедії та антології, збірники звичайних даних, інші складені твори за умови, що вони є результатом творчої праці за добором, координацією або упорядкуванням змісту без порушення авторських прав на твори, що входять до них як складові частини;

16) тексти перекладів для дублювання, озвучення, субтитрування українською та іншими мовами іноземних аудіовізуальних творів;

17) інші твори.

2. Охороні за цим Законом підлягають всі твори, зазначені у частині першій цієї статті, як оприлюднені, так і не оприлюднені, як завершені, так і не завершені, незалежно від їх призначення, жанру, обсягу, мети (освіта, інформація, реклама, пропаганда, розваги тощо).

3. Передбачена цим Законом правова охорона поширюється тільки на форму вираження твору і не поширюється на будь-які ідеї, теорії, принципи, методи, процедури, процеси, системи, способи, концепції, відкриття, навіть якщо вони виражені, описані, пояснені, проілюстровані у творі.

Стаття 9. Охорона авторського права на частину твору

Частина твору, яка може використовуватися самостійно, у тому числі й оригінальна назва твору, розглядається як твір і охороняється відповідно до цього Закону.

Стаття 10. Об'єкти, що не охороняються

Не є об'єктом авторського права:

а) повідомлення про новини дня або поточні події, що мають характер звичайної прес-інформації;

б) твори народної творчості (фольклор);

в) видані органами державної влади у межах їх повноважень офіційні документи політичного, законодавчого, адміністративного характеру (закони, укази, постанови, судові рішення, державні стандарти тощо) та їх офіційні переклади;

г) державні символи України, державні нагороди; символи і знаки органів державної влади, Збройних Сил України та інших військових формувань; символіка територіальних громад; символи та знаки підприємств, установ та організацій;

д) грошові знаки;

е) розклади руху транспортних засобів, розклади телерадіопередач, телефонні довідники та інші аналогічні бази даних, що не відповідають критеріям оригінальності і на які поширюється право sui-generis (своєрідне право, право особливого роду).

Проекти офіційних символів і знаків, зазначених у пунктах "г" і "д" частини першої цієї статті, до їх офіційного затвердження розглядаються як твори і охороняються відповідно до цього Закону.

Стаття 11. Виникнення і здійснення авторського права. Презумпція авторства

1. Первинним суб'єктом, якому належить авторське право, є автор твору.

За відсутності доказів іншого автором твору вважається особа, зазначена як автор на оригіналі або примірнику твору (презумпція авторства).

Це положення застосовується також у разі опублікування твору під псевдонімом, який ідентифікує автора.

2. Авторське право на твір виникає внаслідок факту його створення. Для виникнення і здійснення авторського права не вимагається реєстрація твору чи будь-яке інше спеціальне його оформлення, а також виконання будь-яких інших формальностей.

3. Особа, яка має авторське право (автор твору чи будь-яка інша особа, якій на законних підставах передано авторське майнове право на цей твір), для сповіщення про свої права може використовувати знак охорони авторського права. Цей знак складається з таких елементів:

латинська літера "c", обведена колом, - ©;

ім'я особи, яка має авторське право;

рік першої публікації твору.

Знак охорони авторського права проставляється на оригіналі і кожному примірнику твору.

4. Якщо твір опубліковано анонімно чи під псевдонімом (за винятком випадку, коли псевдонім однозначно ідентифікує автора), видавець твору (його ім'я чи назва мають бути зазначені на творі) вважається представником автора і має право захищати права останнього. Це положення діє до того часу, поки автор твору не розкриє своє ім'я і не заявить про своє авторство.

5. Суб'єкт авторського права для засвідчення авторства (авторського права) на оприлюднений чи не оприлюднений твір, факту і дати опублікування твору чи договорів, які стосуються права автора на твір, у будь-який час протягом строку охорони авторського права може зареєструвати своє авторське право у відповідних державних реєстрах.

Державна реєстрація авторського права і договорів, які стосуються права автора на твір, здійснюється Установою відповідно до затвердженого Кабінетом Міністрів України порядку. Установа складає і періодично видає каталоги всіх державних реєстрацій.

За підготовку Установою до державної реєстрації авторського права і договорів, які стосуються права автора на твір, сплачуються збори, розміри яких визначаються Кабінетом Міністрів України.

Про реєстрацію авторського права на твір Установою видається свідоцтво. За видачу свідоцтва сплачується державне мито, кошти від сплати якого перераховуються до Державного бюджету України. Розмір і порядок сплати державного мита за видачу свідоцтва визначаються законодавством.

Особа, яка володіє матеріальним об'єктом, в якому втілено (виражено) твір, не може перешкоджати особі, яка має авторське право, у його реєстрації.

Стаття 12. Авторське право і право власності на матеріальний об'єкт, в якому втілено твір

1. Авторське право і право власності на матеріальний об'єкт, в якому втілено твір, не залежать одне від одного. Відчуження матеріального об'єкта, в якому втілено твір, не означає відчуження авторського права і навпаки.

2. Власникові матеріального об'єкта, в якому втілено оригінал твору образотворчого мистецтва чи архітектури, не дозволяється руйнувати цей об'єкт без попереднього пропонування його авторові твору за ціну, що не перевищує вартості матеріалів, витрачених на його створення. Якщо збереження об'єкта, в якому втілено оригінал твору, є неможливим, власник матеріального об'єкта, в якому виражено оригінал твору, повинен дозволити авторові зробити копію твору у відповідній формі, а якщо це стосується архітектурної споруди - фотографії твору.

Стаття 13. Співавторство

1. Співавторами є особи, спільною творчою працею яких створено твір.

Авторське право на твір, створений у співавторстві, належить всім співавторам незалежно від того, чи утворює такий твір одне нерозривне ціле або складається із частин, кожна з яких має самостійне значення.

Відносини між співавторами визначаються угодою, укладеною між ними.

Право опублікування та іншого використання твору в цілому належить всім співавторам.

Якщо твір, створений у співавторстві, утворює одне нерозривне ціле, то жоден із співавторів не може без достатніх підстав відмовити іншим у дозволі на опублікування, інше використання або зміну твору.

У разі порушення спільного авторського права кожен співавтор може доводити своє право в судовому порядку.

2. Якщо твір, створений у співавторстві, складається з частин, кожна з яких має самостійне значення, то кожен із співавторів має право використовувати створену ним частину твору на власний розсуд, якщо інше не передбачено угодою між співавторами.

3. Співавторством є також авторське право на інтерв'ю. Співавторами інтерв'ю є особа, яка дала інтерв'ю, та особа, яка його взяла.

Опублікування запису інтерв'ю допускається лише за згодою особи, яка дала інтерв'ю.

4. Винагорода за використання твору належить співавторам у рівних частках, якщо в угоді між ними не передбачається інше.

Стаття 14. Особисті немайнові права автора

1. Автору належать такі особисті немайнові права:

1) вимагати визнання свого авторства шляхом зазначення належним чином імені автора на творі і його примірниках і за будь-якого публічного використання твору, якщо це практично можливо;

2) забороняти під час публічного використання твору згадування свого імені, якщо він як автор твору бажає залишитись анонімом;

3) вибирати псевдонім, зазначати і вимагати зазначення псевдоніма замість справжнього імені автора на творі і його примірниках і під час будь-якого його публічного використання;

4) вимагати збереження цілісності твору і протидіяти будь-якому перекрученню, спотворенню чи іншій зміні твору або будь-якому іншому посяганню на твір, що може зашкодити честі і репутації автора.

2. Особисті немайнові права автора не можуть бути передані (відчужені) іншим особам.

Стаття 15. Майнові права автора

1. До майнових прав автора (чи іншої особи, яка має авторське право) належать:

а) виключне право на використання твору;

б) виключне право на дозвіл або заборону використання твору іншими особами.

Майнові права автора (чи іншої особи, яка має авторське право) можуть бути передані (відчужені) іншій особі згідно з положеннями статті 31 цього Закону, після чого ця особа стає суб'єктом авторського права.

2. Виключне право на використання твору автором (чи іншою особою, яка має авторське право) дозволяє йому використовувати твір у будь-якій формі і будь-яким способом.

3. Виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти:

1) відтворення творів;

2) публічне виконання і публічне сповіщення творів;

3) публічну демонстрацію і публічний показ;

4) будь-яке повторне оприлюднення творів, якщо воно здійснюється іншою організацією, ніж та, що здійснила перше оприлюднення;

5) переклади творів;

6) переробки, адаптації, аранжування та інші подібні зміни творів;

7) включення творів як складових частин до збірників, антологій, енциклопедій тощо;

8) розповсюдження творів шляхом першого продажу, відчуження іншим способом або шляхом здавання в майновий найм чи у прокат та шляхом іншої передачі до першого продажу примірників твору;

9) подання своїх творів до загального відома публіки таким чином, що її представники можуть здійснити доступ до творів з будь-якого місця і у будь-який час за їх власним вибором;

10) здавання в майновий найм і (або) комерційний прокат після першого продажу, відчуження іншим способом оригіналу або примірників аудіовізуальних творів, комп'ютерних програм, баз даних, музичних творів у нотній формі, а також творів, зафіксованих у фонограмі чи відеограмі або у формі, яку зчитує комп'ютер;

11) імпорт примірників творів.

Цей перелік не є вичерпним.

4. Виключні права авторів на використання творів архітектури, містобудування, садово-паркового мистецтва передбачають і право їх участі у реалізації проектів цих творів.

5. За винятком випадків, передбачених статтями 21 - 25 цього Закону, автор (чи інша особа, яка має авторське право) має право вимагати виплати винагороди за будь-яке використання твору. Винагорода може здійснюватися у формі одноразового (паушального) платежу, або відрахувань за кожний проданий примірник чи кожне використання твору (роялті), або комбінованих платежів.

Розмір і порядок виплати авторської винагороди за створення і використання твору встановлюються в авторському договорі або у договорах, що укладаються за дорученням суб'єктів авторського права організаціями колективного управління з особами, які використовують твори.

Кабінетом Міністрів України можуть установлюватися мінімальні ставки авторської винагороди та порядок їх застосування.

(абзац третій частини п'ятої статті 15 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

6. Обмеження майнових прав, встановлені статтями 21 - 25 цього Закону, здійснюються за умови, що вони не завдаватимуть шкоди використанню твору і не обмежуватимуть безпідставно законні інтереси автора.

7. Якщо примірники правомірно опублікованого твору законним чином введені у цивільний обіг шляхом їх першого продажу в Україні, то допускається їх повторне введення в обіг шляхом продажу, дарування тощо без згоди автора (чи іншої особи, яка має авторське право) і без виплати авторської винагороди, а щодо творів образотворчого мистецтва - з урахуванням положень статті 27 цього Закону. Проте у цьому випадку право здавання у майновий найм чи комерційний прокат залишається виключно за особою, яка має авторське право.

Стаття 16. Авторське право на службові твори

1. Авторське особисте немайнове право на службовий твір належить його автору.

2. Виключне майнове право на службовий твір належить роботодавцю, якщо інше не передбачено трудовим договором (контрактом) та (або) цивільно-правовим договором між автором і роботодавцем.

3. За створення і використання службового твору автору належить авторська винагорода, розмір та порядок виплати якої встановлюються трудовим договором (контрактом) та (або) цивільно-правовим договором між автором і роботодавцем.

Стаття 17. Авторське право на аудіовізуальний твір

1. Авторами аудіовізуального твору є:

а) режисер-постановник;

б) автор сценарію і (або) текстів, діалогів;

в) автор спеціально створеного для аудіовізуального твору музичного твору з текстом або без нього;

г) художник-постановник;

д) оператор-постановник.

Одна і та сама фізична особа може суміщати дві або більше із наведених у цій частині авторських функцій.

2. Якщо інше не передбачено у договорі про створення аудіовізуального твору, автори, які зробили внесок або зобов'язалися зробити внесок у створення аудіовізуального твору і передали майнові права організації, що здійснює виробництво аудіовізуального твору, чи продюсеру аудіовізуального твору, не мають права заперечувати проти виконання цього твору, його відтворення, розповсюдження, публічного показу, публічної демонстрації, публічного сповіщення, а також субтитрування і дублювання його тексту, крім права на окреме публічне виконання музичних творів, включених до аудіовізуального твору. За оприлюднення і кожне публічне виконання, показ, демонстрацію чи сповіщення аудіовізуального твору, його здавання у майновий найм і (або) комерційний прокат його примірників за всіма авторами аудіовізуального твору зберігається право на справедливу винагороду, що розподіляється і виплачується організаціями колективного управління або іншим способом.

3. Автори, твори яких увійшли як складова частина до аудіовізуального твору (як тих, що існували раніше, так і створених у процесі роботи над аудіовізуальним твором), зберігають авторське право кожний на свій твір і можуть самостійно використовувати його незалежно від аудіовізуального твору в цілому, якщо договором з організацією, що здійснює виробництво аудіовізуального твору, чи з продюсером аудіовізуального твору не передбачено інше.

Стаття 18. Авторське право на комп'ютерні програми

Комп'ютерні програми охороняються як літературні твори. Така охорона поширюється на комп'ютерні програми незалежно від способу чи форми їх вираження.

Стаття 19. Авторське право на збірники та інші складені твори

1. Авторові збірника та інших складених творів (упорядникові) належить авторське право на здійснені ним підбір і розташування творів та (або) інших даних, що є результатом творчої праці (упорядкування).

Упорядник збірника користується авторським правом за умови дотримання ним прав авторів кожного з творів, включених до складеного твору.

Автори творів, включених до складеного твору, мають право використовувати свої твори незалежно від складеного твору, якщо інше не передбачено авторським договором з упорядником збірника.

Авторське право упорядника збірника не перешкоджає іншим особам здійснювати самостійний підбір або розташування тих самих творів та (або) інших даних для створення своїх творів.

Передбачена цією частиною правова охорона баз даних не поширюється на самі дані чи інформацію і не зачіпає будь-яке авторське право, що відноситься до самих даних чи інформації, які містяться у базі даних.

2. Видавцям енциклопедій, енциклопедичних словників, періодичних збірників, збірників наукових праць, газет, журналів та інших періодичних видань належать виключні права на використання таких видань у цілому. Видавець має право за будь-якого використання таких видань зазначати в них своє ім'я або вимагати такого зазначення.

Автори творів, включених до таких видань, зберігають виключні права на використання своїх творів незалежно від видання в цілому, якщо інше не передбачено авторським договором.

Стаття 20. Авторське право перекладачів і авторів інших похідних творів

1. Перекладачам і авторам інших похідних творів належить авторське право на здійснені ними переклад, адаптацію, аранжування або іншу переробку.

Перекладачі і (або) автори інших похідних творів користуються авторським правом на створений ними твір за умови дотримання ними прав автора, твір якого зазнав перекладу, адаптації, аранжування або іншої переробки.

2. Авторське право перекладачів і (або) авторів інших похідних творів не перешкоджає іншим особам здійснювати свої переклади і переробки тих самих творів.

Стаття 21. Вільне використання твору із зазначенням імені автора

Без згоди автора (чи іншої особи, яка має авторське право), але з обов'язковим зазначенням імені автора і джерела запозичення, допускається:

1) використання цитат (коротких уривків) з опублікованих творів в обсязі, виправданому поставленою метою, в тому числі цитування статей з газет і журналів у формі оглядів преси, якщо воно зумовлено критичним, полемічним, науковим або інформаційним характером твору, до якого цитати включаються; вільне використання цитат у формі коротких уривків з виступів і творів, включених до фонограми (відеограми) або програми мовлення;

2) використання літературних і художніх творів в обсязі, виправданому поставленою метою, як ілюстрацій у виданнях, передачах мовлення, звукозаписах чи відеозаписах навчального характеру;

3) відтворення у пресі, публічне виконання чи публічне сповіщення попередньо опублікованих у газетах або журналах статей з поточних економічних, політичних, релігійних та соціальних питань чи публічно сповіщених творів такого ж самого характеру у випадках, коли право на таке відтворення, публічне сповіщення або інше публічне повідомлення спеціально не заборонено автором;

4) відтворення з метою висвітлення поточних подій засобами фотографії або кінематографії, публічне сповіщення або інше публічне повідомлення творів, побачених або почутих під час перебігу таких подій, в обсязі, виправданому інформаційною метою;

5) відтворення у каталогах творів, виставлених на доступних публіці виставках, аукціонах, ярмарках або у колекціях для висвітлення зазначених заходів, без використання цих каталогів у комерційних цілях;

(пункт 5 частини першої статті 21 у редакції
Закону України від 22.05.2003 р. N 850-IV)

6) видання випущених у світ творів рельєфно-крапковим шрифтом для сліпих;

7) відтворення творів для судового і адміністративного провадження в обсязі, виправданому цією метою;

8) публічне виконання музичних творів під час офіційних і релігійних церемоній, а також похоронів в обсязі, виправданому характером таких церемоній;

9) відтворення з інформаційною метою у газетах та інших періодичних виданнях, передача в ефір або інше публічне сповіщення публічно виголошених промов, звернень, доповідей та інших подібних творів у обсязі, виправданому поставленою метою;

10) відтворення твору в цілях і за умов, передбачених статтями 22 - 25 цього Закону.

Цей перелік вільного використання творів є вичерпним.

Стаття 22. Вільне відтворення бібліотеками та архівами примірників твору репрографічним способом

Допускається без згоди автора або іншої особи, яка має авторське право, репрографічне відтворення одного примірника твору бібліотеками та архівами, діяльність яких не спрямована прямо або опосередковано на одержання прибутку, за таких умов:

1) у разі, коли відтворюваним твором є окрема опублікована стаття та інші невеликі за обсягом твори чи уривки з письмових творів (за винятком комп'ютерних програм і баз даних), з ілюстраціями чи без них, і коли це відтворення здійснюється за запитами фізичних осіб за умови, що:

а) бібліотека та архів мають достатньо підстав вважати, що такий примірник використовуватиметься з метою освіти, навчання і приватного дослідження;

б) відтворення твору є поодиноким випадком і не має систематичного характеру;

в) підпункт "в" пункту 1 статті 22 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

2) у разі, коли відтворення здійснюється для збереження або заміни загубленого, пошкодженого та непридатного примірника даної бібліотеки чи архіву або для відновлення загубленого, пошкодженого або непридатного примірника з фонду аналогічної бібліотеки чи архіву, а одержання такого примірника іншим шляхом неможливе, а також коли відтворення твору є поодиноким випадком і не має систематичного характеру.

Стаття 23. Вільне відтворення примірників твору для навчання

Допускається без згоди автора чи іншої особи, яка має авторське право:

1) відтворення уривків з опублікованих письмових творів, аудіовізуальних творів як ілюстрацій для навчання за умови, що обсяг такого відтворення відповідає зазначеній меті;

2) репрографічне відтворення навчальними закладами для аудиторних занять опублікованих статей та інших невеликих за обсягом творів, а також уривків з письмових творів з ілюстраціями або без них за умови, коли:

а) обсяг такого відтворення відповідає зазначеній меті;

б) відтворення твору є поодиноким випадком і не має систематичного характеру.

в) підпункт "в" пункту 2 статті 23 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

Стаття 24. Вільне копіювання, модифікація і декомпіляція комп'ютерних програм

1. Особа, яка правомірно володіє правомірно виготовленим примірником комп'ютерної програми, має право без згоди автора або іншої особи, яка має авторське право на цю програму:

(абзац перший частини першої статті 24 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

1) внести до комп'ютерної програми зміни (модифікації) з метою забезпечення її функціонування на технічних засобах особи, яка використовує ці програми, і вчинення дій, пов'язаних з функціонуванням комп'ютерної програми відповідно до її призначення, зокрема запис і збереження в пам'яті комп'ютера, а також виправлення явних помилок, якщо інше не передбачено угодою з автором чи іншою особою, яка має авторське право;

2) виготовити одну копію комп'ютерної програми за умови, що ця копія призначена тільки для архівних цілей або для заміни правомірно придбаного примірника у випадках, якщо оригінал комп'ютерної програми буде втраченим, знищеним або стане непридатним для використання. При цьому копія комп'ютерної програми не може бути використана для інших цілей, ніж зазначено у цьому пункті та пункті 1 цієї частини, і має бути знищена у разі, якщо володіння примірником цієї комп'ютерної програми перестає бути правомірним;

3) декомпілювати комп'ютерну програму (перетворити її з об'єктного коду у вихідний текст) з метою одержання інформації, необхідної для досягнення її взаємодії із незалежно розробленою комп'ютерною програмою, за дотримання таких умов:

а) інформація, необхідна для досягнення здатності до взаємодії, раніше не була доступною цій особі з інших джерел;

б) зазначені дії здійснюються тільки щодо тих частин комп'ютерної програми, які необхідні для досягнення здатності до взаємодії;

в) інформація, одержана в результаті декомпіляції, може використовуватися лише для досягнення здатності до її взаємодії з іншими програмами, але не може передаватися іншим особам, крім випадків, якщо це необхідно для досягнення здатності до взаємодії з іншими програмами, а також не може використовуватися для розроблення комп'ютерної програми, схожої на декомпільовану комп'ютерну програму, або для вчинення будь-якої іншої дії, що порушує авторське право;

4) спостерігати, вивчати, досліджувати функціонування комп'ютерної програми з метою визначення ідей і принципів, що лежать в її основі, за умови, що це робиться в процесі виконання будь-якої дії із завантаження, показу, функціонування, передачі чи запису в пам'ять (збереження) комп'ютерної програми.

2. Застосування положень цієї статті не повинно завдавати шкоди використанню комп'ютерної програми і не повинно обмежувати законні інтереси автора та (або) іншої особи, яка має авторське право на комп'ютерну програму.

Стаття 25. Вільне відтворення творів у особистих цілях

1. Допускається без дозволу автора (чи іншої особи, яка має авторське право) і без виплати авторської винагороди відтворювати виключно в особистих цілях або для кола сім'ї попередньо правомірно оприлюднені твори, крім:

а) творів архітектури у формі будівель і споруд;

б) комп'ютерних програм, за винятком випадків, передбачених статтею 24 цього Закону;

в) репрографічного відтворення книг, нотних текстів і оригінальних творів образотворчого мистецтва, за винятком випадків, передбачених статтями 22 і 23 цього Закону;

г) пункт "г" частини першої статті 25 виключено

(згідно із Законом
 України від 22.05.2003 р. N 850-IV)

2. Твори і виконання, зафіксовані у фонограмах, відеограмах, їх примірниках, а також аудіовізуальні твори та їх примірники допускається відтворювати у домашніх умовах виключно в особистих цілях або для кола сім'ї без дозволу автора (авторів), виконавців, виробників фонограм, виробників відеограм, але з виплатою їм винагороди. Особливості виплати винагороди у цьому випадку визначені статтею 42 цього Закону.

(частина друга статті 25 у редакції
Закону України від 22.05.2003 р. N 850-IV)

Стаття 26. Право доступу до твору образотворчого мистецтва

При передачі твору образотворчого мистецтва чи матеріального об'єкта, в якому втілено цей твір, у власність іншій особі автор має право вимагати доступу до цього твору з метою його використання для відтворення (виготовлення примірників, слайдів, карток, переробок тощо) за умови, що це не порушує законні права та інтереси власника твору образотворчого мистецтва. Власник не може відмовити автору в доступі до твору без достатніх підстав. При цьому від власника твору не можна вимагати доставки твору авторові.

Стаття 27. Право слідування

Автор твору образотворчого мистецтва, а у разі його смерті - спадкоємці впродовж встановленого статтею 28 цього Закону строку користуються щодо проданих автором оригіналів творів образотворчого мистецтва невідчужуваним правом на одержання п'яти відсотків від ціни кожного наступного продажу твору через аукціон, галерею, салон, крамницю тощо, що йде за першим його продажем, здійсненим автором твору (право слідування). Виплата винагороди у цьому випадку здійснюється зазначеними аукціонами, галереями, салонами, крамницями тощо.

Збір і виплата винагороди, одержаної в результаті використання права слідування, здійснюються особисто автором, через його повіреного або через організації колективного управління.

Стаття 28. Строк дії авторського права

1. Авторське право на твір виникає внаслідок факту його створення і починає діяти від дня створення твору.

2. Авторське право діє протягом усього життя автора і 70 років після його смерті, крім випадків, передбачених цією статтею.

3. Для творів, оприлюднених анонімно або під псевдонімом, строк дії авторського права закінчується через 70 років після того, як твір було оприлюднено. Якщо взятий автором псевдонім не викликає сумніву щодо особи автора або якщо авторство твору, оприлюдненого анонімно або під псевдонімом, розкривається не пізніше ніж через 70 років після оприлюднення твору, застосовується строк, передбачений частиною другою цієї статті.

4. Авторське право на твори, створені у співавторстві, діє протягом життя співавторів і 70 років після смерті останнього співавтора.

5. У разі, коли весь твір публікується (оприлюднюється) не водночас, а послідовно у часі томами, частинами, випусками, серіями тощо, строк дії авторського права визначається окремо для кожної опублікованої (оприлюдненої) частини твору.

6. Авторське право на твори посмертно реабілітованих авторів діє протягом 70 років після їх реабілітації.

7. Авторське право на твір, вперше опублікований протягом 30 років після смерті автора, діє протягом 70 років від дати його правомірного опублікування.

8. Будь-яка особа, яка після закінчення строку охорони авторського права по відношенню до неоприлюдненого твору вперше його оприлюднює, користується захистом, що є рівноцінним захисту майнових прав автора. Строк охорони цих прав становить 25 років від часу, коли твір був вперше оприлюднений.

9. Строк дії авторського права після смерті автора і строки, встановлені частинами третьою - сьомою цієї статті, починаються від дня смерті автора чи з дня настання подій, передбачених у зазначених частинах, але відліковуються з 1 січня року, наступного за роком смерті чи роком, в якому відбулася зазначена подія.

(частина дев'ята статті 28 у редакції
Закону України від 22.05.2003 р. N 850-IV)

10. Особисті немайнові права автора, передбачені статтею 14 цього Закону, охороняються безстроково.

Стаття 29. Перехід авторського права у спадщину

1. Майнові права авторів та інших осіб, які мають виключне авторське право, переходять у спадщину. Не переходять у спадщину особисті немайнові права автора.

2. Спадкоємці мають право захищати авторство на твір і протидіяти перекрученню, спотворенню чи іншій зміні твору, а також будь-якому іншому посяганню на твір, що може завдати шкоди честі та репутації автора.

Стаття 30. Перехід творів у суспільне надбання

1. Закінчення строку дії авторського права на твори означає їх перехід у суспільне надбання.

2. Твори, які стали суспільним надбанням, можуть вільно, без виплати авторської винагороди, використовуватися будь-якою особою, за умови дотримання особистих немайнових прав автора, передбачених статтею 14 цього Закону.

3. Кабінетом Міністрів України можуть встановлюватися спеціальні відрахування до фондів творчих спілок України за використання на території України творів, які стали суспільним надбанням.

Стаття 31. Передача (відчуження) майнових прав суб'єктів авторського права

1. Автор (чи інша особа, яка має авторське право) може передати свої майнові права, зазначені у статті 15 цього Закону, будь-якій іншій особі повністю чи частково. Передача майнових прав автора (чи іншої особи, яка має авторське право) оформляється авторським договором.

Майнові права, що передаються за авторським договором, мають бути у ньому визначені. Майнові права, не зазначені в авторському договорі як відчужувані, вважаються такими, що не передані.

2. Майнове право суб'єкта авторського права, який є юридичною особою, може бути передане (відчужене) іншій особі у встановленому законом порядку внаслідок ліквідації цієї юридичної особи - суб'єкта авторського права.

Стаття 32. Передача права на використання твору

1. Автору та іншій особі, яка має авторське право, належить виключне право надавати іншим особам дозвіл на використання твору будь-яким одним або всіма відомими способами на підставі авторського договору.

Використання твору будь-якою особою допускається виключно на основі авторського договору, за винятком випадків, передбачених статтями 21 - 25 цього Закону.

2. Передача права на використання твору іншим особам може здійснюватися на основі авторського договору про передачу виключного права на використання твору або на основі авторського договору про передачу невиключного права на використання твору.

3. За авторським договором про передачу виключного права на використання твору автор (чи інша особа, яка має виключне авторське право) передає право використовувати твір певним способом і у встановлених межах тільки одній особі, якій ці права передаються, і надає цій особі право дозволяти або забороняти подібне використання твору іншим особам. При цьому за особою, яка передає виключне право на використання твору, залишається право на використання цього твору лише в частині прав, що не передаються.

4. За авторським договором про передачу невиключного права на використання твору автор (чи інша особа, яка має авторське право) передає іншій особі право використовувати твір певним способом і у встановлених межах. При цьому за особою, яка передає невиключне право, зберігається право на використання твору і на передачу невиключного права на використання твору іншим особам.

5. Право на передачу будь-яким особам невиключних прав на використання творів мають організації колективного управління, яким суб'єкти авторського права передали повноваження на управління своїми майновими авторськими правами.

6. Права на використання твору, що передаються за авторським договором, вважаються невиключними, якщо у договорі не передбачено передачі виключних прав на використання твору.

Стаття 33. Договори на право використання творів

1. Договори про передачу прав на використання творів укладаються у письмовій формі. В усній формі може укладатися договір про використання (опублікування) твору в періодичних виданнях (газетах, журналах тощо).

2. Договір про передачу прав на використання творів вважається укладеним, якщо між сторонами досягнуто згоди щодо всіх істотних умов (строку дії договору, способу використання твору, території, на яку поширюється передаване право, розміру і порядку виплати авторської винагороди, а також інших умов, щодо яких за вимогою однієї із сторін повинно бути досягнено згоди).

Авторська винагорода визначається у договорі у вигляді відсотків від доходу, отриманого від використання твору, або у вигляді фіксованої суми чи іншим чином. При цьому ставки авторської винагороди не можуть бути нижчими за мінімальні ставки, встановлені Кабінетом Міністрів України.

3. Предметом договору про передачу прав на використання твору не можуть бути права, яких не було на момент укладання договору.

4. Відповідні відомства і творчі спілки можуть розробляти примірні авторські договори (зразки авторських договорів).

5. Умови договору, що погіршують становище автора (його правонаступника) порівняно із становищем, встановленим чинним законодавством, є недійсними.

6. За авторським договором замовлення автор зобов'язується створити у майбутньому твір відповідно до умов цього договору і передати його замовникові. Договором може передбачатися виплата замовником авторові авансу як частини авторської винагороди.

7. Умови договору, що обмежують право автора на створення майбутніх творів на зазначену у договорі тему чи у зазначеній галузі, є недійсними.

8. Усі майнові права на використання твору, які передаються за авторським договором, мають бути у ньому визначені. Майнові права, не зазначені в авторському договорі як передані суб'єктом авторського права, вважаються такими, що не передані, і зберігаються за ним.

Стаття 34. Відповідальність за невиконання авторського договору

1. Сторона, яка не виконала або неналежним чином виконала зобов'язання за авторським договором, зобов'язана відшкодувати іншій стороні всі збитки, в тому числі упущену вигоду.

2. Якщо автор не передав твір замовникові відповідно до умов авторського договору замовлення, він повинен відшкодувати замовникові збитки, в тому числі упущену вигоду.

3. Спори щодо відповідальності за невиконання умов авторських договорів вирішуються у суді.

РОЗДІЛ III
СУМІЖНІ ПРАВА
Стаття 35. Об'єкти суміжних прав

Об'єктами суміжних прав, незалежно від призначення, змісту, оцінки, способу і форми вираження, є:

а) виконання літературних, драматичних, музичних, музично-драматичних, хореографічних, фольклорних та інших творів;

б) фонограми, відеограми;

в) передачі (програми) організацій мовлення.

Стаття 36. Суб'єкти суміжних прав

1. Суб'єктами суміжних прав є:

а) виконавці творів, їх спадкоємці та особи, яким на законних підставах передано суміжні майнові права щодо виконань;

б) виробники фонограм, їх спадкоємці (правонаступники) та особи, яким на законних підставах передано суміжні майнові права щодо фонограм;

в) виробники відеограм, їх спадкоємці (правонаступники) та особи, яким на законних підставах передано суміжні майнові права щодо відеограм;

г) організації мовлення та їх правонаступники.

2. Виконавці здійснюють свої права за умови дотримання ними прав авторів виконуваних творів та інших суб'єктів авторського права. Виробники фонограм, виробники відеограм повинні дотримуватися прав суб'єктів авторського права і виконавців. Організації мовлення повинні дотримуватися прав суб'єктів авторського права, виконавців, виробників фонограм (відеограм).

Стаття 37. Виникнення і здійснення суміжних прав

1. Первинними суб'єктами суміжних прав є виконавець, виробник фонограми, виробник відеограми, організація мовлення.

2. Суміжне право виникає внаслідок факту виконання твору, виробництва фонограми, виробництва відеограми, оприлюднення передачі організації мовлення.

3. Для виникнення і здійснення суміжних прав не вимагається виконання будь-яких формальностей.

Виконавець, виробник фонограми, виробник відеограми для сповіщення про свої суміжні права на фонограмах, відеограмах і всіх їх примірниках, що розповсюджуються серед публіки на законних підставах, або їх упаковках можуть використовувати знак охорони суміжних прав. Цей знак складається з таких елементів:

латинська літера "P", обведена колом, - [image];

імена (назви) осіб, які мають щодо цих фонограм (відеограм) суміжні права;

рік першої публікації фонограми (відеограми).

За відсутності доказів іншого, виконавцем, виробником фонограми чи відеограми вважаються особи, імена (назви) яких зазначені на фонограмі, відеограмі та їх примірниках або на їх упаковці.

4. Кабінетом Міністрів України можуть установлюватися мінімальні ставки винагороди за використання об'єктів суміжних прав та порядок їх індексації.

Стаття 38. Особисті немайнові права виконавців та права на ім'я (назву) виробників фонограм, відеограм і організацій мовлення

1. Виконавцеві твору належать такі особисті немайнові права:

а) вимагати визнання того, що він є виконавцем твору;

б) вимагати, щоб його ім'я або псевдонім зазначалися чи повідомлялися у зв'язку з кожним його виступом, записом чи виконанням (у разі, якщо це можливо);

в) вимагати забезпечення належної якості запису його виконання і протидіяти будь-якому перекрученню, спотворенню чи іншій суттєвій зміні, що може завдати шкоди його честі і репутації.

2. Виробник фонограми, виробник відеограми має право зазначати своє ім'я (назву) на кожному носії запису або його упаковці поряд із зазначенням авторів, виконавців і назв творів, вимагати його згадування у процесі використання фонограми (відеограми).

3. Організація мовлення має право вимагати згадування своєї назви у зв'язку із записом, відтворенням, розповсюдженням своєї передачі і публічним повторним сповіщенням її іншою організацією мовлення.

Стаття 39. Майнові права виконавців

1. Майновим правом виконавців є їх виключне право дозволяти чи забороняти іншим особам:

а) публічне сповіщення своїх незафіксованих виконань (прямий ефір);

б) фіксацію у фонограмах чи відеограмах своїх раніше незафіксованих виконань;

в) відтворення (пряме і (або) опосередковане) своїх виконань, зафіксованих без їх згоди у фонограмі чи відеограмі, чи за їх згодою, але якщо відтворення здійснюється з іншою метою, ніж та, на яку вони дали свою згоду;

г) розповсюдження своїх виконань, зафіксованих у фонограмі чи відеограмі, шляхом першого продажу або іншої передачі права власності у разі, коли вони при першій фіксації виконання не дали дозволу виробнику фонограми (виробнику відеограми) на її подальше відтворення;

д) комерційний прокат, майновий найм своїх виконань, зафіксованих у фонограмі чи відеограмі, якщо при фіксації не було їх згоди на комерційний прокат і майновий найм, навіть після розповсюдження виконань, здійсненого виробником фонограми (відеограми) або за його дозволом;

е) розповсюдження своїх виконань, зафіксованих у фонограмах чи відеограмах, через будь-які засоби зв'язку таким чином, що будь-яка особа може отримати до них доступ з будь-якого місця і в будь-який час за їх власним вибором, якщо при першій фіксації виконання не було їх згоди на такий вид розповсюдження.

2. Майнові права виконавців можуть передаватися (відчужуватися) іншим особам на підставі договору, в якому визначаються спосіб використання виконань, розмір і порядок виплати винагороди, строк дії договору і використання виконань, територія, на яку розповсюджуються передані права тощо. Визначені договором ставки винагороди не можуть бути нижчими за мінімальні ставки, встановлені Кабінетом Міністрів України.

3. У разі, коли виконання використовується в аудіовізуальному творі, вважається, що виконавець передає організації, яка здійснює виробництво аудіовізуального твору, або продюсеру аудіовізуального твору всі майнові права на виконання, якщо інше не передбачено договором.

4. У разі, коли виконавець під час першої фіксації виконання безпосередньо дозволить виробнику фонограми чи виробнику відеограми її подальше відтворення, вважається, що виконавець передав виробнику фонограми чи виробнику відеограми виключне право на розповсюдження фонограм, відеограм і їх примірників способом першого продажу або іншої передачі у власність чи володіння, а також способом здавання у майновий найм, комерційний прокат та іншої передачі. При цьому виконавець зберігає право на одержання справедливої винагороди за зазначені види використання свого виконання через організації колективного управління або іншим способом.

Стаття 40. Майнові права виробників фонограм і виробників відеограм

1. До майнових прав виробників фонограм і виробників відеограм належить їх виключне право на використання своїх фонограм, відеограм і виключне право дозволяти чи забороняти іншим особам:

а) відтворення (пряме і (або) опосередковане) своїх фонограм і відеограм у будь-якій формі і будь-яким способом;

б) розповсюдження серед публіки фонограм, відеограм та їх примірників шляхом першого продажу або іншої передачі права власності;

в) комерційний прокат фонограм, відеограм і їх примірників, навіть після їх розповсюдження, здійсненого виробником фонограми чи відеограми або за їх дозволом;

г) публічне сповіщення фонограм, відеограм та їх примірників через будь-які засоби зв'язку таким чином, що будь-яка особа може отримати до них доступ з будь-якого місця і в будь-який час за їх власним вибором;

д) будь-яку видозміну своїх фонограм, відеограм;

е) ввезення на митну територію України фонограм, відеограм та їх примірників з метою їх поширення серед публіки.

2. Майнові права виробників фонограм і виробників відеограм можуть передаватися (відчужуватися) іншим особам на підставі договору, в якому визначаються спосіб використання фонограми (відеограми), розмір і порядок виплати винагороди, строк дії договору, строк використання фонограми (відеограми), територія, на яку розповсюджуються передані права, тощо. Визначені договором ставки винагороди не можуть бути нижчими за мінімальні ставки, встановлені Кабінетом Міністрів України.

Майнові права виробника фонограми чи відеограми, який є юридичною особою, можуть бути також передані (відчужені) іншій особі у встановленому законом порядку внаслідок ліквідації юридичної особи - суб'єкта суміжних прав.

3. Якщо фонограми, відеограми чи їх примірники введені виробником фонограми (відеограми) чи за його згодою у цивільний обіг шляхом їх першого продажу в Україні, то допускається їх наступне розповсюдження шляхом продажу, дарування тощо без згоди виробника фонограми (відеограми) чи його правонаступника і без виплати йому винагороди. Проте й у цьому випадку право здавання таких примірників фонограм (відеограм) у майновий найм чи комерційний прокат залишається виключно правом виробника фонограми (відеограми).

Стаття 41. Майнові права організацій мовлення

1. До майнових прав організацій мовлення належить їх виключне право на використання своїх програм будь-яким способом і виключне право дозволяти чи забороняти іншим особам:

а) публічне сповіщення своїх програм шляхом трансляції і ретрансляції;

б) фіксацію своїх програм на матеріальному носії та їх відтворення;

в) публічне виконання і публічну демонстрацію своїх програм у місцях з платним входом.

Організація мовлення також має право забороняти поширення на території України чи з території України сигналу із супутника, що несе їх програми, розповсюджуючим органом, для якого цей сигнал із супутника не призначався.

2. Майнові права організації мовлення можуть передаватися (відчужуватися) іншим особам на підставі договору, в якому визначаються спосіб і строк використання програми мовлення, розмір і порядок виплати винагороди, територія, на яку розповсюджуються передані права, тощо.

Майнові права організації мовлення можуть бути також передані (відчужені) іншій особі у встановленому законом порядку внаслідок ліквідації юридичної особи - суб'єкта суміжних прав.

Стаття 42. Обмеження майнових прав виконавців, виробників фонограм, відеограм і організацій мовлення

1. Допускаються використання виконань, фонограм, відеограм, програм мовлення, їх фіксація, відтворення і доведення до загального відома без згоди виконавців, виробників фонограм, відеограм і організацій мовлення у випадках, передбачених статтями 21 - 25 цього Закону щодо обмеження майнових прав авторів літературних, художніх і наукових творів, якщо задовольняються такі умови:

а) відтворення зазначених об'єктів здійснюється виключно з метою навчання чи наукових досліджень;

б) право на відтворення, передбачене у пункті "а" цієї частини, не поширюється на експорт відтворених примірників фонограм, відеограм, програм мовлення за межі митної території України;

в) за суб'єктами суміжних прав зберігається право на справедливу винагороду з урахуванням кількості відтворених примірників.

Передбачене цією частиною використання об'єктів суміжних прав без згоди суб'єктів суміжних прав є можливим лише за умови дотримання особистих немайнових прав суб'єктів авторського права і суміжних прав, передбачених статтями 14 і 38 цього Закону.

2. Допускається відтворення в домашніх умовах і виключно в особистих цілях творів і виконань, зафіксованих у фонограмах, відеограмах і їх примірниках, без згоди автора (авторів), виконавців і виробників фонограм (відеограм), але з виплатою їм винагороди способом, визначеним частиною четвертою цієї статті.

3. Передбачене частинами першою і другою цієї статті використання об'єктів суміжних прав без згоди суб'єктів суміжних прав не повинно завдавати шкоди нормальній експлуатації виконань, фонограм, відеограм і програм мовлення і зачіпати законні інтереси виконавців, виробників фонограм, відеограм і програм мовлення чи інших суб'єктів авторського права і (або) суміжних прав.

4. Виплата винагороди виробникам фонограм і відеограм та іншим особам, які мають авторське право і (або) суміжні права, за передбачені частиною другою цієї статті відтворення, здійснюється у формі відрахувань (відсотків) від вартості обладнання і (або) матеріальних носіїв виробниками та (або) імпортерами обладнання і матеріальних носіїв, із застосуванням яких можна здійснити відтворення виключно в особистих цілях у домашніх умовах творів, зафіксованих у фонограмах і відеограмах, крім:

а) професійного обладнання та (або) матеріальних носіїв, не призначених для використання в домашніх умовах;

б) обладнання і матеріальних носіїв, що експортуються за митну територію України;

в) обладнання і матеріальних носіїв, що ввозяться фізичною особою на митну територію України виключно в особистих цілях і без комерційної мети.

5. Розміри зазначених у частинах другій і четвертій цієї статті відрахувань (відсотків), що мають сплачуватися виробниками та (або) імпортерами обладнання і матеріальних носіїв, визначаються Кабінетом Міністрів України. Ці кошти виробниками та імпортерами обладнання і (або) матеріальних носіїв перераховуються визначеним Установою організаціям колективного управління (далі - уповноваженим організаціям). Зібрані кошти розподіляються між організаціями колективного управління, які є на обліку в Установі, на основі договорів, які уповноважені організації укладають з усіма організаціями колективного управління. Імпортери перераховують ці кошти уповноваженій організації під час ввезення товару на митну територію України, а виробники - у кінці кожного місяця після реалізації обладнання і матеріальних носіїв.

6. Установа і визначені нею для збору коштів уповноважені організації мають право вимагати від виробників та імпортерів інформацію про виробництво, імпорт і реалізацію (продаж) зазначеного у частині четвертій цієї статті обладнання і матеріальних носіїв.

7. Зібрані кошти, що зазначені у частинах другій і четвертій цієї статті, розподіляються між авторами, виконавцями, виробниками фонограм (відеограм). Якщо угодами між організаціями колективного управління не передбачено інше, то ці кошти розподіляються у таких пропорціях: авторам - 50 відсотків, виконавцям - 25 відсотків і виробникам фонограм (відеограм) - 25 відсотків.

Стаття 43. Використання фонограм і відеограм, опублікованих з комерційною метою

1. Допускається без згоди виробників фонограм (відеограм), фонограми (відеограми) яких опубліковані для використання з комерційною метою, і виконавців, виконання яких зафіксовані у цих фонограмах (відеограмах), але з виплатою винагороди, таке пряме чи опосередковане комерційне використання фонограм і відеограм та їх примірників:

а) публічне виконання фонограми або її примірника чи публічну демонстрацію відеограми або її примірника;

б) публічне сповіщення виконання, зафіксованого у фонограмі чи відеограмі та їх примірниках, в ефір;

в) публічне сповіщення виконання, зафіксованого у фонограмі чи відеограмі та їх примірниках, по проводах (через кабель).

2. Збирання винагороди за використання фонограм (відеограм), що зазначені у частині першій цієї статті, і контроль за їх правомірним використанням здійснюються визначеними Установою уповноваженими організаціями колективного управління. Зібрані кошти розподіляються між організаціями колективного управління, які є на обліку в Установі, на основі договорів, які уповноважені організації укладають з усіма організаціями колективного управління. Одержана від уповноваженої організації винагорода розподіляється відповідною організацією колективного управління у таких пропорціях: виконавцям - 50 відсотків, виробникам фонограм (відеограм) - 50 відсотків.

3. Розмір винагороди за використання фонограм (відеограм), що зазначені у частині першій цієї статті, порядок та умови її виплати визначаються Кабінетом Міністрів України.

4. Особи, які використовують фонограми, відеограми чи їх примірники, повинні надавати організаціям, зазначеним у частині другій цієї статті, точні відомості щодо їх використання, необхідні для збирання і розподілу винагороди.

Стаття 44. Строк дії суміжних прав

1. Майнові права виконавців охороняються протягом 50 років від дати першого запису виконання.

Особисті немайнові права виконавців, передбачені частиною першою статті 38 цього Закону, охороняються безстроково.

2. Права виробників фонограм і відеограм охороняються протягом 50 років від дати першого опублікування фонограми (відеограми) або їх першого звукозапису (відеозапису), якщо фонограма (відеограма) не була опублікована протягом зазначеного часу.

3. Організації мовлення користуються наданими цим Законом правами протягом 50 років від дати першого публічного сповіщення передачі.

4. Закінчення строків захисту суміжних прав настає 1 січня року, наступного за роком, у якому закінчилися передбачені цією статтею строки захисту.

5. До спадкоємців виконавців і правонаступників виробників фонограм і відеограм та організацій мовлення переходить право дозволяти чи забороняти використання виконань, фонограм, відеограм, публічні сповіщення, а також право на одержання винагороди у межах установленого цією статтею строку.

РОЗДІЛ IV
УПРАВЛІННЯ МАЙНОВИМИ ПРАВАМИ СУБ'ЄКТІВ АВТОРСЬКОГО ПРАВА І СУМІЖНИХ ПРАВ
Стаття 45. Способи управління майновими правами суб'єктів авторського права і суміжних прав

Суб'єкти авторського права і суміжних прав можуть управляти своїми правами:

а) особисто;

б) через свого повіреного;

в) через організацію колективного управління.

Стаття 46. Управління майновими правами через повіреного

Суб'єкт авторського права і (або) суміжних прав може доручити управління своїми майновими правами повіреному на підставі укладеного з ним договору-доручення. Здійснюючи управління майновими правами, ця особа діє у межах повноважень, переданих їй суб'єктом авторського права і (або) суміжних прав.

Стаття 47. Забезпечення колективного управління майновими правами

1. Суб'єкти авторського права і (або) суміжних прав можуть доручати управління своїми майновими правами організаціям колективного управління.

2. Організації колективного управління створюються суб'єктами авторського права і (або) суміжних прав та мають статус юридичної особи згідно із законом.

3. Допускається утворення окремих організацій, які управляють певними категоріями майнових прав певних категорій суб'єктів авторського права і (або) суміжних прав, або організацій, які управляють різними майновими правами в інтересах різних категорій суб'єктів авторського права і (або) суміжних прав.

4. Особи, які використовують твори, виконання, програми мовлення, примірники фонограм (відеограм), зобов'язані надавати організаціям колективного управління точний перелік використаних творів, виконань, примірників фонограм (відеограм), програм мовлення разом з документально підтвердженими даними про одержані прибутки від їх використання та повинні виплачувати організаціям колективного управління винагороду в передбачений термін і в обумовленому розмірі.

5. Суб'єкти авторського права і (або) суміжних прав можуть також доручати управління своїми майновими правами на колективній основі відповідним державним організаціям, установчі документи яких передбачають здійснення таких функцій.

Стаття 48. Діяльність організацій колективного управління

1. Організація колективного управління після її державної реєстрації зобов'язана протягом 30 днів стати на облік в Установі. Про облік організацій колективного управління Установа здійснює публікацію у своєму офіційному бюлетені.

Організації колективного управління діють на основі статутів, що затверджуються в установленому порядку і в межах повноважень, одержаних від суб'єктів авторського права і (або) суміжних прав.

2. Організації колективного управління не мають права займатися комерційною діяльністю чи використовувати будь-яким способом об'єкти авторського права і (або) суміжних прав, доручених їм для управління. На діяльність таких організацій не поширюються обмеження, передбачені законодавством про захист економічної конкуренції.

(частина друга статті 48 із змінами, внесеними
 згідно із Законом України від 20.11.2003 р. N 1294-IV)

3. Повноваження на колективне управління майновими правами передаються організаціям колективного управління авторами та іншими суб'єктами авторського права і (або) суміжних прав на основі договорів, укладених у письмовій формі.

4. Організації колективного управління можуть управляти на території України майновими правами іноземних суб'єктів авторського права і (або) суміжних прав на основі договорів з аналогічними іноземними організаціями, в тому числі й про взаємне представництво інтересів.

Організації колективного управління можуть доручати на основі договорів з аналогічними іноземними організаціями управляти на колективній основі за кордоном майновими правами українських суб'єктів авторського права і (або) суміжних прав, у тому числі й про взаємне представництво інтересів.

5. На основі одержаних повноважень організації колективного управління надають будь-яким особам шляхом укладання з ними договорів невиключні права на використання об'єктів авторського права і (або) суміжних прав.

6. Організація колективного управління має право вимагати від осіб, які використовують об'єкти авторського права і суміжних прав, надання їм документів, що містять точні відомості про використання зазначених об'єктів, необхідні для збирання і розподілу винагороди.

7. Організація колективного управління зобов'язана надавати Установі таку інформацію:

а) про зміни, що вносяться до статуту організації;

б) про укладання двосторонніх чи багатосторонніх договорів з іншими організаціями колективного управління, в тому числі іноземними;

в) про управління майновими правами осіб, які не передали організації повноважень відповідно до частини третьої цієї статті;

г) про укладання договорів управління майновими правами суб'єктів авторського права і (або) суміжних прав;

(пункт "г" частини сьомої статті 48 у редакції
 Закону України від 22.05.2003 р. N 850-IV)

д) про річний баланс, річний звіт, результати аудиторських перевірок;

е) про осіб, уповноважених представляти організацію.

Стаття 49. Функції організацій колективного управління

1. Організації колективного управління повинні виконувати від імені суб'єктів авторського права і (або) суміжних прав і на основі одержаних від них повноважень такі функції:

а) погоджувати з особами, які використовують об'єкти авторського права і (або) суміжних прав, розмір винагороди під час укладання договору;

б) укладати договори про використання прав, переданих в управління. Умови цих договорів повинні відповідати положенням статей 31 - 33 цього Закону;

в) збирати, розподіляти і виплачувати зібрану винагороду за використання об'єктів авторського права і (або) суміжних прав суб'єктам авторського права і (або) суміжних прав, правами яких вони управляють, а також іншим суб'єктам прав відповідно до цього Закону;

(пункт "в" частини першої статті 49 у редакції
 Закону України від 22.05.2003 р. N 850-IV)

г) вчиняти інші дії, передбачені чинним законодавством, необхідні для захисту прав, управління якими здійснює організація, в тому числі звертатися до суду за захистом прав суб'єктів авторського права і (або) суміжних прав відповідно до статутних повноважень та доручення цих суб'єктів.

(пункт "г" частини першої статті 49 у редакції
 Закону України від 22.05.2003 р. N 850-IV)

д) пункт "д" частини першої статті 49 виключено

(згідно із Законом
України від 22.05.2003 р. N 850-IV)

2. Суб'єкти авторського права і (або) суміжних прав, які не передали організаціям колективного управління повноважень на управління своїми правами, в тому числі щодо збирання винагороди, мають право вимагати від організацій колективного управління, які таку винагороду за використання їхніх творів і об'єктів суміжних прав зібрали, виплати цієї винагороди, а також вимагати вилучення своїх творів і об'єктів суміжних прав із дозволів на використання, які надаються організаціями колективного управління шляхом укладання договорів з особами, які використовують ці об'єкти.

3. Організації колективного управління мають право резервувати на своєму рахунку суми незапитаної винагороди, що надійшла їм від осіб, які використовують об'єкти авторського права і (або) суміжних прав. Після трьох років від дня надходження на рахунок організації колективного управління відповідних сум суми незапитаної винагороди можуть бути використані для чергових виплат суб'єктам авторського права і (або) суміжних прав або спрямовані на інші цілі, передбачені їх статутами, в інтересах суб'єктів авторського права і суміжних прав.

РОЗДІЛ V
ЗАХИСТ АВТОРСЬКОГО ПРАВА І СУМІЖНИХ ПРАВ
Стаття 50. Порушення авторського права і суміжних прав

Порушенням авторського права і (або) суміжних прав, що дає підстави для судового захисту, є:

а) вчинення будь-якою особою дій, які порушують особисті немайнові права суб'єктів авторського права і (або) суміжних прав, визначені статтями 14 і 38 цього Закону, та їх майнові права, визначені статтями 15, 39, 40 і 41 цього Закону, з урахуванням передбачених статтями 21 - 25, 42 і 43 цього Закону обмежень майнових прав;

б) піратство у сфері авторського права і (або) суміжних прав - опублікування, відтворення, ввезення на митну територію України, вивезення з митної території України і розповсюдження контрафактних примірників творів (у тому числі комп'ютерних програм і баз даних), фонограм, відеограм і програм організацій мовлення;

в) плагіат - оприлюднення (опублікування), повністю або частково, чужого твору під іменем особи, яка не є автором цього твору;

г) ввезення на митну територію України без дозволу осіб, які мають авторське право і (або) суміжні права, примірників творів (у тому числі комп'ютерних програм і баз даних), фонограм, відеограм, програм мовлення;

д) вчинення дій, що створюють загрозу порушення авторського права і (або) суміжних прав;

е) будь-які дії для свідомого обходу технічних засобів захисту авторського права і (або) суміжних прав, зокрема виготовлення, розповсюдження, ввезення з метою розповсюдження і застосування засобів для такого обходу;

є) підроблення, зміна чи вилучення інформації, зокрема в електронній формі, про управління правами без дозволу суб'єктів авторського права і (або) суміжних прав чи особи, яка здійснює таке управління;

ж) розповсюдження, ввезення на митну територію України з метою розповсюдження, публічне сповіщення об'єктів авторського права і (або) суміжних прав, з яких без дозволу суб'єктів авторського права і (або) суміжних прав вилучена чи змінена інформація про управління правами, зокрема в електронній формі.

Стаття 51. Порядок захисту авторського права і суміжних прав

Захист особистих немайнових і майнових прав суб'єктів авторського права і (або) суміжних прав здійснюється в порядку, встановленому адміністративним, цивільним і кримінальним законодавством.

Стаття 52. Способи цивільно-правового захисту авторського права і суміжних прав

1. За захистом свого авторського права і (або) суміжних прав суб'єкти авторського права та суміжних прав мають право звертатися в установленому порядку до суду та інших органів відповідно до їх компетенції.

При порушеннях будь-якою особою авторського права і (або) суміжних прав, передбачених статтею 50 цього Закону, недотриманні передбачених договором умов використання творів і (або) об'єктів суміжних прав, використанні творів і об'єктів суміжних прав з обходом технічних засобів захисту чи з підробленням інформації і (або) документів про управління правами чи створенні загрози неправомірного використання об'єктів авторського права і (або) суміжних прав та інших порушеннях особистих немайнових прав і майнових прав суб'єктів авторського права і (або) суміжних прав суб'єкти авторського права і (або) суміжних прав мають право:

а) вимагати визнання та поновлення своїх прав, у тому числі забороняти дії, що порушують авторське право і (або) суміжні права чи створюють загрозу їх порушення;

(пункт "а" абзацу другого частини першої статті 52 із змінами, внесеними
 згідно із Законом України від 22.05.2003 р. N 850-IV)

б) звертатися до суду з позовом про поновлення порушених прав та (або) припинення дій, що порушують авторське право та (або) суміжні права чи створюють загрозу їх порушення;

в) подавати позови про відшкодування моральної (немайнової) шкоди;

г) подавати позови про відшкодування збитків (матеріальної шкоди), включаючи упущену вигоду, або стягнення доходу, отриманого порушником внаслідок порушення ним авторського права і (або) суміжних прав, або виплату компенсацій;

д) вимагати припинення підготовчих дій до порушення авторського права і (або) суміжних прав, у тому числі призупинення митних процедур, якщо є підозра, що можуть бути пропущені на митну територію України чи з її митної території контрафактні примірники творів, фонограм, відеограм, засоби обходу технічних засобів захисту, в порядку, передбаченому Митним кодексом України;

е) брати участь в інспектуванні виробничих приміщень, складів, технологічних процесів і господарських операцій, пов'язаних з виготовленням примірників творів, фонограм і відеограм, щодо яких є підстави для підозри про порушення чи загрозу порушення авторського права і (або) суміжних прав, у порядку, встановленому Кабінетом Міністрів України;

є) вимагати, в тому числі у судовому порядку, публікації в засобах масової інформації даних про допущені порушення авторського права і (або) суміжних прав та судові рішення щодо цих порушень;

ж) вимагати від осіб, які порушують авторське право і (або) суміжні права позивача, надання інформації про третіх осіб, задіяних у виробництві та розповсюдженні контрафактних примірників творів і об'єктів суміжних прав, а також засобів обходу технічних засобів захисту, та про канали їх розповсюдження;

з) вимагати прийняття інших передбачених законодавством заходів, пов'язаних із захистом авторського права та суміжних прав.

2. Суд має право постановити рішення чи ухвалу про:

а) відшкодування моральної (немайнової) шкоди, завданої порушенням авторського права і (або) суміжних прав, з визначенням розміру відшкодування;

б) відшкодування збитків, завданих порушенням авторського права і (або) суміжних прав;

в) стягнення із порушника авторського права і (або) суміжних прав доходу, отриманого внаслідок порушення;

г) виплату компенсації, що визначається судом, у розмірі від 10 до 50000 мінімальних заробітних плат, замість відшкодування збитків або стягнення доходу;

д) заборону опублікування творів, їх виконань чи постановок, випуску примірників фонограм, відеограм, їх сповіщення, припинення їх розповсюдження, вилучення (конфіскацію) контрафактних примірників творів, фонограм, відеограм чи програм мовлення та обладнання і матеріалів, призначених для їх виготовлення і відтворення, публікацію у пресі інформації про допущене порушення тощо, якщо у ході судового розгляду буде доведено факт порушення авторського права і (або) суміжних прав або факт наявності дій, що створюють загрозу порушення цих прав;

е) вимагати від осіб, які порушують авторське право і (або) суміжні права позивача, інформацію про третіх осіб, задіяних у виробництві та розповсюдженні контрафактних примірників творів та об'єктів суміжних прав, засобів обходу технічних засобів та про канали розповсюдження.

При визначенні розмірів збитків, які мають бути відшкодовані особі, права якої порушено, а також для відшкодування моральної (немайнової) шкоди суд зобов'язаний виходити із суті порушення, майнової і моральної шкоди, завданої особі, яка має авторське право і (або) суміжні права, а також із можливого доходу, який могла б одержати ця особа. У розмір збитків, завданих особі, права якої порушено, додатково можуть бути включені судові витрати, понесені цією особою, а також витрати, пов'язані з оплатою допомоги адвоката.

При визначенні компенсації, яка має бути виплачена замість відшкодування збитків чи стягнення доходу, суд зобов'язаний у встановлених пунктом "г" цієї частини межах визначити розмір компенсації, враховуючи обсяг порушення та (або) наміри відповідача.

3. Суд може постановити рішення про накладення на порушника штрафу у розмірі 10 відсотків суми, присудженої судом на користь позивача. Сума штрафів передається у встановленому порядку до Державного бюджету України.

4. Суд може постановити рішення про вилучення чи конфіскацію всіх контрафактних примірників творів, фонограм, відеограм чи програм мовлення, щодо яких встановлено, що вони були виготовлені або розповсюджені з порушенням авторського права і (або) суміжних прав, а також засобів обходу технічних засобів захисту. Це стосується також усіх кліше, матриць, форм, оригіналів, магнітних стрічок, фотонегативів та інших предметів, за допомогою яких відтворюються примірники творів, фонограм, відеограм, програм мовлення, а також матеріалів і обладнання, що використовуються для їх відтворення і для виготовлення засобів обходу технічних засобів захисту.

За рішенням суду вилучені контрафактні примірники творів (у тому числі комп'ютерні програми і бази даних), фонограм, відеограм, програм мовлення на вимогу особи, яка є суб'єктом авторського права і (або) суміжних прав і права якої порушено, можуть бути передані цій особі. Якщо ця особа не вимагає такої передачі, то контрафактні примірники підлягають знищенню, а матеріали і обладнання, що використовувалися для відтворення контрафактних примірників, підлягають відчуженню із перерахуванням виручених коштів до Державного бюджету України.

Стаття 53. Способи забезпечення позову у справах про порушення авторського права і суміжних прав

1. До завершення розгляду справи по суті суддя одноособово має право винести ухвалу про заборону відповідачеві, щодо якого є достатні підстави вважати, що він є порушником авторського права і (або) суміжних прав, вчиняти до винесення рішення чи ухвали суду певні дії, а саме: виготовлення, відтворення, продаж, здавання в майновий найм, прокат, ввезення на митну територію України та інше передбачене цим Законом використання, а також транспортування, зберігання або володіння з метою введення в цивільний обіг примірників творів, у тому числі комп'ютерних програм і баз даних, а також записаних виконань, фонограм, відеограм, програм мовлення, щодо яких припускається, що вони є контрафактними, і засобів обходу технічних засобів захисту.

2. За наявності достатніх даних про вчинення такого порушення авторського права і (або) суміжних прав, за яке відповідно до закону передбачена кримінальна відповідальність, орган дізнання, слідства або суд зобов'язані вжити заходів для забезпечення розшуку і накладення арешту на:

а) примірники творів (у тому числі комп'ютерних програм і баз даних), записаних виконань, фонограм, відеограм, програм мовлення, щодо яких припускається, що вони є контрафактними, а також засоби обходження технічних засобів захисту;

б) матеріали й обладнання, призначені для їх виготовлення і відтворення;

в) документи, рахунки та інші предмети, що можуть бути доказом вчинення протиправних дій.

3. У разі, якщо відповідач по справі порушення авторського права і (або) суміжних прав відмовляє у доступі до необхідної інформації чи не забезпечує її надання у прийнятний строк, робить перешкоди у здійсненні судових процедур, або з метою збереження відповідних доказів щодо інкримінованого порушення, особливо у випадку, коли будь-яке відстрочення може завдати непоправної шкоди особі, яка має авторське право і (або) суміжні права, або коли є очевидний ризик того, що доказ буде знищено, суд або суддя одноособово мають право за заявою заявника застосувати тимчасові заходи до пред'явлення позову або до початку розгляду справи за участю іншої сторони (відповідача) шляхом:

а) винесення ухвали про огляд приміщень, в яких, як припускається, відбуваються дії, пов'язані з порушенням авторського права і (або) суміжних прав;

б) накладення арешту і вилучення всіх примірників творів (у тому числі комп'ютерних програм і баз даних), записаних виконань, фонограм, відеограм, програм мовлення, щодо яких припускається, що вони є контрафактними, засобів обходження технічних засобів захисту, а також матеріалів і обладнання, що використовуються для їх виготовлення і відтворення;

в) накладення арешту і вилучення рахунків та інших документів, які можуть бути доказом вчинення дій, що порушують або створюють загрозу порушення (чи підтверджують наміри вчинення порушення) авторського права і (або) суміжних прав.

Заява про застосування тимчасових заходів розглядається тільки за участю заявника у дводенний строк з дня її подання.

Ухвала суду про застосування тимчасового заходу підлягає негайному виконанню органом державної виконавчої служби за участю заявника.

До прийняття ухвали про застосування тимчасових заходів, зазначених в абзаці першому цієї частини, суд має право вимагати від заявника обгрунтування того, що він є суб'єктом авторського права і (або) суміжних прав і що ці права порушені або невідворотно будуть порушені, а також видати заявнику судову ухвалу щодо внесення застави або еквівалентної гарантії, достатньої для того, щоб запобігти зловживанню тимчасовим заходом. Застава полягає у внесенні на депозит суду заявником чи іншими особами грошей чи передачі інших матеріальних цінностей. Розмір застави (гарантії) визначається судом з урахуванням обставин справи, але не повинен бути меншим від 100 неоподатковуваних мінімумів доходів громадян і не більшим від розміру заявленої шкоди.

У разі застосування визначених в абзаці першому цієї частини тимчасових заходів відповідач має право вимагати їх зміни чи скасування, а заявник зобов'язаний подати позов до суду про захист порушених авторських чи суміжних прав не пізніше 15 календарних днів від дня застосування тимчасового заходу.

Застава повертається повністю заявникові при відмові суду у прийнятті позову до розгляду чи задоволенні позову повністю або частково. У противному разі застава звертається на виконання рішення про компенсацію шкоди відповідачеві, завданої застосуванням тимчасових заходів.

При скасуванні визначених в абзаці першому цієї частини тимчасових заходів або якщо при розгляді справи з'ясується відсутність факту порушення чи загрози порушення авторського права і (або) суміжних прав, суд має право на клопотання відповідача прийняти судове рішення щодо надання відповідачу належної компенсації позивачем за будь-яку шкоду, завдану цими заходами.

РОЗДІЛ VI
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

1. Цей Закон набирає чинності з дня його опублікування і застосовується до правовідносин, які виникли після набрання ним чинності.

2. Кабінету Міністрів України у чотиримісячний строк з дня набрання чинності цим Законом подати до Верховної Ради України свої пропозиції щодо внесення змін до законів України у зв'язку з прийняттям цього Закону, а також прийняти необхідні нормативно-правові акти і привести свої нормативно-правові акти у відповідність із цим Законом.

3. До приведення законодавства України у відповідність із цим Законом закони та інші нормативно-правові акти застосовуються в частині, що не суперечить цьому Закону.

4. Установити, що починаючи з дня набрання чинності цим Законом строки охорони авторського права, передбачені статтею 28 і частинами першою і другою статті 44 цього Закону, застосовуються у всіх випадках, коли 50-річний строк дії авторського права після смерті автора або строк дії суміжних прав не закінчився до дня набрання чинності цим Законом.

5. Установити, що цей Закон застосовується до виконань і фонограм, створених чи вперше опублікованих до дня набрання чинності цим Законом, якщо на цей день не минуло 50 років після їх першого запису або опублікування.

6. Установити, що об'єкти авторського права і суміжних прав, які є предметом міжнародного договору, до якого Україна приєдналася і згоду на обов'язковість якого дала Верховна Рада України, і які створені чи вперше опубліковані до дня набрання чинності цим Законом, підлягають захисту за цим Законом від дня набрання ним чинності, якщо на цей день зазначені об'єкти не стали суспільним надбанням в країні походження у зв'язку із закінченням строку їх охорони в цій країні.

7. Визнати такою, що втратила чинність, Постанову Верховної Ради України від 23 грудня 1993 року "Про порядок введення в дію Закону України "Про авторське право і суміжні права" (Відомості Верховної Ради України, 1994 р., N 13, ст. 65).

8. У статті 2 Закону України "Про приєднання України до Бернської конвенції про охорону літературних і художніх творів (Паризького акта від 24 липня 1971 року, зміненого 2 жовтня 1979 року)" (Відомості Верховної Ради України, 1995 р., N 21, ст. 155) виключити слова "повідомивши при цьому, що дія зазначеної Конвенції не поширюється на твори, які на дату набрання чинності цією Конвенцією для України вже є на її території суспільним надбанням".

9. Доручити Міністерству закордонних справ України повідомити Генеральному директорові Всесвітньої організації інтелектуальної власності про те, що стаття 18 Бернської конвенції про охорону літературних і художніх творів (Паризького акта від 24 липня 1971 року, зміненого 2 жовтня 1979 року) від дня набрання чинності цим Законом діє на території України в повному обсязі.

10. Доповнити абзац другий Закону України "Про приєднання до Конвенції про охорону інтересів виробників фонограм від незаконного відтворення їхніх фонограм від 29 жовтня 1971 року" (Відомості Верховної Ради України, 1999 р., N 32, ст. 265) реченням такого змісту: "З метою виконання вимог зазначеної Конвенції поширити, на взаємній основі, національний режим захисту суміжних прав, передбачений Законом України "Про авторське право і суміжні права", на виробників фонограм з країн - учасниць Конвенції та їхні фонограми, якщо строк охорони цих фонограм не закінчився в країні походження".

11. Доручити Міністерству закордонних справ України повідомити Генеральному Секретарю Організації Об'єднаних Націй про доповнення Закону України "Про приєднання до Конвенції про охорону інтересів виробників фонограм від незаконного відтворення їхніх фонограм від 29 жовтня 1971 року".
Президент України | Л. КРАВЧУК
м. Київ 23 грудня 1993 року N 3792-XII |


ХОЗЯЙСТВЕННЫЙ СУД ОДЕССКОЙ ОБЛАСТИ

(Решение хозяйственного суда
Одесской области
от 2 июня 2003 г.
Дело N 22/78-03-2473
Судья - Торчинская Л. О.)

Признание договора уступки требования недействительным

Законодательством не предусмотрено право уступить выполнение судебного решения другому лицу, кредитор имеет право уступить право требования только до принятия решения судом.

2 июня 2003 года Хозяйственный суд Одесской области, рассмотрев в открытом судебном заседании иск ДКПП ОАО "К" к ЗАО "О" и ООО "Л", установил следующее.

ДКПП ОАО "К" заявил требование о признании недействительным договора уступки требования N 11-02/2003, заключенного 11 февраля 2003 года между ЗАО "О" и ООО "Л".

Ответчики с исковыми требованиями не согласились на основаниях, изложенных в отзыве на исковое заявление.

Рассмотрев материалы дела, заслушав в открытом судебном заседании представителей сторон, суд установил, что исковые требования обоснованы и подлежат удовлетворению на таких основаниях:

Хозяйственным судом Одесской области 20 декабря 2001 года по делу N 17-2-2/01-9559 по иску ЗАО "О" к ответчику ДКПП ОАО "К" о взыскании 628284 грн. 20 коп. задолженности за предоставленные услуги по водоснабжению принято решение, которым исковые требования ЗАО "О" удовлетворил частично и взыскал с ДКПП ОАО "К в пользу ЗАО "О" 385953 грн. 60 коп. основного долга, 1700 грн. затрат по уплате госпошлины и 59 грн. затрат на ИТО судебного процесса.

2 января 2002 года на выполнение указанного решения Хозяйственного суда выдан соответствующий приказ.

На основании этого приказа постановлением от 29 апреля 2002 года открыто исполнительное производство, и согласно письму Первого отдела государственной исполнительной службы Малиновского районного управления юстиции N В-12/378 от 27 февраля 2003 года с ДКПП ОАО "К" взыскано 9437 грн. 90 коп., остаток долга составляет 378284 грн. 70 коп.

11 февраля 2003 года между ЗАО "О" и ООО "Л" заключен договор уступки требования N 11-02/2003, согласно условиям которого ЗАО "О" передало, а ООО "Л" приняло на себя право требования долга на основании решения хозяйственного суда Одесской области от 20 декабря 2001 года по делу N 17-2-2/01-9559.

Согласно статье 197 ГК УССР уступка требования кредитором другому лицу допускается, если она не противоречит закону или договору либо если требование не связано с лицом кредитора.

Статья 197 ГК УССР предусматривает право уступки требования кредитора другому лицу, а не право уступки этому лицу права взыскания по решению суда. Таким образом, законодательством не предусмотрено право уступить выполнение судебного решения другому лицу, кредитор имеет право уступить право требования только до принятия решения судом.

Таким образом, договор N 11-02/2003, заключенный 11 февраля 2003 года между ЗАО "О" и ООО "Л", противоречит требованиям статьи 197 ГК Украины.

Согласно статье 48 ГК УССР соглашение, противоречащее требованиям закона, является недействительным.

Кроме того, согласно статьям 44 и 49 ХПК Украины затраты по уплате госпошлины и затраты на ИТО судебного процесса возлагаются на ответчиков.

На основании изложенного, руководствуясь статьями 48 и 197 ГК УССР, статьями 44 и 49, 82 - 85 ХПК Украины, суд решил:

исковые требования удовлетворить;

признать недействительным договор уступки требования N 11-02/2003, заключенный 11 февраля 2003 года между ЗАО "О" и ООО "Л", с момента заключения;

взыскать с ЗАО "О" в пользу ДКПП ОАО "К" затраты по уплате госпошлины в сумме 42 грн. 50 коп. и затраты на ИТО судебного процесса в сумме 59 грн.;

взыскать с ООО "Л" в пользу ДКПП ОАО "К" затраты по уплате госпошлины в сумме 42 грн. 50 коп. и затраты на ИТО судебного процесса в сумме 59 грн.

Решение суда вступает в законную силу после окончания 10-дневного срока со дня его подписания судьей. Приказы выдать после вступления решения в законную силу.

____________

Напечатано:
"Юридическая практика",
N 38, 23 сентября 2003 г.
Публикация носит неофициальный характер.


ГОСУДАРСТВЕННЫЙ АРБИТРАЖ СССР

ИНСТРУКТИВНЫЕ УКАЗАНИЯ

от 31.12.82 г. N И-1-6

О рассмотрении споров, связанных с недостачами продукции и товаров при поставках

В целях обеспечения единообразного и правильного применения законодательства при рассмотрении споров по недостачам продукции и товаров при поставках, а также унификации ранее изданных по этим вопросам указаний Государственный арбитраж СССР предлагает органам арбитража руководствоваться следующими указаниями:

1. Арбитражам необходимо правильно и своевременно рассматривать споры, связанные с недостачами продукции и товаров* при поставках, выяснять причины и место образования недостач. В этих целях тщательно проводить подготовку материалов каждого дела к рассмотрению в заседании, требовать от сторон представления всех необходимых документов, в том числе и материалов служебных проверок, обязательность проведения которых отправителем (поставщиком) и получателем прямо предусмотрена Инструкцией о порядке приемки продукции производственно-технического назначения и товаров народного потребления по количеству.

____________
* В дальнейшем, как правило, употребляется один термин "продукция".

2. При рассмотрении споров по недостачам хлебных грузов арбитражам необходимо учитывать, что действующим законодательством установлена обязанность начальников станций и руководителей предприятий, принявших хлебные грузы, совместно рассматривать коммерческие акты на недостачу и излишки хлебных грузов, семян бобовых и масличных культур, комбикормов и отрубей.

При рассмотрении споров, связанных с недостачами этих грузов, арбитражи должны требовать от получателей представления материалов совместного со станциями железных дорог рассмотрения фактов несохранной перевозки хлебных грузов. Если будет установлено, что станции железных дорог и грузополучатели не выполнили этой обязанности, направлять сообщения их вышестоящим органам.

3. Принимать меры к тому, чтобы в заседаниях арбитража при рассмотрении споров по недостачам, как правило, участвовали руководители спорящих предприятий, учреждений и организаций или уполномоченные ими ответственные представители, компетентные в вопросах отгрузки, транспортировки и приемки продукции.

В необходимых случаях запрашивать объяснения должностных лиц, принимавших участие в отгрузке и приемке продукции, или вызывать их в заседание арбитража. Такие объяснения должны оцениваться арбитражами наряду с другими доказательствами по делу.

4. При разрешении споров по недостачам обращать особое внимание на соблюдение предприятиями, учреждениями и организациями действующих правил отгрузки, транспортировки и приемки продукции. Тщательно анализировать обстоятельства, имеющие важное значение для выявления причин и места образования недостачи продукции и установления виновных в этом лиц, в частности:

а) соблюдение отправителями (поставщиками) предусмотренных Правилами перевозок грузов мер к обеспечению сохранности отгружаемой продукции, наличие в транспортных документах отметки о недостатках тары, правильность заполнения сопроводительных документов (спецификаций, фактур, ярлыков, кипных карт и др.) и их соответствие требованиям стандартов, технических условий;

б) способ определения отправителями (поставщиками) веса груза при сдаче его органам транспорта; за чьим весом и пломбами (органа транспорта или отправителя) отправлен груз и за чьими пломбами прибыли вагоны (контейнеры) и другие перевозочные средства, в каких перевозочных средствах (опломбированных или неопломбированных) следовал груз и сопровождал ли его проводник отправителя или получателя; правильность оформления транспортных документов;

в) соблюдение Правил перевозок грузов при перегрузке или перевалке груза в пути, время нахождения груза в пути и дата его прибытия;

г) когда и откуда (из транспортного средства или со склада органа транспорта) был выдан груз получателю; производилась ли выдача груза органом транспорта с проверкой веса, количества мест. Если выдача груза производилась без такой проверки, то имеется ли на накладной отметка, предусмотренная соответствующими транспортными уставами и кодексами. Составлялся ли в необходимых случаях коммерческий акт, наличие в акте всех необходимых данных;

д) соблюдение грузополучателем правил приемки продукции по количеству при получении. Когда и каким способом груз был доставлен на склад получателя, когда и кем составлен акт о недостаче, указаны ли в акте все необходимые реквизиты (даты отправки и прибытия груза, состояние пломб и описание оттисков на них, состояние тары и упаковки и другие обстоятельства).

5. Порядок приемки, предусмотренный Инструкцией о порядке приемки продукции производственно-технического назначения и товаров народного потребления по количеству, применяется во всех случаях, когда стандартами, техническими условиями, основными и особыми условиями поставки или иными обязательными правилами не установлен другой порядок приемки продукции по количеству. Если для данного вида продукции установлен иной порядок, чем упомянутой инструкцией, получатели обязаны приемку продукции по количеству производить в соответствии со стандартами, техническими условиями, основными и особыми условиями поставки или иными обязательными для сторон правилами.

Арбитражам необходимо учитывать, что стороны не вправе изменять порядок приемки продукции по количеству, установленный нормативными актами. Вместе с тем стороны могут предусмотреть в договоре дополнительные условия, направленные на обеспечение сохранности продукции при поставках. Разногласия по этим условиям подлежат рассмотрению на общих основаниях.

6. Арбитражам следует тщательно проверять все имеющиеся в деле материалы. Если в результате проверки материалов дела будут выявлены нарушения правил отгрузки, транспортировки и приемки продукции, повлекшие за собой невозможность определить, где и по чьей вине образовалась недостача продукции, требования стороны, допустившей нарушения, о возложении ответственности за недостачу продукции на другую сторону удовлетворению не подлежат.

7. Действующее законодательство не предусматривает обязательного взвешивания крупы, муки, сахара и других товаров, упакованных стандартным весом при отпуске потребителям и при перевозке. Вместе с тем конечный получатель таких товаров вправе при наличии достаточных оснований проверить на своем складе соответствие фактического веса товаров указанному в стандартах, технических условиях. Такая проверка может быть произведена только с участием представителя отправителя (поставщика), инспектора соответствующей государственной инспекции по качеству или экспертом Бюро товарных экспертиз, представителя органа Госстандарта. Иски покупателей (получателей) к отправителям (поставщикам) о взыскании стоимости недостающей крупы, муки, сахара и других товаров, упакованных стандартным весом, в обоснование которых представляются акты, составленные с участием представителя общественности предприятия-получателя или представителя другого предприятия, учреждения или организации, удовлетворению не подлежат.

При подтверждении недостачи товаров кроме стоимости недостачи с отправителя (поставщика) подлежит взысканию предусмотренный п. 82 Положения о поставках товаров народного потребления штраф за нарушение стандартного веса.

8. В тех случаях, когда отправители (поставщики) в обоснование отсутствия своей вины в недостаче представляют в арбитраж акты контрольных или комиссионных отгрузок, составленные при отгрузке продукции (товаров) с участием представителей общественных и других организаций, арбитражи при рассмотрении споров должны оценивать такие акты в совокупности с другими представленными по делу доказательствами.

9. Инструкцией о порядке приемки продукции производственно-технического назначения и товаров народного потребления по количеству установлено, что в акте приемки должны указываться данные о состоянии пломб и оттисков на них. При оценке актов приемки арбитражам следует учитывать, что в них должны быть указаны те же сведения об оттисках на пломбах, которые предусмотрены в разделе "А" коммерческого акта.

10. Железная дорога, как это предусмотрено Уставом железных дорог Союза ССР, обязана по требованию грузополучателя в графе 6 накладной делать отметки о порядке выдачи груза. В практике имеют место случаи, когда грузополучатели при получении груза в порядке ст. ст. 65, 67 Устава железных дорог Союза ССР без проверки не требуют от органов транспорта проставления в транспортной накладной такой отметки, между тем в акте приемки, составленном в установленном порядке, указывается, что груз получен от железной дороги в исправном состоянии и за ненарушенными пломбами отправителя и дано их описание.

При разрешении споров, связанных с недостачами продукции, когда в накладной отсутствует надлежащая отметка о том, в каком состоянии получен груз от органов транспорта, нет оснований возлагать ответственность за недостачу на отправителя (поставщика), поскольку недостача могла произойти вследствие несохранной перевозки. Исключением могут быть только случаи, когда получателем установлена недостача внутри исправных тарных мест.

11. Удостоверение недостачи груза коммерческими актами может иметь место только тогда, когда органы транспорта в соответствии с действующими на транспорте правилами выдают получателю груз с проверкой веса, количества мест и состояния его и при обнаружении во время такой выдачи обстоятельств, являющихся основанием для выдачи коммерческого акта.

Если орган транспорта в нарушение действующих правил не выдает груз с проверкой веса, количества мест и его состояния или не выдает коммерческий акт, грузополучатель должен обжаловать такой отказ в установленном порядке, а приемку продукции произвести в соответствии с Инструкцией о порядке приемки продукции производственно-технического назначения и товаров народного потребления по количеству. В этом случае получатель должен представить доказательства обжалования неправильных действий органа транспорта и акт приемки по количеству, составленный в соответствии с указанной Инструкцией.

12. Если недостача груза удостоверяется коммерческими актами и дата составления коммерческого акта не совпадает с датой выдачи груза, то арбитражу для установления даты фактической выдачи груза следует запрашивать ведомости подачи и уборки вагонов, памятки приемосдатчика, выписки из книг перевески и другие первичные документы, составленные на железной дороге.

13. Коммерческие акты и акты о несохранной перевозке составляются в подтверждение обстоятельств, которые могут служить основанием материальной ответственности за недостачу как органа транспорта, так и грузоотправителей и грузополучателей.

В тех случаях, когда в коммерческом акте или акте о несохранной перевозке точно определен размер недостачи продукции, арбитражи не вправе отказывать в иске к отправителю (поставщику) только по той причине, что грузополучателем не составлен акт приемки в соответствии с Инструкцией о порядке приемки продукции производственно-технического назначения и товаров народного потребления по количеству, если особыми условиями поставки не установлено иное.

14. Инструкцией о порядке приемки продукции производственно-технического назначения и товаров народного потребления по количеству предусмотрено, что выборочная (частичная) проверка продукции с распространением результатов проверки на всю партию может быть установлена договором. Споры об установлении в договоре выборочной (частичной) проверки с распространением ее результатов на всю партию подлежат рассмотрению арбитражами.

При разрешении этих споров арбитражи должны устанавливать такое количество подлежащей проверке продукции, которое позволяло бы сделать обоснованный вывод о недостаче продукции во всей партии. При отсутствии оснований для установления выборочной (частичной) проверки количества продукции в требовании о включении в договор соответствующих условий должно быть отказано. В случае необходимости арбитраж может получить заключение от компетентных органов, в том числе научно-исследовательских институтов.

15. В соответствии с Инструкцией о порядке приемки продукции и товаров по количеству в качестве представителей общественности предприятия-получателя не должны выделяться материально ответственные и подчиненные им лица, а также лица, связанные с учетом, хранением, приемкой и отпуском материальных ценностей.

При возникновении сомнений или разногласий о том является ли представитель общественности, выделенный предприятием-получателем для участия в приемке, материально ответственным лицом или лицом, связанным с учетом, хранением и отпуском материальных ценностей, арбитражу следует запрашивать должностные инструкции этого представителя и решение принимать с учетом этих материалов.

16. Учреждения или организации, осуществляющие в соответствии с положениями о них функции контроля за деятельностью других предприятий, учреждений и организаций, не должны выделять представителей для участия в приемке по количеству продукции, поступающей к подконтрольным предприятиям, учреждениям, организациям, в качестве другого предприятия (учреждения, организации).

Исключение могут составлять территориальные органы Госстандарта и другие органы, на которые возложено осуществление контроля за деятельностью предприятий, учреждений и организаций по отдельным вопросам, а также специальные отраслевые инспекции министерств и ведомств.

17. Установленные нормы естественной убыли при перевозках могут применяться лишь в случаях, когда при приемке продукции выявляется фактическая недостача веса продукции.

Арбитражам необходимо иметь в виду, что не допускается покрытие недостачи целых мест и недостачи веса в отдельных поврежденных местах за счет нормы естественной убыли продукции, исчисленной от всего веса продукции. При проверке веса всей продукции норму естественной убыли следует исчислять от веса продукции в поврежденных местах отдельно от веса продукции в исправных местах.

Нормы точности взвешивания не включают в себя естественную убыль, которая должна применяться в соответствии с установленными для отдельных видов продукции нормами.

18. В случаях, когда недостача окажется выше нормы точности взвешивания (при отсутствии нормы естественной убыли для данного вида продукции) вся недостача, без исключения из нее указанной нормы, должна быть оформлена в установленном порядке.

Если для данного вида продукции установлена норма естественной убыли, то при обнаружении недостачи, превышающей норму точности взвешивания, из этой недостачи следует исключить норму естественной убыли. Когда после исключения нормы естественной убыли останется недостача, не превышающая норму точности взвешивания, то она рассматривается как норма точности взвешивания.

Если же недостача будет превышать сумму нормы естественной убыли и нормы точности взвешивания, то из недостачи исключается только норма естественной убыли.

19. В тех случаях, когда поставщики (базы снабженческо-сбытовых организаций, оптовых и оптово-розничных торговых организаций), переотправляющие продукцию в таре или упаковке первоначального отправителя (изготовителя), в соответствии с действующим законодательством обязаны были произвести приемку продукции по количеству внутритарных мест, то срок исковой давности для иска получателя (покупателя) к изготовителю в связи с внутритарной недостачей продукции, переотправленной поставщиком, исчисляется с того дня, когда акт приемки должен быть составлен поставщиком.

Если в этом случае иск, вытекающий из внутритарной недостачи, предъявляется покупателем (получателем) к поставщику, то срок исковой давности исчисляется с того дня, когда в надлежащем порядке акт, устанавливающий недостачу продукции, составлен или должен быть составлен покупателем (получателем).

Когда же поставщик, не являющийся изготовителем продукции, не обязан был проверять на своем складе количество полученной им от изготовителя продукции, то срок исковой давности для предъявления иска покупателем (получателем) как изготовителю, так и поставщику исчисляется со дня составления акта, если он составлен своевременно, или со дня, когда такой акт должен был быть составлен.

20. Если при рассмотрении спора арбитраж установит, что недостача произошла по вине отправителя (поставщика), то в решении следует указать о необходимости внесения соответствующих уточнений в отчетные данные о количестве отгруженной продукции. Такие решения должны быть взяты на контроль и, если на них удовлетворительный ответ не поступит, сообщать об этом вышестоящим органам хозяйственного управления и органам ЦСУ.

21. При установлении вины отправителя (поставщика) в недостаче кроме стоимости недостающей продукции с него следует взыскать также проценты за пользование чужими средствами.

22. Согласно статье 36 Основ гражданского законодательства Союза ССР и союзных республик возмещение стоимости недостающей продукции не освобождает поставщика от исполнения обязательства в натуре. Следовательно, поставщик обязан в установленный договором срок поставить недостающую продукцию. За невыполнение этой обязанности подлежит взысканию неустойка за недопоставку. Арбитражу в случае непредъявления покупателем требований о взыскании неустойки возбуждать дела о ее взыскании по своей инициативе. Неуклонное применение этой санкции должно способствовать повышению имущественной ответственности за недостачу продукции.

23. Арбитраж, выявляя нарушение правил отгрузки, транспортировки и приемки, должен разобраться в сущности нарушений и в какой мере они повлекли за собой невозможность выявить конкретного виновника недостачи продукции. Не допускать случаев формального отношения к оценке доказательств.

В тех случаях, когда при рассмотрении дел есть основания предполагать, что недостача продукции образовалась вследствие злоупотреблений или хищений, направлять материалы таких дел в следственные органы.

24. В случаях установления факта недостачи товарно-материальных ценностей, когда они значатся у отправителя поставленными, а также в случаях, когда не доказана вина отправителя в недостаче, в решении арбитража может быть предложено администрации предприятий, организаций и учреждений соответственно отправителей или получателей рассмотреть вопрос о возмещении причиненного ущерба виновными в этом лицами в соответствии с Положением о материальной ответственности рабочих и служащих за ущерб, причиненный предприятию, учреждению и организации, утвержденным Указом Президиума Верховного Совета СССР от 13 июля 1976 года.

25. В связи с изданием настоящих инструктивных указаний признать утратившими силу:

инструктивные указания от 14.11.63 N И-1-55 (сист. сб. 1976 года, стр. 144);

инструктивные указания от 14.06.65 N И 1-17 (сист. сб. 1976 года, стр. 149);

инструктивные указания от 25.08.72 N И-1-30 (сист. сб. 1976 года, стр. 153).

____________


ВИЩИЙ АРБІТРАЖНИЙ СУД УКРАЇНИ

РОЗ'ЯСНЕННЯ

від 12.11.93 р. N 01-6/1205

Арбітражні суди України

Про деякі питання практики вирішення спорів, пов'язаних з поставкою продукції і товарів неналежної якості та некомплектних

Із змінами і доповненнями, внесеними
роз'ясненням Вищого арбітражного суду України
від 18 листопада 1997 року N 02-5/445,
роз'ясненням президії Вищого господарського суду України
 від 31 травня 2002 року N 04-5/609

(У тексті роз'яснення, крім вступної частини, слова "арбітражний" і "арбітражні" в усіх відмінках замінено відповідно словами "господарський" і "господарські" у відповідних відмінках, а абревіатуру "АПК" - абревіатурою "ГПК" згідно з роз'ясненням президії Вищого господарського суду України від 31 травня 2002 року N 04-5/609)

З метою правильного і однакового застосування законодавства при вирішенні спорів, пов'язаних з поставкою продукції виробничо-технічного призначення і товарів народного споживання неналежної якості, президія Вищого арбітражного суду України вважає за необхідне дати такі роз'яснення.

1. Постановою Верховної Ради України від 12 вересня 1991 року "Про порядок тимчасової дії на території України окремих актів законодавства Союзу РСР" передбачено, що до прийняття відповідних актів законодавства України на її території застосовуються акти законодавства Союзу РСР з питань, які не врегульовані законодавством України, за умови, що вони не суперечать Конституції і законам України.

Таким чином, при вирішенні спорів, пов'язаних з поставкою продукції і товарів неналежної якості або некомплектних, а також в неналежній тарі (упаковці), господарським судам необхідно керуватись статтями 248 - 253 Цивільного кодексу України, положеннями про поставки продукції виробничо-технічного призначення і товарів народного споживання, стандартами, іншою обов'язковою для сторін нормативно-технічною документацією, інструкціями про порядок приймання продукції (товарів) за якістю, а також договором.

Що ж до відносин підприємств і організацій України з господарюючими суб'єктами держав - учасниць СНД, то відповідно до Угоди про загальні умови поставок товарів між організаціями держав - учасниць Співдружності Незалежних Держав усі питання якості і комплектності продукції (товарів), що поставляється, у тому числі майнова відповідальність сторін, повинні визначатись в договорі за взаємним погодженням між постачальником та споживачем. Застосування до цих відносин положень про поставки продукції і товарів, у тому числі встановленої ними майнової відповідальності, може мати місце тільки тоді, коли це передбачено договором з посиланням на конкретні норми зазначених положень.

2. Встановлена положеннями про поставки майнова відповідальність у вигляді штрафу за поставку продукції (товарів) неналежної якості, некомплектної або в неналежній тарі (упаковці) є засобом забезпечення належного виконання зобов'язання (стаття 178 Цивільного кодексу України). Отже, ці санкції господарський суд може застосовувати тільки за порушення зобов'язань за договором поставки (стаття 253 Цивільного кодексу України). Таким чином, за відсутності договору поставки у господарського суду нема правових підстав стягувати зазначені санкції, у тому числі обертати їх у доход державного бюджету.

(абзац перший пункту 2 із змінами, внесеними згідно з роз'ясненням
 президії Вищого господарського суду України від 31.05.2002 р. N 04-5/609)

Абзац другий пункту 2 виключено

(згідно з роз'ясненням президії Вищого
 господарського суду України від 31.05.2002 р. N 04-5/609)

(пункт 2 змінено згідно з роз'ясненням
Вищого арбітражного суду від 18.11.97 р. N 02-5/445)

3. Відповідно до статті 164 Цивільного кодексу України виконання зобов'язання, що виникло з договору, може бути покладене в цілому або в частині на третю особу, якщо це передбачено встановленими правилами, а так само, якщо третя особа зв'язана з однією із сторін адміністративною підлеглістю або відповідним договором. У цьому разі відповідальність за неналежне виконання зобов'язання несе сторона за договором, з якого воно виникло, якщо чинним законодавством не передбачено, що відповідальність несе безпосередній виконавець.

Положенням про поставки продукції і товарів передбачено, що відповідальність за поставку продукції і товарів неналежної якості може бути покладена як на постачальника, так і на виготовлювача, який не є постачальником відносно одержувача. Однак, якщо за договором поставки виготовлювач, який не є постачальником для одержувача, здійснив за вказівкою свого покупця транзитне відвантаження продукції, то на такого виготовлювача за позовом одержувача може бути покладена відповідальність за поставку продукції неналежної якості за умови наявності договору між одержувачем та покупцем виготовлювача.

У разі відвантаження продукції (товарів) без такого договору виготовлювач не може нести відповідальність перед одержувачем, який встановив їх неналежну якість.

4. Відповідно до положень про поставки виготовлювач (постачальник) несе відповідальність за якість продукції і товарів у цілому, включаючи складові частини і комплектуючі вироби, тобто і у тих випадках, коли стандартами, іншою нормативно-технічною документацією передбачено, що за якість складових частин та комплектуючих виробів несе відповідальність їх виготовлювач.

Оскільки вирішення спору між покупцем і постачальником (виготовлювачем) продукції і товарів може вплинути на права і обов'язки виготовлювача комплектуючого виробу, то за клопотанням сторін або з ініціативи господарського суду виготовлювач такого виробу може бути залучений до участі у справі як третя особа (стаття 27 ГПК).

Якщо позовні вимоги задоволені за рахунок постачальника основного виробу або останній добровільно задовольнив вимоги покупця (одержувача), постачальник (виготовлювач) продукції (товарів) має право звернутися до постачальника (виготовлювача) комплектуючого виробу з вимогою про відшкодування завданих збитків, у тому числі суми штрафу, сплаченої покупцю (одержувачу) у зв'язку з поставкою основного виробу неналежної якості.

5. Якщо товари реалізуються за регульованими цінами, встановлені пунктами 52 та 53 Положення про поставки товарів народного споживання штрафи стягуються, виходячи з цих цін з відрахуванням торговельної знижки. У разі поставки товарів за вільними (договірними) цінами ці штрафи слід стягувати, виходячи з цієї ціни без врахування будь-яких надбавок та суми податку на добавлену вартість.

Встановлені пунктами 59 і 60 Положення про поставки продукції виробничо-технічного призначення штрафи стягуються, виходячи з регульованих або вільних (договірних) цін без врахування надбавок та суми податку на добавлену вартість.

6. Відповідно до статті 250 Цивільного кодексу України, пунктів 40 та 33 положень про поставки продукції і товарів постачальник зобов'язаний безоплатно виправити недоліки продукції (товарів), на яку встановлено гарантійний строк, або замінити її, якщо не доведе, що недоліки виникли внаслідок порушення покупцем правил користування продукцією або зберігання її.

Виправлення недоліків або заміна продукції (товарів) за вибором постачальника (виготовлювача) повинні бути здійснені в 20-денний строк після одержання повідомлення покупця (одержувача), якщо інший строк не встановлений обов'язковими для сторін правилами чи їх угодою. Якщо покупець (одержувач) не повідомив постачальника (виготовлювача) про виявлені недоліки продукції (товарів), останній звільняється від сплати штрафу, передбаченого пунктами 59 та 52 положень про поставки продукції і товарів.

Щодо товарів народного споживання необхідно враховувати таке.

Відповідно до статті 14 Закону "Про захист прав споживачів" продавець за вибором покупця забезпечує заміну товаром аналогічної марки (моделі, артикулу, модифікації) належної якості, або відповідне зниження його купівельної ціни, або безплатне усунення недоліків товару чи відшкодування затрат покупця на їх виправлення, або розірвання договору купівлі-продажу та відшкодування збитків, яких зазнав покупець.

(абзац четвертий пункту 6 із змінами, внесеними згідно з роз'ясненням
 президії Вищого господарського суду України від 31.05.2002 р. N 04-5/609)

Не в усіх перелічених випадках надіслання повідомлення про неналежну якість товару є підставою для стягнення з постачальника (виготовлювача) штрафу, передбаченого пунктом 52 Положення про поставки товарів народного споживання. Так, незважаючи на це повідомлення, штраф не підлягає стягненню, якщо продавець здійснив відповідне зниження ціни товару, відшкодував затрати покупця на виправлення недоліків або сам виправив недоліки. Тільки у випадку заміни товару неналежної якості або розірвання договору і повернення вартості товару торговельне підприємство-покупець (одержувач) має право стягнути зазначений штраф з постачальника (виготовлювача), якщо останній після одержання повідомлення про неналежну якість товару у встановлений строк не виправив недоліки або не замінив товар.

7. Згідно з пунктами 41 та 34 положень про поставки продукції і товарів у випадку поставки продукції (товарів) з дефектами, які можуть бути усунені на місці, виготовлювач (постачальник) зобов'язаний на вимогу покупця (одержувача) у встановлений строк виправити ці дефекти, у тому числі шляхом заміни продукції (товарів).

Таким чином, надіслання тільки повідомлення про наявність дефектів без вимоги щодо їх усунення не є підставою для стягнення з постачальника (виготовлювача) штрафу, передбаченого пунктами 59 та 52 положень про поставки продукції і товарів.

8. Якщо якість продукції (товарів) не відповідає стандартам, технічним умовам, іншій документації, зразкам (еталонам) або умовам договору, покупець (одержувач) має право відмовитись від її прийняття і вимагати заміни (пункти 41 та 34 положень про поставки продукції і товарів).

За таких обставин постачальник (виготовлювач) сплачує штраф, передбачений пунктами 59 та 52 положень про поставки продукції і товарів, у тому числі і у випадку заміни продукції (товарів).

9. Відповідно до пунктів 24 та 19 положень про поставки продукції і товарів покупець має право односторонньо відмовитись від виконання договору, тобто розірвати договір, у випадках поставки продукції (товарів), яка не відповідає вимогам стандартів, технічних умов, іншій документації, зразкам (еталонам). У цьому випадку постачальник зобов'язаний відшкодувати покупцю усі збитки, пов'язані з розірванням договору.

Договір вважається розірваним (зміненим) через місяць після одержання постачальником письмового повідомлення покупця про відмову від виконання договору, якщо інший, більш тривалий строк не буде зазначений у цьому повідомленні. Продукція (товари), виготовлена та відвантажена постачальником до одержання такого повідомлення, повинна бути прийнята і оплачена покупцем.

10. При укладанні договору сторони не мають права передбачати менш високі показники, ніж встановлені обов'язковими вимогами стандартів, нормативно-технічної документації щодо якості продукції (товарів). Якщо в договорі передбачені менш високі вимоги, при вирішенні спору господарському суду слід виходити з вимог стандартів, нормативно-технічної документації, а не з умови договору.

Чинне законодавство (пункти 39 та 32 положень про поставки) надає сторонам право передбачити в договорі більш високі вимоги щодо якості продукції (товарів) у порівнянні з стандартами, технічними умовами, іншою документацією, зразками (еталонами). За невиконання цієї умови договору майнова відповідальність постачальника (виготовлювача) застосовується лише тоді, коли це передбачено договором.

11. Якщо продукція (товари) відповідає умовам договору, стандартам, іншій нормативно-технічній документації, але виявилась більш низького сорту (якості) у порівнянні з документом, що посвідчує її якість, майнові санкції за це порушення, а також за неналежну маркіровку (зазначення більш високого сорту, ніж фактичний) можуть бути застосовані господарським тільки тоді, коли такі санкції передбачені договором. У цих випадках покупець (одержувач) має право вимагати від постачальника (виготовлювача) відшкодування завданих йому збитків, у тому числі у вигляді уцінки продукції (товарів), у зв'язку з неналежним виконанням договірних зобов'язань. Вимоги щодо стягнення суми уцінки підлягають задоволенню за умови подання доказів доведення уцінки до споживача або переоцінки продукції (товарів).

Відповідно до пунктів 41 та 34 положення про поставки покупець (одержувач) має право відмовитись від прийняття продукції (товарів) більш низького сорту (якості) у порівнянні з документом, що посвідчує її якість, але за умови, коли її кількість перевищує обсяг відповідного сорту (якості) за договором, або якщо поставка цієї продукції (товарів) взагалі не передбачена договором.

12. Продукція (товари) повинна поставлятися комплектно відповідно до вимог стандартів, технічних умов або інших обов'язкових для сторін норм, однак сторони можуть передбачити в договорі поставку продукції (товарів) з додатковими до комплекту виробами (складовими частинами) або без окремих виробів (складових частин), що входять до комплекту, але не потрібні покупцеві.

Що ж до продукції виробничо-технічного призначення, то у договорі може бути передбачена її поставка окремими частинами комплекту, в тому числі їх відвантаження безпосередньо виготовлювачами. За цих умов зобов'язання постачальника вважається виконаним належним чином, якщо остання частина комплекту була відвантажена у встановлений договором строк поставки. У протилежному випадку, тобто коли остання частина комплекту відвантажена постачальником або виготовлювачем після закінчення строку поставки, постачальник несе відповідальність, встановлену за поставку некомплектної продукції, у тому числі сплачує відповідний штраф.

13. Застосовуючи відповідальність, встановлену Положенням про поставки або договором, за поставку немаркірованої або неналежно маркірованої продукції (товарів) господарським судам слід виходити з того, що неналежною маркіровкою є така, що не відповідає стандартам, іншій нормативно-технічній документації або умовам договору (зокрема, відсутність одного або декількох обов'язкових реквізитів маркіровки, зазначення невірних відомостей щодо найменування, якості, сорту, ціни, нечіткість відтиску, що виключає читання маркіровки).

14. З набранням чинності Законом України від 3 грудня 1996 року "Про внесення зміни до Цивільного кодексу Української РСР" не можуть застосовуватися пункти 69 і 60 положень про поставки у частині безакцептного стягнення штрафів, передбачених цими положеннями. Спори, пов'язані зі стягненням згаданих штрафів, вирішуються господарськими судами на загальних підставах.

(пункт 14 змінено згідно з роз'ясненням
Вищого арбітражного суду від 18.11.97 р. N 02-5/445)

____________


ВИЩИЙ АРБІТРАЖНИЙ СУД УКРАЇНИ

РОЗ'ЯСНЕННЯ

від 14.12.93 р. N 01-6/1301

Арбітражні суди України

Про деякі питання уступки вимоги і переводу боргу

Із змінами і доповненнями, внесеними
 роз'ясненням президії Вищого арбітражного суду України
 від 24 грудня 1999 року N 02-5/601,
 роз'ясненням президії Вищого господарського суду України
 від 31 травня 2002 року N 04-5/609

З метою правильного застосування законодавства, що регулює питання практики вирішення спорів, пов'язаних з уступкою вимоги і переводом боргу, президія Вищого арбітражного суду України вважає за необхідне дати такі роз'яснення:

1. Відповідно до статті 197 Цивільного кодексу України уступка вимоги кредитором іншій особі допускається, якщо вона не суперечить закону або договору або коли вимога не пов'язана з особою кредитора.

До набувача вимоги переходять права, що забезпечують виконання зобов'язання.

Виходячи з цього, кредитор не має права залишити за собою основні вимоги за зобов'язанням і уступити іншій особі тільки права, що забезпечують його виконання, наприклад, стягнення неустойки за недопоставку продукції або штрафу за прострочку повернення засобів упаковки багаторазового використання.

Як випливає із статті 197 Цивільного кодексу України, у разі уступки кредитором основної вимоги за зобов'язанням до набувача автоматично переходять права, що забезпечують його виконання. Отже, якщо кредитор уступає іншій особі основні вимоги, угода про таку уступку не вимагає окремої умови про уступку права на вжиття до боржника заходів, що забезпечують виконання зобов'язання (неустойка, штраф, пеня).

2. Для вирішення питання щодо правомірності дій кредитора, перш за все, необхідно з'ясувати, чи не суперечить уступка вимоги іншій особі закону (нормативному акту), що регулює конкретні взаємовідносини.

Так, статтею 133 Статуту залізниць України і статтею 163 Статуту автомобільного транспорту України передбачений вичерпний перелік осіб, яким кредитор має право уступити свої вимоги щодо перевізника. Таким чином, переуступку такого права іншим особам слід визнати протиправною.

(абзац другий пункту 2 із змінами, внесеними згідно з роз'ясненням
 президії Вищого арбітражного суду України від 24.12.99 р. N 02-5/601)

3. Чинне законодавство не вимагає згоди боржника на уступку кредитором вимоги іншій особі.

Про уступку вимоги кредитор зобов'язаний повідомити боржника і якщо він цього не зробив, то виконання зобов'язання первісному кредиторові визнається виконанням належному кредиторові (стаття 199 Цивільного кодексу України).

4. Відповідно до статті 42 Цивільного кодексу України угоди можуть укладатись усно або в письмовій формі. Як правило, угоди між господарюючими суб'єктами - юридичними особами повинні укладатись у письмовій формі (стаття 44 Цивільного кодексу України).

Уступка кредитором вимоги іншій особі також є угодою і тому, якщо угода між первісним кредитором і боржником укладена у письмовій формі, угода про уступку вимоги теж повинна бути вчинена в простій письмовій формі (стаття 202 Цивільного кодексу України).

Як було зазначено, законодавство зобов'язує кредитора повідомити боржника про уступку вимоги і при цьому не вимагає надіслання останньому угоди між первісним кредитором та іншою особою про уступку вимоги.

Однак, якщо новий кредитор звертається з претензією та позовом до боржника, він повинен подати докази про те, що саме йому первісний кредитор уступив вимогу. Таким доказом є письмова угода між ним та первісним кредитором про уступку вимоги.

Але з цього правила можуть бути виключення. Так, відповідно до статті 43 і пункту 1 статті 44 Цивільного кодексу України, угоди, у тому числі між юридичними особами, можуть укладатись й усно, якщо вони виконуються під час їх укладання. Наприклад, договір купівлі-продажу. Щодо таких угод стаття 202 Цивільного кодексу України не вимагає укладання письмової угоди про уступку вимоги. Отже, в даному разі доказом уступки вимоги є повідомлення боржника первісним кредитором про уступку вимоги іншій особі.

5. Відповідно до статті 164 Цивільного кодексу України виконання зобов'язання, що виникло з договору, може бути покладене в цілому або в частині на третю особу, якщо це передбачено встановленими правилами, а так само, якщо третя особа зв'язана з однією з сторін адміністративною підлеглістю або відповідним договором. Покладання виконання зобов'язання на третю особу не вимагає згоди іншої сторони. У цьому випадку зобов'язання між сторонами за договором - кредитором та боржником - залишається не зміненим.

Щодо переводу боргу на іншу особу, то згідно зі статтею 201 Цивільного кодексу України таке право надане тільки боржнику й лише за згодою кредитора. Якщо кредитор не дає згоди на перевід боргу іншій особі, то боржник не має права на перевід боргу, оскільки це б означало односторонню зміну умов договору (стаття 162 Цивільного кодексу України).

У разі згоди кредитора на перевід боргу іншій особі між первісним і новим боржником укладається угода в простій письмовій формі (стаття 202 Цивільного кодексу України), і новий боржник вправі висувати проти вимоги кредитора всі заперечення, засновані на відносинах між кредитором і первісним боржником.

6. Господарський процесуальний кодекс України не надає господарському суду право замінити позивача. Тому, якщо уступку вимоги здійснено з порушенням законодавства у позові іншої особи до боржника слід відмовити.

У тих випадках, коли за згодою кредитора мав місце перевід боргу, а позов поданий тільки до первісного боржника, господарський суд має право відповідно до статті 24 Господарського процесуального кодексу України залучити до участі у справі нового боржника.

(пункт 6 із змінами, внесеними згідно з роз'ясненням президії
 Вищого господарського суду України від 31.05.2002 р. N 04-5/609)

____________


ВИЩИЙ АРБІТРАЖНИЙ СУД УКРАЇНИ

РОЗ'ЯСНЕННЯ

від 30.03.95 р. N 02-5/218

Арбітражні суди України

Про деякі питання практики вирішення спорів, пов'язаних з відшкодуванням збитків, завданих невиконанням або неналежним виконанням зобов'язань за договором поставки

Роз'яснення затверджено постановою
 Вищого арбітражного суду України
 від 30 січня 1996 року N 1

Із змінами і доповненнями, внесеними
роз'ясненнями Вищого арбітражного суду України
від 18 листопада 1997 року N 02-5/445,
 від 12 травня 1999 року N 02-5/223,
 роз'ясненням президії Вищого господарського суду України
 від 31 травня 2002 року N 04-5/609,
 рекомендацією президії Вищого господарського суду України
 від 18 листопада 2003 року N 04-5/1429

(У тексті роз'яснення, крім вступної частини, слово "арбітражний" в усіх відмінках замінено словом "господарський" у відповідних відмінках згідно з роз'ясненням президії Вищого господарського суду України від 31 травня 2002 року N 04-5/609)

З метою правильного і однакового застосування законодавства при вирішенні спорів, пов'язаних з відшкодуванням збитків, завданих невиконанням або неналежним виконанням зобов'язань за договором поставки, президія Вищого арбітражного суду України вважає за необхідне дати такі роз'яснення.

1. За договором поставки підприємство (організація) - постачальник зобов'язується передати у певні строки або строк підприємству (організації) - покупцеві у власність або у оперативне управління певні товари, а покупець зобов'язується прийняти товари і оплатити його вартість за встановленою договором ціною.

Ці зобов'язання повинні виконуватися сторонами належним чином і в установлений строк відповідно до вказівок закону та договору. Згідно зі статтею 178 Цивільного кодексу України виконання зобов'язання за договором поставки забезпечується неустойкою (штрафом, пенею). Крім зазначених видів забезпечення виконання зобов'язання, боржник у разі невиконання або неналежного його виконання зобов'язаний відшкодувати кредиторові завдані цим збитки (стаття 203 Цивільного кодексу України).

Чинне законодавство не передбачає будь-яких обмежень відповідальності сторін за договором поставки. Отже, у випадках невиконання або неналежного виконання умов договору кожна із сторін має право вимагати від свого контрагента, який не виконав або неналежним чином виконав зобов'язання, сплати неустойки і відшкодування завданих цим збитків.

При цьому слід мати на увазі, що за загальним правилом, встановленим статтею 204 Цивільного кодексу України, якщо за невиконання або неналежне виконання зобов'язання встановлена неустойка (штраф, пеня), то збитки відшкодовуються в частині, не покритій неустойкою (залікова неустойка).

З цього загального правила законом або договором можуть бути передбачені певні виключення, а саме: коли допускається стягнення тільки неустойки, але не збитків (виключна неустойка); коли збитки стягуються в повній сумі понад неустойку (штрафна); коли за вибором кредитора можуть бути стягнуті або неустойка, або збитки (альтернативна неустойка).

Що ж до договору поставки, то якщо інше не передбачено договором, за невиконання або неналежне виконання зобов'язання до винної сторони застосовується залікова неустойка, крім випадків поставки товарів неналежної якості або некомплектних, та недопоставки чи прострочки поставки товарів (частина друга статті 253 Цивільного кодексу України, пункт 74 Положення про поставки продукції, пункт 65 Положення про поставки товарів).

(абзац шостий пункту 1 із змінами, внесеними згідно з роз'ясненням
 президії Вищого господарського суду України від 31.05.2002 р. N 04-5/609)

1.1. Відповідно до статті 203 Цивільного кодексу України обсяг збитків, які підлягають відшкодуванню, складають витрати, зроблені кредитором внаслідок невиконання або неналежного виконання боржником зобов'язання, втрата або пошкодження майна кредитора (наприклад, у процесі перевозки за відсутності вини перевізника), а також не одержані доходи, які він одержав би, якби зобов'язання було виконано боржником.

Зазначений принцип застосовується щодо всіх випадків порушення зобов'язання, тобто недопоставки, прострочки поставки товарів, поставки товарів неналежної якості або некомплектних, необгрунтованого ухилення від їх оплати, односторонньої відмови від одержання товарів, поставка яких передбачена договором тощо.

При цьому сплата неустойки (штрафу, пені) і відшкодування збитків, завданих неналежним виконанням зобов'язання, не звільняють боржника від виконання зобов'язання в натурі, крім випадків, коли на це є згода покупця (стаття 207 Цивільного кодексу України, пункт 1 статті 31 Закону України "Про підприємства в Україні").

1.2. Чинним законодавством господарському суду не надане право зменшувати суму збитків, що підлягають відшкодуванню. Якщо господарський суд на підставі статті 205 Цивільного кодексу України та пункту 3 статті 83 Господарського процесуального кодексу України зменшує розмір неустойки (штрафу, пені), яка підлягає стягненню, то у випадку застосування залікової неустойки збитки відшкодовуються у частині, не покритій сумою неустойки, яку господарський суд фактично стягнув з боржника.

Абзац другий підпункту 1.2 пункту 1 виключено

(згідно з рекомендацією президії Вищого
господарського суду України від 18.11.2003 р. N 04-5/1429)

- абзац третій підпункту 1.2 пункту 1 виключено

(згідно з рекомендацією президії Вищого
господарського суду України від 18.11.2003 р. N 04-5/1429)

- абзац четвертий підпункту 1.2 пункту 1 виключено

(згідно з рекомендацією президії Вищого
господарського суду України від 18.11.2003 р. N 04-5/1429)

- абзац п'ятий підпункту 1.2 пункту 1 виключено

(згідно з рекомендацією президії Вищого
господарського суду України від 18.11.2003 р. N 04-5/1429)

Абзац шостий підпункту 1.2 пункту 1 виключено

(згідно з рекомендацією президії Вищого
господарського суду України від 18.11.2003 р. N 04-5/1429,
 у зв'язку з цим абзаци сьомий, восьмий
 вважати відповідно абзацами другим, третім)

Заліку також підлягає сума неустойки (штрафу, пені), у стягненні якої з відповідача відмовлено у зв'язку з закінченням строку позовної давності.

Згідно з пунктом 74 Положення про поставки продукції та пунктом 65 Положення про поставки товарів сторони мають право передбачити в договорі можливість відшкодування збитків у твердій сумі, яка підлягає стягненню у випадку невиконання або неналежного виконання зобов'язання за договором. Зазначена умова договору означає, що у кожному випадку порушення зобов'язання кредитор не повинен доводити дійсний розмір своїх збитків, однак у разі застосування залікової неустойки ці збитки підлягають стягненню в частині, не покритій неустойкою (штрафом, пенею).

1.3. Умовою відповідальності за невиконання або неналежне виконання зобов'язання, у тому числі у вигляді відшкодування збитків, є вина боржника. Таким чином, у разі заподіяння збитків боржник може бути звільненим від цієї відповідальності, якщо він доведе відсутність своєї вини у порушенні зобов'язання (стаття 209 Цивільного кодексу України). При цьому слід мати на увазі, що посилання боржника на такі причини невиконання зобов'язання, як недопоставка сировини, матеріалів, комплектуючих виробів тощо не є підставою для висновку про відсутність його вини, тобто для звільнення від обов'язку відшкодувати завдані ним збитки контрагентові за договором.

Кредитор не повинен доводити вину боржника у порушенні зобов'язання. На нього покладений обов'язок доведення факту невиконання або неналежного виконання зобов'язання, прямого причинного зв'язку між порушенням зобов'язання і завданими збитками та їх розмір.

Застосування принципу вини як умови відповідальності за порушення зобов'язання, пов'язане також з необхідністю з'ясування таких обставин, як вина кредитора або вина обох сторін. З цих питань слід керуватися статтями 210 та 211 Цивільного кодексу України. Зокрема, господарський суд зменшує розмір належних до відшкодування збитків, якщо кредитор навмисно або з необережності сприяв збільшенню їх розміру або не вжив заходів до їх зменшення. У випадках посилання боржника на ці обставини, обов'язок їх доведення покладений на боржника (стаття 33 Господарського процесуального кодексу України).

У випадках, коли позивачу заподіяні збитки з вини декількох постачальників, кожний з них несе відповідальність, виходячи з того, у якій мірі невиконання ним свого зобов'язання спричинилося до збитків кредитора. У зв'язку з цим господарському суду слід з'ясувати обсяг порушеного зобов'язання кожним з відповідачів та оцінити значення і питому вагу цих порушень у заподіянні збитків.

Якщо невиконання зобов'язання вплинуло на виникнення збитків у рівній мірі, то заподіяні збитки слід віднести на кожного з несправних контрагентів у рівних частках, а не пропорційно обсягу або сумі невиконаного зобов'язання.

2. Відповідно до статей 18 та 20 Закону України "Про підприємства в Україні" підприємство самостійно планує свою діяльність і основним узагальнюючим показником фінансових результатів господарської діяльності на всіх підприємствах незалежно від форм власності є прибуток (доход). Визначаючи ці показники, підприємства незалежно від форми власності повинні керуватися Законом України "Про оподаткування прибутку підприємств", згідно з яким прибуток визначається як скоригований валовий доход відповідного звітного періоду, зменшений на суму валових витрат виробництва та обігу і суму амортизаційних відрахувань, і включає зокрема загальні доходи від реалізації товарів (робіт, послуг).

(абзац перший пункту 2 із змінами, внесеними згідно з роз'ясненням
 Вищого арбітражного суду України від 18.11.97 р. N 02-5/445)

У торговельних організаціях виручка від реалізації визначається за валовим доходом, що є сумою торговельних надбавок, знижок і націнок на реалізовані товари.

Отже, якщо підприємство не одержало запланований ним доход з вини контрагента, який не виконав свого зобов'язання, і між фактом неодержання цього доходу та невиконанням контрагентом зобов'язання є прямий причинний зв'язок, боржник на вимогу кредитора має відшкодувати завдані цим збитки незалежно від того, що позивач виконав або навіть перевиконав свій план по доходах за рахунок перевиконання плану виробництва по інших видах продукції (товарів).

Що ж до торговельних, посередницьких та постачальницько-збутових організацій, то відшкодуванню підлягають неодержані ними суми торговельних надбавок, знижок, націнок, які б вони одержали від реалізації продукції (товарів) у разі належного виконання їх контрагентами своїх зобов'язань.

Підприємство планує свою діяльність, у тому числі одержання прибутку (доходу), на певний період своєї господарської діяльності, враховуючи укладені ним договори на одержання продукції (товарів), матеріалів, сировини тощо та договори на реалізацію ним готової продукції (товарів), надання послуг. Таким чином, якщо постачальник не виконав свого зобов'язання щодо поставки продукції (товарів), матеріалів та сировини у встановлений договором строк, у зв'язку з чим покупець у запланованому періоді не одержав прибуток (доход), завдані цим збитки підлягають відшкодуванню, незалежно від того, що у наступному періоді поставки постачальник поповнив недопоставлену продукцію і від цього, але вже за межами запланованого періоду, підприємство одержало прибуток (доход).

3. При вирішенні питання щодо неодержаного прибутку (доходу) слід мати на увазі таке. Як у промислових підприємств, так і у торговельних, постачальницько-збутових, збутових підприємств (організацій) є умовно-постійні та умовно-змінні витрати. Наслідками невиконання або неналежного виконання боржником зобов'язання, наприклад, недопоставкою продукції, є, зокрема, зменшення обсягу виробництва чи реалізації продукції (робіт, послуг), внаслідок чого кредитор не одержав прибуток (доход) і, крім того, у нього збільшуються умовно-постійні витрати в собівартості його продукції, а у торговельних підприємствах зростають фактичні витрати обігу. Такі умовно-постійні витрати не підлягають виключенню з суми стягуваних господарським судом збитків.

Торговельна знижка (націнка), яка надається торговельному (посередницькому) підприємству (організації), за виключенням умовно-змінних витрат, які останні не внесуть у зв'язку з недопоставкою їм товарів (упаковка, транспортування, тощо), створює прибуток (доход) покупців. Тому з торговельної знижки (націнки), що надається при поставках конкретного виду товарів, підлягає виключенню та її частка, яка призначається на покриття умовно-змінних витрат.

4. Відповідно до статті 213 Цивільного кодексу України, якщо внаслідок прострочення боржника виконання втратило інтерес для кредитора, він може відмовитись від прийняття виконання і вимагати відшкодування збитків.

Виходячи з сучасних умов господарювання, викладена у другому реченні частини другої цієї статті норма щодо соціалістичних організацій практично не може знайти застосування. Отже, у разі прострочення боржником виконання зобов'язання, кредитор за усіх обставин має право відмовитися від прийняття виконання і вимагати відшкодування збитків, заподіяних зазначеним простроченням.

(абзац другий пункту 4 із змінами, внесеними згідно з роз'ясненням
президії Вищого господарського суду України від 31.05.2002 р. N 04-5/609,
 рекомендацією президії Вищого господарського
 суду України від 18.11.2003 р. N 04-5/1429)

Що ж до прострочення кредитора, то згідно зі статтею 215 Цивільного кодексу України він визнається таким, що прострочив, якщо відмовився прийняти належне виконання зобов'язання. Прострочення кредитора дає боржникові право на відшкодування завданих простроченням збитків. Наприклад, відповідно до пункту 24 Положення про поставки продукції покупець вправі відмовитись від передбаченої договором продукції за умови повного відшкодування постачальнику завданих цим збитків.

Такі збитки складають, зокрема, не одержаний постачальником прибуток (доход), який він одержав би в результаті виконання зобов'язання, а також сума, на яку збільшились його умовно-постійні витрати. При вирішенні таких спорів господарському суду слід мати на увазі, що постачальник повинен подати докази вживання ним заходів до зменшення збитків, наприклад, про неможливість реалізації продукції, від прийняття якої покупець відмовився, іншим споживачам.

Отже, в усіх випадках невиконання або неналежного виконання зобов'язання винна сторона за договором поставки повинна відшкодувати контрагентові не тільки завдані цим прямі збитки, а й не одержані доходи, які були б одержані, якби зобов'язання було б виконано (упущену вигоду).

У вирішенні спорів з питань відшкодування збитків, заподіяних невиконанням або неналежним виконанням зобов'язань за договором поставки, слід виходити з того, що збитки (прямі та упущена вигода) підлягають відшкодуванню з урахуванням офіційного індексу інфляції. Проте позивач у кожному конкретному випадку повинен подати відповідний обгрунтований розрахунок заподіяних йому збитків.

(абзац шостий пункту 4 у редакції роз'яснення Вищого
 арбітражного суду України від 12.05.99 р. N 02-5/223)

5. Однією із складових частин збитків є сплачена кредитором з вини боржника неустойка (штраф).

При вирішенні спору, пов'язаного з відшкодуванням заподіяних з вини боржника збитків у вигляді сум неустойки (штрафу), слід виходити з такого.

5.1. Відшкодуванню підлягають суми фактично сплаченої кредитором неустойки (штрафу), а не ті, які кредитор має сплатити відповідно до чинного законодавства або договору.

5.2. Боржник зобов'язаний відшкодувати кредиторові збитки у вигляді різниці між сумою, стягнутої ним з боржника неустойки (штрафу) і сумою, сплаченої кредитором з вини боржника неустойки (штрафу) за своїми зобов'язаннями.

5.3. Якщо кредитор не стягнув з боржника передбачену законодавством (договором) неустойку (штраф), на яку він має самостійне право, і строк позовної давності закінчився, то за цих обставин з суми заподіяних збитків, пов'язаних зі сплаченою кредитором неустойкою (штрафом), слід відрахувати ті суми, які кредитор одержав би з боржника за умови своєчасного звернення до останнього з відповідним позовом.

5.4. Коли кредитор не має самостійного (прямого) права на стягнення з боржника неустойки (штрафу), наприклад, у зв'язку з неналежною якістю його продукції внаслідок виходу з ладу комплектуючого виробу боржника, і сплатив відповідну суму штрафу, то пов'язані з цим збитки підлягають відшкодуванню за рахунок постачальника такого виробу в порядку регресу.

При цьому слід мати на увазі, що до регресних позовів, пов'язаних з відшкодуванням збитків, заподіяних поставкою продукції неналежної якості, застосовується шестимісячний строк позовної давності.

5.5. З набранням чинності Законом України від 3 грудня 1996 року "Про внесення зміни до Цивільного кодексу Української РСР" не можуть застосовуватися пункт 69 Положень про поставки продукції і пункт 60 Положення про поставки товарів. Спори про стягнення штрафів, передбачених цими Положеннями, підлягають вирішенню господарськими судами на загальних підставах.

(пункт 5 доповнено підпунктом 5.5 згідно з роз'ясненням
Вищого арбітражного суду України від 18.11.97 р. N 02-5/445)

____________


ВИЩИЙ АРБІТРАЖНИЙ СУД УКРАЇНИ

ПОСТАНОВА

27.03.2001 р.

04-1/17-1/36

Деякі проблеми, пов'язані з розглядом справ за договорами поставки

Судова колегія по перегляду рішень, ухвал, постанов Вищого арбітражного суду України розглянула заяву ТОВ "О..." про перевірку рішення (постанови, ухвали) від 29.11.2000 р. арбітражного суду Одеської області у справі N 17-4-11/5422 за позовом ТОВ "О..." до ЗАТ "Р..." м. Одеса про стягнення 100182,75 грн. збитків.

Рішенням арбітражного суду Одеської області від 23.10.2000 р. позов задоволено частково в сумі 61045,9 грн. (пеня, річні, збитки від інфляції).

В решті позову відмовлено.

Рішення мотивоване тим, що вимоги позивача засновані на діючому законодавстві, обгрунтовані матеріалами справи та підлягають задоволенню частково внаслідок того, що позивач при проведенні розрахунку позову не врахував зменшення суми боргу внаслідок часткової оплати його та включив до розрахунку збитків період з 14.03.2000 р. по 10.05.2000 р., на який ухвалою суду було припинено виконавче провадження у справі N 17-5/6462/7 (розрахунок знаходиться в матеріалах справи, а. с. 39).

Голова арбітражного суду Одеської області..., здійснюючи нагляд у справі в зв'язку з заявою відповідача, постановою від 29.11.2000 р. рішення арбітражного суду скасував. У позові відмовив.

Постанова мотивована тим, що донарахування пені, збитків від інфляції, річних за прострочку виконання договірних і усних зобов'язань після прийняття судового рішення, постанови по день фактичної оплати вказаних у наказі сум діючим законодавством не передбачено.

Крім того, зазначено, що вказана в постанові арбітражного суду від 10.05.2000 р. у справі N 17-5/6462/7 сума перерахована відповідачем у період з 30.05. по 04.08.2000 р., тоді як сам наказ від 10.05.2000 р. на примусове стягнення подано позивачем до банку лише 02.08.2000 р.

Не погоджуючись з постановою арбітражного суду, позивач звернувся із заявою про її перевірку та скасування як такої, що ухвалена з порушенням матеріального права. При цьому заявник посилається на ст. 216 ЦК України, виходячи зі змісту якої відповідач зобов'язаний був виконати зобов'язання без рішення і наказу суду.

Невиконання цього зобов'язання, на думку позивача, покладає на відповідача обов'язок сплатити 3 % річних у відповідності з ст. 214 ЦК України, пеню згідно з ст. 204 ЦК України та ст. 1 Закону України "Про відповідальність за несвоєчасне виконання грошових зобов'язань".

Перевіркою матеріалів справи встановлено таке.

Рішенням арбітражного суду Одеської області від 28.02.2000 р. у справі N 17-5/6462/7 на користь ТОВ "О..." із ЗАТ "Р..." стягнуто 497020,96 грн. основного боргу, 82561,11 грн. збитків, 70033,81 грн. пені, 12342 грн. держмита, 69 грн. з інформаційно-технічного обслуговування.

10.05.2000 р. постановою голови арбітражного суду вказане рішення суду змінено.

Із ЗАТ "Р..." на користь позивача було стягнуто 434410,54 грн. основного боргу, 61251,87 грн. збитків, 50754,60 грн. пені, 3286,63 грн. річних, 11238,64 держмита та 69 грн. з інформаційно-технічного обслуговування.

Вказані суми стягнуто в зв'язку з неналежним виконанням грошових зобов'язань відповідачем за господарськими угодами.

На примусове виконання постанови арбітражного суду видано наказ від 10.05.2000 р. (а. с. 68).

Вказані в постанові і наказі арбітражного суду суми відповідачем були перераховані позивачу в період з 30.05.2000 р. по 07.08.2000 р. (а. с. 21 - 29).

Наказ до виконання переданий банку позивачем лише 01.08.2000 р.

В цей же день був проведений останній платіж (а. с. 29).

Відповідно з ст. 115 АПК України рішення, ухвала, постанова арбітражного суду набирають законної сили негайно після їх прийняття і підлягають обов'язковому виконанню.

Порядок виконання наказу визначається ст. 16 АПК України і не заважав позивачу негайно передати його до виконання в обслуговуючий відповідача банк.

Несвоєчасна передача позивачем наказу до виконання знімає з відповідача вину за прострочення виконання зобов'язання в післясудовий період (період дії наказу), оскільки воно (зобов'язання) в цьому випадку пов'язується з терміном надходження наказу до виконання та своєчасністю подання заяви про зміну способу виконання рішення суду, в разі відсутності коштів у відповідача.

У цьому випадку настають передбачені ст. 210 ЦК України наслідки, що звільняють боржника (відповідача) від відповідальності.

З урахуванням зазначеного постанова арбітражного суду у даній справі відповідає фактичним обставинам справи та чинному законодавству, а мотиви позивача, з яких подана заява про її перевірку, не можуть бути підставою для її зміни чи скасування, оскільки спростовуються вищевикладеним.

Перевірка постанови арбітражного суду у відповідності зі ст. 104 АПК України проводилась без участі сторін.

Витрати з держмита підлягають покладенню на позивача.

Керуючись ст. ст. 106, 108, 49 Арбітражного процесуального кодексу України, судова колегія з перегляду рішень, ухвал, постанов Вищого арбітражного суду України постановила:

Постанову арбітражного суду Одеської області від 29.11.2000 р. у справі N 17-4-11/5422 залишити без зміни.

____________

Надруковано:
"Вісник господарського судочинства",
N 4, 2001 р.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ОГЛЯДОВИЙ ЛИСТ

від 22.01.2007 р. N 01-8/24

Господарські суди України

Про практику застосування господарськими судами законодавства про захист прав на знаки для товарів і послуг (торговельні марки) (за матеріалами справ, розглянутих у касаційному порядку Вищим господарським судом України)

У порядку інформації та для врахування у розгляді справ надсилається огляд вирішених господарськими судами справ у спорах, пов'язаних із захистом прав на знаки для товарів і послуг (торговельні марки), судові рішення в яких переглянуто в касаційному порядку Вищим господарським судом України.

1. Чинне законодавство не містить будь-яких обмежень стосовно суб'єкта права попереднього користувача, наявність якого, в свою чергу, виключає необхідність отримання дозволу на використання відповідної торговельної марки від власника свідоцтва та унеможливлює заборону власником свідоцтва цій особі вчиняти дії, які охоплюються правом попереднього користувача.

Дочірнє підприємство з іноземними інвестиціями (далі - Підприємство) звернулося до місцевого господарського суду з позовом про зобов'язання відповідачів - товариства з обмеженою відповідальністю "С." (далі - Товариство "С.") та товариства з обмеженою відповідальністю "М." (далі - Товариство "М.") припинити порушення прав інтелектуальної власності позивача шляхом заборони використання будь-яким одним або всіма відомими способами торговельної марки "І...Л".

Рішенням місцевого господарського суду у задоволенні позову відмовлено. Постановою апеляційного господарського суду це рішення скасовано та позов задоволено: Товариствам "С." і "М." заборонено використовувати торговельну марку будь-якими способами.

Місцевим господарським судом встановлено, що:

- словесний елемент позначення, яке відповідачі використовують при розповсюдженні лікарського засобу "І...Л", є схожим до ступеня змішування зі словесним позначенням, що охороняється відповідно до свідоцтва України на знак для товарів і послуг, права на використання якого належать позивачеві;

- позивач як власник торговельної марки користується відповідними правами з дати подачі заявки про її реєстрацію, тобто з січня 2001;

- Товариство "М." здійснює використання спірного позначення - реалізує на території України лікарський препарат під назвою "І...Л" - з квітня 1999 року, що підтверджується відповідними договорами купівлі-продажу та накладними.

На підставі викладеного суд першої інстанції дійшов висновку про те, що Товариство "М.", яке до 19.01.2001 використовувало позначення шляхом реалізації лікарського засобу з відповідною назвою, має право продовжувати використання позначення в цій формі на підставі приписів статті 500 Цивільного кодексу України (далі - ЦК України).

Апеляційним господарським судом, в свою чергу, встановлено, що:

- Підприємство є власником свідоцтва України на знак для товарів і послуг "І...Л" за 5, 35, 42 класами Міжнародної класифікації товарів і послуг (далі - МКТП);

- позивачем заявку про реєстрацію торговельної марки "І...Л" подано 19.01.2001, а тому його права як власника відповідного свідоцтва підлягають охороні саме з цієї дати;

- Товариство "С." через мережу своїх аптек здійснює реалізацію лікарського засобу "І...Л", назва якого міститься на упаковці;

- Товариство "М." також купує та розповсюджує медичні препарати зі знаком для товарів і послуг;

- відповідно до висновку експертизи об'єктів інтелектуальної власності: знак для товарів і послуг за свідоцтвом України, права на який належать Підприємству, є схожим настільки, що його можна сплутати зі словесними позначеннями "І...л" та "I...l", які використовуються Товариством "С." і Товариством "М." стосовно товарів 5 класу МКТП - медичні, лікарські препарати; комбіноване позначення (упаковка лікарського засобу "І...Л ..."), яке використовується Товариством "С." і Товариством "М.", є схожим настільки, що його можна сплутати із знаком для товарів і послуг за свідоцтвом України, права на який належать Підприємству;

- використовувані позивачем та Товариством "С." позначення є тотожними, що свідчить про порушення останнім прав позивача на зареєстрований знак для товарів і послуг;

- матеріали справи не містять належних доказів надання позивачем будь-якого дозволу на використання Товариством "С." знака (торговельної марки), захищеного свідоцтвом України;

- у справі відсутні докази наявності у Товариства "С." правових підстав для використання торговельної марки без дозволу власника свідоцтва України;

- Товариство "М." здійснює діяльність з торгівлі медичними препаратами на підставі ліцензії, виданої відповідно до Закону України "Про ліцензування певних видів господарської діяльності";

- Товариство "М." з квітня 1999 року купувало та продавало на території України медичний препарат, що підтверджується договорами купівлі-продажу та накладними, копії яких додано до матеріалів справи;

- виробником препарату "І...Л", купівлю-продаж якого здійснює Товариство "М.", є іноземна компанія;

- Іноземній компанії Міністерством охорони здоров'я України видано реєстраційні свідоцтва від 12.01.99;

- Іноземна компанія здійснила значну і серйозну підготовку для використання в Україні медичного препарату під назвою "І...Л";

- Іноземна компанія має право попереднього користувача торговельною маркою, оскільки здійснює виробництво медичного препарату під такою назвою та продаж його на підставі реєстраційних свідоцтв від 12.01.99;

- Товариство "М." не здійснювало виробництва медичного препарату під назвою "І...Л" до 19.01.2001, не отримувало передбачених чинним законодавством України дозволів, необхідних для його продажу на території України, та використовувало торговельну марку без дозволу Підприємства;

- у матеріалах справи відсутні докази передачі або переходу до Товариства "М." права попереднього користувача у встановлений частиною другою статті 500 ЦК України спосіб.

З огляду на наведене апеляційний суд дійшов висновку про те, що відповідачі використовують зареєстровану позивачем торговельну марку неправомірно, оскільки:

- Товариство "С." не має необхідного для цього дозволу Підприємства, а у справі відсутні докази наявності у цього товариства правових підстав для використання зазначеної торговельної марки без дозволу власника свідоцтва України;

- Товариство "М." не здійснює виробництва відповідного медичного препарату, не отримувало передбачених законодавством України дозволів, необхідних для його продажу на території України, йому не передавалося та до нього не переходило право попереднього користування, а тому воно не має права попереднього користувача щодо цієї торговельної марки.

Відносини, що виникають у зв'язку з набуттям і здійсненням права власності на торговельні марки (знаки для товарів і послуг) в Україні, регулюють ЦК України, Господарський кодекс України (далі - ГК України) та Закон України "Про охорону прав на знаки для товарів і послуг" (далі - Закон).

Відповідно до частини третьої статті 157 ГК України свідоцтво надає право його володільцеві забороняти іншим особам використовувати зареєстровану торговельну марку без його дозволу, за винятком випадків правомірного використання торговельної марки без його дозволу.

Водночас пунктом 6 статті 16 Закону встановлено, що виключне право власника свідоцтва забороняти іншим особам використовувати без його згоди зареєстрований знак не поширюється зокрема на:

- здійснення будь-якого права, що виникло до дати подання заявки або, якщо було заявлено пріоритет, до дати пріоритету заявки;

- використання знака для товару, введеного під цим знаком в цивільний оборот власником свідоцтва чи за його згодою, за умови, що власник свідоцтва не має вагомих підстав забороняти таке використання у зв'язку з подальшим продажем товару, зокрема у разі зміни або погіршення стану товару після введення його в цивільний оборот.

Частиною першою статті 500 ЦК України передбачено, що будь-яка особа, яка до дати подання заявки на торговельну марку або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала торговельну марку в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача). Право попереднього користувача може передаватися або переходити до іншої особи тільки разом із підприємством чи діловою практикою або з тією частиною підприємства чи ділової практики, в яких було використано торговельну марку або здійснено значну і серйозну підготовку для такого використання (частина друга статті 500 ЦК України).

Аналіз змісту наведених правових норм свідчить про те, що чинне законодавство не містить будь-яких обмежень стосовно суб'єкта права попереднього користувача, наявність якого, в свою чергу, виключає необхідність отримання дозволу на використання відповідної торговельної марки від власника свідоцтва та унеможливлює заборону власником свідоцтва цій особі вчиняти дії, які охоплюються правом попереднього користувача. При цьому різновиди фактичної реалізації суб'єктами господарювання прав попереднього користувача співпадають з визначенням форм використання торговельної марки, наведеним у частині другій статті 157 ГК України та пункті 4 статті 16 Закону.

Отже, висновок апеляційного господарського суду щодо неможливості виникнення права попереднього користувача в особи, яка використовує торговельну марку шляхом продажу відповідного товару, але не здійснює виробництва цього товару, не ґрунтується на законі та свідчить про неправильне застосування норм матеріального права. Приписи частини другої статті 500 ЦК України також не обмежують можливі сфери діяльності підприємств лише виробництвом.

Не ґрунтується на вимогах матеріального закону й посилання апеляційного господарського суду на необхідність отримання Товариством "М." у встановленому порядку дозволу на реалізацію згаданого медичного препарату на території України, оскільки самим апеляційним судом встановлено, що на виконання приписів статті 9 Закону України "Про лікарські засоби" цей препарат зареєстровано в Міністерстві охорони здоров'я України Іноземною компанією (необхідності неодноразової реєстрації лікарських засобів чинне законодавство не передбачає), а Товариство "М." здійснює діяльність з торгівлі медичними препаратами на підставі відповідної ліцензії.

Згідно з статтею 20 Закону будь-яке посягання на права власника свідоцтва, передбачені статтею 16 цього Закону, в тому числі вчинення без згоди власника свідоцтва дій, що потребують його згоди, та готування до вчинення таких дій, вважається порушенням прав власника свідоцтва, що тягне за собою відповідальність згідно з чинним законодавством України. На вимогу власника свідоцтва таке порушення повинно бути припинено, а порушник зобов'язаний відшкодувати власнику свідоцтва заподіяні збитки.

Частиною другою статті 20 ГК України встановлено способи захисту прав суб'єктів господарювання та споживачів, серед яких, зокрема, передбачено й припинення дій, що порушують право.

З огляду на наведене спосіб захисту порушеного права має відповідати наявному порушенню та сприяти його усуненню.

Підприємством заявлено позов про заборону відповідачам "використовувати будь-яким одним або всіма відомими способами" торговельної марки "І...Л". Такий зміст позовних вимог не відповідає призначенню позову як інструменту захисту порушеного права, межам правової охорони зареєстрованої торговельної марки, має альтернативний і невизначений характер та унеможливлює їх розгляд по суті.

Отже, для правильного вирішення даного спору попереднім судовим інстанціям належало запропонувати позивачеві конкретизувати його позовні вимоги щодо відповідачів та з'ясувати: повний перелік та види порушень прав власника свідоцтва, передбачених статтею 16 Закону, які, на думку позивача, мали місце з боку кожного з відповідачів; чи є позначення, яке фактично використовують відповідачі (якщо таке має місце), тотожним або схожим із зареєстрованою торговельною маркою позивача, чи можна їх сплутати, та (або) чи може це позначення ввести в оману щодо особи, яка виробляє певні товари чи надає певні послуги.

Після цього суди мали визначитись стосовно наявності в діях кожного з відповідачів ознак порушення прав Підприємства як власника зареєстрованої торговельної марки (знака для товарів і послуг), встановити конкретний вид порушення з посиланням на відповідну норму матеріального права, перевірити обґрунтованість обраного позивачем заходу захисту прав та прийняти рішення щодо заявленого позову.

Судом першої інстанції взагалі залишено без будь-якого дослідження діяльність Товариства "С.", тоді як посилання апеляційного суду на здійснення цим відповідачем реалізації лікарського засобу через мережу своїх аптек без дозволу Підприємства (за відсутності доказів наявності правових підстав для використання згаданої торговельної марки без дозволу позивача) не може вважатися належним встановленням відповідних фактів, оскільки: позиція Товариства "С." з цього питання невідома; докази продажу Товариством "С." лікарського засобу "І...Л" апеляційним судом не досліджувалися; фактичні обставини придбання цим відповідачем лікарського засобу "І...Л" (джерело придбання) судом апеляційної інстанції не з'ясовано (що згідно з пунктом 6 статті 16 Закону має істотне значення для правильного вирішення даного спору з урахуванням принципу вичерпання прав та прав попереднього користувача); тривалість використання Товариством "С." лікарського засобу (якщо таке мало місце) та обставини зміни цим відповідачем назви, про що зазначив позивач у резолютивній частині позовної заяви, апеляційним судом залишено без дослідження (що може мати значення відповідно до частини другої статті 500 ЦК України).

Крім того, суд апеляційної інстанції не мотивував свій висновок про те, що використовувані позивачем та Товариством "С." позначення є тотожними, та не навів доводів того, чому він не погодився з висновком судових експертів щодо схожості досліджуваних позначень, тоді як відповідно до пункту 5 статті 16 Закону ці визначення не лише не співпадають за змістом, але й мають різні наслідки (в останньому випадку необхідно дослідження можливості введення в оману та/або можливості сплутати позначення і торговельну марку).

Разом з тим, хоча місцевий і апеляційний господарські суди й встановили факт використання Товариством "М." торговельної марки з 1999 року шляхом продажу товару з відповідним позначенням, але прийняття остаточного рішення щодо цього відповідача на даній стадії судового провадження унеможливлюється невизначеністю позовних вимог, після конкретизації яких попередніми судовими інстанціями мало бути проведено дослідження співвідношення форм використання торговельної марки, яке позивач вважає порушенням, з формами фактичного використання цієї торговельної марки Товариством "М." у 1999 - 2001 роках і в даний час, без чого неможливе правильне застосування матеріального закону (право попереднього користувача передбачає можливість безоплатного продовження такого ж використання).

Таким чином, місцевий та апеляційний господарські суди припустилися неправильного застосування приписів частини першої статті 47 Господарського процесуального кодексу України щодо прийняття судового рішення суддею за результатами обговорення усіх обставин справи та частини першої статті 43 цього Кодексу стосовно всебічного, повного і об'єктивного розгляду в судовому процесі всіх обставин справи в їх сукупності, що відповідно до частини першої статті 11110 Господарського процесуального кодексу України є підставою для скасування судових рішень зі справи.

З огляду на викладене справу було передано на новий розгляд до суду першої інстанції.

2. Неподання відповідачем належних доказів на підтвердження факту використання знака для товарів і послуг протягом трьох років від дати публікації відомостей про видачу спірного свідоцтва на знак для товарів і послуг стало підставою для обґрунтованого задоволення позову про дострокове припинення дії свідоцтва на знак для товарів і послуг.

Підприємство звернулося з позовом до Товариства та Державного департаменту інтелектуальної власності Міністерства освіти і науки України про дострокове припинення дії свідоцтва на знак для товарів та послуг "B." від 15.05.2001.

Рішенням місцевого господарського суду у задоволенні позову відмовлено. Постановою апеляційного господарського суду це рішення скасовано; позов задоволено: дію свідоцтва на Знак припинено.

Судом першої інстанції у справі встановлено, що:

- Товариство є власником свідоцтва на знак для товарів і послуг від 15.05.2001, об'єктом якого є словесне позначення "B.", для товарів 30 та 33 класів МКТП; дата подання заявки - 14.08.97; відомості про видачу свідоцтва опубліковано 15.05.2001;

- згідно з листом державного підприємства "Український науково-дослідний і навчальний центр проблем стандартизації, сертифікації та якості" протягом 2000 - 2004 років в Реєстрі державної системи сертифікації УкрСЕПРО зареєстровано лише видані позивачеві сертифікати відповідності на каву "B.";

- Товариством (ліцензіар) та ТОВ "С." (ліцензіат) було укладено ліцензійний договір від 23.05.2001, предметом якого є надання ліцензіатові права використання товарного знака "B.";

- названий ліцензійний договір не набув чинності у зв'язку з припиненням його реєстрації в патентному відомстві України внаслідок виявлення ТОВ "С." факту використання товарного знака "B." Підприємством;

- умовами контракту, укладеного 27.12.2001 ТОВ "Д." (продавець) та Товариством (покупець), передбачено, зокрема, поставку Товариству кави з використанням знака для товарів і послуг "B.".

Відповідно до припису абзацу першого пункту 4 статті 18 Закону якщо знак не використовується в Україні повністю або щодо частини зазначених у свідоцтві товарів і послуг протягом трьох років від дати публікації відомостей про видачу свідоцтва або від іншої дати після цієї публікації, будь-яка особа має право звернутися до суду із заявою про дострокове припинення дії свідоцтва повністю або частково.

За змістом пункту 4 статті 16 Закону використанням знака визнається:

- нанесення його на будь-який товар, для якого знак зареєстровано, упаковку, в якій міститься такий товар, вивіску, пов'язану з ним, етикетку, нашивку, бирку чи інший прикріплений до товару предмет, зберігання такого товару із зазначеним нанесенням знака з метою пропонування для продажу, пропонування його для продажу, продаж, імпорт (ввезення) та експорт (вивезення);

- застосування його під час пропонування та надання будь-якої послуги, для якої знак зареєстровано;

- застосування його в діловій документації чи в рекламі та в мережі Інтернет, у тому числі в доменних іменах.

Судові інстанції за результатами дослідження поданих учасниками процесу доказів дійшли різних висновків щодо встановлення факту використання відповідачем знака для товарів і послуг "B.".

Так, суд першої інстанції зазначив про те, що передача Товариством за ліцензійним договором права використання спірної торговельної марки та поставка Товариству кави "B." є належними доказами, що свідчать про використання Товариством названого знака для товарів і послуг у господарській діяльності. Проте така правова оцінка обставин справи спростована апеляційним судом з огляду на те, що ліцензійний договір від 23.05.2001 не набрав чинності. Крім того, апеляційним судом встановлено відсутність будь-яких фактичних даних, що підтверджували б фактичне виконання Товариством зобов'язань за контрактом від 27.12.2001, укладеним з ТОВ "Д.", та здійснення інших дій, що свідчили б про використання спірної торгової марки на території України.

Отже, на порушення статті 33 ГПК України, за якою кожна сторона повинна довести ті обставини, на які вона посилається як на підставу своїх вимог і заперечень, Товариство не подало належних доказів на підтвердження факту використання знака для товарів і послуг "B." протягом трьох років від дати публікації відомостей про видачу спірного свідоцтва.

Таким чином, суд апеляційної інстанції дійшов вірного висновку про обґрунтованість позовних вимог про дострокове припинення дії свідоцтва на знак для товарів та послуг "B.", а відтак передбачених законом підстав для скасування оскаржуваної постанови апеляційного господарського суду не вбачається.

Посилання Товариства на неправомірне використання Підприємством названої торговельної марки як об'єктивно непереборну обставину, що унеможливлювала використання Товариством цього знака для товарів і послуг, не можуть бути взяті до уваги Вищим господарським судом України. Адже, як вбачається з установлених попередніми інстанціями обставин справи, Товариство не вчинило жодних дій, спрямованих як на використання знака "B." у підприємницькій діяльності, так і на вжиття заходів щодо усунення перешкод у використанні цього знака (зокрема, вирішення питання про заборону використовувати Підприємству спірної торговельної марки в судовому порядку).

Враховуючи наведене, Вищий господарський суд України постанову апеляційного господарського суду зі справи залишив без змін, а касаційну скаргу - без задоволення.

3. Відсутність у матеріалах справи фактичних даних на підтвердження висновків суду про наявність права інтелектуальної власності на торговельну марку та необґрунтована відмова суду від залучення до участі у справі осіб, щодо яких є відомості про використання ними спірної торговельної марки, стали підставами для скасування судових рішень і передачі справи на новий розгляд до суду першої інстанції.

Підприємство звернулося з позовом до Товариства про заборону використовувати знаки для товарів і послуг "Н..." та "НС", яким надано правову охорону за свідоцтвами України на знаки для товарів та послуг.

Рішенням місцевого господарського суду у задоволенні позову відмовлено. Постановою апеляційного господарського суду це рішення скасовано; позов задоволено: Товариству заборонено використовувати торговельні марки без відповідного дозволу їх співвласника - позивача у справі. У прийнятті відповідної постанови суд апеляційної інстанції виходив з того, що з огляду на статтю 428 ЦК України спільне використання спірних знаків для товарів і послуг передбачає обов'язкову наявність згоди співвласника на таке використання, за відсутності якої використання зазначених торговельних марок слід вважати неправомірним.

Судовими інстанціями у справі встановлено, що:

- Підприємство та Товариство є співвласниками свідоцтв на знаки для товарів і послуг, об'єктом яких є словесне позначення "Н..." та комбіноване позначення "НС" для товарів 33, 35 та 43 класів Міжнародної класифікації товарів і послуг;

- позивачем і відповідачем не укладався договір щодо регулювання взаємовідносин при використанні зазначених торговельних марок сторонами спору;

- договором доручення, умовами якого передбачено виготовлення ТОВ "В." від імені та за рахунок відповідача коньяку, маркованого спірними торговельними знаками, а також наявними у матеріалах справи сертифікатами якості на коньяк підтверджується факт використання Товариством знаків для товарів та послуг;

- позивач не надавав відповідачеві дозволу на використання названих торговельних марок.

Статтею 428 ЦК України визначено, що право інтелектуальної власності, яке належить кільком особам спільно, може здійснюватися за договором між ними. У разі відсутності такого договору право інтелектуальної власності, яке належить кільком особам, здійснюється спільно.

Відповідно ж до частини третьої статті 16 Закону взаємовідносини при використанні знака, свідоцтво на який належить кільком особам, визначаються угодою між ними. У разі відсутності такої угоди кожний власник свідоцтва може використовувати знак на свій розсуд, але жоден з них не має права давати дозвіл (видавати ліцензію) на використання знака та передавати право власності на знак іншій особі без згоди решти власників свідоцтва.

Разом з тим, згідно з частинами третьою, п'ятою статті 5 Закону право власності на знак засвідчується свідоцтвом. Право на одержання свідоцтва у порядку, встановленому цим Законом, має будь-яка особа, об'єднання осіб або їх правонаступники.

Вирішуючи питання щодо порядку здійснення права інтелектуальної власності на спірні знаки для товарів і послуг, попередні судові інстанції виходили з факту наявності у учасників спору права спільної власності на такі знаки. Проте у матеріалах справи відсутні будь-які докази (зокрема, належним чином засвідчені копії свідоцтв на спірні знаки для товарів та послуг), що свідчили б про спільне володіння Підприємством та Товариством зазначеними торговельними марками.

Таким чином, у встановленні цієї обставини судові інстанції лише обмежилися констатацією доводів сторін щодо наявності у позивача та відповідача права спільної власності на спірні об'єкти інтелектуальної власності, проте належних доказів для перевірки цього факту не витребували та не дослідили.

До того ж апеляційний господарський суд у мотивувальній частині оскаржуваної постанови дійшов суперечливих висновків, зазначивши, з одного боку, що Підприємство та Товариство є співвласниками знаків для товарів і послуг "Н..." та "НС", а з іншого боку, пославшись на наявні у матеріалах справи свідоцтва на спірні знаки для товарів та послуг, визнав позивача єдиним власником спірних торговельних марок.

Отже, у дослідженні обставин справи, які складають фактичну основу спірних правовідносин, господарські суди порушили передбачені статтею 43 Господарського процесуального кодексу України правила оцінки доказів.

З урахуванням викладеного рішення місцевого та апеляційного господарських судів скасовано, а справу передано на новий розгляд до суду першої інстанції.

4. Встановивши наявність порушення прав власника свідоцтва на знак для товарів і послуг, господарський суд обґрунтовано заборонив відповідачеві використання цього знака у господарській діяльності при наданні певних послуг та правомірно зобов'язав відповідача знищити зображення певного позначення.

Страховою компанією заявлено позовні вимоги до Державного департаменту інтелектуальної власності Міністерства освіти і науки України (далі - Державний департамент) та Товариства про: визнання свідоцтва України на знак для товарів і послуг "О.-Д." недійсним для товарів і послуг 36 класу Міжнародної класифікації товарів та послуг (далі - МКТП), пов'язаних зі здійсненням страхової діяльності та споріднених з ними фінансових послуг; зобов'язання Державного департаменту внести зміни до Державного реєстру свідоцтв України на знаки для товарів і послуг та здійснити публікацію в офіційному бюлетені "Промислова власність"; заборону Товариству використовувати позначення "О." у господарській діяльності; заборону Товариству надавати послуги страхування; зобов'язання Товариства демонтувати вивіски, ліквідувати написи позначень "О." в інтер'єрі, у рекламі, друкованих виданнях, в проспектах, рахунках, на бланках та в іншій документації.

Фондом державного майна України заявлено позовні вимоги, у яких він просить: зобов'язати Товариство припинити використання фірмового найменування, яке є схожим з фірмовим найменуванням Страхової компанії; зобов'язати Товариство змінити своє найменування, виключивши з нього слово "О.", та здійснити у зв'язку з цим перереєстрацію Товариства; визнати недійсним свідоцтво України на знак для товарів і послуг "О.-Д.", видане на ім'я Товариства; зобов'язати Державний департамент внести відповідні зміни до Державного реєстру свідоцтв України на знаки для товарів і послуг; заборонити Товариству застосовувати знаки або позначення, що містять як основне розрізняльне навантаження елемент "О." і схожі до ступеня змішування із знаком "О.", що належить Страховій компанії, при наданні страхових послуг, у рекламі, друкованих виданнях, на вивісках, в проспектах, рахунках, на бланках та в іншій документації, пов'язаній з введенням страхових послуг в господарський обіг; зобов'язати знищити вже виготовлені зображення знаків або позначень, що використовуються при наданні страхових послуг та містять як основне розрізняльне навантаження елемент "О." і схожі із знаком "О.", що належить Страховій компанії.

У зустрічному позові Товариство просило визнати використання Страховою компанією у назві слова "національна" актом недобросовісної конкуренції та заборонити використовувати у своїй назві це слово.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, первісний позов задоволено частково. Свідоцтво України на знак для товарів і послуг "О.-Д." визнано недійсним частково для товарів і послуг 36 класу МКТП, пов'язаних зі здійсненням страхової діяльності; зобов'язано Державний департамент внести відповідні зміни до Державного реєстру на знаки для товарів і послуг і здійснити відповідну публікацію у бюлетені "Промислова власність"; Товариству заборонено використання позначення "О." для рекламування та при наданні послуг зі страхування 36 класу МКТП, його зобов'язано знищити виготовлені зображення з позначенням "О." на вивісках у рекламних матеріалах та в інтер'єрі в місцях надання, рекламування та пропонування послуг зі страхування, що відносяться до 36 класу МКТП. У задоволенні позову Фонду державного майна України відмовлено. У зустрічному позові відмовлено. Рішення та постанову мотивовано схожістю до ступеня змішування знака для товарів і послуг "О.-Д." із знаком для товарів і послуг "О.".

Судовими інстанціями у справі встановлено, що:

- Страхова компанія була створена відповідно до постанови Кабінету Міністрів України та зареєстрована Київською міською державною адміністрацією 28.12.93;

- Страхова компанія є власником свідоцтв України на знаки для товарів і послуг "О." з датою пріоритету від 29.03.93, зареєстрованих для послуг 35, 36 класів МКТП. Відомості про видачу вказаних свідоцтв були опубліковані в офіційному бюлетені "Промислова власність" N 3 за 1995 рік;

- Товариство є власником свідоцтва України на знак для товарів і послуг "О.-Д.", зареєстрованого для послуг 35, 36, 42 класів МКТП. Заявку на реєстрацію цього позначення як знака для товарів і послуг Товариство подало 14.03.95, а відомості про видачу вказаного свідоцтва було опубліковано в офіційному бюлетені "Промислова власність" N 7 за 1999 рік;

- згідно з висновком експертизи Київського НДІСЕ (від 08.04.2002) знаки для товарів і послуг за свідоцтвами, виданими відповідно Страховій компанії і Товариству, не є тотожними, однак мають спільний тотожний домінуючий елемент - логотип "О.". Знаки для товарів і послуг за цими свідоцтвами містять тотожний спільний домінуючий елемент - логотип "О.", і тому має місце смислова (семантична), звукова (фонетична), графічна (візуальна) схожість настільки, що можна ввести в оману споживача щодо особи, яка надає страхові послуги. Знак для товарів і послуг за свідоцтвом, яке було видано Страховій компанії, мав розрізняльну здатність з самого початку, оскільки, згідно з Законом, це є обов'язковою умовою надання знаку правової охорони; знак для товарів і послуг за свідоцтвом виданим Товариству не набув самостійної розрізняльної здатності в процесі використання на ринку страхових послуг. Враховуючи, що фірмове найменування Страхова компанія "О." має більш ранню дату пріоритету і охороняється також однойменним товарним знаком, а фірмове найменування Товариства "О.-Д." містить як домінуючу складову частину слово "О.", можна вважати їх схожими настільки, що їх можна сплутати при укладенні договорів страхування;

- згідно з висновком, підписаним експертами Науково-дослідного інституту інтелектуальної власності, словесний знак для товарів і послуг за свідоцтвом, що належить Страховій компанії, та комбінований знак для товарів і послуг за свідоцтвом, виданим Товариству, не є тотожними, тобто не збігаються в усіх елементах. Знаки для товарів і послуг за цими свідоцтвами не є схожими між собою настільки, що ця схожість може ввести в оману споживача щодо особи, яка надає страхові послуги. Словесний знак для товарів і послуг за свідоцтвом, що належить Страховій компанії, мав притаманну розрізняльну здатність для визначеного переліку послуг на момент подання заявки на реєстрацію та не втратив її в процесі використання на ринку страхових послуг. Комбінований знак для товарів і послуг за оспорюваним свідоцтвом мав притаманну розрізняльну здатність для визначеного переліку послуг на момент подання заявки на реєстрацію та не втратив її в процесі використання на ринку страхових послуг. Повне фірмове найменування Страхової компанії і повне фірмове найменування Товариства не є схожими настільки, що їх можна сплутати при укладанні договорів страхування;

- відповідно до висновків комісійної судової експертизи, призначеної для усунення протиріч між попередньо проведеними експертизами, знаки для товарів та послуг за свідоцтвом, яке належить Страховій компанії, та за свідоцтвом, яке належить Товариству, не є тотожними, а є схожими до ступеня змішування. Знаки для товарів і послуг за цими свідоцтвами схожі настільки, що ця схожість може ввести в оману споживача щодо особи, яка надає страхові послуги. Знак для товарів і послуг за свідоцтвом, що належить Страховій компанії, з самого початку мав розрізняльну здатність, а тому не мав потреби набувати розрізняльної здатності в процесі використання. На підставі наданих матеріалів не можна зробити висновок, чи набув розрізняльної здатності знак для товарів і послуг за свідоцтвом, що належить Товариству в процесі використання на ринку страхових послуг. На підставі наданих матеріалів не можна зробити висновок, чи є повне фірмове найменування Страхової компанії і повне фірмове найменування Товариства схожими настільки, що їх можна сплутати при укладанні договорів страхування;

- висновком судової експертизи Київського НДІСЕ від 23.09.2005 встановлено, що фірмове (комерційне) найменування Страхової компанії складається з посилання на організаційно-правову форму та спеціального (розпізнавального) позначення - "О.". Значення слова "О." у фірмовому (комерційному) найменуванні, яке належить Страховій компанії, вказує на ім'я богині, захисниці людини і її майна, а слово "Національна" вказує на належність даній країні, на загальнодержавне і міжнародне визнання результатів діяльності. Фірмові (комерційні) найменування, які належать Страховій компанії та Товариству, в цілому не є тотожними, але містять у своєму складі домінуючі тотожні елементи "О.", що, з урахуванням збігу виду послуг, які ними надаються, та території їх поширення, свідчить про те, що ці фірмові (комерційні) найменування є схожими настільки, що можуть бути сплутані споживачами;

- висновок експертів Харківського НДІСЕ від 29.03.2004 за повторною комісійною експертизою співпадає з висновком експертів Київського НДІСЕ від 08.04.2002, висновком спеціаліста Львівського НДІСЕ від 27.10.2003 та висновком Центру інтелектуальної власності та передачі технологій НАН України від 08.02.2002 про те, що знаки для товарів і послуг за Свідоцтвом, яке належить Страховій компанії, та за оспорюваним свідоцтвом схожі настільки, що ця схожість може ввести в оману споживача щодо особи, яка надає страхові послуги. Висновок від 28.10.2002 Науково-дослідного інституту інтелектуальної власності не співпадає із зазначеними вище висновками експертів в результаті невірної оцінки виявлених ознак, що також встановлено висновком експертів від 29.03.2004.

Відповідно до пункту 1 Тимчасового положення про Фонд державного майна України, затвердженого Постановою Верховної Ради України від 07.07.92 N 2558-XII (далі - Положення), Фонд державного майна України (Фонд) є державним органом, який здійснює державну політику в сфері приватизації державного майна, виступає орендодавцем майнових комплексів, що є загальнодержавною власністю. Згідно з частиною другою статті 1 Господарського процесуального кодексу України державні органи мають право звертатися до господарського суду лише у випадках, передбачених законодавчими актами України. Відповідно до абзацу другого частини першої статті 2 названого Кодексу господарський суд порушує справи за позовними заявами державних органів, які звертаються до господарського суду у випадках, передбачених законодавчими актами України.

Як вбачається з установлених попередніми судовими інстанціями обставин справи, Фонд державного майна України не є власником свідоцтв України на знаки для товарів і послуг "О." та "O." (виконаних кирилицею та латиницею), якими обґрунтовано позовні вимоги за первісним позовом. Власником даних об'єктів права інтелектуальної власності є виключно Страхова компанія, і саме права Страхової компанії порушуються у зв'язку з використанням спірного позначення відповідачем. Отже, висновок судових інстанцій про те, що у Фонду державного майна України відсутні порушені виданням оспорюваного свідоцтва України права та/або охоронювані законом інтереси, за захистом яких він звернувся до суду, відповідає обставинам справи.

За таких обставин відмова у позові Фонду державного майна України є обґрунтованою.

Відповідно до пункту першого статті 5 Закону, введеного в дію Постановою Верховної Ради України від 23.12.93 (у редакції, що була чинною на час подання заявки на знак "О. - Д."), правова охорона надавалась знаку, який не суперечить суспільним інтересам, принципам гуманності і моралі та на який не поширюються підстави для відмови в наданні правової охорони, встановлені цим Законом.

Пунктом 4 статті 5 Закону передбачено, що обсяг правової охорони, що надається, визначається наведеними у свідоцтві зображенням знака і переліком товарів та послуг.

Пунктом 2 статті 6 Закону передбачалося, що згідно з цим Законом не можуть одержати правову охорону також позначення, які є оманливими або такими, що можуть ввести в оману щодо товару, послуги або особи, яка виробляє товар або надає послугу.

Пунктом 3 статті 6 Закону визначено, що не можуть бути зареєстровані як знаки позначення, які є тотожними або схожими настільки, що їх можна сплутати з знаками, раніше зареєстрованими чи заявленими на реєстрацію в Україні на ім'я іншої особи для однорідних товарів і послуг.

У пункті 1 статті 19 Закону зазначено, що свідоцтво може бути визнано у судовому порядку недійсним повністю або частково у разі невідповідності зареєстрованого знака умовам надання правової охорони.

Судовими інстанціями з'ясовано, що експертне дослідження за повторною комісійною судовою експертизою проведено кваліфікованими спеціалістами, належним чином обґрунтоване, відповідає іншим доказам у справі, в тому числі висновкам експертів Київського НДІСЕ від 08.04.2002, висновкам спеціаліста Львівського НДІСЕ від 27.10.2003 та висновкам Центру інтелектуальної власності та передачі технологій НАН України від 08.02.2002, та не спростоване відповідачами за первісним позовом.

Попередні інстанції погодилися з дослідженнями експертів Харківського НДІСЕ від 29.03.2004, якими, зокрема, встановлено, що знак для товарів та послуг за Свідоцтвом, виданим на ім'я відповідача, повністю включає в себе позначення знака для товарів і послуг за Свідоцтвом, виданим на ім'я позивача, а знаки для товарів та послуг за цими Свідоцтвами мають спільний домінуючий елемент - повністю фонетично та семантично схоже словесне позначення "О.", яке виконане однаковим спеціальним шрифтом з елементами старокиївської кирилиці, що свідчить про те, що ці знаки є схожими до ступеня змішування.

Судовими інстанціями у справі встановлено, що позначення "О.-Д." є схожим настільки, що його можна сплутати із знаком (словесне позначення "О."), раніше зареєстрованим на ім'я іншої особи (позивача зі справи) для однорідних послуг класу 36 МКТП: страхування, страхування життя, страхування від нещасних випадків, страхування від нещасних випадків на морі, морське страхування, страхування від пожеж, страхування від захворювань. Тому господарські суди дійшли вірного висновку, що внаслідок невідповідності зареєстрованого знака умовам надання правової охорони, передбаченим пунктами 1, 4 статті 5, пункту 3 статті 6 Закону, та на підставі підпункту "а" пункту 1 статті 19 Закону оспорюване свідоцтво України (позначення "О.-Д."), яке видане 12.11.99 Державним департаментом на ім'я Товариства, підлягає визнанню недійсним частково стосовно послуг 36 класу МКТП: страхування, страхування життя, страхування від нещасних випадків, страхування від нещасних випадків на морі, морське страхування, страхування від пожеж, страхування від захворювань.

Пунктом 3 статті 19 Закону передбачено, що свідоцтво або його частина, визнані недійсними, вважаються такими, що не набрали чинності від дати подання заявки.

Відповідно до пункту 1 статті 20 Закону будь-яке посягання на права власника свідоцтва, передбачені статтею 16 цього Закону, в тому числі вчинення без згоди власника свідоцтва дій, що потребують його згоди, та готування до вчинення таких дій, вважається порушенням прав власника свідоцтва, що тягне за собою відповідальність згідно з чинним законодавством України.

Пунктом 3 статті 16 Закону передбачено, що свідоцтво надає його власнику право забороняти іншим особам використовувати зареєстрований знак без його дозволу.

Пунктом 4 статті 16 Закону також визначено, що використанням знака визнається нанесення його на будь-який товар, для якого знак зареєстровано, упаковку, в якій міститься такий товар, вивіску, пов'язану з ним, етикетку, нашивку, бирку чи інший прикріплений до товару предмет, зберігання такого товару із зазначеним нанесенням знака з метою пропонування для продажу, пропонування його для продажу, продаж, імпорт (ввезення) та експорт (вивезення).

Згідно з пунктом 5 статті 16 Закону свідоцтво надає його власнику виключне право забороняти іншим особам використовувати без його згоди, якщо інше не передбачено цим Законом:

позначення, схоже із зареєстрованим знаком, стосовно наведених у свідоцтві товарів і послуг, якщо внаслідок такого використання ці позначення і знак можна сплутати;

позначення, схоже із зареєстрованим знаком, стосовно товарів і послуг, споріднених з наведеними у свідоцтві, якщо внаслідок такого використання можна ввести в оману щодо особи, яка виробляє товари чи надає послуги, або ці позначення і знак можна сплутати;

застосування його під час пропонування та надання будь-якої послуги, для якої знак зареєстровано;

застосування його в діловій документації чи в рекламі та в мережі Інтернет, у тому числі в доменних іменах.

З урахуванням зазначених приписів Закону попередні судові інстанції, правильно встановивши наявність порушення прав власника свідоцтва на знак для товарів і послуг "О.", дійшли вірного висновку про необхідність заборони використання Товариству цього знака у господарській діяльності при наданні перелічених послуг із страхування 36 класу МКТП.

З урахуванням вимог пункту 2 статті 20 Закону суди правомірно зобов'язали Товариство знищити зображення позначення "О.".

Також правомірно, з урахуванням вимог Законів України "Про страхування", "Про захист від недобросовісної конкуренції", "Про захист економічної конкуренції" та положень Господарського процесуального кодексу України стосовно права на звернення до суду за захистом своїх порушених прав та охоронюваних законом інтересів, судові інстанції дійшли висновку про відсутність порушення прав та охоронюваних законом інтересів позивача за зустрічним позовом, а отже обґрунтовано відмовили йому у зустрічному позові.

З урахуванням зазначеного Вищий господарський суд України дійшов висновку про відсутність підстав для скасування рішень попередніх судових інстанцій, а тому їх було залишено без змін.

5. Обов'язковою умовою використання знаку для товарів і послуг власником є його використання саме стосовно тих товарів і послуг, щодо яких цей знак зареєстровано.

Товариство звернулося до господарського суду з позовом до Державного департаменту інтелектуальної власності Міністерства освіти і науки України (далі - Державний департамент) та Компанії про дострокове припинення дії свідоцтва на знак для товарів та послуг "W...".

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено. Названі рішення та постанову попередніх судових інстанцій мотивовано тим, що Компанія не здійснила використання спірного знака для товарів і послуг в розумінні статті 16 Закону України "Про знаки для товарів і послуг" (далі - Закон) протягом трьох років з моменту публікації відомостей про видачу спірного свідоцтва, що є підставою для припинення дії цього свідоцтва відповідно до приписів статті 18 Закону.

Попередніми судовими інстанціями у справі встановлено, що:

- Компанія є власником свідоцтва на знак для товарів і послуг, об'єктом якого є словесне позначення "W...", для товарів 25, 28 та 41 класів МКТП (спортивний одяг, спортивний інвентар, оздоровчі клуби та тренувальні центри);

- факт невикористання Компанією знака для товарів і послуг "W..." протягом 5 років після публікації відомостей про видачу відповідного свідоцтва підтверджується таким:

листами Міністерства України у справах сім'ї, молоді та спорту про відсутність даних щодо одержання ліцензії для здійснення фізкультурно-оздоровчої та спортивної діяльності будь-яким спортивним клубом, назва якого включає словосполучення "W...";

довідками Головного міжрегіонального управління статистики та агентства корпоративних новин про відсутність реєстрації на території України як представництва Компанії, так і підприємства, засновником (учасником) якого ця Компанія;

листами підприємств торгівлі спортивними товарами, в яких зазначається про відсутність у продажу будь-якої спортивної продукції з нанесенням знака для товарів і послуг "W...";

- Компанією не подано жодних доказів на підтвердження факту виробництва товарів або надання послуг, для яких зареєстровано спірну торговельну марку;

- спортивні змагання стронгменів, організатором і спонсором яких виступала Компанія, проводилися поза межами України;

- надані Компанією витяги з веб-сайтів не можуть бути належними доказами у справі, оскільки не можуть свідчити, що на них розміщено відповідну інформацію;

- використання оспорюваного знака в мережі Інтернет для України може бути визнане лише у випадку реєстрації сайта, що відтворює торгову марку, в домені .ua, проте таких доказів не подано.

Відповідно до припису абзацу першого пункту 4 статті 18 Закону якщо знак не використовується в Україні повністю або щодо частини зазначених у свідоцтві товарів і послуг протягом трьох років від дати публікації відомостей про видачу свідоцтва або від іншої дати після цієї публікації, будь-яка особа має право звернутися до суду із заявою про дострокове припинення дії свідоцтва повністю або частково.

Судовими інстанціями встановлено відсутність будь-яких фактичних даних, що свідчили б про використання Компанією спірної торгової марки для просування товарів та послуг на території України.

Так, за приписам статті 1 Закону знак - це позначення, за яким товари і послуги одних осіб відрізняються від товарів і послуг інших осіб.

За змістом пункту 4 статті 16 Закону використанням знака визнається:

- нанесення його на будь-який товар, для якого знак зареєстровано, упаковку, в якій міститься такий товар, вивіску, пов'язану з ним, етикетку, нашивку, бирку чи інший прикріплений до товару предмет, зберігання такого товару із зазначеним нанесенням знака з метою пропонування для продажу, пропонування його для продажу, продаж, імпорт (ввезення) та експорт (вивезення);

- застосування його під час пропонування та надання будь-якої послуги, для якої знак зареєстровано;

- застосування його в діловій документації чи в рекламі та в мережі Інтернет, у тому числі в доменних іменах.

Аналіз наведених законодавчих приписів дає підстави для висновку про те, що, виходячи з правової сутності знака для товарів і послуг, обов'язковою умовою використання знака є його використання саме стосовно товарів і послуг, щодо яких цей знак зареєстровано.

Як вбачається із з'ясованих господарськими судами фактичних даних, на порушення статті 33 Господарського процесуального кодексу України, за якою кожна сторона повинна довести ті обставини, на які вона посилається як на підставу своїх вимог і заперечень, Компанія не подала належних доказів на підтвердження факту виробництва товарів чи надання послуг із застосуванням словесного позначення "W...". Тому розміщення словесного позначення "W..." навіть у домені .ua та на сторінках веб-сайтів без вироблення Компанією товарів та надання послуг, для яких зареєстровано спірний товарний знак, не може викликати у споживачів асоціації цього позначення з товарами та послугами позивача.

Крім того, з огляду на те, що за статтею 1 Закону України "Про рекламу" реклама - це інформація про особу чи товар, розповсюджена в будь-якій формі та в будь-який спосіб і призначена сформувати або підтримати обізнаність споживачів реклами та їх інтерес щодо таких особи чи товару, використання знака для товарів і послуг лише у рекламі є достатнім за умови, що така реклама спрямована на продаж товарів (послуг).

Відтак попередні судові інстанції дійшли вірного висновку про те, що розміщення Компанією спірного знака на веб-сайті та на рекламних щитах під час проведення змагань поза межами України не може вважатися використанням цього знака в розумінні статті 16 Закону.

Виходячи з викладеного Вищий господарський суд України погодився з висновком господарських судів про обґрунтованість позовних вимог про дострокове припинення дії свідоцтва на знак для товарів та послуг "W...", а відтак не знайшов передбачених законом підстав для скасування оскаржуваних судових рішень.

6. У вирішенні спору про визнання недійсним свідоцтва на знак для товарів і послуг господарський суд мав, зокрема, шляхом експертного дослідження з'ясувати, чи є позначення за відповідним свідоцтвом таким, що породжує у свідомості споживача асоціації, пов'язані з певною якістю, географічним походженням товарів або послуг чи з певним виробником, які насправді не відповідають дійсності (а при позитивній відповіді - з'ясувати фактори, які на це впливають).

Товариство з обмеженою відповідальністю "Н." (далі - Товариство "Н.") звернулося до господарського суду з позовом до Державного департаменту інтелектуальної власності Міністерства освіти і науки України (далі - Державний департамент) та Товариства з обмеженою відповідальністю "У." (далі - Товариство "У.") про визнання недійсним свідоцтва України на знак для товарів і послуг, власником якого є Товариство "У.", та про зобов'язання Державного департаменту внести зміни до Державного реєстру свідоцтв України на знаки для товарів і послуг щодо визнання недійсним свідоцтва України на знак для товарів і послуг та опублікувати відповідні відомості в офіційному бюлетені "Промислова власність".

Рішенням місцевого господарського у задоволенні позову відмовлено. Прийняте рішення мотивовано тим, що позивач, не будучи власником позначення, що конфліктує із зареєстрованим в України знаком для товарів і послуг, та не виготовляючи продукцію з використанням цього позначення, не довів своє право на звернення до суду за захистом його порушених прав або охоронюваних законом інтересів.

Постановою апеляційного господарського суду рішення місцевого господарського суду зі справи скасовано та позов задоволено. Постанову суду апеляційної інстанції мотивовано необхідністю судового захисту прав позивача, порушених внаслідок видачі Товариству "У." свідоцтва України на знак для товарів і послуг, який не відповідає умовам надання правової охорони.

Місцевим господарським судом встановлено, що:

- 21.02.2003 Товариство "У." звернулося до уповноваженого відомства з заявкою про реєстрацію знака для товарів і послуг у вигляді зображувального позначення, яке включає малюнок з використанням стилізованого сонця, корабля, чайок та стилізованих зображень людей за столами з кухлями пива;

- 15.12.2003 Державним департаментом за заявкою Товариства "У." видано свідоцтво України на знак для товарів і послуг, зареєстрований для товарів 29 класу Міжнародної класифікації товарів і послуг (далі - МКТП);

- позивач свої вимоги мотивує невідповідністю зареєстрованого позначення умовам надання правової охорони (пункт 2 статті 6 Закону України "Про охорону прав на знаки для товарів і послуг"), оскільки вважає його таким, що може ввести в оману щодо особи, яка виробляє товар, з огляду на те, що з 2002 року в Україні відомий товар виробництва ТОВ "Д.", упаковка якого містить малюнок, тотожний із зареєстрованим за свідоцтвом України на знак для товарів і послуг;

- згідно з висновком експертизи об'єктів інтелектуальної власності:

зображувальна частина лицьової сторони упаковки товару виробництва ТОВ "Д." є тотожною оспорюваному знаку для товарів і послуг за свідоцтвом України;

зважаючи на те, що певний товар ТОВ "Д." реалізується в Україні з 2002 року у незмінній упаковці, застосування знака для товарів і послуг за оспорюваним свідоцтвом України для одних і тих самих товарів може ввести споживачів в оману щодо особи, яка виробляє цей товар;

фірмове найменування виробника товару "ТОВ "Д." є відомим на території України;

комерційне (фірмове) найменування виробника товару "ТОВ "Д." (ООО "Д.") не є тотожним або схожим настільки, що його можна сплутати із знаком Товариства "У." за оспорюваним свідоцтвом України;

- позивач "не має права інтелектуальної власності на позначення, яке він просить визнати недійсним" і не є виробником товару, щодо якого зареєстровано оскаржуване позначення, тоді як "існування оскаржуваного позначення не може бути оманливим щодо позивача або щодо товарів, які ним виробляються".

Судом апеляційної інстанції додатково встановлено, що позивач з вересня 2002 року використовує в Україні спірне позначення шляхом ввозу і реалізації відповідного товару ТОВ "Д.", тоді як за заявою відповідача знак для товарів і послуг за свідоцтвом України внесено до Реєстру об'єктів інтелектуальної власності Держмитслужби України, що призводить до зупинення митного оформлення відповідного товару.

Висновки апеляційного суду щодо наявності у позивача права на звернення до господарського суду з даним позовом належним чином мотивовані, відповідають приписам статей 1, 2 Господарського процесуального кодексу України (далі - ГПК України) і є правомірними.

Проте основною причиною даного спору є питання щодо відповідності зареєстрованого позначення умовам надання правової охорони.

Згідно з пунктом 1 статті 5 Закону України "Про охорону прав на знаки для товарів і послуг" (далі - Закон) правова охорона надається знаку, який не суперечить публічному порядку, принципам гуманності і моралі та на який не поширюються підстави для відмови в наданні правової охорони, встановлені цим Законом.

Підстави для відмови в наданні правової охорони містить стаття 6 цього Закону.

Відповідно до пункту 3 Постанови Верховної Ради України "Про введення в дію Закону України "Про охорону прав на знаки для товарів і послуг" свідоцтво України може бути визнано недійсним у разі невідповідності знака умовам його реєстрації, визначеним законодавством, що діяло на дату подання заявки.

Згідно з абзацом п'ятим пункту 2 статті 6 Закону не можуть одержати правову охорону позначення, які є оманливими або такими, що можуть ввести в оману щодо товару, послуги або особи, яка виробляє товар або надає послугу.

При цьому відповідно до підпункту 4.3.1.9 Правил складання, подання та розгляду заявки на видачу свідоцтва України на знак для товарів і послуг, затверджених наказом Держпатенту України від 28.07.95, до позначень, що є оманливими або такими, що можуть ввести в оману щодо товару, послуги або особи, яка виробляє товар або надає послугу, відносяться позначення, які породжують у свідомості споживача асоціації, пов'язані з певною якістю, географічним походженням товарів або послуг або з певним виробником, які насправді не відповідають дійсності. Позначення може бути визнане оманливим або таким, що здатне вводити в оману, коли є очевидним, що воно в процесі використання як знака не виключає небезпеку введення в оману споживача.

За таких умов та з огляду на приписи частини першої статті 41 ГПК України суд першої інстанції прийняв обґрунтоване рішення про необхідність призначення судової експертизи для роз'яснення питань, що потребують спеціальних знань.

Проте місцевий суд залишив поза увагою те, що проведення експертизи потребує здійснення певних підготовчих дій: встановлення кола питань, які мають бути роз'яснені експертом, достатнього для правильного вирішення спору; встановлення фактичних обставин щодо значимих дій сторін зі справи (які можуть вплинути на висновки експерта); збір і перевірка на належність і допустимість доказів, які має досліджувати експерт, та інше.

Водночас висновок судового експерта відповідно до частини п'ятої статті 42 ГПК України для господарського суду не є обов'язковим і оцінюється господарським судом за правилами, встановленими статтею 43 цього Кодексу. Згідно з вимогами статті 43 ГПК України суд має дати оцінку як процесуальній складовій експертного висновку, так і обґрунтованості його змісту по суті, а також оцінити відповідність висновку іншим наявним в матеріалах справи доказам.

За таких обставин місцевому господарському суду для правильного вирішення даного спору належало:

- враховуючи обсяг правової охорони за свідоцтвом України на оспорюваний знак для товарів і послуг (пункт 4 статті 5 Закону), встановити повний перелік товарів і послуг, щодо яких між сторонами наявний конфлікт позначень;

- встановити дату і обставини появи в Україні товару ТОВ "Д.", упаковку якої позивач вважає тотожною з зареєстрованим Товариством "У." знаком для товарів і послуг (з'ясувати можливість фактичного ознайомлення з нею споживачів до подачі заявки);

- встановити, чи з самого початку поставок до України ТОВ "Д." використовувало упаковку, зразки якої наявні в матеріалах справи (з датою виготовлення 21.11.2002);

- поставити перед експертом питання щодо відповідності зареєстрованого позначення умовам надання правової охорони на момент подання Товариством "У." заявки про реєстрацію знака для товарів і послуг у вигляді зображувального позначення від 21.02.2003;

- шляхом експертного дослідження з'ясувати, чи є позначення за оспорюваним свідоцтвом України таким, що породжує у свідомості споживача асоціації, пов'язані з певною якістю, географічним походженням товарів або послуг або з певним виробником, які насправді не відповідають дійсності (при позитивній відповіді - з'ясувати фактори, які на це впливають).

Проте цього ні місцевим, ані апеляційним господарськими судами зроблено не було.

До того ж місцевим господарським судом на порушення приписів статей 82, 86 ГПК України залишено без відповідного реагування подане позивачем доповнення до позовної заяви, в якому він просить залучити до участі у справі як третю особу ТОВ "Д." та визнати за позивачем право попереднього користувача на наведене ним позначення. Це порушення процесуальних норм не було усунуто й судом апеляційної інстанції.

Вищий господарський суд України дійшов висновку, що касаційна скарга суб'єкта підприємницької діяльності не підлягає задоволенню через відсутність підстав вважати, що судові рішення зі справи безпосередньо стосуються його прав і обов'язків. При цьому взято до уваги те, що: суб'єкт підприємницької діяльності не є власником оспорюваного свідоцтва України на знак для товарів і послуг; не має права на виключне використання цього зареєстрованого позначення; його права на використання знака для товарів і послуг (торговельної марки) є опосередкованими і похідними від прав власника знака - Товариства "У.", яке бере участь у даній справі. Між тим у разі виникнення необхідних підстав питання про залучення суб'єкта підприємницької діяльності до участі у справі може бути вирішено місцевим або апеляційним господарськими судами у новому розгляді справи.

З огляду на викладене справу Вищим господарським судом України було передано на новий розгляд до суду першої інстанції.

7. Відсутність з боку відповідача зі справи протиправної поведінки, причинного зв'язку між діями відповідача та можливими збитками позивача, недоведеність позивачем факту заподіяння шкоди та її розміру виключають можливість задоволення позову про стягнення збитків у зв'язку з використанням без дозволу позивача знака для товарів і послуг.

Товариство звернулося до господарського суду з позовом до Підприємства про відшкодування шкоди, завданої діями недобросовісної конкуренції, мотивуючи свої вимоги посиланням на приписи статті 6, 203, 440 Цивільного кодексу Української РСР (далі - ЦК УРСР) та статті 1, 4, 20 Закону України "Про захист від недобросовісної конкуренції" (далі - Закон).

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у позові відмовлено повністю.

Перевіривши повноту встановлення судами першої і апеляційної інстанцій обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційної скарги з урахуванням такого.

Попередніми судовими інстанціями встановлено, що:

- Позивач обґрунтовує свої вимоги посиланням на те, що: відповідач у період з липня 1999 року по січень 2003 року вчиняв дії, що суперечили правилам, торговим та іншим чесним звичаям у підприємницькій діяльності, а саме: використовував без дозволу позивача його фірмове найменування, інші позначення, а також нормативно-технічну документацію шляхом випуску розчину "Р…" фактично від імені позивача, але не надавши йому можливості впливати на умови виготовлення та реалізації цього лікарського засобу;

- протягом 1998 - 2001 років відповідач здійснював промислове виробництво лікарського засобу - розчину "Р…" у флаконах різної місткості на підставі договору про спільне виробництво лікарських препаратів, укладеного Підприємством з Товариством 17.02.98 із строком дії до 31.12.2001;

- зазначеним договором та програмою робіт, що є додатком N 1 до нього, було передбачено спільне впровадження сторонами в промислове виробництво лікарських засобів, в тому числі розчину "Р..." у флаконах місткістю 200 мл в обсягах: у 1998 - 20000 шт., у 1999 році - 50000 шт., у 2000 - 2001 роках - 70000 штук на рік;

- договір про спільне виробництво лікарських препаратів від 17.02.98 сторонами не розривався і не оспорювався, а втратив силу із завершенням строку дії;

- питання про виконання чи порушення сторонами умов названого договору не є предметом даного позову і знаходиться поза його межами;

- після закінчення дії договору про спільне виробництво лікарських препаратів відповідач продовжував самостійно здійснювати промислове виробництво лікарського засобу (розчину "Р...");

- на етикетках флаконів із розчином "Р...", що були виготовлені відповідачем протягом 1998 - 2002 років, зазначалося, що цей лікарський засіб виготовлено за участю Товариства, а також вказувався номер реєстраційного посвідчення, належного позивачу;

- промислове виробництво розчину "Р..." здійснювалося відповідачем у 1998 - 2002 роках на підставі Пускового регламенту на виробництво цього розчину від 15.05.98, відповідної Тимчасової фармакопейної статті ТФС від 15.01.98 та ліцензій серії ВРМ N 4174 і серії АА N 137148 на здійснення підприємницької діяльності з виробництва лікарських засобів, виданих відповідачеві Міністерством охорони здоров'я України;

- те, що медичний препарат виготовлено за участю Товариства, відповідач мав зазначати на етикетці розчину "Р..." відповідно до приписів відповідної Тимчасової фармакопейної статті, погодженої з позивачем 12.01.98 і затвердженої Фармакопейним комітетом Державного комітету з медичної та мікробіологічної промисловості "Держкоммедбіопром" Міністерства охорони здоров'я України 15.01.98;

- відповідно до Порядку державної реєстрації (перереєстрації) лікарського засобу, затвердженого постановою Кабінету Міністрів України від 27.04.98 N 569, позивачеві 23.07.98 видано реєстраційне посвідчення N Р/98/17/31 на лікарський засіб - розчин "Р...";

- позивач листом від 09.11.98 дозволив відповідачеві використання номера реєстраційного посвідчення (N Р/98/17/31) на етикетці лікарського засобу розчину "Р...";

- відповідач не використовував дозвіл на здійснення промислового випуску лікарського засобу (розчин "Р...") від 28.08.98 серії ВМ N 114 через скасування цього дозволу в 1998 році;

- у період існування спірних правовідносин Товариство не здійснювало виробництва лікарських засобів (в тому числі й розчину "Р..."), а з травня 2001 року взагалі не мало права на виробництво і реалізацію лікарських засобів внаслідок відсутності необхідної ліцензії;

- позивач обґрунтовував свої вимоги посиланням на неправомірне використання відповідачем промислової технології виробництва, але відповідний винахід за деклараційним патентом України від 15.11.2001 є власністю інших осіб, тоді як Товариство не подало доказів наявності у нього прав на його використання (крім того, дію зазначеного патенту припинено з 14.01.2002 у зв'язку із несплатою відповідного збору);

- позивачем не доведено факт заподіяння збитків та їх розмір.

Згідно з статтею 1 Закону України "Про захист економічної конкуренції" економічна конкуренція (конкуренція) - це змагання між суб'єктами господарювання з метою здобуття завдяки власним досягненням переваг над іншими суб'єктами господарювання, внаслідок чого споживачі, суб'єкти господарювання мають можливість вибирати між кількома продавцями, покупцями, а окремий суб'єкт господарювання не може визначати умови обороту товарів на ринку.

Відповідно до статті 1 Закону недобросовісною конкуренцією є будь-які дії у конкуренції, що суперечать правилам, торговим та іншим чесним звичаям у підприємницькій діяльності.

Статтею 4 Закону визначено, що неправомірним є використання без дозволу уповноваженої на те особи чужого імені, фірмового найменування, знаків для товарів і послуг, інших позначень, що може призвести до змішування з діяльністю іншого господарюючого суб'єкта (підприємця), який має пріоритет на їх використання.

Відповідно до статті 8 цього Закону дискредитацією господарюючого суб'єкта (підприємця) є поширення у будь-якій формі неправдивих, неточних або неповних відомостей, пов'язаних з особою чи діяльністю господарюючого суб'єкта (підприємця), які завдали або могли завдати шкоди діловій репутації господарюючого суб'єкта (підприємця).

Статтею 20 Закону встановлено, що вчинення дій, визначених цим Законом як недобросовісна конкуренція, тягне за собою накладання Антимонопольним комітетом України штрафів, передбачених цим Законом, а також адміністративну, цивільну та кримінальну відповідальність у випадках, передбачених законодавством.

Згідно з частиною першою статті 440 ЦК УРСР (який діяв на час виникнення спірних правовідносин) шкода, заподіяна особі або майну громадянина, а також шкода, заподіяна організації, підлягає відшкодуванню особою, яка заподіяла шкоду, у повному обсязі, за винятком випадків, передбачених законодавством.

Водночас для застосування такого заходу відповідальності як відшкодування шкоди потрібна наявність сукупності усіх елементів складу цивільного правопорушення: протиправної поведінки; шкоди; причинного зв'язку між протиправною поведінкою заподіювача шкоди та збитками; вини. За відсутності хоча б одного з цих елементів цивільна відповідальність не настає.

Згідно з статтею 33 Господарського процесуального кодексу України (далі - ГПК України) кожна сторона повинна довести ті обставини, на які вона посилається як на підставу своїх вимог і заперечень.

Попередні судові інстанції, оцінивши доводи сторін і подані ними докази, з дотриманням приписів статті 43 ГПК України встановили факт відсутності конкуренції між Товариством і Підприємством, що виключає й можливість недобросовісної конкуренції, а також дійшли висновку щодо відсутності з боку відповідача протиправної поведінки, відсутності причинного зв'язку між діями відповідача та можливими збитками позивача, недоведеності позивачем факту заподіяння шкоди та її розміру.

Водночас загальна оцінка правомірності ліцензійної діяльності Підприємства з виготовлення лікарського засобу (розчину "Р...") знаходиться поза межами даного позову, а тому й не може бути підставою для задоволення касаційної скарги.

В свою чергу, посилання Товариства в обґрунтування позову на статтю 203 ЦК УРСР, яка стосується відповідальності за порушення договірних зобов'язань, є безпідставним, оскільки предметом даного позову (визначеним позивачем) є відшкодування саме позадоговірної (внаслідок недобросовісної конкуренції) шкоди.

Інші доводи касаційної скарги не спростовують висновків попередніх судових інстанцій щодо фактичних обставин справи та стосуються оцінки наявних доказів, тоді як касаційна інстанція відповідно до частини другої статті 1117 ГПК України не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

З урахуванням викладеного Вищий господарський суд України дійшов висновку про те, що рішення місцевого та постанова апеляційного господарських судів зі справи відповідають встановленим ними фактичним обставинам, прийняті з дотриманням норм матеріального та процесуального права і передбачені законом підстави для їх скасування відсутні.

8. Незалучення до участі у справі зі спору про заборону використання позначення та відшкодування шкоди співвласника свідоцтва на знак для товарів і послуг стало однією з підстав скасування судових рішень зі справи.

Товариство звернулося до господарського суду з позовом до Підприємства про заборону відповідачу використання позначення "ЗВЕЗДНАЯ Ф." та про стягнення з нього матеріальної шкоди і моральної шкоди.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено частково: відповідачу заборонено використання позначення "ЗВЕЗДНАЯ Ф." на упаковці відповідного товару; стягнуто на користь позивача суми коштів на відшкодування матеріальної шкоди та моральної шкоди; в іншій частині позову відмовлено. Прийняті судові рішення мотивовано порушенням відповідачем прав позивача як власника торговельної марки (знака для товарів і послуг) "ЗОЛОТА Ф." та необхідністю відшкодування матеріальної і моральної шкоди.

Попередніми судовими інстанціями встановлено, що:

- 15.09.2000 (за заявкою від 07.09.98) уповноваженим відомством фізичній особі та приватному підприємству "Міжнародна асоціація ..." видано свідоцтво України на знак для товарів і послуг (словесне позначення "ЗОЛОТА Ф.") для товарів і послуг 1, 2, 3, 9, 11, 12, 13, 14, 15, 16, 20, 21, 24, 25, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 41 класів Міжнародної класифікації товарів і послуг (далі - МКТП);

- рішенням Державного департаменту інтелектуальної власності Міністерства освіти і науки України від 13.12.2000 зареєстровано договір, відповідно до умов якого право власності на знак для товарів і послуг за названим свідоцтвом України фізичною особою передано Товариству;

- згідно з доповненням до свідоцтва України на знак для товарів і послуг (словесне позначення "ЗОЛОТА Ф.") від 15.12.2003 його власниками є позивач разом з товариством з обмеженою відповідальністю "Міжнародна асоціація ..." (далі - ТОВ "Міжнародна асоціація...");

- власниками названого свідоцтва України на знак для товарів і послуг (позивачем і ТОВ "Міжнародна асоціація ...") та приватним підприємством фірмою "Ш." (далі - Фірма) укладено ліцензійний договір, відповідно до умов якого Фірма отримала невиключне право на використання зареєстрованого позначення "ЗОЛОТА Ф." для товарів 30 класу МКТП;

- рішенням Державного департаменту інтелектуальної власності Міністерства освіти і науки України від 13.05.2002 до Державного реєстру свідоцтв України на знаки для товарів і послуг внесено відомості про видачу Фірмі невиключної ліцензії згідно з умовами зазначеного договору;

- Фірма з 2002 року виробляє і реалізує товар, для якого використовує торговельну марку "ЗОЛОТА Ф." шляхом нанесення відповідного позначення на упаковку цього товару;

- протягом 2003 - 2005 років Підприємство випускало в цивільний оборот морозиво з використанням позначення "ЗВЕЗДНАЯ Ф.";

- згідно з висновком експертизи об'єктів інтелектуальної власності:

на упаковці товару виробництва відповідача використано позначення "ЗВЕЗДНАЯ Ф.", яке є схожим настільки, що його можна сплутати зі знаком для товарів і послуг за свідоцтвом України, власниками якого є Товариство та ТОВ "Міжнародна асоціація...";

позначення "ЗВЕЗДНАЯ Ф." на упаковці товару виробництва відповідача є схожим настільки, що його можна сплутати зі знаком для товарів і послуг за свідоцтвом України, яке використовується на упаковці ідентичного товару - морозива виробництва Фірми;

використання виробником товару "ЗВЕЗДНАЯ Ф." ідентичних та дуже подібних елементів упаковки товару з торговельною маркою "ЗОЛОТА Ф." може призвести до змішування товарів на ринку та, відповідно, до введення в оману споживача відносно виробника товару;

- внаслідок незаконного використання відповідачем спірного позначення позивачеві заподіяно збитки майнового характеру (у вигляді упущеної вигоди), що підтверджується поданими позивачем доказами, які знаходяться в матеріалах справи;

- протиправні дії відповідача з використання спірного позначення спричинили приниження ділової репутації позивача.

Товариство обґрунтувало свої позовні вимоги:

- наявністю у нього прав на використання зареєстрованого позначення на свій розсуд та на заборону його використання без згоди власника;

- недоотриманням Фірмою запланованого прибутку, що призвело до недоотримання прибутку позивачем, який має право на винагороду в розмірі 5 % від відпускної вартості виготовленої продукції згідно з умовами ліцензійного договору з Фірмою;

- приниженням честі, гідності та ділової репутації підприємства в зв'язку з незаконним використанням знака для товарів і послуг.

Водночас відповідно до пункту 2 статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" (в редакції, що діяла на час виникнення спірних правовідносин) взаємовідносини при користуванні знаком, свідоцтво на який належить кільком особам, визначаються угодою між ними. У разі відсутності такої угоди кожний власник свідоцтва може користуватися і розпоряджатися знаком за своїм розсудом, але жоден з них не має права давати дозвіл (видавати ліцензію) на використання знака та передавати право власності на знак іншій особі без згоди решти власників свідоцтва.

Такі ж приписи містив й пункт 3 цієї статті в редакції, чинній на час вирішення спору судом.

Попередніми судовими інстанціями встановлено, що разом з позивачем власником свідоцтва України на знак для товарів і послуг - словесне позначення "ЗОЛОТА Ф." є ТОВ "Міжнародна асоціація ...", яке також є й стороною за ліцензійним договором з Фірмою.

Наявна в матеріалах справи додаткова угода до ліцензійного договору містить відомості щодо передачі позивачем і ТОВ "Міжнародна асоціація ..." права на використання зареєстрованого позначення "ЗОЛОТА Ф." Фірмі за винагороду в розмірі 5 % від відпускної вартості кожної одиниці продукції з використанням знака "ЗОЛОТА Ф.".

Разом з тим ТОВ "Міжнародна асоціація ...", прав і обов'язків якого як власника свідоцтва України на знак для товарів і послуг "ЗОЛОТА Ф." і сторони за ліцензійним договором безпосередньо стосується даний спір, не було залучено до участі у справі, що є порушенням приписів статті 27 Господарського процесуального кодексу України (далі - ГПК України).

Згідно з пунктом 3 частини другої статті 11110 ГПК України порушення норм процесуального права є в будь-якому випадку підставою для скасування рішення місцевого або постанови апеляційного господарського суду, якщо господарський суд прийняв рішення або постанову, що стосується прав і обов'язків осіб, які не були залучені до участі в справі.

Водночас попередні судові інстанції не дослідили питання щодо укладення угоди з використання торговельної марки "ЗОЛОТА Ф." власниками відповідного свідоцтва та не з'ясували умови розподілу позивачем і ТОВ "Міжнародна асоціація ..." винагороди за ліцензійним договором з Фірмою.

У свою чергу, в частині, що стосується відшкодування матеріальної і моральної шкоди, рішення попередніх судових інстанцій зі справи не відповідають приписам пункту 3 частини першої статті 84 та пункту 7 частини другої статті 105 ГПК України.

Для покладення на відповідача відповідальності за заподіяння шкоди господарські суди мали з наведенням у рішеннях відповідних обставин дослідити наявність сукупності усіх елементів складу цивільного правопорушення: протиправної поведінки; збитків; причинного зв'язку між протиправною поведінкою заподіювача шкоди та збитками; вини.

Вимагаючи відшкодування збитків у вигляді упущеної вигоди, позивач повинен довести, що за звичайних обставин він мав реальні підстави розраховувати на одержання певного доходу; при цьому протиправні дії відповідача є причиною, а збитки, які виникли, - наслідком такої протиправної поведінки.

Суд першої інстанції, обґрунтовано відхиливши вимоги Товариства щодо компенсації втрат від інфляції, повністю погодився з поданим позивачем розрахунком упущеної вигоди. Проте він:

- не з'ясував фактичний строк дії ліцензійного договору, укладеного 01.02.2002 на три роки;

- не дослідив умови розподілу Товариством і ТОВ "Міжнародна асоціація..." винагороди за ліцензійним договором (додаткова угода) у загальному розмірі 5 %;

- не встановив фактичні строк і обсяги (вартість) виготовлення Фірмою з використанням торговельної марки "ЗОЛОТА Ф." за ліцензійним договором від 01.02.2002;

- не дослідив документи, подання яких передбачено додатковою угодою до ліцензійного договору (щоквартальний звіт Фірми, копії бухгалтерських документів, що підтверджують кількість і вартість виробленої продукції);

- не встановив фактичний щоквартальний доход саме Товариства в 2002 - 2005 роках (2002 рік підлягає дослідженню, оскільки, виходячи з його показників, позивач розрахував можливе збільшення обсягів виробництва та розміру власного доходу);

- не з'ясував час фактичного початку виробництва спірної продукції відповідачем (хоча б в межах кварталу певного року, враховуючи щоквартальне отримання позивачем доходу за ліцензійним договором) та не дослідив її обсяг;

- не дослідив реальну можливість зростання доходу позивача в 2003 - 2005 роках (враховуючи, що для прийняття рішення про повне відшкодування упущеної вигоди протиправні дії відповідача мають бути єдиною і достатньою причиною неотримання позивачем доходу, на одержання якого він мав реальні підстави розраховувати), не навів у рішенні обставин, які свідчили б про здійснення усіх необхідних підготовчих дій для цього і можливість реального зростання доходу позивача у визначеному ним розмірі, та не зазначив конкретних доказів на їх підтвердження.

Без дослідження зазначених фактичних обставин і наведення в судовому рішенні відповідного мотивування з посиланням на конкретні докази факт заподіяння позивачеві збитків майнового характеру (у вигляді упущеної вигоди) відповідно до приписів статті 43 ГПК України не може вважатися встановленим належним чином.

Щодо відшкодування моральної шкоди суд першої інстанції не врахував викладене в постанові Пленуму Верховного Суду України від 31.03.95 N 4 "Про судову практику в справах про відшкодування моральної (немайнової) шкоди", а саме:

- під немайновою шкодою, заподіяною юридичній особі, слід розуміти втрати немайнового характеру, що настали у зв'язку з приниженням її ділової репутації, посяганням на фірмове найменування, товарний знак, виробничу марку, розголошенням комерційної таємниці, а також вчиненням дій, спрямованих на зниження престижу чи підрив довіри до її діяльності (пункт 3);

- відповідно до загальних підстав цивільно-правової відповідальності обов'язковому з'ясуванню при вирішенні спору про відшкодування моральної (немайнової) шкоди підлягають: наявність такої шкоди, протиправність діяння її заподіювача, наявність причинного зв'язку між шкодою і протиправним діянням заподіювача та вини останнього в її заподіянні. Суд, зокрема, повинен з'ясувати, чим підтверджується факт заподіяння позивачеві моральних чи фізичних страждань або втрат немайнового характеру, за яких обставин чи якими діями (бездіяльністю) вони заподіяні, в якій грошовій сумі чи в якій матеріальній формі позивач оцінює заподіяну йому шкоду та з чого він при цьому виходить, а також інші обставини, що мають значення для вирішення спору (пункт 5);

- заподіяна моральна (немайнова) шкода відшкодовується тій фізичній чи юридичній особі, права якої були безпосередньо порушені протиправними діями (бездіяльністю) інших осіб (пункт 7).

Ці рекомендації місцевий господарський суд не виконав та відповідні обставини не встановив і не дослідив, про що свідчить, зокрема, відсутність посилання суду першої інстанції в рішенні зі справи на докази, що підтверджують факт приниження ділової репутації саме позивача як власника зареєстрованого позначення, а не Фірми (виробника відповідної продукції).

Зазначені недоліки не було виправлено й судом апеляційної інстанції.

З огляду на викладене Вищий господарський суд України касаційну скаргу Товариства задовольнив частково: рішення місцевого господарського суду та постанову апеляційного господарського суду скасував, а справу передав на новий розгляд до суду першої інстанції.

9. Законодавством України не передбачено надання дозволу на використання знака для товарів і послуг лише на платній основі. Тому довід сторони договору, предметом якого було надання невиключної ліцензії на використання товарного знака, стосовно відсутності в цьому договорі умов щодо розміру й порядку здійснення відповідної оплати господарським судом не взято до уваги.

Товариство з обмеженою відповідальністю "Д." (далі - Товариство "Д.") звернулося до господарського суду з позовом до Товариства з обмеженою відповідальністю "М." (далі - Товариство "М.") про визнання недійсним договору про надання невиключної ліцензії на використання товарного знака (далі - Договір) та зобов'язання відповідача повернути свідоцтво на знак для товарів і послуг "П...".

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову відмовлено. Рішення та постанову попередніх інстанцій з посиланням на приписи статей 627, 1109 Цивільного кодексу України (далі - ЦК України) мотивовано тим, що сторонами Договору було узгоджено всі істотні умови даного виду правочину, у той час коли чинним законодавством не заборонено надання права на використання торговельної марки на безоплатній основі.

Судовими інстанціями у справі встановлено, що:

- Позивач є власником свідоцтва на знак для товарів і послуг, об'єктом якого є комбіноване позначення "П...";

- Товариством "Д." (ліцензіар) та Товариством "М." (ліцензіат) укладено Договір, за яким відповідачу було передано невиключну ліцензію на використання знака для товарів і послуг "П…" на певній території строком на 7 років;

- відповідно Договору надання ліцензіатові права на використання названого комбінованого знака здійснюється на безоплатній основі.

Причиною виникнення спору в даній справі стало питання щодо наявності правових підстав для визнання Договору недійсним.

Господарські суди у вирішенні даного спору, з достатньою повнотою встановивши обставини, що входять до предмета доказування зі справи, надали цим обставинам правильну юридичну оцінку.

Частинами восьмою та дев'ятою статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" передбачено, що власник свідоцтва має право дати будь-якій особі дозвіл (видати ліцензію) на використання знака на підставі ліцензійного договору. Договір про передачу права власності на знак і ліцензійний договір вважаються дійсними, якщо вони укладені у письмовій формі і підписані сторонами.

Згідно з частиною четвертою статті 426 ЦК України умови надання дозволу (видачі ліцензії) на використання об'єкта права інтелектуальної власності можуть бути визначені ліцензійним договором, який укладається з додержанням вимог цього Кодексу та іншого закону.

Відповідно до статті 1109 ЦК України за ліцензійним договором одно сторона (ліцензіар) надає другій стороні (ліцензіату) дозвіл на використання об'єкта права інтелектуальної власності (ліцензію) на умовах, визначених за взаємною згодою сторін з урахуванням вимог цього Кодексу та іншого закону. У ліцензійному договорі визначаються вид ліцензії, сфера використання об'єкта права інтелектуальної власності (конкретні права, що надаються за договором, способи використання зазначеного об'єкта, територія та строк, на які надаються права, тощо), розмір, порядок і строки виплати плати за використання об'єкта права інтелектуальної власності, а також інші умови, які сторони вважають за доцільне включити у договір.

Як з'ясовано судовими інстанціями, сторонами Договору було передбачено безоплатне надання ліцензіатові права на використання об'єкта інтелектуальної власності. Чинним законодавством України не встановлено надання дозволу на використання знака для товарів і послуг лише на платній основі.

Таким чином, твердження скаржника про відсутність згоди сторін з усіх істотних умов, які передбачені Законом для даного виду договору, не були взяті до уваги Вищим господарським судом України.

З урахуванням викладеного останній не знайшов підстав для скасування оскаржуваних судових рішень.

Заступник Голови Вищого
господарського суду України

В. Москаленко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ОГЛЯДОВИЙ ЛИСТ

від 22.01.2007 р. N 01-8/25

Господарські суди України

Про практику застосування господарськими судами законодавства про захист прав на об'єкти авторського права і суміжних прав (за матеріалами справ, розглянутих у касаційному порядку Вищим господарським судом України)

У порядку інформації та для врахування у розгляді справ надсилається огляд вирішених господарськими судами справ у спорах, пов'язаних із захистом прав на об'єкти авторського права і суміжних прав, судові рішення з яких переглянуто в касаційному порядку Вищим господарським судом України.

1. Відтворення твору, запис (звукозапис, відеозапис) і публічне сповіщення (доведення до загального відома) є окремими самостійними способами використання твору, і ототожнивши їх та не визначившись у зв'язку з цим, яке саме порушення допущено відповідачем та яка саме сума компенсації має бути сплачена за кожне з порушень, суд, зокрема, припустився неповного дослідження обставин справи, які складають фактичну основу спірних правовідносин.

Підприємство (організація колективного управління майновими правами суб'єктів авторського права і (або) суміжних прав, далі - Підприємство) звернулося до господарського суду з позовом до Телекомпанії про стягнення компенсації за порушення авторських прав за кожний спосіб використання спірних творів та штрафу.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено частково: з Телекомпанії на користь позивача стягнуто компенсацію за порушення майнових авторських прав; судові витрати пропорційно розміру задоволених позовних вимог; в іншій частині позову відмовлено. Названі рішення попередніх судових інстанцій з посиланням на приписи статей 11, 15, 31, 47, 49, 52 Закону України "Про авторське право і суміжні права" (далі - Закон) мотивовано порушенням відповідачем майнових авторських прав позивача під час трансляції новорічної вистави без одержання відповідного дозволу позивача, що є підставою для стягнення суми компенсації в порядку статті 52 Закону.

Судовими інстанціями у справі встановлено, що:

- за угодами на управління майновими правами, укладеними в 2002 році Підприємством та певними власниками авторських прав, позивачеві було передано виключні права на управління майновими правами авторів на твори, що створені та будуть створені під час дії цих угод;

- літературний сценарій та музику до певної новорічної вистави (далі - спірні твори) було створено під час дії зазначених угод, а на підставі заяв авторів від 04.10.2004 зареєстровано права на ці твори;

- на відеокасеті із записом трансляції 07.01.2005 авторами зафіксовано факт публічного сповіщення відповідачем спірних творів шляхом передачі в ефір зазначеної новорічної вистави;

- Підприємство не надавало Телекомпанії дозволу на використання спірних творів;

- в процесі розгляду справи позивач збільшив позовні вимоги, мотивуючи це тим, що відповідач є загальнонаціональним україномовним каналом, має чисельну слухацьку аудиторію, популярність і високий рейтинг програм серед глядачів. З огляду на це компенсація повинна становити 100 мінімальних заробітних плат за кожне з трьох неправомірних використань твору, а саме: публічне сповіщення, запис, відтворення.

Причиною спору в даній справі стало питання про наявність порушення майнових авторських прав Підприємства та стягнення відповідних компенсацій.

Відповідно до частини першої статті 47 Закону суб'єкти авторського права і (або) суміжних прав можуть доручати управління своїми майновими правами організаціям колективного управління.

За змістом статті 49 Закону до функцій організацій колективного управління належить, зокрема, погодження з особами, які використовують об'єкти авторського права і (або) суміжних прав, розміру винагороди під час укладання договору; вчинення інших дій, передбачених чинним законодавством, необхідних для захисту прав, управління якими здійснює організація, в тому числі звертатися до суду за захистом прав суб'єктів авторського права і (або) суміжних прав відповідно до статутних повноважень та доручення цих суб'єктів.

Таким чином, з урахуванням досліджених доказів - угод з авторами, заяв авторів, довідок про належність авторів до авторсько-правової організації, господарськими судами правильно визначено, що Підприємство є компетентним суб'єктом звернення до суду за захистом порушених авторських прав відповідно до повноважень, переданих авторами за названими угодами на управління майновими правами.

В абзаці п'ятому статті 1 Закону визначено, що виключне право - це майнове право особи, яка має щодо твору, виконання, постановки, передачі організації мовлення, фонограми чи відеограми авторське право і (або) суміжні права, на використання цих об'єктів авторського права і (або) суміжних прав лише нею і на видачу лише цією особою дозволу чи заборону їх використання іншим особам у межах строку, встановленого цим Законом.

Згідно з частиною першою статті 15 Закону до майнових прав автора (чи іншої особи, яка має авторське право) належать: виключне право на використання твору; виключне право на дозвіл або заборону використання твору іншими особами. А згідно з частиною третьою цієї статті виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти, зокрема:

1) відтворення творів;

2) публічне виконання і публічне сповіщення творів.

Разом з тим, приймаючи рішення про часткове задоволення позову, місцевий господарський суд виходив з факту неправомірного публічного відтворення відповідачем запису названої вистави, у той час коли суд апеляційної інстанції кваліфікує дії відповідача щодо передачі в ефір трансляції цієї вистави як несанкціоноване повторне оприлюднення спірних творів.

Водночас відповідно до наведених у статті 1 Закону дефініцій термінів:

відтворення - це виготовлення одного або більше примірників твору, відеограми, фонограми в будь-якій матеріальній формі, а також їх запис для тимчасового чи постійного зберігання в електронній (у тому числі цифровій), оптичній або іншій формі, яку може зчитувати комп'ютер;

запис (звукозапис, відеозапис) - це фіксація за допомогою спеціальних технічних засобів (у тому числі й за допомогою числового представлення) на відповідному матеріальному носії звуків і (або) рухомих зображень, яка дозволяє здійснювати їх сприйняття, відтворення або сповіщення за допомогою відповідного пристрою;

публічне сповіщення (доведення до загального відома) - це передача за згодою суб'єктів авторського права і (або) суміжних прав в ефір за допомогою радіохвиль (а також лазерних променів, гама-променів тощо), у тому числі з використанням супутників, чи передача на віддаль за допомогою проводів або будь-якого виду наземного чи підземного (підводного) кабелю (провідникового, оптоволоконного та інших видів) творів, виконань, будь-яких звуків і (або) зображень, їх записів у фонограмах і відеограмах, програм організацій мовлення тощо, коли зазначена передача може бути сприйнята необмеженою кількістю осіб у різних місцях, віддаленість яких від місця передачі є такою, що без зазначеної передачі зображення чи звуки не можуть бути сприйняті.

Зі змісту наведених законодавчих приписів випливає, що відтворення, запис і публічне сповіщення є окремими самостійними способами використання твору, в той час коли господарськими судами помилково ототожнено названі порушення майнових авторських прав на твір та не визначено, які саме порушення було допущено відповідачем та яка саме сума компенсації має бути відшкодована за кожне порушення.

Таким чином, господарські суди, визначаючи розмір компенсації, що підлягає стягненню з відповідача за порушення авторського права, вичерпно не з'ясували характер та зміст таких правопорушень, що призвело до неповного дослідження обставин справи, які складають фактичну основу спірних правовідносин та порушили норми матеріального права, що визначають правопорушення, які можуть бути допущені під час неправомірного використання творів авторів.

З огляду на викладене Вищий господарський суд України передав справу на новий розгляд до суду першої інстанції з метою встановлення того, які саме порушення авторського права було допущено відповідачем, які суми відшкодувань необхідно стягнути за кожне порушення та, виходячи з них, - визначення загальної суми компенсації.

2. Якщо права інтелектуальної власності передано на підставі договору, для правильного визначення суб'єкта авторських прав на певні твори необхідно встановити обсяг відповідних прав, переданих за договором.

Товариство звернулося до господарського суду з позовом про стягнення з Підприємства компенсації за порушення авторського права та про зобов'язання відповідача опублікувати у засобах масової інформації резолютивну частину рішення з даного спору.

Рішенням місцевого господарського суду у задоволенні позову відмовлено. Назване рішення з посиланням на приписи статей 8, 11, 14 Закону України "Про авторське право і суміжні права" (далі - Закон) мотивовано відсутністю порушення авторських майнових прав позивача на спірні твори в зв'язку з недоведеністю наявності в нього таких прав.

Постановою апеляційного господарського суду рішення суду першої інстанції з даного спору змінено; позов задоволено частково: з Підприємства на користь Товариства стягнуто суму компенсації за порушення авторського права позивача, а в іншій частині позовних вимог відмовлено.

Судовими інстанціями у справі встановлено, що:

- 24.02.2003 Підприємством та Товариством укладено договір, предметом якого є виготовлення та випуск імідж-календаря;

- за умовами цього договору відповідач передав позивачеві право на випуск імідж-календаря за патентом від 31.08.98, а позивач на підставі договорів із замовниками реклами виготовив оригінал-макети рекламних сторінок імідж-календаря, що являють собою поєднання найменування, логотипу та фотографічних зображень відповідних замовників;

- Товариство як роботодавець авторів зазначених оригінал-макетів є суб'єктом авторських майнових прав на ці твори;

- на оригіналі випущеного імідж-календаря позивачем було помилково зазначено авторство Підприємства;

- у виготовленні іншої друкованої продукції - Календаря "Д." та Календаря "Ф." відповідачем без дозволу позивача було використано оригінал-макети імідж календаря;

- Державним департаментом інтелектуальної власності зареєстровано авторські майнові права Підприємства на твір - Календар "Ф.", про що видано свідоцтво від 20.09.2004.

Причиною спору в даній справі стало питання про наявність порушення майнових авторських прав Товариства на спірні твори.

Статтею 50 Цивільного кодексу України порушенням авторського права і (або) суміжних прав, що дає підстави для судового захисту, визнано, зокрема, вчинення будь-якою особою дій, які порушують майнові права суб'єктів авторського права і (або) суміжних прав, визначені статтями 15, 39, 40 і 41 цього Закону, з урахуванням передбачених статтями 21 - 25, 42 і 43 цього Закону обмежень майнових прав.

Згідно з приписами частин першої, третьої статті 15 Закону до майнових прав автора (чи іншої особи, яка має авторське право) належать: виключне право на використання твору; виключне право на дозвіл або заборону використання твору іншими особами. Виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти будь-яке використання твору іншими особами.

Відповідно до статті 7 Закону суб'єктами авторського права є автори творів, зазначених у частині першій статті 8 цього Закону, їх спадкоємці та особи, яким автори чи їх спадкоємці передали свої авторські майнові права.

Статтею 435 Цивільного кодексу України передбачено, що первинним суб'єктом авторського права є автор твору, у той час коли суб'єктами авторського права є також інші фізичні та юридичні особи, які набули право на твори відповідно до договору або закону.

Суд першої інстанції як на мотив відмови у позові послався на недоведеність позивачем наявності у нього виключних майнових авторських прав на спірні оригінал-макети. Зазначений висновок було спростовано судом апеляційної інстанції посиланням на частину другу статті 16 Закону, за якою виключне майнове право на службовий твір належить роботодавцю, якщо інше не передбачено трудовим договором (контрактом) та (або) цивільно-правовим договором між автором і роботодавцем.

Однак наведені висновки попередніх інстанцій слід вважати передчасними як такі, що зроблені за неповної оцінки наявних у матеріалах справи доказів. Так, аналіз змісту договору, предметом якого є випуск імідж календаря, може свідчити про наявність у відповідача авторського права на об'єкт цього договору, складовою частиною якого є спірні оригінал-макети рекламних сторінок. Відтак для правильного визначення суб'єкта авторських прав на спірні твори необхідно встановити обсяг прав інтелектуальної власності, які були передані за названим договором. Проте цей договір як підставу набуття авторських прав на спірні спори судові інстанції не досліджували.

Крім того, у встановленні факту використання відповідачем спірних оригінал-макетів імідж-календаря судовими інстанціями було порушено засади всебічного, повного і об'єктивного дослідження обставин справи і ухвалення законних та обґрунтованих судових рішень.

Згідно з вимогами статті 41 Господарського процесуального кодексу України для роз'яснення питань, що виникають при вирішенні господарського спору і потребують спеціальних знань, господарський суд призначає судову експертизу.

У підпункті 2.3 пункту 2 рекомендацій президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності" зазначено, що для роз'яснення питання про можливе використання чужого твору без згоди автора (чи іншої особи, яка має авторське право), зокрема, у формі плагіату чи піратства у сфері авторського права і (або) суміжних прав, судам необхідно призначати судову експертизу і доручати її проведення спеціалістам у галузі літературознавства, мистецтвознавства тощо залежно від об'єкта авторського права і (або) суміжних прав.

Проте у вирішенні даного спору господарські суди на підставі самостійного порівняння наявних у матеріалах справи примірників календарів дійшли висновку про відтворення відповідачем оригінал-макетів імідж-календаря на сторінках Календарів "Д." та "Ф.", перебравши на себе не притаманні суду функції експерта. Разом з тим, судові інстанції, зокрема апеляційний господарський суд, з належною повнотою не встановили та не ідентифікували, що саме являє собою кожний з оригінал-макетів як об'єкт авторського права.

Оскільки касаційна інстанція згідно з частиною другою статті 1117 Господарського процесуального кодексу України не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, а також збирати нові докази або додатково перевіряти докази, Вищий господарський суд України передав справу на новий розгляд до суду першої інстанції.

За новим розглядом справи суд першої інстанції одержав вказівки Вищого господарського суду України щодо з'ясування обставин, зазначених у цій постанові та вирішення питання про призначення експертизи об'єктів інтелектуальної власності.

3. Роз'яснення питань щодо встановлення фактичних обставин, пов'язаних з використанням відповідачем зі справи такого об'єкта авторського права, як база даних (компіляція даних), потребувало спеціальних знань, а відтак призначення у справі судової експертизи.

Товариство "І." звернулося до господарського суду з позовом про стягнення з Товариства "С.", Товариства "Р." та Підприємства компенсації за порушення майнових авторських прав.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, припинено провадження в частині позовних вимог до Товариства "Р." та Підприємства, а в задоволенні позову до Товариства "С." відмовлено.

Прийняті судові рішення мотивовано тим, що авторське право упорядника збірника не перешкоджає іншим особам здійснювати самостійний підбір або розташування тих самих творів та (або) інших даних для створення своїх творів, а правова охорона баз даних не поширюється на самі дані чи інформацію і не зачіпає будь-якого авторського права, що відноситься до самих даних чи інформації, які містяться у базі даних.

Попередніми судовими інстанціями встановлено, що:

- 03.07.2000 Товариством "І." і Товариством "N." укладено авторський договір, предметом якого є створення комп'ютерної бази даних "С." (далі - База даних "С.") та підтримання її за змістом та обсягом в актуальному стані; відповідно до умов цього договору база даних створюється у співавторстві;

- згідно з наказом Товариства "N." на виконання умов названого договору зобов'язано працівника товариства Л. (далі - фізична особа Л.) здійснити роботу з впорядкування та розташування складових частин інформації, визначено винагороду автору та його немайнові авторські права;

- рішенням Держпатенту зареєстровано авторське право фізичної особи Л. на твір - Базу даних "С.", про що видано свідоцтво;

- 05.02.2004 громадянином Н. (далі - фізична особа Н.) та Підприємством укладено договір про передачу майнових авторських прав, відповідно до умов якого фізична особа Н. (автор) - передала Підприємству виключні майнові права на використання об'єкта інтелектуальної власності - програмного продукту "І." (далі - База даних "І.");

- на підставі договору від 05.02.2004 Держпатент зареєстрував за Підприємством авторське право на службовий твір - Базу даних "І.", про що видав відповідне свідоцтво;

- 01.05.2003 Підприємством і Товариством "Р." укладено ліцензійний договір про передачу невиключного авторського права на твір, відповідно до умов якого Підприємство передало Товариству "Р." право на використання твору (База даних "І.");

- 20.10.2003 Товариством "Р." та Товариством "С." укладено ліцензійний договір про передачу невиключного авторського права на твір, відповідно до умов якого Товариство "Р." надало Товариству "С." дозвіл на використання об'єкта інтелектуальної власності - Бази даних "І.";

- Товариство "С." розповсюджувало Базу даних "І." на оптичних носіях в упаковці, на якій видавцем зазначено Товариство "Р.";

- позивач обґрунтовує свої вимоги посиланням на те, що до Бази даних "І." без достатніх на те підстав включено твір База даних "С.", майнові авторські права на який належать йому;

- згідно з рішенням місцевого районного суду від 31.08.2004 зі справи N 2-794 (яке набрало законної сили) за позовом фізичної особи Л., Товариства "І.", Товариства "N." до Товариства "Р.", треті особи - Підприємство, Державний департамент інтелектуальної власності Міністерства освіти і науки України:

власником немайнових авторських прав на твір База даних "С." є фізична особа Л., а співвласниками майнових прав на зазначений твір є Товариство "І." і Товариство "N.";

з боку Товариства "Р." мало місце порушення авторських прав позивачів шляхом включення твору База даних "С." до власного твору;

позов Товариства "І." задоволено частково: з Товариства "Р." стягнуто на його користь компенсацію;

- позивачем не подано доказів того, що у Базі даних "І." використано Базу даних "С." (запозичено систему підбору та розташування судових рішень), автором якої є фізична особа Л.

Причиною даного спору є питання про те, чи має місце порушення прав позивача шляхом розповсюдження Товариством "Р." Бази даних "І.".

Відповідно до частини четвертої статті 35 Господарського процесуального кодексу України рішення суду з цивільної справи, що набрало законної сили, є обов'язковим для господарського суду щодо фактів, які встановлені судом і мають значення для вирішення спору.

Як встановлено попередніми судовими інстанціями, назване рішення місцевого районного суду не містить згадки про Товариство "С." та, тим більше, про порушення ним авторських прав Товариства "І.".

За таких обставин взаємовідносини Товариства "І." і Товариства "С." мали бути досліджені в повному обсязі господарським судом у межах провадження з даної справи.

Преамбулою Закону України "Про авторське право і суміжні права" (далі - Закон) визначено, що він охороняє особисті немайнові права і майнові права авторів та їх правонаступників, пов'язані із створенням та використанням творів науки, літератури і мистецтва - авторське право, і права виконавців, виробників фонограм і відеограм та організацій мовлення - суміжні права.

Відповідно до частини першої статті 15 Закону до майнових прав автора (чи іншої особи, яка має авторське право) належать: виключне право на використання твору; виключне право на дозвіл або заборону використання твору іншими особами.

Стаття 52 цього Закону визначає грошову компенсацію як один із способів цивільно-правового захисту авторського права і суміжних прав.

Статтею 10 Закону визначено, що не є об'єктом авторського права, зокрема, видані органами державної влади у межах їх повноважень офіційні документи політичного, законодавчого, адміністративного характеру (закони, укази, постанови, судові рішення, державні стандарти тощо) та їх офіційні переклади.

Попередніми судовими інстанціями встановлено і сторонами не заперечується, що Товариство "С." здійснювало розповсюдження Бази даних "І."

При цьому позивач наполягає на факті протиправного включення до її складу створеної фізичною особою Л. Бази даних "С.", співвласником майнових авторських прав на яку є Товариство "І.".

Водночас Товариство "С." стверджує про розповсюдження ним іншого об'єкта інтелектуальної власності Бази даних "І. ", автор фізична особа Н.

Згідно з пунктом 4 частини першої статті 8 Закону бази даних є об'єктами авторського права.

Відповідно до статті 1 Закону база даних (компіляція даних) - це сукупність творів, даних або будь-якої іншої незалежної інформації у довільній формі, в тому числі - електронній, підбір і розташування складових частин якої та її упорядкування є результатом творчої праці, і складові частини якої є доступними індивідуально і можуть бути знайдені за допомогою спеціальної пошукової системи на основі електронних засобів (комп'ютера) чи інших засобів.

З огляду на наведене попереднім судовим інстанціям належало з'ясувати, чи мало місце з боку Товариства "С." використання твору База даних С. за відповідним свідоцтвом України, що мало бути здійснено шляхом порівняльного аналізу Бази даних "С." та Бази даних "І. " (її складових частин). Проте цього ними зроблено не було.

Між тим лише після з'ясування зазначених фактичних обставин суди мали визначитись стосовно порушення Товариством "С." прав Товариства "І.".

При цьому роз'яснення згаданих питань щодо встановлення фактичних обставин використання Товариством "С." такого об'єкта авторського права, як база даних, потребує спеціальних знань, а тому господарському суду відповідно до статті 41 Господарського процесуального кодексу України належало призначити судову експертизу, не перебираючи на себе не притаманні суду функції експерта.

У вирішенні питань, пов'язаних з призначенням судової експертизи, господарському суду слід враховувати викладене в роз'ясненні президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи", рекомендаціях президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності" та рекомендаціях президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності".

З огляду на наведене справу було передано на новий розгляд до суду першої інстанції.

4. Виключне право на використання твору передається шляхом укладення сторонами відповідного авторського договору. Неналежне з'ясування господарськими судами достовірності факту наявності у позивача зі справи виключного права на використання творів стало підставою для скасування судових рішень з передачею справи на новий розгляд до суду першої інстанції.

Товариство "Л." звернулося до господарського суду з позовом до Товариства "Д." про стягнення компенсації за порушення авторських прав та зобов'язання опублікувати у певному періодичному друкованому засобі масової інформації інформацію про порушення авторського права та повний текст судового рішення.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено частково: з Товариства "Л." стягнуто на користь Товариства "Д." компенсацію за порушення авторських прав; Товариство "Л." зобов'язано опублікувати на першій сторінці певного періодичного друкованого засобу масової інформації інформацію щодо порушення цим товариством авторського права Товариства "Д.". В інший частині позовних вимог відмовлено. Зазначені рішення судових інстанцій з посиланням на приписи статей 1, 15, 31 - 32, 50, 52 Закону України "Про авторське право і суміжні права" (далі - Закон), статей 1, 15 - 16, 432 Цивільного кодексу України, статті 33 Господарського процесуального кодексу України (далі - ГПК України) мотивовано доведенням позивачем фактів публічного сповіщення відповідачем у власній кабельній мережі аудіовізуальних творів, виключне право на використання яких має позивач.

Попередніми судовими інстанціями у справі встановлено, що:

- згідно з умовами договору від 13.06.2001 Підприємство "С." передало Товариству "Ф." виключні авторські права на передачу в ефір та на публічне сповіщення по мережах кабельного телебачення анімаційних фільмів, зазначених у додатку до цього договору;

- згідно з умовами договору від 01.03.2002 Товариство "Ф." передало Компанії "А." права на передачу в ефір по будь-якому виду телебачення України та на публічне сповіщення по мережах кабельного телебачення анімаційних фільмів, зазначених у додатку до цього договору;

- згідно з умовами ліцензійного договору від 11.04.2002 Компанія "А." передала суб'єкту підприємницької діяльності - фізичній особі права на передачу в ефір та на публічне сповіщення по мережах кабельного телебачення анімаційних фільмів, зазначених у додатку до цього договору;

- згідно з умовами ліцензійного договору від 25.07.2003 названою фізичною особою як ліцензіаром передано Товариству "Д." (позивачу зі справи) як ліцензіату виключне право на одноразовий показ у мережах кабельного телебачення мультиплікаційних фільмів, зазначених у додатку до договору, на території, визначеній договором, та на певний строк;

- уповноваженими особами Товариства "Д." у відповідному порядку було зафіксовано протягом вересня 2004 року факти ретрансляції Товариством "Л." анімаційних фільмів, права на використання яких послідовно передавалися від первинного суб'єкта авторського права на ці твори - Підприємства до Товариства "Д." відповідно до названих договорів.

Причиною виникнення спору у справі стало питання про наявність у Товариства "Д." виключного права на використання аудіовізуальних творів.

Законом визначено порядок передачі права на використання твору та види цих прав.

У статті 1 Закону визначено, що:

"виключне право - майнове право особи, яка має щодо твору, виконання, постановки, передачі організації мовлення, фонограми чи відеограми авторське право і (або) суміжні права, на використання цих об'єктів авторського права і (або) суміжних прав лише нею і на видачу лише цією особою дозволу чи заборону їх використання іншим особам у межах строку, встановленого цим Законом" (абзац п'ятий);

публічне сповіщення (доведення до загального відома) - передача за згодою суб'єктів авторського права і (або) суміжних прав в ефір за допомогою радіохвиль (а також лазерних променів, гама-променів тощо), у тому числі з використанням супутників, чи передача на віддаль за допомогою проводів або будь-якого виду наземного чи підземного (підводного) кабелю (провідникового, оптоволоконного та інших видів) творів, виконань, будь-яких звуків і (або) зображень, їх записів у фонограмах і відеограмах, програм організацій мовлення тощо, коли зазначена передача може бути сприйнята необмеженою кількістю осіб у різних місцях, віддаленість яких від місця передачі є такою, що без зазначеної передачі зображення чи звуки не можуть бути сприйняті".

Відповідно до статті 8 Закону до об'єктів авторського права віднесено, зокрема, аудіовізуальні твори.

Згідно з приписами статті 15 Закону:

До майнових прав автора (чи іншої особи, яка має авторське право) належать:

а) виключне право на використання твору;

б) виключне право на дозвіл або заборону використання твору іншими особами.

Майнові права автора (чи іншої особи, яка має авторське право) можуть бути передані (відчужені) іншій особі згідно з положеннями статті 31 цього Закону, після чого ця особа стає суб'єктом авторського права (частина 1);

Виключне право на використання твору автором (чи іншою особою, яка має авторське право) дозволяє йому використовувати твір у будь-якій формі і будь-яким способом (частина 2);

Виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти, зокрема, публічне сповіщення творів (частина 3).

У частині 1 статті 31 Закону визначено:

"Автор (чи інша особа, яка має авторське право) може передати свої майнові права, зазначені у статті 15 цього Закону, будь-якій іншій особі повністю чи частково. Передача майнових прав автора (чи іншої особи, яка має авторське право) оформляється авторським договором.

Майнові права, що передаються за авторським договором, мають бути у ньому визначені. Майнові права, не зазначені в авторському договорі як відчужувані, вважаються такими, що не передані".

У статті 32 Закону встановлено:

Автору та іншій особі, яка має авторське право, належить виключне право надавати іншим особам дозвіл на використання твору будь-яким одним або всіма відомими способами на підставі авторського договору (частина 1).

Передача права на використання твору іншим особам може здійснюватися на основі авторського договору про передачу виключного права на використання твору або на основі авторського договору про передачу невиключного права на використання твору (частина 2).

За авторським договором про передачу виключного права на використання твору автор (чи інша особа, яка має виключне авторське право) передає право використовувати твір певним способом і у встановлених межах тільки одній особі, якій ці права передаються, і надає цій особі право дозволяти або забороняти подібне використання твору іншим особам. При цьому за особою, яка передає виключне право на використання твору, залишається право на використання цього твору лише в частині прав, що не передаються (частина 3).

За авторським договором про передачу невиключного права на використання твору автор (чи інша особа, яка має авторське право) передає іншій особі право використовувати твір певним способом і у встановлених межах. При цьому за особою, яка передає невиключне право, зберігається право на використання твору і на передачу невиключного права на використання твору іншим особам (частина 4).

Права на використання твору, що передаються за авторським договором, вважаються невиключними, якщо у договорі не передбачено передачі виключних прав на використання твору (частина 6).

Відповідно до частини першої статті 36 Закону України "Про телебачення і радіомовлення" (в редакції Закону від 21.12.93), припис якої був чинним на час виникнення спірних відносин сторін спору, телерадіоорганізації належить авторське право на створені нею передачі (фільми) і програми, а також авторські права, одержані відповідно до укладених нею договорів.

З огляду на викладені приписи норм авторського права виключне право на використання твору передається шляхом укладення сторонами відповідного авторського договору. Попередніми судовими інстанціями встановлено низку фактів щодо послідовної передачі виключного права на використання анімаційних фільмів від первинного суб'єкта авторського права на ці твори - Підприємства до позивача.

Скаржником з посиланням на приписи статей 35 та 36 ГПК України заперечується правильність встановлення попередніми судовими інстанціями факту отримання позивачем виключного права на використання анімаційних фільмів, оскільки у судових рішеннях зі справи між тими ж сторонами міститься висновок про відсутність у позивача авторського майнового права на ці твори. Заперечення скаржника частково підтверджуються змістом рішень судових інстанцій з названої справи.

В іншій судовій справі судовими інстанціями було встановлено преюдиціальний факт, за яким Товариство "Д." мало невиключне право на використання вищезазначених анімаційних фільмів. Висновок про цей факт мотивовано тим, що згідно з умовами договору від 13.06.2001 Підприємство передало Товариству "Ф." право на передачу в ефір та на публічне сповіщення по мережах кабельного телебачення анімаційних фільмів, зазначених у додатку до цього договору, проте за умовами названого договору Товариство "Ф." не отримало право дозволяти або забороняти подібне використання аудіовізуальних творів іншим особам.

Оскільки попередніми судовими інстанціями у справі не дано оцінки вказаному преюдиціальному факту, касаційна інстанція дійшла висновку про порушення ними вимог статей 35 та 43 ГПК України.

Відповідно до частини другої статті 35 ГПК України факти, встановлені рішенням господарського суду під час розгляду однієї справи, не доводяться знову при вирішенні інших спорів, в яких беруть участь ті самі сторони. А згідно з частиною першою статті 43 цього Кодексу господарський суд оцінює докази за своїм внутрішнім переконанням, що ґрунтується на всебічному, повному і об'єктивному розгляді в судовому процесі всіх обставин справи в їх сукупності, керуючись законом.

Викладені порушення норм процесуального права унеможливлюють визнання достовірним факту наявності у позивача виключного права на використання анімаційних фільмів.

З урахуванням наведеного Вищий господарський суд України касаційну скаргу задовольнив частково, судові рішення першої та апеляційної інстанції з цієї справи скасував, а справу передав на новий розгляд до суду першої інстанції.

5. Справи у спорах про порушення майнових прав інтелектуальної власності розглядаються господарським судом за місцем вчинення порушення. Оскільки видання та продаж спірного твору було здійснено поза межами України, юрисдикція господарських судів України не поширюється на відносини сторін, пов'язані з порушенням авторського права на відповідний твір.

Суб'єкт підприємницької діяльності - фізична особа П. (далі - СПД П.) звернувся до господарського суду з позовом до іноземного суб'єкта господарювання Видавничої компанії (далі - Видавнича компанія) про вилучення з продажу контрафактної продукції, стягнення з відповідача компенсації за порушення авторських прав, моральної шкоди, а також про зобов'язання Видавничої компанії викупити на визначених умовах та виставити на продаж видану позивачем книжку "М...", з можливим нанесенням логотипа Видавничої компанії.

Ухвалою місцевого господарського суду, залишеною без змін постановою апеляційного господарського суду, провадження в даній справі припинено на підставі пункту 1 статті 80 Господарського процесуального кодексу України (далі - ГПК України). Названі судові акти попередніх інстанцій з посиланням на приписи статті 4 Угоди про порядок вирішення спорів, пов'язаних із здійсненням господарської діяльності, від 20.03.92, статті 16 ГПК України мотивовано виданням та продажем спірних книжок за межами України - на території однієї з держав СНД, у зв'язку з чим з огляду на предмет спору дана справа за територіальними ознаками не відноситься до підсудності господарських судів України.

Попередніми судовими інстанціями у справі встановлено, що:

- згідно з угодою, укладеною літературним видавництвом "F." та СПД П., останньому було передано виключні майнові права на переклад, продаж та видання творів;

- на виконання названої угоди СПД П. було видано та реалізовано перекладений ним російською мовою твір "М...";

- на території однієї з країн СНД відповідач здійснив видання книжки "К...", яка, за твердженням позивача, є перекладом книжки "М...";

- матеріалами справи підтверджується:

відсутність реєстрації представництва Видавничої компанії (відповідача) на території України;

факт продажу відповідачем на території відповідної держави випущеного тиражу книжки "К..." в повному обсязі;

відсутність даних щодо ввезення Видавничою компанією на територію України твору під назвою "К...";

- позивачем не подано жодних доказів, що достовірно свідчили б про реалізацію відповідачем книжки "К..." саме на території України.

Відповідно до частини третьої статті 22 Закону України "Про судоустрій України" місцеві господарські суди розглядають справи, що виникають з господарських правовідносин, а також інші справи, віднесені процесуальним законом до їх підсудності.

Згідно з пунктом "г" частини першої статті 4 Угоди компетентний суд держави - учасниці Співдружності Незалежних Держав має право розглядати зазначені в статті 1 цієї Угоди спори, якщо на території цієї держави - учасниці Співдружності Незалежних Держав мала місце дія або інша обставина, що стала основою для вимог щодо відшкодування шкоди.

Частиною ж третьою статті 16 ГПК України передбачено, що справи у спорах про порушення майнових прав інтелектуальної власності розглядаються господарським судом за місцем вчинення порушення.

Предметом позову в даній справі є вимоги про вилучення з продажу контрафактної продукції, спонукання відповідача до викупу та продажу виданої позивачем книги, а також вимоги щодо стягнення з відповідача моральної шкоди та компенсації за порушення авторських прав СПД П., тобто немайнові та матеріально-правові вимоги, що виникли в результаті ймовірного порушення майнових прав позивача на об'єкт інтелектуальної власності. Тому господарські суди дійшли правильного висновку про те, що в даному випадку підсудність справи повинна визначатися за правилами виключної підсудності справ у спорах, пов'язаних із захистом права на об'єкти інтелектуальної власності, що наведені у частині другій статті 16 ГПК України, а саме - за місцем вчинення правопорушення.

Як вбачається з установлених попередніми судовими інстанціями обставин справи, видання та продаж спірного твору - книжки "К..." - було здійснено на території певної іноземної держави, тому юрисдикція господарських судів України не поширюється на спірні правовідносини.

Посилання скаржника на доведеність ним факту продажу відповідачем спірного твору на території України спростовуються встановленими господарськими судами фактичними даними. Скаржником не наведено достатньо переконливих доводів щодо порушення попередніми судовими інстанціями правил оцінки доказів у встановленні цього факту. Тому до спірних правовідносин не підлягають застосуванню також пункти 2, 3 статті 76 Закону України "Про міжнародне приватне право", за якими суди можуть приймати до свого провадження і розглядати будь-які справи з іноземним елементом, якщо на території України відповідач у справі має місце проживання або місцезнаходження, або рухоме чи нерухоме майно, на яке можна накласти стягнення, або знаходиться філія або представництво іноземної юридичної особи - відповідача, та у справах про відшкодування шкоди, якщо її було завдано на території України.

Твердження скаржника про те, що предмет даного позову стосується захисту ділової репутації СПД П., спростовуються змістом позовної заяви, а тому не можуть бути взяті до уваги Вищим господарським судом України.

З урахуванням викладеного визначених законом підстав для скасування оскаржуваних ухвали та постанови місцевого та апеляційного господарських судів Вищим господарським судом України не встановлено.

6. Розмір компенсації, що визначається судом при порушенні авторського права і (або) суміжних прав замість відшкодування збитків або стягнення доходу, не обов'язково має точно відповідати розмірові шкоди, що була завдана, проте повинен співвідноситися з нею певним чином, оскільки особливою функцією цивільно-правової відповідальності є відшкодування майнових витрат, завданих правопорушенням.

Фірма звернулася до господарського суду з позовом до Товариства про стягнення компенсації за порушення авторських прав, сум матеріальної та моральної шкоди.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено частково: з Товариства на користь Фірми стягнуто компенсацію за порушення авторського права. В іншій частині позову відмовлено. Названі рішення попередніх інстанцій з посиланням на приписи статей 11, 21 - 23, 32 Закону України "Про авторське право і суміжні права" (далі - Закон) мотивовано порушенням відповідачем майнових авторських прав Фірми шляхом використання спірних об'єктів інтелектуальної власності - умов задач, авторами яких є громадяни Б. та В., - без одержання відповідного дозволу позивача, що є підставою для стягнення компенсації з огляду на обсяги випуску збірників з використанням спірних творів.

Судовими інстанціями у справі встановлено, що:

- згідно з авторськими договорами та додатками до них автори - громадяни Б. та В. передали позивачеві виключні майнові права на створені ними підручники, складовими частинами яких є умови задач;

- у збірниках, виданих Товариством, було використано зазначені умови задач без наявності дозволу позивача;

- відповідно до висновків експертизи об'єктів інтелектуальної власності:

умови задач з підручників автора Б. є частинами творів, які можуть використовуватись самостійно;

використання спірних умов задач у збірниках відповідача не є цитуванням або ілюстрацією для навчання та не підпадає під ознаки вільного використання творів у розумінні Закону;

підручники, авторами яких є громадяни Б. та В., не є офіційними документами;

- з урахуванням того, що обсяг тиражу збірників відповідача, в яких використано спірні об'єкти інтелектуальної власності, становить приблизно 300000 екземплярів, з Товариства підлягає стягненню компенсація за порушення авторського права позивача у певній сумі;

- в ході розгляду спору відповідач припинив використання спірних творів у власних збірниках.

Причиною спору в даній справі стало питання про наявність порушення Товариством майнових прав Фірми шляхом використання у збірниках складових частин творів, суб'єктом авторського право на які є позивач.

В абзаці п'ятому статті 1 Закону визначено, що виключне право - це майнове право особи, яка має щодо твору, виконання, постановки, передачі організації мовлення, фонограми чи відеограми авторське право і (або) суміжні права, на використання цих об'єктів авторського права і (або) суміжних прав лише нею і на видачу лише цією особою дозволу чи заборону їх використання іншим особам у межах строку, встановленого цим Законом.

Відповідно до пункту 1 статті 8 Закону об'єктами є авторського права є твори у галузі науки, літератури і мистецтва, а саме, літературні письмові твори белетристичного, публіцистичного, наукового, технічного або іншого характеру (книги, брошури, статті тощо).

Згідно ж зі статтею 9 Закону частина твору, яка може використовуватися самостійно, у тому числі й оригінальна назва твору, розглядається як твір і охороняється відповідно до цього Закону.

Частиною першою статті 15 Закону передбачено, що до майнових прав автора (чи іншої особи, яка має авторське право) належать: виключне право на використання твору; виключне право на дозвіл або заборону використання твору іншими особами. А згідно з частиною третьою цієї статті виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти будь-яке використання твору іншими особами.

Аналогічні положення містяться у статті 10 bis Бернської конвенції, за приписами якої автори літературних і художніх творів, що охороняються цією Конвенцією, користуються виключним правом дозволяти відтворення цих творів будь-яким чином і в будь-якій формі.

З огляду на викладені законодавчі приписи та встановлені обставини справи попередні судові інстанції дійшли правильного висновку про наявність у Фірми виключних майнових прав на використання спірних умов задач як самостійних складових частин творів (підручників) та, відповідно, права дозволяти або забороняти таке використання іншим особам.

Посилання скаржника на те, що умовами зазначених авторських договорів не передбачено передачу позивачеві виключних майнових прав на підручники, спростовуються встановленими господарськими судами фактичними даними, зокрема авторськими договорами та додатками до них. Скаржником не наведено достатньо переконливих доводів про порушення судовими інстанціями правил оцінки доказів у встановленні цього факту.

Разом з тим, згідно зі статтею 52 Закону при порушеннях будь-якою особою авторського права і (або) суміжних прав, передбачених статтею 50 цього Закону, недотриманні передбачених договором умов використання творів і (або) об'єктів суміжних прав, використанні творів і об'єктів суміжних прав з обходом технічних засобів захисту чи з підробленням інформації і (або) документів про управління правами чи створенні загрози неправомірного використання суд має право постановити рішення чи ухвалу про:

а) відшкодування моральної (немайнової) шкоди, завданої порушенням авторського права і (або) суміжних прав, з визначенням розміру відшкодування;

б) відшкодування збитків, завданих порушенням авторського права і (або) суміжних прав;

в) стягнення із порушника авторського права і (або) суміжних прав доходу, отриманого внаслідок порушення;

г) виплату компенсації, що визначається судом, у розмірі від 10 до 50000 мінімальних заробітних плат, замість відшкодування збитків або стягнення доходу;

Статтею 52 Закону також передбачено, що при визначенні розмірів збитків, які мають бути відшкодовані особі, права якої порушено, а також для відшкодування моральної (немайнової) шкоди суд зобов'язаний виходити із суті порушення, майнової і моральної шкоди, завданої особі, яка має авторське право і (або) суміжні права, а також із можливого доходу, який могла б одержати ця особа.

При визначенні компенсації, яка має бути виплачена замість відшкодування збитків чи стягнення доходу, суд зобов'язаний у встановлених пунктом "г" цієї частини межах визначити розмір компенсації, враховуючи обсяг порушення та (або) наміри відповідача.

Приймаючи рішення в частині визначення розміру компенсації у певній сумі, місцевий господарський суд виходив з розміру тиражу збірників, виданих з порушенням прав позивача, використання відповідачем лише умов задач та припинення порушення прав під час розгляду справи.

Проте, оскільки у даному випадку конструкція статті передбачає альтернативну відповідальність, - тобто за вибором позивача стягнення збитків, отриманого відповідачем доходу або, замість цього, стягнення компенсації, то остання надає можливість уникнути труднощів доказування збитків, які обумовлені специфікою порушень в даній сфері, оскільки найчастіше вони полягають в упущеній вигоді. Однак це не означає, що судом може довільно визначатися розмір компенсації без урахування об'єктивних критеріїв, що можуть свідчити про розмір шкоди, спричиненої неправомірним використанням об'єкта авторського права. Тобто розмір компенсації не повинен точно відповідати розміру шкоди, що була завдана, проте має співвідноситися з нею певним чином, оскільки особливою функцією цивільно-правової відповідальності є відшкодування майнових втрат, завданих правопорушенням.

Тому і у випадку стягнення компенсації замість збитків або отриманого доходу суд має визначити їх масштаб (інакше кажучи, орієнтовні збитки), а не точну цифру, а саме встановити належними засобами доказування наявність упущеної вигоди: можливої винагороди за аналогічне використання на умовах ліцензійного договору, яке або встановлювалося цим правовласником за попередніми угодами, або є усталеною практикою в даній сфері; прибуток від реалізації примірників твору, який прогнозувався, але не був отриманий через поширення контрафактної продукції. Для визначення рівня збитків можуть бути враховані масштаби порушення (способи неправомірного використання, обсяг контрафактної продукції, її вартість на ринку, територія її розповсюдження, негативний вплив на подальшу діяльність правовласника і її доходність тощо).

Проте місцевим господарським судом докази у цій частині у сторін не витребувалися та не досліджувалися.

Крім того, встановлюючи розмір компенсації, місцевий господарський суд не визначив, з якого саме розміру мінімальної заробітної плати він виходив та з якої кількості таких розмірів.

Апеляційний господарський суд помилок місцевого господарського суду не виправив і сам припустився аналогічних помилок.

Касаційна ж інстанція згідно з частиною другою статті 1117 Господарського процесуального кодексу України не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази; тому Вищий господарський суд України судові рішення з даної справи скасував, а справу передав на новий розгляд до місцевого господарського суду.

7. У вирішенні питання про наявність порушення виключних майнових авторських прав на комп'ютерну програму господарські суди з огляду на встановлений ними факт передачі відповідачеві зі справи кількості примірників такої програми відповідно до кількості поставлених серверів дійшли обґрунтованого висновку про те, що використання об'єкта інтелектуальної власності в ході експлуатації серверів не є використанням твору в розумінні статті 441 Цивільного кодексу України.

Товариство "Н." звернулося до господарського суду з позовом до Товариства "У." про зобов'язання припинити використання твору - комп'ютерної програми, стягнення сум збитків, матеріальної та моральної шкоди.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову відмовлено. Названі судові акти з посиланням на приписи статей 12, 18 Закону України "Про авторське право та суміжні права" (далі - Закон) та статей 319, 419 Цивільного кодексу України мотивовано тим, що спірну комп'ютерну програму було встановлено позивачем на поставлені в рамках договорів 2000 - 2002 років сервери шляхом заміни попереднього програмного забезпечення в процесі виконання гарантійних зобов'язань, у той час коли функціональне використання серверів як матеріальних носіїв комп'ютерної програми не є використанням твору в розумінні статті 441 Цивільного кодексу України.

Судовими інстанціями у справі встановлено, що:

- за авторським договором від 22.05.2002, зареєстрованим 02.08.2002 Державним департаментом інтелектуальної власності Міністерства освіти і науки України, авторами - громадянами Ш., К., А. та П. було передано позивачеві виключні майнові права на комп'ютерну програму;

- протягом 2000 - 2004 років учасниками спору було укладено договори, умовами яких передбачався обов'язок Товариства "Н." виготовити, поставити та виконати монтажно-налагоджувальні роботи обладнання високошвидкісного цифрового абонентського доступу до глобальної мережі Інтернет (далі - ВЦАД) в рамках реалізації проекту з надання відповідачем послуг ВЦАД;

- на виконання зазначених договорів позивач поставив обумовлене у специфікаціях обладнання, а саме - 148 серверів, укомплектованих програмним забезпеченням для виконання відповідних функцій;

- у зв'язку з виявленням недоліків у програмному забезпеченні під час експлуатації обладнання позивач здійснив безкоштовну заміну програмного забезпечення, укомплектованого у поставлених протягом 2000 - 2002 років серверах, на комп'ютерну програму; на серверах, які передавалися Товариству "У." протягом 2003 - 2004 років, вже було установлене нове програмне забезпечення;

- комп'ютерна програма використовується Товариством "У." лише в процесі функціонального використання серверів для надання абонентам послуг з доступу до мережі Інтернет, тобто фактично Товариство "У." є кінцевим споживачем цієї програми.

Причиною спору в даній справі стало питання про наявність порушення виключних майнових авторських прав Товариства "Н." на спірну комп'ютерну програму.

В абзаці п'ятому статті 1 Закону визначено, що виключне право - це майнове право особи, яка має щодо твору, виконання, постановки, передачі організації мовлення, фонограми чи відеограми авторське право і (або) суміжні права, на використання цих об'єктів авторського права і (або) суміжних прав лише нею і на видачу лише цією особою дозволу чи заборону їх використання іншим особам у межах строку, встановленого цим Законом.

Згідно з приписами частини першої статті 15 Закону до майнових прав автора (чи іншої особи, яка має авторське право) належать: виключне право на використання твору; виключне право на дозвіл або заборону використання твору іншими особами. А згідно з частиною третьою цієї статті виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти будь-яке використання твору іншими особами.

Відповідно до статті 8 Закону до об'єктів авторського права віднесено, зокрема, комп'ютерні програми.

Як вбачається з установлених попередніми інстанціями фактичних даних, на виконання укладених договорів позивач передав Товариству "У." спірну комп'ютерну програму у необхідній кількості примірників шляхом заміни попереднього програмного забезпечення на поставлених серверах, а також шляхом поставки серверів, укомплектованих такою програмою.

Пунктом 2 Порядку підключення до глобальних мереж передачі даних, затвердженого постановою Кабінету Міністрів України від 12.04.2002 N 522, визначено, що сервер - це сукупність апаратних і програмних засобів, призначених для обслуговування інформаційних запитів комп'ютерів абонентів у мережах передачі даних.

Отже, поняття сервера включає як матеріальні носії, на яких установлено програмне забезпечення, так і власне комп'ютерні програми, призначені для функціонального використання сервера. Таким чином, передача сервера передбачає і передачу відповідної комп'ютерної програми.

Відповідно до статті 441 Цивільного кодексу України використанням твору є його: опублікування (випуск у світ); відтворення будь-яким способом та у будь-якій формі; переклад; переробка, адаптація, аранжування та інші подібні зміни; включення складовою частиною до збірників, баз даних, антологій, енциклопедій тощо; публічне виконання; продаж, передання в найм (оренду) тощо; імпорт його примірників, примірників його перекладів, переробок тощо. Використанням твору є також інші дії, встановлені законом.

Згідно ж зі статтею 1 Закону відтворення твору - це виготовлення одного або більше примірників твору, відеограми, фонограми в будь-якій матеріальній формі, а також їх запис для тимчасового чи постійного зберігання в електронній (у тому числі цифровій), оптичній або іншій формі, яку може зчитувати комп'ютер.

Таким чином, господарські суди з огляду на установлений ними факт передачі відповідачеві кількості примірників спірної комп'ютерної програми відповідно до кількості поставлених серверів дійшли вірного висновку, що використання спірного об'єкта інтелектуальної власності в ході експлуатації серверів не є використанням твору в розумінні статті 441 Цивільного кодексу України.

З урахуванням викладеного оскаржувані рішення місцевого та апеляційного господарських судів прийнято з дотриманням норм матеріального та процесуального права, а відтак їх залишено без змін.

8. Відсутність необхідного зв'язку між визначеним заявником предметом спору і запобіжними заходами, на застосуванні яких він наполягав, стала підставою для відмови у задоволенні заяви про вжиття запобіжних заходів до подання позову про захист майнового права інтелектуальної власності на твір.

Спілка журналістів звернулася до господарського суду з заявою про вжиття запобіжних заходів до подання позову у вигляді накладення арешту на майно Громадського об'єднання, а саме:

- виключне право на використання газети "П." (майнове право інтелектуальної власності на твір), передбачене частиною другою статті 19 Закону України "Про авторське право та суміжні права" (далі - Закон);

- продукцію друкованого засобу масової інформації газети "П.".

Ухвалою місцевого господарського суду, залишеною без змін постановою апеляційного господарського суду, у задоволенні зазначеної заяви відмовлено. Прийняті судові рішення мотивовано відсутністю належних правових підстав для задоволення вимог Спілки журналістів про вжиття запобіжних заходів.

Попередніми судовими інстанціями встановлено, що:

- у матеріалах справи міститься авторський договір на твір - словосполучення слів "П..." у назві газети, укладений фізичною особою З. (автор) і Спілкою журналістів (суб'єкт авторського права);

- відповідно до умов цього договору автор твору передає суб'єкту авторського права майнові права на твір - оригінальну назву газети (словосполучення "П..."), яке виникло у автора 10.03.2005, а саме: виключне право на використання твору у назві газети; виключне право на дозвіл або заборону використання твору іншими особами у назві газети;

- заяву про вжиття запобіжних заходів мотивовано порушенням прав інтелектуальної власності заявника, без дозволу якого Громадське об'єднання використало твір - оригінальну назву газети "П...", шляхом видання газети "П.".

Відповідно до статті 431 Господарського процесуального кодексу України особа, яка має підстави побоюватись, що подача потрібних для неї доказів стане згодом неможливою або утрудненою, а також підстави вважати, що її права порушені або існує реальна загроза їх порушення, має право звернутися до господарського суду з заявою про вжиття запобіжних заходів до подання позову.

Згідно з статтею 432 названого Кодексу запобіжні заходи включають: витребування доказів; огляд приміщень, в яких відбуваються дії, пов'язані з порушенням прав; накладення арешту на майно, що належить особі, щодо якої вжито запобіжні заходи, і знаходиться в неї або в інших осіб.

Зазначені запобіжні заходи спрямовані на попередження порушень прав інтелектуальної власності та на збереження доказів такого порушення.

На підставі ретельного дослідження поданих заявником матеріалів попередні судові інстанції дійшли обґрунтованого висновку щодо відсутності необхідного зв'язку між визначеним заявником предметом спору і запобіжними заходами, на застосуванні яких він наполягає.

Отже, рішення місцевого і апеляційного господарських судів прийняті в межах наданих їм повноважень та без порушення законодавчих приписів, а тому за відсутності передбачених законом підстав для їх скасування мають бути залишені без змін.

9. Реалізація особою права на судовий захист свого оспорюваного права інтелектуальної власності на твір не може вважатися протиправною поведінкою або порушенням договірного зобов'язання.

Колективне підприємство звернулося до господарського суду з позовом до Державного підприємства про стягнення суми штрафу на підставі укладеного ними договору.

Рішенням місцевого господарського суду позов задоволено повністю. Рішення з посиланням на приписи статей 173, 193, 230 Господарського кодексу України та статей 202, 418, 424, 509, 526, 546, 547, 551 Цивільного кодексу України (далі - ЦК України) мотивовано порушенням Державним підприємством виключних майнових прав Колективного підприємства на твір "В..." у зв'язку зі зверненням Державного підприємства до місцевого районного суду з позовом, мотивованим наявністю у Державного підприємства майнових прав на цей твір, що є підставою для стягнення з Підприємства штрафу відповідно до умов договору відчуження майнових прав інтелектуальної власності.

Постановою апеляційного господарського суду рішення місцевого господарського суду з даного спору змінено: з Видавництва на користь Підприємства стягнуто певну суму, а в іншій частині позову відмовлено з підстав помилкового розрахунку штрафу за умовами названого договору.

Судовими інстанціями у справі встановлено:

- за договором відчуження майнових прав інтелектуальної власності, укладеним Державним підприємством (відчужувач) та Колективним підприємством (набувач), позивачеві було передано майнові права інтелектуальної власності на твір "В...";

- вартість відчужених майнових прав, передбачену цим договором, перераховано позивачем за платіжним дорученням;

- умовами названого договору передбачено таке: "У випадку невиконання відчужувачем пп. 1 - 4 Договору в частині порушення ним виключного права набувача на використання усіма відомими йому дозволеними способами на весь строк охорони без обмеження території виключного права на дозвіл або заборону використання іншими особами службового твору автора Н. - "В..." відчужувач виплачує набувачу штраф у розмірі двадцяти тисяч відсотків від двісті п'ятдесяти гривень - грошової компенсації за передані майнові права";

- відповідність укладеного договору вимогам чинного законодавства встановлено рішенням господарського суду в іншій справі, яке було перевірено в апеляційному та касаційному порядку;

- після фактичного виконання учасниками спору названого договору Державне підприємство звернулося до місцевого районного суду з позовом про визнання недійсним свідоцтва про реєстрацію авторського права на твір "Р..." від 27.05.2003, виданого гр. Ш. Державним департаментом інтелектуальної власності Міністерства освіти і науки України, заборону гр. Ш. випуск газети з найменуванням "С...", стягнення компенсації за порушення майнових авторських прав з мотивів порушення майнових авторських прав Державного підприємства на твір "В...";

- за порушення умов спірного договору шляхом подання названого позову з Державного підприємства підлягає стягненню штраф відповідно до умов договору.

Причиною спору в даній справі стало питання про наявність правових підстав для стягнення з відповідача штрафу за порушення зобов'язання за договором відчуження майнових прав інтелектуальної власності від 02.09.2004.

Приймаючи рішення про задоволення даного позову, господарські суди виходили з того, що подання Державним підприємством позову до суду, мотивованого наявністю у Державного підприємства майнових авторських прав на спірний твір, є порушенням названого договору та, відповідно, підставою для застосування до відповідача передбачених цим договором майнових санкцій. Проте такий висновок зроблено попередніми інстанціями з порушенням передбачених статтею 43 Господарського процесуального кодексу України (далі - ГПК України) правил оцінки доказів, а тому цей висновок не можна визнати правильним.

Статтею 440 ЦК України визначено, що майновими правами інтелектуальної власності на твір є:

право на використання твору;

виключне право дозволяти використання твору;

право перешкоджати неправомірному використанню твору, в тому числі забороняти таке використання;

інші майнові права інтелектуальної власності, встановлені законом.

Частиною першою статті 31 Закону України "Про авторське право і суміжні права" автор (чи інша особа, яка має авторське право) може передати свої майнові права, зазначені у статті 15 цього Закону, будь-якій іншій особі повністю чи частково. Передача майнових прав автора (чи іншої особи, яка має авторське право) оформляється авторським договором.

Як вбачається із встановлених судовими інстанціями фактичних даних, в ході виконання спірного договору позивачеві було належним чином передано майнові права інтелектуальної власності на твір "В...".

Оскільки авторський договір за своєї правовою природою регулює правовідносини, пов'язані лише з передачею майнових авторських прав, та не охоплює сферу охорони відчужених прав, неможливо погодитися з висновком господарських судів про те, що порушення відповідачем майнових авторських прав позивача є, по суті, невиконанням вимог спірного договору. До того ж господарськими судами не з'ясовано, яким чином подання відповідачем позову до третьої особи після передачі майнових прав на спірний твір порушує права Підприємства як власника таких авторських прав.

Статтею 15 ЦК України передбачено, що кожна особа має право на захист свого цивільного права у разі його порушення, невизнання або оспорювання. Відповідно до частини першої статті 16 названого Кодексу кожна особа має право звернутися до суду за захистом свого особистого немайнового або майнового права та інтересу.

Отже, реалізація відповідачем права на судовий захист свого оспорюваного права або інтересу не може вважатися протиправною поведінкою або порушенням договірного зобов'язання.

Таким чином, попередні судові інстанції, не встановивши таких обов'язкової умови для настання договірної відповідальності, як протиправність діяння відповідача, прийняли рішення про стягнення з Державного підприємства штрафних санкцій, тим самим порушивши вимоги статті 47 Господарського процесуального кодексу України щодо прийняття рішення за результатами обговорення усіх обставин справи.

З огляду на викладене Вищий господарський суд України касаційну скаргу задовольнив: судові рішення першої та апеляційної інстанції скасував, а справу передав на новий розгляд до суду першої інстанції.

10. Відсутність у позивача зі справи за позовом про захист авторського права виключного права на використання спірних творів потягла за собою обґрунтований висновок суду щодо відсутності у нього права дозволяти або забороняти іншим особам використання цих творів.

Суб'єкт підприємницької діяльності - фізична особа Д. (далі - СПД Д.) звернувся до господарського суду з позовом про стягнення з суб'єкта підприємницької діяльності - фізичної особи Г. (далі - СПД Г.) компенсації за порушення авторського права; третя особа - Товариство.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову відмовлено.

Прийняті судові рішення мотивовано відсутністю у позивача виключних авторських прав на спірні твори, використання яких відбулося з дотриманням прав їх автора та без заподіяння шкоди позивачеві.

Попередніми судовими інстанціями встановлено, що:

- СПД Г. і Товариством укладено договір про виготовлення продукції (зокрема, двосторонніх рекламних буклетів);

- на виконання умов цього договору Товариство виготовило двосторонні рекламні буклети з логотипом торговельної марки відповідача та картою певного міста України із зазначенням місць розташування магазинів мобільного зв'язку СПД Г.;

- у рекламних буклетах також використано тексти автора К., що позивач вважає порушенням його майнових авторських (виключних) прав на ці твори;

- згадані тексти на буклетах, замовлених СПД Г., є ідентичними з текстами на художніх картах "Ф...", права на які належать позивачеві;

- автором спірних текстів є фізична особа - гр. К.;

- гр. К. та позивач є співавторами художньої карти певного міста України, яка складається з незалежних частин (зокрема, тексти гр. К. можуть використовуватися незалежно від художньої карти, створеної позивачем);

- договір СПД Д. і гр. К. про передачу авторських та суміжних прав не містить посилання на передачу автором позивачеві саме виключних прав на використання твору, а отже, є договором про передачу невиключних авторських прав;

- спірні тексти розміщено в рекламних буклетах Товариства на підставі укладеного ним з гр. К. договору про використання авторських прав, згідно з умовами якого автором передано Товариству невиключне право на використання зазначених творів;

- позивачем не подано доказів заподіяння йому шкоди внаслідок використання відповідачем спірних текстів.

Причиною даного спору є питання про наявність у відповідача виключного права на використання спірних текстів автора К.

Відповідно до статті 4 Закону України "Про рекламу" використання у рекламі об'єктів авторського права і/або суміжних прав здійснюється відповідно до вимог законодавства України про авторське право і суміжні права.

Статтею 15 Закону України "Про авторське право і суміжні права" (далі - Закон) встановлено, що до майнових прав автора (чи іншої особи, яка має авторське право) належать: виключне право на використання твору; виключне право на дозвіл або заборону використання твору іншими особами.

Згідно з частиною другою статті 436 Цивільного кодексу України кожен із співавторів зберігає своє авторське право на створену ним частину твору, яка має самостійне значення.

Частиною другою статті 13 Закону встановлено, що якщо твір, створений у співавторстві, складається з частин, кожна з яких має самостійне значення, то кожен із співавторів має право використовувати створену ним частину твору на власний розсуд, якщо інше не передбачено угодою між співавторами.

Відповідно до частини першої статті 31 Закону: автор (чи інша особа, яка має авторське право) може передати свої майнові права, зазначені у статті 15 цього Закону, будь-якій іншій особі повністю чи частково; передача майнових прав автора (чи іншої особи, яка має авторське право) оформляється авторським договором; майнові права, що передаються за авторським договором, мають бути у ньому визначені; майнові права, не зазначені в авторському договорі як відчужувані, вважаються такими, що не передані.

Згідно з статтею 32 Закону:

- автору та іншій особі, яка має авторське право, належить виключне право надавати іншим особам дозвіл на використання твору будь-яким одним або всіма відомими способами на підставі авторського договору;

- передача права на використання твору іншим особам може здійснюватися на основі авторського договору про передачу виключного права на використання твору або на основі авторського договору про передачу невиключного права на використання твору;

- за авторським договором про передачу виключного права на використання твору автор (чи інша особа, яка має виключне авторське право) передає право використовувати твір певним способом і у встановлених межах тільки одній особі, якій ці права передаються, і надає цій особі право дозволяти або забороняти подібне використання твору іншим особам;

- за авторським договором про передачу невиключного права на використання твору автор (чи інша особа, яка має авторське право) передає іншій особі право використовувати твір певним способом і у встановлених межах; при цьому за особою, яка передає невиключне право, зберігається право на використання твору і на передачу невиключного права на використання твору іншим особам;

- права на використання твору, що передаються за авторським договором, вважаються невиключними, якщо у договорі не передбачено передачі саме виключних прав на використання твору.

З огляду на наведене попередні судові інстанції, встановивши відсутність у позивача виключного права на використання спірних творів, дійшли обґрунтованого висновку щодо відсутності у нього права дозволяти або забороняти використання цих творів іншим особам.

Водночас посилання СПД Д. на проведені ним добір, координацію і упорядкування творів під час підготовки твору, не може бути підставою для задоволення його вимог, оскільки такий результат творчої праці відповідно до пункту 15 частини першої статті 8 Закону може бути лише самостійним об'єктом авторського права і не може порушувати авторські права на твори, що входять до нього як складові частини.

Доводи скаржника щодо неналежної оцінки наявних у матеріалах справи договорів про передачу автором К. авторських прав позивачеві та третій особі не лише не відповідають фактичному змістові цих договорів, але й не можуть бути підставою для задоволення вимог позивача з огляду на те, що касаційна інстанція відповідно до частини другої статті 1117 Господарського процесуального кодексу України не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

Отже, рішення попередніх судових інстанцій зі справи відповідають встановленим ними фактичним обставинам, прийняті з дотриманням норм матеріального та процесуального права, у зв'язку з чим їх залишено без змін.

Заступник Голови Вищого
господарського суду України

В. Москаленко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ОГЛЯДОВИЙ ЛИСТ

від 14.02.2007 р. N 01-8/78

Господарським судам України

Про практику застосування господарськими судами законодавства про захист прав на винахід, корисну модель, промисловий зразок та прав на раціоналізаторську пропозицію
(за матеріалами справ, розглянутих у касаційному порядку Вищим господарським судом України)

У порядку інформації та для врахування у розгляді справ надсилається огляд вирішених господарськими судами України спорів у справах, пов'язаних із захистом прав на винахід, корисну модель, промисловий зразок та прав на раціоналізаторську пропозицію, судові рішення в яких переглянуто в касаційному порядку Вищим господарським судом України.

1. Тимчасова правова охорона надається винаходові саме з моменту опублікування відомостей про заявку на патент на винахід, а не з дати публікації відомостей про видачу патенту, і тому несанкціоноване використання об'єкта винаходу після подання відповідної заявки є порушенням прав суб'єкта майнових прав.

Приватне підприємство звернулося до господарського суду з позовом до Фірми про заборону вчинення будь-яких дій щодо застосування винаходу, захищеного патентом України, або пропонування його для застосування в Україні, введення в господарський обіг будь-яким способом литтєвих форм для виготовлення елементів дренажних систем запатентованим способом, а також бетонних водостоків, вироблених за охоронюваним за патентом способом; стягнення заподіяних матеріальних збитків.

Рішенням місцевого господарського суду у задоволенні позову відмовлено.

Постановою апеляційного господарського суду рішення суду першої інстанції з даного спору змінено: позов задоволено частково; відповідача зобов'язано припинити порушення прав на винахід за патентом та заборонено використовувати цей винахід; в решті назване рішення залишено без змін.

Судовими інстанціями у справі встановлено, що:

- фізична особа є автором патенту на винахід "Спосіб виготовлення наборів елементів дренажних систем з бетонної суміші в литтєвих формах та пристрій для його здійснення"; дата подання заявки - 14.02.2001; відомості про видачу патенту опубліковано 15.01.2003;

- за ліцензійним договором, укладеним названою фізичною особою (ліцензіар) та Приватним підприємством (ліцензіат), останньому передано невиключну ліцензію на використання названого винаходу строком на час дії патенту;

- матеріалами справи (зокрема, висновком спеціаліста Львівського центру науково-технічної і економічної інформації, висновком Науково-дослідного інституту інтелектуальної власності) підтверджується, що ввезені відповідачем на територію України та реалізовані (зокрема, відпущені за накладною від 19.11.2002) литтєві форми для виготовлення елементів дренажних систем та елементи бетонного жолобу виготовлені із застосуванням спірного винаходу;

- факт ввезення та реалізації литтєвих форм для виготовлення елементів дренажних систем та елементів бетонного жолобу відповідачем не заперечується;

- згідно з висновком судової експертизи об'єктів інтелектуальної власності з даної справи:

об'єктом названого винаходу за патентом України є: "спосіб виготовлення наборів елементів дренажних систем з бетонної суміші в литтєвих формах" та "пристрій для виготовлення наборів дренажних систем з бетонної суміші в литтєвих формах", що включає форми водостоку під решітку (литтєві форми), які призначені виключно для виготовлення наборів дренажних систем;

окрема литтєва форма для встановлення елементів дренажних систем є пристроєм, зазначеним у патенті;

при виготовленні відповідачем форми водостоку під решітку було застосовано спосіб та пристрій, що охороняється за патентом;

- правомірність звернення Приватного підприємства до господарського суду за захистом порушених прав та законних інтересів на підставі згоди фізичної особи - автора винаходу перевірено Вищим господарським судом України (постанова від 04.04.2004);

- накладна від 19.11.2002 та податкова накладна від 19.11.2002 містять докази реалізації відповідачем литтєвої форми водостоку під решітку, яка є предметом розгляду даного спору.

Причиною виникнення спору в даній справі стало питання щодо порядку надання правової охорони об'єктові, який є частиною запатентованого винаходу.

Частиною другою статті 6 Закону визначено, що об'єктом винаходу (корисної моделі), правова охорона якому (якій) надається згідно з цим Законом, може бути:

продукт (пристрій, речовина, штам мікроорганізму, культура клітин рослини і тварини тощо);

процес (спосіб), а також нове застосування відомого продукту чи процесу.

Статтею 464 Цивільного кодексу України до майнових прав інтелектуальної власності на винахід віднесено, зокрема, право на використання винаходу. Згідно ж з частиною другою цієї статті майнові права інтелектуальної власності на винахід належать володільцю відповідного патенту, якщо інше не встановлено договором чи законом.

Відповідно до приписів частини другої статті 28 Закону:

використанням винаходу (корисної моделі) визнається виготовлення продукту із застосуванням запатентованого винаходу (корисної моделі), застосування такого продукту, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого продукту в зазначених цілях;

продукт визнається виготовленим із застосуванням запатентованого винаходу (корисної моделі), якщо при цьому використано кожну ознаку, включену до незалежного пункту формули винаходу (корисної моделі), або ознаку, еквівалентну їй (частина друга).

Висновок суду апеляційної інстанції про виготовлення відповідачем форми водостоку під решітку з використанням запатентованого винаходу ґрунтується на висновках судової експертизи об'єктів інтелектуальної власності, яка, як зазначено апеляційним судом, проведена кваліфікованим спеціалістом, належним чином обґрунтована та відповідає іншим доказам у справі.

Не можна погодитися з висновком місцевого суду про те, що спірна литтєва форма як елемент запатентованого винаходу сама по собі є неохороноспроможною. Адже з огляду на висновок експертизи зазначений пристрій є, по суті, об'єктом винаходу, який включено до складу іншого об'єкта винаходу, та функціональне призначення цього пристрою обмежується виключно сферою застосування винаходу, захищеного патентом, майнові права інтелектуальної власності на такий пристрій охороняються так само, як і на винахід за патентом.

Відповідно до частини першої статті 31 Закону будь-яка особа, яка до дати подання до Установи заявки або, якщо заявлено пріоритет, до дати її пріоритету в інтересах своєї діяльності з комерційною метою добросовісно використала в Україні технологічне (технічне) вирішення, тотожне заявленому винаходу (корисній моделі), чи здійснила значну і серйозну підготовку для такого використання, зберігає право на безоплатне продовження цього використання або на використання винаходу (корисної моделі), як це передбачалося зазначеною підготовкою (право попереднього користування).

Як вірно зазначено апеляційним судом, тимчасова правова охорона надається винаходові саме з моменту опублікування відомостей про заявку на патент на винахід, а не з дати публікації відомостей про видачу патенту, а тому несанкціоноване використання об'єкта винаходу після подання заявки є порушенням прав відповідного суб'єкта майнових прав. Тому не можуть бути взяті до уваги посилання відповідача на правомірність ввезення та продажу ним форм для лиття водостоків у період після публікації відомостей про подачу заявки на патент на винахід.

Таким чином, судом апеляційної інстанції з достатньою повнотою встановлено обставини, що входять до предмету доказування зі справи, та цим обставинам надано правильну юридичну оцінку. У зв'язку з викладеним Вищий господарський суд України не знайшов передбачених законом підстав для скасування оскаржуваної постанови суду апеляційної інстанції відсутні.

2. Передбачені статтею 432 Господарського процесуального кодексу України запобіжні заходи за своєю правовою природою - це заходи, спрямовані на збереження відповідних доказів та на запобігання правопорушення з метою якнайшвидшого реагування на протиправні дії, а заходи до забезпечення позову за своїм змістом застосовуються як гарантія реального виконання рішення суду.

Іноземна компанія в особі Товариства "Р." звернулася до господарського суду з позовом до Підприємства "Н." про визнання неправомірною діяльності щодо використання прав інтелектуальної та промислової власності.

Ухвалою місцевого господарського суду за заявою позивача було вжито запобіжні заходи, а саме: здійснено огляд приміщень, в яких відбуваються дії, пов'язані з порушенням прав, та накладено арешт на майно, що належить особі, щодо якої вжито запобіжні заходи і знаходиться в неї або в інших осіб; проведено огляд приміщення за вказаною адресою з метою отримання доказів порушення прав інтелектуальної та промислової власності позивача; накладено арешт на майно, яке належать відповідачу та знаходяться в певному приміщенні за вказаною адресою як експонати спеціалізованої виставки; накладено арешт на майно товариства з обмеженою відповідальністю "Н." (далі - Товариство "Н."), в тому числі на майно, яке знаходиться у інших суб'єктів господарювання.

Ухвалою суду про забезпечення позову Товариству "Н." заборонено брати участь у спеціалізованій виставці, а Торгово-промисловій палаті України та Міжнародному виставковому центру - допускати Товариство "Н." (зазначено його код ЄДРПОУ) до участі у відповідній виставці; заборонено до продажу, а також пропонування до продажу, оренди чи в будь-який інший спосіб набуття в користування, володіння та розпорядження на території України оспорюваних об'єктів інтелектуальної власності.

Постановою Вищого господарського суду України зазначені ухвали залишено без змін.

Не погодившись з постановами державного виконавця, якими було відкрито виконавче провадження по примусовому виконанню цих ухвал, відповідач оскаржив дії державного виконавця до суду та просив визнати їх неправомірними і скасувати прийняті постанови.

Ухвалою місцевого господарського суду, залишеною без змін ухвалою апеляційного господарського суду, у задоволенні скарг відмовлено. Ухвали мотивовано тим, що у прийнятті постанов державним виконавцем не було порушено вимоги Закону України "Про виконавче провадження" (далі - Закон).

На ці судові рішення відповідач подав касаційну скаргу, в якій просив їх скасувати та прийняти нове рішення, яким задовольнити вимоги його скарг.

Перевіривши правильність застосування апеляційним судом норм процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для часткового задоволення касаційної скарги з урахуванням такого.

Відповідно до статті 431 Господарського процесуального кодексу України (далі - ГПК України) особа, яка має підстави побоюватись, що подача потрібних для неї доказів стане згодом неможливою або утрудненою, а також підстави вважати, що її права порушені або існує реальна загроза їх порушення, має право звернутися до господарського суду з заявою про вжиття запобіжних заходів до подання позову.

Статтею 433 ГПК України передбачено, що запобіжні заходи вживаються до моменту звернення до суду з позовною заявою з метою попередження та збереження доказів правопорушення, а після подання відповідної заяви вжиті запобіжні заходи не припиняються, а діють вже як заходи забезпечення позову.

Отже, за своєю правовою природою запобіжні заходи - це заходи, спрямовані на збереження відповідних доказів та на запобігання правопорушенню з метою якнайшвидшого реагування на протиправні дії, а заходи до забезпечення позову, за своїм змістом застосовуються як гарантія реального виконання рішення суду.

Відповідно до статті 18 Закону України "Про виконавче провадження" державний виконавець відкриває виконавче провадження на підставі виконавчого документа за заявою стягувача або його представника про примусове виконання рішення, зазначеного в статті 3 цього Закону. Місцевим та апеляційним господарськими судами було правильно встановлено, що стороною у справі є Іноземна компанія в особі Товариства "Р." Отже, відкриття виконавчого провадження за заявою належним чином уповноваженого представника Товариства "Р." не порушувало вимог закону.

Стосовно твердження скаржника про те, що на момент виконання ухвал господарського суду державним виконавцем, стягувача з назвою, зазначеною в процесуальних документах зі справи як позивач, а в матеріалах виконавчого провадження як стягувач, у м. Лондоні не існувало, отже не було особи, на користь якої здійснено виконання, слід зазначити таке.

Як вбачається з доданих до заяви про уточнення реквізитів позивача документів, належним чином перекладених українською мовою, назву Іноземної компанії було змінено особливим рішенням 22.11.94 та зареєстровано за Законом про компанії 1948 - 1967 рр. як компанію з обмеженою відповідальністю 11.09.72, а в подальшому перереєстровано за Законом про компанії 1985 року як компанію з необмеженою відповідальністю 11.08.2004 (ця назва зазначена в позовній заяві та інших процесуальних документах). Відповідно до документів, наявних у справі компанії, що зберігаються у Реєстратора компаній, компанія існувала безперервно з дати реєстрації.

Таким чином, посилання скаржника на відсутність названої компанії не відповідає дійсності, а зміну організаційно-правової форми стягувача не можна вважати його відсутністю.

Твердження відповідача про те, що запобіжні заходи та забезпечення позову здійснено судом помилково щодо іншої особи через неправильне зазначення позивачем організаційно-правової форми підприємства не свідчить про порушення судом норм процесуального права, оскільки ухвалою суду від 27.09.2004 у зв'язку з уточненням організаційно-правової форми відповідача, його було замінено. Крім того, в ухвалах було зазначено дійсний код відповідача. Разом з тим застосування запобіжних заходів судом щодо іншої особи не могло б порушити права відповідача. Зазначеній обставині надано відповідну оцінку у постанові Вищого господарського суду України від 11.01.2005, яка набрала законної сили. Цією ж постановою було оцінено та визнано хибними доводи скаржника стосовно неналежного уповноваження представника позивача.

Крім того, у касаційній скарзі відповідач посилається на те, що боржникові не було належним чином направлено постанови про відкриття виконавчого провадження. Зокрема, скаржником зазначається, що вручення зазначених постанов юристу Х., який відмовився від підпису в їх отриманні, не свідчить про належне направлення документів, оскільки ця особа не перебуває у трудових відносинах з боржником. Разом з тим в матеріалах справи наявна довіреність, якою директор підприємства "Н." уповноважив названого громадянина Х. представляти інтереси в усіх установах, у тому числі в органах виконавчої служби. Отже він, незважаючи на відсутність трудових відносин з відповідачем, мав повноваження на отримання відповідних постанов у процесі здійснення виконавчого провадження, а його відмова їх отримати не свідчить про порушення прав боржника. Це, зокрема, підтверджується своєчасним оскарженням останнім цих постанов у апеляційному порядку.

Разом з тим судовими інстанціями не досліджувалося питання стосовно чинності у період з 01.09.2004 по 07.10.2004 уповноваження Іноземної компанії Товариству "Р." на здійснення представництва. Так, з наявного у справі уповноваження, виданого у м. Лондоні 01.09.2003, вбачається, що його було видано без зазначення строку дії. Лише 07.10.2004 Іноземною компанією Товариству "Р." було видано інше доручення на представництво своїх інтересів зі строком дії до 31.12.2005. Оскільки на момент видачі доручення (уповноваження) стаття 67 Цивільного кодексу Української РСР передбачала обмеження щодо дії доручення, строк дії якого не зазначено, в один рік з дня вчинення, то судам слід було встановити наявність (або відсутність) такого обмеження законодавством, згідно з яким було видано уповноваження від 01.09.2003.

З огляду на викладене Вищий господарський суд України судові рішення першої та апеляційної інстанції у справі скасував, а справу передав на новий розгляд до суду першої інстанції.

3. Висновок спеціаліста з питань, зокрема, розробки та виготовлення продукту із застосуванням запатентованого винаходу, наданий поза межами проведення судової експертизи, не є експертним, а тому не може бути прийнятий судом як висновок експерта.

Товариство звернулося до господарського суду з позовом до Підприємства про визнання права інтелектуальної власності.

Рішенням місцевого господарського суду позов задоволено: визнано право інтелектуальної власності на винахід за позивачем.

Місцевим господарським судом встановлено, що:

- Товариство є власником деклараційного патенту на винахід "Т.";

- Компанією та Підприємством було укладено договір комісії на розробку і виробництво в Україні та постачання одного прототипу та тридцяти п'яти серійних зразків продукту "Б.";

- продукт "Б." виготовлено за формулою, запатентованою позивачем як винахід "Т.", що підтверджується наявним в матеріалах справи висновком спеціаліста, відповідно до якого всі суттєві ознаки формули винаходу за деклараційним патентом на винахід "Т." використані у виготовленні технічної документації продукту "Б." та її першого прототипу.

Відповідно до частин першої та другої статті 28 Закону України "Про охорону прав на винаходи і корисні моделі" (далі - Закон) права, що випливають з патенту, діють від дати публікації відомостей про його видачу. Патент надає його власнику виключне право використовувати винахід за своїм розсудом, якщо таке використання не порушує прав інших власників патентів. Використанням винаходу визнається виготовлення продукту із застосуванням запатентованого винаходу, застосування такого продукту, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого продукту в зазначених цілях. Продукт визнається виготовленим із застосуванням запатентованого винаходу, якщо при цьому використано кожну ознаку, включену до незалежного пункту формули винаходу, або ознаку, еквівалентну їй.

Згідно з частиною п'ятою цієї статті Закону патент надає його власнику виключне право забороняти іншим особам використовувати винахід без його дозволу, за винятком випадків, коли таке використання не визнається згідно із Законом порушенням прав, що надаються патентом.

Господарський суд у розгляді зазначеної справи на підставі висновку спеціаліста встановив, що Товариством розроблено та вироблено продукт "Б." з використанням формули, запатентованої позивачем як винахід "Т.".

Проте суд не врахував, що зазначений висновок не є експертним, на що вже було вказано в постанові Вищого господарського суду України, якою справу було передано на новий розгляд.

В абзаці третьому пункту 46 рекомендацій президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності" зазначено, що висновки спеціалістів з відповідних питань, надані ними поза межами проведення судової експертизи, не є експертними, а тому не можуть бути прийняті судом як висновки експертів.

Судом порушено вимоги статті 41 ГПК України, відповідно до якої для роз'яснення питань, що виникають при вирішенні господарського спору і потребують спеціальних знань, господарський суд призначає судову експертизу. Проведення судової експертизи має бути доручено компетентним організаціям чи безпосередньо спеціалістам, які володіють необхідними для цього знаннями. Особа, яка проводить судову експертизу, користується правами і несе обов'язки, зазначені у статті 31 цього Кодексу. Не призначивши експертизи зі справи, суд неправильно застосував статті 41, 42, 43 ГПК України і всупереч вимогам частини першої статті 11112 ГПК України не виконав вказівок касаційної інстанції щодо призначення відповідної судової експертизи.

Крім того, в основу прийнятого місцевим господарським судом рішення покладено рішення цього ж суду, яке в подальшому було скасовано постановою Вищого господарського суду України.

Отже, місцевий господарський суд припустився неправильного застосування приписів частини першої статті 47 ГПК України щодо прийняття судового рішення суддею за результатами обговорення усіх обставин справи та частини першої статті 43 цього Кодексу стосовно всебічного, повного і об'єктивного розгляду в судовому процесі всіх обставин справи в їх сукупності, що відповідно до частини першої статті 11110 ГПК України є підставою для скасування судового рішення зі справи. Тому Вищий господарський суд України касаційну скаргу Підприємства задовольнив частково: рішення місцевого господарського суду скасував, а справу передав на новий розгляд до суду першої інстанції.

4. Об'єднання в одній позовній заяві і в одному судовому провадженні вимог про припинення несанкціонованого використання винаходу і про відшкодування завданих таким використанням збитків є доцільним та не суперечить нормам процесуального законодавства.

Товариство звернулося до господарського суду з позовом до Заводу про: зобов'язання відповідача припинити виробництво, пропонування до продажу та реалізацію певного продукту; зобов'язання провести утилізацію зазначених готових виробів та деталей до них; стягнення упущеної вигоди; опублікування в засобах масової інформації відомості про порушення прав інтелектуальної власності Товариства як виключного ліцензіата на винахід, захищений патентом на винахід, та змісту судового рішення щодо такого порушення.

Ухвалою місцевого господарського суду названу позовну заяву повернуто без розгляду на підставі пунктів 3, 5 частини першої статті 63 ГПК України з посиланням на те, що позивачем не надано обґрунтованого розрахунку заявленої до стягнення суми відшкодування, а також об'єднано різні за правовою природою позовні вимоги, чим порушено встановлені чинним процесуальним законом правила об'єднання позовних вимог.

Відповідно до частини першої статті 2 ГПК України господарський суд порушує справи за позовними заявами, зокрема, підприємств та організацій, які звертаються до господарського суду за захистом своїх прав та охоронюваних законом інтересів.

За приписами пункту 5 частини другої статті 54 ГПК України позовна заява повинна містити обґрунтований розрахунок сум, що стягуються чи оспорюються.

Повертаючи позовну заяву Товариства без розгляду, місцевий господарський суд послався на невідповідність цієї заяви вимогам процесуального законодавства, оскільки, зокрема, позивачем не надано розрахунку суми заявлених збитків. Однак такий висновок суду першої інстанції спростовується змістом позовної заяви.

Так, у позовній заяві міститься формула розрахунку розміру прибутку, отриманого відповідачем від використання спірного винаходу, та економічне обґрунтування щодо застосування цієї формули. Крім того, з урахуванням наявності питань у встановленні обставини щодо розміру незаконно одержаного відповідачем доходу, які потребують спеціальних знань та мають бути роз'яснені експертом, позивачем у позовній заяві також порушено питання про призначення судової експертизи та запропоновано коло відповідних питань. Таким чином, Товариством наведено у позовній заяві доводи, які за своєю суттю відповідають вимогам пункту 5 частини другої статті 54 ГПК України.

Не можна також погодитись із законністю та обґрунтованістю висновку місцевого господарського суду про порушення позивачем правил об'єднання позовних вимог.

Згідно зі статтею 58 ГПК України в одній позовній заяві може бути об'єднано кілька вимог, зв'язаних між собою підставою виникнення або поданими доказами. Суддя має право об'єднати кілька однорідних позовних заяв або справ, у яких беруть участь ті ж самі сторони, в одну справу, про що зазначається в ухвалі про порушення справи або в рішенні.

Предметом цього спору є захист права інтелектуальної власності на винахід. Частиною ж другою статті 432 Цивільного кодексу України визначено, що суд у випадках та в порядку, встановлених законом, може постановити рішення, зокрема, про вилучення з цивільного обороту товарів, виготовлених або введених у цивільний оборот з порушенням права інтелектуальної власності; застосування разового грошового стягнення замість відшкодування збитків за неправомірне використання об'єкта права інтелектуальної власності; опублікування в засобах масової інформації відомостей про порушення прав інтелектуальної власності та зміст судового рішення щодо такого порушення.

Отже, в даному разі Товариством фактично використано передбачені законом різні способи захисту права на один і той самий об'єкт інтелектуальної власності, що свідчить про однорідність та єдину правову природу позовних вимог з даного спору. Відтак об'єднання зазначених позовних вимог в одному судовому провадженні є доцільним та не суперечить нормам процесуального законодавства.

Таким чином, порушення, допущені місцевим господарським судом у винесенні оскарженої ухвали, стали підставою для скасування цього судового акта та передачі справи на розгляд до суду першої інстанції.

5. Для правильного вирішення спору про зобов'язання припинити дії з використання запатентованого винаходу господарському суду належало з'ясувати, чи використовує відповідач зі справи запатентований винахід після дати публікації уповноваженою установою відомостей про видачу позивачеві деклараційного патенту на винахід, а в разі наявності такого використання - чи не підпадає воно під визначення дій, які не визнаються порушенням прав (зокрема, чи немає права попереднього користування).

Товариство звернулося до господарського суду з позовом про зобов'язання Підприємства припинити дії з використання запатентованого винаходу, що порушує права позивача як власника відповідного деклараційного патенту, та відновити становище, що існувало до порушення права.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено.

Попередніми судовими інстанціями встановлено, що:

- Товариство є власником деклараційного патенту від 15.10.2004 на винахід "Т.";

- 20.03.2003 Підприємство та Корпорація уклали договір комісії, відповідно до умов якого Підприємством доручено третій особі укласти з іноземним замовником контракт на розробку і виробництво в Україні та постачання одного прототипу і тридцяти п'яти серійних зразків продукту "Б.";

- продукт "Б." виготовлено за формулою, запатентованою позивачем як винахід "Т.", що підтверджується наявним в матеріалах справи висновком спеціаліста, відповідно до якого всі суттєві ознаки формули винаходу за деклараційним патентом на винахід "Т." використані у виготовленні технічної документації продукту "Б." та його першого прототипу.

Причиною даного спору є питання щодо наявності в діях Підприємства порушення прав Товариства як власника деклараційного патенту на винахід.

Відповідно до частин першої та другої статті 28 Закону України "Про охорону прав на винаходи і корисні моделі" права, що випливають з патенту, діють від дати публікації відомостей про його видачу. Патент надає його власнику виключне право використовувати винахід за своїм розсудом, якщо таке використання не порушує прав інших власників патентів. Використанням винаходу визнається виготовлення продукту із застосуванням запатентованого винаходу, застосування такого продукту, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого продукту в зазначених цілях. Продукт визнається виготовленим із застосуванням запатентованого винаходу, якщо при цьому використано кожну ознаку, включену до незалежного пункту формули винаходу, або ознаку, еквівалентну їй.

Згідно з частиною п'ятою цієї статті Закону патент надає його власнику виключне право забороняти іншим особам використовувати винахід без його дозволу, за винятком випадків, коли таке використання не визнається згідно з цим Законом порушенням прав, що надаються патентом.

Дії, які не визнаються порушенням прав, визначає стаття 31 Закону України "Про охорону прав на винаходи і корисні моделі". Зокрема частиною першою цієї статті передбачено, що будь-яка особа, яка до дати подання до уповноваженої установи заявки або, якщо заявлено пріоритет, до дати її пріоритету в інтересах своєї діяльності з комерційною метою добросовісно використала в Україні технологічне (технічне) вирішення, тотожне заявленому винаходу, чи здійснила значну і серйозну підготовку для такого використання, зберігає право на безоплатне продовження цього використання або на використання винаходу, як це передбачалося зазначеною підготовкою (право попереднього користування).

Таку ж норму містить й стаття 470 Цивільного кодексу України.

Товариство, посилаючись на необхідність захисту його порушеного права як власника деклараційного патенту, просило зобов'язати Підприємство припинити дії з використання запатентованого винаходу та відновити становище, що існувало до порушення права.

Отже, для правильного вирішення даного спору попереднім судовим інстанціям належало з'ясувати, чи використовує відповідач запатентований винахід після дати публікації уповноваженою установою відомостей про видачу позивачеві деклараційного патенту на винахід "Т.", а в разі наявності такого використання - чи не підпадає воно під визначення дій, які не визнаються порушенням прав (зокрема, чи не має в даному випадку права попереднього користування).

Водночас ні місцевим, ані апеляційним господарськими судами ці обставини не встановлювалися та не досліджувалися, також не було з'ясовано, на відновленні якого становища і яким чином наполягає позивач, заявивши таку позовну вимогу.

При цьому роз'яснення згаданих питань щодо встановлення фактичних обставин використання відповідачем запатентованого винаходу потребують спеціальних знань, а тому суду першої інстанції відповідно до статті 41 ГПК України належало призначити судову експертизу, не перебираючи на себе не притаманні суду функції експерта.

У вирішенні питань, пов'язаних з призначенням судової експертизи, господарським судам слід враховувати викладене в роз'ясненні президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи", рекомендаціях президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності" та рекомендаціях президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності", а також керуватися Інструкцією про призначення та проведення судових експертиз та експертних досліджень, яку затверджено наказом Міністерства юстиції України 08.10.98 N 53/5 і зареєстровано в Міністерстві юстиції України 03.11.98 за N 705/3145.

В свою чергу, дії суду апеляційної інстанції, який ухвалою призначив проведення судової експертизи об'єктів інтелектуальної власності (що відповідає викладеному в пункті 6 рекомендацій президії Вищого господарського суду України від 29.03.2005 N 04-5/76), а, отримавши повідомлення про неможливість дати висновок, розглянув справу по суті без проведення експертного дослідження, не можуть бути визнані правомірними, оскільки апеляційним судом залишено без будь-якого реагування звернення керівника експертної установи стосовно оплати проведення експертизи та надання додаткових матеріалів, необхідних для дачі висновку, а також звернення Підприємства з приводу можливості здійснення нею оплати проведення експертизи.

Фактичні дані про використання відповідачем запатентованого винаходу, встановлені попередніми судовими інстанціями з посиланням на висновок спеціаліста, яким досліджувалися матеріали 2003 року, не спростовують наведеного та не стосуються періоду після дати публікації відомостей про видачу позивачеві деклараційного патенту від 15.10.2004, а тому не можуть бути підставою для відхилення касаційної скарги. Разом з тим зазначений висновок, що стосується подій, які з боку відповідача мали місце у 2003 році, потребує оцінки на предмет наявності у Підприємства права попереднього користування, чого ні місцевим, ані апеляційним господарськими судами зроблено не було.

З огляду на наведене Вищим господарським судом України було скасовано рішення місцевого господарського суду та постанову апеляційного господарського суду, а справу передано на новий розгляд до суду першої інстанції.

6. Встановлення господарським судом обставин, що свідчать про невикористання суб'єктом господарювання - відповідачем зі справи запатентованого позивачем винаходу в розумінні статті 28 Закону України "Про охорону прав на винаходи і корисні моделі", стало підставою для відмови в задоволенні позову про заборону використання патентів.

Товариство звернулося до Заводу з позовом про заборону використовувати винахід, захищений патентом.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову відмовлено.

Судовими інстанціями у справі встановлено, що:

- Товариство є власником патенту на винахід "С.", об'єктом якого є технічне рішення щодо технології отримання виливків напівспокійної сталі; дата подання заявки - 14.05.98; відомості про видачу патенту опубліковано 16.12.2002;

- згідно з висновком судової експертизи об'єктів інтелектуальної власності від 30.09.2005:

при отриманні виливків напівспокійної сталі шляхом застосування певного технологічного процесу Завод не використовує жодної ознаки незалежного пункту формули винаходу "С." за оспорюваним патентом;

технологія розливу киплячої, спокійної та напівспокійної сталі, яка використовувалася відповідачем до 14.05.98, не відповідала об'єктові винаходу, що охороняється оспорюваним патентом.

Причиною виникнення спору в даній справі стало питання щодо факту несанкціонованого використання відповідачем об'єкта інтелектуальної власності - винаходу, якому надано правову охорону за патентом.

Відповідно до приписів статті 28 Закону:

права, що випливають з патенту, діють від дати публікації відомостей про його видачу (частина перша);

патент надає його власнику виключне право використовувати винахід (корисну модель) за своїм розсудом, якщо таке використання не порушує прав інших власників патентів;

використанням винаходу (корисної моделі) визнається виготовлення продукту із застосуванням запатентованого винаходу (корисної моделі), застосування такого продукту, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого продукту в зазначених цілях;

продукт визнається виготовленим із застосуванням запатентованого винаходу (корисної моделі), якщо при цьому використано кожну ознаку, включену до незалежного пункту формули винаходу (корисної моделі), або ознаку, еквівалентну їй (частина друга).

У підпункті 6.2 пункту 6 рекомендацій президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності" зазначено: якщо в процесі вирішення спору між сторонами виникнуть розбіжності стосовно можливого виготовлення продукту із застосуванням запатентованого винаходу (корисної моделі), господарський суд залежно від обставин справи має запропонувати судовому експерту роз'яснити питання, чи використано при виготовленні цього продукту кожну ознаку, включену до незалежного пункту формули винаходу (корисної моделі), або ознаку, еквівалентну їй.

Висновок судових інстанцій про незастосування відповідачем спірного запатентованого винаходу при отриманні виливків напівспокійної сталі ґрунтується на висновках судової експертизи від 30.09.2005 з даної справи, що проведена атестованим у встановленому порядку експертом. Судовими інстанціями з'ясовано, що експертне дослідження за повторною судовою експертизою проведено кваліфікованим спеціалістом, належним чином обґрунтовано, відповідає іншим доказам у справі.

Відповідно до частини першої статті 7 Закону України "Про судову експертизу", а також частин першої, третьої статті 10 цього Закону судово-експертну діяльність здійснюють державні спеціалізовані установи, а також у випадках і на умовах, визначених цим Законом, судові експерти, які не є працівниками зазначених установ. Судовими експертами можуть бути особи, які мають необхідні знання для надання висновку з досліджуваних питань. До проведення судових експертиз, крім тих, що проводяться виключно державними спеціалізованими установами, можуть залучатися також судові експерти, які не є працівниками цих установ, за умови, що вони мають відповідну вищу освіту, освітньо-кваліфікаційний рівень не нижче спеціаліста, пройшли відповідну підготовку в державних спеціалізованих установах Міністерства юстиції України, атестовані та отримали кваліфікацію судового експерта з певної спеціальності у порядку, передбаченому цим Законом.

Отже, твердження Товариства про неналежного суб'єкта проведення судової експертизи з даної справи є безпідставними. Позивачем не наведено переконливих доводів про необґрунтованість цього висновку, його суперечність матеріалам справи або наявність сумніву в правильності експертного висновку.

Крім того, апеляційним господарським судом з'ясовано, що висновок експертизи об'єктів інтелектуальної власності від 10.02.2004 не може бути належним доказом у справі, оскільки при її проведенні фактично не порівнювався спосіб лиття металу, запатентований позивачем, з тим, що використовується відповідачем.

Таким чином, з огляду на встановлені обставини справи, а саме - незастосування відповідачем спірного винаходу у процесі отримання виливків напівспокійної сталі, попередні судові інстанції дійшли правильного висновку про відсутність підстав для задоволення позову про заборону відповідачеві використовувати винахід за патентом, що належить позивачу.

Відтак Вищий господарський суд України не знайшов передбачених законом підстав для скасування оскаржуваних рішення та постанови місцевого та апеляційного господарських судів.

7. Підставами для скасування судового рішення про застосування заходів до забезпечення позову у справі про припинення порушення прав на корисні моделі стали:

прийняття відповідного рішення без наведення мотивів для застосування заходу до забезпечення позову та без обґрунтування того, яким чином його незастосування може утруднити чи зробити неможливим використання рішення господарського суду за позовною вимогою;

накладення арешту на готову продукцію відповідача зі справи без індивідуального визначення відповідного майна;

надання заходам до забезпечення позову умовного характеру.

Підприємство звернулося до господарського суду з позовом до суб'єкта підприємницької діяльності (далі - СПД) про зобов'язання припинити виготовлення певного продукту з порушенням прав Підприємства як власника відповідних деклараційних патентів України, а також про вилучення з цивільного обороту продуктів, виготовлених або введених у цивільний оборот з порушенням оспорюваних прав.

За заявою позивача місцевий господарський суд виніс ухвалу про вжиття заходів до забезпечення позову, якою:

- заборонено відповідачеві виготовлення продукту з порушенням прав власника деклараційних патентів;

- накладено арешт на готову продукцію відповідача, виготовлену з порушенням прав позивача як власника деклараційних патентів, та обладнання, оснастку і матеріали, які призначені для їх виготовлення, і що знаходяться за зазначеною адресою.

Постановою апеляційного господарського суду названу ухвалу залишено без змін.

Згадане клопотання про вжиття заходів в частині залучення позивача до перевірки приміщення для з'ясування питання про те, яка саме продукція виготовлена з порушенням його прав та яке саме обладнання, оснастка і матеріали призначені для її виготовлення та підлягають арешту і передачі на відповідальне зберігання позивачеві місцевий господарський суд залишив без задоволення.

Перевіривши повноту встановлення попередніми судовими інстанціями обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про необхідність задоволення касаційної скарги з урахуванням такого.

Відповідно до статті 66 ГПК України господарський суд за заявою сторони, прокурора чи його заступника, який подав позов, або з своєї ініціативи має право вжити заходів до забезпечення позову. Забезпечення позову допускається в будь-якій стадії провадження у справі, якщо невжиття таких заходів може утруднити чи зробити неможливим виконання рішення господарського суду.

Згідно зі статтею 67 ГПК України позов зокрема забезпечується накладанням арешту на майно, що належить відповідачеві, та/або забороною відповідачеві вчиняти певні дії.

Господарським судам у застосуванні заходів до забезпечення позову також необхідно враховувати викладене у роз'ясненні Вищого арбітражного суду України від 23.08.94 N 02-5/611 "Про деякі питання практики застосування заходів до забезпечення позову", в якому, зокрема, зазначено, що, приймаючи ухвалу про заборону відповідачеві вчиняти певні дії, господарський суд повинен точно визначити, які саме дії забороняється вчиняти. Помилковими слід визнати ухвали, якими боржникам забороняється користуватись їх майном, якщо через особливості цього майна користування ним не тягне знищення або зменшення його цінності. За наявності підстав для застосування такого заходу забезпечення позову господарський суд може заборонити витрачання майна на власні потреби, відчуження його у будь-який спосіб, у тому числі здійснення тих чи інших платежів або перерахування авансом певних сум тощо (пункт 8). У цьому ж роз'ясненні викладено правову позицію, відповідно до якої за позовами, що стосуються певного майна, арешт може бути накладений лише на індивідуально визначене майно (пункти 6, 7).

Разом з тим рішення про заборону відповідачеві виготовлення певного продукту з порушенням оспорюваних прав на деклараційні патенти судом першої інстанції прийнято без наведення мотивів для застосування цього заходу до забезпечення позову та без обґрунтування того, яким чином його незастосування може утруднити чи зробити неможливим виконання рішення господарського суду з відповідної позовної вимоги, внаслідок чого його застосування суперечить визначеному процесуальним законом призначенню заходів до забезпечення позову.

Водночас оголошення про накладення арешту на готову продукцію відповідача, виготовлену з порушенням оспорюваних прав на патенти України, а також обладнання, оснастку і матеріали, які призначені для її виготовлення та знаходяться за вказаною адресою без будь-якого індивідуального визначення цього майна, також є неправильним.

Крім цього, зазначення про заборону виготовлення продукту з порушенням прав на відповідні патенти України та арешт продукції, яку виготовлено з порушенням прав на патенти України, які належать позивачеві, надає зазначеним заходам умовного характеру та унеможливлює їх правомірне застосування на цій стадії судового провадження.

Отже, місцевим господарським судом у прийнятті рішення про застосування заходів до забезпечення позову неправильно застосовано приписи статей 66, 67 ГПК України, що залишилося поза увагою й суду апеляційної інстанції.

З огляду на наведене у попередніх судових інстанцій не було належних підстав для задоволення клопотання позивача про застосування визначених ним заходів до забезпечення позову.

Таким чином, Вищим господарським судом України було скасовано ухвалу місцевого суду в частині вжиття заходів до забезпечення позову та постанову суду апеляційної інстанції внаслідок порушення норм процесуального права, яке призвело до прийняття неправильного рішення, а справа має бути передана на розгляд суду першої інстанції.

8. Відсутність фактичних даних щодо передачі позивачем відповідачеві прав на використання корисної моделі стала підставою для задоволення позовних вимог про припинення використання такої моделі. Водночас відсутність причинно-наслідкового зв'язку між порушенням прав на використання корисної моделі та нарахованими позивачем збитками призвела до відмови у задоволенні вимог позивача про стягнення суми упущеної вигоди.

Конструкторське бюро звернулося з позовом до Державної установи з позовом про зобов'язання припинити використання і порушення виключних прав, що випливають з патенту на корисну модель, який належить позивачеві, та стягнення неотриманого доходу (упущеної вигоди).

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено частково: відповідача зобов'язано припинити використання і порушення виключних прав, що випливають з деклараційного патенту на корисну модель "герметична гальванічна батарея" і належать позивачеві. В іншій частині позовних вимог відмовлено.

Судовими інстанціями у справі встановлено, що:

- позивач є власником деклараційного патенту на корисну модель "герметична гальванічна батарея";

- згідно з протоколом засідання тендерного комітету Державної установи про визначення результатів цінових пропозицій на виготовлення та постачання відповідних батарей живлення від 29.07.2004 Конструкторське бюро визнано переможцем;

- Конструкторським бюро та Державною установою було укладено договір "на поставку продукції, передачу на неї прав на використання патенту на корисну модель та конструкторсько-технологічної документації" (далі - Договір);

- відповідно до умов Договору замовник (Державна установа) доручає, а постачальник (Конструкторське бюро) зобов'язується виготовити та поставити батареї живлення, що відповідають вимогам відповідним технічним умовам, у встановлений строк, а замовник зобов'язується прийняти продукцію і сплатити за неї. Після поставки батарей живлення в повному обсязі, обумовленому в специфікації (додаток до Договору), постачальник передає замовнику за винагороду безстроково права на використання патенту та конструкторсько-технологічну документацію на батареї живлення в обсязі, визначеному в певній специфікації та відповідно до встановлених технічних умов;

- за умовами Договору підлягає поставці продукція у загальній кількості 172 шт. на суму 302106 грн.;

- загальна сума зобов'язання за Договором складає 522474 грн., у тому числі: 302106 грн. - вартість продукції, що постачається, 100368 грн. - компенсація за контейнери, що входили у склад батарей живлення та 120000 грн. - винагорода, яку сплачує замовник за передачу права на використання патенту та конструкторсько-технологічну документацію;

- Договором передбачено, що він діє до повного виконання сторонами всіх зобов'язань по ньому;

- Конструкторським бюро поставлено Державній установі батареї живлення у кількості: 21 шт. (акт приймання-передачі N 1) та 12 шт. (акт приймання-передачі N 2);

- відповідно до акта приймання-передачі N 3 постачальником передано, а замовником прийнято продукцію (батареї живлення) у загальній кількості 33 шт. на суму 77922 грн.;

- сторони склали акт приймання-передачі N 4 про те, що згідно з Договором Конструкторським бюро достроково передано, а Державною установою прийнято безстроково права на використання патенту та конструкторсько-технологічну документацію на батареї живлення "Джерело" в обсязі, визначеному в відповідній специфікації та відповідно визначених технічних умов. Також замовником перераховано винагороду за передачу права на використання патенту та конструкторсько-технологічну документацію в сумі 120000 грн.;

- листом від 09.03.2005 Державна установа повідомила позивача про те, що нею виготовлені дослідні зразки, проведено відповідні види випробувань, дослідну експлуатацію та налагоджено серійне виробництво батарей марганцево-цинкових типу "Джерело" відповідно до визначених технічних умов.

Причиною спору зі справи стало питання про те, чи мало місце з боку відповідача порушення прав позивача як власника патенту на корисну модель.

Відповідно до частини 5 статті 28 Закону України "Про охорону прав на винаходи і корисні моделі" патент надає його власнику виключне право забороняти іншим особам використовувати винахід (корисну модель) без його дозволу, за винятком випадків, коли таке використання не визнається згідно з цим Законом порушенням прав, що надаються патентом.

Відповідно до частини першої статті 1108 ЦК України особа, яка має виключне право дозволяти використання об'єкта права інтелектуальної власності (ліцензіар), може надати іншій особі (ліцензіату) письмове повноваження, яке надає їй право на використання цього об'єкта в певній обмеженій сфері (ліцензія на використання об'єкта права інтелектуальної власності).

Згідно з частиною першою статті 1109 ЦК України за ліцензійним договором одна сторона (ліцензіар) надає другій стороні (ліцензіату) дозвіл на використання об'єкта права інтелектуальної власності (ліцензію) на умовах, визначених за взаємною згодою сторін з урахуванням вимог цього Кодексу та іншого закону.

Відповідно до частин 7 і 8 статті 28 Закону України "Про охорону прав на винаходи і корисні моделі" власник патенту має право дати будь-якій особі дозвіл (видати ліцензію) на використання винаходу (корисної моделі) на підставі ліцензійного договору.

Ліцензійний договір вважається дійсним, якщо він укладений у письмовій формі і підписаний сторонами.

ЦК України передбачено умови, дотримання яких є обов'язковим для ліцензійного договору.

У частинах третій і четвертій статті 1109 ЦК України зазначено, що в ліцензійному договорі визначаються вид ліцензії, сфера використання об'єкта права інтелектуальної власності (конкретні права, що надаються за договором, способи використання зазначеного об'єкта, територія та строк, на які надаються права, тощо), розмір, порядок і строки виплати плати за використання об'єкта права інтелектуальної власності, а також інші умови, які сторони вважають за доцільне включити у договір.

Вважається, що за ліцензійним договором надається невиключна ліцензія, якщо інше не встановлено ліцензійним договором.

Відповідно до частини шостої цієї ж статті ЦК України права на використання об'єкта права інтелектуальної власності та способи його використання, які не визначені у ліцензійному договорі, вважаються такими, що не надані ліцензіату.

Судовими інстанціями за наслідками вивчення змісту Договору та акта приймання-передачі N 4 встановлено, що останніми не визначено, за яким конкретно патентом передані права на використання об'єкта інтелектуальної власності - корисної моделі. Тому немає підстав вважати, що за Договором відбулася передача прав на використання корисної моделі саме за патентом "герметична гальванічна батарея". А отже, місцевим та апеляційним господарськими судами правомірно задоволено вимогу про припинення порушення прав власника деклараційного патенту на корисну модель.

Вищий господарський суд України погодився також з висновком попередніх судових інстанцій про те, що не підлягає задоволенню вимога позивача про стягнення неотриманого доходу (упущеної вигоди), що складає різницю між сумою, передбаченою Договором, та вартістю поставлених відповідачеві батарей.

Судовими інстанціями встановлено, що відповідач не відмовлявся прийняти і оплатити відповідний товар, а позивач не здійснював його поставку. Тому відсутні підстави для застосування до правовідносин сторін приписів статті 623 ЦК України.

З урахуванням наведеного суди першої та апеляційної інстанції з достатньою повнотою встановили обставини справи і дали їм правильну правову оцінку, тому прийняті ними судові рішення було залишено без змін.

9. Умовами наявності права на безоплатне продовження користування патентом або торговою маркою, яка належить іншій особі, є добросовісне використання в інтересах своєї діяльності відповідних торгової марки або патенту.

Суб'єкт підприємницької діяльності - фізична особа Б. (далі - СПД Б.) звернулася до господарського суду з позовом про визнання за нею права на безкоштовне продовження користування промисловим зразком "Упаковка до клею "С." та відповідним знаком для товарів і послуг свідоцтво на знак для товарів і послуг, які належать суб'єкту підприємницької діяльності - фізичній особі М. (далі - СПД М.).

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову відмовлено.

Судовими інстанціями у справі встановлено, що:

- СПД М. відповідно до Закону України "Про охорону прав на промислові зразки" 26.12.2000 подав заявку на реєстрацію промислового зразка "Упаковка до клею "С."; 16.04.2001 в Бюлетені N 3 "Промислова власність" здійснено публікацію про видачу патенту на цей промисловий зразок;

- 25.12.2000 СПД М. подав заявку на реєстрацію знака для товарів і послуг у вигляді стилізованого зображення людини з пензлем та відром для товарів і послуг 1, 2, 35 класів МКТП; 17.03.2003 в Бюлетені N 3 "Промислова власність" здійснено публікацію про реєстрацію цього знака для товарів і послуг;

- СПД М. має статус суб'єкта підприємницької діяльності на підставі свідоцтва про державну реєстрацію;

- СПД Б. має статус суб'єкта підприємницької діяльності на підставі свідоцтва про державну реєстрацію;

- відповідач не надавав позивачу права на використання знака для товарів і послуг та промислового зразка в установленому законом порядку;

- матеріали справи свідчать про відсутність добросовісного користування позивачем промисловим зразком та торговою маркою до подачі відповідачем заявок на реєстрацію промислового зразка та торгової марки.

Причиною спору в даній справі стало питання щодо правомірності використання позивачем промислового зразка та торгової марки, які належать відповідачу.

Відповідно до пунктів 1, 2, 4 статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" права, що випливають із свідоцтва, діють від дати подання заявки. Свідоцтво надає його власнику право використовувати знак та інші права, визначені цим Законом.

Використанням знака визнається:

- нанесення його на будь-який товар, для якого знак зареєстровано, упаковку, в якій міститься такий товар, вивіску, пов'язану з ним, етикетку, нашивку, бирку чи інший прикріплений до товару предмет, зберігання такого товару із зазначеним нанесенням знака з метою пропонування для продажу, пропонування його для продажу, продаж, імпорт (ввезення) та експорт (вивезення);

- застосування його під час пропонування та надання будь-якої послуги, для якої знак зареєстровано;

- застосування його в діловій документації чи в рекламі та в мережі Інтернет, у тому числі в доменних іменах.

Знак визнається використаним, якщо його застосовано у формі зареєстрованого знака, а також у формі, що відрізняється від зареєстрованого знака лише окремими елементами, якщо це не змінює в цілому відмінності знака. Пунктом 5 статті 16 цього Закону передбачено, що виключне право власника свідоцтва забороняти іншим особам використовувати без його згоди зареєстрований знак не поширюється на здійснення будь-якого права, що виникло до дати подання заявки або, якщо було заявлено пріоритет, до дати пріоритету заявки.

Цивільним кодексом України у статті 500 також передбачено, що будь-яка особа, яка до дати подання заявки на торговельну марку або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала торговельну марку в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

Статтею 20 Закону України "Про охорону прав на промислові зразки" передбачено, що права, які випливають з патенту, діють від дати публікації відомостей про його видачу за умови сплати річного збору за підтримання чинності патенту. Патент надає його власнику виключне право використовувати промисловий зразок за своїм розсудом, якщо таке використання не порушує прав інших власників патентів.

Відповідно до пункту 1 статті 22 цього Закону будь-яка особа, яка до дати подання до Установи заявки або, якщо заявлено пріоритет, до дати її пріоритету в інтересах своєї діяльності добросовісно використала в Україні заявлений промисловий зразок чи здійснила значну і серйозну підготовку для такого використання, зберігає право на безоплатне продовження цього використання або на використання промислового зразка, як це передбачалося зазначеною підготовкою (право попереднього користування).

Статтею 470 Цивільного кодексу України також передбачено, що будь-яка особа, яка до дати подання заявки на винахід, корисну модель, промисловий зразок або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала винахід, корисну модель, промисловий зразок в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

Таким чином, умовами наявності права на безоплатне продовження користування патентом або торговою маркою, які належать іншій особі, є добросовісне використання в інтересах своєї діяльності зазначених торгової марки або патенту.

З огляду на ці законодавчо встановлені умови отримання права на безоплатне користування промисловим зразком та торговельною маркою, місцевий та апеляційний господарські суди обґрунтовано дійшли висновку, що надані позивачем договір від 22.05.2000 на виготовлення упаковки для клею та ксерокопія не легалізованої належним чином довіреності від 19.07.2000 фірми "P." на: "продвижение клея "S." - не свідчать про добросовісне використання у своїй діяльності або про серйозну підготовку до такого використання торгової марки та промислового зразка в інтересах своєї діяльності.

Що ж до посилань скаржника на те, що спір не підвідомчий господарському суду, то, як вбачається з матеріалів справи, позов подано суб'єктом підприємницької діяльності до іншого суб'єкта підприємницької діяльності, якому належать права інтелектуальної власності на промисловий зразок та торгову марку з приводу оспорюваного права попереднього користування. Відповідно до статті 1 ГПК України підприємства, установи, організації, інші юридичні особи (у тому числі іноземні), громадяни, які здійснюють підприємницьку діяльність без створення юридичної особи і в установленому порядку набули статусу суб'єкта підприємницької діяльності (далі - підприємства та організації), мають право звертатися до господарського суду згідно з встановленою підвідомчістю господарських справ за захистом своїх порушених або оспорюваних прав і охоронюваних законом інтересів, а також для вжиття передбачених цим Кодексом заходів, спрямованих на запобігання правопорушенням. Те, що позивач мотивує право попереднього користування доказами, які отримані ним як фізичною особою Б., не може вплинути на підвідомчість даного спору на момент його вирішення господарським судом, оскільки позивач звернувся до господарського суду у той час, коли його вже було зареєстровано як суб'єкта підприємницької діяльності. Більш того, право попереднього користування позивач просить визнати за ним саме як за суб'єктом підприємницької діяльності - фізичною особою Б. про що зазначено у позовній заяві.

За таких обставин Вищий господарський суд України дійшов висновку про те, що передбачені законом підстави для скасування оскаржуваних судових актів відсутні.

10. Суб'єктом використання промислового зразка в розумінні Закону України "Про охорону прав на промислові зразки" може бути не лише виробник, але й будь-яка інша особа, що застосовує річ, виготовлену запатентованим способом.

Товариство "У." звернулося до господарського суду з позовом до Товариства "В." про встановлення заборони відповідачеві на розпорядження та використання об'єкта інтелектуальної власності визначеним шляхом, а саме: використовувати автозаправну станцію для відпуску паливно-мастильних матеріалів шляхом блокування (опечатування) технологічних колодязів.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову відмовлено.

Судовими інстанціями у справі встановлено:

- за договором про передачу прав власності на промисловий зразок, укладеним Комерційною фірмою (власник) та Товариством "У." (правонаступник) та зареєстрованим у Державному департаменті інтелектуальної власності України, позивачеві було передано всі права, що випливають з патенту України на певний промисловий зразок;

- об'єктом названого патенту є технічне рішення щодо побудови блочної автозаправної станції; датою подання заявки на одержання патенту є 27.08.2001;

- на підставі договору оренди від Товариство "В." орендує спірну автозаправну станцію у власника цієї станції - Товариства "С.".

Причиною спору в даній справі стало питання про наявність порушення прав інтелектуальної власності позивача на промисловий зразок, що охороняється патентом, у використанні відповідачем спірної автозаправної станції.

Відповідно до статті 464 ЦК України майновими правами інтелектуальної власності на винахід, корисну модель, промисловий зразок є, зокрема:

право на використання винаходу, корисної моделі, промислового зразка;

виключне право дозволяти використання винаходу, корисної моделі, промислового зразка (видавати ліцензії);

виключне право перешкоджати неправомірному використанню винаходу, корисної моделі, промислового зразка, в тому числі забороняти таке використання.

Разом з тим, відмовляючи у задоволенні позову, господарські суди послалися на те, що оскільки даний спір виник у зв'язку з ймовірним використанням запатентованого технічного рішення у спорудженні спірної автозаправної станції до моменту набуття позивачем майнових прав на зазначений об'єкт інтелектуальної власності, відповідач як орендар цієї станції не може вважатися особою, що використовує спірний промисловий зразок.

Втім, частиною другою статті 20 Закону визначено, що використанням промислового зразка визнається виготовлення виробу із застосуванням запатентованого промислового зразка, застосування такого виробу, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого виробу в зазначених цілях. Виріб визнається виготовленим із застосуванням запатентованого промислового зразка, якщо при цьому використані всі суттєві ознаки промислового зразка.

Крім того, як зазначено у пункті 56 рекомендацій президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності", за патентно-правовою системою охорони захист прав інтелектуальної власності надається проти будь-якого несанкціонованого використання іншою особою об'єкта права інтелектуальної власності, зокрема промислового зразка, корисної моделі, винаходу (крім передбачених законом випадків вільного використання чужих охоронюваних об'єктів) незалежно від того, чи був цей охоронюваний зразок, модель, винахід свідомо використаний іншою особою або ці об'єкти були створені іншою особою в результаті її власної творчої діяльності, але вже після публікації відомостей про видачу відповідного патенту про їх охорону.

Отже, з огляду на наведені законодавчі приписи суб'єктом використання промислового зразка в розумінні Закону може бути не лише виробник, але й будь-яка інша особа, що застосовує річ, виготовлену запатентованим способом. В даному разі, як вбачається з установлених попередніми інстанціями обставин справи, саме Товариство "В." як орендар є безпосереднім користувачем спірної автозаправної станції. До того ж чинне господарське процесуальне законодавство України надає господарському суду право за необхідності залучити до участі у справі іншого відповідача за своєю ініціативою в порядку статті 24 ГПК України.

Крім того, відповідно до пункту 1 статті 20 Закону права, що випливають з патенту, діють від дати публікації відомостей про його видачу за умови сплати річного збору за підтримання чинності патенту. Отже, висновок місцевого господарського суду про відсутність доказів публікації відомостей про видачу оспорюваного патенту спростовується змістом цього патенту, в якому зазначено дату такої публікації - 15.01.2002 у бюлетені N 1, що судом також не досліджувалося.

Згідно зі статтею 26 Закону будь-яке посягання на права власника патенту, передбачені статтею 20 цього Закону, вважається порушенням прав власника патенту, що тягне за собою відповідальність згідно з чинним законодавством України. На вимогу власника патенту таке порушення повинно бути припинено, а порушник зобов'язаний відшкодувати власнику патенту заподіяні збитки.

Отже, в даному випадку для того, щоб дійти обґрунтованого висновку про наявність або відсутність порушення прав патентовласника у використанні відповідачем спірної автозаправної станції господарські суди повинні були вичерпно з'ясувати, чи відповідає дизайн цієї станції технічному рішенню блочної автозаправної станції, що наведене в описі патенту, та з якого часу діють права власника даного патенту.

За приписами статті 41 ГПК України для роз'яснення питань, що виникають при вирішенні господарського суду і потребують спеціальних знань, господарський суд призначає експертизу.

У пункті 5 рекомендацій президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності" зазначено, що у вирішенні спорів про охорону права інтелектуальної власності на промисловий зразок залежно від обставин справи та суті спору судом на роз'яснення судового експерта можуть бути поставлені питання, зокрема, про:

виготовлення конкретного виробу з використанням усіх суттєвих ознак промислового зразка;

включення до сукупності суттєвих ознак промислового зразка інших охоронюваних об'єктів права інтелектуальної власності (торговельні марки, комерційні найменування, географічні зазначення походження товарів, твори образотворчого мистецтва тощо).

З огляду на викладене касаційна інстанція дійшла висновку про порушення попередніми судовими інстанціями вимог статей 34, 41 та 43 ГПК України у встановленні обставин справи, що складають фактичну основу спірних правовідносин.

З урахуванням наведеного рішення судових інстанцій по суті спору було скасовано, а справу передано на новий розгляд до суду першої інстанції.

11. Неповне з'ясування господарським судом фактичних обставин, пов'язаних з використанням промислового зразка (стаття 20 Закону України "Про охорону прав на промислові зразки"), стало причиною скасування судових рішень зі справи.

Товариство "В." звернулося до господарського суду з позовом про стягнення з Товариства "С." збитків, заподіяних внаслідок протиправного використання відповідачем зареєстрованих промислових зразків.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову відмовлено.

Попередніми судовими інстанціями встановлено, що:

- позивач є власником патентів України на певні промислові зразки компресорів;

- рішенням господарського суду з іншої справи відповідачеві заборонено здійснювати випуск компресорів із порушенням прав Товариства "В.";

- Підприємством "У." і Товариством "У." укладено договір поставки компресорів, які позивач вважає виготовленими відповідачем на порушення його прав як власника відповідних патентів;

- фактична поставка компресорів за договором відбулася;

- посилання в згаданому договорі на технічні умови, що відповідають умовам виготовлення продукції з використанням зареєстрованих за патентами, які належать позивачеві, промислових зразків, не свідчить про фактичне порушення відповідачем прав позивача;

- відповідач не здійснював виготовлення та не займався поставками компресорних агрегатів на користь Товариства "У." (постачальника за договором).

Причиною даного спору є питання щодо наявності в діях Товариства "С." порушення прав Товариства "В." як власника зареєстрованих промислових зразків.

Відносини, що виникають у зв'язку з набуттям і здійсненням права власності на промислові зразки в Україні, регулює Закон України "Про охорону прав на промислові зразки".

Відповідно до статті 20 цього Закону патент надає його власнику виключне право використовувати промисловий зразок за своїм розсудом, якщо таке використання не порушує прав інших власників патентів; використанням промислового зразка визнається виготовлення виробу із застосуванням запатентованого промислового зразка, застосування такого виробу, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого виробу в зазначених цілях; виріб визнається виготовленим із застосуванням запатентованого промислового зразка, якщо при цьому використані всі суттєві ознаки промислового зразка; патент надає його власнику право забороняти іншим особам використовувати промисловий зразок без його дозволу, за винятком випадків, коли таке використання не визнається згідно з цим Законом порушенням прав власника патенту.

Отже, для правильного вирішення даного спору попереднім судовим інстанціям належало з'ясувати: виробника та час виготовлення компресорів, які є предметом згаданого договору поставки; у разі виготовлення зазначених компресорів відповідачем - чи виготовлені вони з використанням промислового зразка за патентами України, права на які належать позивачеві.

Водночас посилання попередніх судових інстанцій на те, що відповідач не здійснював виготовлення та не займався поставками компресорних агрегатів на користь Товариства "У." не може вважатися належним встановленням цього факту, оскільки ні місцевим, ані апеляційним господарськими судами не з'ясовано, хто саме є виробником компресорів, які Товариство "У." фактично поставило Підприємству "У."

При цьому слід враховувати, що роз'яснення питань щодо фактичних обставин використання відповідачем у виготовленні компресорів (якщо таке виготовлення має місце і його правомірність заперечується позивачем) зареєстрованих промислових зразків потребують спеціальних знань, а тому господарському суду відповідно до статті 41 ГПК України належало призначити судову експертизу, не перебираючи на себе не притаманні суду функції експерта. У вирішенні питань, пов'язаних з призначенням судової експертизи, господарським судам слід враховувати викладене в роз'ясненні президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи", рекомендаціях президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності" та рекомендаціях президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності".

Лише після повного та всебічного з'ясування фактичних обставин виготовлення Товариством "С." компресорів (за наявності цього) суди мали визначитись з приводу заподіяння відповідачем шкоди позивачеві та її розміру.

В свою чергу, наявні в матеріалах справи копії рішення господарського суду від 02.04.2003 з іншої справи, якість виготовлення яких виключає можливість ознайомлення зі змістом документа, не відповідають внаслідок цього визначенню доказу в розумінні статей 32, 36 ГПК України, що також залишилося поза увагою попередніх судових інстанцій.

Таким чином, місцевий та апеляційний господарські суди припустилися неправильного застосування приписів частини першої статті 47 ГПК України щодо прийняття судового рішення суддею за результатами обговорення усіх обставин справи та частини першої статті 43 цього Кодексу стосовно всебічного, повного і об'єктивного розгляду в судовому процесі всіх обставин справи в їх сукупності, що відповідно до частини першої статті 11110 ГПК України є підставою для скасування судових рішень зі справи.

З огляду на наведене судові рішення першої та апеляційної інстанції зі справи скасовано, а справу передано на новий розгляд до суду першої інстанції.

12. Необхідною передумовою визнання права попереднього користування промисловим зразком є факт використання саме зареєстрованого промислового зразка (виготовлення виробу з використанням всіх його суттєвих ознак). Право попереднього користувача у суб'єкта господарювання може бути лише в тому випадку, коли він до дати подання до відповідної установи заяви, або, якщо заявлено пріоритет, до дати її пріоритету в інтересах своєї діяльності добросовісно використав в Україні заявлений промисловий зразок чи здійснив значну і серйозну підготовку для такого використання.

Товариство "Л." звернулося до господарського суду з позовом до Товариства "Т." з позовом про:

- зобов'язання відповідача припинити порушення права позивача як власника патенту України на промисловий зразок шляхом заборони виготовлення, застосування, пропонування для продажу, в тому числі через Інтернет, продажу та іншого введення в цивільний оборот або зберігання в зазначених цілях продукту "Б." захищеного патентом та його модифікації;

- заборону відповідачеві виготовлення, застосування, пропонування для продажу, в тому числі через Інтернет, продаж та інше введення в цивільний оборот або зберігання в зазначених цілях запасних частин і комплектуючих до продукту "Б.", захищеного патентом на промисловий зразок та його модифікації, а також заборонити передавати, продавати або здійснювати будь-яким іншим способом відчуження технічної документації і технології виготовлення цього продукту та його складових.

Рішенням місцевого господарського суду, залишеним без змін постановою Донецького апеляційного господарського суду, у задоволенні позову відмовлено.

Попередніми судовими інстанціями встановлено, що:

- позивач є власником патенту України на промисловий зразок "З.", дата офіційної публікації - 15.09.2000;

- згідно з висновком судового експерта від відповідач здійснює виробництво продукту "Б." з використанням усіх суттєвих ознак промислового зразка за патентом України, який належить позивачеві; дві ознаки продукту відповідача та зареєстрованого промислового зразка, які не співпадають (кольорове рішення та кількість коліс), є несуттєвими;

- фактично відповідач у виробництві продукту "Б." не використовує усі суттєві ознаки промислового зразка за патентом України, права на який належать позивачеві (зокрема, наявні розбіжності у кольоровому рішенні та кількості коліс);

- з боку Товариства "Т." мала місце значна і серйозна підготовка використання продукту "Б.";

- розробка продукту "Б." відповідачем почалася в березні 1999 року;

- Товариством "Т." виготовлено продукт "Б." у 1999 році.

Причиною даного спору є питання про право позивача як власника патенту на промисловий зразок забороняти відповідачеві вчиняти певні дії.

Відносини, що виникають у зв'язку з набуттям і здійсненням права власності на промислові зразки в Україні, регулює Закон України "Про охорону прав на промислові зразки" (далі - Закон).

Статтею 20 цього Закону передбачено, що:

- права, що випливають з патенту, діють від дати публікації відомостей про його видачу за умови сплати річного збору за підтримання чинності патенту;

- патент надає його власнику виключне право використовувати промисловий зразок за своїм розсудом, якщо таке використання не порушує прав інших власників патентів;

- використанням промислового зразка визнається виготовлення, пропонування для продажу, введення в господарський оборот або зберігання в зазначених цілях продукту, виготовленого із застосуванням запатентованого промислового зразка;

- виріб визнається виготовленим із застосуванням запатентованого промислового зразка, якщо при цьому використані всі суттєві ознаки промислового зразка;

- патент надає його власнику право забороняти іншим особам використовувати промисловий зразок без його дозволу, за винятком випадків, коли таке використання не визнається згідно з цим Законом порушенням прав власника патенту.

Відповідно до пункту 1 статті 22 Закону будь-яка особа, яка до дати подання до установи заявки або, якщо заявлено пріоритет, до дати її пріоритету в інтересах своєї діяльності добросовісно використала в Україні заявлений промисловий зразок чи здійснила значну і серйозну підготовку для такого використання, зберігає право на безоплатне продовження цього використання або на використання промислового зразка, як це передбачалося зазначеною підготовкою (право попереднього користування).

При цьому необхідною передумовою для визнання права попереднього користування є факт використання саме зареєстрованого промислового зразка (виготовлення виробу з використанням всіх його суттєвих ознак).

Отже, висновки попередніх судових інстанції стосовно одного й того ж спірного виробу суперечать один одному: встановивши, що відповідач не використовує зареєстрований позивачем промисловий зразок, вони водночас визнали й те, що відповідач має право попереднього користування (яке у нього може бути лише в тому випадку, коли він до дати подання до установи заявки або, якщо заявлено пріоритет, до дати її пріоритету в інтересах своєї діяльності добросовісно використав в Україні заявлений промисловий зразок чи здійснив значну і серйозну підготовку для такого використання). Цю суперечність не усунуто ні місцевим, ані апеляційним господарськими судами.

Питання щодо встановлення суттєвих ознак промислового зразка та їх порівняльного аналізу потребують спеціальних знань, а тому суд першої інстанції згідно з статтею 41 ГПК України дійшов вірного висновку щодо необхідності призначення відповідної судової експертизи.

Проте відповідно до акта про результати судової експертизи, затвердженого 28.10.2002, та згідно з висновком судового експерта Товариство "Т." виготовляє оспорюваний продукт із використанням усіх суттєвих ознак промислового зразка за патентом України, права на якій належать позивачеві.

Частиною п'ятою статті 42 ГПК України встановлено, що висновок судового експерта для господарського суду не є обов'язковим і оцінюється господарським судом за правилами, встановленими статтею 43 цього Кодексу.

Частинами третьою і четвертою статті 42 ГПК України передбачено право господарського суду призначити додаткову або повторну судову експертизу. У цих випадках господарський суд має виходити з такого:

- додаткова експертиза призначається судом після розгляду ним висновку первинної експертизи, якщо виявиться, що усунути неповноту або неясність висновку в судовому засіданні шляхом заслуховування експерта неможливо; висновок експерта визнається неповним, якщо досліджено не всі надані йому об'єкти або не дано вичерпних відповідей на всі поставлені перед експертом питання; висновок експерта визнається неясним, якщо він викладений нечітко або носить непевний, неконкретний характер; в ухвалі про призначення додаткової експертизи необхідно чітко зазначити, які саме висновки експерта суд вважає неповними чи неясними або які обставини зумовили необхідність розширення експертного дослідження;

- якщо необхідно здійснити дослідження нових об'єктів або з інших обставин справи, призначається нова, а не повторна експертиза;

- повторна судова експертиза призначається з ініціативи суду або за клопотанням учасників процесу, якщо висновок експерта визнано необґрунтованим чи таким, що суперечить іншим матеріалам справи, або коли він викликає сумнів у його правильності; повторну судову експертизу може бути призначено також, якщо є розходження у висновках кількох експертів і їх неможливо усунути шляхом одержання додаткових пояснень експертів у судовому засіданні.

Таку правову позицію викладено й у пункті 9 роз'яснення Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи".

Постановою Вищого господарського суду від 31.05.2005 дану справу передано на новий судовий розгляд до суду першої інстанції із зобов'язанням усунути зазначені в цій постанові недоліки, повно встановити всі необхідні для прийняття рішення обставини, дати їм та доводам сторін належну правову оцінку, вирішити питання про необхідність проведення додаткового або повторного експертного дослідження з приводу виготовлення конкретних виробів з використанням усіх суттєвих ознак запатентованого промислового зразка та вирішити спір відповідно до вимог закону.

Відповідно до статті 11112 ГПК України вказівки, що містяться у постанові касаційної інстанції, є обов'язковими для суду першої інстанції під час нового розгляду справи.

З огляду на наведене попередні судові інстанції після визнання згаданих висновків експертів необґрунтованими чи такими, що суперечать матеріалам справи, або якщо вони викликали сумнів у правильності, мали виконати вказівки касаційної інстанції, викладені в постанові зі справи від 31.05.2005, та призначити повторну судову експертизу, не перебираючи на себе не притаманні суду функції експерта.

Крім того, попередніми судовими інстанціями не дано оцінки доводам позивача щодо неналежності доказів, поданих відповідачем на підтвердження наявності у нього права попереднього користування (виготовлення оспорюваного виробу з 1999 року), що є порушенням приписів пункту 3 частини першої статті 84 та пункту 7 частини другої статті 105 ГПК України.

Таким чином, Вищий господарський суд України дійшов висновку про необхідність передачі справи на новий судовий розгляд до суду першої інстанції.

13. Установлення господарським судом факту наявності у господарюючого суб'єкта права попереднього користувача на промисловий зразок свідчить про правомірність використання таким суб'єктом відповідного об'єкта інтелектуальної власності.

Суб'єкт підприємницької діяльності А. (далі - СПД А.) звернувся до господарського суду з позовом про заборону використання Підприємству корисної моделі "Ш.", захищеної деклараційним патентом, та промислового зразка "Ш." за відповідним патентом.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову відмовлено.

Судовими інстанціями у справі встановлено, що:

- СПД А. є власником:

деклараційного патенту на корисну модель "Ш." (дата подання заявки 13.02.2004; відомості про видачу деклараційного патенту опубліковано 15.02.2005 в офіційному бюлетені "Промислова власність" N 3);

патенту на промисловий зразок "Ш." (дата подання заявки 13.02.2004; відомості про видачу патенту опубліковано 16.05.2005 в офіційному бюлетені "Промислова власність" N 5);

- згідно з висновком судової експертизи об'єктів інтелектуальної власності:

виготовлення продукту Ш. - здійснювалося Підприємством без застосування усіх суттєвих ознак корисної моделі "Ш." за відповідним деклараційним патентом;

при виготовленні названого продукту Підприємством було використано всі суттєві ознаки запатентованого позивачем промислового зразка;

- матеріали справи підтверджують наявність у Підприємства права попереднього користувача на промисловий зразок "Ш." з огляду на факт здійснення відповідачем значної серйозної підготовки для використання промислового зразка, захищеного патентом, на момент подання СПД А. заявки про видачу цього патенту.

Причиною виникнення спору в даній справі стало питання про виготовлення відповідачем продукту із застосуванням запатентованої позивачем корисної моделі та правомірність використання Підприємством промислового зразка за патентом, права на який належать позивачеві.

Відповідно до приписів статті 28 Закону:

права, що випливають з патенту, діють від дати публікації відомостей про його видачу (частина перша);

патент надає його власнику виключне право використовувати винахід (корисну модель) за своїм розсудом, якщо таке використання не порушує прав інших власників патентів;

використанням винаходу (корисної моделі) визнається виготовлення продукту із застосуванням запатентованого винаходу (корисної моделі), застосування такого продукту, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого продукту в зазначених цілях;

продукт визнається виготовленим із застосуванням запатентованого винаходу (корисної моделі), якщо при цьому використано кожну ознаку, включену до незалежного пункту формули винаходу (корисної моделі), або ознаку, еквівалентну їй (частина друга).

У підпункті 6.2 пункту 6 рекомендацій президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності" зазначено, якщо в процесі вирішення спору між сторонами виникнуть розбіжності стосовно можливого виготовлення продукту із застосуванням запатентованого винаходу (корисної моделі), господарський суд залежно від обставин справи має запропонувати судовому експерту роз'яснити питання, чи використано при виготовленні цього продукту кожну ознаку, включену до незалежного пункту формули винаходу (корисної моделі), або ознаку, еквівалентну їй.

Висновок попередніх інстанцій про виготовлення підприємством продукту Ш. без використання запатентованої СПД А. корисної моделі "Ш." ґрунтується на висновках судової експертизи об'єктів інтелектуальної власності від 20.01.2006. Позивачем не наведено переконливих доводів про необґрунтованість цього висновку, його суперечність матеріалам справи або наявність сумніву в правильності названого експертного висновку.

Відповідно до частини третьої статті 20 Закону України "Про охорону прав на промислові зразки" патент надає його власнику право забороняти іншим особам використовувати промисловий зразок без його дозволу, за винятком випадків, коли таке використання не визнається згідно з цим Законом порушенням прав власника патенту.

Приписом частини третьої статті цього Закону 22 встановлено, що будь-яка особа, яка до дати подання до Установи заявки або, якщо заявлено пріоритет, до дати її пріоритету в інтересах своєї діяльності добросовісно використала в Україні заявлений промисловий зразок чи здійснила значну і серйозну підготовку для такого використання, зберігає право на безоплатне продовження цього використання або на використання промислового зразка, як це передбачалося зазначеною підготовкою (право попереднього користування).

Аналогічне за змістом положення міститься також у статті 470 Цивільного кодексу України.

Отже, з огляду на наведені норми закону з урахуванням встановленого господарськими судами факту наявності у Підприємства права попереднього користувача на промисловий зразок "Ш." слід погодитися з висновком попередніх інстанцій про правомірність використання відповідачем цього об'єкта інтелектуальної власності при виготовленні продукту.

Таким чином, попередніми судовими інстанціями з достатньою повнотою встановлено обставини, що входять до предмету доказування зі справи, та цим обставинам надано правильну юридичну оцінку. У зв'язку з наведеним Вищий господарський суд України дійшов висновку про те, що передбачені законом підстави для скасування оскаржуваної постанови суду апеляційної інстанції відсутні.

14. Невідповідність промислового зразка встановленому законодавством критерію новизни стала підставою для визнання судом недійсним патенту на відповідний промисловий зразок.

Підприємство звернулося до господарського суду з позовом до Товариства та Державного департаменту інтелектуальної власності Міністерства освіти і науки України (далі - Департамент) про визнання недійсним патенту України на промисловий зразок та зобов'язання Департаменту внести відповідні зміни до Державного реєстру патентів України на промислові зразки, про що здійснити публікацію в офіційному бюлетені "Промислова власність".

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено.

Судовими інстанціями у справі встановлено, що:

- Товариством було отримано патент України на промисловий зразок "Комплект етикеток ..." (дата подання заявки - 04.04.2003);

- з 2001 року, тобто до дати подання заявки відповідачем, позивач здійснював маркування пляшок з використанням етикеток, виготовлених Товариством "Л.";

- згідно з висновком експертизи об'єктів інтелектуальної власності від 16.03.2006 в даній справі:

промисловий зразок "Комплект етикеток..." за патентом України від 15.09.2003 не є новим по відношенню до етикеток, які виготовлялися Товариством "Л.";

сукупність суттєвих ознак промислового зразка стала загальнодоступною у світі до дати подання заявки Товариством;

сукупність ознак промислового зразка "Комплект етикеток..." стала загальнодоступною у світі внаслідок виготовлення етикеток та реалізації продукції позивача, маркованої такими етикетками.

Причиною виникнення спору в даній справі стало питання щодо правомірності видачі відповідачеві правоохоронного документа на об'єкт промислової власності.

Судовими інстанціями у вирішення цього спору з достатньою повнотою встановлено обставини справи і цим обставинам дано правильну правову оцінку.

Згідно з приписом абзацу шостого пункту 3 Постанови Верховної Ради України "Про введення в дію Закону України "Про охорону прав на промислові зразки" встановлено, що свідоцтво СРСР чи патент України може бути визнано недійсним у порядку, встановленому цим Законом, у разі невідповідності промислового зразка умовам охороноспроможності, визначеним законодавством, що діяло на дату подання заявки.

Відповідно до Закону України "Про охорону прав на промислові зразки" (у редакції, що діяла на момент подання заявки про видачу патенту на спірний промисловий зразок):

правова охорона надається промисловому зразку, що не суперечить публічному порядку, принципам гуманності і моралі та відповідає умовам патентоспроможності (пункт 1 статті 5);

промисловий зразок відповідає умовам патентоспроможності, якщо він є новим і промислово придатним (пункт 1 статті 6);

промисловий зразок визнається новим, якщо сукупність його суттєвих ознак не стала загальнодоступною у світі до дати подання заявки до Установи або, якщо заявлено пріоритет, до дати її пріоритету. Крім того, у процесі встановлення новизни промислового зразка береться до уваги зміст усіх заявок, що раніше надійшли до Установи (пункт 2 статті 6).

У пункті 8.1.4.1 Правил складання і подання заявки на промисловий зразок, затверджених наказом Міністерства освіти і науки України від 18.02.2002 N 110, закріплено, що суть промислового зразка характеризується сукупністю відображених на зображеннях його суттєвих ознак, які визначають зовнішній вигляд виробу з його естетичними та/або ергономічними особливостями. Ознака належить до суттєвих, якщо вона впливає на формування зовнішнього вигляду виробу, якому притаманна така ознака. Для розкриття суті промислового зразка описується сукупність його суттєвих ознак, відображених на зображеннях, з посиланням на них (а також на креслення загального вигляду, ергономічну схему, карту, якщо вони є в матеріалах заявки).

Висновком судової експертизи з даної справи підтверджено факт відтворення промисловим зразком за оспорюваним патентом, зовнішнього вигляду етикеток, що використовувалися позивачем з 2001 року шляхом маркування виготовленої ним продукції. Відтак господарські суди дійшли вірного висновку про невідповідність спірного промислового зразка критерію новизни та правомірно визнали недійсним зазначений патент на підставі підпункту "а" пункту 1 статті 25 Закону України "Про охорону прав на промислові зразки".

Доводи скаржника про те, що під час встановлення відповідності промислового зразка критерію новизни до уваги береться лише зміст заявок, поданих у країні реєстрації цього промислового зразка, спростовуються змістом пункту 2 статті 6 названого Закону, за якою для визначення новизни має перевірятись загальнодоступність суттєвих ознак промислового зразка у світі (у тому числі і щодо об'єктів, на які не видано правоохоронні документи).

Посилання скаржника на відсутність порушення прав позивача у видачі патенту на промисловий зразок "Комплект етикеток ..." також не можуть бути взяті до уваги Вищим господарським судом України. Адже спірний патент фактично забороняє позивачеві маркувати власну продукцію етикетками, які використовувалися ним ще у 2001 році.

За наведених обставин Вищий господарський суд України дійшов висновку про те, що оскаржувані судові рішення є законними і обґрунтованими, а доводи касаційної скарги не спростовують висновків суду.

15. Позивачі за позовами, що випливають з авторського права, а також з права на відкриття, винахід, корисні моделі, промислові зразки, топографії інтегральних мікросхем, сорти рослин та раціоналізаторські пропозиції, звільняються від сплати державного мита.

Суб'єкт підприємницької діяльності - фізична особа Є. (далі - СПД Є.) звернувся до господарського суду з позовом до Підприємства про стягнення авторської винагороди за впровадження раціоналізаторської пропозиції.

Рішенням місцевого господарського суду позов задоволено частково.

СПД Є. на зазначене рішення суду першої інстанції подав апеляційну скаргу, яку ухвалою апеляційного господарського суду йому повернуто без розгляду на підставі пункту 3 частини першої статті 97 ГПК України через те, що до скарги не було додано документів, які підтверджують сплату державного мита у встановлених порядку і розмірі.

Перевіривши застосування апеляційним господарським судом норм процесуального права, заслухавши представників сторін, Вищий господарський суд України дійшов висновку про необхідність часткового задоволення касаційної скарги з урахуванням такого.

Згідно з частиною першою статті 46 ГПК України державне мито сплачується чи стягується в дохід Державного бюджету України в порядку і розмірі, встановлених законодавством України.

Відповідно до пункту 2 частини першої статті 4 Декрету Кабінету Міністрів України від 21.01.93 N 7-93 "Про державне мито" від сплати державного мита звільняються позивачі за позовами, що випливають з авторського права, а також з права на відкриття, винахід, винаходи, корисні моделі, промислові зразки, топографії інтегральних мікросхем, сорти рослин та раціоналізаторські пропозиції.

З огляду на викладене судом апеляційної інстанції безпідставно прийнято рішення про повернення апеляційної скарги позивачеві без розгляду з посиланням на відсутність доказів сплати ним державного мита, а тому Вищий господарський суд України зазначену ухвалу скасував і передав справу до апеляційного суду для здійснення апеляційного провадження.

Заступник Голови Вищого
господарського суду України

В. Москаленко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ІНФОРМАЦІЙНИЙ ЛИСТ

від 07.04.2008 р. N 01-8/211

Господарські суди України

Про деякі питання практики застосування норм Цивільного та Господарського кодексів України

Вищий господарський суд України здійснив узагальнення порушених господарськими судами питань щодо застосування норм Цивільного кодексу України (далі - ЦК України) та Господарського кодексу України (далі - ГК України) і вважає за доцільне довести відповіді на зазначені питання до відома господарських судів.

1. Чи співвідносяться ЦК України та ГК України як загальний та спеціальний закони? Норми якого кодексу підлягають переважному застосуванню?

При вирішенні даного питання слід виходити з того, що при правозастосуванні застосовується не в цілому закон як нормативно-правовий акт, а відповідна правова норма чи її частина, за змістом якої і визначається чи є ця норма (її частина) спеціальною чи загальною.

Так, наприклад, за загальним правилом статті 293 ГК України за договором міни (бартеру) кожна із сторін зобов'язується передати другій стороні у власність, повне господарське відання чи оперативне управління певний товар в обмін на інший товар. Проте, в ЦК України містяться спеціальні норми про особливий вид міни (бартеру), які підлягають переважному застосуванню перед статтею 293 ГК України. Зокрема, стаття 715 ЦК України допускає обмін товару на роботи, послуги, а стаття 716 ЦК України передбачає особливості правового регулювання відносин, що виникають на підставі таких договорів.

Відповідно до частини першої статті 1 ЦК України цивільним законодавством регулюються особисті немайнові та майнові відносини (цивільні відносини), засновані на юридичній рівності, вільному волевиявленні, майновій самостійності їх учасників. Згідно з частиною другою статті 9 ЦК України законом можуть бути передбачені особливості регулювання майнових відносин, які позначаються тут як майнові відносини у сфері господарювання.

Відповідно до частини першої статті 4 ГК України не є предметом регулювання цього Кодексу, зокрема, майнові та особисті немайнові відносини, що регулюються Цивільним кодексом України, при цьому відповідно до частини першої статті 4 ГК України особливості регулювання майнових відносин суб'єктів господарювання визначаються цим Кодексом.

Тому спеціальні норми ГК України, які встановлюють особливості регулювання майнових відносин суб'єктів господарювання, підлягають переважному застосуванню перед тими нормами ЦК України, які містять відповідне загальне регулювання. Наприклад, правила частини першої статті 232 ГК України, відповідно до якої збитки відшкодовуються в частині, не покритій штрафними санкціями (залікова неустойка), підлягають переважному застосуванню перед правилами частини першої статті 624 ЦК України, відповідно до якої неустойка підлягає стягненню у повному розмірі, незалежно від відшкодування збитків (штрафна неустойка).

При цьому слід враховувати, що відповідно до частини другої статті 4 ЦК України основним актом цивільного законодавства України є Цивільний кодекс України. Тому в разі, якщо норми ГК України не містять особливостей регулювання майнових відносин суб'єктів господарювання, а встановлюють загальні правила, які не узгоджуються із відповідними правилами ЦК України, слід застосовувати правила, встановлені ЦК України.

2. Як розуміти поняття "звичаї ділового обороту", яке міститься у статті 7 ЦК України?

Виходячи зі змісту частини першої статті 7 ЦК України, звичаєм ділового обороту є правило поведінки, яке не встановлене актами цивільного законодавства, але є усталеним у сфері ділового обороту.

Цивільний кодекс України містить відсилання до звичаїв ділового обороту, зокрема у таких статтях: 529, 531, пункті 2 статті 538, 627, 654, 668, 682, 687, 689, 691, 846, 857, 938, 1014, 1021, 1059, 1068, 1088, 1089, 1099 тощо.

Якщо звичай визнаний господарським судом загальновідомим на підставі частини першої статті 35 ГПК України, він не потребує доказування. В іншому випадку наявність звичаю, його застосування у певній сфері цивільних відносин, на певній території тощо, згідно зі статтею 33 ГПК України, повинна довести сторона, яка посилається на звичай як на підставу своїх вимог і заперечень.

Відповідно до абзацу третього частини першої статті 7 ЦК України звичай може бути зафіксований у відповідному документі. Разом з тим фіксація певних правил поведінки у документі сама по собі не є доказом того, що ці правила є звичаєм. Зокрема, відповідно до статті 630 ЦК України типові умови договорів певного виду, оприлюднених у встановленому порядку, можуть застосовуватись як звичай ділового обороту лише у разі, якщо вони відповідають вимогам статті 7 ЦК України.

Відповідно до статті 627 ЦК України сторони є вільними в укладенні договору, виборі контрагента та визначенні умов договору з урахуванням вимог цього Кодексу, інших актів цивільного законодавства, звичаїв ділового обороту, вимог розумності та справедливості. Разом з тим сторони вправі укласти договір, який суперечить звичаю. Відповідно до частини другої статті 7 ЦК України звичай, що суперечить договору або актам цивільного законодавства, у цивільних відносинах не застосовується.

Документами, що застосовуються в Україні, в яких зафіксовані звичаї ділового обороту, є "Уніфіковані правила та звичаї для документарних акредитивів" у редакції 1993 р., Принципи міжнародних комерційних договорів (Принципи УНІДРУА) у редакції 1994, "Інкотермс" Офіційні правила тлумачення торговельних термінів "Міжнародної торгової палати" у редакції 2000 року.

3. Чи можна визнати договір поставки неукладеним або недійсним, якщо сторонами не дотримано приписів частини четвертої статті 265 ГК України?

Відповідно до частини четвертої статті 265 ГК України умови договорів поставки повинні викладатися сторонами відповідно до вимог Міжнародних правил щодо тлумачення термінів "Інкотермс".

Відповідно до пункту 1 "Інкотермс" Офіційних правил тлумачення торговельних термінів "Міжнародної торгової палати" у редакції 2000 року метою Інкотермс є забезпечення єдиного набору міжнародних правил для тлумачення найбільш уживаних торговельних термінів у зовнішній торгівлі. Інкотермс від початку завжди призначалися для застосування при продажі товарів, що поставляються через національні кордони, тобто, вони є міжнародними торговельними термінами. Однак на практиці Інкотермс також включаються у договори купівлі-продажу товарів виключно в межах внутрішніх ринків.

Таким чином, розробники Інкотермс визначають, що застосування цих правил має велике практичне значення саме при зовнішній торгівлі, з метою уніфікувати торгові норми законодавства різних країн. В той же час допускається їх застосування у внутрішніх поставках.

Відповідно до статті 638 ЦК України договір є укладеним, якщо сторони в належній формі досягли згоди з усіх істотних умов договору.

Згідно зі статтею 180 ГК України господарський договір вважається укладеним, якщо між сторонами у передбачених законом порядку та формі досягнуто згоди щодо усіх його істотних умов. Істотними є умови, визнані такими за законом чи необхідні для договорів даного виду, а також умови, щодо яких на вимогу однієї із сторін повинна бути досягнута згода. При укладенні господарського договору сторони зобов'язані у будь-якому разі погодити предмет, ціну та строк дії договору.

У частині четвертій статті 265 ГК України мова йде про форму закріплення істотних умов поставки. Отже, якщо сторони договору вказали в ньому всі істотні умови поставки, але виклали їх не за правилами Інкотермс (у випадку якщо ні одна зі сторін не вимагала застосування правил Інкотермс), то в даному випадку не можна вважати договір поставки неукладеним.

При вирішенні питання про визнання договору поставки неукладеним в судовому порядку, слід виходити з того, що визнання договору неукладеним є застосуванням одного зі способів захисту прав, не передбачених законом, а тому не відповідає приписам статті 16 ЦК України та статті 20 ГК України.

Відповідно до статті 215 ЦК України підставою недійсності правочину є недодержання в момент вчинення правочину стороною (сторонами) вимог, які встановлені частинами першою - третьою, п'ятою та шостою статті 203 цього Кодексу. У статті 203 ЦК України зазначається, що зміст правочину не може суперечити цьому Кодексу, іншим актам цивільного законодавства, а також моральним засадам суспільства. Таким чином, в даній статті мова йде про відповідність закону саме змісту правочину, а не форми, тому визнати договір поставки недійсним, на тій підставі, що він не містить вказівки на правила Інкотермс, не можна.

4. У разі можливості використання аналогії закону для регулювання цивільних відносин та аналогії права, який вид аналогії (закону чи права) підлягає переважному застосуванню?

Аналогія закону чи аналогія права застосовується у тому випадку, якщо є прогалина в правовому регулюванні відповідних відносин.

При аналогії закону застосовується норма, що регулює подібні правовідносини. Аналогія права передбачає застосування загальних засад законодавства. При цьому необхідно довести, що саме на підставі цього принципу повинні бути врегульовані відповідні відносини.

Оскільки, відповідно до положень частини другої статті 8 ЦК України аналогія права застосовується у разі неможливості використання аналогії закону, тому у вказаному випадку необхідно застосовувати аналогію закону.

5. У частині першій статті 2 ЦК України встановлено, що учасниками цивільних відносин є фізичні та юридичні особи. Разом з тим, в Україні здійснюють діяльність колективні утворення, які не є фізичними особами, але і не мають статусу юридичної особи, наприклад, легалізовані громадські організації (незареєстровані як юридичні особи), певні державні органи (Кабінет Міністрів України, Верховна Рада України).

Чи регулюють норми ЦК України діяльність вказаних колективних утворень?

Стаття 2 ЦК України містить виключний перелік суб'єктів, які є учасниками цивільних відносин.

Згідно зі статтею 14 Закону України "Про об'єднання громадян" легалізація (офіційне визнання) об'єднань громадян здійснюється шляхом їх реєстрації або повідомлення про заснування, при цьому об'єднання громадян, легалізовані шляхом повідомлення про заснування, не є юридичними особами. Такі об'єднання громадян не наділені цивільною правоздатністю, не є учасниками цивільних відносин, а тому не можуть набувати цивільних прав та обов'язків. Відповідно до статей 1, 21, 26, 27 ГПК України об'єднання громадян, які не є юридичними особами, не можуть бути сторонами або третіми особами в судовому процесі.

Згідно з частиною другою статті 2 ЦК України учасниками цивільних відносин є, зокрема, держава Україна, Автономна Республіка Крим, територіальні громади. Відповідно до статей 170, 171, 172 ЦК України держава, Автономна Республіка Крим, територіальні громади набувають і здійснюють цивільні права та обов'язки відповідно через органи державної влади, органи влади Автономної Республіки Крим, органи місцевого самоврядування у межах їхньої компетенції, встановленої законом. Отже, ЦК України регулює цивільні відносини за участю держави Україна, Автономної Республіки Крим, територіальних громад, у яких зазначені суб'єкти набувають і здійснюють цивільні права та обов'язки через свої органи.

Такими органами, зокрема, є Верховна Рада України, Кабінет Міністрів України. Участь цих органів у цивільних правовідносинах реалізується апаратом Верховної Ради України (Постанова Верховної Ради України N 1678-III "Про структуру апарату Верховної Ради України" від 20 квітня 2000 р.) та Секретаріатом Кабінету Міністрів України (Закон України "Про Кабінет Міністрів України" від 21 грудня 2006 р. та постанова Кабінету Міністрів України N 761 від 6 травня 2000 р. "Про затвердження Тимчасового положення про Секретаріат Кабінету Міністрів України та Тимчасового положення про Службу Прем'єр-міністра України"), згідно з якими вони є юридичними особами.

6. Як розуміти поняття "дестинатор", що застосовується у частині другій статті 103 ЦК України?

У частині другій статті 103 ЦК України, де йдеться про зміну мети установи, застосовується термін "дестинатори", який не є загальновживаним і визначення якого відсутнє. Значення цього терміну слід з'ясовувати, виходячи з контексту норми, в якій його вжито. Відповідно до частини третьої статті 83 ЦК України установою є організація, створена однією або кількома особами (засновниками), які не беруть участі в управлінні нею, шляхом об'єднання (виділення) їхнього майна для досягнення мети, визначеної засновниками, за рахунок цього майна. Таким чином, дестинатори - це вигодонабувачі, які не беруть участь в заснуванні і управлінні установою, і яким за наміром засновників, виходячи з мети установи, передаються вигоди від використання майна установи.

7. Чи є тотожними поняття "припинення підприємницької діяльності" та "припинення юридичної особи"?

ЦК та ГК України розрізняють поняття "припинення юридичної особи" та "припинення підприємницької діяльності юридичної особи".

У випадку припинення юридичної особи відбувається і припинення її підприємницької діяльності. Зокрема, у частині першій статті 51 ГК України серед випадків, в яких відбувається припинення підприємницької діяльності, вказується припинення існування підприємця.

Проте, припинення підприємницької діяльності не означає автоматичного припинення юридичної особи.

8. Як співвідноситься частина перша статті 113 ЦК України, де зазначається, що господарським товариством є юридична особа, статутний (складений) капітал якої поділений на частки між учасниками, з частиною другою статті 114 ЦК України, згідно з якою господарське товариство, крім повного і командитного товариств, може бути створене однією особою, яка стає його єдиним учасником?

Внутрішнього протиріччя між цими нормами не існує.

З належністю учаснику (акціонеру) господарського товариства частки у статутному капіталі закон пов'язує певний обсяг прав учасника (акціонера), який залежить від питомої ваги цієї частки у статутному капіталі (відношення кількості акцій акціонера до загальної кількості акцій). Згідно з частиною другою статті 114 ЦК України товариство з обмеженою відповідальністю, товариство з додатковою відповідальністю, акціонерне товариство може бути створене однією особою, якій належить весь обсяг прав учасників (акціонерів).

9. Яким чином має здійснюватися ліквідація товариства відповідно до вимог частини четвертої статті 144 та частини третьої статті 155 ЦК України, за заявою власника (власників) чи за рішенням суду, у разі, якщо вартість чистих активів товариства стає меншою від визначеного законом мінімального розміру статутного капіталу? Хто в таких випадках може бути ініціатором ліквідації товариства?

Відповідно до частини четвертої статті 144 та частини третьої статті 155 ЦК України якщо вартість чистих активів товариства з обмеженою відповідальністю, акціонерного товариства стає меншою від визначеного законом мінімального розміру статутного капіталу, товариство підлягає ліквідації.

Закон України "Про господарські товариства" не містить норми, яка б регулювала порядок ліквідації товариства. Відповідно до частини другої статті 19 Конституції України органи державної влади та органи місцевого самоврядування, їх посадові особи зобов'язані діяти лише на підставі, в межах повноважень та у спосіб, що передбачені Конституцією та законами України. Оскільки закон не встановлює органу, який вправі звертатись до суду у зазначених випадках, передбачених частиною четвертою статті 144 та частиною третьою статті 155 ЦК України, ліквідація товариства у цих випадках згідно з частиною четвертою статті 145 та частиною другою статті 159 ЦК України може здійснюватись за рішенням вищого органу товариства.

Крім того, в цих випадках ліквідація господарського товариства може здійснюватись також і за позовом прокурора. Це пов'язано з тим, що Закон України "Про прокуратуру" від 22 квітня 1993 р. передбачає повноваження прокурора здійснювати контроль за дотриманням чинного законодавства. Так, відповідно до пункту 6 статті 20 Закону до повноважень прокурора у межах нагляду за додержанням і застосуванням законів належить повноваження звертатися до суду із заявами про захист прав і законних інтересів громадян, держави. А також підприємств та інших юридичних осіб.

Відповідно до положень Рішення Конституційного Суду України від 08.04.99 р. у справі N 1-1/99 за конституційними поданнями Вищого арбітражного суду України та Генеральної прокуратури України щодо офіційного тлумачення положень статті 2 Арбітражного процесуального кодексу України (справа про представництво прокуратурою України інтересів держави в арбітражному суді) із врахуванням того, що "інтереси держави" є оціночним поняттям, прокурор чи його заступник у кожному конкретному випадку самостійно визначає з посиланням на законодавство, на підставі якого подається позов, в чому саме відбулося чи може відбутися порушення матеріальних або інших інтересів держави, обґрунтовує у позовній заяві необхідність їх захисту та зазначає орган, уповноважений державою здійснювати відповідні функції у спірних відносинах.

10. Відповідно до частини першої статті 105 ЦК України учасники юридичної особи, суд або орган, що прийняв рішення про припинення юридичної особи, зобов'язані негайно письмово повідомити про це орган, що здійснює державну реєстрацію, який вносить до єдиного державного реєстру відомості про те, що юридична особа перебуває у процесі припинення.

Яким чином має бути реалізований припис щодо негайного повідомлення реєструючого органу про припинення юридичної особи?

Порядок повідомлення судом органу, який здійснює державну реєстрацію, про прийняття рішень щодо припинення юридичної особи, встановлений статтями 38 та 39 Закону України "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців".

11. Відповідно до частин першої та другої статті 105 ЦК України на орган, який здійснює державну реєстрацію, в зв'язку з прийняттям рішення про припинення юридичної особи покладаються певні обов'язки.

Чи можливе у справі про припинення юридичної особи залучення реєструючого органу як третьої особи, за пропозицією якої суд прийме рішення про склад ліквідаційної комісії?

Відповідно до частини першої статті 105 ЦК України учасники юридичної особи, суд або орган, що прийняв рішення про припинення юридичної особи, зобов'язані негайно письмово повідомити про це орган, що здійснює державну реєстрацію, який вносить до єдиного державного реєстру відомості про те, що юридична особа перебуває у процесі припинення. Відповідно до частини другої статті 105 ЦК України учасники юридичної особи, суд або орган, що прийняв рішення про припинення юридичної особи, призначають за погодженням з органом, який здійснює державну реєстрацію, комісію з припинення юридичної особи (ліквідаційну комісію, ліквідатора тощо) та встановлюють порядок і строки припинення юридичної особи відповідно до цього Кодексу.

Якщо суд вважатиме необхідною участь у справі органу, що здійснює державну реєстрацію, то він (суд) має право залучити реєструючий орган до участі у справі в якості третьої особи.

12. Відповідно до частини другої статті 105 ЦК України учасники юридичної особи, суд або орган, що прийняв рішення про припинення юридичної особи, призначають за погодженням з органом, який здійснює державну реєстрацію, комісію з припинення юридичної особи (ліквідаційну комісію, ліквідатора тощо) та встановлюють порядок і строки припинення юридичної особи відповідно до цього Кодексу. Який механізм визначення судом членів комісії по припиненню юридичної особи?

Вирішення даного питання, а саме механізм визначення членів комісії по припиненню юридичної особи, віднесено на розсуд суду. Зокрема, погодження з органом, який здійснює державну реєстрацію, комісії з припинення юридичної особи може полягати у одержанні від нього інформації про учасників юридичної особи та осіб, які мають право вчиняти юридичні дії від імені юридичної особи без довіреності, для вирішення питання про включення цих осіб до складу комісії з припинення юридичної особи.

13. У частині другій статті 112 ЦК України визначено, що у разі відмови ліквідаційної комісії у задоволенні вимог або ухилення від їх розгляду кредитор має право до затвердження ліквідаційного балансу юридичної особи звернутись до суду із позовом саме до ліквідаційної комісії.

Оскільки ліквідаційна комісія не відноситься до суб'єктів, перелічених у статті 1 ГПК України, виникає питання чи підвідомчі спори за позовами кредиторів до ліквідаційних комісій господарським судам?

За змістом статей 111, 112 ЦК України ліквідаційна комісія діє не від власного імені, а від імені юридичної особи як її орган. Отже, в частині другій статті 112 ЦК України йдеться про звернення до суду з позовом до юридичної особи в особі її ліквідаційної комісії. Такі спори підвідомчі господарським судам.

14. Чи є тотожними поняття "статутний капітал" у розумінні норм ЦК України та поняття "статутний фонд", про яке йдеться в ГК України?

Згідно з частиною першою статті 144 ЦК України статутний капітал товариства з обмеженою відповідальністю складається з вартості вкладів його учасників.

До набрання чинності ЦК України законодавче визначення поняття "статутний фонд" було відсутнє. При цьому у частині другій статті 13 Закону України "Про господарські товариства" визначалось, що вклад, оцінений у карбованцях, становить частку учасника та засновника у статутному фонді. У частині другій статті 86 ГК України це визначення відтворене майже дослівно: вклад, оцінений у гривнях, становить частку учасника та засновника у статутному фонді товариства. Оскільки з частини першої статті 13 Закону України "Про господарські товариства", частини першої статті 86 ГК України вбачається, що вкладами учасників є майно, то наведені визначення слід розуміти таким чином, що частки учасників та засновників у статутному фонді товариства становлять вартість вкладів учасників, а не самі вклади.

Отже, поняття "статутний капітал" та "статутний фонд" є тотожними.

15. Як співвідносяться поняття "підприємницькі товариства" та "непідприємницькі товариства", наведені у ЦК України, з поняттями "комерційні підприємства" та "некомерційні підприємства". Чи є вони тотожними?

ЦК України згідно зі статтею 83 поділяє поняття "юридична особа" на два поняття за ознакою наявності чи відсутності учасників юридичної особи: якщо юридична особа має учасників (тобто якщо є особа або особи, яким належать правомочності на участь в управлінні даною юридичною особою), то це - товариство, якщо юридична особа не має учасників - то це установа.

Поняття "товариство", в свою чергу, ЦК України (статті 84, 85) поділяє на два поняття за ознакою наявності чи відсутності у учасників товариства корпоративного права на отримання певної частки прибутку (дивідендів): товариство, яке здійснює підприємницьку діяльність з метою одержання прибутку та наступного його розподілу між учасниками, є підприємницьким товариством, товариство, яке не має на меті одержання прибутку для його наступного розподілу між учасниками, є непідприємницьким товариством.

Оскільки установа не має учасників, то вона не може розподіляти прибуток між учасниками, але за загальним правилом статті 86 ЦК України може, як і непідприємницьке товариство, здійснювати підприємницьку діяльність.

ГК України (частина перша статті 167) містить невичерпний перелік корпоративних прав: правомочність на участь в управлінні господарською організацією, отримання певної частки прибутку (дивідендів) даної організації та активів у разі ліквідації останньої відповідно до закону, а також інші правомочності, передбачені законом та статутними документами. Разом з тим ГК України, на відміну від ЦК України, не використовує корпоративних прав як ознак для поділу поняття "підприємство" на комерційні та некомерційні.

Натомість ГК України містить визначення поняття господарської комерційної діяльності (підприємництва) у главі 4 та поняття некомерційної господарської діяльності (некомерційного господарювання) у главі 5. Згідно зі статтею 42 ГК України підприємництво - це самостійна, ініціативна, систематична, на власний ризик господарська діяльність, що здійснюється суб'єктами господарювання (підприємцями) з метою досягнення економічних і соціальних результатів та одержання прибутку. Згідно з частиною першою статті 52 ГК України некомерційне господарювання - це самостійна систематична господарська діяльність, що здійснюється суб'єктами господарювання, спрямована на досягнення економічних, соціальних та інших результатів без мети одержання прибутку.

Таким чином, ГК України використовує в якості ознаки для поділу вказаних вище понять наявність чи відсутність мети одержання прибутку (який, звичайно, може бути одержаний і без наявності такої мети, як побічний результат), а не наявності чи відсутності можливості розподіляти прибуток між учасниками (чи сплати суми прибутку або його частини єдиному учаснику).

Тому поняття "комерційні підприємства" та "некомерційні підприємства" не є тотожними поняттям "підприємницькі товариства" та "непідприємницькі товариства".

16. Відповідно до частини першої статті 203 ЦК України зміст правочину не може суперечити цьому Кодексу, іншим актам цивільного законодавства, а також моральним засадам суспільства. Вказана суперечність відповідно до статті 215 ЦК України є підставою для визнання правочину недійсним.

Проте в судовій практиці часто виникають спори про визнання договорів недійсними з підстав їх суперечності актам законодавства, яке не є цивільним (антимонопольного, податкового тощо).

В зв'язку з цим виникає питання щодо правомірності визнання судом недійсними правочинів у зазначених випадках на підставі норм ЦК України.

Поняття правочину є цивільно-правовим поняттям. Тому і норми про недійсність тих чи інших правочинів є цивільно-правовими. Разом з тим закони часто містять норми, які відносяться до різних галузей права. Зокрема закон публічно-правової направленості може містити окремі цивільно-правові норми. Тому, якщо такий закон містить норми, які встановлюють умови недійсності правочину, то такі норми підлягають застосуванню.

17. Чи є обов'язковим застосування наслідків недійсності правочину при вирішенні спору про визнання недійсним правочину чи іншого спору без пред'явлення позивачем вимоги про застосування таких наслідків, з огляду на редакцію статті 216 ЦК України?

Згідно з частиною п'ятою статті 216 ЦК України суд може застосувати наслідки недійсності нікчемного правочину з власної ініціативи. Отже, застосування наслідків недійсності нікчемного правочину судом за відсутності відповідної позовної вимоги заінтересованої сторони сформульовано в даній нормі як право, а не обов'язок суду.

Згідно з пунктом 2 статті 83 ГПК України господарський суд також може вийти за межі позовних вимог і застосувати наслідки недійсності оспорюваного правочину, якщо про це є клопотання заінтересованої сторони.

При цьому слід враховувати, що згідно з абзацом другим частини першої статті 216 ЦК України у разі недійсності правочину кожна із сторін зобов'язана повернути другій стороні у натурі все, що вона одержала на виконання цього правочину, а в разі неможливості такого повернення, зокрема тоді, коли одержане полягає у користуванні майном, виконаній роботі, наданій послузі, - відшкодувати вартість того, що одержано, за цінами, які існують на момент відшкодування. Отже, наслідки недійсності правочину залежать від того, які саме дії були здійснені сторонами на виконання такого правочину. Тому суд, приймаючи рішення про застосування наслідків недійсності правочину, повинен повно і всебічно з'ясувати обставини, що мають значення для застосування таких наслідків, та неухильно дотримуватись положень статті 43 ГПК України щодо створення сторонам та іншим особам, які беруть участь у справі, необхідних умов для встановлення таких фактичних обставин справи на засадах змагальності сторін.

18. Яка заінтересована особа, крім сторін по угоді, може виступати позивачем у спорах про визнання угод недійсними? Яким чином оцінюється інтерес позивача до угоди, по якій він не виступає контрагентом і на який момент здійснюється оцінка: на момент укладення спірної угоди, чи на момент, який може наступити в майбутньому?

За загальним правилом частини третьої статті 215 ЦК України, якщо недійсність правочину прямо не встановлена законом, але одна із сторін або інша заінтересована особа заперечує його дійсність на підставах, встановлених законом, такий правочин може бути визнаний судом недійсним (оспорюваний правочин); згідно з частиною п'ятою статті 216 ЦК України вимога про застосування наслідків недійсності нікчемного правочину може бути пред'явлена будь-якою заінтересованою особою.

ЦК України не дає визначення поняття "заінтересована особа". Тому коло заінтересованих осіб має з'ясовуватись в кожному конкретному випадку в залежності від обставин справи та правових норм, які підлягають застосуванню до спірних правовідносин, якщо інше не встановлено законом. Так, в деяких випадках ЦК України встановлює, за чиїм саме позовом правочин може бути визнаний недійсним (частина друга статті 223, частини перша та друга статті 225).

19. Чи повинен господарський суд, прийнявши судове рішення про визнання недійсним правочину, яким права та обов'язки передбачені лише на майбутнє, вказувати в рішенні про припинення можливості настання таких прав та обов'язків у майбутньому?

Згідно з частиною першою статті 236 ЦК України нікчемний правочин або правочин, визнаний судом недійсним, є недійсним з моменту його вчинення (частина перша статті 236 ЦК України). Зазначена норма означає, що нікчемний правочин є недійсним з моменту його вчинення в силу закону, а рішення суду про визнання оспорюваного правочину недійсним має зворотну силу в часі.

Частина друга статті 236 ЦК України, згідно з якою якщо за недійсним правочином права та обов'язки передбачалися лише на майбутнє, можливість настання їх у майбутньому припиняється, не встановлює винятків із правил частини першої статті 236 ЦК України. Натомість частина друга статті 236 ЦК України конкретизує норму абзацу першого частини першої статті 216 ЦК України, згідно з якою недійсний правочин не створює юридичних наслідків, крім тих, що пов'язані з його недійсністю. Саме, частина друга статті 236 ЦК України встановлює, що за нікчемним правочином та за правочином, визнаним судом недійсним, не виникають не тільки ті права та обов'язки, настання яких сторони передбачали з моменту укладення правочину, а й ті, виникнення яких передбачалося лише в майбутньому.

Момент, з якого нікчемний правочин або правочин, визнаний судом недійсним, є таким, а також припинення можливості настання у майбутньому прав та обов'язків за такими правочинами, імперативно встановлені частинами першою та другою статті 236 ЦК України, і не можуть бути змінені судом. Тому в разі задоволення судом позову про визнання правочину недійсним в рішенні не слід вказувати ні момент, з якого правочин є недійсним, ні про припинення можливості настання прав та обов'язків за правочином у майбутньому.

20. Відповідно до частини другої статті 205 ЦК України правочин, для якого законом не встановлена обов'язкова письмова форма, вважається вчиненим, якщо поведінка сторін засвідчує їхню волю до настання відповідних правових наслідків. Згідно зі статтею 208 ЦК України у письмовій формі належить вчиняти правочини, зокрема, між юридичними особами.

У судовій практиці часто виникають спори про стягнення з боржника коштів за товар поставлений кредитором за накладною без підписання сторонами письмового правочину у будь-якій формі (окремий документ, обмін листами, факсами тощо), при цьому відповідач у судові засідання не з'являється.

З наведених норм виникає питання чи можна вважати в наведеному прикладі такі дії сторін правочином та чи підлягає позов про стягнення коштів в цьому випадку задоволенню?

Правочин вважається таким, що вчинений у письмовій формі, якщо він відповідає вимогам статті 207 ЦК України. Зокрема, відповідно до частини першої статті 207 ЦК України правочин вважається таким, що вчинений у письмовій формі, якщо його зміст зафіксований в одному або кількох документах, у листах, телеграмах, якими обмінялися сторони. Правочин вважається таким, що вчинений у письмовій формі, якщо воля сторін виражена за допомогою телетайпного, електронного або іншого технічного засобу зв'язку.

Якщо правочин не відповідає вимогам статті 207 ЦК України, то його не можна вважати вчиненим у письмовій формі. Разом з тим за загальним правилом частини першої статті 218 ЦК України недодержання сторонами письмової форми правочину, яка встановлена законом, не має наслідком його недійсність, крім випадків, встановлених законом, але рішення суду не може ґрунтуватися на свідченнях свідків. В разі недодержання сторонами письмової форми правочину, для з'ясування факту його вчинення та змісту слід застосовувати за аналогією частину другу статті 205 ЦК України. Поведінка сторін, що засвідчує їхню волю до настання відповідних правових наслідків, може доводитись письмовими та іншими доказами, крім свідчень свідків.

21. Як слід застосовувати положення ГК України про недійсність господарських зобов'язань з огляду на положення ЦК України про недійсність правочинів?

ЦК України містить загальні правила про недійсні правочини - правочини, які не створюють тих наслідків, на які вони направлені (частина перша статті 216 ЦК України), при цьому поділяє їх на два види: нікчемні (частина друга статті 215 ЦК України) та оспорювані (частина третя статті 215 ЦК України), принципова відмінність між якими полягає в тому, що нікчемний правочин є недійсним в силу закону, а оспорюваний стає недійсним внаслідок прийняття судового рішення, яке має зворотну силу у часі (стаття 236 ЦК України).

ГК України зазначеного поділу не передбачає, а натомість у суперечності із ЦК України фактично розглядає як оспорювані (частина перша статті 207 ГК України) всі ті зобов'язання, які виникають з правочинів, які за ЦК України є нікчемними. У частині другій статті 207 ГК України вживається термін "нікчемна умова", але визначення відповідного поняття відсутнє. У частині третій статті 207 ГК України встановлюється, що виконання господарського зобов'язання, визнаного судом недійсним, припиняється з дня набрання рішенням суду законної сили, та передбачає можливість визнання зобов'язання недійсним на майбутнє, що також суперечить статті 236 ЦК України.

Таким чином, стаття 207 ГК України не містить особливостей регулювання господарських відносин, а містить загальні правила про недійсність господарських зобов'язань, які суперечать ЦК України як за термінологією, так і за змістом. Тому стаття 207 ГК України відповідно до абзацу першого частини другої статті 4 ЦК України, абзацу другого частини першої статті 4 ГК України застосовуватись не може.

22. Чи є чинною довіреність, яка не ґрунтується на договорі чи акті органу юридичної особи з огляду на положення частин 1, 2 статті 244, частини 3 статті 243 ЦК України, частини 4 статті 297 ГК України?

Відповідно до частини першої статті 237 ЦК України представництвом є правовідношення, в якому одна сторона (представник) зобов'язана або має право вчинити правочин від імені другої сторони, яку вона представляє. Отже, учасниками цього правовідношення є представник та особа, яку він представляє (довіритель). Треті особи, у відносинах з якими представник діє від імені довірителя, не є учасниками зазначеного правовідношення. Відповідно до частини третьої статті 237 ЦК України представництво виникає на підставі договору, закону, акта органу юридичної особи та з інших підстав, встановлених актами цивільного законодавства.

Відповідно до статті 239 ЦК України правочин, вчинений представником, створює, змінює, припиняє цивільні права та обов'язки особи, яку він представляє. Отже, за загальним правилом представник не є учасником правовідношення, яке виникає внаслідок вчинення ним правочину від імені довірителя.

Тому правовідношення представництва та правовідношення, яке виникає внаслідок вчинення представником правочину від імені особи, яку він представляє, є різними правовідносинами. Відповідно до частини третьої статті 244 ЦК України довіреністю є письмовий документ, що видається однією особою іншій особі для представництва перед третіми особами; довіреність на вчинення правочину представником може бути надана особою, яку представляють (довірителем), безпосередньо третій особі. За змістом цієї норми довіреністю є письмовий документ, що підтверджує повноваження представника діяти від імені довірителя у відносинах з третіми особами. Тому довіреність є чинною незалежно від того, чи ґрунтується вона на договорі, акті органу юридичної особи, чи не ґрунтується, а випадки, наведені у частині першій та другій статті 244 ЦК України, не складають виключного переліку випадків, у яких може видаватися довіреність.

Правила частини третьої статті 243 ЦК України, частини четвертої статті 297 ГК України щодо підтвердження повноважень комерційного представника (комерційного агента) слід застосовувати з урахуванням того, що повноваження представника можуть бути підтверджені в договорі, укладеному представником і довірителем у письмовій формі, якщо договір в цій частині відповідає вимогам частин другої, третьої статті 247, частин першої, другої статті 245, статті 246 ЦК України.

23. Відповідно до частини першої статті 264 ЦК України перебіг позовної давності переривається вчиненням особою дії, що свідчать про визнання нею свого боргу або іншого обов'язку. Що можна вважати такими діями?

Вказана норма, на відміну від частини другої статті 79 ЦК УРСР, розповсюджується як на громадян, так і на юридичних осіб, оскільки не містить спеціальних вимог до суб'єктного складу спірних правовідносин.

Такими діями можуть бути будь-які дії боржника, які свідчать, що боржник визнав себе зобов'язаною особою по відношенню до кредитора. Зокрема, до дій які свідчать про визнання боргу можуть відноситися: повне або часткове визнання претензії, часткове погашення самим боржником чи за його згодою іншою особою основного боргу і (або) неустойки, сплата процентів по основному боргу; прохання про відстрочку виконання. При цьому в тих випадках, коли передбачалось виконання зобов'язання частинами або у вигляді періодичних платежів і боржник здійснив дії, які свідчать про визнання лише частини (періодичного платежу), такі дії не можуть бути підставою для перерви перебігу строку позовної давності по іншим частинам (платежам).

Господарський суд в кожному конкретному випадку повинен дослідити обставини, які свідчать про визнання боргу. Якщо факт визнання боргу встановлений, давність переривається в день такого визнання.

24. Відповідно до частини другої статті 264 ЦК України позовна давність переривається у разі пред'явлення особою позову до одного із кількох боржників, а також якщо предметом позову є лише частина вимоги, право на яку має позивач. Чи переривається строк позовної давності у випадку, якщо господарським судом було відмовлено у прийнятті позовної заяви до розгляду або позивачу повернено позовну заяву?

Відмова господарського суду в прийнятті позовної заяви до розгляду в порядку статті 62 ГПК України або повернення позовної заяви у відповідності до статті 63 ГПК України свідчить, що не був дотриманий встановлений порядок подання позову і позовна давність у таких випадках не переривається. Якщо після повернення позовної заяви позивач, усунувши допущене порушення, повторно звернувся до господарського суду і позовна заява прийнята, то позовна давність переривається в день повторного подання позову.

25. Чи тягнуть норми, викладені у частинах третій та четвертій статті 267 ЦК України, неможливість застосування судом позовної давності за власною ініціативою та неможливість відмовити у позові у зв'язку зі спливом позовної давності без заяви сторони про її застосування?

На відміну від імперативного правила статті 75 ЦК УРСР, яке передбачало обов'язковість застосування позовної давності, частина третя статті 267 ЦК України передбачає можливість застосування цього правового інституту лише за заявою сторони. Господарський суд за власною ініціативою не має права застосовувати позовну давність.

Заява про застосування позовної давності одного з відповідачів, не поширюється на позовні вимоги до інших відповідачів, в тому числі і при солідарній відповідальності. Проте, суд повинен відмовити у задоволенні позову до відповідача, який не заявляв про застосування позовної давності, за наявності заяви про пропуск позовної давності іншого відповідача, якщо виходячи з характеру спірних правовідносин, вимоги позивача не можуть бути задоволені (повністю або в частині) лише за рахунок відповідача, який не заявляв про застосування позовної давності, наприклад у випадку подання позову про витребування неподільної речі, яка знаходиться в спільній власності декількох осіб.

26. Який зміст поняття "пільговий строк", яке застосовується в абзаці другому частини п'ятої статті 261 ЦК України?

Згідно з абзацом другим частини п'ятої статті 261 ЦК України за зобов'язаннями, строк виконання яких не визначений або визначений моментом вимоги, перебіг позовної давності починається від дня, коли у кредитора виникає право пред'явити вимогу про виконання зобов'язання; якщо боржникові надається пільговий строк для виконання такої вимоги, перебіг позовної давності починається зі спливом цього строку. Згідно з частиною другою статті 530 ЦК України якщо строк (термін) виконання боржником обов'язку не встановлений або визначений моментом пред'явлення вимоги, кредитор має право вимагати його виконання у будь-який час; боржник повинен виконати такий обов'язок у семиденний строк від дня пред'явлення вимоги, якщо обов'язок негайного виконання не випливає із договору або актів цивільного законодавства. Отже, під пільговим строком у розумінні абзацу другого частини п'ятої статті 261 ЦК України слід розуміти строк, протягом якого боржник після пред'явлення йому вимоги повинен виконати свій обов'язок.

27. Чи вважається заява позивача про поновлення позовної давності заявою про застосування позовної давності в розумінні статті 267 ЦК України?

Відповідно до статті 256 ЦК України позовна давність - це строк, у межах якого особа може звернутися до суду з вимогою про захист свого цивільного права або інтересу. Відповідно до частин четвертої та п'ятої статті 267 ЦК України сплив позовної давності, про застосування якої заявлено стороною у спорі, є підставою для відмови у позові, але якщо суд визнає поважними причини пропущення позовної давності, порушене право підлягає захисту. Отже, якщо позивач звертається до суду з доводами про наявність поважних причин пропущення позовної давності та просить задовольнити позов, то таке звернення не можна вважати заявою про застосування строків позовної давності.

28. При розгляді категорії справ, пов'язаних з перевезенням вантажів, актуальною є проблема протиріччя правових норм, що містяться в ЦК і ГК України.

Так, пункт 3 статті 925 ЦК України передбачає, що до вимог, які випливають із договору перевезення вантажу, пошти застосовується позовна давність в один рік. Одночасно, пунктом 5 статті 315 ГК України встановлено, що для пред'явлення перевізником до вантажовідправника та вантажоодержувачів позовів, що випливають з перевезення, встановлюється шестимісячний строк.

При такій колізії норм нагальним є питання - якою правовою нормою має керуватись господарський суд при з'ясуванні обставин дотримання перевізником строків позовної давності?

Відповідно до частини другої статті 9 ЦК України встановлено, що законом можуть бути передбачені особливості регулювання майнових відносин у сфері господарювання. Це стосується і положень про позовну давність.

Частиною першою статті 223 ГК України передбачено, що при реалізації в судовому порядку відповідальності за правопорушення у сфері господарювання застосовуються загальний та скорочені строки позовної давності, передбачені ЦК України, якщо інші строки не встановлено цим Кодексом. Згідно з частиною п'ятою статті 315 ГК України для пред'явлення перевізником до вантажовідправників та вантажоодержувачів позовів, що випливають з перевезення, встановлюється шестимісячний строк. Такої ж тривалості установлено строк для подання позовів залізниць до вантажовідправників, вантажоодержувачів і пасажирів, що випливають з Статуту залізниць.

Між нормами частини третьої статті 925 ЦК України та частини п'ятої статті 315 ГК України не має суперечності, бо вони співвідносяться як загальна та спеціальна: за загальним правилом до вимог, що випливають із договору перевезення вантажу, пошти, застосовується позовна давність в один рік з моменту, що визначається відповідно до транспортних кодексів (статутів), але для пред'явлення перевізником до вантажовідправників та вантажоодержувачів позовів, що випливають з перевезення, встановлюється шестимісячний строк.

29. Згідно зі статтею 514 ЦК України до нового кредитора переходять права первісного кредитора у зобов'язанні в обсязі і на умовах, що існували на момент переходу цих прав, якщо інше не встановлено договором або законом. З аналізу змісту вказаної норми виникають питання.

Якщо кредитор передав новому кредитору право вимоги за договором в обсязі, що існував на момент передачі, чи має право новий кредитор вимагати з боржника штрафні санкції передбачені договором, але нараховані після передачі права вимоги? Чи може кредитор передати новому кредитору частину права вимоги (основного боргу, штрафних санкцій тощо)?

У випадку заміни кредитора у зобов'язанні до нового кредитора переходять усі права первісного кредитора у зобов'язанні, якщо інше не встановлено договором або законом. До нового кредитора в тому числі переходить в повному обсязі і право на неустойку як субсидіарне право.

Якщо предмет зобов'язання є подільним (наприклад, зобов'язання по сплаті грошових коштів як основного боргу), то новому кредитору може бути передана лише частина прав первісного кредитора разом із субсидіарними правами у відповідній частині. Субсидіарні права не можуть передаватися самостійно без передачі основних прав за зобов'язанням.

30. Роз'яснити притримання, як вид забезпечення виконання зобов'язання, зокрема, порядок реалізації притриманої речі (статті 597, 591 ЦК України).

Суть притримання як способу забезпечення виконання зобов'язань полягає, по-перше, в тому, що кредитор, який правомірно володіє річчю, що підлягає передачі боржникові або особі, вказаній боржником, у разі невиконання ним у строк зобов'язання щодо оплати цієї речі або відшкодування кредиторові пов'язаних з нею витрат та інших збитків має право притримати її до виконання боржником зобов'язання, по-друге, в тому, що кредитор має право на задоволення своїх вимог з вартості притриманої речі. Згідно зі статтею 597 ЦК України вимоги кредитора, який притримує річ, задовольняються з її вартості відповідно до статті 591 ЦК України, тобто в порядку, встановленому для реалізації предмета застави.

31. Згідно з частиною третьою статті 203 ГК України господарське зобов'язання припиняється зарахуванням зустрічної однорідної вимоги, строк якої настав або строк якої не зазначений чи визначений моментом витребування. Для зарахування достатньо заяви однієї сторони.

Яким повинен бути предмет позову у разі незгоди іншої сторони, якій подана заява іншої сторони про зарахування, із наявністю зустрічної однорідної вимоги?

Згідно з частиною третьою статті 203 ГК України господарське зобов'язання припиняється зарахуванням зустрічної однорідної вимоги, строк якої настав або строк якої не зазначений чи визначений моментом витребування. Для зарахування достатньо заяви однієї сторони. Аналогічні правила містить і стаття 601 ЦК України.

Отже, заява однієї сторони про зарахування зустрічної однорідної вимоги є одностороннім правочином, який має наслідком припинення зобов'язань. Якщо друга сторона вважає, що заява першої сторони є нікчемним правочином, а відтак не припиняє зобов'язання (наприклад, за відсутністю зобов'язання другої сторони або в разі недопустимості зарахування зустрічних вимог згідно з частинами четвертою, п'ятою статті 203 ГК України, статтею 602 ЦК України), то друга сторона вправі звернутися до суду з позовом про примусове виконання зобов'язання першою стороною в натурі або про застосування інших способів захисту, встановлених законом.

32. Чи є поняття "строк договору", визначене статтею 631 ЦК України, та поняття "строк дії договору", визначене частиною сьомою статті 180 ГК України, тотожними? Чи може відсутність строку дії господарського договору, як істотної умови в розумінні статті 180 ГК України, бути підставою визнання його неукладеним?

Згідно з частиною першою статті 631 ЦК України строком договору є час, протягом якого сторони можуть здійснити свої права і виконати свої обов'язки відповідно до договору. Згідно з частиною сьомою статті 180 ГК України строком дії господарського договору є час, впродовж якого існують господарські зобов'язання сторін, що виникли на основі цього договору. Оскільки змістом зобов'язання є права і обов'язки сторін, то поняття "строк договору" та "строк дії договору" є тотожними.

Згідно з частиною третьою статті 180 ГК України при укладенні господарського договору сторони зобов'язані у будь-якому разі погодити, зокрема, строк дії договору. Отже, строк дії господарського договору є його істотною умовою. Разом з тим слід мати на увазі, що строк дії договору, який сторони зобов'язані погодити, не обмежений будь-яким максимальним строком. Тому сторони можуть визначити, що договір діє до припинення прав та обов'язків, які з нього виникли.

При цьому слід враховувати, що за змістом статті 637, частин третьої та четвертої статті 213 ЦК України метою тлумачення договору є виявлення справжньої волі сторін, що згідно з частиною першою статті 218 ЦК України недодержання сторонами письмової форми правочину, яка встановлена законом, не має наслідком його недійсність, крім випадків, встановлених законом, та що згідно з частиною першою статті 7 ЦК України цивільні відносини можуть регулюватися звичаєм, зокрема звичаєм ділового обороту. Згідно зі звичаєм, що склався в діловому обороті, не зазначення в договорі строку дії договору свідчить про волю сторін на встановлення правила про те, що договір діє до припинення зобов'язання, що виникло з договору, виконанням або з інших підстав відповідно до закону. Отже, за відсутності в господарському договорі строку дії договору у суду немає підстав вважати його неукладеним, якщо докази, наявні у справі, не свідчать про те, що справжня воля сторін полягала у намірі досягнути згоди про строк дії договору в майбутньому.

33. Чи може відсутність ціни у господарському договорі, як істотної умови в розумінні статті 180 ГК України, бути підставою визнання його неукладеним?

Згідно з частиною третьою статті 180 ГК України при укладенні господарського договору сторони зобов'язані у будь-якому разі погодити, зокрема, ціну. Отже, ціна є істотною умовою господарського договору, а за її відсутності договір є неукладеним.

Разом з тим слід мати на увазі, що зазначену норму слід застосовувати лише до тих господарських договорів, за якими одна сторона зобов'язана сплатити іншій певну суму грошових коштів. Якщо за умовами господарського договору сплата грошових коштів не передбачається, то до такого договору частина третя статті 180 ГК України в частині ціни як істотної умови застосовуватись не може, оскільки зазначення ціни в такому договорі не створює прав та обов'язків сторін.

Наприклад, згідно з частиною першою статті 293 ГК України за договором міни (бартеру) кожна із сторін зобов'язується передати другій стороні у власність, повне господарське відання чи оперативне управління певний товар в обмін на інший товар. Тому, якщо за таким договором не передбачається грошова доплата (частина перша статті 293 ГК України), то визначення ціни в такому договорі не є обов'язковим, оскільки воно не впливає на господарське зобов'язання з такого договору. В разі порушення зобов'язання однією із сторін настають наслідки, встановлені законом або договором, зокрема виникає обов'язок боржника по відшкодуванню збитків. При цьому згідно з частиною першою статті 225 ГК України до складу збитків, що підлягають відшкодуванню особою, яка допустила господарське правопорушення, включаються: вартість втраченого, пошкодженого або знищеного майна, визначена відповідно до вимог законодавства; додаткові витрати (штрафні санкції, сплачені іншим суб'єктам, вартість додаткових робіт, додатково витрачених матеріалів тощо), понесені стороною, яка зазнала збитків внаслідок порушення зобов'язання другою стороною; неодержаний прибуток (втрачена вигода), на який сторона, яка зазнала збитків, мала право розраховувати у разі належного виконання зобов'язання другою стороною; матеріальна компенсація моральної шкоди у випадках, передбачених законом. Усі ці складові визначаються виходячи з об'єктивних критеріїв, і не залежать від ціни, зазначеній сторонами в договорі. При цьому сторони не позбавлені права визначити в договорі ціну для цілей оподаткування, але її зазначення не є обов'язковим, оскільки якщо ціну не зазначено або вона є нижчою за звичайну ціну, то згідно із підпунктом 7.1.1 пункту 7.1 статті 7 Закону України "Про оподаткування прибутку підприємств", пунктом 4.2 статті 4 Закону України "Про податок на додану вартість" для цілей оподаткування застосовується звичайна ціна.

34. Яку процедуру укладення основного договору необхідно застосовувати: згідно з частиною третьою статті 635 ЦК України - це направлення пропозиції про укладення, а ГК України - це направлення проекту договору?

Згідно з частиною третьою статті 635 ЦК України сторона, яка уклала попередній договір, може направити другій стороні пропозицію про укладення основного договору, а згідно з частиною третьою статті 182 ГК України - проект договору. Виходячи зі змісту частини другої статті 638 ЦК України, якою встановлено, що договір укладається шляхом пропозиції однієї сторони укласти договір (оферти) і прийняття пропозиції (акцепту) другою стороною, поняття "пропозиція про укладення договору" та "проект договору" є рівнозначними.

При цьому слід мати на увазі, що документ, який не містить вказівок на всі істотні умови договору, не є пропозицією про укладення договору (проектом договору). Разом з тим пропозиція про укладення договору (проект договору) може містити вказівки на істотні умови договору шляхом посилання на текст попереднього договору, якщо такі умови в ньому визначені.

35. Яка правова природа угоди про наміри? Відповідно до частини шостої статті 182 ГК України таку угоду неможливо визнати попереднім договором, а згідно з частиною четвертою статті 635 ЦК України такий варіант можливий при обумовлені в тексті про надання йому сили попереднього договору.

Згідно з частиною четвертою статті 635 ЦК України договір про наміри (протокол про наміри тощо), якщо в ньому немає волевиявлення сторін щодо надання йому сили попереднього договору, не вважається попереднім договором. Згідно з частиною шостою статті 182 ГК України угода сторін про наміри (протокол про наміри тощо) не визнається попереднім договором і не породжує юридичних наслідків.

При застосуванні зазначених норм слід виходити з того, що документ, який відповідає вимогам частини першої статті 635 ЦК України, частин першої та другої статті 182 ГК України, є попереднім договором, незалежно від його назви, навіть якщо сторони визначили його як договір про наміри, протокол про наміри тощо. Такий попередній договір створює для сторін юридичні наслідки. Якщо ж документ, названий сторонами попереднім договором, не відповідає вимогам частини першої статті 635 ЦК України, частин першої та другої статті 182 ГК України, то він не є попереднім договором, хоча б він і містив наміри сторін до співробітництва, до розробки проектів договорів та їх укладення в майбутньому тощо.

36. Як правильно слід зазначити у резолютивній частині рішення про спонукання укласти договір при задоволенні позовних вимог: "Зобов'язати укласти договір" чи "Договір N ... від ... вважати укладеним з моменту набрання чинності рішенням суду", оскільки, виходячи з положень частини другої статті 187 ГК України, день набрання чинності рішенням суду, яким вирішено питання щодо переддоговірного спору, вважається днем укладення відповідного господарського договору, а відповідно до приписів статті 84 ГПК України суд приймає рішення про зобов'язання укласти договір?

Згідно з частиною другою статті 187 ГК України день набрання чинності рішенням суду, яким вирішено питання щодо переддоговірного спору, вважається днем укладення відповідного господарського договору, якщо рішенням суду не визначено інше. Згідно з частиною третьою статті 84 ГПК України у спорі, що виник при укладанні або зміні договору, в резолютивній частині вказується рішення з кожної спірної умови договору, а у спорі про спонукання укласти договір-умови, на яких сторони зобов'язані укласти договір, з посиланням на поданий позивачем проект договору. Зазначені норми не суперечать одна одній, оскільки суд вправі задовольнити позов про спонукання укласти договір лише в разі, якщо встановить, що існує правовідношення, в силу якого сторони зобов'язані укласти договір, але одна із сторін ухилилася від цього. Тому в резолютивній частині рішення, яким задовольняється позов про спонукання укласти договір, слід вказувати на те, що спірний договір є укладеним.

37. Як слід застосовувати положення ЦК та ГК України щодо істотних умов договорів при наявності права сторін відступити від положень актів цивільного законодавства (частина третя статті 6 ЦК України)? Як співвідносяться такі права сторін з забороною суперечності змісту правочину Цивільному кодексу України та актам цивільного законодавства (частина перша статті 203 ЦК України)?

Абзац перший частини третьої статті 6 ЦК України, згідно з яким сторони в договорі можуть відступити від положень актів цивільного законодавства і врегулювати свої відносини на власний розсуд, слід застосовувати разом із абзацом другим, де сказано, що сторони в договорі не можуть відступити від положень актів цивільного законодавства, якщо в цих актах прямо вказано про це, а також у разі, якщо обов'язковість для сторін положень актів цивільного законодавства випливає з їх змісту або із суті відносин між сторонами.

Таким чином, сторони не можуть врегулювати свої відносини на власний розсуд не тільки тоді, коли в нормі сказано "сторони в договорі не можуть відступити від положень..." або міститься подібний вираз (наприклад, частина четверта статті 216 ЦК України), а і тоді, коли обов'язковість для сторін положень певної норми випливає з її змісту - тобто тоді, коли зі змісту норми можна зробити висновок, що норма є імперативною. Зокрема, якщо законом встановлені істотні умови договору, то недосягнення згоди з усіх істотних умов означає, що права та обов'язки за договором не виникли, оскільки договір є неукладеним в силу імперативної вказівки закону (частини першої статті 638 ЦК України).

Якщо ж, навпаки, в нормі сказано "якщо інше не встановлено договором" або міститься подібний вираз, то це вказує на те, що норма не є імперативною, і сторони в договорі можуть відступити від її положень і врегулювати свої відносини на власний розсуд.

Часто в нормі не сказано прямо ні "сторони в договорі не можуть відступити від положень...", ні "якщо інше не встановлено договором", та не містяться подібні вирази. Питання про те, чи є така норма імперативною або диспозитивною, слід вирішувати шляхом аналізу змісту цієї норми в кожному окремому випадку.

Отже, зміст частини третьої статті 6 ЦК України полягає у законодавчому закріпленні співвідношення між диспозитивними та імперативними нормами: імперативна норма встановлює правила, які не можуть бути змінені сторонами в договорі, а диспозитивна норма дозволяє таку зміну. До набрання чинності ЦК України це співвідношення відображалося лише у теорії права.

38. Як слід застосовувати положення абзацу четвертого частини четвертої статті 179 ГК України? Що слід розуміти під відступом від змісту типового договору?

Затвердження типових договорів є формою державного регулювання договірних відносин у сфері господарювання, яке полягає у прийнятті відповідним органом нормативно-правового акта. Згідно з частиною другою статті 179 ГК України типові договори затверджуються Кабінетом Міністрів України, уповноваженими ним органами виконавчої влади у визначених законом випадках.

Згідно з абзацом четвертим частини четвертої статті 179 ГК України сторони не можуть відступати від змісту типового договору, але мають право конкретизувати його умови. При цьому слід враховувати, що укладення договору спрямоване на набуття, зміну або припинення прав та обов'язків. Тому викладення умов договору у спосіб, відмінний від застосованого у типовому договорі (приміром, викладення умов договору іншими словами), не є відступом від змісту типового договору. Під таким відступом слід розуміти включення сторонами до господарського договору умов, які створюють регулювання, що за змістом прав і обов'язків сторін суперечить відповідному регулюванню, передбаченому типовим договором.

Крім того, відповідно до частини другої статті 630 ЦК України, якщо в договорі не міститься посилання на типові умови, то такі типові умови можуть застосовуватись як звичай ділового обороту в разі їх відповідності вимогам статті 7 ЦК України. Оскільки типові умови розробляються, як правило, на підставі узагальненої практики ділового обороту у певній сфері договірних відносин, то можливість їх застосування не обмежується випадками, коли про це прямо зазначено в договорі. Такі типові умови можуть застосовуватись як звичаї ділового обороту, зокрема з метою усунення прогалин, які виникають в процесі правового регулювання взаємовідносин сторін, для тлумачення договору тощо, але за умови їх відповідності положенням статті 7 ЦК України.

39. Держава є суб'єктом відповідальності, однак не визначено, хто саме (який орган) буде її представляти.

Цивільне законодавство визначає (стаття 174 ЦК України), що держава як самостійний учасник цивільних відносин, як суб'єкт цивільного права, що має відокремлене майно, несе відповідальність за своїми зобов'язаннями своїм майном, крім майна, на яке відповідно до закону не може бути звернено стягнення.

Відповідно до статті 170 ЦК України держава набуває і здійснює цивільні права та обов'язки через органи державної влади у межах їхньої компетенції, встановленої законом. Тому суд в кожному конкретному випадку повинен з'ясувати, який саме державний орган є уповноваженим органом.

40. Рішенням Конституційного Суду України від 9 липня 2002 року N 15-рп/2002 у справі за конституційним зверненням Товариства з обмеженою відповідальністю "Торговий Дім "Кампус Коттон клаб" щодо офіційного тлумачення положення частини другої статті 124 Конституції України (справа про досудове врегулювання спорів) визнано неконституційним положення щодо необхідності застосування досудового врегулювання спорів, а тому чи підлягає застосуванню стаття 222 ГК України?

Конституційний Суд України в Рішенні від 9 липня 2002 року N 15-рп/2002 у справі за конституційним зверненням Товариства з обмеженою відповідальністю "Торговий Дім "Кампус Коттон клаб" щодо офіційного тлумачення положення частини другої статті 124 Конституції України (справа про досудове врегулювання спорів) зазначив, що положення частини другої статті 124 Конституції України щодо поширення юрисдикції судів на всі правовідносини, що виникають у державі, в аспекті конституційного звернення необхідно розуміти так, що право особи (громадянина України, іноземця, особи без громадянства, юридичної особи) на звернення до суду за вирішенням спору не може бути обмежене законом, іншими нормативно-правовими актами. При цьому Конституційний Суд України вказав, що встановлення законом або договором досудового врегулювання спору за волевиявленням суб'єктів правовідносин не є обмеженням юрисдикції судів і права на судовий захист.

Частиною другою статті 222 ГК України встановлено не обов'язок, а право суб'єкта господарювання чи іншої юридичної особи - учасника господарських відносин, чиї права або законні інтереси порушено, з метою безпосереднього врегулювання спору з порушником цих прав або інтересів звернутися до нього з письмовою претензією. Тому стаття 222 ГК України не суперечить вказаному рішенню Конституційного Суду України.

Разом з тим слід враховувати, що згідно з частиною восьмою статті 222 ГК України одержувач претензії зобов'язаний повідомити заявника про результати розгляду претензії. Строк розгляду претензії її одержувачем встановлено частиною шостою статті 222 ГК України. Тому, якщо господарський суд при розгляді справи дійде висновку, що спір виник внаслідок неправильних дій сторони, яка не надала відповідь на претензію, господарський суд має право покласти на неї державне мито незалежно від результатів вирішення спору на підставі частини другої статті 49 ГПК України.

41. Як співвідносяться поняття збитків, наведені у частині першій статті 225 ГК України та у частині другій статті 22 ЦК України? Які норми підлягають застосуванню у господарських відносинах?

Поняття збитків, наведені у частині п'ятій статті 225 ГК України та у частині другій статті 22 ЦК України, не є тотожними. Згідно з частиною другою статті 22 ЦК України збитками є: втрати, яких особа зазнала у зв'язку зі знищенням або пошкодженням речі, а також витрати, які особа зробила або мусить зробити для відновлення свого порушеного права (реальні збитки); доходи, які особа могла б реально одержати за звичайних обставин, якби її право не було порушене (упущена вигода). Згідно з частиною першою статті 225 ГК України збитками є: вартість втраченого, пошкодженого або знищеного майна, визначена відповідно до вимог законодавства; додаткові витрати (штрафні санкції, сплачені іншим суб'єктам, вартість додаткових робіт, додатково витрачених матеріалів тощо), понесені стороною, яка зазнала збитків внаслідок порушення зобов'язання другою стороною; неодержаний прибуток (втрачена вигода), на який сторона, яка зазнала збитків, мала право розраховувати у разі належного виконання зобов'язання другою стороною; матеріальна компенсація моральної шкоди у випадках, передбачених законом. Таким чином, ГК України встановлює особливості відшкодування збитків в господарських відносинах.

ЦК України включає до складу збитків не тільки витрати, які особа зробила, а і ті, що вона мусить зробити для відновлення свого порушеного права. Натомість ГК України включає до складу збитків лише витрати, понесені стороною, яка зазнала збитків. Тому у господарських відносинах витрати, які особа мусить зробити в майбутньому, до складу збитків не включаються.

Абзац п'ятий частини першої статті 225 ГК України містить пряму вказівку на те, що матеріальна компенсація моральної шкоди підлягає відшкодуванню лише у випадках, передбачених законом. Стаття 23 ЦК України такої вказівки не містить. Разом з тим положення частини першої статті 23 ЦК України, згідно з якою особа має право на відшкодування моральної шкоди, завданої внаслідок порушення її прав, не можна розуміти таким чином, що особа має право на відшкодування моральної шкоди в будь-якому випадку, коли її права порушуються, оскільки ЦК України містить численні норми, якими передбачаються випадки, у яких допускається відшкодування моральної шкоди (наприклад, частина третя статті 39, частина друга статті 200, частина друга статті 216, частина третя статті 225 ЦК України тощо). Так само і припис пункту четвертого частини першої статті 611 ЦК України про відшкодування моральної шкоди не означає, що відшкодування моральної шкоди допускається у будь-якому випадку порушення зобов'язання. Отже, моральна шкода підлягає відшкодуванню лише у випадках, встановлених законом.

42. Чи вправі суд зменшити розмір неустойки, якщо він значно перевищує розмір збитків, за відсутності вини кредитора у порушенні зобов'язання боржником?

Відповідно до частини третьої статті 551 ЦК України розмір неустойки може бути зменшений за рішенням суду, якщо він значно перевищує розмір збитків, та за наявності інших обставин, які мають істотне значення. Відповідно до статті 233 ГК України, якщо належні до сплати штрафні санкції надмірно великі порівняно із збитками кредитора, суд має право зменшити розмір санкцій; якщо порушення зобов'язання не завдало збитків іншим учасникам господарських відносин, суд може з урахуванням інтересів боржника зменшити розмір належних до сплати штрафних санкцій. Зазначені норми ставлять право суду на зменшення неустойки в залежність від співвідношення її розміру і збитків.

При застосуванні частини третьої статті 551 ЦК України та статті 233 ГК України слід мати на увазі, що поняття "значно" та "надмірно" є оціночними і мають конкретизуватися судом у кожному конкретному випадку. При цьому слід враховувати, що правила частини третьої статті 551 ЦК України та статті 233 ГК України направлені на запобігання збагаченню кредитора за рахунок боржника, недопущення заінтересованості кредитора у порушенні зобов'язання боржником.

43. У разі, якщо порушення зобов'язання сталося не з вини боржника, а з вини кредитора, то чи відповідатиме рішення суду про стягнення з боржника на користь винуватої сторони збитків та неустойки, хоча б і в зменшеному розмірі, згідно з частиною першою статті 616 ЦК України, принципам справедливості та розумності?

Відповідно до частини першої статті 616 ЦК України, якщо порушення зобов'язання сталося з вини кредитора, суд відповідно зменшує розмір збитків та неустойки, які стягуються з боржника. При застосуванні цієї норми слід враховувати, що якщо порушення зобов'язання сталося цілком з вини кредитора, то збитки кредитора слід вважати такими, що завдані внаслідок його власних дій чи бездіяльності, і вони не є результатом порушення його права. Такі збитки не підлягають відшкодуванню згідно з частиною першою статті 22 ЦК України, навіть якщо відповідно до закону або договору боржник несе відповідальність за порушення зобов'язання незалежно від наявності його вини. Оскільки стягнення неустойки за правовою природою є компенсацією майнових втрат кредитора, що сталися внаслідок порушення його права, у розмірі, що визначається у спрощеному, порівняно із відшкодуванням збитків, порядку, то якщо порушення зобов'язання сталося цілком з вини кредитора у нього не виникає також права на неустойку.

Отже, статтю 616 ЦК України слід застосовувати для визначення розміру збитків та неустойки, що підлягають стягненню на користь кредитора з урахуванням ступеню його вини у порушенні зобов'язання.

44. Який вид неустойки - штрафна чи залікова - підлягає застосуванню у господарських відносинах?

За загальним правилом частини першої статті 624 ЦК України неустойка підлягає стягненню у повному розмірі, незалежно від відшкодування збитків (штрафна неустойка). Разом з тим у господарських відносинах слід застосовувати спеціальну норму частини першої статті 232 ГК України, відповідно до якої збитки відшкодовуються в частині, не покритій штрафними санкціями (залікова неустойка). Відповідно до частини другої статті 232 ГК України законом або договором можуть бути передбачені випадки, коли застосовуються інші види неустойки (виключна, штрафна, альтернативна).

45. Як мають бути застосовані норми статті 242 ГК України, якщо спеціальними нормативно-правовими актами з питань оподаткування вже передбачені штрафні санкції?

За загальним правилом, якщо спеціальним законом встановлене регулювання інше, ніж передбачено загальним законом, то застосовуванню підлягають правила, встановлені спеціальним законом. Пункт 17.1 статті 17 Закону України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами" від 21 грудня 2000 р. встановлює, що штрафні санкції за порушення податкового законодавства накладаються на платника податків у розмірах, визначених цією статтею, крім штрафних санкцій за порушення валютного законодавства, що встановлюються окремим законодавством. Виходячи з цього, правила статті 242 ГК України не підлягають застосуванню, оскільки абзацом четвертим частини першої статті 4 ГК України фінансові відносини за участю суб'єктів господарювання, що виникають у процесі формування та контролю бюджетів усіх рівнів знаходяться поза межами регулювання ГК України.

46. Що слід розуміти під непереборною силою?

Згідно з частиною першою статті 617 ЦК України особа, яка порушила зобов'язання, звільняється від відповідальності за порушення зобов'язання, якщо вона доведе, що це порушення сталося внаслідок випадку або непереборної сили. При цьому згідно з пунктом 1 частини першої статті 263 ЦК України під непереборною силою розуміється надзвичайна або невідворотна за даних умов подія. Згідно з частиною другою статті 218 ГК України у разі якщо інше не передбачено законом або договором, суб'єкт господарювання за порушення господарського зобов'язання несе господарсько-правову відповідальність, якщо не доведе, що належне виконання зобов'язання виявилося неможливим внаслідок дії непереборної сили, тобто надзвичайних і невідворотних обставин за даних умов здійснення господарської діяльності.

Отже, підставою для звільнення від господарсько-правової відповідальності, на відміну від цивільно-правової, є обставина, яка характеризується одночасно як ознакою надзвичайності, так і ознакою невідворотності.

Крім того, відповідно до частини четвертої статті 219 ГК України сторони зобов'язання можуть передбачити певні обставини, які через надзвичайний характер цих обставин є підставою для звільнення їх від господарської відповідальності у випадку порушення зобов'язання через дані обставини, а також порядок засвідчення факту виникнення таких обставин.

47. Які саме обставини сторони можуть визначити в договорі як підставу для звільнення від господарської відповідальності згідно з частиною четвертою статті 219 ГК України?

Згідно з частиною четвертою статті 219 ГК України сторони зобов'язання можуть передбачити певні обставини, які через надзвичайний характер цих обставин є підставою для звільнення їх від господарської відповідальності у випадку порушення зобов'язання через дані обставини, а також порядок засвідчення факту виникнення таких обставин. Хоча поняття "надзвичайність" є оціночним, воно характеризує об'єктивну якість обставини, незалежну від волі сторін. Отже, сторони не вправі встановлювати на свій розсуд обставини, які носять надзвичайний характер. Разом з тим сторони відповідно до частин першої та другої статті 212 ЦК України можуть обумовити зміну чи припинення прав та обов'язків обставиною, щодо якої невідомо, настане вона чи ні. Зокрема, такою обставиною може бути і така обставина, що носить надзвичайний характер.

48. Чи є неустойка самостійним видом штрафних санкцій наряду зі штрафом та пенею?

Відповідно до статті 549 ЦК України неустойкою (штрафом, пенею) є грошова сума або інше майно, які боржник повинен передати кредиторові у разі порушення боржником зобов'язання; штрафом є неустойка, що обчислюється у відсотках від суми невиконаного або неналежно виконаного зобов'язання; пенею є неустойка, що обчислюється у відсотках від суми несвоєчасно виконаного грошового зобов'язання за кожен день прострочення виконання. Отже, штраф та пеня є різновидами неустойки, які відрізняються тим, що розмір пені залежить від тривалості прострочення боржника, а штраф не залежить.

Згідно з частиною першою статті 230 ГК України штрафними санкціями у цьому Кодексі визнаються господарські санкції у вигляді грошової суми (неустойка, штраф, пеня), яку учасник господарських відносин зобов'язаний сплатити у разі порушення ним правил здійснення господарської діяльності, невиконання або неналежного виконання господарського зобов'язання. Таким чином, поняття штрафних санкцій є більш широким, ніж поняття неустойки, і включає в себе також адміністративно-господарські санкції, які застосовуються за порушення правил здійснення господарської діяльності.

Оскільки ГК України не містить визначень неустойки, штрафу та пені, які сплачуються у разі невиконання або неналежного виконання господарського зобов'язання, слід виходити із визначень, наведених у ЦК України. При цьому слід враховувати, що відповідно до частини першої статті 230 ГК України неустойка (штраф, пеня) може бути лише грошовою сумою і не може бути іншим майном. Крім того, штраф, який застосовується у разі порушення зобов'язання, слід відрізняти від штрафу як адміністративно-господарської санкції, визначення якого міститься у частині першій статті 241 ГК України.

49. Відповідно до частини першої статті 231 ГК України законом щодо окремих видів зобов'язань може бути визначений розмір штрафних санкцій, зміна якого за погодженням сторін не допускається.

Згідно з частиною другою статті 343 ГК України платник грошових коштів сплачує на користь одержувача цих коштів за прострочку платежу пеню в розмірі, що встановлюється за згодою сторін, але не може перевищувати подвійної облікової ставки Національного банку України, що діяла у період, за який сплачується пеня.

Чи можна визнати недійсним пункт договору, в якому сторони передбачили розмір пені, який перевищує подвійну облікову ставку Національного банку України?

Згідно з частиною другою статті 551 ЦК України, якщо предметом неустойки є грошова сума, її розмір встановлюється договором або актом цивільного законодавства. Розмір неустойки, встановлений законом, може бути збільшений у договорі.

Тобто, відповідно до вимог чинного законодавства сторони в договорі можуть відступити від положень актів цивільного законодавства і врегулювати свої відносини на власний розсуд, тому встановлена сторонами у договорі відповідальність за прострочення виконання зобов'язання у більшому розмірі не суперечить матеріальному праву України та відповідно не тягне за собою правових наслідків у вигляді визнання угоди недійсною.

Крім того, положення Закону України "Про відповідальність за несвоєчасне виконання грошових зобов'язань" не встановлюють обмежень щодо визначення розміру пені, а передбачають обмеження розміру пені, що підлягає стягненню.

50. Чи можуть застосовуватись адміністративно-господарські санкції до особи за відсутності її вини?

Згідно з частиною другою статті 218 ГК України учасник господарських відносин відповідає за невиконання або неналежне виконання господарського зобов'язання чи порушення правил здійснення господарської діяльності, якщо не доведе, що ним вжито усіх залежних від нього заходів для недопущення господарського правопорушення. Згідно з абзацом другим частини першої статті 614 ЦК України особа є невинуватою, якщо вона доведе, що вжила всіх залежних від неї заходів щодо належного виконання зобов'язання. Отже, частина друга статті 218 ГК України встановлює загальне правило, що учасник господарських відносин відповідає за невиконання або неналежне виконання господарського зобов'язання чи порушення правил здійснення господарської діяльності за наявності його вини.

Зазначену норму в частині відповідальності за невиконання або неналежне виконання господарського зобов'язання слід застосовувати з урахуванням правила абзацу першого частини першої статті 614 ЦК України, згідно з яким особа, яка порушила зобов'язання, несе відповідальність за наявності її вини (умислу або необережності), якщо інше не встановлено договором або законом. Тому учасник господарських відносин відповідає за невиконання або неналежне виконання господарського зобов'язання за відсутності його вини лише у випадках, встановлених договором або законом. Таке регулювання відповідає правовідновлювальному, компенсаційному характеру приватноправової відповідальності.

В частині відповідальності за порушення правил здійснення господарської діяльності винятків з правила частини другої статті 218 ГК України не передбачено. Адміністративно-господарські санкції згідно з частиною першою статті 238 ГК України застосовуються за порушення правил здійснення господарської діяльності, є публічно-правовими, конфіскаційними санкціями і не можуть застосовуватись за відсутності вини особи.

51. Що означає у частині другій статті 670 ЦК України поняття "розумний строк"?

Відповідь на питання, чи є строк розумним, у кожному конкретному випадку залежить від конкретних обставин і повинна даватися судом на підставі детального аналізу цих обставин.

52. Відповідно до частини другої статті 782 ЦК України у разі одержання відмови наймодавця від договору найму договір є розірваним з моменту одержання наймачем повідомлення наймодавця про відмову від договору.

Чи необхідно наймодавцю у даному випадку все-таки звертатись до суду із позовом про розірвання договору найму?

Відповідно до частини другої статті 214 ЦК України особи, які вчинили дво- або багатосторонній правочин, мають право за взаємною згодою сторін, а також у випадках, передбачених законом, відмовитися від нього, навіть і в тому разі, якщо його умови повністю ними виконані. Відповідно до частини сьомої статті 193 ГК України не допускаються одностороння відмова від виконання зобов'язань, крім випадків, передбачених законом. Таким чином, особи, які уклали договір, можуть у випадках, передбачених законом, відмовитися від нього в односторонньому порядку. Випадки, коли сторона має право відмовитися від договору в односторонньому порядку, передбачені, наприклад, у частині другій статті 408, частині першій статті 665, частині другій статті 782 ЦК України, частині третій статті 374 ГК України тощо. Для односторонньої відмови від правочину достатньо заяви однієї сторони.

Відмову від договору слід відрізняти від розірвання договору. Згідно з частиною третьою статті 653 ЦК України, частиною четвертою статті 188 ГК України договір може бути розірвано або за домовленістю сторін, або на вимогу однієї з сторін за рішенням суду.

53. Роз'яснити термін "суб'єкт господарювання, що належить до державного сектора економіки", що міститься в частині другій статті 231 ГК України.

В даному випадку потребують визначення самі критерії віднесення суб'єкта господарювання до державного сектора економіки, оскільки держава в особі її органів може бути не тільки засновником суб'єкта господарювання, а й його акціонером. В такому разі, також необхідно визначитись з розміром участі держави в суб'єкті господарювання.

Відповідно до частини другої статті 22 ГК України суб'єктами господарювання державного сектора економіки є суб'єкти, що діють на основі лише державної власності, а також суб'єкти, державна частка у статутному фонді яких перевищує п'ятдесят відсотків чи становить величину, яка забезпечує державі право вирішального впливу на господарську діяльність цих суб'єктів.

Згідно з частиною третьою статті 126 ГК України вирішальна залежність між асоційованими підприємствами виникає у разі якщо між підприємствами встановлюються відносини контролю-підпорядкування за рахунок переважної участі контролюючого підприємства в статутному фонді та/або загальних зборах чи інших органах управління іншого (дочірнього) підприємства, зокрема володіння контрольним пакетом акцій. Відносини вирішальної залежності можуть встановлюватися за умови отримання згоди відповідних органів Антимонопольного комітету України.

Голова Вищого
господарського суду України

С. Ф. Демченко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ІНФОРМАЦІЙНИЙ ЛИСТ

від 10.07.2003 р. N 01-8/784

Про практику Верховного Суду України у справах зі спорів, пов'язаних із застосуванням законодавства про найом (оренду) нежилих приміщень та іншого майна

Витяг

Додатково див. інформаційні листи
 Вищого господарського суду України
 від 23 вересня 2004 року N 01-8/1696,
 від 13 грудня 2005 року N 01-8/2452,
 від 10 квітня 2006 року N 01-8/776,
 від 14 грудня 2006 року N 01-8/2816

З метою забезпечення однакового і правильного застосування законодавства про майновий найом (оренду) нежилих приміщень та іншого майна доводимо до відома постанови Верховного Суду України у справах з відповідних спорів.

Зазначені постанови рекомендується використовувати у здійсненні правосуддя.

Додаток: копії постанов Верховного Суду України:

1. від 04.02.2002 у справі N 5/26;

2. від 22.04.2002 у справі N 19/3;

3. від 27.05.2002 у справі N 5/123;

4. від 11.06.2002 у справі N 12/330;

5. від 03.09.2002 у справі N 25/1079;

7. від 03.12.2002 у справі N 24/543;

8. від 17.09.2002 у справі N 12/153(02/194).

Заступник Голови Вищого
господарського суду України

В. Москаленко

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2004 р.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ОГЛЯДОВИЙ ЛИСТ

від 17.04.2006 р. N 01-8/845

Про практику застосування господарськими судами законодавства про захист права власності на комерційне найменування (за матеріалами справ, розглянутих у касаційному порядку Вищим господарським судом України)

У порядку інформації та для врахування у розгляді справ надсилається огляд вирішених господарськими судами спорів у справах, пов'язаних із захистом права на комерційне найменування, судові рішення в яких переглянуто в касаційному порядку Вищим господарським судом України.

1. Питання про суттєву відмінність індивідуальних назв сторін може мати юридичне значення для правильного вирішення спору, якщо їх загальні назви є ідентичними. Якщо ж загальні назви сторін є різними, підстав для задоволення позову про заборону використання певної назви немає.

Молодіжна громадська організація "Асоціація..." (далі - Молодіжна громадська організація) звернулася до господарського суду з позовом до К...ої міськрайонної молодіжної організації "Асоціація..." (далі - К...а міськрайонна молодіжна організація) про заборону використання назви "Асоціація..." та спонукання змінити індивідуальну назву, яка виключала б поєднання слів "Асоціація...", шляхом внесення та реєстрації відповідних змін до статуту.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, в позові відмовлено. Зазначені рішення судових інстанцій з посиланням на приписи частини другої статті 121 Закону України "Про об'єднання громадян", статті 90 Цивільного кодексу України (далі - ЦК України), частини другої статті 35 Господарського процесуального кодексу України (далі - ГПК України) мотивовані наявністю преюдиціального факту про нетотожність найменувань сторін.

У касаційній скарзі до Вищого господарського суду України Молодіжна громадська організація просила скасувати рішення місцевого господарського суду і постанову апеляційного господарського суду з цієї справи та прийняти нове рішення, яким позов задовольнити. Скаргу з посиланням на приписи статей 90, 489 ЦК України, статей 33, 159 Господарського кодексу України (далі - ГК України), статей 3, 121 Закону України "Про об'єднання громадян", статті 2 Закону України "Про молодіжні та дитячі громадські організації" було мотивовано тим, що попередніми судовими інстанціями не досліджено індивідуальні назви сторін, які є тотожними, а тому позивач з посиланням на більш ранній термін реєстрації свого об'єднання, ніж відповідача, вимагає захисту права на назву свого об'єднання.

Перевіривши повноту встановлення судовими інстанціями обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційної скарги з огляду на таке.

Судовими інстанціями у справі встановлено, що:

- згідно з протоколом Конференції Асоціації захисту прав молоді Волині від 25.10.2004 N 7 та протоколом засідання Ради обласної Асоціації від 17.09.2004 N 6 прийнято рішення про виключення К...ої міськрайонної молодіжної організації з членів Асоціації на підставі пунктів 3.3, 3.7, 3.8 Статуту та про заборону відповідачеві використовувати назву та символіку Асоціації;

- згідно з преюдиціальним фактом, встановленим рішенням місцевого господарського суду в іншій справі, яке набрало законної сили, Молодіжна громадська організація та К...ка міськрайонна молодіжна організація мають різні назви;

- позивач має назву "Асоціація...", а не молодіжна громадська організація "Асоціація..." відповідно до пункту 1.1 Статуту, зареєстрованого у Волинському облуправлінні юстиції від 03.11.99 за N 277;

- рішенням К...го районного управління юстиції від 07.03.2002 N Н зареєстровано К...ку міськрайонну молодіжну організацію "Асоціація...".

Причиною спору зі справи стало питання про правомірність надання позивачеві судового захисту способом заборони відповідачу використовувати індивідуальну назву позивача "Асоціація...".

Попередніми судовими інстанціями допущено неправильне застосування норми процесуального права, проте ця помилка не може вважатися достатньою підставою для скасування судових рішень у справі.

Відповідно до частини 5 статті 90 ЦК юридична особа не має права використовувати найменування іншої юридичної особи.

Відповідно частини другої статті 121 Закону України "Про об'єднання громадян" назва об'єднання громадян повинна складатися з двох частин - загальної та індивідуальної. Загальна назва (партія, рух, конгрес, союз, спілка, об'єднання, фонд, фундація, асоціація, товариство тощо) може бути однаковою у різних об'єднань громадян. Індивідуальна назва об'єднання громадян є обов'язковою і повинна бути суттєво відмінною від індивідуальних назв зареєстрованих в установленому порядку об'єднань громадян з такою ж загальною назвою.

Згідно з частиною четвертою статті 121 цього Закону об'єднання громадян, зареєстроване у встановленому порядку, має виключне право на використання своєї назви. Використання назви об'єднання громадян фізичними та юридичними особами, які не належать до об'єднання громадян, для цілей, не пов'язаних з діяльністю цього об'єднання, забороняється.

Попередні судові інстанції дійшли помилкового висновку щодо наявності преюдиціального факту нетотожності найменувань сторін зі справи, оскільки неправильно застосували припис частини другої статті 35 ГПК України, відповідно до якої факти, встановлені рішенням господарського суду під час розгляду однієї справи, не доводяться знову при вирішенні інших спорів, в яких беруть участь ті самі сторони. Сторонами у справі, рішенням з якої встановлено преюдиціальний факт, були Асоціація захисту прав молоді Волині як позивач та К...е районне управління юстиції як відповідач, а К..ка міськрайонна молодіжна організація - лише третьою особою на стороні відповідача. Отже, дані про нетотожність найменувань сторін з цієї справи не можна вважати преюдиціальним фактом. До того ж у судових рішеннях із названої справи не зазначено про дослідження саме індивідуальних назв Молодіжної громадської організації та К..ої міськрайонної молодіжної організації.

Попередніми судовими інстанціями не досліджувалися фактичні дані про суттєву відмінність індивідуальних назв сторін спору, проте ними відповідно до вимог норм ГПК України встановлено нетотожність загальних назв сторін зі справи. Відповідно до змісту частини другої статті 121 Закону України "Про об'єднання громадян" питання про суттєву відмінність індивідуальних назв сторін може мати юридичне значення для правильного вирішення спору, якщо їх загальні назви є ідентичними. Однак, як встановлено попередніми судовими інстанціями, загальні назви сторін даного спору є різними. Тому немає підстав для задоволення позову у цій справі.

До спірних відносин сторін у цій справі не можуть застосовуватись положення статей частин 2 статті 90, статей 489 - 491 ЦК України, статей 33, 159 ГК України, оскільки комерційні найменування можуть мати лише підприємницькі товариства, а не громадські організації.

У зв'язку з викладеним Вищий господарський суд України касаційну скаргу Молодіжної громадської організації залишив без задоволення, а рішення місцевого господарського суду та постанову апеляційного господарського суду - без змін.

2. Суд не повинен встановлювати схожість або тотожність комерційних найменувань на власний розсуд: для роз'яснення відповідних питань слід призначати судову експертизу.

Закрите акціонерне товариство "Трудовий колектив К...го підприємства по виробництву бактерійних препаратів "Б...а" звернулося до господарського суду з позовом до товариства з обмеженою відповідальністю науково-виробниче підприємство "Б...а" про усунення порушень прав на комерційне найменування; треті особи на стороні відповідача, які не заявляють самостійних вимог на предмет спору, - товариство з обмеженою відповідальністю "Науково-виробниче об'єднання "Б...а", Деснянська районна в місті Києві державна адміністрація.

Ухвалою місцевого господарського суду провадження у справі було зупинено на підставі пункту 1 частини другої статті 79 Господарського процесуального кодексу України (далі - ГПК України) в зв'язку з призначенням судової експертизи для з'ясування питання щодо тотожності спірних комерційних найменувань.

Постановою апеляційного господарського суду ухвалу місцевого господарського суду залишено без змін з мотивів обґрунтованості призначення судової експертизи об'єктів інтелектуальної власності та правомірності зупинення провадження у даній справі.

У касаційній скарзі до Вищого господарського суду України відповідач просив скасувати зазначені судові акти попередніх інстанцій в частині зупинення провадження у справі, посилаючись на те, що з огляду на приписи частини другої статті 79 ГПК України зупинення провадження у справі не є обов'язковим у випадку призначення судової експертизи.

Перевіривши правильність застосування попередніми інстанціями норм процесуального права, Вищий господарський суд України дійшов висновку про відсутність правових підстав для скасування оскаржуваних судових актів з огляду на таке.

Згідно з частиною першою статті 41 ГПК України господарський суд призначає експертизу для роз'яснення питань, що виникають при вирішенні господарського спору і потребують спеціальних знань.

Як зазначено в пункті 54 рекомендацій президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності", господарські суди не повинні встановлювати схожість або тотожність комерційних найменувань на власний розсуд. Для роз'яснення відповідних питань слід призначати судову експертизу.

Згідно з пунктом 4 рекомендацій президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності" в разі необхідності господарський суд може поставити судовому експерту питання про наявність чи відсутність тотожності, тобто цілковитої схожості між комерційними (фірмовими) найменуваннями, що порівнюються.

Підстави зупинення провадження у справі встановлено статтею 79 ГПК України. Зокрема, відповідно до приписів пункту 1 частини другої статті 79 ГПК України господарський суд має право зупинити провадження у справі за клопотанням сторони, прокурора, який бере участь в судовому процесі, або за своєю ініціативою у випадку призначення судової експертизи.

Таким чином, призначаючи експертизу об'єктів інтелектуальної власності з даного спору та зупиняючи провадження у справі, суд першої інстанції діяв у межах, наданих йому процесуальних повноважень, а відтак передбачені законом підстави для скасування оскаржуваних судових актів відсутні.

Вищий господарський суд України касаційну скаргу товариства з обмеженою відповідальністю науково-виробничого підприємства "Б...а" залишив без задоволення, а ухвалу місцевого господарського суду та постанову апеляційного господарського суду - без змін.

3. Використання комерційного найменування може визнаватися неправомірним одночасно і за законодавством про захист економічної конкуренції, і за законодавством про право інтелектуальної власності на комерційне найменування.

Територіальне відділення Антимонопольного комітету України (далі - територіальне відділення АМК) звернулося до місцевого господарського суду з позовом до закритого акціонерного товариства "Ф." (далі - товариство "Ф.") про припинення неправомірного використання фірмового найменування.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, Товариство "Ф." зобов'язано припинити дії, спрямовані на неправомірне використання позначення "Ф." шляхом повного перейменування та внесення змін у фірмове найменування таким чином, щоб уникнути змішування з діяльністю обласного комунального підприємства "Ф." (далі - ОКП "Ф."), яке має пріоритет на його використання, та вивести його з "господарського обліку". У прийнятті зазначених рішення та постанови судові інстанції з посиланням на приписи статті 35 Господарського процесуального кодексу України (далі - ГПК України) виходили з того, що рішенням місцевого господарського суду в іншій справі (рішення від 06.06.2003 зі справи N А31/79) відмовлено в позові Товариства "Ф." до територіального відділення АМК в частині визнання недійсним рішення названого відділення від 28.12.2003 N 13.5/42-п щодо неправомірності дій Товариства "Ф." з використання фірмового найменування "Фармація".

У касаційній скарзі до Вищого господарського суду України Товариство "Ф." просило оскаржувані рішення та постанову попередніх судових інстанцій скасувати, провадження у справі припинити. Скаргу було мотивовано порушенням судовими інстанціями норм матеріального і процесуального права, зокрема статті 22 ГПК України (щодо копіювання матеріалів справи); незастосуванням до правовідносин сторін статті 489 Цивільного кодексу України; неповним дослідженням обставин, що мають значення для розгляду справи; тим, що судові інстанції не взяли до уваги відсутність предмета спору, оскільки підприємницька діяльність Товариства "Ф." не здійснюється (його визнано банкрутом).

У відзиві на касаційну скаргу територіальне відділення АМК заперечувало проти доводів скаржника, зазначало про їх необґрунтованість та правильність застосування попередніми судовими інстанціями норм матеріального і процесуального права у прийнятті оскаржуваних судових рішень та просило залишити постанову апеляційної інстанції без змін, а касаційну скаргу - без задоволення.

Перевіривши на підставі встановлених попередніми судовими інстанціями обставин справи правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційної скарги з огляду на таке.

Судовими інстанціями у справі встановлено, що:

- 28.12.2002 адміністративною колегією територіального відділення АМК прийнято рішення N 13.5/42-п "Щодо порушення законодавства про захист економічної конкуренції та накладення штрафу на закрите акціонерне товариство "Фармація" (далі - рішення N 13.5/42-п), згідно з яким:

дії Товариства "Ф." щодо використання фірмового найменування "Ф." визнано недобросовісною конкуренцією та порушенням законодавства про захист економічної конкуренції, визначеним статтею 4 Закону України "Про захист від недобросовісної конкуренції", у вигляді використання зазначеного найменування, що призвело до змішування діяльності Товариства "Ф." з діяльністю ОКП "Ф.", яке має пріоритет на його використання;

на Товариство "Ф." накладено штраф у сумі 16222 грн.;

Товариство "Ф." зобов'язано припинити у місячний строк дії, спрямовані на неправомірне використання у своєму найменуванні фірмового найменування "Ф.";

- 06.06.2003 місцевим господарським судом прийнято рішення зі справи N А31/79 за позовом Товариства "Ф." до територіального відділення АМК, у розгляді якого встановлено, що рішення N 13.5/42-п відповідає вимогам законодавства;

- постановою апеляційного господарського суду зазначене рішення місцевого господарського суду залишено без змін, і останнє набрало законної сили;

- місцевим господарським судом, крім того, задоволено позовні вимоги територіального відділення до Товариства "Ф." про стягнення до Державного бюджету України штрафу в сумі 6222 грн. та 2738 грн. пені; відповідне рішення залишено без змін апеляційним господарським судом;

- у встановлений рішенням N 13.5/42-п місячний строк Товариство "Ф." його не виконало, так само як і на день розгляду даної справи місцевим господарським судом.

Відповідно до частин першої і другої статті 1 Закону України "Про захист від недобросовісної конкуренції" недобросовісною конкуренцією є будь-які дії у конкуренції, що суперечать правилам, торговим та іншим чесним звичаям у підприємницькій діяльності. Недобросовісною конкуренцією є, зокрема, дії, визначені главами 2 - 4 цього Закону, в тому числі неправомірне використання чужих позначень (стаття 4 названого Закону).

Згідно із зазначеною статтею 4 неправомірним є використання без дозволу уповноваженої особи, зокрема чужого фірмового найменування, що може призвести до змішування з діяльністю іншого господарюючого суб'єкта (підприємця), який має пріоритет на його використання.

Статтею 25 Закону України "Про Антимонопольний комітет України" передбачено, що з метою захисту інтересів, зокрема, суб'єктів господарювання Антимонопольний комітет України, його територіальні відділення у зв'язку з порушенням законодавства про захист економічної конкуренції органами влади, юридичними чи фізичними особами подають заяви, позови, скарги до суду, в тому числі про припинення порушення законодавства, про зобов'язання виконати рішення органів Антимонопольного комітету України.

З урахуванням встановлених попередніми судовими інстанціями обставин справи зазначені судові інстанції правильно застосували у розгляді даної справи припис частини другої статті 35 ГПК України, за яким факти, встановлені рішенням господарського суду під час розгляду однієї справи (в даному випадку - справи місцевого господарського суду N А31/79), не доводяться знову при вирішенні інших спорів, в яких беруть участь ті самі сторони. Тому суд, всупереч твердженням скаржника, не зобов'язаний був застосовувати у розгляді даної справи N 11/245 статтю 489 Цивільного кодексу України, встановлювати зазначені у касаційній скарзі обставини та призначати експертизу.

Не може бути взято до уваги й посилання скаржника на порушення судом першої інстанції вимог статті 22 ГПК України. Ця норма передбачає, зокрема, право сторін у справі знайомитися з матеріалами справи, робити з них витяги, знімати копії. Водночас названий Кодекс та інші акти законодавства не передбачають обов'язку господарського суду виготовляти власними силами та технічними засобами копії матеріалів справи на прохання учасників судового процесу.

Визнання Товариства "Ф." банкрутом, якщо це й мало місце, не свідчить про відсутність предмета спору, оскільки не свідчить про припинення неправомірного використання чужого фірмового найменування, а отже, й не тягне за собою правових наслідків у вигляді припинення провадження зі справи.

У зв'язку з наведеним Вищий господарський суд України залишив оскаржувані судові рішення без змін.

____________

Надруковано:
"Вісник господарського судочинства",
N 3, 2006 р.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ОГЛЯДОВИЙ ЛИСТ

від 17.04.2006 р. N 01-8/846

Господарські суди України

Про практику застосування господарськими судами законодавства про захист прав на об'єкти авторського права і суміжних прав (за матеріалами справ, розглянутих у касаційному порядку Вищим господарським судом України)

У порядку інформації та для врахування у розгляді справ надсилається огляд вирішених господарськими судами спорів у справах, пов'язаних із захистом прав на об'єкти авторського права і суміжних прав, судові рішення з яких переглянуто в касаційному порядку Вищим господарським судом України.

1. Факт позадоговірного порушення авторських прав вважається встановленим лише у разі доведення автором чи іншою особою, якій належить авторське право, відомостей про копіювання або запозичення іншою особою (відповідачем) істотних рис або цілого твору, що був раніше введений автором в цивільний оборот.

Товариство з обмеженою відповідальністю "Ц." (далі - Товариство) звернулося до місцевого господарського суду з позовом до Інституту... Академії медичних наук України (далі - Інститут), третя особа, яка заявляє самостійні вимоги на предмет спору, громадська організація "Ц." (далі - Громадська організація), з позовом про:

- визнання розробленого відповідачем твору "Тендерна документація на закупівлю лікарських засобів" контрафактним;

- визнання виключних майнових прав позивача на твір "Тендерна документація на закупівлю лікарських засобів" порушеними;

- заборону Інституту здійснювати подальшу публікацію та тиражування твору "Тендерна документація на закупівлю лікарських засобів";

- стягнення компенсації за порушення виключних майнових авторських прав;

- відшкодування моральної шкоди.

Громадська організація як третя особа у справі, що заявляє самостійні вимоги на предмет спору, подала позов до Інституту з вимогами:

- заборонити відповідачу публікацію та тиражування твору "Тендерна документація на закупівлю лікарських засобів";

- вилучити з цивільного обороту твір Інституту "Тендерна документація на закупівлю лікарських засобів".

Рішенням місцевого господарського суду Товариству та Громадській організації в задоволенні позовів відмовлено. Прийняте судом рішення мотивовано відсутністю порушення відповідачем прав позивача та третьої особи.

У касаційних скаргах до Вищого господарського суду України Товариство та Громадська організація просили судове рішення зі справи скасувати внаслідок його прийняття з порушенням норм матеріального і процесуального права та передати справу на новий судовий розгляд.

Перевіривши повноту встановлення судом першої інстанції фактичних обставин справи та правильність застосування ним норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про необхідність задоволення касаційних скарг з огляду на таке.

Місцевим господарським судом встановлено, що:

- 11.01.2002 Державним департаментом інтелектуальної власності Міністерства освіти і науки України зареєстровано права авторів громадян В. та Я. на твір "Науково-технічна документація: "Тендерна документація на закупівлю робіт", "Тендерна документація на закупівлю товарів", "Тендерна документація на закупівлю послуг", "Тендерні документи на закупівлю", "Тендерна документація щодо здійснення процедури тендеру на закупівлю", про що 17.01.2002 видано відповідне свідоцтво ПА N 5086;

- за умовами авторського договору від 11.11.2002 (далі - Договір від 11.11.2002) громадяни В. та Я. передали Громадській організації виключні майнові права на зазначений твір, а саме, - виключне право на використання твору в будь-якій формі та у будь-який спосіб на території України, виключне право на дозвіл та заборону використання твору іншими особами з правом передачі зазначених виключних прав будь-яким третім особам на території України (пункти 1, 3, 5 цього Договору);

- 14.11.2002 укладено договір (далі - Договір від 14.11.2002), відповідно до умов якого Громадська організація передала Товариству виключні права на використання твору "Науково-технічна документація: "Тендерна документація на закупівлю робіт", "Тендерна документація на закупівлю товарів", "Тендерна документація на закупівлю послуг", "Тендерні документи на закупівлю", "Тендерна документація щодо здійснення процедури тендеру на закупівлю" на території України без обмежень за обсягом і способом використання та з правом укладення субліцензійних договорів з третіми особами на використання ними цього твору (пункти 1, 3, 4 цього Договору);

- 03.06.2003 рішенням Державного департаменту інтелектуальної власності Міністерства освіти і науки України здійснено державну реєстрацію Договору від 11.11.2002 та Договору від 14.11.2002 (реєстраційний N 144 і реєстраційний N 143 відповідно);

- 06.03.2003 головою тендерного комітету Інституту затверджено "Тендерну документацію на закупівлю лікарських засобів", яка в подальшому використовувалася Інститутом;

- позивач обґрунтував свої вимоги посиланням на протиправне використання Інститутом науково-технічного твору "Науково-технічна документація: "Тендерна документація на закупівлю" шляхом його переробки без дозволу Товариства в твір "Тендерна документація на закупівлю лікарських засобів";

- відповідач проти позову Товариства заперечував, пославшись на самостійну розробку твору "Тендерна документація на закупівлю лікарських засобів" на підставі норм законодавства України та зразків тендерної документації, які надано Міністерством економіки та з питань європейської інтеграції України;

- згідно з наявним у справі висновком судової експертизи об'єктів інтелектуальної власності розроблена відповідачем "Тендерна документація на закупівлю лікарських засобів" є переробкою і запозиченням твору "Тендерна документація на закупівлю стаціонарних копіювальних пристроїв з можливістю кольорового копіювання", що міститься в методичному посібнику "Правові та практичні аспекти державних закупівель в Україні (Міністерство економіки та з питань європейської інтеграції України, Центр перепідготовки управлінських та економічних кадрів НДЕІ Мінекономіки України, ТОВ "Держосвітпром", м. Київ, 2002 рік); крім того, у творі "Тендерна документація на закупівлю лікарських засобів" використано один фрагмент тексту із твору "Тендерна документація на закупівлю товарів", авторами якого є громадяни В. та Я., якщо не буде доведено, що цей фрагмент тексту не використано з іншого джерела;

- Громадська організація позовні вимоги мотивувала твердженням про неправомірну переробку Інститутом твору "Тендерна документація на закупівлю стаціонарних копіювальних пристроїв з можливістю кольорового копіювання", майнові права на який належать третій особі та нікому нею не передавалися;

- правомірність використання Міністерством економіки та з питань європейської інтеграції України "Тендерної документації на закупівлю стаціонарних копіювальних пристроїв з можливістю кольорового копіювання", що міститься на сторінках 60 - 72 розділу III методичного посібника "Правові та практичні аспекти державних закупівель в Україні (Міністерство економіки та з питань європейської інтеграції України, Центр перепідготовки управлінських та економічних кадрів НДЕІ Мінекономіки України, ТОВ "Держосвітпром", м. Київ, 2002 рік), підтверджується тією обставиною, що в період з 31.05.2002 по 11.02.2003 між Громадською організацією та Мінекономіки діяла угода про співробітництво щодо спільного опрацювання зразків тендерної документації, розробленої центром, і безоплатно переданої Мінекономіки з метою її удосконалення і прийняття рішення щодо її провадження.

Причиною даного спору було питання щодо наявності в діях відповідача порушення авторських прав позивача та третьої особи.

Особисті немайнові права і майнові права авторів та їх правонаступників, пов'язані із створенням та використанням творів науки, літератури і мистецтва - авторське право, і права виконавців, виробників фонограм і відеограм та організацій мовлення - суміжні права охороняє Закон України "Про авторське право і суміжні права" (далі - Закон).

Статтею 7 Закону передбачено, що суб'єктами авторського права є, зокрема, автори творів та особи, яким автори передали свої авторські майнові права.

Згідно із пунктом 1 частини першої згаданої статті 8 Закону об'єктами авторського права є літературні письмові твори белетристичного, публіцистичного, наукового, технічного або іншого характеру (книги, брошури, статті тощо).

Згідно з частиною третьою статті 8 Закону передбачена цим Законом правова охорона поширюється тільки на форму вираження твору і не поширюється на будь-які ідеї, теорії, принципи, методи, процедури, процеси, системи, способи, концепції, відкриття, навіть якщо вони виражені, описані, пояснені, проілюстровані у творі.

Пункт 14 частини першої цієї статті передбачає "похідний твір" як самостійний об'єкт авторського права.

Частиною першою статті 15 Закону визначено, що до майнових прав автора (чи іншої особи, яка має авторське право) належать виключне право на використання твору та виключне право на дозвіл або заборону використання твору іншими особами. Майнові права автора (чи іншої особи, яка має авторське право) можуть бути передані (відчужені) іншій особі згідно з положеннями статті 31 цього Закону, після чого ця особа стає суб'єктом авторського права.

Частинами другою та третьою статті 15 Закону встановлено, що виключне право на використання твору автором (чи іншою особою, яка має авторське право) дозволяє йому використовувати твір у будь-якій формі і будь-яким способом, а виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти, зокрема відтворення творів, а також їх переробки, адаптації, аранжування та інші подібні зміни (пункти 1, 6 частини третьої статті 15 Закону).

Відповідно до частини першої статті 31 Закону автор (чи інша особа, яка має авторське право) може передати свої майнові права, зазначені у статті 15 цього Закону, будь-якій іншій особі повністю чи частково. Передача майнових прав автора (чи іншої особи, яка має авторське право) оформляється авторським договором. Майнові права, що передаються за авторським договором, мають бути у ньому визначені. Майнові права, не зазначені в авторському договорі як відчужувані, вважаються такими, що не передані.

Відповідно до пункту "а" статті 50 Закону порушенням авторського права, що дає підстави для судового захисту, є вчинення будь-якою особою дій, які порушують майнові права суб'єктів авторського права, визначені статтею 15 цього Закону, з урахуванням передбачених статтями 21 - 25 цього Закону обмежень майнових прав.

Судом першої інстанції прийнято до провадження позовну заяву Громадської організації, яка, на відміну від Товариства, наполягала на неправомірному використанні Інститутом саме твору "Тендерна документація на закупівлю стаціонарних копіювальних пристроїв з можливістю кольорового копіювання", внаслідок чого істотно збільшилися межі предмета доказування у справі, але пов'язані з цим обставини в повному обсязі досліджено не було.

Так, місцевим господарським судом не з'ясовано:

- хто є автором твору "Тендерна документація на закупівлю стаціонарних копіювальних пристроїв з можливістю кольорового копіювання" і час його створення;

- співвідношення твору "Науково-технічна документація: "Тендерна документація на закупівлю робіт", "Тендерна документація на закупівлю товарів", "Тендерна документація на закупівлю послуг", "Тендерні документи на закупівлю", "Тендерна документація щодо здійснення процедури тендеру на закупівлю", майнові права на який належать позивачеві, та твору "Тендерна документації на закупівлю стаціонарних копіювальних пристроїв з можливістю кольорового копіювання";

- в якому обсязі та з яких підстав майнові права на твір "Тендерна документація на закупівлю стаціонарних копіювальних пристроїв з можливістю кольорового копіювання" належать Громадській організації;

- вид порушення, яке, на думку третьої особи, має місце з боку відповідача (відтворення твору, його переробка чи інше);

- хто саме здійснив відтворення твору "Тендерна документація на закупівлю стаціонарних копіювальних пристроїв з можливістю кольорового копіювання" у методичному посібнику "Правові та практичні аспекти державних закупівель в Україні (Міністерство економіки та з питань європейської інтеграції України, Центр перепідготовки управлінських та економічних кадрів НДЕІ Мінекономіки України, ТОВ "Держосвітпром", м. Київ, 2002 рік).

З'ясувавши ці обставини, суду першої інстанції належало вирішити питання щодо необхідності залучення до участі у справі осіб, прав і обов'язків яких стосується даний спір, та дослідити правомірність дій відповідача. Проте цього зроблено не було.

До того ж місцевий господарський суд мав враховувати, що факт позадоговірного порушення авторських прав вважається встановленим лише у разі доведення автором чи іншою особою, якій належить авторське право, відомостей про копіювання або запозичення іншою особою істотних рис або цілого твору, що був раніше введений автором у цивільний оборот.

У вирішенні питань, що потребують спеціальних знань, суду також слід враховувати роз'яснення президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи" та рекомендації президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності", звернувши увагу на межі повноважень судових експертів та необхідність оцінки висновків експертів з дотриманням приписів статей 41 - 43 Господарського процесуального кодексу України.

З огляду на викладене Вищий господарський суд України касаційні скарги Товариства та Громадської організації задовольнив: рішення місцевого господарського суду скасував, а справу передав на новий розгляд до суду першої інстанції.

2. У спорі про визнання авторського договору недійсним господарському суду слід з'ясовувати питання про те, чи є відповідний договір укладеним, а також щодо автентичності його примірників, які знаходяться у сторін договору.

Товариство з обмеженою відповідальністю "Ф." (далі - Товариство) звернулося до господарського суду з позовом до спеціалізованого державного підприємства "У." (далі - Спеціалізоване підприємство) про стягнення заборгованості, збитків від інфляції, штрафу за неправомірне використання комп'ютерної програми та штрафу за несвоєчасну виплату авторської винагороди, які виникли внаслідок неналежного виконання авторського договору про передачу невиключного права на використання комп'ютерної програми "Система електронного обліку документів" (далі - Договір).

Спеціалізоване підприємство подало зустрічний позов, в якому просило визнати Договір недійсним внаслідок його невідповідності вимогам закону.

До прийняття рішення зі справи Спеціалізоване підприємство подало заяву про уточнення зустрічних позовних вимог та просило визнати недійсними з моменту укладення Договір та правочин на виконання Договору, вчинений шляхом складання акта про передачу невиключного права на використання комп'ютерної програми "Система електронного обліку документів" від 20.10.2003 (далі - Акт).

Рішенням місцевого господарського суду в позові Товариства відмовлено, а зустрічний позов задоволено. Прийняте рішення мотивовано тим, що оспорюваний Договір є недійсним, оскільки його підписано з боку Спеціалізованого підприємства неуповноваженою на це особою.

Постановою апеляційного господарського суду рішення суду першої інстанції зі справи скасовано, позовні вимоги Товариства задоволено, в зустрічному позові відмовлено. Постанову апеляційного суду мотивовано неправомірним невиконанням Спеціалізованим підприємством зобов'язань за Договором, підстави для визнання якого недійсним відсутні.

У касаційній скарзі до Вищого господарського суду України Спеціалізоване підприємство просило постанову суду апеляційної інстанції зі справи скасувати внаслідок її прийняття з порушенням норм матеріального і процесуального права, а рішення місцевого суду залишити без змін.

Перевіривши повноту встановлення попередніми судовими інстанціями обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про необхідність часткового задоволення касаційної скарги з урахуванням такого.

Попередніми судовими інстанціями встановлено, що:

- 20.10.2003 сторонами укладено Договір, відповідно до умов якого Товариство передало Спеціалізованому підприємству невиключне право на використання комп'ютерної програми в обумовлених обсягах і протягом визначеного строку на всій території України, а Спеціалізоване підприємство зобов'язалося виплатити авторську винагороду (пункт 1.1 Договору);

- 20.10.2003 сторонами підписано Акт, який засвідчив виконання Товариством договірних зобов'язань шляхом передачі Спеціалізованому підприємству двох примірників комп'ютерної програми та інструкції користувача;

- згідно з пунктом 6.1 Договору авторська винагорода становить

150000 грн. та має бути перерахована Спеціалізованим підприємством Товариству протягом 10 календарних днів з дня підписання Акта, тобто до 30.10.2003;

- 26.01.2004 Спеціалізоване підприємство платіжним дорученням N 59 перерахувало позивачеві 50000 грн.;

- відповідно до пункту 10.1 Договору він набув чинності з дня підписання та діяв протягом 6 місяців, тобто до 20.04.2004;

- з моменту припинення дії Договору Спеціалізоване підприємство мало припинити використання комп'ютерної програми (пункт 3.5 Договору), але не виконало це зобов'язання;

- відповідно до пункту 8.2 Договору за неприпинення використання програми Спеціалізоване підприємство зобов'язане сплатити штраф у розмірі 50 % від суми авторської винагороди (75000 грн.);

- згідно з пунктом 8.4 Договору за несвоєчасну сплату авторської винагороди Спеціалізоване підприємство має сплатити штраф у розмірі 25 % від суми авторської винагороди (37500 грн.);

- Договір та Акт від імені Спеціалізованого підприємства підписано не його керівником, а заступником керівника, який не мав необхідних для цього повноважень;

- довіреність на отримання комп'ютерної програми Спеціалізованим підприємством не видавалася;

- за даними бухгалтерського обліку Спеціалізованого підприємства названу комп'ютерну програму не відображено, а часткова сплата коштів у сумі 50000 грн. враховується як дебіторська заборгованість;

- реєстр на перерахування Товариству 50000 грн. підписано заступником керівника Спеціалізованого підприємства;

- Товариство до позовної заяви додало копії примірників Договору та Акта, які від імені Спеціалізованого підприємства підписані заступником генерального директора;

- після подання Спеціалізованим підприємством зустрічного позову Товариство надало суду засвідчені копії Договору та Акта, на яких наявні підписи як заступника генерального директора відповідача, так і самого генерального директора;

- подана Спеціалізованим підприємством копія Договору від його імені підписана заступником генерального директора.

У прийнятті рішень зі справи місцевий та апеляційний господарські суди розійшлися в юридичній оцінці факту сплати Спеціалізованим підприємством 50000 грн., оскільки суд апеляційної інстанції визнав даний факт як схвалення Спеціалізованим підприємством угоди, підписаної з його боку неуповноваженою особою.

Причиною даного спору стало питання про відповідність Договору вимогам закону та про можливість притягнення Спеціалізованого підприємства до відповідальності за неналежне виконання договірних зобов'язань.

Попередніми судовими інстанціями встановлено, що сторонами до суду подано копії Договорів, які відрізняються за змістом.

За таких обставин судам належало витребувати у Товариства та Спеціалізованого підприємства оригінали примірників Договору, які відповідно до частини третьої статті 36 Господарського процесуального кодексу України підлягали безпосередньому дослідженню в судовому засіданні.

Проте цього ні місцевим, а ні апеляційним господарськими судами зроблено не було, про що свідчить відсутність відповідних посилань у текстах судових рішень зі справи.

Відповідно до статті 153 Цивільного кодексу Української РСР, який діяв на момент укладення Договору, договір вважається укладеним, коли між сторонами в потрібній у належних випадках формі досягнуто згоди по всіх істотних умовах. Істотними є ті умови договору, які визнані такими за законом або необхідні для договорів даного виду, а також всі ті умови, щодо яких за заявою однієї з сторін повинно бути досягнуто згоди.

Пункт 9.4 оспорюваного Договору містить посилання на визнання сторонами істотними умовами цього Договору умов, що визначені розділами 1 - 4, 6 - 8 (стосовно розміру і порядку виплати авторської винагороди та щодо відповідальності сторін).

Пунктами 8.2 та 8.4 Договору передбачено відповідальність Спеціалізованого підприємства у вигляді штрафу в розмірі 50 % та 25 % від суми, "визначеної пунктом 6.1.1 цього Договору". Однак пункт 6.1.1 відсутній у текстах усіх поданих сторонами примірниках Договору.

Фактичні дані щодо визначення розміру штрафних санкцій, які попередні судові інстанції визнали встановленими, не можуть вважатися доведеними, оскільки вони не відповідають змісту пунктів 8.2 і 8.4 Договору без наведення причин цього.

Отже, судами першої та апеляційної інстанції у вирішенні даного спору належним чином не з'ясовано обставини, які можуть свідчити про те, що даний Договір є неукладеним, не надано оцінки наведеним недолікам Договору з приводу визначення розміру штрафних санкцій.

Таким чином, прийняті зі справи судові рішення не можна визнати законними і обґрунтованими, а тому касаційну скаргу Спеціалізованого підприємства задоволено частково: рішення місцевого і апеляційного господарського суду скасовано, а справу передано на новий розгляд до місцевого господарського суду.

3. За наявності у особи невиключного права на використання аудіовізуальних творів вона не має права дозволяти або забороняти використання цих творів іншим особам.

Товариство з обмеженою відповідальністю "Телерадіокомпанія "Д." (далі - Телерадіокомпанія "Д.") звернулося до господарського суду з позовом до товариства з обмеженою відповідальністю "Телерадіокомпанія Л." (далі - Телерадіокомпанія "Л.") про стягнення компенсації і штрафу за порушення авторських прав, спонукання опублікувати інформацію про порушення авторських прав та повний текст судового рішення з даної справи.

Телерадіокомпанія "Л." подала зустрічний позов про визнання недійсним ліцензійного договору, укладеного суб'єктом підприємницької діяльності громадянином Р. та Телерадіокомпанією "Д.", а також додаткової угоди до цього договору; третя особа, яка не заявляє самостійних вимог на предмет спору, на стороні відповідача - суб'єкт підприємницької діяльності Р. (далі - СПД).

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову Телерадіокомпанії "Д." до Телерадіокомпанії "Л." відмовлено; зустрічний позов задоволено частково, - визнано недійсним додаткову угоду від 28.07.2003 N 1 до ліцензійного договору від 25.07.2003 N 4.

Зазначені судові рішення щодо позову Телерадіокомпанії "Д." до Телерадіокомпанії "Л." з посиланням на приписи статей 15, 31 - 33 Закону України "Про авторське право і суміжні права" (далі - Закон) мотивовано тим, що позивач не має виключного права на використання аудіовізуальних творів, а отже позбавлений права дозволяти або забороняти використання цих творів іншим особам.

Рішення судових інстанцій щодо зустрічного позову з посиланням на приписи статті 48 Цивільного кодексу Української РСР (далі - ЦК УРСР) мотивовано тим, що за оспорюваною угодою від 28.07.2003 N 1 до ліцензійного договору від 25.07.2003 N 4 ліцензіаром передано ліцензіатові право забороняти використання аудіовізуальних творів іншим особам, проте це право ліцензіар не отримав відповідно до раніше укладених ним авторських договорів.

У касаційній скарзі до Вищого господарського суду України третя особа - СПД просив скасувати рішення місцевого та апеляційного господарських судів зі справи та прийняти нове рішення, яким припинити провадження за зустрічним позовом. З посиланням на припис пункту 11 частини першої статті 80 Господарського процесуального кодексу України скаргу обґрунтовано відсутністю предмета спору за зустрічною вимогою, оскільки, на думку скаржника, наявність у Телерадіокомпанії "Д." права дозволяти або забороняти використання аудіовізуальних творів іншим особам не порушує інтересів Телерадіокомпанії "Л."

Перевіривши повноту встановлення судовими інстанціями обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційної скарги.

Судовими інстанціями у справі встановлено, що:

- згідно з умовами договору від 13.06.2001 N 1/ФУ Федеральне державне унітарне підприємство "Союзмультфильм" передало товариству з обмеженою відповідальністю "Фокус Филмс ТВ" (далі - ТОВ "Фокус Филмс ТВ") право на транслювання в ефірі та публічне сповіщення в кабельних телемережах анімаційних фільмів, зазначених у додатку N 1 до цього договору, без права дозволяти або забороняти подібне використання аудіовізуальних творів іншим особам;

- на виконання договору від 01.03.2002 N 77 ТОВ "Фокус Филмс ТВ" передало компанії "ATX-communication equipment" права на передачу в ефір та на публічне сповіщення в кабельних телемережах анімаційних фільмів, зазначених у додатку N 1 до цього договору;

- згідно з умовами договору від 11.04.2002 N 278/02-WX компанія "ATX-communication equipment" передала СПД право на транслювання в ефірі та на публічне сповіщення в кабельних телемережах анімаційних фільмів, зазначених у додатку N 1 до цього договору;

- відповідно до умов ліцензійного договору від 25.07.2003 N 4 СПД як ліцензіаром було передано Телерадіокомпанії "Д." як ліцензіату право на одноразовий показ у кабельних телемережах мультиплікаційних фільмів, зазначених у додатку А, на території, визначеній у статті 2 цього Договору, з повтором не пізніше 24 годин після першої демонстрації;

- СПД та Телерадіокомпанією "Д." було укладено додаткову угоду від 28.07.2003 N 1 до ліцензійного договору від 25.07.2003 N 4, відповідно до умов якої ліцензіаром передано ліцензіату виключне право на дозвіл або заборону використання аудіовізуальних творів іншими особами та на звернення до суду за захистом порушеного авторського права.

Причиною виникнення спору зі справи стало питання про наявність у Телерадіокомпанії "Д." виключного права на використання аудіовізуальних творів.

Попередніми судовими інстанціями з достатньою повнотою встановлено обставини, що входять до предмета доказування зі справи, та їм надано правильну юридичну оцінку.

В абзаці п'ятому статті 1 Закону визначено, що виключне право - це майнове право особи, яка має щодо твору, виконання, постановки, передачі організації мовлення, фонограми чи відеограми авторське право і (або) суміжні права, на використання цих об'єктів авторського права і (або) суміжних прав лише нею і на видачу лише цією особою дозволу чи заборону їх використання іншим особам у межах строку, встановленого цим Законом.

Відповідно до статті 8 Закону до об'єктів авторського права віднесено, зокрема, аудіовізуальні твори.

Згідно з приписами статті 15 Закону до майнових прав автора (чи іншої особи, яка має авторське право) належать виключне право на використання твору та виключне право на дозвіл або заборону використання твору іншими особами.

Відповідно до частини 1 статті 15 Закону майнові права автора (чи іншої особи, яка має авторське право) можуть бути передані (відчужені) іншій особі згідно з положеннями статті 31 цього Закону, після чого ця особа стає суб'єктом авторського права.

Відповідно до частини 2 статті 15 Закону виключне право на використання твору автором (чи іншою особою, яка має авторське право) дозволяє йому використовувати твір у будь-якій формі і будь-яким способом.

Відповідно до частини 3 статті 15 Закону виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти, зокрема, публічну демонстрацію і публічний показ.

У частині 1 статті 31 Закону визначено, що:

- автор (чи інша особа, яка має авторське право) може передати свої майнові права, зазначені у статті 15 цього Закону, будь-якій іншій особі повністю чи частково. Передача майнових прав автора (чи іншої особи, яка має авторське право) оформляється авторським договором;

- майнові права, що передаються за авторським договором, мають бути у ньому визначені. Майнові права, не зазначені в авторському договорі як відчужувані, вважаються такими, що не передані.

Згідно з частиною 1 статті 32 Закону автору та іншій особі, яка має авторське право, належить виключне право надавати іншим особам дозвіл на використання твору будь-яким одним або всіма відомими способами на підставі авторського договору.

Згідно з частиною 2 цієї статті передача права на використання твору іншим особам може здійснюватися на основі авторського договору про передачу виключного права на використання твору або на основі авторського договору про передачу невиключного права на використання твору.

За авторським договором про передачу виключного права на використання твору автор (чи інша особа, яка має виключне авторське право) передає право використовувати твір певним способом і у встановлених межах тільки одній особі, якій ці права передаються, і надає цій особі право дозволяти або забороняти подібне використання твору іншим особам. При цьому за особою, яка передає виключне право на використання твору, залишається право на використання цього твору лише в частині прав, що не передаються (частина 3 статті 32 Закону).

За авторським договором про передачу невиключного права на використання твору автор (чи інша особа, яка має авторське право) передає іншій особі право використовувати твір певним способом і у встановлених межах. При цьому за особою, яка передає невиключне право, зберігається право на використання твору і на передачу невиключного права на використання твору іншим особам (частина 4 статті 32 Закону).

Права на використання твору, що передаються за авторським договором, вважаються невиключними, якщо у договорі не передбачено передачі виключних прав на використання твору (частина 6 статті 32 Закону).

Відповідно до частини першої статті 36 Закону України "Про телебачення і радіомовлення" (в редакції Закону від 21.12.93 N 3759-XII, чинній на час виникнення спірних правовідносин) телерадіоорганізації належить авторське право на створені нею передачі (фільми) і програми, а також авторські права, одержані відповідно до укладених нею договорів.

З огляду на викладені приписи норм авторського права та встановлені обставини справи попередні судові інстанції дійшли правильного висновку про наявність у Телерадіокомпанії "Д." невиключного права на використання аудіовізуальних творів, а отже Телерадіокомпанія "Д." не має права дозволяти або забороняти використання цих творів іншим особам. Тому оспорюваними судовими рішеннями обґрунтовано відмовлено у задоволенні позову Телерадіокомпанії "Д." до Телерадіокомпанії "Л." та задоволено зустрічний позов.

Вищий господарський суд України визнав необґрунтованими доводи скаржника про необхідність припинення провадження у справі за зустрічним позовом на підставі пункту 11 частини першої статті 80 Господарського процесуального кодексу України, оскільки право використання Телерадіокомпанією "Л." аудіовізуальних творів оспорюється Телерадіокомпанією "Д.".

З урахуванням наведеного Вищий господарський суд України касаційну скаргу залишив без задоволення, а рішення місцевого господарського суду та постанову апеляційного господарського суду - без змін.

4. У визначенні розміру компенсації за порушення авторського права належить враховувати суть порушення, необхідність судового захисту прав позивача, стан взаємовідносин сторін, мету створення твору, можливість його вільного використання, визначену за договором вартість робіт з його створення, кількість допущених порушень авторського права.

Товариство з обмеженою відповідальністю фірма "Л." ЛТД (далі - Товариство "Л.") звернулося з позовом до акціонерного товариства закритого типу "У." (далі - Товариство "У.") про стягнення 492000 грн. компенсації за порушення авторського права та заборону розповсюдження об'єкта авторського права.

Рішенням місцевого господарського суду позов задоволено частково: стягнуто на користь позивача 355500 грн. компенсації за порушення авторського права; в частині стягнення компенсації в сумі 136500 грн. відмовлено; в частині вимог щодо заборони розповсюдження об'єкта авторського права провадження у справі припинено. Прийняте рішення щодо часткового задоволення вимог про стягнення компенсації за порушення авторського права мотивовано порушенням відповідачем майнових авторських прав позивача та необхідністю їх захисту, а щодо припинення провадження - відсутністю предмета спору в цій частині через припинення використання відповідачем спірного об'єкта авторського права.

Постановою апеляційного господарського суду рішення суду першої інстанції змінено в частині розміру грошової компенсації до стягнення - зменшено розмір компенсації, в іншій частині - залишено без змін. Постанову суду апеляційної інстанції мотивовано невідповідністю розміру компенсації фактичним обставинам справи.

У касаційній скарзі до Вищого господарського суду України Товариство "У." просить постанову апеляційного суду зі справи скасувати та залишити позов без розгляду. Своє прохання відповідач мотивує тим, що об'єкт спірних правовідносин не є об'єктом авторського права, оскільки з боку позивача мало місце лише виконання підрядних робіт на замовлення Товариства "У.".

Товариство "Л." також звернулося до Вищого господарського суду України з касаційною скаргою, в якій просить скасувати постанову суду апеляційної інстанції внаслідок необґрунтованого зменшення суми компенсації та залишити в силі рішення місцевого господарського суду.

Перевіривши повноту встановлення судами першої та апеляційної інстанцій обставин справи, правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційних скарг з огляду на таке.

Попередніми судовими інстанціями встановлено, що:

- Товариство "Л." раніше виконувало роботи зі створення для Товариства "У." каталогу панчішних виробів жіночого асортименту на підставі договору від 02.04.2001;

- Товариство "У." усно звернулося до Товариства "Л." в грудні 2001 року із замовленням на створення каталогу панчішно-шкарпеткових виробів дитячого асортименту;

- письмове оформлення даного замовлення сторонами не проводилося (укладення необхідного договору не відбулося);

- 17.01.2002 директором Товариства "Л." видано розпорядження про виконання робіт зі створення каталогу панчішно-шкарпеткових виробів дитячого асортименту для Товариства "У.";

- згідно з цим розпорядженням працівники позивача мали виконати роботи з фотографування зразків виробів, підготовки фотографій в електронному вигляді, підготовки фонів каталогу, систематизації продукції за артикулами і віковими групами та створення макету каталогу;

- роботи, зазначені в розпорядженні від 17.01.2002, виконано, про що свідчать подані позивачем набір фотографій, роздруківка каталогу та електронна версія каталогу на компакт-диску;

- в результаті творчої інтелектуальної діяльності з виконання робіт згідно з наведеним переліком працівниками відповідача створено об'єкт авторського права - базу даних про продукцію дитячого асортименту панчішно-шкарпеткових виробів Товариства "У.";

- суб'єктами авторського права на фотографічні твори та створену базу даних є співавтори громадяни К. і М., чиєю спільною творчою працею створено твір;

- позивач як роботодавець на підставі статті 16 Закону України "Про авторське право і суміжні права" має виключне майнове право на службовий твір у вигляді фотографічних зображень та бази даних про продукцію дитячого асортименту панчішно-шкарпеткових виробів Товариства "У.";

- позивач передав створений каталог панчішно-шкарпеткових виробів відповідачеві, що сторони не заперечують;

- передачу каталогу позивач пояснює необхідністю його остаточного узгодження і затвердження, а відповідач стверджує, що отримав каталог на виконання укладеного сторонами договору від 30.12.2003;

- оформлення договірних відносин між сторонами з приводу спірного каталогу не здійснено, передача відповідачеві майнових прав на твір місця не мала;

- роботи зі створення каталогу відповідачем не оплачувалися;

- договір від 30.12.2003, на який посилається Товариство "У.", за своїм змістом та датою укладення не стосується спірного об'єкта авторського права, докази передачі твору за цим договором - відсутні;

- каталог панчішно-шкарпеткових виробів дитячого асортименту, майнові авторські права на який належать позивачеві, використовувався з метою реклами на електронному сайті Товариства "У." в період з 06.11.2003 по 19.04.2004, що підтверджується роздрукованою з нього інформацією від 13.02.2004 та від 19.04.2004, листом товариства з обмеженою відповідальністю "І." (провайдера Інтернет-послуг) від 12.07.2004 N 65, а також наявним у справі висновком спеціаліста;

- використання відповідачем зазначеного твору - бази даних - шляхом розміщення виготовленого електронним способом каталогу в мережі Інтернет відбулося без дозволу Товариства "Л." і на порушення його майнових авторських прав;

- на даний час спірний каталог на сайті Товариства "У." відсутній внаслідок його вилучення відповідачем.

При цьому апеляційний господарський суд, погодившись з висновками суду першої інстанції в частині встановлення обставин справи та їх правової оцінки, визнав завищеною суму грошової компенсації на користь Товариства "Л.".

Причиною даного спору було питання щодо правомірності використання Товариством "У." каталогу панчішно-шкарпеткових виробів дитячого асортименту, переданого йому Товариством "Л.".

Особисті немайнові права і майнові права авторів та їх правонаступників, пов'язані із створенням та використанням творів науки, літератури і мистецтва - авторське право, і права виконавців, виробників фонограм і відеограм та організацій мовлення - суміжні права - охороняє Закон України "Про авторське право і суміжні права" (далі - Закон).

Відповідно до пунктів 4, 10 частини першої статті 8 Закону об'єктами авторського права є твори в галузі науки, літератури і мистецтва, а саме: бази даних і фотографічні твори, у тому числі твори, виконані способами, подібними до фотографії.

Частиною другою цієї статті передбачено, що охороні за цим Законом підлягають всі твори, зазначені у частині першій цієї статті, як оприлюднені, так і не оприлюднені, як завершені, так і не завершені, незалежно від їх призначення, жанру, обсягу, мети (освіта, інформація, реклама, пропаганда, розваги тощо).

Попередніми судовими інстанціями вірно встановлено, що спірний твір є продуктом творчої інтелектуальної діяльності, відповідає визначенню об'єктів авторського права, наведеному в статті 1 Закону, і не відноситься до об'єктів, що не охороняються (не є об'єктами авторського права), перелік яких містить стаття 10 згаданого Закону.

За таких обставин посилання Товариством "У." в касаційній скарзі на відсутність в даному випадку об'єкта авторського права є безпідставним.

Згідно з статтями 1, 16 Закону службовий твір - це твір, створений автором у порядку виконання службових обов'язків відповідно до службового завдання чи трудового договору (контракту) між ним і роботодавцем; авторське особисте немайнове право на службовий твір належить його автору; виключне майнове право на службовий твір належить роботодавцю, якщо інше не передбачено трудовим договором (контрактом) та (або) цивільно-правовим договором між автором і роботодавцем.

Частиною першою статті 15 Закону передбачено, що до майнових прав автора (чи іншої особи, яка має авторське право) належать: виключне право на використання твору; виключне право на дозвіл або заборону використання твору іншими особами. Майнові права автора (чи іншої особи, яка має авторське право) можуть бути передані (відчужені) іншій особі згідно з положеннями статті 31 Закону, після чого ця особа стає суб'єктом авторського права.

Відповідно до статті 31 Закону автор (чи інша особа, яка має авторське право) може передати свої майнові права, зазначені у статті 15 Закону, будь-якій іншій особі повністю чи частково. Передача майнових прав автора (чи іншої особи, яка має авторське право) оформляється авторським договором. Майнові права, що передаються за авторським договором, мають бути у ньому визначені. Майнові права, не зазначені в авторському договорі як відчужувані, вважаються такими, що не передані.

Як встановлено місцевим та апеляційним господарськими судами, відповідачеві майнові права на створений каталог не передавалися.

Твердження Товариства "У." про правомірність використання ним об'єкта авторського права з посиланням на статтю 430 Цивільного кодексу України, відповідно до якої замовник є співвласником майнових прав інтелектуальної власності на об'єкт, створений за замовленням, не може бути підставою для задоволення його вимог, оскільки цей Кодекс набрав чинності лише з 01.01.2004, тоді як авторське право на твір виникає з моменту і внаслідок факту його створення (стаття 11 Закону).

З огляду на наведене висновки попередніх судових інстанцій про те, що Товариство "Л." має майнові права на оспорюваний твір, а Товариство "У." неправомірно його використовувало є обґрунтованими.

Згідно з статтею 50 Закону порушенням авторського права, що дає підстави для судового захисту, є вчинення будь-якою особою дій, які порушують майнові права суб'єктів авторського права, визначені статтею 15 Закону, з урахуванням передбачених статтями 21 - 25, 42, 43 Закону обмежень майнових прав.

В даному випадку факт використання оспорюваного твору відповідачем не заперечується, а обмежень майнових прав позивача господарськими судами першої та апеляційної інстанцій не встановлено.

Пунктом "г" частини першої статті 52 Закону передбачено, що за захистом свого авторського права суб'єкти авторського права мають право звертатися в установленому порядку до суду. При порушеннях будь-якою особою авторського права, передбачених статтею 50 Закону, суб'єкти авторського права мають право подавати позови про відшкодування збитків (матеріальної шкоди), включаючи упущену вигоду, або стягнення доходу, отриманого порушником внаслідок порушення ним авторського права, або виплату компенсацій.

Частиною другою цієї статті Закону передбачено, що суд має право постановити рішення про виплату компенсації, що визначається судом, у розмірі від 10 до 50000 мінімальних заробітних плат, замість відшкодування збитків або стягнення доходу. При визначенні компенсації суд зобов'язаний у встановлених межах визначити розмір компенсації, враховуючи обсяг порушення та (або) наміри відповідача.

Розмір компенсації (50 мінімальних заробітних плат) апеляційним господарським судом визначено правомірно, оскільки він враховує суть порушення, необхідність судового захисту прав позивача, стан взаємовідносин сторін, мету створення твору, обмежену можливість його вільного використання та визначену сторонами вартість подібних робіт за договором від 30.12.2003 (6420 грн.).

З огляду на наведене касаційна інстанція не знайшла підстав для скасування постанови апеляційного господарського суду зі справи.

Водночас зазначену постанову було змінено на підставі частини першої статті 11110 Господарського процесуального кодексу України внаслідок порушення апеляційним судом приписів статті 84 цього Кодексу щодо визначення частини позову, в задоволенні якої судом відмовлено, оскільки, зменшивши суму компенсації з 355500 грн. до 11850 грн., суд апеляційної інстанції залишив без змін рішення місцевого суду в частині відмови в стягненні 136500 грн. (ціна позову - 492000 грн.).

У зв'язку з викладеним Вищий господарський суд України касаційні скарги Товариства "У." та Товариства "Л." залишив без задоволення, а резолютивну частину постанови апеляційного господарського суду змінив відповідним чином.

5. У прийнятті судового рішення зі спору, пов'язаного з порушенням авторських прав, не є достатнім загальне посилання суду на використання твору позивачем: мають бути з'ясовані форма і спосіб використання кожного об'єкта такого права, а в разі представництва позивачем інтересів авторів - підстави такого представництва.

Державне підприємство "Українське агентство з авторських та суміжних прав (далі - ДП "Українське агентство з авторських та суміжних прав") звернулося до господарського суду з позовом до приватного підприємства "Телерадіокомпанія "Б." (далі - Телерадіокомпанія) про стягнення компенсації за порушення авторських прав.

Рішенням місцевого господарського суду у задоволенні позову відмовлено. Прийняте рішення обґрунтовано відсутністю порушення відповідачем авторських прав позивача.

Постановою апеляційного господарського суду рішення місцевого суду скасовано, позов задоволено. Постанову апеляційної інстанції вмотивовано встановленням факту порушення відповідачем авторських майнових прав на музичні твори шляхом їх публічного сповіщення через ретрансляцію програм організацій мовлення без укладення відповідного договору з позивачем та без виплати авторської винагороди.

У касаційній скарзі до Вищого господарського суду України відповідач просив постанову апеляційного суду зі справи скасувати внаслідок її прийняття з порушенням норм матеріального і процесуального права, а рішення суду першої інстанції залишити без змін. Обґрунтовуючи скаргу тим, що Телерадіокомпанія на підставі належним чином укладених угод здійснювала ретрансляцію програм організацій мовлення кількох телевізійних каналів, які є самостійними об'єктами суміжних прав, та відповідно до умов цих угод Телерадіокомпанія не мала права змінювати режим і обсяг мовлення.

Товариство з обмеженою відповідальністю "Музичний канал "О..." (далі - ТОВ "Музичний канал "О...") подало до Вищого господарського суду України касаційну скаргу, в якій просило постанову апеляційного суду зі справи скасувати внаслідок її прийняття з порушенням норм матеріального і процесуального права та залишити без змін рішення суду першої інстанції. Своє прохання скаржник обґрунтовує тим, що ТОВ "Музичний канал "О..." як організація мовлення і суб'єкт суміжних прав має право вільно розпоряджатися створеними ним програмами, ретрансляцію яких відповідач зі справи здійснював правомірно, оскільки отримав необхідний дозвіл від належної особи - ТОВ "Музичний канал "О...".

Перевіривши повноту встановлення попередніми судовими інстанціями фактичних обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для часткового задоволення касаційних скарг з огляду на таке.

Судом першої інстанції у справі встановлено, що:

- ДП "Українське агентство з авторських та суміжних прав" укладено угоди на управління майновими правами авторів;

- 27.02.2004 Телерадіокомпанія, ретранслюючи програми належного ТОВ "Музичний канал "О..." телевізійного каналу та програми одного з центральних телевізійних каналів, використала музичні твори (пісні), інтереси авторів яких представляє позивач;

- позивачем як доказ порушення відповідачем прав авторів подано відеокасету з записом публічних показів музичних творів, при перегляді якої зафіксовано логотипи зазначених телевізійних каналів (будь-який інший логотип відсутній);

- подана позивачем відеокасета не може бути прийнята як належний доказ через поганий технічний стан відеозапису;

- Телерадіокомпанією укладено договір від 21.12.2001 N 91 на ретрансляцію телевізійних програм названого центрального телевізійного каналу та договір від 30.01.2004 N 348 на ретрансляцію телевізійних програм ТОВ "Музичний канал "О...";

- відповідно до підпункту 2.1.2 пункту 2 договору від 30.01.2004 N 348 саме ТОВ "Музичний канал "О..." взяло на себе зобов'язання з врегулювання правових відносин з власниками прав на інтелектуальну власність, програми яких використовуються телевізійним каналом, що належить ТОВ "Музичний канал "О...".

Судом апеляційної інстанції встановлено, що:

- відповідно до письмових договорів з вітчизняними авторами, договорів про взаємне представництво інтересів з іноземними авторсько-правовими організаціями ДП "Українське агентство з авторських та суміжних прав" отримало виключне право на території України дозволяти використання музичних творів (з текстом або без тексту), здійснювати збір авторської винагороди за використання таких творів шляхом публічного сповіщення та вчиняти інші дії, пов'язані з захистом прав авторів;

- 27.02.2004 у квартирі абонента відповідача в місті Севастополі зафіксовано публічне сповіщення музичних творів (без дозволу їх авторів та без укладення відповідних угод) у програмах телевізійного каналу що належить ТОВ "Музичний канал "О..." та названого центрального телевізійного каналу, які ретранслювала Телерадіокомпанія шляхом передачі по кабелю;

- відповідач 27.02.2004 використав музичні твори авторів, вказані в позовній заяві;

- розмір компенсації авторам у загальній сумі 75840 грн. позивачем розраховано вірно, виходячи з мінімального розміру компенсації (десятикратний розмір мінімальної заробітної плати).

Апеляційним господарським судом відхилено клопотання Телерадіокомпанії про залучення до участі в справі інших відповідачів - ТОВ "Музичний канал "О..." та власника названого центрального телевізійного каналу.

Причиною спору в даній справі стало питання щодо наявності у відповідача обов'язку зі сплати авторської винагороди організації колективного управління майновими правами.

Попередніми судовими інстанціями встановлено, що відповідно до підпункту 2.1.2 пункту 2 договору від 30.01.2004 N 348, укладеного Телерадіокомпанією та ТОВ "Музичний канал "О...", саме ТОВ "Музичний канал "О..." взяло на себе зобов'язання з врегулювання правових відносин з власниками прав на інтелектуальну власність, програми яких використовуються належним йому телевізійним каналом.

За таких обставин апеляційний суд, вирішуючи спір, який стосується прав та обов'язків ТОВ "Музичний канал "О...", за відсутності підстав для залучення цього товариства до участі у справі як відповідача, на порушення вимог статті 27 Господарського процесуального кодексу України не залучив ТОВ "Музичний канал "О..." до участі у справі як третю особу, яка не заявляє самостійних вимог на предмет спору.

Згідно з пунктом 3 частини другої статті 11110 Господарського процесуального кодексу України порушення норм процесуального права є в будь-якому випадку підставою для скасування рішення місцевого або постанови апеляційного господарського суду, якщо господарський суд прийняв рішення або постанову, що стосується прав і обов'язків осіб, які не були залучені до участі в справі.

Водночас стосовно суті спору касаційна інстанція вважає за необхідне зазначити таке.

Особисті немайнові права і майнові права авторів та їх правонаступників, пов'язані із створенням та використанням творів науки, літератури і мистецтва - авторське право, і права виконавців, виробників фонограм і відеограм та організацій мовлення - суміжні права охороняє Закон України "Про авторське право і суміжні права" (далі - Закон).

ДП "Українське агентство з авторських та суміжних прав" позовні вимоги обґрунтувало посиланням на неправомірне, на його думку, використання Телерадіокомпанією творів авторів (усього 16 творів і 25 авторів) шляхом їх публічного сповіщення внаслідок ретрансляції програм телевізійного каналу, що належить ТОВ "Музичний канал "О..." та названого центрального телевізійного каналу.

Відповідно до статті 47 Закону суб'єкти авторського права і (або) суміжних прав можуть, зокрема, доручати управління своїми майновими правами на колективній основі відповідним державним організаціям, установчі документи яких передбачають здійснення функцій колективного управління майновими правами. Абзацом другим частини першої статті 48 Закону також передбачено, що організації колективного управління діють на основі статутів, що затверджуються в установленому порядку і в межах повноважень, одержаних від суб'єктів авторського права і (або) суміжних прав. У частині третій статті 48 Закону зазначено, що повноваження на колективне управління майновими правами передаються організаціям колективного управління авторами та іншими суб'єктами авторського права і (або) суміжних прав на основі договорів, укладених у письмовій формі.

Закон також містить й самостійні заходи правового регулювання відносин щодо різних об'єктів авторського та суміжного права.

З огляду на викладене для правильного вирішення спору попереднім судовим інстанціям належало:

- встановити, які об'єкти авторського права з переліку, передбаченого статтею 8 Закону, на думку позивача, використано відповідачем неправомірно, з'ясувати повний перелік цих об'єктів, стосовно кожного з об'єктів дослідити питання щодо суб'єкта (суб'єктів) авторських прав та наявності у позивача правових підстав представляти інтереси кожного з авторів;

- з урахуванням меж даного позову встановити, при ретрансляції програм якого з двох телевізійних каналів (телеканалу ТОВ "Музичний канал "О..." чи названого центрального телеканалу), яким чином і які саме об'єкти авторського і (або) суміжного права (музичні твори з текстом чи без тексту, аудіовізуальні твори, передачі (програми) організацій мовлення чи інші) фактично використано відповідачем та з'ясувати, хто є суб'єктом авторських прав щодо кожного з цих об'єктів.

Ці обставини ні місцевим, ані апеляційним господарськими судами не встановлено та не досліджено. Проте лише після їх з'ясування можливе вирішення питань про те, які правові норми підлягають застосуванню щодо кожного з визначених позивачем об'єктів, про наявність чи відсутність правових підстав для притягнення відповідача до відповідальності та про розмір відповідальності Телерадіокомпанії.

В свою чергу, не є встановленням відповідних фактів загальне посилання судових інстанцій на використання відповідачем творів, інтереси авторів яких представляє позивач, оскільки судами:

- не з'ясовано, в межах ретрансляції програм якого з двох телевізійних каналів і в якому вигляді відбулося використання кожного з об'єктів (яких саме) авторського права;

- не встановлено в межах даного позову вичерпний перелік усіх об'єктів і суб'єктів авторського права;

- не досліджено підстави представництва позивачем інтересів кожного з авторів щодо кожного з творів.

Враховуючи, що оскаржувані судові рішення прийняті з порушенням приписів статей 47, 43, 11110 Господарського процесуального права України, Вищий господарський суд України касаційні скарги Телерадіокомпанії та ТОВ "Музичний канал "О..." задовольнив частково: рішення місцевого господарського суду та постанову апеляційного господарського суду скасував, а справу передав на новий розгляд до місцевого господарського суду.

6. Назва підприємства, яка складається із зазначення організаційно-правової форми та абревіатури, не може вважатися твором у розумінні статті 8 Закону України "Про авторське право і суміжні права" та бути зареєстрована як твір.

Закрите акціонерне товариство страхова компанія "Ф...Т" (далі - ЗАТ страхова компанія "Ф...Т") звернулося до господарського суду з позовом до державного підприємства "Українське агентство з авторських та суміжних прав" (далі - відповідач) про скасування державної реєстрації виключної правомочності закритого акціонерного товариства страхова компанія "Д...К" з іноземними інвестиціями (далі - ЗАТ страхова компанія "Д...К" з іноземними інвестиціями) на твір та визнання недійсним відповідного свідоцтва; третя особа, яка не заявляє самостійних вимог на предмет спору, на стороні відповідача - ЗАТ страхова компанія "Д...К" з іноземними інвестиціями.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено. Рішення та постанову мотивовано тим, що фірмове найменування не є твором у розумінні статті 8 Закону України "Про авторське право і суміжні права" (далі - Закон), а ліцензійна угода відповідно до умов якої фізична особа - громадянин С. добровільно відмовився від майнових прав на слово-абревіатуру "Д...К" на користь ЗАТ страхова компанії "Д...К" з іноземними інвестиціями не може бути підставою для передачі виключних майнових прав та їх реєстрації за третьою особою зі справи.

У касаційній скарзі до Вищого господарського суду України третя особа просила прийняті у справі рішення скасувати та припинити провадження у справі, посилаючись на неправильне застосування апеляційним судом норм матеріального та процесуального права. За твердженням скаржника, судові інстанції дійшли невірного висновку про те, що фірмове найменування не може бути захищене як об'єкт авторського права, оскільки стаття 8 Закону передбачає право реєстрації і інших творів, окрім зазначених у ній.

Перевіривши на підставі встановлених попередніми судовими інстанціями фактичних обставин справи правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційної скарги з урахуванням такого.

Судовими інстанціями у справі встановлено, що:

- 18.09.98 відповідач видав ЗАТ страхова компанія "Д...К" з іноземними інвестиціями свідоцтво про державну реєстрацію виключної правомочності на твір серія ВП N 252 - "Назва закритого акціонерного товариства страхової компанії "Д...К" з іноземними інвестиціями";

- словосполучення "Назва закритого акціонерного товариства страхова компанія "Д...К" з іноземними інвестиціями" не може бути об'єктом авторського права, оскільки не є твором у галузі літератури, науки або мистецтва;

- зареєстроване словосполучення є найменуванням ЗАТ страхова компанії "Д...К" з іноземними інвестиціями, під яким його зареєстровано в Єдиному державному реєстрі підприємств і організацій України, та використовується на його бланках, тобто фактично є комерційним найменуванням третьої особи;

- Державне агентство України з авторських і суміжних прав на момент видачі Свідоцтва про державну реєстрацію виключної правомочності особи на твір від 22.12.98 серія ВП N 252 не мало повноважень реєструвати фірмове чи комерційне найменування в якості твору;

- для здійснення державної реєстрації ЗАТ страхова компанія "Д...К" з іноземними інвестиціями не надала відповідачеві примірник авторського договору, а надала витяг з ліцензійної угоди про добровільну відмову громадянина С. від виключних майнових прав на використання твору прикладного мистецтва на користь третьої особи зі справи, який не містить інформації про перелік прав, що були передані автором.

Частиною першою статті 8 Закону передбачено, що об'єктами авторського права є твори у галузі науки, літератури і мистецтва. Цим же пунктом передбачено невиключний перелік об'єктів, які можуть бути творами.

Попередніми судовими інстанціями правильно встановлено, що назва підприємства, яка складається з зазначення організаційно-правової форми та абревіатури, не може бути твором у розумінні статті 8 Закону, а отже, не може бути зареєстрована як твір.

Крім того, первинним суб'єктом авторського права є автор твору, який користується авторськими правами відповідно до законодавства.

Відповідно до частини 1 статті 31 Закону передача майнових прав оформляється авторським договором із визначенням в ньому майнових прав, що передаються. При цьому майнові права, не зазначені в авторському договорі як відчужувані, вважаються такими, що не передані.

Статтею 4 Закону передбачено повноваження Установи у сфері охорони авторського права і суміжних прав, яка, зокрема, організує приймання і розгляд заявок на державну реєстрацію прав автора на твори науки, літератури і мистецтва, а також на реєстрацію договорів, які стосуються прав авторів на твори, і здійснення їх реєстрації;

Відповідно до підпункту 7 пункту 4 Положення про державну реєстрацію прав автора на твори науки літератури і мистецтва, затвердженого постановою Кабінету Міністрів України від 18.07.95 N 532, яке було чинним на час здійснення оскаржуваної реєстрації, для реєстрації виключного права особи на твір подається примірник авторського договору.

Як встановлено судовими інстанціями, третьою особою зі справи було надано для реєстрації витяг з ліцензійної угоди з фізичною особою, який не містив переліку відчужуваних майнових прав, а тому відповідно до приписів вищезазначеного Положення на підставі цього документу державна реєстрація авторського права на твір неможлива.

За таких обставин Вищий господарський суд України касаційну скаргу ЗАТ страхова компанії "Д...К" з іноземними інвестиціями залишив без задоволення, а постанову апеляційного господарського суду - без змін.

7. Автори, твори яких увійшли як складова частина до аудіовізуального твору, зберігають авторське право кожний на свій твір і можуть самостійно використовувати його незалежно від аудіовізуального твору в цілому, якщо договором з організацією, що здійснює виробництво аудіовізуального твору, чи з продюсером цього твору не передбачено інше.

Державне підприємство "Українське агентство з авторських та суміжних прав" (далі - ДП "Українське агентство з авторських та суміжних прав") звернулося з позовом до товариства з обмеженою відповідальністю "Р." (далі - Товариство "Р.") та закритого акціонерного товариства "Т." (далі - Товариство "Т.") про стягнення компенсації і штрафу за порушення авторських прав та про зобов'язання Товариства "Т." опублікувати у визначеному періодичному виданні дані про допущені порушення авторських прав.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено частково: з Товариства "Р." на користь ДП "Українське агентство з авторських та суміжних прав" стягнуто компенсацію за порушення майнових авторських прав та судові витрати, в іншій частині позову відмовлено. Названі судові акти попередніх судових інстанцій з посиланням на приписи статей 15, 32, 33 Закону України "Про авторське право і суміжні права" (далі - Закон), статей 11, 14 Бернської конвенції про охорону художніх і літературних творів від 24.07.71 мотивовано обов'язком Товариства "Р." сплатити позивачеві як власнику виключних майнових прав на музичні твори винагороду за публічне сповіщення цих творів.

У касаційній скарзі до Вищого господарського суду України Товариство "Р." просило скасувати зазначені судові рішення місцевого і апеляційного господарських судів та припинити провадження у справі, посилаючись на неправильне застосування судами норм матеріального і процесуального права. Касаційну скаргу обґрунтовано тим, що оскільки передбачена відповідним договором передача програм телеканалу "М1" за допомогою кабелю Товариства "Р." не є публічним сповіщенням твору в розумінні Закону, правові підстави для стягнення з компенсації за порушення майнових авторських прав відсутні. До того ж, на думку скаржника, ДП "Українське агентство з авторських та суміжних прав може звертатися з позовом лише від імені та в інтересах автора твору, в зв'язку з чим даний спір не може бути підвідомчим господарському суду.

Перевіривши повноту встановлення попередніми судовими інстанціями фактичних обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для часткового задоволення касаційної скарги з огляду на таке.

Судовими інстанціями у справі встановлено, що:

- згідно з умовами договорів про управління майновими правами та взаємне представництво інтересів у галузі публічного виконання від 04.09.2000 N 26, від 01.09.2000, від 27.04.97, від 07.02.2002, від 05.01.2003 N П1/3, що укладені ДП "Українське агентство з авторських та суміжних прав" та деякими вітчизняними і іноземними колективними організаціями управління авторськими правами (некомерційне партнерство "Назависимое Агетство Авторских Прав", Російське авторське товариство, GSSELSCHAFT FUR MUSICALISHCE AUFFUHRUNGS-UND MECHANISCHE VERVIELFALTIGUNGSRECHTE, Авторське комунікаційне та консалтингове агентство, Українське музичне видавництво), а також договорів про управління майновими правами авторів від 31.08.2004 N 28328, від 31.08.2004 N 28321, від 29.04.2004 N 67939, які укладені позивачем зі справи та власниками авторських прав З. та Т., ДП "Українське агентство з авторських та суміжних прав" набуло виключні майнові права на визначені цими угодами музичні твори з текстом (далі - Музичні твори) з виключним правом переуступки цих прав на території України;

- розпорядженням Державного департаменту інтелектуальної власності Міністерства освіти і науки України від 08.01.2002 N 31 на ДП "Українське агентство з авторських та суміжних прав" покладено функції з ведення моніторингу телерадіопростору України з метою виявлення фактів неправомірного використання творів літератури, мистецтва, кіно та телепрограм, музичних творів у теле - та радіопросторі на території України;

- згідно з наявним в матеріалах справи актом позивача від 23.08.2004, на поданій суду відеокасеті міститься запис трансляції, здійснений представниками ДП "Українське агентство з авторських та суміжних прав" на квартирі абонента Товариства "Р." з 8.05 год. по 16.05 год., яким зафіксовано факт публічного сповіщення Товариством "Р." аудіовізуальних творів шляхом трансляції програм каналу "М1" через належні цьому товариству канали мовлення в кабельній телемережі;

- ДП "Українське агентство з авторських та суміжних прав" не надавало Товариству "Р." дозволу на використання Музичних творів, виключними майновими правами на які володіє відповідно до вищезазначених договорів;

- за умовами договорів від 01.08.2002 N 28/А, від 28.03.2003 N 4/А, від 04.06.2004 N 19.2/а, від 12.04.2002 N 17/а, від 15.01.2004 N 38/А, від 04.04.2003 N 6-1/А, від 12.11.2002 N 52/А, від 10.02.2003 N 1/А Товариство "Т." набуло невиключного права на передачу в ефір чи на публічне сповіщення в кабельній телемережі аудіовізуальних творів без права надання дозволу на таке використання аудіовізульних творів іншим особам;

- згідно з договором від 05.07.2002 N 126-к Товариство "Т." передало Товариству "Р." невиключне майнове право на ретрансляцію програм (зокрема, аудіовізуальних творів) телеканалу "М1".

Причиною спору в даній справі стало питання про наявність порушення майнових авторських прав позивача.

Відповідно до приписів статті 15 Закону до майнових прав автора (чи іншої особи, яка має авторське право) належать виключне право на використання твору та виключне право на дозвіл або заборону використання твору іншими особами.

Майнові права автора (чи іншої особи, яка має авторське право) можуть бути передані (відчужені) іншій особі згідно з положеннями статті 31 цього Закону, після чого ця особа стає суб'єктом авторського права.

Виключне право на використання твору автором (чи іншою особою, яка має авторське право) дозволяє йому використовувати твір у будь-якій формі і будь-яким способом.

Виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти, зокрема, публічне сповіщення творів, тобто передачу за згодою суб'єктів авторського права і (або) суміжних прав в ефір за допомогою радіохвиль (а також лазерних променів, гама-променів тощо), у тому числі з використанням супутників, чи передачу на віддаль за допомогою проводів або будь-якого виду наземного чи підземного (підводного) кабелю (провідникового, оптоволоконного та інших видів) творів, виконань, будь-яких звуків і (або) зображень, їх записів у фонограмах і відеограмах, програм організацій мовлення тощо, коли зазначена передача може бути сприйнята необмеженою кількістю осіб у різних місцях, віддаленість яких від місця передачі є такою, що без зазначеної передачі зображення чи звуки не можуть бути сприйняті.

Аналогічні положення містяться у статті 11 bis Бернської конвенції про охорону літературних і художніх творів, за приписами якої автори літературних і художніх творів користуються виключним правом дозволяти:

- передачу своїх творів в ефір або публічне повідомлення цих творів будь-яким іншим способом бездротової передачі знаків, звуків або зображень;

- будь-яке публічне повідомлення, чи то по дротах або засобами бездротового зв'язку повторно передаваного в ефір твору, якщо таке повідомлення здійснюється іншою організацією, ніж первинна.

Аналіз наведених норм національного законодавства України та міжнародного права свідчить про обов'язковість одержання відповідної згоди суб'єкта авторських прав як у випадку первинної передачі твору в ефір, так і для здійснення ретрансляції такого твору.

Разом з тим, як вбачається з встановлених попередніми інстанціями обставин справи, позивач володів виключними майновими авторськими правами на Музичні твори, в той час як Товариство "Р." здійснювало ретрансляцію аудіовізуальних творів - іншого об'єкта авторського права в розумінні статті 8 Закону.

Водночас статтею 17 Закону визначено, що якщо інше не передбачено у договорі про створення аудіовізуального твору, автори, які зробили внесок або зобов'язалися зробити внесок у створення аудіовізуального твору і передали майнові права організації, що здійснює виробництво аудіовізуального твору, чи продюсеру аудіовізуального твору, не мають права заперечувати проти виконання цього твору, його відтворення, розповсюдження, публічного показу, публічної демонстрації, публічного сповіщення, а також субтитрування і дублювання його тексту, крім права на окреме публічне виконання музичних творів, включених до аудіовізуального твору.

Автори, твори яких увійшли як складова частина до аудіовізуального твору (як тих, що існували раніше, так і створених у процесі роботи над аудіовізуальним твором), зберігають авторське право кожний на свій твір і можуть самостійно використовувати його незалежно від аудіовізуального твору в цілому, якщо договором з організацією, що здійснює виробництво аудіовізуального твору, чи з продюсером аудіовізуального твору не передбачено інше.

Отже для того, щоб дійти обґрунтованого висновку про наявність або відсутність порушення майнових прав ДП позивача у зв'язку з публічним сповіщення Товариством "Р." аудіовізуальних творів шляхом трансляції програм каналу "М1", попереднім судовим інстанціям необхідно:

- встановити вичерпний перелік та вид сповіщених Товариством "Р." творів (музичних, аудіовізуальних тощо);

- дослідити співвідношення між сповіщеними Товариством "Р." аудіовізуальними творами та Музичними творами, виключними авторськими майновими правами на які володіє позивач, зокрема, з'ясувати, чи увійшли Музичні твори до аудіовізуальних творів як самостійні складові частини цих творів із збереженням майнових авторських прав за їх авторами, чи Музичні твори є, по суті, внеском їх авторів до створення аудіовізуальних творів з передачею виключних майнових прав на Музичні твори саме авторам аудіовізуальних творів.

Відповідно до частини 2 статті 32 Закону передача права на використання твору іншим особам може здійснюватися на основі авторського договору про передачу виключного права на використання твору або на основі авторського договору про передачу невиключного права на використання твору.

Відповідно до частини 4 цієї статті за авторським договором про передачу невиключного права на використання твору автор (чи інша особа, яка має авторське право) передає іншій особі право використовувати твір певним способом і у встановлених межах. При цьому за особою, яка передає невиключне право, зберігається право на використання твору і на передачу невиключного права на використання твору іншим особам.

Частиною ж першою статті 31 Закону визначено, що майнові права, що передаються за авторським договором, мають бути у ньому визначені. Майнові права, не зазначені в авторському договорі як відчужувані, вважаються такими, що не передані.

З огляду на викладені законодавчі приписи та встановлені обставини справи попередні судові інстанції дійшли правильного висновку про наявність у Товариства "Т." невиключного права на використання аудіовізуальних творів без права надання дозволу на використання цих творів іншим особам.

Водночас за змістом частини п'ятої статті 15 Закону автор (чи інша особа, яка має авторське право) має право вимагати виплати винагороди за будь-яке використання твору. Винагорода може здійснюватися у формі одноразового (паушального) платежу, або відрахувань за кожний проданий примірник чи кожне використання твору (роялті), або комбінованих платежів.

Однак попередні судові інстанції не дослідили визначеного договором про ретрансляцію програм каналу "М1" у кабельній телемережі від 05.07.2002 N 126-к порядку виплати авторської винагороди суб'єктам авторських прав, твори яких використовуються під час ретрансляції програм за цим договором (пункт 2.4 названого договору), а також обумовлений порядок розподілу відповідальності між відповідачами за порушення авторських прав третіх осіб під час сповіщення переданих Товариством "Т." програм (розділ 5 цього договору).

Касаційна інстанція відповідно до частини другої статті 1117 Господарського процесуального Кодексу України не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

З огляду на викладене Вищий господарський суд України касаційну скаргу Товариства "Т." задовольнив: рішення місцевого господарського суду та постанову апеляційного господарського суду скасував, а справу передав на новий розгляд до місцевого господарського суду.

8. Вирішення питання про те, чи відбулося використання спірного твору шляхом його відтворення (повністю або частково) або переробки та чи мало місце створення похідного твору як самостійного об'єкта авторського права потребує спеціальних знань, а отже призначення судової експертизи.

Товариство з обмеженою відповідальністю "Центр..." (далі - Товариство) звернулося до господарського суду з позовом до Міністерства охорони здоров'я (третя особа, яка не заявляє самостійних вимог на предмет спору - державне підприємство "Ц.") про припинення дій, що порушують авторські права, стягнення компенсації за порушення авторських прав та відшкодування моральної шкоди.

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, у задоволенні позову відмовлено. Прийняті судові рішення мотивовано відсутністю порушень прав Товариства з боку Міністерства охорони здоров'я.

У касаційній скарзі до Вищого господарського суду України позивач просив судові рішення зі справи скасувати внаслідок порушення норм матеріального і процесуального права та прийняти нове рішення.

Перевіривши повноту встановлення попередніми судовими інстанціями фактичних обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про необхідність часткового задоволення касаційної скарги з огляду на таке.

Попередніми судовими інстанціями встановлено, що:

- 11.01.2002 Державним департаментом інтелектуальної власності Міністерства освіти і науки України зареєстровано право авторів В. та Я. на твір "Науково-технічна документація: "Тендерна документація на закупівлю робіт", "Тендерна документація на закупівлю товарів", "Тендерна документація на закупівлю послуг", "Тендерні документи на закупівлю", "Тендерна документація щодо здійснення процедури тендеру на закупівлю" (далі - Твір), про що видано відповідне свідоцтво від 17.01.2002 ПА N 5086;

- 11.11.2002 громадянами В. і Я. укладено авторський договір з громадською організацією "Центр тендерних процедур та бізнес планування", відповідно до умов якого автори передали названій громадській організації виключні майнові права на Твір, а саме: виключне право на використання Твору в будь-якій формі та у будь-який спосіб на території України; виключне право на дозвіл та заборону використання твору іншим особам з правом передачі зазначених виключних прав будь-яким третім особам на території України (пункти 1, 3, 5 цього Договору);

- 14.11.2002 громадською організацією "Центр тендерних процедур та бізнес планування" і Товариством укладено авторський договір, відповідно до умов якого позивач одержав виключні права на використання Твору на території України без обмежень за обсягом і способом використання та з правом укладення субліцензійних договорів з третіми особами на використання ними цього Твору (пункти 1, 3, 4);

- 03.06.2003 рішенням Державного департаменту інтелектуальної власності Міністерства освіти і науки України згадані договори про передачу авторських прав зареєстровано (реєстраційні NN 144 та 143 відповідно);

- авторські права громадян В. та Я. на Твір виникли 11.01.2002, що підтверджується датою їх реєстрації Державним департаментом інтелектуальної власності Міністерства освіти і науки України та відсутністю доказів того, що вони виникли раніше;

- у 2001 році Міністерством економіки України спільно з Науково-дослідним економічним інститутом опубліковано "Збірник нормативно-правових актів та методичних матеріалів з питань державних закупівель", який містить зразок тендерної документації;

- у 2002 році Міністерством економіки та з питань європейської інтеграції України видано методичний посібник "Правові та практичні аспекти державних закупівель", в якому наведено коментар до положень Закону України "Про закупівлю товарів, робіт і послуг за державні кошти", розглянуто принципи державних закупівель, питання щодо планування закупівель, оголошення торгів та інші питання з цього приводу;

- у 2003 році Міністерство економіки та з питань європейської інтеграції України видало методичний посібник "Правові та практичні аспекти державних закупівель" (випуск третій);

- у 2004 році Міністерство економіки та з питань європейської інтеграції України разом з Інформаційно-консультативним учбовим центром при торгово-промисловій палаті України видало посібник "Державні закупівлі. Збірник нормативно-правової та методичної літератури";

- відповідачем тендерну документацію розроблено самостійно, без використання Твору, на підставі зразків тендерної документації та методичних рекомендацій, наданих Міністерством економіки та з питань європейської інтеграції України;

- підготовлена відповідачем тендерна документація має іншу структуру, форму та зміст і не є повним відтворенням тендерної документації (Твору), на яку Товариство має виключні права на використання, а тому не може вважатися такою, що створена на порушення авторських прав позивача;

- висновки спеціалістів з дослідження об'єктів інтелектуальної власності від 13.08.2003 N 2114, від 02.06.2003 N 2115, від 13.02.2004 N 5497 щодо наявності ознак використання Твору Міністерством охорони здоров'я, якими позивач обґрунтовує свої вимоги, не відповідають дійсності, оскільки не враховують фактичний зміст зареєстрованого Твору та наявні відмінності між змістом тендерної документації відповідача і змістом Твору;

- позивачем не доведено факту порушення відповідачем прав Товариства та не подано доказів того, що відповідач протягом 2003 - 2004 років копіював, запозичував істотні риси або цілий Твір.

Причиною даного спору стало питання щодо наявності в діях відповідача порушення авторських прав позивача.

Особисті немайнові права і майнові права авторів та їх правонаступників, пов'язані із створенням та використанням творів науки, літератури і мистецтва - авторське право, і права виконавців, виробників фонограм і відеограм та організацій мовлення - суміжні права охороняє Закон України "Про авторське право і суміжні права" (далі - Закон).

Відповідно до частини другої статті 11 Закону авторське право на твір виникає внаслідок факту його створення, для виникнення і здійснення авторського права не вимагається реєстрація твору чи будь-яке інше спеціальне його оформлення, а також виконання будь-яких інших формальностей.

Статтею 7 Закону передбачено, що суб'єктами авторського права є автори творів, зазначених у частині першій статті 8 Закону, їх спадкоємці та особи, яким автори чи їх спадкоємці передали свої авторські майнові права, а згідно з пунктом 1 частини першої згаданої статті 8 Закону об'єктами авторського права є літературні письмові твори белетристичного, публіцистичного, наукового, технічного або іншого характеру (книги, брошури, статті тощо).

Згідно з частиною третьою статті 8 Закону передбачена Законом правова охорона поширюється тільки на форму вираження твору і не поширюється на будь-які ідеї, теорії, принципи, методи, процедури, процеси, системи, способи, концепції, відкриття, навіть якщо вони виражені, описані, пояснені, проілюстровані у творі.

Пункт 14 частини першої цієї статті Закону передбачає "похідний твір" як самостійний об'єкт авторського права.

Частиною першою статті 15 Закону визначено, що до майнових прав автора (чи іншої особи, яка має авторське право) належать виключне право на використання твору та виключне право на дозвіл або заборону використання твору іншими особами. Майнові права автора (чи іншої особи, яка має авторське право) можуть бути передані (відчужені) іншій особі згідно з положеннями статті 31 Закону, після чого ця особа стає суб'єктом авторського права.

Частинами другою та третьою статті 15 Закону встановлено, що виключне право на використання твору автором (чи іншою особою, яка має авторське право) дозволяє йому використовувати твір у будь-якій формі і будь-яким способом, а відповідно до пунктів 1, 6 частини третьої статті 15 Закону виключне право автора (чи іншої особи, яка має авторське право) на дозвіл чи заборону використання твору іншими особами дає йому право дозволяти або забороняти, зокрема, відтворення творів, а також їх переробки, адаптації, аранжування та інші подібні зміни.

Відповідно до пункту "а" статті 50 Закону порушенням авторського права, що дає підстави для судового захисту, є вчинення будь-якою особою дій, які порушують майнові права суб'єктів авторського права, визначені статтею 15 цього Закону, з урахуванням передбачених статтями 21 - 25 цього Закону обмежень майнових прав.

Товариство обґрунтовувало позовні вимоги тим, що відповідач з березня 2003 року по липень 2004 року провів 335 тендерів, для чого незаконно переробляв і використовував тендерну документацію, розроблену на підставі Твору, виключні майнові права на який належали позивачеві.

За таких обставин для правильного вирішення даного спору попередні судові інстанції мали:

- з'ясувати всі випадки протиправного (на думку Товариства) використання Твору відповідачем та встановити фактичні обставини стосовно кожного з них (зокрема, коли і які події відбувалися, чи мала місце розробка тендерної документації, правомірність якої оспорюється);

- щодо кожного з встановлених випадків з'ясувати у Товариства вид порушення його прав (відтворення Твору, переробка чи інше) та межі використання Міністерства охорони здоров'я Твору (в повному обсязі або частково, якщо частково, то визначити конкретні межі спірних частин);

- з метою встановлення наявності або відсутності порушення авторських прав позивача дослідити кожен з примірників тендерної документації, який позивач вважає виготовленим із порушенням його прав.

Проте цього ні місцевим, ані апеляційним господарськими судами зроблено не було.

В основу прийнятих зі справи рішень попередні судові інстанції поклали висновок про те, що тендерну документацію відповідач розробив самостійно, без використання Твору, на підставі інших матеріалів.

Між тим, вирішення питань про те, чи відбулося в кожному окремому випадку з боку відповідача використання Твору шляхом його відтворення (повністю або частково) або переробки, чи мало місце створення похідного твору як самостійного об'єкта авторського права, які входять до предмета доказування у справі, потребує спеціальних знань, а тому господарському суду відповідно до статті 41 Господарського процесуального кодексу України належало призначити судову експертизу, не перебираючи на себе не притаманні суду функції експерта.

У вирішенні питань, пов'язаних з призначенням судової експертизи, господарським судам слід врахувати роз'яснення президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи" та рекомендації президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності".

В результаті зазначеного порушення приписів статті 41 Господарського процесуального кодексу України фактичні дані про те, що відповідачем тендерну документацію розроблено самостійно і без використання Твору, що їх місцевий та апеляційний господарські суди визнали встановленими, не можуть вважатися доведеними.

До того ж відхилення без проведення необхідних експертних досліджень попередніми судовими інстанціями позовних вимог Товариства з посиланням на недоведеність автором чи особою, якій належить авторське право, відомостей про копіювання або запозичення іншою особою істотних рис або цілого твору, що був раніше введений автором у цивільний оборот, свідчить про те, що ними фактично не взято до уваги наведене в пункті 36 рекомендацій президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності".

З огляду на викладене Вищий господарський суд скасував судові рішення зі справи і передав справу на новий розгляд до місцевого господарського суду для усунення наведених порушень, всебічного і повного з'ясування зазначених обставини справи і об'єктивної оцінки доказів, що мають значення для вирішення спору відповідно до вимог закону.

9. У застосуванні засобів до забезпечення позову про заборону вчиняти дії, що порушують авторські і (або) суміжні права чи створюють загрозу їх порушення, слід з'ясовувати відповідність таких засобів обраному позивачем способові захисту його порушеного права.

Відкрите акціонерне товариство "С...завод..." (далі - Завод) звернулося до господарського суду з уточненим позовом до відкритого акціонерного товариства "С...науково-виробниче об'єднання" (далі - Науково-виробниче об'єднання) про заборону вчиняти дії, що порушують авторське право і (або) суміжні права чи створюють загрозу їх порушення, а саме, - про заборону зберігання на митному ліцензійному складі будь-яких насосів ПЕ-380 і ПЕ-580, крім насосів виробництва позивача.

Ухвалою місцевого господарського суду було вжито заходів до забезпечення позову: зокрема, згідно з пунктами 4 - 9, 12, 13 резолютивної частини цієї ухвали:

- накладено арешт на три насоси ПЕ 380-185-5 з визначеними заводськими номерами, які було виготовлено Федеральним державним унітарним підприємством "Ц..." (далі - Іноземний суб'єкт господарювання);

- Державній митній службі та регіональним митницям визначеного регіону заборонено випуск цих насосів за межу митної території України;

- Державну митну службу зобов'язано в триденний строк з дня отримання ухвали надати інформацію, чи перетнули митний кордон України зазначені насоси;

- визначені регіональні митниці зобов'язано протягом доби з дати отримання ухвали надати дані за певний період про те, чи були спроби декларування для вивозу в інші країни насосів ПЕ 380-185-5, виготовлених Іноземним суб'єктом господарювання, із зазначенням вантажоотримувача цих насосів;

- визначені морські порти зобов'язано протягом двох годин з моменту отримання ухвали надати дані про наявність чи відсутність на їх території трьох насосів ПЕ 380-185-5 та заборонено вчиняти будь-які дії щодо вивезення їх з порту, зобов'язано передати їх відділу Державної виконавчої служби України з метою арешту, а також зобов'язано дозволити вивезення насосів відповідачу у справі для передачі на зберігання відділу Державної виконавчої служби;

- компетентний відділ Державної виконавчої служби зобов'язано протягом доби з дня отримання ухвали арештувати відповідне майно;

- приватну фірму "С...зовніштранс" зобов'язано надати суду дані про те, чи переміщувало Товариство з міста С. протягом визначеного періоду насоси, виготовлені Іноземним суб'єктом господарювання.

- спільне підприємство "Т." зобов'язано надати суду дані про те, чи зверталося Товариство або інша особа для фрахту судна з метою переміщення зазначених насосів до іншої країни.

Крім того, цією ухвалою: залучено до участі у справі товариство з обмеженою відповідальністю "Л." (далі - Товариство) як третю особу, яка не заявляє самостійних вимог на предмет спору, на стороні відповідача; зобов'язано відповідача: надати письмовий відзив на заяву про зміну позовних вимог; протягом двох діб з дати прийняття насосів ПЕ 380-185-5 від відділу Державної виконавчої служби забезпечити їх транспортування та зберігання; надати дані про місцезнаходження трьох насосів ПЕ 380-185-5 і їх власника.

Ухвалу місцевого господарського суду з посиланням на приписи статей 65, 66 Господарського процесуального кодексу України (далі - ГПК України) мотивовано тим, що клопотання позивача про вжиття заходів до забезпечення даного позову є обґрунтованим.

Постановою апеляційного господарського суду апеляційну скаргу Товариства задоволено: скасовано пункти 4 - 9, 12, 13 ухвали місцевого господарського суду, а справу передано на розгляд суду першої інстанції.

Постанову суду апеляційної інстанції з посиланням на приписи статті 316 та частини 1 статті 419 Цивільного кодексу України мотивовано тим, що позивачем не подано жодних доказів, які підтверджували б його право інтелектуальної власності на насоси ПЕ-380-185-5, що перебувають на митному складі відповідача і придбані Товариством у власність від Іноземного суб'єкта господарювання відповідно до договору від 24.10.2003 N 3.096/03.

Позивач звернувся до Вищого господарського суду України з касаційною скаргою, в якій просить скасувати постанову апеляційного господарського суду з даної справи. Скаргу обґрунтовано неправильним застосування судом апеляційної інстанції приписів статей 66, 104 ГПК України, оскільки, за твердженням позивача, були спроби третьої особи вивезти насоси за межі України, що може утруднити чи зробити неможливим виконання рішення суду.

Перевіривши повноту встановлення обставин справи та правильність застосування судовими інстанціями норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційної скарги.

Судовими інстанціями у справі встановлено, що:

- на підставі договору від 24.10.2003 N 3.096/03 Товариство придбало у Іноземного суб'єкта господарювання насоси ПЕ-380-158-5;

- відповідно до умов договору "На зберігання вантажів на МЛС N 80500/002 СВ-00730" від 19.04.2004 N 9/04 та додаткової угоди до цього договору N 1 від 19.04.2004, укладених Науково-виробничим об'єднанням та Товариством, у приміщенні митного ліцензійного складу відповідача на зберіганні знаходилися три насоси живильні ПЕ 380-185-5, виробником та власником авторського права і технічної документації на які є Іноземний суб'єкт господарювання;

- насоси ПЕ-380-158-5, які зберігалися на митному складі Науково-виробничого об'єднання, мають зовнішню схожість з насосами, виробником та власником технічної документації на виготовлення яких є позивач, що, на думку позивача, дає достатні підстави вважати насоси ПЕ-380-158-5 такими, що виготовлені згідно з технічною документацією позивача.

Причиною виникнення спору зі справи стало питання про можливе порушення авторських прав позивача на технічну документацію з виготовлення насосів, які зберігалися на митному складі відповідача.

Причиною подання касаційної скарги стало питання правомірності вжиття заходів, передбачених пунктами 4 - 9, 12, 13 резолютивної частини ухвали місцевого господарського суду, до забезпечення даного позову.

Згідно зі статтею 66 ГПК України забезпечення позову допускається в будь-якій стадії провадження у справі, якщо невжиття таких заходів може утруднити чи зробити неможливим виконання рішення господарського суду.

Обраний позивачем у даній справі спосіб захисту порушеного права - вимога щодо заборони зберігання відповідачем на його митному ліцензійному складі будь-яких насосів ПЕ-380 і ПЕ-580, окрім насосів виробництва позивача, за своїм змістом не потребує таких заходів до забезпечення позову, як арешт насосів, та інших заходів, визначених пунктами 4 - 9, 12, 13 резолютивної частини ухвали місцевого господарського суду. Невжиття обраних заходів до забезпечення позову не може в майбутньому утруднити чи зробити неможливим виконання рішення суду.

Судом апеляційної інстанції наведено помилкові мотиви скасування обраних засобів до забезпечення позову, однак резолютивна частина його постанови є по суті правильною з огляду на невідповідність змісту позову у цій справі засобам щодо його забезпечення, визначеним ухвалою суду першої інстанції.

З огляду на викладене Вищий господарський суд України касаційну скаргу Заводу залишив без задоволення, а постанову апеляційного господарського суду - без змін.

10. Чинне законодавство не передбачає можливості забезпечення позову з метою уникнення загрози проведенню експертизи для роз'яснення питань, пов'язаних із захистом прав на об'єкти авторського права.

Відкрите акціонерне товариство "С...завод" (далі - Завод) звернулось до господарського суду з позовом до товариства з обмеженою відповідальністю "Л." (далі - Товариство) про зобов'язання знищити насоси ПЕ 380-185-5, придбані у федерального державного унітарного підприємства "Ц." (далі - Іноземний суб'єкт господарювання); третя особа, яка не заявляє самостійних вимог на предмет спору, на стороні відповідача - Іноземний суб'єкт господарювання.

Позивач подав до суду заяву про вжиття заходів до забезпечення позову, обґрунтувавши заяву тим, що знаходження насосів у відповідача може унеможливити проведення експертизи об'єкта спірних відносин на предмет відповідності їх виготовлення технічним умовам, авторське право на які належить позивачу.

Ухвалою місцевого господарського суду заяву позивача про вжиття заходів до забезпечення позову задоволено: накладено арешт на насоси

ПЕ 380-185-5, придбані відповідачем у Іноземного суб'єкта господарювання за договором від 24.10.2003 N 3.096/03. Названу ухвалу мотивовано наявністю заяви позивача та рівністю процесуальних прав сторін.

Постановою апеляційного господарського суду ухвалу місцевого господарського суду скасовано з мотивів недоведеності позивачем наявності у нього права інтелектуальної власності щодо спірних насосів.

У касаційній скарзі до Вищого господарського суду України позивач просив скасувати постанову апеляційного господарського суду, посилаючись на неправильне застосування судом норм матеріального та процесуального права та невідповідність висновків суду дійсним обставинам справи. Зокрема, позивач зазначав, що відчуження відповідачем спірних насосів за межі території України зробить неможливим встановлення їх ідентичності технічним умовам, що належать позивачеві на праві інтелектуальної власності, та позбавить позивача захисту його авторських прав.

Перевіривши правильність застосування попередніми судовими інстанціями норм процесуального права, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційної скарги з урахуванням такого.

Причиною подання касаційної скарги в даній справі стало питання щодо можливості забезпечення позову Заводу шляхом накладення арешту на насоси ПЕ 380-185-5, придбані відповідачем у Іноземного суб'єкта господарювання за договором від 24.10.2003 N 3.096/03.

Відповідно до приписів статті 66 Господарського процесуального кодексу України господарський суд за заявою сторони, прокурора чи його заступника, який подав позов, або з своєї ініціативи має право вжити заходів до забезпечення позову. Забезпечення позову допускається в будь-якій стадії провадження у справі, якщо невжиття таких заходів може утруднити чи зробити неможливим виконання рішення господарського суду.

Отже, наведеною нормою закону не передбачено можливості забезпечення позову з метою уникнення загрози проведенню експертизи для з'ясування у вирішенні господарського спору питань, що потребують спеціальних знань.

Крім того, як вбачається з пункту 3 роз'яснення президії Вищого арбітражного суду України від 23.08.94 N 02-5/611 "Про деякі питання практики застосування заходів до забезпечення позову", умовою застосування заходів до забезпечення позову є достатньо обґрунтоване припущення, що майно (в тому числі грошові суми, цінні папери тощо), яке є у відповідача на момент пред'явлення позову до нього, може зникнути, зменшитись за кількістю або погіршитись за якістю на момент виконання рішення.

Однак позивачем не було наведено обґрунтованих доводів про те, що невжиття заходів до забезпечення позову призведе до ускладнення чи неможливості виконання рішення господарського суду з даної справи. Не наведено відповідні мотивування і в ухвалі місцевого господарського суду.

З урахуванням викладеного Вищий господарський суд України дійшов висновку про те, що постанову апеляційної інстанції прийнято з дотриманням норм процесуального права, а тому відсутні передбачені законом підстави для її скасування.

Заступник Голови Вищого
господарського суду України

В. Москаленко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ЛИСТ

від 14.12.2007 р. N 01-8/974

Господарські суди України

Про практику застосування господарськими судами законодавства про захист прав на об'єкти інтелектуальної власності

У порядку інформації та для врахування у розгляді справ надсилається огляд вирішених господарськими судами спорів, судові рішення у яких переглянуто в касаційному порядку Вищим господарським судом України.

1. Сповіщення твору, що увійшов як складова частина до іншого цілісного аудіовізуального твору (телевізійного фільму), право на сповіщення якого одержано на законних підставах, за своєю суттю не є позадоговірним використанням авторського твору і не порушує прав організації колективного управління. У такому випадку організація колективного управління має право звертатися до господарського суду з позовом про стягнення авторської винагороди, а не про стягнення компенсації.

Організація колективного управління звернулася до господарського суду з позовом про стягнення компенсації за порушення авторського права на музичний твір (пісню) шляхом його публічного сповіщення під час демонстрації телевізійного серіалу.

У прийнятті судових рішень у справі господарські суди, в тому числі й Вищий господарський суд України, виходили з такого.

Відповідно до частини другої статті 17 Закону України "Про авторське право і суміжні права" (далі - Закон), якщо інше не передбачено у договорі про створення аудіовізуального твору, автори, які зробили внесок або зобов'язалися зробити внесок у створення аудіовізуального твору і передали майнові права організації, що здійснює виробництво аудіовізуального твору, чи продюсеру аудіовізуального твору, не мають права заперечувати проти виконання цього твору, його відтворення, розповсюдження, публічного показу, публічної демонстрації, публічного сповіщення, а також субтитрування і дублювання його тексту, крім права на окреме публічне виконання музичних творів, включених до аудіовізуального твору. За оприлюднення і кожне публічне виконання, показ, демонстрацію чи сповіщення аудіовізуального твору, його здавання у майновий найм і (або) комерційний прокат його примірників за всіма авторами аудіовізуального твору зберігається право на справедливу винагороду, що розподіляється і виплачується організаціями колективного управління або іншим способом.

Згідно зі статтею 50 Закону порушенням авторського права і (або) суміжних прав, що дає підстави для судового захисту, є вчинення будь-якою особою дій, які порушують особисті немайнові права суб'єктів авторського права і (або) суміжних прав, визначені статтями 14 і 38 цього Закону, та їх майнові права, визначені статтями 15, 39, 40 і 41 цього Закону, з урахуванням передбачених статтями 21 - 25, 42 і 43 цього Закону обмежень майнових прав.

Отже, у відповідних випадках автор музичного твору має право на справедливу винагороду, а якщо має місце неправомірне використання твору - на стягнення компенсації за порушення авторського права.

З огляду на наведене господарські суди, встановивши факт належної передачі відповідних авторських прав на музичний твір організації, що здійснила виробництво аудіовізуального твору (телевізійного фільму), дійшли обґрунтованого висновку щодо відсутності у позивача права заперечувати проти подальшого використання музичного твору у складі аудіовізуального твору та правомірно відмовив у задоволенні позову про стягнення компенсації.

2. Назва твору підлягає охороні як об'єкт авторського права тільки у тому випадку, коли вона є результатом творчої діяльності автора (є оригінальною) і може використовуватися самостійно.

Товариство звернулося до господарського суду з позовом про заборону відповідачеві використовувати частину назви твору, майнові авторські права на який належать позивачеві, а також просило стягнути на його користь компенсацію за порушення авторського права.

Попередніми судовими інстанціями позовні вимоги задоволено з посиланням на факт використання відповідачем частини назви твору позивача.

За результатами розгляду касаційної скарги у відповідній справі Вищий господарський суд України зазначив таке.

Відповідно до статті 1 Закону України "Про авторське право і суміжні права" автор - це фізична особа, яка своєю творчою працею створила твір.

За приписами статті 9 названого Закону частина твору, яка може використовуватися самостійно, у тому числі й оригінальна назва твору, розглядається як твір і охороняється відповідно до цього Закону.

Згідно з цією статтею правова охорона надається не будь-якій назві твору (її частині), а лише тій, яка містить ознаки твору, тобто є оригінальною і відображає творчу самобутність її автора (наприклад, різні назви одного й того самого твору - публічного виступу - у вигляді стандартного за виконанням слова "виступ" та назва, викладена в оригінальній віршованій формі, можуть відрізнятися за правовою охороною).

Отже, для правильного вирішення даного спору попереднім судовим інстанціям належало не лише встановити факт використання відповідачем частини назви твору позивача, але й з'ясувати, чи є ця частина результатом творчої праці автора твору (є оригінальною) та чи може вона використовуватися самостійно як твір.

Оскільки зазначені обставини не були встановлені ні місцевим, ані апеляційним господарськими судами, касаційною інстанцією судові рішення зі справи скасовано, а справу передано на новий розгляд до суду першої інстанції.

3. Обрання способу захисту порушеного права здійснює позивач, але господарський суд, приймаючи рішення зі справи, має перевірити відповідність обраного способу закону та призначенню судового захисту.

Товариство як власник торговельної марки "Ч" звернулося до господарського суду з позовом до відповідача (виробника кондитерської продукції) про:

- вилучення з цивільного обігу товарів, виготовлених та введених в обіг під знаком для товарів і послуг "Ч" (далі - знак для товарів і послуг);

- вилучення з цивільного обігу матеріалів та знарядь, які використовувалися відповідачем для виготовлення товарів під знаком для товарів і послуг;

- зобов'язання відповідача опублікувати в газеті повідомлення про порушення права інтелектуальної власності та зміст відповідного рішення суду.

У прийнятті рішення і постанови, згідно з якими позовні вимоги було задоволено повністю, місцевий та апеляційний господарські суди виходили з доведеності неправомірного використання відповідачем у виробництві одного з видів кондитерської продукції (вафель) торговельної марки позивача, зареєстрованої для ряду товарів і послуг 16, 30, 35 і 43 класів Міжнародної класифікації товарів і послуг.

Відповідно до частини першої статті 16 Цивільного кодексу України кожна особа має право звернутися до суду за захистом свого особистого немайнового або майнового права та інтересу.

Згідно зі статтею 432 Цивільного кодексу України:

- кожна особа має право звернутися до суду за захистом свого права інтелектуальної власності відповідно до статті 16 цього Кодексу;

- суд у випадках та в порядку, встановлених законом, може постановити рішення, зокрема, про:

вилучення з цивільного обороту товарів, виготовлених або введених у цивільний оборот з порушенням права інтелектуальної власності;

вилучення з цивільного обороту матеріалів та знарядь, які використовувалися переважно для виготовлення товарів з порушенням права інтелектуальної власності;

опублікування в засобах масової інформації відомостей про порушення права інтелектуальної власності та зміст судового рішення щодо такого порушення.

Відповідно до пункту 4 статті 5 Закону України "Про охорону прав на знаки для товарів і послуг" обсяг правової охорони, що надається, визначається зображенням знака та переліком товарів і послуг, внесеними до Реєстру, і засвідчується свідоцтвом з наведеними у ньому копією внесеного до Реєстру зображення знака та переліком товарів і послуг.

Отже, право вибору способу захисту порушеного або оспорюваного права належить позивачеві, тоді як перевірка відповідності цього способу наявному порушенню і меті судового розгляду є обов'язком суду, який має приймати рішення зі справи в межах позовних вимог та з урахуванням фактичних обставин конкретної справи, беручи до уваги як можливість у той чи іншій спосіб захистити порушене право (за наявності підстав для цього), так і необхідність подальшого виконання прийнятого судом рішення.

Таким чином, для правильного вирішення даного спору попереднім судовим інстанціям належало встановити:

- у який спосіб та для яких товарів (послуг), крім вафель, відповідач використовує (використовував) зареєстровану позивачем торговельну марку;

- у частині вилучення з цивільного обігу товарів відповідача, які виготовлені та введені в цивільний обіг під знаком для товарів і послуг, - які саме товари, на думку позивача, підлягають вилученню і у кого (чи є ці особи учасниками даного судового процесу);

- у частині вилучення з цивільного обігу матеріалів та знарядь, які використовувалися відповідачем для виготовлення товарів під знаком для товарів і послуг, - виготовлення яких саме товарів має на увазі позивач; які саме матеріали та знаряддя (засоби), на думку позивача, підлягають вилученню, у кого та яким чином; тривалість і обсяг виробництва та реалізації відповідачем продукції з порушенням прав позивача; чи використовувалися визначені позивачем матеріали та знаряддя переважно для виготовлення товарів з порушенням права інтелектуальної власності.

При цьому позивачем також має бути обґрунтовано вимогу щодо здійснення відповідної публікації в конкретному друкованому виданні.

Проте оскільки зазначені обставини не було встановлено ні місцевим, ані апеляційним господарськими судами, касаційною інстанцією судові рішення зі справи скасовано, а справу передано на новий розгляд до суду першої інстанції.

4. Суб'єктом права інтелектуальної власності на комерційне (фірмове) може бути лише підприємницьке товариство.

Адвокатське об'єднання звернулася до господарського суду з позовом про заборону суб'єкту підприємницької діяльності - фізичній особі використовувати в своїй діяльності у сфері права вивіску "Юридична консультація", що з посиланням на приписи статей 16, 23, 50, 51, 90, 431, 432, 489 - 491 Цивільного кодексу України мотивувало необхідністю захисту його права на комерційне найменування.

Водночас відповідно до абзацу першого частини другої статті 90 Цивільного кодексу України комерційне (фірмове) найменування може мати юридична особа, що є підприємницьким товариством.

Згідно з статтею 42 Господарського кодексу України підприємництво - це самостійна, ініціативна, систематична, на власний ризик господарська діяльність, що здійснюється суб'єктами господарювання (підприємцями) з метою досягнення економічних і соціальних результатів та одержання прибутку.

За приписами статті 1 Закону України "Про адвокатуру" адвокатура України є добровільним професійним громадським об'єднанням, покликаним згідно з Конституцією України сприяти захисту прав, свобод та представляти законні інтереси громадян України, іноземних громадян, осіб без громадянства, юридичних осіб, подавати їм іншу юридичну допомогу.

Відповідно до пункту 2.1 статуту позивача, зареєстрованого в Міністерстві юстиції України на виконання приписів статті 4 Закону України "Про адвокатуру", метою діяльності адвокатського об'єднання є створення найбільш сприятливих умов для успішної роботи професійної діяльності адвокатів-партнерів, сприяння розбудові демократичної правової держави, захисту міжнародно визнаних прав та свобод людини, становленню ринкових відносин в Україні.

За таких обставин господарський суд, встановивши, що позивач, не будучи підприємницьким товариством, не є суб'єктом права інтелектуальної власності на комерційне найменування, дійшов обґрунтованого висновку щодо необхідності відмови в задоволенні позову.

5. Обсяг правового захисту власника зареєстрованої торговельної марки не є тотожним обсягові захисту прав власника запатентованого промислового зразка.

Комбінат звернувся до господарського суду з позовом про заборону відповідачеві використовувати зареєстровану позивачем торговельну марку (словесне позначення "Т") та схожі з нею позначення. Своє прохання позивач мотивував розміщенням відповідачем на пляшках з горілкою власного виробництва етикеток, які містять зареєстрований Комбінатом знак для товарів і послуг (в тому числі й для горілки).

Попередніми судовими інстанціями у задоволенні позову відмовлено з посиланням на використання відповідачем не торговельної марки позивача, а зареєстрованого іншою особою промислового зразка "етикетка" (на підставі ліцензійного договору), який також містить словесне позначення "Т".

За приписами статті 1 Закону України "Про охорону прав на знаки для товарів і послуг" знак - це позначення, за яким товари і послуги одних осіб відрізняються від товарів і послуг інших осіб.

Відповідно до пункту 4 статті 5 цього Закону обсяг правової охорони, що надається, визначається зображенням знака та переліком товарів і послуг, внесеними до Реєстру, і засвідчується свідоцтвом з наведеними у ньому копією внесеного до Реєстру зображення знака та переліком товарів і послуг.

Пунктами 2, 4, 5 статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" встановлено, що свідоцтво надає його власнику право використовувати знак та інші права, визначені цим Законом; використанням знака визнається, зокрема, нанесення його на будь-який товар, для якого знак зареєстровано, упаковку, в якій міститься такий товар, вивіску, пов'язану з ним, етикетку, нашивку, бирку чи інший прикріплений до товару предмет, зберігання такого товару із зазначеним нанесенням знака з метою пропонування для продажу, пропонування його для продажу, продаж, імпорт (ввезення) та експорт (вивезення); знак визнається використаним, якщо його застосовано у формі зареєстрованого знака, а також у формі, що відрізняється від зареєстрованого знака лише окремими елементами, якщо це не змінює в цілому відмітності знака; свідоцтво надає його власнику виключне право забороняти іншим особам використовувати без його згоди, якщо інше не передбачено цим Законом:

- зареєстрований знак стосовно наведених у свідоцтві товарів і послуг;

- зареєстрований знак стосовно товарів і послуг, споріднених з наведеними у свідоцтві, якщо внаслідок такого використання можна ввести в оману щодо особи, яка виробляє товари чи надає послуги;

- позначення, схоже із зареєстрованим знаком, стосовно наведених у свідоцтві товарів і послуг, якщо внаслідок такого використання ці позначення і знак можна сплутати;

- позначення, схоже із зареєстрованим знаком, стосовно товарів і послуг, споріднених з наведеними у свідоцтві, якщо внаслідок такого використання можна ввести в оману щодо особи, яка виробляє товари чи надає послуги, або ці позначення і знак можна сплутати.

У свою чергу, за приписами статті 1 Закону України "Про охорону прав на промислові зразки" промисловий зразок - це результат творчої діяльності людини у галузі художнього конструювання.

Водночас згідно з пунктом 2 статті 20 Закону України "Про охорону прав на промислові зразки" використанням промислового зразка визнається виготовлення виробу із застосуванням запатентованого промислового зразка, застосування такого виробу, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого виробу в зазначених цілях. Виріб визнається виготовленим із застосуванням запатентованого промислового зразка, якщо при цьому використані всі суттєві ознаки промислового зразка.

Отже, у даному випадку виготовленням виробів із застосуванням запатентованого промислового зразка є виготовлення етикеток для пляшок.

Таким чином, використання промислового зразка "етикетка" не лише для виготовлення та розповсюдження етикеток для пляшок, але й для позначення певних товарів (чим є їх розміщення на пляшках з горілкою) виходить за межі правового захисту, що надається власникові патенту згідно з пунктом 2 статті 20 Закону України "Про охорону прав на промислові зразки".

З огляду на наведене касаційною інстанцією рішення попередніх судових інстанцій зі справи було скасовано, а справу передано на новий розгляд до суду першої інстанції для встановлення та дослідження усієї сукупності фактичних обставин, що входять до предмету доказування з даного спору.

6. Стягнення компенсації як спосіб правового захисту порушеного права інтелектуальної власності має застосовуватися лише у випадках та в порядку, встановлених законом.

Товариство, звернувшись до господарського суду з позовом про захист його права інтелектуальної власності як власника зареєстрованої торговельної марки, вимагало стягнення з відповідача компенсації (разового грошового стягнення) в сумі 250000 грн. на підставі статті 432 Цивільного кодексу України.

Пунктом 5 частини другої статті 432 Цивільного кодексу України встановлено, що суд у випадках та в порядку, встановлених законом, може постановити рішення, зокрема, про застосування разового грошового стягнення замість відшкодування збитків за неправомірне використання об'єкта права інтелектуальної власності. Розмір стягнення визначається відповідно до закону з урахуванням вини особи та інших обставин, що мають істотне значення.

Водночас Законами України, в тому числі Законом України "Про охорону прав на знаки для товарів і послуг", не встановлено ні випадків, ані розміру зазначеного стягнення, що здійснювалося б на захист прав, які виникають із свідоцтва на знак товарів і послуг (на відміну від приписів статті 52 Закону України "Про авторське право і суміжні права"). Отже, здійснення такого стягнення судом у даному випадку не є можливим.

При цьому посилання позивача на аналогію закону не було взято до уваги, оскільки неодмінною умовою її застосування стаття 8 Цивільного кодексу України визначає неврегульованість цивільних відносин цим Кодексом, іншими актами цивільного законодавства, тоді як підстави для висновку, що спірні відносини не врегульовано цивільним законодавством, відсутні.

З огляду на наведене господарський суд правомірно відмовив позивачу - власнику торговельної марки - у задоволенні його вимог щодо разового грошового стягнення.

7. Можливість вчинення дій, спрямованих на уникнення відповідальності за порушення права інтелектуальної власності, затягування вирішення спору та унеможливлення виконання рішення суду зі справи може бути підставою для застосування заходів до забезпечення позову на будь-якій стадії судового процесу.

Товариство звернулося до господарського суду з позовом про визнання недійсним патенту відповідача на промисловий зразок та просило зобов'язати Державний департамент інтелектуальної власності Міністерства освіти і науки України внести відповідні зміни до Державного реєстру патентів України на промислові зразки та здійснити необхідну офіційну публікацію.

Ухвалою апеляційного господарського суду до прийняття постанови зі справи задоволено клопотання позивача про вжиття заходів до забезпечення позову та заборонено відповідачеві передавати будь-якій особі (особам) право власності на промисловий зразок за оспорюваним патентом та надавати будь-якій особі (особам) дозвіл на використання цього промислового зразка, а названому Державному департаменту - вирішувати будь-які питання з цього приводу, вносити відповідні зміни до Державного реєстру патентів України на промислові зразки та здійснювати офіційні публікації.

Клопотання про вжиття заходів до забезпечення позову було мотивовано наявною можливістю передачі відповідачем права власності на промисловий зразок іншій особі.

Відповідно до статті 66 Господарського процесуального кодексу України (далі - ГПК України) господарський суд за заявою сторони, прокурора чи його заступника, який подав позов, або зі своєї ініціативи має право вжити заходів до забезпечення позову. Забезпечення позову допускається в будь-якій стадії провадження у справі, якщо невжиття таких заходів може утруднити чи зробити неможливим виконання рішення господарського суду.

Згідно з статтею 67 ГПК України позов зокрема може забезпечуватися забороною відповідачеві вчиняти певні дії.

За таких обставин апеляційний господарський суд дійшов вірного висновку про те, що безконтрольне розширення кола осіб, прав і інтересів яких стосується вирішення цього спору, та/або передача права власності на зареєстрований за оспорюваним патентом промисловий зразок іншій особі, яка не бере участь у даному судовому процесі, може не лише утруднити, але й зробити неможливим виконання рішення господарського суду.

8. Господарський суд апеляційної чи касаційної інстанції не може переглядати правильність призначення місцевим судом судової експертизи окремо від перегляду рішення суду першої інстанції по суті спору.

Товариство звернулося до господарського суду з позовом про припинення дій відповідача, що порушують його право інтелектуальної власності.

Ухвалою місцевого господарського суду у справі призначено судову експертизу об'єктів інтелектуальної власності, проведення якої доручено експертній установі. У зв'язку з призначенням експертизи зупинено провадження у справі.

Постановою апеляційного господарського суду зазначену ухвалу господарського суду першої інстанції змінено: проведення призначеної судової експертизи доручено іншій установі; доповнено перелік питань, поставлених місцевим судом перед експертами.

Судом касаційної інстанції наведену постанову апеляційного суду скасовано, а ухвалу місцевого суду залишено в силі з урахуванням такого.

Відповідно до частин першої та другої статті 41 ГПК України для роз'яснення питань, що виникають при вирішенні господарського спору і потребують спеціальних знань, господарський суд призначає судову експертизу. Учасники судового процесу мають право пропонувати господарському суду питання, які мають бути роз'яснені судовим експертом. Остаточне коло цих питань встановлюється господарським судом в ухвалі.

За приписами частини п'ятої статті 42 ГПК України висновок судового експерта для господарського суду не є обов'язковим і оцінюється господарським судом за правилами, встановленими статтею 43 цього Кодексу.

Частиною першою статті 106 ГПК України встановлено, що ухвали місцевого господарського суду можуть бути оскаржені в апеляційному порядку у випадках, передбачених цим Кодексом та Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

У статті 41 ГПК України та інших нормах цього Кодексу не передбачено можливості оскарження в апеляційному порядку ухвали місцевого господарського суду про призначення судової експертизи.

Отже, положення ухвали суду першої інстанції, що стосуються призначення судової експертизи, не підлягають перегляду в апеляційному порядку, тоді як оцінку експертному висновкові (в тому числі й щодо компетенції експертів, якості та повноти експертного дослідження) господарський суд має дати, приймаючи рішення по суті спору.

У свою чергу, суд апеляційної інстанції, діючи в межах наданих йому статтями 99, 101 ГПК України повноважень, має перевіряти правильність призначення місцевим судом судової експертизи та оцінювати її висновки лише під час перегляду справи за апеляційною скаргою на рішення суду першої інстанції по суті спору.

Водночас суд першої інстанції, призначивши судову експертизу, правомірно зупинив провадження зі справи на підставі пункту 1 частини другої статті 79 ГПК України, яка надає йому відповідні повноваження.

Заступник Голови Вищого
господарського суду України

В. Москаленко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ОГЛЯДОВИЙ ЛИСТ

від 13.07.2005 р. N 01-8/1234

Господарські суди України

Про практику застосування господарськими судами законодавства про захист прав на об'єкти промислової власності (за матеріалами справ, розглянутих у касаційному порядку Вищим господарським судом України)

У порядку інформації та для врахування у розгляді справ надсилається огляд вирішених господарськими судами спорів у справах, пов'язаних із захистом прав на об'єкти промислові власності, судові рішення в яких переглянуто в касаційному порядку Вищим господарським судом України.

1. Обставинами, які входять до предмету доказування зі спору про право виставкового пріоритету, є, зокрема, питання щодо статусу відповідної виставки, її адміністрацію чи оргкомітет та участь в ній особи.

Підприємство звернулося до місцевого господарського суду з позовом до Державного департаменту інтелектуальної власності та Товариства з позовом про визнання недійсним свідоцтва України на знак для товарів і послуг.

Рішенням місцевого господарського суду в задоволенні позову відмовлено. Вказане рішення з посиланням на приписи статей 5, 6, 9, 10, 19 Закону України "Про охорону прав на знаки для товарів і послуг" (далі - Закон), статті 494 Цивільного кодексу України мотивовано тим, що заявка Товариства на одержання правової охорони для знака, об'єктом якого є словесне позначення "КОНДИЦИОНЕР МЕТАЛЛА", має більш ранню дату подання до Установи, ніж заявка Підприємства, в силу виставочного пріоритету.

Постановою апеляційного господарського суду скасовано рішення місцевого господарського суду з цієї справи; позов задоволено: визнано недійсним свідоцтво України на знак для товарів і послуг, зобов'язано Державний департамент інтелектуальної власності виключити свідоцтво з Державного реєстру свідоцтв України на знаки для товарів і послуг та опублікувати відповідні відомості в офіційному бюлетені. Постанову суду апеляційної інстанції з посиланням на вимоги статті 33 Господарського процесуального кодексу України (далі - ГПК України) мотивовано тим, що на підставі перевірки наявних та додатково витребуваних доказів встановлено відсутність виставочного пріоритету у Товариства згідно з поданою цим відповідачем заявкою від 10.11.2003 на одержання оспорюваного свідоцтва на знак для товарів і послуг.

Товариство звернулося до Вищого господарського суду України з касаційною скаргою, в якій просило залишити в силі рішення суду першої інстанції.

Перевіривши повноту встановлення судовими інстанціями обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для часткового задоволення касаційної скарги.

Причиною виникнення спору зі справи стало питання про наявність права виставочного пріоритету у Товариства. Ця обставина має значення для правильного вирішення спору з даної справи, оскільки свідоцтво України на знак для товарів і послуг, власником якого є Товариство і правомірність якого оспорюється Підприємством, видано на підставі встановленого Установою виставочного пріоритету.

Відповідно до статті 11 Паризької конвенції про охорону промислової власності від 20 березня 1883 року країни Союзу надають відповідно до свого внутрішнього законодавства тимчасову охорону патентоспроможних винаходів, корисних моделей, промислових зразків, а також товарних знаків для продуктів, що експонуються на офіційних чи офіційно визнаних міжнародних виставках, які організовані на території однієї з цих країн.

Відповідно до частини 1 статті 494 Цивільного кодексу України набуття права інтелектуальної власності на торговельну марку засвідчується свідоцтвом. Умови та порядок видачі свідоцтва встановлюються законом.

Згідно з пунктом 6 статті 5 Закону право на одержання свідоцтва має заявник, заявка якого має більш ранню дату подання до Установи або, якщо заявлено пріоритет, більш ранню дату пріоритету, за умови, що вказана заявка не вважається відкликаною, не відкликана або за нею Установою не прийнято рішення про відмову в реєстрації знака, можливості оскарження якого вичерпані.

Відповідно до пунктів 1 та 2 статті 9 Закону:

"1. Заявник має право на пріоритет попередньої заявки на такий же знак протягом шести місяців від дати подання попередньої заявки до Установи чи до відповідного органу держави - учасниці Паризької конвенції про охорону промислової власності, якщо на попередню заявку не заявлено пріоритет.

2. Пріоритет знака, використаного в експонаті, показаному на офіційних або офіційно визнаних міжнародних виставках, проведених на території держави - учасниці Паризької конвенції про охорону промислової власності, може бути встановлено за датою відкриття виставки, якщо заявка надійшла до Установи протягом шести місяців від зазначеної дати".

У пункті 2.1.29 Правил складання, подання та розгляду заявки на видачу свідоцтва України на знак для товарів і послуг, затверджених наказом Державного патентного відомства України від 28.07.95 N 116 (в редакції наказу Держпатенту від 20.08.97 N 72), визначено:

"Якщо заявник бажає скористатися правом пріоритету відповідно до пункту 2 статті 9 Закону, то разом із заявкою або протягом трьох місяців від дати її подання необхідно подати заяву про пріоритет та документ, що підтверджує показ заявленого знака на офіційній або офіційно визнаній міжнародній виставці. Документ засвідчується адміністрацією або оргкомітетом виставки. Переклад документа українською мовою подається разом із заявою або на повідомлення Відомства у строки, зазначені у повідомленні.

Документ має містити найменування особи, яка експонувала товари і/або послуги, зображення знака, перелік товарів і/або послуг, які експонувались під цим знаком, та дату початку відкритого показу товарів і/або послуг на виставці".

З огляду на викладені приписи чинного законодавства України обставинами, що входять до предмету доказування у цій справі, є дані про статус 11-го Київського Міжнародного автосалону "SIA 2003", про адміністрацію або оргкомітет цієї виставки, а також про участь у цій виставці Товариства. У встановленні цих обставин судовими інстанціями порушено визначені у статті 43 ГПК України правила оцінки доказів, оскільки не здійснено їх належної перевірки в судовому процесі з огляду на вимоги закону.

Питання про статус 11-го Київського Міжнародного автосалону "SIA 2003" можливо вирішити, керуючись положеннями Конвенції про міжнародні виставки (Париж, 22 листопада 1928 року), до якої Союз РСР приєднався 02.11.35, а Україна є його правонаступником в силу статті 7 Закону України "Про правонаступництво України", а також приписами Концепції розвитку виставково-ярмаркової діяльності, схваленої розпорядженням Кабінету Міністрів України від 28.07.2003 N 459-р, та Положення про Раду з питань виставкової діяльності в Україні, затвердженого Розпорядженням Президента України від 27.03.2001 N 74/2001-рп.

Відповідно до статті 1 Конвенції про міжнародні виставки розглядається як міжнародна офіційна або офіційно визнана виставка усякий показ, яким би не було його найменування, до участі в якому інші країни запрошуються дипломатичним шляхом, який має в якості загального правила неперіодичний характер, головну мету якого становить визначення успіхів, досягнутих різними країнами в одній чи декількох галузях виробництва і на час якого по суті при вході у приміщеннях виставки не робиться ніякої різниці між покупцями і відвідувачами.

Згідно з розділом 4 Концепції розвитку виставково-ярмаркової діяльності рішення про надання виставці статусу міжнародної, національної або міжрегіональної приймає Рада з питань виставкової діяльності в Україні на основі документів, поданих організатором (організаторами) заходу, після проведення аудиту статистичних даних та результатів сертифікації.

Відповідно до Положення про Раду з питань виставкової діяльності в Україні ця Рада є консультативно-дорадчим органом при Президентові України.

Враховуючи викладені положення Конвенції та розпоряджень Президента України та Кабінету Міністрів України фактичні дані про статус 11-го Київського Міжнародного автосалону "SIA 2003" та адміністрацію або оргкомітет цієї виставки можливо достовірно з'ясувати лише шляхом їх витребування в Раді з питань виставкової діяльності в Україні на підставі статей 30 та 38 ГПК.

Питання про участь Товариства в 11-му Київському Міжнародному автосалоні "SIA 2003" як експонента або субекспонента можливо достовірно з'ясувати в адміністрації або оргкомітеті цієї виставки після встановлення їх особи.

З огляду на викладене Вищий господарський суд України судові рішення зі справи скасував, а справу передав на новий розгляд до господарського суду першої інстанції.

2. Право попереднього користувача виникає не лише у випадку використання торговельної марки, яка є тотожною із зареєстрованою торговельною маркою, а й у випадку використання торговельної марки, яка є схожою із зареєстрованою торговельною маркою.

Товариство звернулося до місцевого господарського суду з позовом до Заводу про зобов'язання припинити дії, які порушують права позивача як власника свідоцтва від 15.02.2001 N 18139 на знак для товарів і послуг "Ротокан", а також зобов'язання відповідача усунути з товару - лікарських засобів - незаконно використаний знак "Ротокан". В подальшому позивач збільшив позовні вимоги та просив суд стягнути з відповідача 7054000,80 грн. майнової шкоди.

Рішенням господарського суду в задоволенні позову відмовлено з мотивів наявності у відповідача права попереднього користувача спірним знаком для товарів і послуг.

Постановою апеляційного господарського суду назване рішення місцевого господарського суду змінено; позов задоволено частково; відповідача зобов'язано припинити дії, які порушують право Товариства як власника свідоцтва від 15.01.2002 N 18139 на знак для товарів і послуг "Ротокан"; в частині позовних вимог про зобов'язання усунути з товару незаконно використаний знак відмовлено; позовні вимоги про відшкодування збитків у сумі 7054000,80 грн. залишено без розгляду. У прийнятті названої постанови суд апеляційної інстанції виходив з того, що передбачене статтею 500 Цивільного кодексу України (далі - ЦК України) право попереднього користувача поширюється лише на використання знака, тотожного зі спірним торговельним знаком, у зв'язку з чим застосування відповідачем у господарській діяльності торговельної марки "Ротокан" є неправомірним. Крім того, оскільки заяву про збільшення позовних вимог було подано неповноважною особою, вимоги щодо стягнення з Заводу 7054000,80 грн. матеріальної шкоди підлягають залишенню без розгляду на підставі пункту 1 статті 80 Господарського процесуального кодексу України (далі - ГПК України).

Завод звернувся до Вищого господарського суду України з касаційною скаргою, в якій просив скасувати постанову суду апеляційної інстанції з даної справи та відмовити у задоволенні позовних вимог Товариства.

Перевіривши на підставі встановлених попередніми судовими інстанціями фактичних обставин справи правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для задоволення касаційної скарги з урахуванням такого.

Причиною спору зі справи стало питання щодо правомірності використання відповідачем знака для товарів і послуг "Ротокан", якому надано правову охорону згідно із свідоцтвом від 15.02.2001 N 18139.

Відповідно до частин першої, другої статті 494 ЦК України набуття права інтелектуальної власності на торговельну марку засвідчується свідоцтвом. Обсяг правової охорони торговельної марки визначається наведеними у свідоцтві її зображенням та переліком товарів і послуг, якщо інше не встановлено законом.

Згідно зі статтею 495 ЦК України майновими правами інтелектуальної власності на торговельну марку, що належать, зокрема, володільцю відповідного свідоцтва, є:

- право на використання торговельної марки;

- виключне право дозволяти використання торговельної марки;

- виключне право перешкоджати неправомірному використанню торговельної марки, в тому числі забороняти таке використання;

- інші майнові права інтелектуальної власності, встановлені законом.

Разом з тим, частиною шостою статті 16 Закону передбачено, що виключне право власника свідоцтва забороняти іншим особам використовувати без його згоди зареєстрований знак не поширюється, зокрема, на здійснення будь-якого права, що виникло до дати подання заявки або, якщо було заявлено пріоритет, до дати пріоритету заявки.

Скасовуючи рішення суду першої інстанції та задовольняючи позов у частині заборони відповідачеві використовувати спірну торговельну марку, апеляційний господарський суд виходив з того висновку, що право попереднього користування виникає лише у випадку використання знака, який є тотожним із зареєстрованою торговельною маркою, та не поширюється на випадки застосування схожого знака для товарів і послуг. Проте, на думку Вищого господарського суду України, відповідна правова оцінка обставин справи є невірною, виходячи з такого.

Згідно зі статтею 500 ЦК України будь-яка особа, яка до дати подання заявки на торговельну марку або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала торговельну марку в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

Відповідно до пункту 4 статті 16 Закону використанням знака визнається:

- нанесення його на будь-який товар, для якого знак зареєстровано, упаковку, в якій міститься такий товар, вивіску, пов'язану з ним, етикетку, нашивку, бирку чи інший прикріплений до товару предмет, зберігання такого товару із зазначеним нанесенням знака з метою пропонування для продажу, пропонування його для продажу, продаж, імпорт (ввезення) та експорт (вивезення);

- застосування його під час пропонування та надання будь-якої послуги, для якої знак зареєстровано;

- застосування його в діловій документації чи в рекламі та в мережі Інтернет, у тому числі в доменних іменах.

Знак визнається використаним, якщо його застосовано у формі зареєстрованого знака, а також у формі, що відрізняється від зареєстрованого знака лише окремими елементами, якщо це не змінює в цілому відмітності знака.

Отже, оскільки з огляду на наведені приписи закону використанням знака є також застосування схожої з таким знаком торговельної марки, місцевий господарський суд з урахуванням встановлених ним обставин справи дійшов вірного висновку про наявність у відповідача права попереднього користувача на позначення "Ротокан".

З огляду на правомірність використання Заводом спірної торговельної марки позовні вимоги в частині стягнення з відповідача 7054000,80 грн. майнової шкоди не підлягають задоволенню.

З огляду на викладене Вищий господарський суд України постанову апеляційного господарського суду з даної справи скасував, а рішення місцевого господарського суду залишив без змін.

3. У вирішенні спору зі справи судові інстанції правомірно визнали за позивачем права інтелектуальної власності на відповідні знаки для товарів і послуг.

Товариство звернулося до місцевого господарського суду з позовом до Підприємства про визнання майнових прав на знаки для товарів і послуг та зобов'язання внести зміни до Державного реєстру свідоцтв.

Рішенням зазначеного суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено частково: за Товариством визнано майнові права інтелектуальної власності на знак для товарів і послуг "OSV", заявка N 2003033147 від 28.03.2003, та майнові права інтелектуальної власності на графічний знак для товарів і послуг, свідоцтво N 14162 від 29.12.99. У частині зобов'язання Державного департаменту внести зміни до Державного реєстру свідоцтв України знаків для товарів і послуг, вказавши власником графічного знака для товарів і послуг (свідоцтво на знак N 14162 від 29.12.99) Товариство, позов залишено без розгляду.

Підприємство звернулося до Вищого господарського суду України з касаційною скаргою, в якій просило судові рішення першої та апеляційної інстанцій скасувати і в позові відмовити.

У своїй касаційній скарзі Державний департамент інтелектуальної власності зазначає, що провадження у справі підлягало припиненню.

Перевіривши на підставі встановлених судовими інстанціями фактичних обставин справи правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційної скарги з огляду на таке.

Причиною спору зі справи стало питання про належність позивачу прав на знаки для товарів і послуг.

Відповідно до пункту 3 статті 5 Закону України "Про захист прав на знаки для товарів і послуг" (далі - Закон) право власності на знак засвідчується свідоцтвом.

Пунктом 7 статті 16 Закону передбачено, що власник свідоцтва може передавати будь-якій особі право власності на знак повністю або відносно частини зазначених у свідоцтві товарів і послуг, на підставі договору. Крім того, пунктом 9 цієї статті передбачено, що договір про передачу права власності на знак і ліцензійний договір вважаються дійсними, якщо вони укладені у письмовій формі і підписані сторонами. Сторона договору має право на інформування невизначеного кола осіб про передачу права власності на знак або видачу ліцензії на використання знака. Таке інформування здійснюється шляхом публікації в офіційному бюлетені відомостей в обсязі та порядку, встановлених Установою, з одночасним внесенням їх до Реєстру. У разі опублікування відомостей про передачу права власності на знак стосовно частини зазначених у свідоцтві товарів і послуг Установа видає нове свідоцтво на ім'я особи, якій передане це право, за наявності документа про сплату державного мита за видачу свідоцтва.

Пунктом 1 статті 16 Закону також передбачено, що права, що випливають із свідоцтва, діють від дати подання заявки.

Згідно з пунктом 5 статті 10 Закону заявник може вносити до заявки зміни, пов'язані зі зміною особи заявника, за умови згоди зазначених у заявці інших заявників. Такі зміни може за згодою всіх заявників вносити також особа, яка бажає стати заявником. Ці виправлення та зміни враховуються, якщо вони одержані закладом експертизи не пізніше одержання ним документа про сплату державного мита за видачу свідоцтва. Порядок внесення таких змін передбачено Правилами складання, подання та розгляду заявки на видачу свідоцтва України на знак для товарів і послуг, затвердженими наказом Державного патентного відомства України від 28.07.95 N 116 (в редакції наказу Держпатенту від 20.08.97 N 72).

Судовими інстанціями встановлено, що перехід права власності на знаки для товарів і послуг згідно із свідоцтвом N 14162 та заявкою від 28.03.2003 N 2003033147 відбувся на підставі договору та належним чином зареєстрований Державним департаментом інтелектуальної власності. Зазначені дії сторін не суперечать чинному законодавству та відповідають приписам статей 422, 427 Цивільного кодексу України, відповідно до приписів яких можлива передача майнових прав інтелектуальної власності на підставі договору, який передбачає умови такої передачі.

Відповідно до статті 16 Цивільного кодексу України захист цивільних прав у суді передбачений також шляхом визнання права. Крім того, статтею 21 Закону передбачено, що суди відповідно до їх компетенції розв'язують, зокрема, спори про встановлення власника свідоцтва. Таким чином, судові інстанції правомірно визнали за позивачем права інтелектуальної власності на відповідні знаки для товарів і послуг.

З огляду на викладене Вищий господарський суд України судові рішення зі справи залишив без змін.

4. Судові інстанції не дослідили питання про те, чи отримано відповідачем патент на промисловий зразок (етикетку) і чи відмінні позначення, які є об'єктами цього промислового зразка та конкуруючої торговельної марки позивача, що стало підставою для скасування судових рішень зі справи.

Закрите акціонерне товариство звернулося до місцевого господарського суду з позовом до Споживчого товариства та Акціонерного товариства про:

- зобов'язання Споживчого товариства припинити порушення прав власника свідоцтва України на знак для товарів і послуг N 9526;

- заборону Споживчому товариству використовувати без дозволу Закритого акціонерного товариства позначення "МИРГОРОДСЬКА N 2", яке є схожим з торговельною маркою позивача за свідоцтвом України N 9526;

- зобов'язання Акціонерного товариства припинити порушення прав власника свідоцтв України N 9526 та N 22522;

- зобов'язання Акціонерного товариства усунути з пляшок мінеральної води "МИРГОРОДСЬКА N 2" позначення "МИРГОРОДСЬКА N 2", що є схожим з торговельними марками Закритого акціонерного товариства за свідоцтвами України N N 9526 і 22522 настільки, що їх можна сплутати;

- заборону Акціонерному товариству використовувати без дозволу Закритого акціонерного товариства позначення "МИРГОРОДСЬКА N 2", що є схожим з торговельними марками позивача за свідоцтвами України N N 9526 і 22522 настільки, що їх можна сплутати;

- зобов'язання Акціонерного товариства знищити виготовлені зображення позначення "МИРГОРОДСЬКА N 2", що є схожими з торговельними марками Закритого акціонерного товариства за свідоцтвами України N N 9526 і 22522 настільки, що їх можна сплутати;

- зобов'язання Акціонерного товариства припинити недобросовісну конкуренцію.

Причиною спору зі справи стало питання щодо правомірності:

- використання Акціонерним товариством в рекламуванні мінеральної води та в етикетці позначення "МИРГОРОДСЬКА N 2", яке, на думку позивача, є схожим з торговельними марками Закритого акціонерного товариства за свідоцтвами України N N 9526 і 22522;

- розповсюдження Споживчим товариством мінеральної води з використанням позначення "Миргородська N 2".

Рішенням місцевого господарського суду, залишеним без змін постановою апеляційного господарського суду, в позові відмовлено. Судові рішення мотивовано тим, що Ленінський районний суд м. Полтави у розгляді цивільної справи за позовом громадянина Б. до Акціонерного товариства дійшов висновку про "відмінність позначень", що використовуються Закритим акціонерним товариством і Товариством. За рішенням названого районного суду "дії Акціонерного товариства не є такими, що в розумінні ст. 4 Закону України "Про захист від недобросовісної конкуренції" кваліфікуються як "неправомірне використання чужих позначень, рекламних матеріалів, упаковки".

Господарські суди першої та апеляційної інстанцій послалися на те, що рішення суду з цивільної справи набрало законної сили, а тому воно відповідно до статті 35 Господарського процесуального кодексу України (далі - ГПК України) є обов'язковим для господарського суду щодо фактів, які встановлені судом і мають значення для вирішення спору.

Закрите акціонерне товариство звернулося до Вищого господарського суду України з касаційною скаргою, в якій просило судові рішення зі справи скасувати, а справу передати на новий розгляд до господарського суду першої інстанції. Скаргу мотивовано тим, що судовими інстанціями у розгляді справи порушено норми матеріального і процесуального права, а саме приписи статей 33, 41, 43 ГПК України і статті 20 Закону України "Про охорону прав на промислові зразки". У скарзі також зазначено, що місцевий та апеляційний господарські суди не досліджували матеріали заявки N 2004030323 на промисловий зразок і не з'ясовували питання щодо прав Акціонерного товариства на даний промисловий зразок, а апеляційний господарський суд не надав належної оцінки поданим позивачем доказам стосовно оскарження в апеляційному порядку рішення суду в цивільній справі, а отже не з'ясував, чи набрало воно законної сили.

Перевіривши на підставі встановлених попередніми судовими інстанціями обставин справи правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про необхідність задоволення касаційної скарги, скасування судових рішень, прийнятих по суті даної справи, та передачі її на новий розгляд до суду першої інстанції з урахуванням такого.

05.07.2004 Ленінським районним судом м. Полтави прийнято рішення з цивільної справи, яким громадянину Б. відмовлено в задоволенні позову до Акціонерного товариства про відшкодування моральної шкоди. Зазначеним рішенням встановлено, що:

з початку 2004 року Акціонерне товариство для позначення своєї продукції (мінеральної води) використовує виготовлену на плівці етикетку з написом "Миргородська N 2";

зазначена етикетка (промисловий зразок) зареєстрована Державним департаментом інтелектуальної власності за заявкою N 2004030323;

дана етикетка являє собою оновлений варіант знака для товарів і послуг за свідоцтвом України N 32005, зареєстрованого Акціонерним товариством для товарів 05, 32 класів МКТП;

Харківським науково-дослідним інститутом судових експертиз ім. заслуженого професора М. С. Бокаріуса проведено експертизу, за висновком якої промисловий зразок - етикетка "МИРГОРОДСЬКА N 2" відповідає таким критеріям надання охорони, як "новизна" та "промислова придатність";

воду, яку виробляє Акціонерне товариство, в 1975 році було внесено під назвою "МИРГОРОДСЬКА N 2" до Республіканського стандарту РСТ УССР 878-76, а в 1993 році - до Державного стандарту ДСТУ 878-93;

промисловий зразок - етикетка "МИРГОРОДСЬКА N 2" Акціонерного товариства та етикетка "МИРГОРОДСЬКА" Закритого акціонерного товариства спільною рисою мають використання однакових кольорів, але, зважаючи на різне композиційне вирішення, однакові кольори не створюють однакового візуального враження. Окремі художні елементи зображення етикетки "МИРГОРОДСЬКА N 2" (заявка N 2004030323) не співпадають з жодним з окремих художніх елементів позначення, зареєстрованого як знак для товарів і послуг за свідоцтвом України N 9526. За загальним зоровим враженням вказані етикетки сприймаються як різні;

рекламний проспект мінеральної води "МИРГОРОДСЬКА N 2" містить інформаційні матеріали, які за своїм змістом та посиланням не є такими, що можуть ввести споживача в оману. В рекламному матеріалі також використано фрагмент промислового зразка - етикетки "МИРГОРОДСЬКА N 2" Акціонерного товариства.

Судові інстанції не дали оцінки твердженням позивача про те, що торговельна марка за свідоцтвом України N 22522 не була предметом розгляду в цивільній справі, і рішення Ленінського районного суду м. Полтави від 05.07.2004 не містить з цього приводу жодних висновків.

Відповідно до статті 1 Закону України "Про охорону прав на промислові зразки" промисловий зразок - це результат творчої діяльності людини у галузі художнього конструювання.

Згідно з пунктами 2, 6 статті 5 цього Закону об'єктом промислового зразка може бути форма, малюнок чи розфарбування або їх поєднання, які визначають зовнішній вигляд промислового виробу і призначені для задоволення естетичних та ергономічних потреб; обсяг правової охорони, що надається, визначається сукупністю суттєвих ознак промислового зразка, представлених на зображенні (зображеннях) виробу, внесеному до Реєстру, і засвідчується патентом з наведеною у ньому копією внесеного до Реєстру зображення виробу.

Пунктом 2 статті 20 Закону України "Про охорону прав на промислові зразки" передбачено, що патент надає його власнику виключне право використовувати промисловий зразок за своїм розсудом, якщо таке використання не порушує прав інших власників патентів. Використанням промислового зразка визнається виготовлення виробу (в даному випадку - етикетки) із застосуванням запатентованого промислового зразка, застосування такого виробу, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого виробу в зазначених цілях.

Згідно з пунктом 1 статті 20 Закону України "Про охорону прав на промислові зразки" права, що випливають з патенту, діють від дати публікації відомостей про його видачу за умови сплати річного збору за підтримання чинності патенту.

Вирішуючи спір, місцевий та апеляційний господарські суди не дослідили питання щодо того, чи отримано Акціонерним товариством патент на промисловий зразок (етикетку) і чи опубліковано відомості про видачу такого патенту.

Згідно зі статтею 35 ГПК України рішення суду з цивільної справи, що набрало законної сили, є обов'язковим для господарського суду щодо фактів, які встановлені судом і мають значення для вирішення спору.

Відповідно до частини першої статті 231 Цивільного процесуального кодексу України рішення суду, якщо воно не було оскаржене, набирає чинності після закінчення строку на апеляційне оскарження або на апеляційне подання. У разі подання апеляційної скарги рішення суду набирає чинності після розгляду справи судом апеляційної інстанції.

Попередні судові інстанції, зазначаючи, що рішення Ленінського районного суду м. Полтави від 05.07.2004 набрало законної сили 05.08.2004, не дослідили питання про те, чи оскаржувалося зазначене рішення в апеляційному порядку. До того ж апеляційний господарський суд не дав належної юридичної оцінки наданому позивачем доказу, а саме копії апеляційної скарги Закритого акціонерного товариства на рішення суду з цивільної справи.

Таким чином, місцевий господарський суд та апеляційний господарський суд у прийнятті оскаржуваних рішень припустилися порушення частини першої статті 47 ГПК України щодо прийняття судового рішення за результатами обговорення усіх обставин справи та частини першої статті 43 названого Кодексу стосовно всебічного, повного і об'єктивного розгляду в судовому процесі всіх обставин справи в їх сукупності.

З огляду на викладене Вищий господарський суд України судові рішення зі справи скасував, а справу передав на новий розгляд до господарського суду першої інстанції.

5. Для правильного вирішення спору про визнання патентів недійсними суд мав керуватися законодавством, що діяло на дату подання заявки.

Підприємство звернулося до місцевого господарського суду з позовом до Державного департаменту інтелектуальної власності та Товариства з позовом про визнання недійсними:

- патенту від 17.12.2001 N 5491 на промисловий зразок "Упаковка для сигарет "Прима 2000";

- патенту від 15.04.2002 N 5874 на промисловий зразок "Упаковка для сигарет "Прима робоча".

Рішенням господарського суду, залишеним без змін постановою апеляційного господарського суду, позов задоволено: патент N 5492 на промисловий зразок "Упаковка для сигарет "Прима 2000" та патент N 5874 на промисловий зразок "Упаковка для сигарет "Прима рабочая" визнано недійсними з дати подання заявок; Державний департамент інтелектуальної власності зобов'язано внести відомості про визнання недійсними патентів N 5492 та N 5874 на промислові зразки до Державного реєстру патентів України на промислові зразки та повідомити про визнання цих патентів недійсними в офіційному бюлетені "Промислова власність". Зазначені рішення судових інстанцій у цій справі з посиланням на підпункт "в" пункту 1 статті 25 Закону України "Про охорону прав на промислові зразки" (у редакції Закону України від 22.05.2003 N 850-IV) мотивовано тим, що оспорювані патенти на промислові зразки видано внаслідок подання заявки Товариством з порушенням виключних авторських прав Підприємства.

Державний департамент інтелектуальної власності звернувся до Вищого господарського суду України з касаційною скаргою, в якій просив скасувати постанову апеляційного господарського суду і передати справу на новий розгляд до суду першої інстанції. Мотивами касаційної скарги зазначено те, що:

оспорювані патенти на промислові зразки визнано недійсними на підставі припису підпункту "в" пункту 1 статті 25 Закону України "Про охорону прав на промислові зразки", а ця норма з'явилася пізніше від дати подання заявок на одержання цих патентів;

судовими інстанціями помилково не застосовано до спірних відносин сторін припис пункту 8 статті 20 Закону України "Про охорону прав на промислові зразки".

Товариство звернулося до Вищого господарського суду України з касаційною скаргою, в якій просило скасувати судові рішення зі справи і прийняти нове рішення, яким відмовити у позові. Касаційну скаргу мотивовано тим, що оспорювані патенти на промислові зразки визнано недійсними на підставі припису підпункту "в" пункту 1 статті 25 Закону України "Про охорону прав на промислові зразки", а ця норма з'явилася пізніше від дат видачі цих патентів та дат подання заявок на їх одержання.

Перевіривши повноту встановлення судовими інстанціями обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для задоволення касаційних скарг з огляду на таке.

Причиною виникнення спору зі справи стало питання про правомірність видачі Товариству патентів від 17.12.2001 N 5491 та від 15.04.2002 N 5874, за якими промисловим зразкам "Упаковка для сигарет "Прима 2000" та "Упаковка для сигарет "Прима рабочая" надано правову охорону.

Судовими інстанціями з достатньою повнотою встановлено обставини, що входять до предмету доказування у справі, однак цим обставинам дано неправильну юридичну оцінку. У рішеннях судових інстанцій зі справи правовою підставою для задоволення позову Підприємства зазначено припис підпункту "в" пункту 1 статті 25 Закону України "Про охорону прав на промислові зразки" (у редакції Закону України від 22.05.2003 N 850-IV), відповідно до якого патент може бути визнано у судовому порядку недійсним повністю або частково у разі видачі патенту внаслідок подання заявки з порушенням прав інших осіб.

Однак судовими інстанціями у вирішенні спору про визнання патенту недійсним не враховано припис абзацу шостого пункту 3 Постанови Верховної Ради України від 23.12.93 N 3770-XII "Про введення в дію Закону України "Про охорону прав на промислові зразки", відповідно до якого встановлено, що патент України може бути визнано недійсним у порядку, встановленому цим Законом, у разі невідповідності промислового зразка умовам охороноспроможності, визначеним законодавством, що діяло на дату подання заявки. Вживаний у цьому приписі термін "умови охороноспроможності" є більш ємним поняттям, ніж термін "умови патентоспроможності", визначення якого наведено у статті 6 Закону України "Про охорону прав на промислові зразки" (далі - Закон). За своїм змістом умови охороноспроможності означають сукупність усіх визначених законом ознак, необхідних для реєстрації як промислових зразків результатів творчої діяльності людини у галузі художнього конструювання, зокрема, ескізів. До складу умов охороноспроможності включаються не лише умови патентоспроможності, але й усі інші ознаки, необхідні для одержання патенту, зокрема, умови про автора, чиєю творчою працею створено промисловий зразок, підстави для визнання патенту недійсним тощо. Ознаки умов охороноспроможності визначено не лише у статті 6 Закону, а й в усіх інших нормах Закону. А отже, судові інстанції у цій справі для правильного вирішення спору про визнання патентів недійсними мали керуватися законодавством, що діяло на дату подання заявки.

Стаття 25 Закону, що визначає правові підстави для визнання патенту недійсним повністю чи частково, зазнала змін на час процесу одержання відповідачем оспорюваних патентів. Зокрема, припис підпункту "в" пункту 1 статті 25 Закону було внесено як зміну до цієї статті згідно із Законом України від 22.05.2003 N 850-IV "Про внесення змін до деяких законодавчих актів України щодо правової охорони інтелектуальної власності". До набрання чинності Законом України від 22.05.2003 N 850-IV стаття 25 Закону діяла у редакції Закону України від 21.12.2000 N 2188-III, і за редакцією цього Закону не було передбачено такої підстави для визнання патенту недійсним, як подання заявки з порушенням прав інших осіб.

Для правильного застосування статті 25 Закону з урахуванням дії цієї норми у часі суди мали виходити з дати подання заявок Товариством на одержання оспорюваних патентів на промислові зразки. Оскільки судовими інстанціями з'ясовано дату подання Товариством заявок на одержання оспорюваних патентів на промислові зразки, а саме - 08.06.2001 та 14.11.2001, до спірних відносин сторін з цієї справи підлягає застосуванню стаття 25 Закону в редакції Закону України від 21.12.2000 N 2188-III. Оскільки у зазначеній редакції статті 25 Закону не передбачено такої підстави для визнання патенту недійсним, як подання заявки з порушенням прав інших осіб, у судових інстанцій не було підстав для задоволення позову Підприємства.

З огляду на викладене Вищий господарський суд судові рішення місцевого та апеляційного господарських судів зі справи скасував, у задоволенні позову відмовив.

6. Чинним законодавством України передбачено можливість одночасної реалізації виключних майнових прав власника свідоцтва на торговельну марку та здійснення іншою особою права попереднього користування цією торговельною маркою, тому останнє не може вважатися об'єктивною причиною невикористання власником свідоцтва такої марки.

Підприємство звернулося до місцевого господарського суду з позовом до Товариства та Державного департаменту інтелектуальної власності про припинення дії свідоцтва на знак для товарів та послуг "Buoncaffe" від 15.05.2001 N 19433.

Рішенням цього господарського суду позов задоволено частково: достроково припинено дію названого свідоцтва в частині надання правової охорони на товарний знак "Buoncaffe" для товарів 30 класу Міжнародної класифікації товарів та послуг (далі - МКТП) та зобов'язано Департамент внести відповідні зміни до Державного реєстру свідоцтв України на знаки для товарів і послуг. Назване рішення суду мотивовано невикористанням ТОВ "Італманія" спірного товарного знака протягом трьох років після реєстрації останнього, що є підставою для дострокового припинення дії свідоцтва відповідно до пункту 4 статті 18 Закону України "Про охорону прав на знаки для товарів і послуг" (далі - Закон).

Постановою апеляційного господарського суду рішення місцевого господарського суду з даної справи скасовано; в позові відмовлено. У прийнятті названої постанови суд апеляційної інстанції виходив з наявності об'єктивних обставин, які перешкоджали використанню Товариством товарного знака "Buoncaffe", що виключає можливість дострокового припинення дії спірного свідоцтва.

Підприємство звернулося до Вищого господарського суду України з скасаційною скаргою, в якій просило скасувати постанову суду апеляційної інстанції, а рішення місцевого господарського суду з даної справи залишити без змін, посилаючись на порушення апеляційним судом норм матеріального та процесуального права та невідповідність висновків суду дійсним обставинам справи. Зокрема, скаржник зазначає про факт невикористання Товариством товарного знака "Buoncaffe" протягом трьох років навіть після укладення ліцензійного договору, а також про фіктивність поданих відповідачем доказів.

Перевіривши на підставі встановлених попередніми судовими інстанціями фактичних обставин справи правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для скасування рішень місцевого та апеляційного господарських судів та передачі справи на новий розгляд з урахуванням такого.

Обґрунтовуючи задоволення позовних вимог щодо дострокового припинення дії спірного свідоцтва для товарів класу 30 МКТП, місцевий господарський суд послався на недобросовісне користування Товариством правами, що випливають із спірного свідоцтва, оскільки протягом 2000 - 2004 років відповідач не використовував спірний товарний знак, що підтверджується листом державного підприємства "Український науково-дослідний і навчальний центр проблем стандартизації, сертифікації та якості" від 24.06.2004 N 1-10/8-3584.

Згідно з абзацом першим пункту 4 статті 18 Закону якщо знак не використовується в Україні повністю або щодо частини зазначених у свідоцтві товарів і послуг протягом трьох років від дати публікації відомостей про видачу свідоцтва або від іншої дати після цієї публікації, будь-яка особа має право звернутися до суду із заявою про дострокове припинення дії свідоцтва повністю або частково.

Відповідно до пункту 4 статті 16 Закону використанням знака визнається:

- нанесення його на будь-який товар, для якого знак зареєстровано, упаковку, в якій міститься такий товар, вивіску, пов'язану з ним, етикетку, нашивку, бирку чи інший прикріплений до товару предмет, зберігання такого товару із зазначеним нанесенням знака з метою пропонування для продажу, пропонування його для продажу, продаж, імпорт (ввезення) та експорт (вивезення);

- застосування його під час пропонування та надання будь-якої послуги, для якої знак зареєстровано;

- застосування його в діловій документації чи в рекламі та в мережі Інтернет, у тому числі в доменних іменах.

Знак визнається використаним, якщо його застосовано у формі зареєстрованого знака, а також у формі, що відрізняється від зареєстрованого знака лише окремими елементами, якщо це не змінює в цілому відмітності знака.

Отже, з урахуванням наведених у Законі способів використання знака для товарів і послуг відсутність реєстрації сертифікатів відповідності Товариства на каву під торговим знаком "Buoncaffe" протягом 2000 - 2004 років може свідчити лише про те, що відповідачем не здійснювалася сертифікація кави із застосуванням цього товарного знака, проте не може підтверджувати невикористання відповідачем спірного знака для товарів 30 класу МКТП у названий період.

Таким чином, у суду першої інстанції не було належних підстав для задоволення позову щодо дострокового припинення дії свідоцтва на знак для товарів і послуг від 15.05.2001 N 19433 в частині надання правової охорони на товарний знак "Buoncaffe" для товарів 30 класу МКТП та похідної від неї вимоги про зобов'язання Державного департаменту інтелектуальної власності внести відповідні зміни до Державного реєстру свідоцтв України на знаки для товарів і послуг.

Скасовуючи рішення суду першої інстанції, апеляційний господарський суд зазначив як мотив відмови у позові неможливість використання Товариством товарного знака "Buoncaffe" в зв'язку з використанням останнього позивачем без одержання відповідного дозволу відповідача як власника свідоцтва, за яким надано правову охорону цьому знакові.

Статтею 17 Закону передбачено обов'язок власника свідоцтва добросовісно користуватися правами, що випливають із свідоцтва.

Відповідно до абзацу другого пункту 4 статті 18 Закону дія свідоцтва може бути припинена повністю або частково лише за умови, що власник свідоцтва не зазначить поважні причини такого невикористання. Такими поважними причинами, зокрема, є:

- обставини, що перешкоджають використанню знака незалежно від волі власника свідоцтва, такі як обмеження імпорту чи інші вимоги до товарів і послуг, встановлені законодавством;

- можливість введення в оману щодо особи, яка виробляє товари або надає послуги, під час використання знака особою, що звернулася до суду, чи іншою особою щодо товарів і послуг, відносно яких висунута вимога про припинення дії свідоцтва.

Отже, з огляду на наведений припис закону наявність поважної причини невикористання товарного знака передбачає існування об'єктивно непереборних обставин, які ускладнюють або роблять неможливим використання власником свідоцтва такого знака.

Разом з тим, згідно з частиною першою статті 500 Цивільного кодексу України будь-яка особа, яка до дати подання заявки на торговельну марку або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала торговельну марку в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

Отже, оскільки чинним законодавством України передбачено можливість одночасної реалізації виключних майнових прав власника свідоцтва на товарний знак та здійснення іншою особою права попереднього користування цією торговельною маркою, останнє не може вважатися об'єктивною причиною невикористання власником свідоцтва такого знака.

Таким чином, у даному випадку для того, щоб дійти обґрунтованого висновку про наявність поважних причин, які перешкоджали використанню Товариством спірного товарного знака, господарські суди повинні були дослідити питання щодо наявності у підприємства права попереднього користувача на товарний знак "Buoncaffe".

Проте назване питання попередніми судовими інстанціями з'ясовано не було, що призвело до неповного дослідження ними обставин, які входять до предмету доказування в даній справі.

З огляду на викладене Вищий господарський суд України судові рішення місцевого та апеляційного господарських судів зі справи скасував, а справу передав на новий розгляд до господарського суду першої інстанції.

7. Існування права попереднього користувача на торговельну марку не залежить від припинення договору, на підставі якого виникло це право. Юридичне значення має сам факт виникнення права попереднього користувача або можлива наявність цього факту.

Акціонерне товариство (далі - АТ) звернулося до місцевого господарського суду з позовом до акціонерного товариства закритого типу (далі - АТЗТ) та відкритого акціонерного товариства (далі - ВАТ) про припинення порушень прав на торговельну марку "Реналган", третя особа, яка не заявляє самостійних вимог на предмет спору, на стороні позивача - Державний департамент інтелектуальної власності Міністерства освіти та науки України (далі - Державний департамент інтелектуальної власності).

ВАТ звернулося з зустрічним позовом до АТ та Державного департаменту інтелектуальної власності про дострокове припинення дії свідоцтва України на знак для товарів та послуг N 15785 на торговельну марку "Реналган".

Рішенням господарського суду міста Києва, залишеним без змін постановою апеляційного господарського суду, первісний позов задоволено: АТЗТ та ВАТ заборонено здійснювати будь-яке використання торговельної марки "Реналган" за свідоцтвом України N 15785; АТЗТ та ВАТ зобов'язано не здійснювати в майбутньому використання торговельної марки "Реналган" за свідоцтвом України N 15785 без відповідного дозволу АТ. У задоволенні зустрічного позову відмовлено повністю. Рішення судових інстанцій про задоволення первісного позову з посиланням на приписи статей 16 та 20 Закону України "Про охорону прав на знаки для товарів та послуг" (далі - Закон) мотивовано тим, що АТ належить право використовувати торговельну марку "Реналган", а також виключні права дозволяти використання цієї торговельної марки та перешкоджати неправомірному використанню названої торговельної марки, в тому числі забороняти таке використання, на підставі свідоцтва України на знак для товарів і послуг від 15.09.2000 N 15785. Крім того, мотивом рішення суду першої інстанції зазначено те, що ВАТ не доведено наявності у нього права попереднього користувача на торговельну марку "Реналган", оскільки відповідач недобросовісно використовував це словесне позначення. Суд апеляційної інстанції мотивував відсутність у ВАТ права попереднього користувача на цю торговельну марку тим, що стаття 500 Цивільного кодексу України (далі - ЦК України) не застосовується до спірних відносин сторін, оскільки спільна діяльність АТ та ВАТ за договором від 20.10.95 була припинена в зв'язку з його розірванням 28.03.2002. Рішення судових інстанцій про відмову в задоволенні зустрічного позову однаково мотивовано тим, що наявними доказами у справі підтверджується використання АТ торговельної марки "Реналган", зокрема, у 2002 році.

ВАТ звернулося до Вищого господарського суду України з касаційною скаргою, в якій просило частково скасувати рішення господарського суду першої інстанції та повністю скасувати постанову апеляційного господарського суду зі справи і прийняти нове рішення, яким відмовити у задоволенні первісного позову.

Перевіривши повноту встановлення судовими інстанціями обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для часткового задоволення касаційної скарги.

Причиною виникнення спору за первісними позовними вимогами стало використання АТЗТ та ВАТ у своїй комерційній діяльності словесного позначення "Реналган" без дозволу власника торговельної марки, об'єктом якої є це позначення.

Причиною подання касаційної скарги зі справи стало питання про наявність у ВАТ права попереднього користувача на торговельну марку "Реналган".

З огляду на встановлені у справі обставини судові інстанції дійшли правильних висновків про відсутність у АТЗТ права на користування торговельною маркою "Реналган" без дозволу АТ, а також про відсутність підстав для припинення дії свідоцтва N 15785 на знак для товарів і послуг, об'єктом якого є словесне позначення "Реналган".

Відповідно до частини 5 статті 16 Закону свідоцтво надає його власнику виключне право забороняти іншим особам використовувати без його згоди, якщо інше не передбачено цим Законом, зареєстрований знак стосовно наведених у свідоцтві товарів і послуг.

Згідно з частиною 1 статті 20 Закону будь-яке посягання на права власника свідоцтва, передбачені статтею 16 цього Закону, в тому числі вчинення без згоди власника свідоцтва дій, що потребують його згоди, та готування до вчинення таких дій, вважається порушенням прав власника свідоцтва, що тягне за собою відповідальність згідно з чинним законодавством України, а у частині 2 цієї ж статті передбачено, що на вимогу власника свідоцтва таке порушення повинно бути припинено.

У частині 4 статті 18 Закону передбачено, що якщо знак не використовується в Україні повністю або щодо частини зазначених у свідоцтві товарів і послуг протягом трьох років від дати публікації відомостей про видачу свідоцтва або від іншої дати після цієї публікації, будь-яка особа має право звернутися до суду із заявою про дострокове припинення дії свідоцтва повністю або частково.

У цьому разі дія свідоцтва може бути припинена повністю або частково лише за умови, що власник свідоцтва не зазначить поважні причини такого невикористання.

Тому судовими інстанціями правильно задоволено первісний позов у частині вимог до АТЗТ про припинення порушень прав на торговельну марку "Реналган", а також відмовлено у задоволенні зустрічного позову до АТ та Державного департаменту інтелектуальної власності про дострокове припинення дії свідоцтва України на знак для товарів та послуг N 15785 на торговельну марку "Реналган".

Проте судовими інстанціями не повністю з'ясовано фактичні дані, що входять до предмету доказування в цій справі і стосуються вимоги за первісним позовом до ВАТ про припинення порушень прав на торговельну марку "Реналган". Свої заперечення проти цієї вимоги первісного позову ВАТ обґрунтовує наявністю у нього права попереднього користувача на торговельну марку "Реналган".

Відповідно до частини 6 статті 16 Закону, статті 500 ЦК України та статті 4 Паризької конвенції про охорону промислової власності від 20 березня 1883 року в Україні визнається право попереднього користувача на торговельну марку.

Згідно з частиною 6 статті 16 Закону виключне право власника свідоцтва забороняти іншим особам використовувати без його згоди зареєстрований знак не поширюється на здійснення будь-якого права, що виникло до дати подання заявки або, якщо було заявлено пріоритет, до дати пріоритету заявки.

Відповідно до частини 1 статті 500 ЦК України будь-яка особа, яка в інтересах своєї діяльності добросовісно використала торговельну марку в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

Як встановлено судовими інстанціями, ВАТ використовувало в своїй комерційній діяльності словесне позначення "Реналган" після укладення з АТ договору від 20.10.95. Однак судовими інстанціями не з'ясовано, з якої саме дати почалося таке використання, що має значення для правильного вирішення спору за цією позовною вимогою. Право попереднього користувача виникає з факту використання торговельної марки до дати подання заявки власником свідоцтва на торговельну марку або, якщо було заявлено пріоритет, до дати пріоритету заявки.

Недостатньо обґрунтованим є висновок суду першої інстанції про недобросовісність використання ВАТ торговельної марки "Реналган" з огляду на розірвання АТ договору від 20.10.95. Судом першої інстанції лише констатується твердження АТ про порушення ВАТ своїх зобов'язань за цим договором, однак ці твердження судом не перевірено, зокрема, не зазначено доказів на підтвердження доводу позивача за первісним позовом про невиконання відповідачем договірних зобов'язань і у який спосіб ці порушення зумовили недобросовісність використання останнім торговельної марки. Отже, судом першої інстанції у дослідженні фактичних даних про недобросовісність використання ВАТ торговельної марки "Реналган" порушено правила статті 43 ГПК України про оцінку доказів.

Помилковим є висновок суду апеляційної інстанції про неможливість застосування статті 500 ЦК України до спірних відносин сторін за цією позовною вимогою з огляду на приписи пункту 4 Прикінцевих та перехідних положень цього Кодексу та дані про розірвання 28.03.2002 договору від 20.10.95.

Відповідно до припису зазначеного пункту ЦК України застосовується до цивільних відносин, що виникли після набрання ним чинності.

Щодо цивільних відносин, які виникли до набрання чинності ЦК України, положення цього Кодексу застосовуються до тих прав і обов'язків, що виникли або продовжують існувати після набрання ним чинності.

Існування права попереднього користувача на торговельну марку не залежить від припинення договору, на підставі якого виникло це право. Юридичне значення має сам факт виникнення права попереднього користувача або можлива наявність цього факту, як у даній справі. Крім того, судом апеляційної інстанції не враховано положення пункту "B" статті 4 Паризької конвенції про охорону промислової власності від 20 березня 1883 року, яка набрала чинності для України з 25.12.91, згідно з якою права, набуті третіми особами до дня першої заявки, що є підставою для права пріоритету, зберігаються відповідно до внутрішнього законодавства кожної країни Союзу.

Отже, судовими інстанціями не з'ясовано фактичні дані щодо наявності або відсутності у ВАТ права попереднього користувача на торговельну марку "Реналган", які входять до предмету доказування зі спору за вимогою АТ до ВАТ про припинення порушень прав на торговельну марку "Реналган".

Відповідно до частини другої статті 1117 ГПК України касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

З огляду на викладене Вищий господарський суд України: залишив без змін рішення місцевого господарського суду та постанову апеляційного господарського суду зі справи в частині задоволення первісного позову АТ до АТЗТ та відмови в задоволенні зустрічного позову ВАТ до АТ та Державного департаменту інтелектуальної власності; рішення місцевого господарського суду та постанову апеляційного господарського суду зі справи скасував в частині задоволення первісного позову АТ до ВАТ, а справу в цій частині первісного позову передав на новий розгляд до господарського суду першої інстанції.

8. Для роз'яснення питання про те, чи асоціюється у споживачів словесне позначення, яке є частиною комбінованого позначення, з сценічним ім'ям суб'єкта підприємницької діяльності - позивача у справі, суд мав призначити судову експертизу.

Суб'єкт підприємницької діяльності - фізична особа П. (далі - СПД) звернувся до місцевого господарського суду з позовом до Державного департаменту інтелектуальної власності про визнання недійсним свідоцтва на знак для товарів і послуг від 15.04.2003 N 31071 (третя особа, яка не заявляє самостійних вимог на предмет спору, на стороні відповідача - Товариство).

Рішенням місцевого господарського суду позов задоволено. Назване рішення суду мотивовано тим, що словесна частина торговельної марки, якій надано правову охорону за спірним свідоцтвом, відтворює сценічне ім'я відомої в Україні співачки - позивача у справі.

Постановою апеляційного господарського суду рішення суду першої інстанції з даної справи скасовано; в задоволенні позову відмовлено. У прийнятті названої постанови апеляційний суд виходив з відсутності в матеріалах справи належних доказів на підтвердження факту видачі спірного свідоцтва з порушенням прав СПД, оскільки рішенням Хмельницького міськрайонного суду від 04.10.2004 встановлено факт використання позначення "Тая" для знака для товарів і послуг Товариства саме на честь колишнього працівника цього підприємства.

СПД звернувся до Вищого господарського суду України з касаційною скаргою, в якій просив скасувати постанову апеляційної інстанції та залишити в силі рішення місцевого господарського суду, посилаючись на неправильне застосування судом норм матеріального і процесуального права та невідповідність висновків суду дійсним обставинам справи. Зокрема, скаржник зазначав, що пунктом 4 статті 6 Закону України "Про охорону прав на знаки для товарів і послуг" (далі - Закон) не передбачено можливості реєстрації як знака позначення, що відтворює ім'я відомої в Україні особи без її згоди.

Перевіривши на підставі встановлених попередніми судовими інстанціями фактичних обставин справи правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку, що касаційна скарга підлягає частковому задоволенню з урахуванням такого.

Причиною спору з даної справи стало питання неправомірної, на думку позивача, реєстрації Державним департаментом інтелектуальної власності знака для товарів і послуг, до складу якого входить спірне словесне позначення - сценічне ім'я співачки (СПД), без її згоди.

Пунктом 1 статті 19 Закону визначено, що свідоцтво може бути визнано у судовому порядку недійсним повністю або частково у разі, зокрема:

- невідповідності зареєстрованого знака умовам надання правової охорони;

- видачі свідоцтва внаслідок подання заявки з порушенням прав інших осіб.

Відповідно до пункту 1 статті 5 Закону правова охорона надається знаку, який не суперечить суспільним інтересам, принципам гуманності і моралі та на який не поширюються підстави для відмови в наданні правової охорони, встановлені цим Законом.

Пунктом 4 статті 5 Закону передбачено, що обсяг правової охорони, що надається, визначається зображенням знака та переліком товарів і послуг, внесеними до Реєстру, і засвідчується свідоцтвом з наведеними у ньому копією внесеного до Реєстру зображення знака та переліком товарів і послуг.

Згідно з пунктом 4 статті 6 Закону не реєструються як знаки позначення, які відтворюють, зокрема, прізвища, імена, псевдоніми та похідні від них, портрети і факсиміле відомих в Україні осіб без їх згоди.

Отже, оскільки з огляду на наведені приписи Закону використання як торговельного знака позначення, що відтворює ім'я, псевдонім та похідні від них відомої особи, є правомірним лише у випадку наявності згоди саме цієї відомої особи, то згода будь-якої іншої особи, у т. ч. й особи, на честь якої використано у торговельній марці відповідне ім'я, не надає права на реєстрацію цього знака.

Водночас для того, щоб дійти обґрунтованого висновку про наявність або відсутність порушення прав СПД під час реєстрації знака для товарів і послуг Товариства, господарські суди повинні були вичерпно з'ясувати усе коло обставин, пов'язаних з охороноздатністю спірної торговельної марки на момент її реєстрації та пов'язаністю наявного в ній словесного позначення "Тая" з ім'ям П. Однак місцевий господарський суд, встановивши, що на момент реєстрації спірного торговельного знака словесне позначення "Тая" було сценічним псевдонімом відомої в Україні особи - співачки П., не дослідив, зокрема, того, чи асоціюється у споживачів словесне позначення "Тая" у названому комбінованому позначенні з сценічним іменем СПД. Крім того, оскільки апеляційним господарським судом було встановлено, що рішенням Хмельницького міськрайонного суду від 04.10.2004 визначено, що ім'я "Тая" використано Товариством у спірному торговельному знакові на честь колишнього голови правління Закритого акціонерного товариства, суду слід було встановити, чи асоціюється у споживачів позначення "Тая" у спірній торговельній марці з ім'ям цієї особи.

Оскільки названі обставини може бути з'ясовано лише шляхом застосування спеціальних знань у галузях інтелектуальної власності та соціології, то відповідно до статті 41 ГПК України для роз'яснення зазначених питань необхідне було призначення відповідних судових експертиз.

Проте апеляційний господарський суд, призначивши експертизу з даної справи, вирішив спір без проведення експертного дослідження з підстав неоплати позивачем виставленого експертною установою рахунка. Разом з тим, як свідчать матеріали справи, позивач не відмовлявся від здійснення оплати за проведення експертного дослідження, а лише поставив під сумнів розрахунок вартості експертизи та компетентність експертів. Однак відповідне клопотання судом розглянуто не було, внаслідок чого апеляційною інстанцією безпідставно зазначено про ненадання саме позивачем належного доказу-висновку експертизи.

В свою чергу, місцевий господарський суд, правильно встановивши обставини, що стосуються використання позивачем сценічного псевдоніму "Тая", не дослідив шляхом призначення відповідної експертизи, чи пов'язується споживачами цей псевдонім саме з діяльністю позивача та чи є громадянка П. відомою в Україні особою. Натомість місцевий суд перебрав на себе не властиві йому функції експерта та зробив висновок з питань, які слід встановлювати шляхом застосування спеціальних знань.

Таким чином, оскаржувані рішення місцевого та апеляційного господарських судів ґрунтуються на неповно з'ясованих обставинах, які входять до предмету доказування, що призвело до порушення судовими інстанціями вимог частини першої статті 47 ГПК України щодо прийняття судового рішення за результатами обговорення усіх обставин справи і частини першої статті 43 названого Кодексу стосовно всебічного, повного і об'єктивного розгляду в судовому процесі всіх обставин справи в їх сукупності.

Касаційна ж інстанція відповідно до частини другої статті 1117 ГПК України не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

З огляду на викладене Вищий господарський суд України судові рішення місцевого та апеляційного господарських судів скасував, а справу передав на новий розгляд до господарського суду першої інстанції.

9. Висновки спеціалістів з відповідних питань, надані ними поза межами проведення судової експертизи, не є експертними, а тому не можуть бути прийняті судом як висновки експертів.

Товариство звернулося до місцевого господарського суду з позовом до Підприємства про визнання права інтелектуальної власності.

Рішенням місцевого господарського суду позов задоволено: за Товариством визнано право власності на броньовану башту "Тайфун" бойової машини.

Підприємство звернулося до Вищого господарського суду України з касаційною каргою, в якій просило рішення господарського суду скасувати, а справу передати на новий розгляд до того ж суду. Скаргу мотивовано тим, що рішення суду не відповідає вимогам статті 84 Господарського процесуального кодексу України (далі - ГПК України), оскільки висновки суду стосовно предмету позову мають суперечливий характер.

Перевіривши на підставі встановлених місцевим господарським судом обставин справи правильність застосування ним норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про необхідність задоволення касаційної скарги, скасування оскаржуваного рішення, прийнятого по суті даної справи, та передачі її на новий розгляд до суду першої інстанції з урахуванням такого.

Товариство, вважаючи, що порушуються його права як власника деклараційного патенту на винахід, звернулося до господарського суду з позовом про визнання права інтелектуальної власності, але в резолютивній частині позовної заяви позивач просив визнати за ним право власності саме на броньовану башту "Тайфун" бойової машини. Господарський суд, не з'ясувавши змісту позовних вимог Товариства та зазначаючи в мотивувальній частині рішення, що предметом спору є визнання права інтелектуальної власності, на порушення вимог ГПК України рішенням визнав за позивачем не право інтелектуальної власності, а право власності на майно, а саме на броньовану башту "Тайфун" бойової машини. У тексті ж судового рішення не наведено жодних мотивів, на підставі яких господарський суд дійшов висновку про необхідність визнання саме такого права.

Відповідно до абзацу п'ятого частини 2 статті 28 Закону України "Про охорону прав на винаходи і корисні моделі" використанням винаходу визнається виготовлення продукту із застосуванням запатентованого винаходу, застосування такого продукту, пропонування для продажу, в тому числі через Інтернет, продаж, імпорт (ввезення) та інше введення його в цивільний оборот або зберігання такого продукту в зазначених цілях.

Згідно з абзацом восьмим частини 2 статті 28 названого Закону продукт визнається виготовленим із застосуванням запатентованого винаходу, якщо при цьому використано кожну ознаку, включену до незалежного пункту формули винаходу, або ознаку, еквівалентну їй.

Місцевий господарський суд у розгляді зазначеної справи дійшов висновку про те, що Товариством розроблено та вироблено башти "Буркан-ЛФ" з використанням формули, запатентованої позивачем як "броньована башта "Тайфун" бойової машини". Такого висновку суд дійшов, зокрема, на підставі висновку спеціаліста - кандидата фізико-математичних наук патентного повіреного С.

Проте зазначений висновок не є експертним. В абзаці третьому пункту 46 рекомендацій президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності" зазначено, що висновки спеціалістів з відповідних питань, надані ними поза межами проведення судової експертизи, не є експертними, а тому не можуть бути прийняті судом як висновки експертів. Вони оцінюються господарським судом за загальними правилами статей 36 і 43 ГПК України поряд з іншими доказами у справі.

Відповідно до статті 41 ГПК України для роз'яснення питань, що виникають при вирішенні господарського спору і потребують спеціальних знань, господарський суд призначає судову експертизу. Проведення судової експертизи має бути доручено компетентним організаціям чи безпосередньо спеціалістам, які володіють необхідними для цього знаннями. Особа, яка проводить судову експертизу, користується правами і несе обов'язки, зазначені у статті 31 цього Кодексу. Не призначивши експертизу зі справи, суд припустився неправильного застосування статей 41, 42, 43 ГПК України.

Згідно зі статтею 1117 ГПК України, переглядаючи у касаційному порядку судові рішення, касаційна інстанція на підставі встановлених фактичних обставин справи перевіряє застосування судом першої чи апеляційної інстанції норм матеріального і процесуального права. Касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

Вищий господарський суд України дійшов висновку про те, що у новому розгляді справи господарському суду необхідно належним чином з'ясувати зміст позовних вимог Товариства та вирішити питання про призначення судової експертизи відповідно до статті 41 ГПК України.

З огляду на викладене Вищий господарський суд України рішення місцевого господарського суду зі справи скасував, а справу передав на новий розгляд до цього ж суду.

10. У призначенні судової експертизи господарський суд не повинен порушувати перед судовими експертами правові питання, вирішення яких чинним законодавством віднесено до компетенції суду, зокрема, про відповідність окремих нормативних актів вимогам закону, про правову оцінку дій сторін тощо.

Закрите акціонерне товариство (далі - ЗАТ) звернулося до місцевого господарського суду з позовом до товариства з обмеженою відповідальністю (далі - ТОВ) про заборону використовувати словесне позначення "Советское", а також етикетку і кольєретку "Советское шампанское" для маркування своєї продукції.

Рішенням цього господарського суду, залишеним без змін постановою апеляційного господарського суду, у позові відмовлено. Зазначені рішення судових інстанцій з посиланням на припис частини 2 статті 6 Закону України "Про охорону прав на знаки для товарів і послуг" мотивовано тим, що відповідно до висновків судового експерта:

знак для товарів і послуг за свідоцтвом України N 7298 не має розрізняльної здатності;

застосування ТОВ комплекту етикеток "Советское шампанское" не є використанням знака для товарів і послуг N 7298.

ЗАТ звернулося до Вищого господарського суду України з касаційною скаргою, в якій просило вказані рішення судових інстанцій скасувати і прийняти нове рішення, яким задовольнити його позов.

Перевіривши повноту встановлення судовими інстанціями обставин у справі та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для часткового задоволення касаційної скарги з урахуванням такого.

Причиною спору зі справи стало питання про правомірність надання ЗАТ судового захисту способом заборони ТОВ використовувати для маркування своєї продукції словесні позначення "Советское", "Советское шампанское" на етикетці та кольєретці для вин.

Відповідно до частини 5 статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" (у редакції Закону України від 22.05.2003 N 850-IV, що був чинний на час розгляду справи) свідоцтво надає його власнику виключне право забороняти іншим особам використовувати без його згоди, якщо інше не передбачено цим Законом:

зареєстрований знак стосовно наведених у свідоцтві товарів і послуг;

зареєстрований знак стосовно товарів і послуг, споріднених з наведеними у свідоцтві, якщо внаслідок такого використання можна ввести в оману щодо особи, яка виробляє товари чи надає послуги;

позначення, схоже із зареєстрованим знаком, стосовно наведених у свідоцтві товарів і послуг, якщо внаслідок такого використання ці позначення і знак можна сплутати;

позначення, схоже із зареєстрованим знаком, стосовно товарів і послуг, споріднених з наведеними у свідоцтві, якщо внаслідок такого використання можна ввести в оману щодо особи, яка виробляє товари чи надає послуги, або ці позначення і знак можна сплутати.

Згідно з частиною 1 статті 20 Закону будь-яке посягання на права власника свідоцтва, передбачені статтею 16 цього Закону, вважається порушенням прав власника свідоцтва, що тягне за собою відповідальність згідно з чинним законодавством України.

З огляду на викладені приписи Закону до предмету доказування у цій справі входять фактичні дані про тотожність або ступінь схожості протиставлених зображення етикетки і кольєретки, які є об'єктом знака для товарів і послуг від 30.09.96 N 7298, та етикетки та кольєретки з нанесеним словесним позначенням "Советское шампанское", що використовуються ТОВ у цивільному обороті. У встановленні цих обставин судовими інстанціями допущено суттєві порушення норм матеріального та процесуального права.

Мотивами суду першої інстанції, з якими погодився суд апеляційної інстанції, стосовно відхилення висновку первинної судової експертизи об'єктів інтелектуальної власності від 08.07.2003 N 1984, проведеної позаштатним експертом Київського науково-дослідного інституту судових експертиз, були зазначення про те, що експертом акцентовано увагу на порівнянні лише словесного позначення "Советское" і зображенні медалі на етикетці, а порівняльний аналіз інших елементів зображення знака відсутній.

Відповідно до частини 2 статті 5 Закону об'єктом знака може бути будь-яке позначення або будь-яка комбінація позначень. Такими позначеннями можуть бути, зокрема, слова, у тому числі власні імена, літери, цифри, зображувальні елементи, кольори та комбінації кольорів, а також будь-яка комбінація таких позначень, а згідно з частиною 4 цієї ж статті Закону обсяг правової охорони, що надається, визначається зображенням знака та переліком товарів і послуг, внесеними до Реєстру, і засвідчується свідоцтвом з наведеними у ньому копією внесеного до Реєстру зображення знака та переліком товарів і послуг.

Згідно з частиною 5 статті 16 Закону свідоцтво надає його власнику виключне право забороняти іншим особам використовувати без його згоди, якщо інше не передбачено цим Законом, зокрема, позначення, схоже із зареєстрованим знаком, стосовно наведених у свідоцтві товарів і послуг, якщо внаслідок такого використання ці позначення і знак можна сплутати.

Відповідно до пункту 4.3.2.4 Правил складання, подання та розгляду заявки на видачу свідоцтва України на знак для товарів і послуг, затверджених наказом Державного патентного відомства України від 28.07.95 N 116 в редакції наказу Держпатенту від 20.08.97 N 72 (далі - Правила), позначення вважається схожим настільки, що його можна сплутати з іншим позначенням, якщо воно асоціюється з ним в цілому, незважаючи на окрему різницю елементів. У пункті 4.3.2.8 Правил встановлено припис про визначення схожості комбінованих позначень, за яким комбіновані позначення, заявлені як знаки, порівнюються з комбінованими позначеннями та з тими видами позначень, які входять до складу комбінованого позначення, що перевіряється, як елементи.

Тому судом першої інстанції дано оцінку висновків первинної судової експертизи об'єктів інтелектуальної власності від 08.07.2003 N 1984 з дотриманням вимог частини першої статті 43 ГПК, яка вимагає, щоб господарський суд оцінював докази за своїм внутрішнім переконанням, що ґрунтується на всебічному, повному і об'єктивному розгляді в судовому процесі всіх обставин справи в їх сукупності, керуючись законом.

Судом першої інстанції допущено, однак, порушення норм процесуального права у встановленні питань, які мали бути роз'яснені судовим експертом, при призначенні повторної судової експертизи. Відповідно до ухвали суду першої інстанції від 25.11.2003 судовий експерт мав, зокрема, відповісти: чи відповідає товарний знак "Советское игристое" умовам надання правової охорони. Отже, за змістом наведеного, суд вимагає у судового експерта роз'яснити питання права, а не питання факту.

Згідно з частиною першою статті 41 ГПК для роз'яснення питань, що виникають при вирішенні господарського спору і потребують спеціальних знань, господарський суд призначає судову експертизу. У пункті 2 роз'яснення президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи" зазначено, що відповідно до статті 1 Закону України "Про судову експертизу" судова експертиза - це дослідження експертом на основі спеціальних знань матеріальних об'єктів, явищ і процесів, які містять інформацію про обставини справи, що перебуває у провадженні, зокрема, суду.

Таку ж вимогу вміщує і стаття 41 ГПК, згідно з частиною першою якої експертиза призначається для з'ясування питань, що потребують спеціальних знань. Тому неприпустимо ставити перед судовими експертами правові питання, вирішення яких чинним законодавством віднесено до компетенції суду, зокрема, про відповідність окремих нормативних актів вимогам закону, про правову оцінку дій сторін тощо.

Внаслідок відповіді на зазначене питання судовий експерт вийшов за межі своїх повноважень, визначених у статті 41 ГПК.

Судом першої інстанції допущено також порушення норми процесуального права у встановленні даних про те, що знак для товарів і послуг за свідоцтвом N 7298 не має розрізняльної здатності.

У частині п'ятій статті 35 ГПК України зазначено, що факти, які відповідно до закону вважаються встановленими, не доводяться при розгляді справи. Таке припущення може бути спростовано в загальному порядку.

Предметом спору у цій справі є питання про заборону використання позначень, схожих із зареєстрованим знаком. Тому факт про дійсність правоохоронного документа на цей знак, а саме свідоцтва N 7298, є таким, що презюмується, а спростування цього факту є процесуально можливим лише у справі за позовом про визнання свідоцтва недійсним на підставі статті 19 Закону. У цій справі відповідачем не подано у встановленому порядку зустрічний позов про визнання свідоцтва N 7298 недійсним на підставі відсутності розрізняльної здатності у зареєстрованого знака. А отже, суд не мав права встановлювати обставини, що свідчать про недійсність правоохоронного документа, зокрема, досліджувати фактичні дані про наведену підставу для відмови в наданні правової охорони.

Судом апеляційної інстанції не виправлено викладені помилки суду першої інстанції у застосуванні норм процесуального права. Ці помилки істотно вплинули на правильність оцінки доказів за правилами, що визначені у статтях 34, 35 та 43 ГПК України. Тому неможна вважати, що судовими інстанціями належним чином оцінено висновок повторної судової експертизи від 22.01.2004 N 42 та встановлено достовірні факти про ступінь схожості протиставлених зареєстрованого знака позивача та позначень, що використовуються відповідачем у цивільному обороті. Ці факти входять до предмета доказування у справі.

З огляду на викладене Вищий господарський суд України судові рішення місцевого та апеляційного господарського судів зі справи скасував, а справу передав на новий розгляд до господарського суду першої інстанції.

11. За наявності суперечливих висновків судового експерта господарському суду в розгляді справи слід призначати повторну судову експертизу.

Закрите акціонерне товариство (далі - ЗАТ) звернулося до місцевого господарського суду з позовом до Державного департаменту інтелектуальної власності та товариства з обмеженою відповідальністю (далі - ТОВ) з позовом про:

визнання недійсним свідоцтва України на знак для товарів і послуг від 17.06.2002 N 25529;

зобов'язання Державного департаменту інтелектуальної власності внести до Державного реєстру знаків для товарів і послуг відомості про визнання недійсним повністю свідоцтва України на знак для товарів і послуг від 17.06.2002 N 25529 та здійснити публікацію про це в офіційному бюлетені "Промислова власність";

скасування рішення Державного департаменту інтелектуальної власності від 29.11.2002 про реєстрацію знака для товарів і послуг за заявкою N 99020516 щодо частини товарів і послуг;

зобов'язання Державного департаменту інтелектуальної власності провести повторну експертизу заявки на одержання свідоцтва України на знак для товарів і послуг за заявкою N 99020516 на ім'я позивача.

ТОВ подало зустрічний позов про:

визнання дій ЗАТ недобросовісною конкуренцією;

зобов'язання ЗАТ припинити порушення прав власника свідоцтва України N 10930 на знак для товарів і послуг "Ведмежа кров";

визнання недійсним рішення Апеляційної ради Державного департаменту інтелектуальної власності від 15.05.2001 стосовно задоволення заперечення ЗАТ на видачу свідоцтва України N 14095 на знак для товарів і послуг "МЕДВЕЖЬЯ КРОВЬ";

заборону ЗАТ використовувати без дозволу ТОВ позначення "МЕДВЕЖЬЯ КРОВЬ" ("Ведмежа кров") у будь-якій діяльності;

зобов'язання ЗАТ знищити виготовлені зображення позначення "МЕДВЕЖЬЯ КРОВЬ" ("Ведмежа кров") та усунення їх з будь-яких об'єктів;

зобов'язання Державного департаменту інтелектуальної власності опублікувати у бюлетені "Промислова власність" інформацію про визнання недійсним рішення Апеляційної ради Державного департаменту інтелектуальної власності від 15.05.2001.

Рішенням місцевого господарського суду міста Києва, залишеним без змін постановою апеляційного господарського суду від 31.03.2004, первісний позов задоволено частково: визнано недійсним свідоцтво України від 17.06.2002 N 25529 на знак для товарів і послуг "МЕДВЕЖЬЯ КРОВЬ"; у задоволенні інших вимог за первісним позовом відмовлено; зустрічний позов задоволено повністю: дії ЗАТ визнано недобросовісною конкуренцією; зобов'язано ЗАТ припинити порушення прав власника свідоцтва України N 10930 на знак для товарів і послуг "Ведмежа кров"; визнано недійсним рішення Апеляційної ради Державного департаменту інтелектуальної власності від 15.05.2001 стосовно задоволення заперечення ЗАТ на видачу свідоцтва України N 14095 на знак для товарів і послуг "МЕДВЕЖЬЯ КРОВЬ"; ЗАТ заборонено використовувати без дозволу ТОВ позначення "МЕДВЕЖЬЯ КРОВЬ" ("Ведмежа кров") у будь-якій діяльності; ЗАТ зобов'язано знищити виготовлені зображення позначення "МЕДВЕЖЬЯ КРОВЬ" ("Ведмежа кров") та усунути їх з будь-яких об'єктів; Державний департамент інтелектуальної власності зобов'язано опублікувати у бюлетені "Промислова власність" інформацію про визнання недійсним рішення Апеляційної ради Державного департаменту інтелектуальної власності від 15.05.2001 згідно з рішенням суду. Рішення судових інстанцій по суті спору мотивовано тим, що заявка ДП, яке є правопопередником ТОВ, на одержання правової охорони для словесних знаків "Мєча кръв" та "Ведмежа кров" має більш ранню дату подання до центрального органу виконавчої влади з питань правової охорони інтелектуальної власності (далі - Установа), ніж заявка ЗАТ на одержання правової охорони для словесного знака "Медвежья кровь", а протиставлені позначення цих знаків схожі між собою до ступеня змішування.

ЗАТ звернулося до Вищого господарського суду України з касаційною скаргою, в якій просить скасувати рішення судових інстанцій по суті спору зі справи, первісний позов задовольнити повністю, припинити провадження зі справи за зустрічним позовом у частині визнання дій ЗАТ недобросовісною конкуренцією, а в задоволенні решти вимог за зустрічним позовом ТОВ відмовити.

Перевіривши повноту встановлення судовими інстанціями обставин справи та правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для часткового задоволення касаційної скарги.

Причиною виникнення спору зі справи стали питання про право сторін спору на одержання правової охорони на словесний знак для товарів і послуг "Медвежья кровь" та неправомірне використання чужих позначень.

Судові інстанції зі справи дійшли висновку, що ЗАТ не доведено права на використання позначення "Медвежья кровь", а тому йому заборонено судовими рішеннями використовувати це позначення у зв'язку із задоволенням зустрічного позову ТОВ. Однак судовими інстанціями не конкретизовано, стосовно якого саме переліку товарів і послуг, згрупованих за МКТП, ЗАТ позбавлено права використовувати позначення "Медвежья кровь", оскільки судами не враховано, що ЗАТ залишається власником свідоцтва України від 30.10.98 N 22735 на знак для товарів і послуг "Медвежья кровь", який зареєстровано для товарів і послуг 16, 33 (за виключенням вина), 35 та 42 класів МКТП. Відповідно до частини 4 статті 5 Закону України "Про охорону прав на знаки для товарів і послуг" обсяг правової охорони, що надається, визначається зображенням знака та переліком товарів і послуг, внесеними до Реєстру, і засвідчується свідоцтвом з наведеними у ньому копією внесеного до Реєстру зображення знака та переліком товарів і послуг. Тому судові рішення по суті спору у частині задоволення зустрічних вимог ТОВ не можуть бути визнані обґрунтованими і законними, оскільки в резолютивній частині рішень судових інстанцій не конкретизовано товари та послуги, при реалізації та наданні яких ЗАТ забороняється використання позначення "Медвежья кровь".

Судом першої інстанції прийнято судове рішення по суті спору в цій справі 23.02.2004 за зустрічною вимогою ТОВ про визнання дій ЗАТ недобросовісною конкуренцією. Відповідно до припису частини другої пункту 4 Прикінцевих та перехідних положень Цивільного кодексу України щодо цивільних відносин, які виникли до набрання чинності Цивільним кодексом України, положення цього Кодексу застосовуються до тих прав і обов'язків, що виникли або продовжують існувати після набрання ним чинності. У статті 16 Цивільного кодексу України не передбачено такого способу захисту цивільного права та інтересів, як визнання дії особи недобросовісною конкуренцією. У частині 2 цієї статті закріплено, що суд може захистити цивільне право або інтерес іншим способом, що встановлений договором або законом. Однак у Законі України "Про захист від недобросовісної конкуренції" та Господарському кодексі України також не передбачено такого способу захисту цивільного права. Отже, ТОВ звернулося до суду в такий спосіб судового захисту (зміст позову), що не передбачений чинним законодавством України. Проте судові інстанції помилково розглянули по суті спір за позовною вимогою ТОВ про визнання дій ЗАТ недобросовісною конкуренцією.

Судовими інстанціями у розгляді справи порушено правила оцінки доказів, визначені у статті 43 Господарського процесуального кодексу України (далі - ГПК України). Судом першої інстанції встановлено, що згідно з висновком експертизи об'єктів інтелектуальної власності від 04.08.2003 N 30, проведеної судовим експертом Науково-дослідного інституту інтелектуальної власності, позначення "Медвежья кровь" та позначення "Ведмежа кров" за свідоцтвом України від 30.10.98 N 10930 схожі між собою до ступеня змішування. Суд апеляційної інстанції погодився з цим висновком суду першої інстанції. Однак у пункті 5 висновку судового експерта зазначено: "Словесне позначення "Медвежья кровь", виконане стандартним шрифтом, є схожим настільки, що його можна сплутати із словесним елементом "Ведмежа кров" знака для товарів і послуг за свідоцтвом України N 10930. В той же час, знак у вигляді словесного позначення "МЕДВЕЖЬЯ КРОВЬ" та комбінований знак у вигляді етикетки за свідоцтвом N 10930 не є схожими, що їх можна сплутати, оскільки словесний елемент "Ведмежа кров" не впливає на загальне сприйняття споживачем знака за свідоцтвом N 10930". Судами не дано належної оцінки викладеним суперечливим висновкам судового експерта.

Згідно з частиною четвертою статті 42 ГПК України при необхідності господарський суд може призначити повторну судову експертизу і доручити її проведення іншому судовому експерту.

У підпункті 9.2 пункту 9 роз'яснення президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи" зазначено: "Повторна судова експертиза призначається з ініціативи суду або за клопотанням учасників процесу, якщо висновок експерта визнано необґрунтованим чи таким, що суперечить іншим матеріалам справи, або коли він викликає сумнів у його правильності. Повторну судову експертизу може бути призначено також, якщо є розходження у висновках кількох експертів і їх неможливо усунути шляхом одержання додаткових пояснень експертів у судовому засіданні. Повторну судову експертизу слід доручати іншому експерту (експертам)". Тому за наявності суперечливих висновків судового експерта суду слід було призначити повторну судову експертизу, однак цієї процесуальної дії не вчинено.

Отже, судовими інстанціями у розгляді справи порушено вимоги статей 42, 43, 82 та 84 ГПК України, наслідком чого є, зокрема, недоведеність обставини, що має значення для справи, яку господарський суд визнав встановленою.

Згідно з частиною другою статті 1117 ГПК України касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

З огляду на викладене Вищий господарський суд України судові рішення місцевого та апеляційного господарських судів зі справи скасував, а справу передав на новий розгляд до господарського суду першої інстанції.

12. Для роз'яснення питань, які потребують спеціальних знань, господарський суд повинен призначити відповідну судову експертизу згідно з вимогами статті 41 Господарського процесуального кодексу України.

Товариство з обмеженою відповідальністю (далі - ТОВ) звернулося до місцевого господарського суду з позовом до спільного підприємства (далі - СП) про заборону використання позначення "Бича кров", а також етикетки та кольєретки з позначенням "Бича кров" при маркуванні вина.

Рішенням місцевого господарського суду в задоволенні позову відмовлено. Рішення суду першої інстанції з посиланням на приписи частини 6 статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" (далі - Закон), статті 500 Цивільного кодексу України (далі - ЦК України), пункту 1 статті 5 Закону України "Про авторське право і суміжні права" (у редакції, що була чинною на дату подання позивачем заявки) та частини 5 статті 7 Декрету Кабінету Міністрів України від 10.05.93 N 46-93 "Про стандартизацію і сертифікацію" мотивовано тим, що СП правомірно використовувало словесне позначення "Бича кров" на підставі права попереднього користувача.

ТОВ звернулося до Вищого господарського суду України з касаційною скаргою, в якій просило скасувати рішення господарського суду і прийняти нове рішення.

Перевіривши на підставі встановлених судовими інстанціями обставин справи правильність застосування ними норм матеріального і процесуального права, Вищий господарський суд України дійшов висновку про наявність підстав для часткового задоволення касаційної скарги.

Причиною виникнення спору зі справи стало питання про правомірність надання ТОВ судового захисту способом заборонити ТОВ СП використовувати словесне позначення "Бича кров" на етикетці та кольєретці для вин.

Відповідно до частини 5 статті 16 Закону свідоцтво надає його власнику виключне право забороняти іншим особам використовувати без його згоди, якщо інше не передбачено цим Законом, зареєстрований знак стосовно наведених у свідоцтві товарів і послуг.

Відповідно до вимог частини 6 статті 16 Закону та статті 500 ЦК України в Україні визнається право попереднього користувача на торговельну марку.

Згідно з частиною 6 статті 16 Закону виключне право власника свідоцтва забороняти іншим особам використовувати без його згоди зареєстрований знак не поширюється на здійснення будь-якого права, що виникло до дати подання заявки або, якщо було заявлено пріоритет, до дати пріоритету заявки. А відповідно до частини 1 статті 500 ЦК України будь-яка особа, яка до дати подання заявки на торговельну марку або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала торговельну марку в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безоплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

Право попереднього користувача обмежує виключне право власника свідоцтва у частині заборони іншим особам використовувати без його згоди цю торговельну марку.

Відповідно до частини 4 статті 5 Закону обсяг правової охорони, що надається, визначається зображенням знака та переліком товарів і послуг, внесеними до Реєстру, і засвідчується свідоцтвом з наведеними у ньому копією внесеного до Реєстру зображення знака та переліком товарів і послуг.

Судом першої інстанції не звернуто належної уваги на відомості міжнародного цифрового коду для ідентифікації бібліографічних даних (540), зазначені у свідоцтві на знак для товарів і послуг від 15.10.2001 N 21427, власником якого є позивач. Відповідно до пункту 2.2 Положення про Державний реєстр свідоцтв України на знаки для товарів і послуг, затвердженого наказом Міністерства освіти і науки України від 10.01.2002 N 10, міжнародний цифровий код для ідентифікації бібліографічних даних (540) надає відомості про зображення знаку. Зображення знака за свідоцтвом на знак для товарів і послуг від 15.10.2001 N 21427 становить виключно словесне позначення "Бича кров".

Відповідно до встановлених судом першої інстанції у цій справі обставин СП доведено здійснення значної і серйозної підготовки для використання словесного позначення "Бычья кровь", яке, однак, не є тотожним словесному позначенню "Бича кров" для цілей законодавства про товарні марки. Отже, суд першої інстанції з огляду на встановлені ним обставини справи дійшов помилкового висновку про наявність у відповідача зі справи права попереднього користувача на словесне позначення "Бича кров".

Судом першої інстанції на порушення норм процесуального права на свій власний розсуд встановлено, що зображення словесного позначення "Бича кров" на етикетці та кольєретці, яке використовується відповідачем, не є тотожним зображенню знака "Бича кров", захищеним свідоцтвом на знак для товарів і послуг від 15.10.2001 N 21427. Відповідно до припису частини першої статті 41 ГПК України для роз'яснення питань, що виникають при вирішенні господарського спору і потребують спеціальних знань, господарський суд призначає судову експертизу. З огляду на допущене судом першої інстанції порушення правил доказування неможна вважати достовірно встановленими дані висновку цього суду стосовно відсутності тотожності між зареєстрованим знаком, власником якого є позивач, та словесним позначенням, що використовує відповідач на етикетках та кольєретках, маркуючи свою продукцію.

Відповідно до частини другої статті 1117 ГПК України касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

З огляду на викладене Вищий господарський суд України рішення місцевого господарського суду зі справи скасував, а справу передав на новий розгляд до господарського суду першої інстанції.

Заступник Голови Вищого
господарського суду України

В. Москаленко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ІНФОРМАЦІЙНИЙ ЛИСТ

від 25.11.2004 р. N 01-8/3041

Про практику Верховного Суду України щодо застосування законодавства про позовну давність

Додатково див. інформаційні листи
 Вищого господарського суду України
 від 14 жовтня 2005 року N 01-8/1855,
 від 23 червня 2006 року N 01-8/1456

З метою забезпечення однакового і правильного застосування норм законодавства про позовну давність, доводимо до відома постанови Верховного Суду України, в яких викладено відповідні правові позиції.

Додаток: копії постанов Верховного Суду України:

1) від 11.03.2002 р. у справі N 5/3770;

2) від 25.03.2002 р. у справі N 8/406;

3) від 08.04.2002 р. у справі N 4/36;

4) від 15.04.2002 р. у справі N 4/202;

5) від 10.09.2002 р. у справі N 2/606;

6) від 08.10.2002 р. у справі N 13/169-а;

7) від 15.10.2002 р. у справі N 8/890;

8) від 22.10.2002 р. у справі N 36/75;

9) від 10.12.2002 р. у справі N 10/257;

10) від 28.01.2003 р. у справі N 5/52;

11) від 04.02.2003 р. у справі N 2-3/1711-02;

12) від 25.03.2003 р. у справі N 14/68;

13) від 27.07.2004 р. у справі N 119/15-2001;

14) від 14.09.2004 р. у справі N 7-8/281;

15) від 26.10.2004 р. у справі N 4/418-2004(5/35).

_____________

Надруковано:
"Вісник господарського судочинства",
N 1, 2005 р.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

23.08.2007 р.

Справа N 1/56

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 18 жовтня 2007 року

Вищий господарський суд України у складі колегії суддів: головуючого судді Ткаченко Н. Г., суддів Рибака В. В., Дерепи В. І., (за участю представників сторін: від позивача - [...], від відповідача - [...]), розглянувши матеріали касаційної скарги ТОВ "Ротис" на постанову Львівського апеляційного господарського суду від 11.05.2007 р. у справі N 1/56 господарського суду Чернівецької області за позовом ТОВ "Українська енергетична компанія" до ТОВ "Ротис" про розірвання договору та стягнення 50000 грн. та за зустрічним позовом ТОВ "Ротис" до ТОВ "Українська енергетична компанія" про стягнення збитків та пені, встановив:

ТОВ "Українська енергетична компанія" звернулось з позовом до ТОВ "Ротис" про розірвання договору N 32 від 15.06.2005 та стягнення 50000 грн., сплачених в якості попередньої оплати по цьому договору.

ТОВ "Ротис" звернулось до ТОВ "Українська енергетична компанія" з зустрічним позовом про стягнення 35701,58 грн. пені за прострочення виконання грошового зобов'язання та 53340 грн. збитків, завданих внаслідок односторонньої відмови ТОВ "Українська енергетична компанія" від договору N 32 від 15.06.2005.

Рішенням господарського суду Чернівецької області від 10.01.2007 у справі N 1/56 первісний позов ТОВ "Українська енергетична компанія" залишено без задоволення.

Зустрічний позов ТОВ "Ротис" задоволено частково. Стягнуто з ТОВ "Українська енергетична компанія" на користь позивача 31265,85 грн. пені. В іншій частині позову відмовлено.

Постановою Львівського апеляційного господарського суду від 11.05.2007 зазначене судове рішення скасовано.

Прийнято нове рішення, яким первісний позов ТОВ "Українська енергетична компанія" задоволено та відмовлено повністю ТОВ "Ротис" в задоволенні зустрічного позову.

У поданій касаційній скарзі ТОВ "Ротис" просить скасувати постанову Львівського апеляційного господарського суду від 11.05.2007 по справі N 1/56 та залишити без зміни рішення господарського суду Чернівецької області від 10.01.2007 у цій справі.

В обгрунтування цих вимог скаржник посилається на порушення судом норм процесуального та матеріального права при апеляційному провадженні у справі, зокрема ст. 95 Господарського процесуального кодексу України та п. 3 ч. 1 ст. 236, ч. 3 ст. 267 ЦК України з підстав, які викладені в скарзі.

Судова колегія, розглянувши наявні матеріали справи, вислухавши пояснення та заперечення представників сторін в судовому засіданні, дослідивши юридичну оцінку попередніми судовими інстанціями обставин справи та повноту їх встановлення, перевіривши правильність застосування ними норм матеріального та процесуального права прийшла до висновку про наявність правових підстав для часткового задоволення касаційної скарги.

Матеріалами справи, що було також предметом дослідження попередніх судових інстанцій, підтверджується наступне.

Між ТОВ "Ротис" (постачальник) та ТОВ "Українська енергетична компанія" (замовник) 15.06.2005 був укладений договір N 32, відповідно з умовами якого Постачальник зобов'язувався виготовити та передати Замовнику обладнання для виготовлення базальтового супертонкого волокна.

Загальна сума замовленого обладнання складає 369660 грн.

Сторони погодили попередню часткову оплату замовленого обладнання в розмірі 60 % від загальної суми договору в строк не пізніше 01.07.2005.

Але Замовник цю умову договору виконав частково, провівши зазначений платіж лише в сумі 50 тис. грн.

Такі дії замовника свідчать про односторонню часткову зміну умов укладеного договору.

Проте, при наявності такого факту ТОВ "Ротис" не відмовилось від договору відповідно з п. 3 ст. 538 ЦК України.

Вказана цивільно-правова норма не носить імперативного характеру і надає стороні по договору можливість вибору при подальших своїх діях в частині виконання договірних зобов'язань.

В цьому випадку ТОВ "Ротис" не відмовилось від договірних зобов'язань перед Замовником, прийнявши виконання зобов'язання на свій ризик.

Наявність ризику у виконанні ТОВ "Ротис" своїх зобов'язань перед Замовником по договору N 32 від 15.06.2005 не звільняє його в такому разі від належного виконання цих зобов'язань в передбачений договором строк.

Відповідно до приписів ст. 530 ЦК України зобов'язання мають виконуватись у визначений договором строк.

Але в послідуючому ТОВ "Ротис" своїх зобов'язань по вказаному договору не виконало.

Припинення зобов'язання на вимогу однієї із сторін допускається лише у випадках, встановлених договором або законом (п. 2 ст. 598 ЦК України).

Укладений сторонами спірний договір не визначає підстав його розірвання.

За рішенням суду на вимогу однієї із сторін договір може бути розірвано у разі істотного порушення договору другою стороною та в інших випадках, встановлених договором або законом.

Істотним є таке порушення стороною договору, коли внаслідок завданого цим шкоди друга сторона значною мірою позбавляється того, на що вона розраховувала при укладенні договору (п. 2 ст. 651 ЦК України).

Апеляційна інстанція погодилась з твердженням позивача, що невиконання відповідачем умов договору по поставці обладнання в обумовлений строк є істотним порушенням договору в розумінні приписів цієї норми.

Відповідно до змісту ст. 610 ЦК України порушенням зобов'язання є його невиконання або виконання з порушенням умов, визначених змістом зобов'язання.

Згідно із ст. 615 ЦК України у разі порушення зобов'язання однією стороною, друга сторона має право повністю або частково відмовитись від зобов'язання.

Таким чином, чинне законодавство в імперативному порядку визначає, що підставою для розірвання договору може бути належним чином доведене невиконання сторонами хоча б одного з його зобов'язань, передбачених договором.

Вищевикладене свідчить про неналежне виконання ТОВ "Ротис" умов договору N 32 від 15.06.2005, що у відповідності з чинним законодавством є правовою підставою для задоволення первісного позову щодо розірвання спірного договору.

З огляду на вищевикладене касаційна інстанція вважає відсутніми правових підстав для задоволення касаційної скарги по первісному позову.

Щодо зустрічних позовних вимог в частині стягнення збитків касаційна інстанція погоджується з висновком попередніх судових інстанцій про відсутність правових підстав для задоволення позову в цій частині.

В частині стягнення пені за цим позовом касаційна інстанція відзначає неповне з'ясування судами обставин справи, які мають суттєве значення для справи.

Так, господарським судом першої інстанції при розгляді зустрічного позову в цій частині досліджувалась лише правомірність нарахування пені у відповідності з п. 6 ст. 232 ГК України, але поза увагою суду залишено факт дотримання позивачем строку позовної давності при заявленні цих вимог з урахуванням того, що пеня нараховується за кожний день прострочення платежу, в зв'язку з чим строк позовної давності на її стягнення визначається таким же чином.

Дотримання строку позовної давності при заявленні зустрічного позову в цій частині не було предметом дослідження і апеляційної інстанції.

Суд обмежився лише посиланням на те, що відповідно з п. 6 ст. 232 ГК України нарахування штрафних санкцій припиняється через шість місяців від дня, коли зобов'язання мали бути виконані.

Суд не звернув уваги на те, що позивачем саме за такий період нараховувалась пеня тобто з 02.07.2005 по 02.01.2006, а строк позовної давності для її стягнення застосовується окремо по кожному дню її стягнення.

З урахуванням викладеного та керуючись ст. ст. 1115, 1117, 1119, 11110, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу задовольнити частково.

Постанову Львівського апеляційного господарського суду від 11.05.2007 у справі N 1/56 в частині задоволення первісного позову та зустрічного позову в частині відмови у стягненні збитків залишити без змін.

Постанову Львівського апеляційного господарського суду від 11.05.2007 та рішення господарського суду Чернівецької області від 10.01.2007 у справі N 1/56 в частині зустрічного позову щодо стягнення пені скасувати.

Справу в цій частині направити на новий розгляд до господарського суду Чернівецької області.

Головуючий, суддя | Н. Ткаченко
Судді: | В. Рибак
 | В. Дерепа


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

28.07.2005 р.

N 2-2/941-2005

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 10 листопада 2005 року

Вищий господарський суд України у складі колегії суддів: [...], за участю представників: [...], розглянувши у відкритому судовому засіданні касаційну скаргу товариства з обмеженою відповідальністю "Века" на рішення господарського суду Автономної Республіки Крим від 13 січня - 25 лютого 2005 р. та постанову Севастопольського апеляційного господарського суду від 25 квітня 2005 р. у справі N 2-2/941-2005 за позовом товариства з обмеженою відповідальністю "Века" до товариства з обмеженою відповідальністю "Проектно-будівельна фірма "Астрагал" про стягнення 146846,96 грн., встановив:

У червні 2004 р. позивач звернувся з позовом в суд про стягнення з відповідача 182336,96 грн., з яких 51476,6 грн. зайво перерахованих відповідачу за договором генпідряду від 15.10.2003 р., 80000 грн. затрачених позивачем на виправлення недоліків і добудови об'єкту, 42676 грн. - неодержані доходи внаслідок несвоєчасного виконання відповідачем зобов'язань за договором та 8184,36 грн. пені.

В подальшому позивач уточнив позовні вимоги та просив стягнути з відповідача 146846,96 грн.

Рішенням господарського суду Автономної Республіки Крим від 13.01 - 25.02.2005 р. (суддя [...]), залишеним без змін постановою Севастопольського апеляційного господарського суду від 25.04.2005 р. (головуючий - [...], судді - [...]), позов задоволено частково. Стягнуто з ТОВ "Проектно-будівельна фірма "Астрагал" на користь ТОВ "Века" 4021,29 грн. пені та судові витрати. В стягненні 178315,67 грн. відмовлено.

В касаційній скарзі позивач, посилаючись на неправильне застосування норм матеріального права та порушення норм процесуального права, просить скасувати постановлені у справі судові рішення та направити справу на новий розгляд.

Заслухавши пояснення представника відповідача, обговоривши доводи касаційної скарги, перевіривши матеріали справи, суд вважає, що касаційна скарга не підлягає задоволенню з таких підстав.

Як вбачається з матеріалів справи і встановлено судом, 15.10.2003 р. між фірмою "Міф" (замовник), правонаступником якої є позивач, і проектно-будівельною фірмою "Астрагал" (генпідрядник), правонаступником якої є відповідач, було укладено договір генпідряду, згідно якого відповідач зобов'язувався виконати необхідні роботи з будівництва мікроринку по вул. Севастопольській - Трубаченко в м. Сімферополі, а позивач - прийняти і оплатити виконані роботи. Згідно п. 4.1 договору строки виконання робіт підрядником були встановлені з 15.10.2003 р. по 25.01.2004 р.

Відповідно до п. 5.4 договору відповідачем були надані позивачу акти приймання виконаних підрядних робіт у листопаді 2003 р. на суму 47848,8 грн., у грудні 2003 р. на суму 65223,6 грн., у лютому 2004 р. на суму 85282,4 грн., а всього на суму 198354,8 грн. Загальна сума здійсненої позивачем оплати робіт з урахуванням суми авансу становить 160133 грн.

Акт за грудень 2003 р. не підписаний позивачем.

Відмовляючи в стягненні 51476,6 грн. як зайво сплачених відповідачеві за виконані підрядні роботи, суд правильно виходив з того, що позивач в порушення п. 5.4 договору не підписав акт за грудень 2003 р. і не надав відповідачу мотивовану відмову від приймання робіт, акт оформлений відповідачем згідно з вимогами ч. 4 ст. 882 ЦК України, судом не визнаний недійсним, а тому позовні вимоги в цій частині позивачем не доведені відповідно до вимог ст. 33 ГПК України.

Відмовляючи у стягненні збитків у сумі 44510 грн., заподіяних у зв'язку з виправленням допущених відповідачем недоліків та добудовою об'єкту, суд правильно встановив, що позивач внаслідок недотримання ним вимог ст. 853 ЦК України щодо порядку прийняття підрядних робіт, втратив посилатися на ці недоліки.

Крім того, судом правильно було встановлено, що позивачем не надано належних доказів щодо підтвердження вказаної суми цих збитків.

Також не доведені позивачем відповідно до вимог ст. ст. 33, 34 ГПК України збитки у вигляді неодержаних доходів на суму 42676 грн.

Встановивши, що відповідачем допущена прострочка виконання зобов'язань суд відповідно до ст. 624 ЦК України, п. 14.1 договору стягнув з відповідача пеню у розмірі 4021,29 грн.

Рішення суду постановлене на підставі повного, всебічного і об'єктивного дослідження всіх наданих сторонами у справі доказів, яким дана належна правова оцінка.

З висновками суду першої інстанції обгрунтовано погодився і апеляційний господарський суд.

Доводи касаційної скарги висновків господарських судів не спростовують і підстав для скасування постановлених у справі судових рішень не вбачається.

На підставі викладеного, керуючись ст. ст. 1115, 1117, 1119 - 11111 ГПК України, Вищий господарський суд України постановив:

касаційну скаргу товариства з обмеженою відповідальністю "Века" залишити без задоволення, а рішення господарського суду Автономної Республіки Крим від 13 січня - 25 лютого 2005 р. та постанову Севастопольського апеляційного господарського суду від 25 квітня 2005 р. у справі за N 2-2/941-2005 - без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

18.01.2006 р.

Справа N 2-5/1427.1-2005

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 23 березня 2006 року

Вищий господарський суд України у складі колегії суддів: головуючого [...], суддів: [...], розглянувши у відкритому судовому засіданні касаційну скаргу Малого підприємства "Алеся - 94", м. Сімферополь, на постанову від 17.10.2005 Севастопольського апеляційного господарського суду у справі N 2-5/1427.1-2005 господарського суду Автономної Республіки Крим за позовом Малого підприємства "Алеся-94", м. Сімферополь, до Комунального підприємства житлово-експлуатаційного об'єднання Центрального району м. Сімферополя про перегляд рішення арбітражного суду Автономної Республіки Крим від 10 - 16 листопада 1999 року за нововиявленими обставинами, за участю представників сторін: від позивача - не з'явилися, від відповідача - [...], встановив:

Рішенням арбітражного суду Автономної Республіки Крим від 10 - 16.11.99 р. задоволено частково позов Малого підприємства "Алеся-94" до ЖЕО Центрального району м. Сімферополя, Виконкому Центрального району Ради народних депутатів про стягнення заборгованості за договором підряду N 1 від 01.01.96 р. в сумі 61358,54 грн. Стягнуто з відповідача на користь позивача суму боргу 39031,44 грн., 1 951,57 грн. держмита, 69 грн. витрат за інформаційно-технічне забезпечення арбітражного процесу. В частині стягнення пені та збитків у розмірі 22327,10 грн. залишено без розгляду.

Мале підприємство "Алеся-94" звернулося до господарського суду Автономної Республіки Крим із заявою про перегляд за нововиявленими обставинами рішення арбітражного суду Автономної Республіки Крим від 10 - 16.11.99 року та просить стягнути з відповідача 137262,44 грн. в т. ч. 74257,00 грн. основного боргу, 52569,64 грн. втрат від інфляції, 10435,80 грн. - 3 % річних.

Рішенням господарського суду Автономної Республіки Крим від 29.07.2005 змінено рішення арбітражного суду Автономної Республіки Крим від 10 - 16 листопада 1999 року. Стягнуто з відповідача на користь позивача заборгованість у розмірі 137262,44 грн., 1414,12 грн. державного мита, 118,00 грн. витрат на інформаційно-технічне забезпечення судового процесу та 2000,00 грн. витрат по оплаті судової експертизи. Стягнуто з відповідача на користь ТОВ "Кримське експертне бюро" 4000,00 грн. вартості проведеної експертизи.

Суд мотивував своє рішення тим, що у зв'язку з проведенням будівельно-бухгалтерської експертизи було виявлено, що вартість ремонтно-будівельних робіт по договору підряду N 1 від 01.01.96 р. станом на 5 березня 2003 року складає з ПДВ 220779,54 грн., за роботи сплачено 208071,46 грн. Сума заборгованості відповідача складає 86965,08 грн. з ПДВ, у зв'язку з тим, що у ЖЕО малась заборгованість перед позивачем на 10 січня 1996 року у розмірі 74257,00 грн.

Даний факт, зазначає суд не знайшов відображення у рішенні арбітражного суду від 10 - 16.11.99 р., оскільки відповідач ЖЕО Центрального району м. Сімферополя приховало факт наявності перехідної заборгованості з 1995 року по 1996 рік.

Крім того, відповідно із ст. 214 Цивільного кодексу УРСР, боржник, який прострочив виконання грошового зобов'язання, за вимогами кредитора, зобов'язаний сплатити суму боргу з урахуванням встановленого індексу інфляції за весь час прострочення, а також три відсотка річних з простроченої суми.

Постановою Севастопольського апеляційного господарського суду від 17.10.2005 скасовано рішення господарського суду Автономної Республіки Крим від 29.07.2005. В задоволенні заяви Малого підприємства "Алеся-94" про перегляд рішення арбітражного суду Автономної Республіки Крим від 10 - 16.11.99 за нововиявленими обставинами відмовлено. Стягнуто з позивача на користь ТОВ "Кримське експертне бюро" 4000 грн. вартості проведення експертизи.

Обґрунтовуючи постанову, апеляційний суд посилається на те, що під нововиявленими обставинами розуміють факти, а не нові докази, які своєчасно не були надані сторонами, відновлення позивачем облікової документації, яка була ним втрачена по суб'єктивним причинам на час розгляду справи у 1999 році, не можуть вважатися нововиявленою обставиною.

Фактично, зазначає суд, у заяві про перегляд рішення за нововиявленими обставинами позивач збільшив позовні вимоги.

Оскаржуючи постанову апеляційного суду скаржник просить її скасувати, а рішення господарського суду Автономної Республіки Крим від 29.07.2005 залишити без змін посилаючись на те, що при винесенні постанови апеляційним судом порушено норми матеріального та процесуального права.

Зокрема, скаржник зазначає, що на момент розгляду справи в 1999 році була перехідна з 1995 р. на 1996 р. заборгованість відповідача перед позивачем на суму 74257 грн.

Висновок експертизи, зазначає скаржник, та інші документи, які надані позивачем є доказами, які підтверджують факт наявності перехідної заборгованості, про яку позивач не знав на момент розгляду справи.

Заслухавши учасників судового процесу, перевіривши юридичну оцінку встановлених судом фактичних обставин справи та її повноту, колегія суддів вважає, що касаційна скарга не підлягає задоволенню з наступних підстав.

Мале підприємство "Алеся-94" звернулося до господарського суду Автономної Республіки Крим із заявою про перегляд рішення арбітражного суду Автономної республіки Крим від 10 - 16.11.99 року за нововиявленими обставинами.

Правовою підставою для перегляду зазначеного рішення за нововиявленими обставинами Мале підприємство "Алеся-94" вказало на відновлення в 2000 році втраченої облікової документації та встановлення факту наявності заборгованості відповідача перед позивачем станом на 10.01.96 в сумі 74257 грн., що підтверджується висновком судово-бухгалтерської експертизи.

Зазначений факт не знайшов відображення у рішенні арбітражного суду Автономної Республіки Крим від 10 - 16.11.99 р., оскільки відповідач - Житлово-експлуатаційне об'єднання Центрального району м. Сімферополя приховало факт наявності перехідної заборгованості з 1995 року по 1996 рік.

Перегляд рішень, ухвал, постанов господарського суду за нововиявленими обставинами регулюється розділом ХІІІ Господарського процесуального кодексу України.

Відповідно до ст. 112 Господарського процесуального кодексу України господарський суд може переглянути прийняте ним судове рішення, яке набрало законної сили, за нововиявленими обставинами, що мають істотне значення для справи і не могли бути відомі заявникові.

До нововиявлених обставин відносяться матеріально-правові факти, на яких ґрунтуються вимоги і заперечення сторін, а також інші факти, які мають значення для правильного вирішення спору.

Необхідними ознаками нововиявлених обставин є їх наявність на час розгляду справи та те, що ці обставини не могли бути відомі заявникові на час розгляду справи.

Не можуть вважатися нововиявленими обставини, що встановлюються на підставі доказів, які не були своєчасно подані сторонами або прокурором.

Суд апеляційної інстанції дійшов обґрунтованого висновку про те, що відновлення позивачем облікової документації, яка була ним втрачена по суб'єктивним причинам на час розгляду справи у 1999 році, не може вважатися нововиявленою обставиною, оскільки під нововиявленими обставинами розуміють факти, а не нові докази, які своєчасно не були надані сторонами.

Крім того, апеляційний суд підставно зазначив, що у заяві про перегляд рішення за нововиявленими обставинами позивач фактично збільшив позовні вимоги, оскільки в позовній заяві позивач просив стягнути з відповідача 39031, 44 грн. основного боргу, пеню у сумі 20277,10 грн. та збитки у сумі 2050,00 грн., тоді як в заяві про перегляд рішення за нововиявленими обставинами позивач просить стягнути з відповідача 126826,64 грн. боргу з врахуванням індексу інфляції, 10435,80 грн. - 3 % річних, 4150 грн. витрат на юридичні послуги та 1372,62 грн. державного мита.

Посилання скаржника на те, що нововиявленою обставиною є не висновок і правова експертиза документів, а факт наявності перехідної заборгованості відповідача перед позивачем до уваги не приймається, оскільки про наявність перехідної заборгованості позивачу було відомо, що також встановлено апеляційним судом та підтверджено матеріалами справи.

Суд апеляційної інстанції, при винесенні оскаржуваного рішення повно і всебічно з'ясував фактичні обставини справи, дослідив та надав оцінку як доводам позивача так і запереченням відповідача.

В решті касаційна скарга стосується спростування обставин справи, встановлених судом апеляційної інстанції, а також заперечень щодо оцінки судом наявних у справі доказів, тому судом касаційної інстанції до уваги не приймаються з огляду на вимоги ч. 2 ст. 1115 та ч. 1, 2 ст. 1117 ГПК України.

Доводи касаційної скарги не спростовують висновку суду.

З огляду на викладене, Вищий господарський суд України вважає юридичну оцінку, дану Севастопольським апеляційним господарським судом обставинам справи такою, що ґрунтується на матеріалах справи та чинному законодавстві і підстав для задоволення касаційної скарги не вбачає.

Керуючись ст. ст. 1115, 1119, 11110 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Постанову Севастопольського апеляційного господарського суду від 17.10.2005 у справі N 2-5/1427.1-2005 залишити без змін, а касаційну скаргу - без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

21.07.2005 р.

Справа N 2-17/268-2004

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 6 жовтня 2005 року

Вищий господарський суд України у складі колегії суддів: головуючого [...], суддів: [...], розглянув касаційну скаргу акціонерного товариства "Фірма "Укргазбуд" в особі Будівельного управління N 1 на постанову від 11.04.2005 Севастопольського апеляційного господарського суду у справі N 2-17/268-2004 господарського суду Автономної Республіки Крим за позовом акціонерного товариства "Фірма "Укргазбуд" в особі Будівельного управління N 1 до товариства з обмеженою відповідальністю "Восток-газсервіс" про стягнення 351781,25 грн. за зустрічним позовом про розірвання договору та стягнення збитків, за участю представників сторін: від позивача [...], від відповідача - не з'явилися, встановив:

В червні 2003 року акціонерне товариство фірма "Укргазбуд" звернулося до господарського суду з позовом до товариства з обмеженою відповідальністю "Восток-газсервіс" про стягнення 353599,27 грн., з яких 313200,78 грн. основна сума боргу за виконані підрядні роботи, 9396,02 грн. 3 % річних за несвоєчасне виконання грошових зобов'язань, 9396,02 за безпідставне невиконання зобов'язань, передбачених п. 12.8 Договору підряду, 1700 грн. штрафу за несвоєчасний розгляд претензії, 1700 грн. державного мита, 118 грн. витрат на інформаційно-технічне забезпечення судового процесу, 18088,43 грн. пені з розрахунку подвійної облікової ставки НБУ.

В обгрунтування позовних вимог зазначало, що відповідно до укладеного між сторонами договору N 2/08 від 02.08.2001 року позивачем були виконані роботи по будівництву "Газопровіду-відведення до сел. Приморський АРК". Обсяг виконаних робіт та їх вартість було оформлено між позивачем і відповідачем шляхом підписання акта виконаних робіт ф. КБ-2 та довідки про вартість виконаних підрядних робіт ф. КБ-3. Довідки підписані відповідачем за вересень, жовтень, листопад 2001 року та січень 2002 року. Проте відповідач не виконав взяті на себе зобов'язання щодо сплати за виконані роботи, чим порушив умови договору.

В лютому 2004 року товариство з обмеженою відповідальністю "Восток-газсервіс" подало до суду зустрічний позов до акціонерного товариства фірми "Укргазбуд" про розірвання договору підряду N 2/08 на виконання будівельних робіт від 02.08.2001 по об'єкту "Газопровід-відвід" та стягнення збитків в сумі 452127,02 грн., з яких 276473 вартість будівельних робіт по заміні ізоляційного покриття, 117808,62 грн. вартість робіт по повторному пуску газу споживачам смт Приморський, 43271,29 грн. сума збитків, з яких 42073,80 грн. по поставці та транспортуванню природного газу, 1197,49 грн. вартість виробничо-технічних втрат природного газу при продувці та наповненні системи газопостачання смт Приморський, 10693,20 грн. сума збитків по транспортуванню природного газу магістральними газопроводами, 5413,40 грн. сума збитків по обслуговуванню газопровіду-відведення до смт Приморський.

Зазначало, що при виконанні взятих на себе договірних зобов'язань позивач по первісному позову порушив права замовника на отримання якісно виконаних робіт.

Рішенням господарського суду Автономної Республіки Крим від 19.11.2004 (суддя [...]) первісний позов задоволено.

Стягнуто з відповідача 313200,78 грн. боргу, судові витрати 1513,56 грн. держмита, 105,06 грн. витрат за інформаційно-технічне обслуговування судового процесу.

В іншій частині в позові відмовлено.

У зустрічному позові відмовлено.

Задовольняючи позов та стягуючи основний борг в сумі 313200,78 грн., господарський суд виходив з обґрунтованості позовних вимог в цій частині.

Відмовляючи в позові в частині стягнення пені, господарський суд виходив з того, що остання не передбачена договором.

Відмовляючи в позові в частині стягнення штрафу згідно п. 12.8 договору, господарський суд виходив з пропуску строку позовної давності.

Відмовляючи в позові в частині стягнення 3 % річних згідно ст. 214 ЦК УРСР, господарський суд виходив з того, що позивачем не представлено доказів направлення вимоги відповідачу, а отже і відсутні підстави для виконання відповідачем зобов'язань по сплаті 3 % річних від простроченої суми.

Відмовляючи у зустрічному позові в частині стягнення збитків, господарський суд виходив з того, що він пред'явлений поза межами строку позовної давності без поважних причин його пропуску.

Відмовляючи в зустрічному позові в частині розірвання договору, господарський суд виходив з того, що в установленому законом порядку п. 11.1 договір недійсним не визнано. При цьому відповідачем була здійснена часткова оплата по договору, що свідчить про наявність у нього підстав та необхідних документів для оплати роботи.

Постановою Севастопольського апеляційного господарського суду від 11.04.2005 (судді: [...] - головуючий, [...]) рішення скасовано.

Відмовлено акціонерному товариству "Фірма "Укргазбуд" в особі Будівельного управління N 1 в стягненні з ТОВ "Восток-газсервіс" 313200,78 грн. основного боргу, 9396,02 грн. 3 % річних за несвоєчасне виконання грошових зобов'язань, 9396,02 грн. за безпідставне виконання обов'язків, передбачених п. 12.8 договору, 1700 грн. штрафу, 18088,43 грн. пені, а всього 351781,25 грн.

Зустрічний позов задоволено.

Розірвано договір підряду N 2/08 на виконання будівельних робіт від 02.08.2001 по об'єкту "Газопровід-відведення до смт Приморський".

Стягнуто з АТ фірма "Укргазбуд" на користь ТОВ "Восток-газсервіс" суму збитків у розмірі 452127 грн. та судові витрати.

Скасовуючи рішення та відмовляючи в первісному позові, апеляційний господарський суд виходив з відсутності доказів, що об'єкт газопровід-відведення прийнятий в експлуатацію актом державної технічної комісії.

Задовольняючи зустрічний позов в частині стягнення збитків, господарський суд виходив з того, що розмір вказаних збитків, заподіяних позивачем відповідачу при виконанні робіт на об'єкті "Газопровід-відведення до смт Приморський", є обґрунтованими та документально підтверджені матеріалами справи.

Задовольняючи зустрічний позов в частині вимог про розірвання договору підряду, апеляційний господарський суд зазначав, що згідно висновку експертів позивач порушив право відповідача на якісно виконані роботи, припустив істотні недоліки в роботі.

В касаційній скарзі акціонерне товариство "Фірма "Укргазбуд" в особі Будівельного управління N 1 просить скасувати постанову апеляційного господарського суду і залишити в силі рішення господарського суду, посилаючись на порушення норм матеріального і процесуального права.

Заслухавши пояснення представників позивача, перевіривши повноту встановлених судом обставин справи та їх юридичну оцінку, Вищий господарський суд України вважає, що касаційна скарга підлягає задоволенню виходячи з наступного.

Як встановлено господарським судом і вбачається з матеріалів справи, 02.08.2001 між товариством з обмеженою відповідальністю "Восток-газсервіс" (замовник) та акціонерним товариством фірма "Укргазбуд" (підрядник) було укладено договір підряду на виконання будівельних робіт, предметом якого було виконання робіт по будівництву "Газопровід-відведення до сел. Приморське АРК".

Відповідно до ст. 332 Цивільного кодексу УРСР за договором підряду підрядчик зобов'язується виконати на свій риск певну роботу за завданням замовника з його або своїх матеріалів, а замовник зобов'язується прийняти і оплатити виконану роботу.

Згідно п. 3.2 договору N 2/08 від 02.08.2001, укладеного між сторонами, підставою для розрахунків між сторонами за фактично виконані роботи є довідка ф. N 2-В, довідка ф. N 3.

До матеріалів справи долучено довідки по формі N КБ-3 про вартість виконаних робіт та акти по формі N КБ-2 про виконані роботи за вересень, жовтень, листопад 2001 року, січень 2002 року, які підписані сторонами без зауважень як до якості виконаних робіт, так і до їх вартості.

01.01.2002 року між ТОВ "Восток-газсервіс" і АТФ "Укргазбуд" підписано акт звірки розрахунків на 1 січня 2002 року.

Відповідно до висновку експертизи від 25.10.2003 Кримського науково-дослідного інституту судових експертиз вартість виконаних СУ-1 АТФ "Укргазбуд" будівельно-монтажних робіт по об'єкту становить 443495,0 грн., що підтверджується актами виконаних робіт, скріплених підписами та завірених печаткою Підрядника і Замовника. При наданій виконавчій документації у присутності представників позивача, відповідача та експлуатаційної організації встановлено, що будівництво об'єкта "Газопровід-відведення високого тиску до смт Приморський" здано в експлуатацію, фактично виконаний об'єм робіт відповідає об'ємам, зазначеним в актах виконаних робіт, претензії до об'ємів робіт і їх вартості у Замовника відсутні.

Відповідно до акта від 22.01.2002 року по прийманню в експлуатацію завершеного будівництвом об'єкта "Газопровід-відведення до смт Приморський" рішенням робочої комісії прийнято в експлуатацію.

Згідно листа N 66 від 25.06.2003 ТОВ "Восток-газсервіс" повідомляло, що існуюча заборгованість перед СУ-1 АТФ "Укргазбуд" за договорами підряду N 06/12 і N 2/08 може бути погашена при погашенні заборгованості Генпідрядника (ТОВ "Техсервіс") і Замовника ЗАТ "Теодосія", при цьому пропонувало СУ-1 АТФ "Укргазбуд" придбати прості іменні акції Замовника будівництва ЗАТ "Теодосія" з послідуючим їх викупом згідно затвердженого графіка.

Господарськими судами встановлено і відповідачем не спростовано, що об'єкт здано в експлуатацію і газопровід у смт Приморському працює.

Враховуючи вимоги закону і обставини справи, господарський суд обґрунтовано стягнув вартість виконаних робіт.

Згідно ст. 343 Цивільного кодексу УРСР позови про виявлені недоліки в роботі, виконаній за договором підряду, можуть бути пред'явлені замовником: з приводу недоліків у будинках і спорудах, які не могли бути помічені при звичайному прийнятті роботи (приховані недоліки), якщо хоча б однією з сторін є громадянин, - протягом трьох років; з приводу прихованих недоліків в іншому майні - протягом одного року; з приводу явних недоліків - протягом шести місяців.

Строки обчислюються з дня здачі роботи підрядником і прийняття замовником.

Якщо в договорі підряду передбачено гарантійний строк і заява про виявлені недоліки в роботі зроблена в межах гарантійного строку, перебіг строку позовної давності починається з дня заяви про недоліки, а у відносинах між соціалістичними організаціями - з дня виявлення недоліків у роботі.

Як зазначено вище, акти по формі N КБ-3 про вартість виконаних робіт та по формі N КБ-2 про виконані роботи за вересень, жовтень, листопад 2001 року, січень 2002 року і акт від 22.01.2002 року приймання в експлуатацію "Газопровід-відведення до сел. Приморське АРК" з боку замовника підписано без зауважень щодо дефектів та недоліків виконаних робіт.

Отже, враховуючи, що об'єкт здано в експлуатацію, недоліків в його прийнятті встановлено не було, а також відсутність зауважень з боку товариства з обмеженою відповідальністю "Восток-газсервіс", то господарський суд обґрунтовано відмовив позивачу за зустрічним позовом у розірванні договору підряду N 2/08 від 02.08.2001 та стягненні збитків.

Посилання апеляційного господарського суду на рішення від 18.02.2005 року по справі N 2-18/884-2005 господарського суду Автономної Республіки Крим Вищим господарським судом України не приймається до уваги, враховуючи вищенаведене, а також ч. 2 ст. 35 ГПК України, яка передбачає, що факти, встановлені рішенням господарського суду (іншого органу), який вирішує господарські спори), під час розгляду однієї справи, не доводяться знову при вирішенні інших спорів, в яких беруть участь ті самі сторони.

Акціонерне товариство "Фірма "Укргазбуд" в особі Будівельного управління N 1 не було стороною по справі N 2-18/884-2005, не притягувалось до участі, хоча мова йшла про виконані роботи за договором підряду N 27/07 від 27.07.2001 року по ізоляції труби діаметром 200 мм при будівництві об'єкта "Газопровід-відведення до сел. Приморське АРК", які були предметом оскарження.

Скасовуючи рішення і відмовляючи в позові, апеляційний господарський суд не врахував фактичні обставини справи, у зв'язку з чим прийшов до помилкового висновку про відмову в позові акціонерному товариству "Фірма "Укргазбуд" в особі Будівельного управління N 1 про стягнення заборгованості за виконані підрядні роботи згідно договору N 2/08 від 02.08.2001, через відсутність доказів прийняття в експлуатацію об'єкта "Газопровід-відведення до сел. Приморське АРК".

Враховуючи викладене, постанова апеляційного господарського суду підлягає скасуванню як прийнята з порушенням норм матеріального і процесуального права.

Постановлене господарським судом рішення є законним і обґрунтованим і підстав для його скасування не вбачається.

Керуючись ст. ст. 1115, 1117, 1119, 11110, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу акціонерного товариства "Фірма "Укргазбуд" в особі Будівельного управління N 1 задовольнити.

Постанову Севастопольського апеляційного господарського суду від 11.04.2005 скасувати, а рішення господарського суду Автономної Республіки Крим від 19.11.2004 у справі N 2-17/268-2004 залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

24.10.2007 р.

N 2/87

Вищий господарський суд України, розглянувши у відкритому судовому засіданні в місті Києві касаційну скаргу Комунального підприємства Центральна районна аптека N 1 Закарпатського обласного виробничого об'єднання "Фармація" на постанову Львівського апеляційного господарського суду від 1 серпня 2007 року у справі N 2/87 господарського суду Закарпатської області за позовом Комунального підприємства Центральна районна аптека N 1 Закарпатського обласного виробничого об'єднання "Фармація", м. Ужгород, до Управління майнової політики Ужгородської міської ради, м. Ужгород, про визнання чинним договору оренди, за участю представників сторін: позивача - не з'явилися; відповідача - не з'явилися, встановив:

У квітні 2007 року позивач - Комунальне підприємство Центральна районна аптека N 1 Закарпатського обласного виробничого об'єднання "Фармація" пред'явив у господарському суді позов до відповідача - Управління майнової політики Ужгородської міської ради про визнання чинним договору оренди.

Вказував, що на підставі укладеного 30 листопада 2005 року між ним (орендарем) та Управлінням майнової політики Ужгородської міської ради (орендодавцем) договору оренди N 764/0 йому надане в оренду нежитлове приміщення в буд. N 6, розташоване по вул. Корзо, 6 та пл. Театральній, 3 в м. Ужгороді загальною площею 336,8 кв. м., на строк до 30 жовтня 2006 року.

Посилаючись на ту обставину, що протягом місяця після закінчення дії договору сторонами не виявлено бажання змінити умови договору або припинити його дію, позивач просив визнати поновленим договір оренди від 30 листопада 2005 року на строк до 30 жовтня 2007 року на умовах, передбачених договором.

Рішенням господарського суду Закарпатської області від 29 травня 2007 року (суддя Ремецькі О. Ф.), залишеним без змін постановою Львівського апеляційного господарського суду від 1 серпня 2007 року (колегія суддів у складі: Мурської Х. В. - головуючого, Давид Л. Л., Краєвської М. В.), в позові відмовлено.

Судові рішення мотивовані посиланнями на ст. 17 Закону України "Про оренду державного та комунального майна" та припинення дії договору оренди внаслідок повідомлення орендаря про припинення дії договору, у зв'язку із закінченням строку встановленого п. 9.2 договору оренди.

У касаційній скарзі КП Центральна районна аптека N 1 Закарпатського обласного виробничого об'єднання "Фармація", посилаючись на порушення норм матеріального права та неправильне застосування норм процесуального права, просить скасувати судові рішення у даній справі та прийняти нове рішення, яким задовольнити позовні вимоги.

Розглянувши матеріали справи і доводи касаційної скарги, перевіривши правильність застосування судами норм матеріального та процесуального права у вирішенні даного спору, колегія суддів знаходить за необхідне касаційну скаргу залишити без задоволення з наступних підстав.

Відповідно до роз'яснень Пленуму Верховного Суду України, що викладені в п. 1 Постанови від 29.12.76 року N 11 "Про судове рішення", рішення є законним тоді, коли суд, виконавши всі вимоги процесуального законодавства і всебічно перевіривши обставини, вирішив справу у відповідності з нормами матеріального права, що підлягають застосуванню до даних правовідносин.

Обґрунтованим визнається рішення, в якому повністю відображені обставини, що мають значення для даної справи, висновки суду про встановлені обставини і правові наслідки є вичерпними, відповідають дійсності і підтверджуються достовірними доказами, дослідженими у судовому засіданні.

Рішення місцевого та постанова апеляційного суду відповідають зазначеним вимогам, оскільки ґрунтуються на всебічному, повному і об'єктивному розгляді в судовому процесі всіх обставин справи в їх сукупності.

Як вбачається з матеріалів справи та встановлено судами попередніх інстанцій, 30 листопада 2005 року між Управлінням майнової політики Ужгородської міської ради (орендодавцем) та КП Центральна районна аптека N 1 Закарпатського обласного виробничого об'єднання "Фармація" (орендарем) укладено договір N 764/0 оренди нежитлового приміщення, що знаходиться в м. Ужгороді по вул. Корзо, 6 та пл. Театральній, 3, загальною площею 336,8 кв. м., строком дії до 30 жовтня 2006 року.

Спірне приміщення належить до державного майна, особливості передачі в оренду якого передбачені Законом України "Про оренду державного та комунального майна".

Частиною 2 статті 17 вказаного Закону визначено, що у разі відсутності заяви однієї із сторін про припинення або зміну умов договору оренди протягом одного місяця після закінчення терміну дії договору він вважається продовженим на той самий термін і на тих самих умовах, які були передбачені.

Пунктом 9.2 договору сторонами передбачено, що при відсутності заяви однієї із сторін про припинення або зміну договору протягом одного місяця після закінчення строку його дії, договір вважається продовженим на той же строк і на тих самих умовах, які були передбачені умовами договору.

Пунктом 1 частини 2 статті 26 зазначеного Закону визначено, що договір оренди припиняється у разі закінчення строку, на який його укладено.

Відповідно до вимог ст. 284 Господарського кодексу України строк договору оренди визначається за погодженням сторін. У разі відсутності заяви однієї із сторін про припинення або зміну умов договору оренди протягом одного місяця після закінчення строку дії договору він вважається продовженим на такий самий строк і на тих самих умовах, які були передбачені договором.

Під час розгляду справи місцевим господарським судом встановлено, що 17 жовтня 2006 року орендодавець повідомив орендаря листом за N 977 про небажання з його сторони продовжувати строк дії вказаного договору у зв'язку з необхідністю використовувати дане майно у власних цілях, що підтверджується рішенням Ужгородської міської ради N 229 від 20 лютого 2004 року "Про створення КП "Аптека".

За таких обставин висновок господарського суду Закарпатської області, з яким погодився суд апеляційної інстанції про те, що у відповідності до приписів частини 2 статті 17 Закону України "Про оренду державного та комунального майна", відповідач своєчасно повідомив позивача про небажання продовжувати договір оренди на той же строк і на тих же умовах відповідає фактичним обставинам справи.

За таких обставин, рішення місцевого та постанова апеляційного господарського суду повністю відповідають фактичним обставинам справи та нормам чинного законодавства й підлягають залишенню без змін.

Посилання скаржника на ту обставину, що відповідачем протягом місяця після закінчення договору оренди не було направлено на його адресу заяви про припинення або зміну умов договору оренди, а тому вказаний договір слід визнати продовженим на той самий термін і на тих самих умовах, які були в ньому передбачені, не заслуговують на увагу, оскільки чинним законодавством передбачено, що таку заяву, про небажання продовжувати дію спірного договору, заінтересована сторона може подати і до закінчення строку дії договору оренди, що і було зроблено відповідачем.

Доводи касаційної скарги зводяться до намагань відповідача оцінювати докази, тлумачити законодавство виключно на свою користь, тому до уваги судом не беруться. Окрім того, ці твердження спростовуються встановленими судами обставинами справи.

Враховуючи те, що у касаційній інстанції скарга розглядається за правилами розгляду справи у суді першої інстанції за винятком процесуальних дій, пов'язаних із встановленням обставин справи та їх доказуванням, прийнята постанова відповідає нормам чинного законодавства та підстав для її скасування не вбачається.

Керуючись статтями 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, суд постановив:

Касаційну скаргу Комунального підприємства Центральна районна аптека N 1 Закарпатського обласного виробничого об'єднання "Фармація" залишити без задоволення.

Постанову Львівського апеляційного господарського суду від 1 серпня 2007 року у справі N 2/87 залишити без змін.

____________

Надруковано:
"Провизор",
N 22, листопад, 2007 р.


ВЫСШИЙ ХОЗЯЙСТВЕННЫЙ СУД УКРАИНЫ

(Постановление Высшего хозяйственного суда Украины
от 14 декабря 2004 г.
Дело N 2/266.
Председательствующий - Шульга А. Ф.
Судьи - Козырь Т. П., Семчук В. В.)

О моменте, когда договор поставки считается выполненным

Учитывая, что по контракту покупатель - иностранный субъект хозяйствования, зарегистрированный в Великобритании, а продавец - отечественный субъект хозяйствования, между Украиной и Великобританией отсутствует соответствующий международный договор, а стороны в контракте не оговорили право, хозяйственный суд правильно применил статью 6 Закона Украины "О внешнеэкономической деятельности" и статью 4 ХПК Украины и разрешил спор на основании права Украины. Определенное сторонами условие поставки FOB по Правилам ИНКОТЕРМС-2000 трактуется как обязательство по поставке товара, которое считается выполненным поставщиком с момента передачи через поручни судна в согласованном порту отгрузки.

Таким образом, именно с момента перемещения товара через поручни судна риски переходят к покупателю.

Высший хозяйственный суд Украины, рассмотрев в открытом судебном заседании в г. Киеве кассационную жалобу Государственного химического завода на постановление Киевского апелляционного хозяйственного суда от 14 сентября 2004 года по делу по иску Государственного химического завода к фирме "А" - о взыскании долга, установил следующее.

В июне 2004 года Государственный химический завод обратился в суд с иском о взыскании долга к фирме "А".

Ссылаясь на невыполнение ответчиком обязательств по оплате сульфата калия по внешнеэкономическому контракту N 10-22 от 19 января 2004 года, просил взыскать с фирмы "А" 278832 доллара США стоимости поставленного товара.

Фирма "А" обратилась в суд со встречным иском о расторжении указанного внешнеэкономического контракта и взыскании 200018 долларов США предоплаты, 56379,19 грн. потерь от инфляции, 13776,59 грн. - 3 % годовых и 715286 грн. ущерба в виде упущенной выгоды.

Иск обусловлен невыполнением обязательств по поставке минеральных удобрений Государственным химическим заводом.

Решением хозяйственного суда г. Киева от 27 июля 2004 года Государственному химическому заводу в иске отказано.

Встречный иск удовлетворен.

Постановлением Киевского апелляционного хозяйственного суда от 14 сентября 2004 года решение суда оставлено без изменений.

В кассационной жалобе Государственный химический завод просит отменить судебные решения и направить дело на новое рассмотрение, ссылаясь на неправильное применение судами статей 614, пункта 2 статьи 693 ГК Украины и статей 15, 20 Кодекса торгового мореплавания Украины.

Утверждает, что стороны изменили условия контракта и фирма "А" взяла на себя риск хранения груза.

Поэтому, по мнению заявителя, потеря груза во время хранения на барже не освобождает покупателя от обязанности оплатить его стоимость.

Выслушав пояснения представителей сторон, обсудив доводы кассационной жалобы, изучив материалы дела, суд считает, что кассационная жалоба не подлежит удовлетворению на следующих основаниях.

Как установлено судом, 19 января 2004 года стороны заключили внешнеэкономический контракт N 10-22, по которому Государственный химический завод обязался поставить ответчику сульфат калия в количестве и по ценам, согласно спецификации, на условиях FOB в порт Мариуполь (Инкотермс 2000) в срок до 15 марта 2004 года.

Покупатель обязался осуществить предоплату товара в размере 50 % от суммы контракта.

Покупатель осуществил предварительную оплату в размере 200018 долларов США на основании счетов-фактур продавца.

В марте 2004 года продавец на основании писем покупателя отгрузил товар на баржу-склад 3009 для хранения до подхода морского судна. Документов на оплату товара, оговоренных подпунктом 3.3 контракта, покупателю не передал, а вместо этого 23 марта 2004 года выставил в окончательный расчет счет-фактуру N 1263 на сумму 278832 доллара США, а потом выставил претензию на эту сумму.

Покупатель отклонил претензию по мотивам невыполнения продавцом условий поставки по контракту и выдвинул требование о возвращении предоплаты и возмещении убытков.

Поскольку в арбитражной оговорке для решения возможных споров стороны определили несуществующий третейский суд, хозяйственный суд обоснованно оставил эту оговорку без внимания и правомерно принял иски в свое производство на основании статьи 38 Закона Украины "О внешнеэкономической деятельности" и статьи 12 ХПК Украины.

Учитывая, что по контракту покупатель - иностранный субъект хозяйствования, зарегистрированный в Великобритании, а продавец - отечественный субъект хозяйствования, между Украиной и Великобританией отсутствует соответствующий международный договор, а стороны в контракте не оговорили право, хозяйственный суд правильно применил статью 6 Закона Украины "О внешнеэкономической деятельности" и статью 4 ХПК Украины и разрешил спор на основании права Украины.

Определенное сторонами условие поставки FOB по Правилам ИНКОТЕРМС-2000 трактуется как обязательство по поставке товара, которое считается выполненным поставщиком с момента передачи через поручни судна в согласованном порту отгрузки.

Таким образом, именно с момента перемещения товара через поручни судна риски переходят к покупателю.

Согласно материалам дела, товар через поручни судна не передавался, коносамент и другие документы не составлялись.

Судом установлено, что сульфат калия отгружен на баржу-склад для хранения и накопления судовой партии.

Учитывая изложенное, хозяйственный суд пришел к правильному заключению, что договор не выполнен по вине Государственного химического завода, применил при разрешении спора статьи 137 - 140 Кодекса торгового мореплавания Украины, статьи 217, 218, 224, 265 Хозяйственного кодекса Украины и статьи 334, 625, 664, 693 и 712 Гражданского кодекса Украины, расторг этот договор и взыскал с виновной стороны в пользу покупателя сумму предоплаты, ущерб и годовые.

Доводы кассационной жалобы, которые сводятся к оценке доказательств, рассмотрению и проверке не подлежат.

При таких обстоятельствах решения суда отвечают требованиям Закона и обстоятельствам дела, потому суд оставляет их без изменения.

Руководствуясь статьями 1115, 1117, 1119, 11111 Хозяйственного процессуального кодекса Украины, суд постановил:

- кассационную жалобу оставить без удовлетворения, а решение хозяйственного суда г. Киева от 27 июля 2004 года и постановление Киевского апелляционного хозяйственного суда от 14 сентября 2004 года - без изменения.

____________

Напечатано:
"Юридическая практика",
N 25, 20 июня 2006 г.
Публикация носит неофициальный характер.


ВЫСШИЙ ХОЗЯЙСТВЕННЫЙ СУД УКРАИНЫ

(Постановление Высшего хозяйственного суда Украины
от 11 декабря 2007 г.
Дело N 2-740/06.
Председательствующий - Дроботова Т. Б.
Судьи - Волковицкая Н. А., Рогач Л. И.)

О нюансах рассмотрения дел об уступке права требования

По смыслу части 1 статьи 527 Гражданского кодекса Украины все обязательства признаются личными, если другое не установлено договором или законом, не вытекает из сути обязательства или обычаев делового оборота.

Законом "О хозяйственных обществах" не обусловлено право участников передавать свои имущественные права третьим лицам, в частности, право получения денежной компенсации части от общей стоимости имущества.

11 декабря 2007 года Высший хозяйственный суд Украины, рассмотрев в открытом судебном заседании кассационную жалобу общества с ограниченной ответственностью "Д" на постановление Днепропетровского апелляционного хозяйственного суда от 25 июня 2007 года по делу по иску гражданок Т., В., К., Т. А., П., М., Р. к ООО "П" - о признании решения общего собрания участников недействительным и признании недействительными изменений в учредительные документы ООО "П" и по встречному иску ООО "П" к гражданкам Т., В., К., Т. А., П., М., Р. и ООО "Д" - о признании договора недействительным, установил следующее.

В декабре 2005 года гражданки Т., В., К., Т. А., П., М., Р. обратились в Ленинский районный суд г. Днепропетровска с иском к ООО "П" о признании решения общего собрания участников общества от 8 января 2003 года, изменений N 3 к учредительным документам общества, зарегистрированных 22 января 2003 года, а также всех последующих изменений недействительными.

ООО "П" с иском не соглашалось и подало в Ленинский районный суд г. Днепропетровска встречный иск к гражданкам Т., В., К., Т. А., П., М., Р. при участии третьего лица - ООО "Д" о признании недействительным договора уступки права требования от 16 сентября 2005 года и возмещении морального вреда в сумме 5000 грн.

Обосновывая встречный иск, ООО "П" указывало, что 29 марта 2006 года обществу стало известно о заключении истцами по первичному иску с ООО "Д" 16 сентября 2005 года договора о предоставлении права требования, предметом которого стало право требования выполнения денежных обязательств ООО "П" перед истцами по первичному иску.

Считая себя исключенными из состава участников общества, гражданки Т., В., К., Т. А., П., М., Р. передали право получения стоимости имущества в размере 37 % от 148000 грн. ООО "Д", а именно 54760,00 грн.

ООО "П" считало, что указанные лица не имели права передавать несуществующий долг в сумме 54760,00 грн., поскольку в пункте 3 спорного договора отмечалось, что участники предоставляют документы, подтверждающие требования к ООО "П", однако ни в одних документах предприятия не указана стоимость имущества 148000 грн.

Кроме того, ООО "П" отмечало, что оно не было уведомлено кредитором, а именно гражданками Т., В., К., Т. А., П., М., Р., о предоставлении ему требований на сумму 54760,00 грн. и не было уведомлено о замене кредитора в нарушение требований статьи 516 Гражданского кодекса Украины.

28 ноября 2006 года ООО "П" в судебном заседании отказалось от исковых требований в части возмещения морального вреда в размере 5000 грн. и просило признать недействительным договор уступки права требования от 16 сентября 2005 года, что подтверждается содержанием протокола судебного заседания от 28 ноября 2006 года.

Решением Ленинского районного суда г. Днепропетровска от 28 ноября 2006 года в удовлетворении требований по первичному иску отказано.

Встречные исковые требования удовлетворены.

Отказывая в удовлетворении исковых требований по первичному иску, местный суд пришел к выводу о необоснованности исковых требований, учитывая имеющиеся доказательства.

Встречные исковые требования удовлетворены судом на тех основаниях, что стоимость основных средств ООО "П" составляет 29800,00 грн., поэтому акционеры гражданки Т., В., К., Т. А., П., М., Р., доля которых в учредительном фонде составляет 37 %, не имели права передавать долг в сумме 54760,00 грн.

Определением от 6 марта 2007 года Днепропетровский апелляционный хозяйственный суд принял апелляционную жалобу ООО "Д" к рассмотрению.

Определением от 2 апреля 2007 года Днепропетровский апелляционный хозяйственный суд привлек к участию в деле ООО "Д" в качестве ответчика по встречному иску на тех основаниях, что общество является стороной по спорному договору.

Постановлением от 28 ноября 2006 года Днепропетровский апелляционный хозяйственный суд, пересмотрев решение Ленинского районного суда г. Днепропетровска от 28 ноября 2006 года в апелляционном порядке, оставил его без изменений на тех же основаниях.

ООО "Д" подало в Высший хозяйственный суд Украины кассационную жалобу, в которой просит судебные решения по делу отменить, дело передать на новое рассмотрение в суд первой инстанции, обосновывая доводы кассационной жалобы нарушением судом апелляционной инстанции норм материального и процессуального права.

Право на получение части имущества общества его участником при выходе установлено Законом Украины "О хозяйственных обществах", право заключать договор уступки права требования, а именно требования выполнения денежных обязательств, не запрещено Гражданским кодексом Украины, стоимость имущества общества, на часть которого участники данного общества имеют право, на день заключения договора уступки права требования установлена путем проведения экспертной оценки, что осталось без внимания суда апелляционной инстанции.

Гражданки Т., В., К., Т. А., П., М., Р. в заявлении о присоединении к кассационной жалобе ООО "Д" поддержали доводы кассационной жалобы ООО "Д".

Заслушав доклад судьи-докладчика и пояснение присутствующего в судебном заседании представителя ответчика, проверив имеющиеся материалы дела на предмет правильности юридической оценки обстоятельств дела и полноты их установления в постановлении, учитывая доводы кассационной жалобы, а именно обжалование судебных решений в части признания недействительным договора уступки права требования от 16 сентября 2005 года, коллегия судей считает, что кассационная жалоба не подлежит удовлетворению на таких основаниях.

Согласно статье 1117 Хозяйственного процессуального кодекса Украины, пересматривая в кассационном порядке судебные решения, кассационная инстанция на основании установленных фактических обстоятельств дела проверяет применение судом первой или апелляционной инстанций норм материального и процессуального права. Кассационная инстанция не имеет права устанавливать или считать доказанными обстоятельства, которые не были установлены в решении или постановлении хозяйственного суда, или отклоненные им, решать вопросы о достоверности того или иного доказательства, о преимуществе одних доказательств над другими, собирать новые доказательства или дополнительно проверять доказательства.

Как усматривается из материалов дела и установлено во время осуществления апелляционного производства, 16 сентября 2005 года между физическими лицами гражданками Т., В., К., Т. А., П., М., Р. и ООО "Д" был заключен договор уступки права требования, согласно которому физические лица уступили право требования выполнения денежных обязательств ООО "П", которые возникли из корпоративных отношений участников общества и должника.

Согласно пункту 1 настоящего договора, к ООО "Д" перешло право получения денежной компенсации участников в связи с их исключением из состава участников общества в размере 37 % от общей стоимости имущества общества в сумме 148000 грн.

Стороны договорились, что предприятие платит каждому участнику: в случае полного получения суммы по 3800 грн., в случае неполучения суммы - по 800 грн.

Срок действия договора - по 31 декабря 2008 года.

Согласно статье 509 Гражданского кодекса Украины, обязательством является правоотношение, в котором одна сторона (должник) обязана совершить в пользу второй стороны (кредитора) определенное действие (передать имущество, выполнить работу, предоставить услугу, уплатить деньги и т.п.) или удержаться от определенного действия, а кредитор имеет право требовать от должника выполнения его обязательства.

Согласно части 1 статьи 512 Гражданского кодекса Украины, кредитор в обязательстве может быть заменен другим лицом вследствие передачи им своих прав другому лицу по сделке (уступка права требования).

При этом к новому кредитору переходят права первичного кредитора в обязательстве в объеме и на условиях, которые существовали на момент перехода этих прав, если другое не установлено договором или законом.

При уступке права требования характер и содержание обязательств не изменяется, а происходит лишь замена лиц в обязательстве на стороне кредитора.

По предписаниям статьи 519 Гражданского кодекса Украины первичный кредитор в обязательстве отвечает перед новым кредитором за недействительность переданного ему требования, но не отвечает за невыполнение должником своей обязанности, кроме случаев, когда первичный кредитор поручился за должника перед новым кредитором.

Так, требование, которое передается, должно быть действительным.

Как было установлено во время рассмотрения дела, из спорного договора усматривается, что физические лица передали предприятию право получения денежной компенсации в размере 37 % от общей стоимости имущества должника в сумме 148000 грн.

Согласно статье 54 Закона Украины "О хозяйственных обществах", при выходе участника из общества с ограниченной ответственностью ему выплачивается стоимость части имущества общества, пропорциональная его доле в уставном фонде. Выплата проводится после утверждения отчета за год, в котором он вышел из общества, и в срок до 12 месяцев со дня выхода.

По требованию участника и по согласию общества вклад может быть возвращен полностью или частично в натуральной форме.

Участнику, который выбыл, выплачивается принадлежащая ему часть прибыли, полученной обществом в данном году до момента его выхода. Имущество, переданное участником обществу только в пользование, возвращается в натуральной форме без вознаграждения.

Аналогичные предписания содержит статья 148 Гражданского кодекса Украины.

В силу части 2 указанной нормы порядок и способ определения стоимости части имущества, которая пропорциональна доле участника в уставном фонде, а также порядок и сроки ее выплаты, устанавливаются уставом и законом.

Судом апелляционной инстанции было установлено, что Уставом ООО "П" не установлен порядок и способ определения стоимости части имущества, которая пропорциональна доле участника в уставном фонде, поэтому указанная в договоре уступки права требования сумма этого требования не является действительной, поскольку не подтверждена соответствующими документами.

Статья 515 Гражданского кодекса Украины не допускает замену кредитора в обязательствах, неразрывно связанных с персоной кредитора, в частности, в обязательствах о возмещении вреда, причиненного увечьем, другим повреждением здоровья или смертью.

Согласно части 1 статьи 527 Гражданского кодекса Украины, должник обязан выполнить свое обязательство, а кредитор - принять выполнение лично, если другое не установлено договором или законом, не вытекает из сути обязательства или обычаев делового оборота.

Во время осуществления судебного производства суд апелляционной инстанции пришел к выводу, что по смыслу части 1 статьи 527 Гражданского кодекса Украины все обязательства признаются личными, если другое не установлено договором или законом, не вытекает из сути обязательства или обычаев делового оборота.

Законом "О хозяйственных обществах" не обусловлено право участников передавать свои имущественные права третьим лицам, в частности, право получения денежной компенсации части от общей стоимости имущества.

А потому, принимая во внимание предписания законодательства и установленные во время осуществления апелляционного производства обстоятельства, судебная коллегия считает правомерным и обоснованным вывод суда апелляционной инстанции относительно признания недействительным договора уступки права требования от 16 сентября 2005 года.

Изложенные в кассационной жалобе доводы заявителя судебная коллегия считает неубедительными и сводящимися к оценке доказательств по делу, рассмотрение которых по предписаниям статьи 1117 Хозяйственного процессуального кодекса Украины выходит за пределы полномочий кассационной инстанции.

Учитывая изложенное, кассационная инстанция считает принятое по делу постановление отвечающим нормам материального и процессуального права, оснований для ее изменения или отмены не усматривается.

Руководствуясь пунктом 1 статьи 1119, статьями 1115, 11110, 11111 Хозяйственного процессуального кодекса Украины, Высший хозяйственный суд Украины постановил:

- постановление Днепропетровского апелляционного хозяйственного суда от 25 июня 2007 года оставить без изменений, а кассационную жалобу ООО "Д" - без удовлетворения.

____________

Напечатано:
"Юридическая практика",
N 22, 27 мая 2008 г.
Публикация носит неофициальный характер.


ВЫСШИЙ ХОЗЯЙСТВЕННЫЙ СУД УКРАИНЫ

(Постановление Высшего хозяйственного суда Украины
от 19 июля 2005 г.
Дело N 2/1709.
Председательствующий - Селиваненко В. П.
Судьи - Джунь В. В., Львов Б. Ю.)

Каталог - это охраняемая законом база данных

В соответствии со статьей 31 Закона Украины "Об авторском праве и смежных правах" автор (или другое лицо, имеющее авторское право) может передать свои имущественные права, указанные в статье 15 этого Закона, любому другому лицу полностью или частично. Передача имущественных прав автора (или другого лица, имеющего авторское право) оформляется авторским договором. Имущественные права, передаваемые по авторскому договору, должны быть в нем определены. Имущественные права, не указанные в авторском договоре как отчуждаемые, считаются непереданными.

Высший хозяйственный суд Украины, рассмотрев кассационные жалобы акционерного общества закрытого типа "У." и общества с ограниченной ответственностью фирмы "Л." на постановление Житомирского апелляционного хозяйственного суда от 25 апреля 2005 года по делу по иску общества с ограниченной ответственностью фирмы "Л." (ООО "Л.") к акционерному обществу закрытого типа "У." (АОЗТ "У.") - о взыскании 492000 грн. компенсации за нарушение авторского права и запрете распространения объекта авторского права, установил следующее.

ООО "Л." обратилось в хозяйственный суд Житомирской области с иском о взыскании с АОЗТ "У." 492000 грн. компенсации за нарушение авторского права и запрете распространения объекта авторского права.

Решением указанного суда от 3 сентября 2004 года иск удовлетворен частично: взысканы в пользу истца 355500 грн. компенсации за нарушение авторского права; в части взыскания компенсации в сумме 136500 грн. отказано; в части требований относительно запрета распространения объекта авторского права производство по делу прекращено. Принятое решение мотивировано нарушением ответчиком имущественных авторских прав истца и необходимостью их защиты, а прекращение производства - отсутствием предмета спора в этой части из-за прекращения использования ответчиком спорного объекта авторского права.

Постановлением Житомирского апелляционного хозяйственного суда от 25 апреля 2005 года решение суда первой инстанции изменено в части размера денежной компенсации к взысканию - с ответчика решено взыскать 11850 грн. В другой части решение местного суда оставлено без изменений. Постановление суда апелляционной инстанции мотивировано несоответствием размера компенсации фактическим обстоятельствам дела.

В кассационной жалобе в Высший хозяйственный суд Украины АОЗТ "У." просит постановление апелляционного суда по делу отменить и оставить иск без рассмотрения. Свою просьбу ответчик мотивирует отсутствием в данном случае объекта авторского права, поскольку со стороны истца имело место лишь выполнение обычных подрядных работ по заказу АОЗТ "У.".

ООО "Л." также обратилось в Высший хозяйственный суд Украины с кассационной жалобой, в которой просит отменить постановление суда апелляционной инстанции вследствие необоснованного уменьшения им суммы компенсации и оставить в силе решение местного хозяйственного суда.

Отзывы на кассационные жалобы не поступали.

Участники судебного процесса, в соответствии со статьей 1114 Хозяйственного процессуального кодекса Украины (ХПК Украины), надлежащим образом уведомлены о времени и месте рассмотрения кассационных жалоб.

Проверив полноту установления судами первой и апелляционной инстанций обстоятельств дела и правильность применения ими норм материального и процессуального права, заслушав пояснения представителей сторон, Высший хозяйственный суд Украины пришел к выводу об отсутствии оснований для удовлетворения кассационных жалоб, учитывая следующее.

Предыдущими судебными инстанциями установлено, что:

- ООО "Л." ранее выполняло работы по созданию для АОЗТ "У." каталога чулочных изделий женского ассортимента на основании договора от 2 апреля 2001 года;

- ответчик устно обратился к истцу в декабре 2001 года с заказом на создание каталога чулочно-носочных изделий детского ассортимента;

- письменное оформление данного заказа сторонами не проводилось (заключение необходимого договора не состоялось);

- 17 января 2002 года директором ООО "Л." издано распоряжение о выполнении работ по созданию каталога чулочно-носочных изделий детского ассортимента для АОЗТ "У.";

- согласно этому распоряжению, работники истца должны были выполнить работы по фотографированию образцов изделий, подготовке фотографий в электронном виде, подготовке фонов каталога, систематизации продукции по артикулам и возрастным группам и созданию макета каталога;

- работы, указанные в распоряжении от 17 января 2002 года, выполнены, о чем свидетельствуют представленные истцом набор фотографий, распечатка каталога и электронная версия каталога на компакт-диске;

- в результате творческой интеллектуальной деятельности по выполнению приведенного перечня работ работниками ответчика создан объект авторского права - база данных о продукции детского ассортимента чулочно-носочных изделий АОЗТ "У.";

- субъектами авторского права на фотографические произведения и созданную базу данных являются соавторы, гр-не К. и М., чьим совместным творческим трудом создано произведение;

- истец как работодатель на основании статьи 16 Закона Украины "Об авторском праве и смежных правах" имеет исключительное имущественное право на служебное произведение в виде фотографических изображений и базы данных о продукции детского ассортимента чулочно-носочных изделий АОЗТ "У.";

- истец передал созданный каталог чулочно-носочных изделий ответчику, что стороны не опровергают;

- передачу каталога истец поясняет необходимостью его окончательного согласования и утверждения, а ответчик утверждает, что получил каталог во исполнение заключенного сторонами договора от 30 декабря 2003 года;

- оформление договорных отношений между сторонами по поводу спорного каталога не осуществлено, передача ответчику имущественных прав на произведение места не имела;

- работы по созданию каталога ответчиком не оплачивались;

- договор от 30 декабря 2003 года, на который ссылается АОЗТ "У.", по своему смыслу и дате заключения не касается спорного объекта авторского права, доказательства передачи произведения по этому договору отсутствуют;

- каталог чулочно-носочных изделий детского ассортимента, имущественные авторские права на который принадлежат истцу, использовался с целью рекламы на электронном сайте АОЗТ "У." в период с 6 ноября 2003 года по 19 апреля 2004 года, что подтверждается распечатанной с него информацией от 13 февраля 2004 года и от 19 апреля 2004 года, письмом ООО "И." (провайдера Интернет услуг в г. Житомире) от 12 июля 2004 года N 65, а также заключением инженера ЖФ ДП "И." от 2 июля 2004 года;

- использование ответчиком указанного произведения - базы данных - путем размещения изготовленного электронным способом каталога в сети Интернет состоялось без разрешения ООО "Л." и в нарушение его имущественных авторских прав;

- в данное время спорный каталог на сайте АОЗТ "У." отсутствует вследствие его изъятия ответчиком.

При этом апелляционный хозяйственный суд, согласившись с выводами суда первой инстанции в части установления обстоятельств дела и их правовой оценки, признал завышенной сумму денежной компенсации в пользу ООО "Л.".

Причиной данного спора являются вопросы относительно правомерности использования АОЗТ "У." каталога чулочно-носочных изделий детского ассортимента, переданного ему ООО "Л.".

Личные неимущественные права и имущественные права авторов и их правопреемников, связанные с созданием и использованием произведений науки, литературы и искусства - авторское право, и права исполнителей, производителей фонограмм и видеограмм и организаций вещания - смежные права - охраняет Закон Украины от 23 декабря 1993 года "Об авторском праве и смежных правах" (Закон об авторском праве).

В соответствии с пунктами 4, 10 части первой статьи 8 этого Закона объектами авторского права являются произведения в области науки, литературы и искусства, а именно: базы данных и фотографические произведения, в том числе произведения, выполненные способами, подобными фотографии.

Частью второй этой статьи предусмотрено, что охране по этому Закону подлежат все произведения, указанные в части первой этой статьи, как обнародованные, так и не обнародованные, как завершенные, так и не завершенные, независимо от их назначения, жанра, объема, цели (образование, информация, реклама, пропаганда, развлечения и т. п.).

Предыдущими судебными инстанциями верно установлено, что спорное произведение является продуктом творческой интеллектуальной деятельности, отвечает определению объектов авторского права, приведенному в статье 1 Закона об авторском праве, и не относится к не охраняемым (не являющимся объектами авторского права) объектам, перечень которых содержит статья 10 упомянутого Закона.

При таких обстоятельствах ссылка АОЗТ "У." в кассационной жалобе на отсутствие в данном случае объекта авторского права является безосновательной.

Согласно статьям 1, 16 Закона об авторском праве, служебное произведение - это произведение, созданное автором в порядке исполнения служебных обязанностей в соответствии со служебным заданием или трудовым договором (контрактом) между ним и работодателем; авторское личное неимущественное право на служебное произведение принадлежит его автору; исключительное имущественное право на служебное произведение принадлежит работодателю, если другое не предусмотрено трудовым договором (контрактом) и (или) гражданско-правовым договором между автором и работодателем.

Частью первой статьи 15 этого Закона предусмотрено, что к имущественным правам автора (или другого лица, имеющего авторское право) относятся: исключительное право на использование произведения; исключительное право на разрешение или запрет использования произведения другими лицами. Имущественные права автора (или другого лица, имеющего авторское право) могут быть переданы (отчуждены) другому лицу согласно положениям статьи 31 Закона, после чего это лицо становится субъектом авторского права.

В соответствии со статьей 31 Закона об авторском праве автор (или другое лицо, имеющее авторское право) может передать свои имущественные права, указанные в статье 15 этого Закона, любому другому лицу полностью или частично. Передача имущественных прав автора (или другого лица, имеющего авторское право) оформляется авторским договором. Имущественные права, передаваемые по авторскому договору, должны быть в нем определены. Имущественные права, не указанные в авторском договоре как отчуждаемые, считаются не переданными.

Как установлено местным и апелляционным хозяйственными судами, ответчику имущественные права на созданный каталог не передавались.

Утверждение АОЗТ "У." о правомерности использования им объекта авторского права со ссылкой на статью 430 Гражданского кодекса Украины, согласно которой заказчик является сособственником имущественных прав интеллектуальной собственности на объект, созданный по заказу, не может быть основанием для удовлетворения его требований, поскольку этот Кодекс вступил в силу лишь с 1 января 2004 года, тогда как авторское право на произведение возникает с момента и вследствие факта его создания (статья 11 Закона об авторском праве).

Учитывая приведенное, выводы предыдущих судебных инстанций о том, что ООО "Л." имеет имущественные права на спорное произведение, а АОЗТ "У." неправомерно его использовало, являются обоснованными.

Согласно статье 50 Закона об авторском праве, нарушением авторского права, дающим основания для судебной защиты, является совершение любым лицом действий, нарушающих имущественные права субъектов авторского права, определенные статьей 15 этого Закона, с учетом предусмотренных статьями 21 - 25, 42 и 43 этого Закона ограничений имущественных прав.

В данном случае факт использования спорного произведения ответчиком не отрицается, а ограничения имущественных прав истца хозяйственными судами первой и апелляционной инстанций не установлены.

Пунктом "г" части первой статьи 52 Закона об авторском праве предусмотрено, что за защитой своего авторского права субъекты авторского права имеют право обращаться в установленном порядке в суд. При нарушениях любым лицом авторского права, предусмотренных статьей 50 этого Закона, субъекты авторского права имеют право подавать иски о возмещении убытков (материального вреда), включая упущенную выгоду, или взыскании дохода, полученного нарушителем вследствие нарушения им авторского права, или выплате компенсаций.

Частью второй этой статьи Закона предусмотрено, что суд имеет право принять решение о выплате компенсации, определяемой судом, в размере от 10 до 50000 минимальных заработных плат, вместо возмещения убытков или взыскания дохода. При определении компенсации суд обязан в установленных пределах определить размер компенсации, учитывая объем нарушения и (или) намерения ответчика.

Размер компенсации (50 минимальных заработных плат) апелляционным хозяйственным судом определен правомерно, поскольку он учитывает суть нарушения, необходимость судебной защиты прав истца, состояние взаимоотношений сторон, цель создания произведения, ограниченную возможность его свободного использования и определенную сторонами стоимость подобных работ по договору от 30 декабря 2003 года (6420 грн.).

Учитывая приведенное, кассационная инстанция не находит оснований для отмены постановления Житомирского апелляционного хозяйственного суда по делу.

Вместе с тем указанное постановление подлежит изменению на основании части первой статьи 11110 ХПК Украины вследствие нарушения апелляционным судом предписаний статьи 84 ХПК Украины относительно определения части иска, в удовлетворении которой судом отказано, поскольку, уменьшив сумму компенсации с 355500 грн. до 11850 грн., суд апелляционной инстанции оставил без изменений решение местного суда в части отказа во взыскании 136500 грн. (цена иска - 492000 грн.).

Руководствуясь статьями 1117, 1119 - 11112 ХПК Украины, Высший хозяйственный суд Украины постановил:

кассационные жалобы акционерного общества закрытого типа "У." и общества с ограниченной ответственностью фирмы "Л." оставить без удовлетворения;

резолютивную часть постановления Житомирского апелляционного хозяйственного суда от 25 апреля 2005 года по делу N 2/1709 изменить, дополнив пункт 2 новой частью второй следующего содержания: "В части иска о взыскании 480150 грн. компенсации - отказать".

В связи с этим часть вторую пункта 2 считать частью третьей.

В другой части постановление Житомирского апелляционного хозяйственного суда от 25 апреля 2005 года по делу N 2/1709 оставить без изменений.

____________

Напечатано:
"Юридическая практика",
N 49, 6 декабря 2005 г.
Публикация носит неофициальный характер.


ПРЕЗИДІЯ ВИЩОГО ГОСПОДАРСЬКОГО СУДУ УКРАЇНИ

РЕКОМЕНДАЦІЇ

від 10.06.2004 р. N 04-5/1107

Господарські суди України

Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності

Із змінами і доповненнями, внесеними
 листом президії Вищого господарського суду України
 від 1 лютого 2005 року N 04-5/26,
 рекомендаціями президії Вищого господарського суду України
 від 16 січня 2008 року N 04-5/5

З метою однакового і правильного застосування законодавства у вирішенні спорів, пов'язаних із захистом прав інтелектуальної власності, Вищий господарський суд України вважає за необхідне дати такі рекомендації.

I. Загальні питання застосування законодавства про охорону прав інтелектуальної власності

1. З 1 січня 2004 року набрали чинності Цивільний кодекс України (далі - Цивільний кодекс) та Господарський кодекс України (далі - Господарський кодекс). У розгляді справ, пов'язаних із захистом прав інтелектуальної власності, положення цих Кодексів повинні застосовуватись з урахуванням таких правил.

1.1. Відповідно до пункту 4 Прикінцевих та перехідних положень Цивільного кодексу цей Кодекс застосовується до цивільних відносин, що виникли після набрання ним чинності.

Щодо цивільних відносин, які виникли до набрання чинності Цивільним кодексом, положення цього Кодексу застосовуються до тих прав і обов'язків, що виникли або продовжують існувати після набрання ним чинності.

1.2. Згідно з пунктом 4 розділу IX "Прикінцеві положення" Господарського кодексу цей Кодекс застосовується до господарських відносин, які виникли після набрання чинності його положеннями відповідно до цього розділу.

До господарських відносин, що виникли до набрання чинності відповідними положеннями Господарського кодексу, зазначені положення застосовуються щодо тих прав і обов'язків, які продовжують існувати або виникли після набрання чинності цими положеннями.

2. Відповідно до частини другої статті 154 Господарського кодексу до відносин, пов'язаних з використанням у господарській діяльності прав інтелектуальної власності, застосовуються положення Цивільного кодексу з урахуванням особливостей, передбачених цим Кодексом та іншими законами.

(абзац перший пункту 2 із змінами, внесеними згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

У Цивільному кодексі положення про право інтелектуальної власності викладено у Книзі четвертій "Право інтелектуальної власності", главі 75 "Розпорядження правами інтелектуальної власності" та главі 76 "Комерційна концесія".

Згідно з частиною другою статті 9 Цивільного кодексу законом можуть бути передбачені особливості регулювання майнових відносин у сфері господарювання.

(абзац третій пункту 2 із змінами, внесеними згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

У Господарському кодексі особливості регулювання майнових відносин у господарській діяльності щодо використання прав інтелектуальної власності викладено у главі 16 "Використання у господарській діяльності прав інтелектуальної власності".

Отже захист прав інтелектуальної власності здійснюється відповідно до вимог Цивільного кодексу з урахуванням особливостей, передбачених Господарським кодексом.

3. Відповідно до статті 9 Конституції України чинні міжнародні договори, згода на обов'язковість яких надана Верховною Радою України, є частиною національного законодавства України.

Частиною першою статті 10 Цивільного кодексу передбачено, що чинний міжнародний договір, який регулює цивільні відносини, згода на обов'язковість якого надана Верховною Радою України, є частиною національного цивільного законодавства України. А згідно з частиною 2 цієї статті, якщо у чинному міжнародному договорі України, укладеному у встановленому законом порядку, містяться інші правила, ніж ті, що встановлені відповідним актом цивільного законодавства, застосовуються правила відповідного міжнародного договору України.

(абзац другий пункту 3 із змінами, внесеними згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

З урахуванням викладених вимог Конституції України та Цивільного кодексу господарські суди мають застосовувати міжнародні договори у сфері інтелектуальної власності, згода на обов'язковість яких надана Верховною Радою України. Перелік таких договорів наведено в інформаційному листі Вищого господарського суду України від 20.02.2007 N 01-8/9 "Про нормативно-правові акти, що регулюють питання, пов'язані з охороною прав на об'єкти інтелектуальної власності".

(абзац третій пункту 3 із змінами, внесеними згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

4. Відповідно до статті 422 Цивільного кодексу право інтелектуальної власності виникає (набувається) з підстав, встановлених цим Кодексом, іншим законом чи договором. Отже судам у вирішенні спорів слід застосовувати також правила законів у сфері інтелектуальної власності, до яких відносяться Закони України "Про авторське право і суміжні права", "Про охорону прав на знаки для товарів і послуг", "Про охорону прав на промислові зразки", "Про охорону прав на винаходи і корисні моделі", "Про охорону прав на зазначення походження товарів", "Про охорону прав на сорти рослин", "Про охорону прав на топографії інтегральних мікросхем".

Правила про права інтелектуальної власності містяться також в інших законах, наприклад, Законах України "Про розповсюдження примірників аудіовізуальних творів і фонограм", "Про особливості державного регулювання діяльності суб'єктів господарювання, пов'язаної з виробництвом, експортом, імпортом дисків для лазерних систем зчитування", "Про племінну справу", "Про науково-технічну інформацію", "Про лікарські засоби" тощо.

5. У застосуванні законів про охорону прав інтелектуальної власності судам слід враховувати зміну термінів, якими визначаються окремі об'єкти права інтелектуальної власності. Так, знаки для товарів і послуг за Цивільним кодексом (стаття 420, глава 44) та Господарським кодексом (статті 155, 157 - 158) визначено як торговельні марки (знаки для товарів і послуг), а фірмове найменування - як комерційне (фірмове) найменування (стаття 420, глава 43 Цивільного кодексу, статті 155, 159 Господарського кодексу).

6. У зв'язку з врегулюванням Цивільним кодексом та Господарським кодексом питання про право інтелектуальної власності на комерційне найменування у справах, пов'язаних із захистом зазначеного права, господарськими судами до правовідносин, що виникли після 1 січня 2004 року не може застосовуватися Положення про фірму, затверджене постановою ЦВК і РНК СРСР від 22 червня 1927 року.

(пункт 6 із змінами, внесеними згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

61. У зв'язку з набранням чинності Кодексом адміністративного судочинства України господарським судам слід враховувати, що спори, пов'язані з визнанням недійсними документів, які встановлюють право на об'єкти інтелектуальної власності (свідоцтва, патенти), стосуються питань права власності на відповідні об'єкти і за своїм характером є цивільно-правовими чи господарсько-правовими й не належать до числа публічно-правових спорів, а тому мають вирішуватися за правилами господарського судочинства.

(рекомендації доповнено пунктом 61 згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

II. Способи захисту права інтелектуальної власності

7. Загальні способи захисту права інтелектуальної власності визначені частиною другою статті 16 Цивільного кодексу. Наведений перелік способів захисту не є вичерпним з огляду на вміщений у цій же статті припис про те, що суд може захистити цивільне право або інтерес іншим способом, що встановлений договором або законом.

Частиною першою статті 432 Цивільного кодексу передбачено, що кожна особа має право звернутися до суду за захистом свого права інтелектуальної власності відповідно до статті 16 цього Кодексу.

У частині другій згаданої статті 432 визначено віднесені до компетенції суду способи захисту права інтелектуальної власності.

(абзаци третій - дев'ятий пункту 7 замінено абзацом третім згідно з
 рекомендаціями президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

8. Законами України про набуття та здійснення права на конкретні об'єкти інтелектуальної власності також передбачено способи захисту відповідного права, зокрема, статтею 52 Закону України "Про авторське право і суміжні права", статтею 21 Закону України "Про охорону прав на знаки для товарів і послуг", статтею 27 Закону України "Про охорону прав на промислові зразки", статтею 35 Закону України "Про охорону прав на винаходи і корисні моделі", статтею 25 Закону України "Про охорону прав на зазначення походження товарів", статтею 53 Закону України "Про охорону прав на сорти рослин", статтею 22 Закону України "Про охорону прав на топографії інтегральних мікросхем".

9. Згідно з пунктом 9 частини другої статті 16 Цивільного кодексу кожна особа може звернутись до суду з вимогою про відшкодування моральної шкоди, заподіяної внаслідок порушення права інтелектуальної власності. Моральна шкода полягає, зокрема, в приниженні честі, гідності, а також ділової репутації фізичної або юридичної особи, а її відшкодування здійснюється грішми, іншим майном або в інший спосіб (стаття 23 Цивільного кодексу).

Вирішуючи спори про відшкодування моральної (немайнової) шкоди, заподіяної внаслідок порушення права інтелектуальної власності, господарські суди мають з'ясовувати: наявність такої шкоди; протиправність дій особи, яка її заподіяла; наявність причинного зв'язку між шкодою і протиправними діями особи, яка її заподіяла, та вини останньої в її заподіянні. Суд, зокрема, повинен встановити, чим підтверджується факт заподіяння позивачеві втрат немайнового характеру, за яких обставин чи якими діями вони заподіяні, в якій сумі чи в якій матеріальній формі позивач оцінює заподіяну йому шкоду та з чого він у цьому виходить, а також інші обставини, що мають значення для вирішення спору.

Абзац третій пункту 9 виключено

(згідно з рекомендаціями президії Вищого
 господарського суду України від 16.01.2008 р. N 04-5/5)

III. Підстави та порядок вжиття запобіжних заходів

10. Господарський процесуальний кодекс України (далі - ГПК) згідно із Законом України "Про внесення змін до деяких законодавчих актів України щодо правової охорони інтелектуальної власності" від 22.05.2003 N 850-IV доповнено розділом 4-А "Запобіжні заходи".

Вжиття запобіжних заходів має здійснюватися для попередження порушень прав інтелектуальної власності та для збереження доказів такого порушення.

Водночас з огляду на відсутність у цьому розділі ГПК будь-яких обмежень щодо можливості вжиття запобіжних заходів виключно у правовідносинах, пов'язаних із захистом прав на об'єкти інтелектуальної власності, таке вжиття можливе і в інших правовідносинах, на які поширюються повноваження господарських судів.

(пункт 10 доповнено абзацом згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

Відповідно в усіх випадках вжиття запобіжних заходів господарські суди можуть враховувати викладене в даному розділі цих рекомендацій.

(пункт 10 доповнено абзацом згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

101. Перелік встановлених статтею 432 ГПК запобіжних заходів є вичерпним.

(рекомендації доповнено пунктом 101 згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

102. За змістом статті 1 ГПК право на звернення до господарського суду для вжиття передбачених цим Кодексом заходів, спрямованих на запобігання правопорушенням, мають виключно особи, зазначені в частині першій цієї статті, тобто підприємства, установи, організації, інші юридичні особи (у тому числі іноземні), громадяни, які здійснюють підприємницьку діяльність без створення юридичної особи і в установленому порядку набули статусу суб'єкта підприємницької діяльності.

(рекомендації доповнено пунктом 102 згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

103. Чинне законодавство не містить прямих вказівок щодо місця розгляду заяви про вжиття запобіжного заходу (заходів). Згідно з частиною першою статті 434 ГПК заява про вжиття запобіжних заходів розглядається господарським судом, в районі діяльності якого належить провести ці процесуальні дії. Отже, у вирішенні питання про місце розгляду зазначеної заяви слід виходити з того, який саме запобіжний захід заявник вважає за необхідне вжити: тобто якщо йдеться про витребовування доказів, про огляд приміщень або про накладення арешту на майно, заява має подаватися до місцевого господарського суду, в районі діяльності якого знаходяться відповідно докази, приміщення або майно, стосовно яких належить провести певні дії.

Якщо заяву помилково подано до господарського суду, який не уповноважений її розглядати, то це виключає можливість такого розгляду, і суд з посиланням на частину першу статті 434 ГПК повертає відповідну заяву з винесенням про це належним чином мотивованої ухвали.

(рекомендації доповнено пунктом 103 згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

11. Декретом Кабінету Міністрів України "Про державне мито" не передбачено розміру ставок державного мита із заяв про вжиття запобіжних заходів. Отже до внесення відповідних змін до названого Декрету у господарського суду немає правових підстав для винесення ухвали про залишення такої заяви без руху у зв'язку з тим, що її не оплачено державним митом (частина перша статті 435 ГПК).

Сплата витрат на інформаційно-технічне забезпечення судового процесу із заяв про вжиття запобіжних заходів законом не передбачена.

12. До заяв про вжиття запобіжних заходів не застосовуються правила ГПК стосовно відмови у прийнятті позовної заяви, її повернення та залишення позову без розгляду (статті відповідно 62, 63 та 81 названого Кодексу).

13. Відповідно до пункту 4 частини першої статті 433 ГПК заява про вжиття запобіжних заходів повинна містити відомості про обставини, якими заявник обґрунтовує необхідність вжиття таких заходів. Ці обставини мають узгоджуватися з приписами статті 431 ГПК, а за змістом пункту 5 частини першої статті 433 і частини третьої статті 434 ГПК - також й підтверджуватись відповідними доказами з урахуванням загальних вимог, передбачених статтею 33 названого Кодексу. Витребування і оцінка відповідних доказів, а також доказів наявності у заявника права вимоги (відомості про реєстрацію права, контракт або інший відповідний правочин тощо) здійснюється господарським судом за загальними правилами ГПК про докази.

(пункт 13 у редакції рекомендацій президії Вищого
 господарського суду України від 16.01.2008 р. N 04-5/5)

131. Частиною першою статті 434 ГПК встановлено дводенний строк розгляду господарським судом заяви про вжиття запобіжних заходів. У разі, якщо суд вважає за необхідне вчинити під час розгляду заяви певні процесуальні дії (наприклад, викликати представників заявника чи заінтересованих осіб, витребувати додаткові докази тощо), такі дії мають відбуватися в межах зазначеного строку.

(рекомендації доповнено пунктом 131 згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

14. Частина перша статті 434 ГПК зобов'язує господарський суд повідомити заінтересованих осіб про розгляд судом заяви про вжиття запобіжних заходів. У зв'язку з цим необхідно мати на увазі таке.

(пункт 14 доповнено новим абзацом першим згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5,
 у зв'язку з цим абзаци перший - третій
 вважати відповідно абзацами другим - четвертим)

Згідно з частиною другою статті 433 ГПК разом із заявою про вжиття запобіжних заходів подаються її копії відповідно до кількості осіб, щодо яких просять вжити запобіжні заходи. Однак наведена норма не зобов'язує господарський суд здійснювати розсилання цих копій. Копії заяви можуть вручатися заінтересованим особам під час її розгляду, здійснюваного відповідно до статті 434 ГПК. Неодержання особою, щодо якої просять вжити запобіжних заходів, копії відповідної заяви або її відмова від одержання такої копії не є перешкодою для розгляду заяви.

Повідомлення заінтересованих осіб про час і місце розгляду заяви здійснюється господарським судом шляхом винесення відповідної ухвали з додержанням вимог статті 86 ГПК, а в разі необхідності - також шляхом надіслання телефонограми, телетайпограми, використання засобів електронного зв'язку тощо.

Заяву про вжиття запобіжних заходів може бути розглянуто без участі особи, щодо якої просять вжити таких заходів, зокрема, коли існує вірогідність того, що будь-яка затримка у вжитті запобіжних заходів завдасть невиправної шкоди заявникові або існує ризик того, що докази про порушення права інтелектуальної власності будуть знищені або втрачені.

Що ж до заінтересованих осіб, то в розумінні статті 434 ГПК ними в будь-кому разі є заявник і особа, щодо якої він просить вжити запобіжних заходів.

(пункт 14 доповнено абзацом згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

З огляду на конкретні обставини, наведені у заяві про вжиття запобіжних заходів, до числа таких осіб можуть бути віднесені також такі особи:

- у яких знаходиться доказ, що його вимагає витребувати заявник;

- яким належить приміщення, що підлягає оглядові;

- у власності чи у користуванні яких перебуває майно, на яке заявник вимагає накласти арешт;

- інші особи, прав або охоронюваних законом інтересів стосується розгляд заяви про вжиття запобіжних заходів.

(пункт 14 доповнено абзацом згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

141. У вирішенні питання про вжиття запобіжних заходів господарський суд має здійснити оцінку обґрунтованості доводів заявника щодо необхідності їх застосування з урахуванням такого:

розумності, обґрунтованості і адекватності вимог заявника;

наявності зв'язку між конкретним видом запобіжних заходів і предметом відповідної позовної вимоги, яку заявник повинен подати у строк, встановлений частиною третьою статті 433;

імовірності настання обставин, зазначених у статті 431;

запобігання порушенню у зв'язку із вжиттям таких заходів прав та охоронюваних законом інтересів третіх осіб.

(рекомендації доповнено пунктом 141 згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

15. Передбачене частиною четвертою статті 434 ГПК зобов'язання заявника забезпечити його вимогу заставою визначено як право, а не обов'язок господарського суду.

Внесення коштів, які є предметом застави, має здійснюватися на депозит господарського суду. Сума відповідних коштів, що визначається судом, повинна бути співрозмірною заявленій шкоді та розумно необхідною з огляду на неприпустимість зловживання запобіжними заходами і в будь-якому разі не може перевищувати розміру заявленої шкоди.

Згідно з частиною п'ятою згаданої статті розмір застави, якщо така призначена, зазначається в тій же ухвалі господарського суду, яка виноситься про вжиття запобіжних заходів.

(пункт 15 доповнено абзацом згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

Водночас слід мати на увазі, що на даний час порядок відкриття депозитних рахунків господарських судів для внесення коштів застави, а так само проведення операцій за цими рахунками нормативно-правовими актами не визначено.

(пункт 15 доповнено абзацом згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

16. Суб'єктний склад осіб, які повинні виконувати вжиті господарським судом запобіжні заходи, визначається змістом ухвали господарського суду про вжиття таких заходів (частина п'ята статті 434 ГПК) та з урахуванням кола заінтересованих осіб, зазначених у пункті 14 цих рекомендацій. Порядок і спосіб виконання запобіжних заходів зазначаються в ухвалі господарського суду про вжиття таких заходів (частина п'ята статті 434 ГПК) і мають визначатися відповідно до обраного запобіжного заходу. Витребування доказів (за правилами статті 38 ГПК) здійснюється господарським судом. Що ж до огляду приміщень, в яких відбуваються дії, пов'язані з порушенням прав, та накладення арешту на майно, що належить особі, стосовно якої вжито запобіжні заходи, і знаходиться в неї або в інших осіб, то вони відповідно до частини першої статті 436 ГПК здійснюються державним виконавцем в порядку, передбаченому Законом України "Про виконавче провадження", на підставі відповідної ухвали господарського суду, яка згідно з пунктом 2 статті 3 названого Закону є виконавчим документом. Такий арешт може бути застосовано щодо майна, яке належить даній особі як на праві власності, так і на інших підставах, передбачених законом, в тому числі за договором оренди чи лізингу.

(абзац перший пункту 16 із змінами, внесеними згідно з листом
 президії Вищого господарського суду України від 01.02.2005 р. N 04-5/26,
 рекомендаціями президії Вищого господарського
 суду Українии від 16.01.2008 р. N 04-5/5)

В ухвалі про вжиття запобіжного заходу має обов'язково зазначатися про те, що у разі неподання заявником відповідної позовної заяви у строк, встановлений частиною третьою статті 433 ГПК, запобіжний захід припиняється (пункт 1 статті 439 ГПК).

17. Строк, який надається господарським судом заявникові для виправлення недоліків заяви про вжиття запобіжних заходів (частина перша статті 435 ГПК, має бути розумно необхідним й визначається з урахуванням конкретних обставин, пов'язаних з поданням заяви, і, зокрема, тривалості поштообігу. Цей строк є процесуальним, і отже в разі необхідності може бути продовжений судом (частина четверта статті 53 ГПК) за заявою заінтересованої особи чи з власної ініціативи.

18. У разі винесення ухвали про відмову в задоволенні заяви про вжиття запобіжних заходів (частина шоста статті 434 ГПК) зазначена заява не повертається судом заявникові, оскільки законом таке повернення не передбачене. Копії відповідної ухвали розсилаються заявникові та особі (особам), щодо якої (яких) просили вжити запобіжних заходів.

181. Відповідно до частини третьої статті 437 ГПК заява про скасування запобіжних заходів розглядається тим господарським судом, який виніс ухвалу про їх вжиття. Однак цей припис не означає, що розгляд такої заяви має обов'язково здійснюватись саме тим суддею, яким виносилася ухвала про вжиття запобіжного заходу (заходів).

(рекомендації доповнено пунктом 181 згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

182. Статтею 439 ГПК визначено підстави припинення запобіжних заходів. Водночас названим Кодексом не встановлено, що господарський суд має виносити ухвалу про припинення запобіжних заходів. Отже, останні припиняються в силу самої лише наявності відповідних підстав, без обов'язкового оформлення такого припинення якимось процесуальним документом.

Разом з тим на практиці можливі ситуації, за яких після настання обставин, зазначених у статті 439 ГПК, продовжують зберігати законну силу й залишатися обов'язковими до виконання винесені господарськими судами в порядку статті 432 ГПК ухвали про витребування доказів, накладення арешту на майно, що позбавляє певну заінтересовану особу (осіб) права розпоряджатися своєю власністю чи обмежує її (їх) в такому праві. У подібних випадках з урахуванням конкретних обставин господарський суд не позбавлений права і можливості винести ухвалу про припинення того чи іншого запобіжного заходу (заходів) з додержанням загальних вимог статті 86 ГПК щодо змісту ухвали.

(рекомендації доповнено пунктом 182 згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

19. У застосуванні частини четвертої статті 4310 ГПК господарським судам рекомендується виходити з такого.

Якщо запобіжний захід припинено з підстав, передбачених пунктами 2 - 4 статті 439 ГПК, то питання про відшкодування шкоди, завданої вжиттям такого заходу, може бути вирішене одночасно з прийняттям відповідної ухвали або під час розгляду справи по суті.

20. Згідно з частиною першою статті 438 ГПК ухвала про вжиття запобіжних заходів, ухвала про відмову в задоволенні заяви про вжиття запобіжних заходів або її заміну чи скасування можуть бути оскаржені в апеляційному порядку.

Подання відповідної скарги та перегляд зазначених ухвал в апеляційному порядку здійснюються на загальних підставах, визначених розділом XII ГПК, з урахуванням того, що суб'єктами апеляційного оскарження виступають не сторони у справі - позивачі і відповідачі, - а заявник (особа, яка звернулася до суду із заявою про вжиття запобіжних заходів) і особа, щодо якої вжито запобіжні заходи.

Закон не виключає можливості вжиття запобіжних заходів господарським судом апеляційної інстанції - за результатами здійснення апеляційного провадження.

Відповідно до пункту 8 частини третьої статті 129 Конституції України однією з основних засад судочинства є забезпечення апеляційного та касаційного оскарження рішень суду, крім випадків, встановлених законом. Оскарження ухвал щодо вжиття запобіжних заходів статтею 438 ГПК передбачено лише в апеляційному, але не в касаційному порядку. Тому в разі подання касаційної скарги на відповідну ухвалу та/або на прийняту за результатами її апеляційного перегляду постанову Вищий господарський суд України відмовляє в прийнятті такої скарги і виносить з цього приводу відповідну ухвалу.

(абзац четвертий пункту 20 в редакції листа президії Вищого
 господарського суду України від 01.02.2005 р. N 04-5/26)

201. У судовій практиці виникло питання про те, чи можливий в подальшому розгляд суддею, ухвалу якого про вжиття запобіжних заходів скасовано, господарської справи за участю того ж заявника і тієї ж заінтересованої особи (осіб), але вже як сторін у справі - позивачів і відповідачів.

У зв'язку з цим необхідно мати на увазі таке.

Відповідно до частини першої статті 20 ГПК суддя, який брав участь в розгляді справи, не може брати участі в новому розгляді справи у разі скасування рішення, ухвали, прийнятої за його участю.

Розгляд господарської справи в порядку позовного провадження не може вважатися новим розглядом стосовно провадження, здійснюваного за правилами розділу V1 ГПК, а тому наведений припис статті 20 ГПК у такому разі не застосовується.

(рекомендації доповнено пунктом 201 згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

IV. Вирішення спорів, пов'язаних із захистом авторського права і суміжних прав

21. Об'єкти авторського права, що підлягають правовій охороні, визначені статтею 8 Закону України "Про авторське право і суміжні права".

Відповідно до статті 9 названого Закону частина твору, яка може використовуватися самостійно, у тому числі й оригінальна назва твору, розглядається як твір і охороняється відповідно до цього Закону. Таким чином, назва твору підлягає охороні як об'єкт авторського права тільки у тому випадку, коли вона є результатом творчої діяльності автора (є оригінальною) і може використовуватися самостійно.

Вирішення питання щодо можливості самостійного використання частини твору потребує спеціальних знань, тому з цією метою господарському суду слід згідно зі статтею 41 ГПК призначати відповідну судову експертизу.

Призначаючи судову експертизу, господарським судам слід враховувати викладене у роз'ясненні президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи" та в рекомендаціях президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності".

(абзац четвертий пункту 21 із змінами, внесеними згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

22. Розклад телерадіопередач як такий не є об'єктом авторського права, якщо він підпадає під ознаки, визначені пунктом "е" статті 10 Закону України "Про авторське право і суміжні права".

Якщо упорядкування розкладу телерадіопередач є результатом творчої праці і такий розклад відповідає критеріям оригінальності, зокрема, містить авторські коментарі, анотації, художнє оформлення тощо, то його може бути визнано об'єктом авторського права. В такому випадку правовому захистові підлягає право на твір в цілому та на відповідні його елементи, які містять ознаки оригінальності, що не перешкоджає використанню за відсутності дозволу автора розкладу телерадіопередач як такого без зазначених елементів.

23. Згідно зі статтею 18 Закону України "Про авторське право і суміжні права" та частиною четвертою статті 433 Цивільного кодексу комп'ютерні програми охороняються як літературні твори.

Відповідно до статті 4 Договору Всесвітньої організації інтелектуальної власності (1996) про авторське право комп'ютерні програми охороняються як літературні твори в розумінні статті 2 Бернської конвенції про охорону літературних і художніх творів. Така охорона застосовується до комп'ютерних програм незалежно від способу або форми їх вираження.

24. За змістом припису частини другої статті 19 Закону України "Про авторське право і суміжні права" наявність у особи авторського права на складений твір у цілому не потребує доказування ним відсутності порушень з його боку авторських прав на статті, що включено до цього складеного твору та (або) доведення, що зазначені статті створено як службові твори згідно з вимогами статті 16 цього Закону. Названі факти презюмуються і не підлягають доведенню суб'єктами авторського права на складений твір у цілому при розгляді справи відповідно до правила частини п'ятої статті 35 ГПК. За цією нормою факти, які відповідно до закону вважаються встановленими, не доводяться при розгляді справи. Таке припущення може бути спростовано в загальному порядку.

25. Відповідно до частини другої статті 19 Закону України "Про авторське право і суміжні права" виключні права на використання друкованого засобу масової інформації у цілому належать видавцеві, а не редакції газети. Згідно зі статтею 7 Закону України "Про друковані засоби масової інформації (пресу) в Україні" редакція має право виступати засновником (співзасновником), видавцем, розповсюджувачем. Таким чином, у спорах з приводу того, хто є носієм майнових прав, що випливають з авторського права на складений твір, фактичні дані про особу видавця друкованого засобу масової інформації входять до предмету доказування, а саме підлягає з'ясуванню, чи виступає редакція друкованого засобу масової інформації одночасно його видавцем.

26. Оскільки інститут авторського договору може передбачати передачу різних видів майнових прав, у вирішенні відповідних спорів слід враховувати, що деякі з цих прав можуть передаватися як виключні, інші - як невиключні. При цьому права на використання твору, що передаються за авторським договором, вважаються невиключними, якщо у договорі не передбачено передачі виключних прав на використання твору (частина шоста статті 32 Закону України "Про авторське право і суміжні права").

Включення до договору про передачу виключних прав умов, що обмежують права особи, якій вони передаються, стосовно їх захисту, суперечить законодавству. Особа не може бути позбавлена права на звернення до суду, оскільки угода про відмову від права на звернення до господарського суду є недійсною (частина третя статті 1 ГПК).

Судам слід враховувати, що майнові права на художні та літературні твори, комп'ютерні програми, компіляції даних (бази даних) можуть передаватися згідно з нормами глави 75 Цивільного кодексу.

26.1. Договір про передачу прав на використання творів вважається укладеним, якщо між сторонами досягнуто згоди щодо усіх його істотних умов (строку дії договору; способу використання твору; території, на яку поширюється право, що передається; інших умов, щодо яких за вимогою однієї із сторін повинно бути досягнуто згоди).

Під способом використання твору розуміють конкретні права, що передаються за авторським договором, тобто умова щодо обсягу прав, які передаються, складає сутність договору. Обсяг відповідних прав має визначатися з урахуванням вимог частини третьої статті 15 Закону України "Про авторське право і суміжні права".

Таким чином, у вирішенні спорів, пов'язаних з передачею авторських прав, господарські суди повинні всебічно і повно досліджувати обставини щодо обсягу прав, які передано за авторським договором, строку дії авторського договору тощо. У разі коли з матеріалів справи вбачається, що мала місце неодноразова передача авторських прав на твір, господарському суду у розгляді справи необхідно з'ясовувати усі обставини, пов'язані із встановленням суб'єктів авторського права на твір і передачею (відчуженням) повністю чи частково прав таких суб'єктів. Зокрема, підлягають з'ясуванню питання про те, який саме обсяг авторських прав передано та стосовно якого періоду часу і чи дотримано при цьому вимоги Закону щодо авторського договору; яким у зв'язку з цим є обсяг авторського права відповідної особи тощо.

26.2. Частиною другою статті 33 Закону України "Про авторське право і суміжні права" визначено, що договір про передачу прав на використання творів вважається укладеним, якщо між сторонами досягнуто згоди щодо всіх істотних умов. Умову договору щодо зобов'язання фактично використовувати твір може бути включено до договору в разі, якщо сторони визнають її істотною, і тільки у цьому випадку колишній правовласник може вимагати від користувача фактичного використання твору.

26.3. Згідно з частиною другою статті 1107 Цивільного кодексу договір про розпоряджання майновими правами інтелектуальної власності на твір укладається в письмовій формі. У разі недодержання письмової форми такий договір є нікчемним.

Господарським судам слід враховувати, що відповідно до частини шостої статті 6 Закону України "Про зовнішньоекономічну діяльність" форма зовнішньоекономічної угоди, за загальним правилом, визначається правом місця її укладання. Таким чином, правила Цивільного кодексу щодо форми договору про розпоряджання майновими правами інтелектуальної власності, підлягають застосуванню до зовнішньоекономічного договору, якщо місцем укладення цього договору є Україна або в інших випадках, передбачених законом.

Водночас відповідно до частини восьмої статті 6 Закону України "Про зовнішньоекономічну діяльність" місце укладення угоди визначається законами України. Місце укладення договору про розпоряджання майновими правами інтелектуальної власності може бути вказане в цьому договорі. Якщо ж у договорі про розпоряджання майновими правами інтелектуальної власності не вказане місце його укладення, то, за змістом статей 211 і 647 Цивільного кодексу, місцем його укладення є місце проживання фізичної особи (стаття 29 Цивільного кодексу) або місцезнаходження юридичної особи (стаття 93 Цивільного кодексу), яка зробила пропозицію укласти договір. Таким чином, до форми договору про розпоряджання майновими правами інтелектуальної власності, який є зовнішньоекономічним і в якому не вказано місце його укладення, підлягає застосуванню право країни місця проживання фізичної особи або право країни місцезнаходження юридичної особи, яка зробила пропозицію укласти договір.

27. В практиці продажу примірників комп'ютерних програм застосовується декілька видів ліцензій та ліцензійних договорів для надання користувачам цих програм певного обсягу прав щодо їх використання. Такі договори, за загальним правилом, є договорами приєднання (стаття 634 Цивільного кодексу), тобто договорами, умови яких встановлені однією із сторін у стандартних формах, які можуть бути укладені лише шляхом приєднання другої сторони до запропонованого договору в цілому. Інша сторона не може запропонувати свої умови договору. Договір приєднання може бути змінений або розірваний на вимогу сторони, яка приєдналася, лише на підставах, передбачених законом.

Таким чином, в практиці роздрібного продажу примірників комп'ютерних програм пропозиція укласти ліцензійний договір, як правило, надходить від суб'єкта авторського права. Це, зокрема, означає, що коли в цьому договорі не зазначене місце його укладення і він є зовнішньоекономічним, до його форми підлягає застосуванню право країни місця проживання суб'єкта авторського права - фізичної особи або право країни місцезнаходження суб'єкта авторського права - юридичної особи.

28. Господарським судам слід враховувати, що у визначенні обсягу та строку чинності прав інтелектуальної власності на твір у відносинах, ускладнених іноземним елементом, застосуванню підлягає право України як країни, де вимагається охорона твору. Водночас до прав та обов'язків сторін за договором про розпоряджання майновими правами інтелектуальної власності на твір, якщо такий договір є зовнішньоекономічним, застосовується право, порядок визначення якого передбачено правилами, встановленими статтею 6 Закону України "Про зовнішньоекономічну діяльність".

29. Розміщення творів у мережі Інтернет у вигляді, доступному для публічного використання, є їх відтворенням у розумінні статті 1 Закону України "Про авторське право і суміжні права", і тому на таке розміщення творів поширюється дія статті 15 цього Закону. Якщо у зв'язку з таким розміщенням порушуються майнові права суб'єкта авторського права, визначені статтею 15 названого Закону, то це дає підстави для судового захисту авторського права (пункт "а" статті 50 Закону України "Про авторське право і суміжні права").

У вирішенні відповідних спорів суд повинен встановити, чи перебуває веб-сайт та розміщена на ньому інформація в розпорядженні особи, якій пред'явлено позовні вимоги, а також чим підтверджується факт порушення нею авторського права.

30. Згідно з частиною 3 статті 48 Закону України "Про авторське право і суміжні права" повноваження на колективне управління майновими правами передаються організаціям колективного управління авторами та іншими суб'єктами авторського права і (або) суміжних прав і на основі договорів, укладених у письмові й формі.

Відповідно до статті 49 цього ж Закону організації колективного управління повинні виконувати від імені суб'єктів авторського права і (або) суміжних прав і на основі одержаних від них повноважень, зокрема такі функції:

збирати, розподіляти і виплачувати зібрану винагороду за використання об'єктів авторського права і (або) суміжних прав суб'єктам авторського права і (або) суміжних прав, правами яких вони управляють, а також іншим суб'єктам прав відповідно до цього Закону;

вчиняти інші дії, передбачені чинним законодавством, необхідні для захисту прав, управління якими здійснює організація, в тому числі звертатися до суду за захистом прав суб'єктів авторського права і (або) суміжних прав відповідно до статутних повноважень та доручення цих суб'єктів.

Отже у разі звернення організації колективного управління до суду з позовом про захист прав суб'єктів авторського права і (або) суміжних прав суд повинен з'ясовувати обсяг повноважень цієї організації згідно з договорами, укладеними цією організацією та суб'єктом авторського права чи суміжного права. Якщо в організації колективного управління відсутні повноваження на управління майновими правами суб'єкта відповідного права, зокрема, щодо конкретного твору, судам слід відмовляти у задоволенні позову цієї організації.

Організації колективного управління можуть управляти на території України майновими правами іноземних суб'єктів авторського права та/або суміжних прав на основі договорів з аналогічними іноземними організаціями, в тому числі й договорів про взаємне представництво інтересів.

(пункт 30 доповнено абзацом згідно з рекомендаціями президії
 Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

Організації колективного управління, діючи в межах наданих їм суб'єктами авторського та/або суміжних прав повноважень, звертаються до господарського суду з позовами на захист прав таких суб'єктів без подання їх довіреностей на право представництва у суді в кожному окремому випадку.

(пункт 30 доповнено абзацом згідно з рекомендаціями президії
 Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

31. Відповідно до пункту "б" частини першої статті 50 Закону України "Про авторське право і суміжні права" розповсюдження контрафактних примірників творів є порушенням авторського права, що дає підстави для судового захисту. Стаття 1 названого Закону дає визначення контрафактного примірника твору, яким є примірник твору, відтворений, опублікований і (або) розповсюджуваний з порушенням авторського права і (або) суміжних прав.

Особа, яка розповсюджує об'єкти авторського права без дозволу суб'єкта такого права, несе відповідальність за порушення виключних прав на цей твір і в тому випадку, коли контрафактну продукцію нею отримано за договорами з третіми особами.

32. Згідно з пунктом "г" частини першої статті 52 Закону України "Про авторське право і суміжні права" суб'єкт авторського права і (або) суміжних прав вправі подавати позови про відшкодування збитків (матеріальної шкоди), включаючи упущену вигоду, або стягнення доходу, отриманого порушником внаслідок порушення ним авторського права і (або) суміжних прав, або виплату компенсацій.

Відповідно до пункту 2 частини другої статті 22 Цивільного кодексу упущеною вигодою є доходи, які особа могла б реально одержати за звичайних обставин, якби її право не було порушене. Таким чином, у визначенні розміру збитків в частині упущеної вигоди господарським судам слід виходити з показників, які звичайно характеризують доходи суб'єкта авторського права і (або) суміжних прав.

Ними можуть бути: роздрібна ринкова ціна примірників творів та об'єктів суміжних прав; плата за відповідні види використання творів та об'єктів суміжних прав, яка звичайно застосовується; інші подібні показники. При цьому, як правило, не слід зважати на систему знижок чи пільг, яка застосовується суб'єктом авторського права і (або) суміжних прав в залежності від кількості придбаних примірників творів і об'єктів суміжних прав, ціни договору про розпоряджання майновими правами інтелектуальної власності на твір і (або) об'єкт суміжних прав, інших критеріїв.

У вирішенні відповідних спорів слід мати на увазі приписи абзацу другого частини третьої статті 22 Цивільного кодексу, згідно з яким якщо особа, яка порушила право, одержала у зв'язку з цим доходи, то розмір упущеної вигоди, що має відшкодовуватися особі, право якої порушено, не може бути меншим від доходів, одержаних особою, яка порушила право.

33. Крім відшкодування збитків як загального способу захисту порушених прав, відповідно до пункту "г" частини першої статті 52 Закону України "Про авторське право і суміжні права" суб'єкт авторського права і (або) суміжних прав може вимагати виплати компенсації замість відшкодування збитків або стягнення доходу.

У вирішенні відповідних спорів господарським судам слід мати на увазі, що компенсація підлягає виплаті у разі доведення факту порушення майнових прав суб'єкта авторського права і (або) суміжних прав, а не розміру заподіяних збитків. Таким чином, для задоволення вимоги про виплату компенсації достатньо наявності доказів вчинення особою дій, які визнаються порушенням авторського права і (або) суміжних прав.

Стягнення зазначеної компенсації є одним з видів відповідальності за порушення авторського права, який застосовується як альтернативний захід у випадку неможливості точного обчислення завданих у зв'язку з правопорушенням збитків та розміру отриманого порушником доходу.

(пункт 33 доповнено абзацом згідно з рекомендаціями президії
 Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

У визначенні розміру такої компенсації господарським судам необхідно виходити з конкретних обставин справи і загальних засад цивільного законодавства, встановлених статтею 3 Цивільного кодексу, зокрема, справедливості, добросовісності та розумності.

(пункт 33 доповнено абзацом згідно з рекомендаціями президії
 Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

Розмір компенсації визначається судом у межах заявлених вимог у залежності від характеру порушення, ступеню вини відповідача та інших обставин. Зокрема, враховується: тривалість порушення та його обсяг (одно- або багаторазове використання об'єкта авторського права); передбачуваний розмір збитків потерпілої особи; розмір доходу, отриманого внаслідок правопорушення; кількість потерпілих осіб; наміри відповідача; можливість відновлення попереднього стану та необхідні для цього зусилля тощо. Відповідні мотиви визначення розміру компенсації мають бути наведені в судовому рішенні.

(пункт 33 доповнено абзацом згідно з рекомендаціями президії
 Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

34. Відповідно до частини четвертої статті 52 Закону України "Про авторське право і суміжні права" суд може постановити рішення про вилучення чи конфіскацію всіх контрафактних примірників творів, фонограм, відеограм чи програм мовлення, щодо яких встановлено, що вони були виготовлені або розповсюджені з порушенням авторського права і (або) суміжних прав. За рішенням суду вилучені контрафактні примірники творів, фонограм, відеограм, програм мовлення підлягають знищенню за винятком випадків їх передачі суб'єкту авторського права і (або) суміжних прав, права якого порушено, на його вимогу.

Як вбачається зі змісту названої норми, суду надано право прийняти рішення про вилучення чи конфіскацію контрафактних примірників творів, фонограм, відеограм чи програм мовлення незалежно від наявності відповідного клопотання позивача.

35. Судам слід вживати заходів до забезпечення позову у справах про порушення авторського права і суміжних прав, керуючись вимогами статей 66 - 68 ГПК та статті 53 Закону України "Про авторське право і суміжні права", що містить спеціальні підстави, способи та порядок вжиття заходів до забезпечення позову у такій категорії справ.

У вирішенні питань, пов'язаних із вжиттям таких заходів, необхідно мати на увазі викладене в роз'ясненні президії Вищого арбітражного суду України від 23.08.94 N 02-5/611 "Про деякі питання практики застосування заходів до забезпечення позову" (з подальшими змінами і доповненнями).

36. Судам слід враховувати особливості процесу доказування у справах про позадоговірне порушення авторських прав.

За авторсько-правовою системою охорони об'єктів цих прав захист авторам та іншим суб'єктам авторського права надається лише проти будь-якого свідомого несанкціонованого використання іншою особою охоронюваного об'єкту (крім передбачених законом випадків вільного використання творів). Тому факт позадоговірного порушення авторських прав вважається встановленим лише у разі доведення автором чи іншою особою, якій належить авторське право, відомостей про копіювання або запозичення іншою особою істотних рис або цілого твору, що був раніше введений автором у цивільний оборот.

V. Вирішення спорів, пов'язаних із захистом прав на знаки для товарів і послуг

37. Правова охорона надається знаку для товарів і послуг на підставі державної та міжнародної реєстрації або здійснюється згідно зі статтею 6bis Паризької конвенції про охорону промислової власності і статтею 25 Закону України "Про охорону прав на знаки для товарів і послуг" на підставі визнання Апеляційною палатою або судом знака добре відомим.

Згідно з частиною 1 статті 500 Цивільного кодексу будь-яка особа, яка до дати подання заявки на торговельну марку або, якщо було заявлено пріоритет, до дати пріоритету заявки в інтересах своєї діяльності добросовісно використала торговельну марку в Україні або здійснила значну і серйозну підготовку для такого використання, має право на безплатне продовження такого використання або використання, яке передбачалося зазначеною підготовкою (право попереднього користувача).

Отже використання попереднім користувачем незареєстрованого знака, не визнаного добре відомим, до дати подання заявки іншою особою або, якщо було заявлено пріоритет, - до дати пріоритету заявки іншої особи, не дає попередньому користувачеві виключних прав забороняти іншим особам, включаючи тих, що подали заявку або заявили про пріоритет, використовувати без його згоди незареєстрований знак. Проте попереднього користувача не позбавлено права подати до закладу експертизи мотивоване заперечення проти заявки щодо невідповідності наведеного в ній позначення умовам надання правової охорони відповідно до вимог частини 8 статті 10 Закону України "Про охорону прав на знаки для товарів і послуг", так само як і права на звернення до суду з приводу визнання свідоцтва недійсним. Відповідний позов може бути задоволено, а свідоцтво може бути визнано недійсним лише із загальних підстав, визначених законом.

(абзац третій пункту 37 із змінами, внесеними згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

38. Відповідно до пункту 4 статті 5 Закону України "Про охорону прав на знаки для товарів і послуг" обсяг правової охорони, що надається, визначається зображенням знака та переліком товарів і послуг, внесених до Державного реєстру свідоцтв України на знаки для товарів і послуг, і засвідчується свідоцтвом з наведеними у ньому копією внесеного до названого реєстру зображення знака та переліком товарів і послуг.

Товари і послуги згруповано відповідно до Міжнародної класифікації товарів та послуг для реєстрування знаків (далі - МКТП). МКТП затверджено Ніццькою угодою про Міжнародну класифікацію товарів і послуг для реєстрування знаків (далі - Ніццька угода), укладеною 15.06.57. Згідно з Законом України від 01.06.2000 N 1762-III Україна приєдналася до Ніццької угоди, яка набрала чинності для України з 29.12.2000.

МКТП (у восьмій редакції) включає:

- перелік класів, супроводжуваний пояснювальними примітками; перелік містить 34 класи товарів і 11 класів послуг;

- абетковий перелік товарів і послуг із зазначенням класу, до якого належить кожний товар чи послуга.

39. У разі якщо суб'єкт підприємницької діяльності користується знаком, зареєстрованим відповідно до Мадридської угоди про Міжнародну реєстрацію знаків 1891 року (далі - Мадридська угода), з метою оцінки правомірності такого користування необхідно встановлювати, чи розповсюджується міжнародна реєстрація відповідного знака на Україну та щодо яких саме товарів і послуг відповідно до МКТП. Згідно із статтею 3ter Мадридської угоди заява про поширення охорони, що виникає внаслідок міжнародної реєстрації, на країну, яка скористалася можливістю, що надається статтею 3bis, повинна бути спеціально зроблена в заявці, передбаченій у пункті (1) статті 3. Крім того, відповідно до статті 5 Мадридської угоди в країнах, де законодавство це передбачає, відомства, проінформовані Міжнародним бюро про реєстрацію знака чи заяви про поширення охорони відповідно до статті 3ter, мають право заявити, що охорона не може бути надана цьому знаку на їх території. Така відмова може бути зроблена лише на умовах, які відповідно до Паризької конвенції про охорону промислової власності застосовуються до знака, заявленого для національної реєстрації та у строки, передбачені у пункті (2) статті 5 Мадридської угоди. Тому судовим інстанціям у розгляді справ слід встановлювати, чи направлялася така відмова, і якщо направлялася, то у які строки.

Відповідно до статті 4 Мадридської угоди з дати реєстрації, зробленої таким чином в Міжнародному бюро відповідно до положень статей 3 та 3ter, у кожній зацікавленій договірній країні знаку надається така сама охорона, як і у випадку, коли б він був заявлений там безпосередньо. У разі невикористання знака саме з цієї дати починається відлік трьохрічного строку, встановленого пунктом 4 статті 18 Закону України "Про охорону прав на знаки для товарів і послуг", із закінченням якого може бути прийняте рішення про дострокове припинення дії міжнародної реєстрації на території України. Офіційну інформацію стосовно дії міжнародної реєстрації в Україні може бути одержано від Державного департаменту інтелектуальної власності Міністерства освіти і науки України.

40. Оскільки згідно з пунктом 1 статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" з датою подання заявки на знак пов'язується виникнення прав, які випливають із свідоцтва про право власності на знак, у вирішенні питання про момент виникнення у власника свідоцтва на знак для товарів і послуг права забороняти його використання іншими особами господарському суду необхідно точно з'ясовувати дату подання заявки на знак і дату видачі відповідного свідоцтва.

41. Суди повинні оцінювати відповідність зареєстрованих позначень умовам надання правової охорони згідно із законодавством, що було чинним на дату подання заявки. Відповідно до абзацу п'ятого пункту 3 Постанови Верховної Ради України від 23.12.93 N 3771-XII "Про введення в дію Закону України "Про охорону прав на знаки для товарів і послуг" свідоцтво України може бути визнано недійсним у разі невідповідності знака умовам його реєстрації, визначеним законодавством, що діяло на дату подання заявки.

42. Відповідно до пункту 1 статті 5 Закону України "Про охорону прав на знаки для товарів і послуг" правова охорона надається знаку, який не суперечить публічному порядку, принципам гуманності і моралі та на який не поширюються підстави для відмови в наданні правової охорони.

Підстави для відмови в наданні правової охорони, як і для висновку про невідповідність вже зареєстрованих знаків умовам надання правової охорони визначені статтею 6 Закону України "Про охорону прав на знаки для товарів і послуг". Розкриття змісту окремих підстав для відмови у наданні правової охорони наводиться у Правилах складання, подання та розгляду заявки на видачу свідоцтва України на знак для товарів і послуг, затверджених наказом Державного патентного відомства України від 28.07.95 N 116 (у редакції наказу від 20.08.97 N 72).

Порушенням прав на знак, зокрема, визнається введення в цивільний оборот позначень, які є тотожними або схожими настільки, що їх можна сплутати із: знаками, раніше зареєстрованими чи заявленими на реєстрацію в Україні на ім'я іншої особи для таких самих або споріднених з ними товарів і послуг; знаками інших осіб, якщо ці знаки охороняються без реєстрації на підставі міжнародних договорів, учасником яких є Україна, зокрема знаками, визнаними добре відомими відповідно до статті 6bis Паризької конвенції про охорону промислової власності; фірмовими найменуваннями, що відомі в Україні і належать іншим особам, які одержали право на них до дати подання заявки щодо таких же або споріднених з ними товарів і послуг; кваліфікованими зазначеннями походження товарів.

43. У разі подання позову про припинення порушення прав на зареєстрований знак господарський суд не може з власної ініціативи визнати свідоцтво на зареєстрований знак недійсним. Однак відповідач не позбавлений права подати зустрічний позов про визнання свідоцтва на зареєстрований знак недійсним для спільного розгляду з первісним позовом за правилами статті 60 ГПК, якщо підсудність місцевого господарського суду для розгляду обох цих справ збігається. У цих випадках зустрічний позов завжди взаємно пов'язаний з первісним.

У разі подання позову про визнання свідоцтва на зареєстрований знак недійсним іншою особою або якщо підсудність місцевого господарського суду для розгляду обох цих справ не збігається, суд, який розглядає позов про припинення порушення прав на цей знак, має зупинити провадження у справі до вирішення іншим судом спору у справі про визнання свідоцтва на зареєстрований знак недійсним за правилами частини першої статті 79 ГПК.

44. Пункт 44 виключено

(згідно з рекомендаціями президії Вищого
 господарського суду України від 16.01.2008 р. N 04-5/5)

45. Відповідно до статті 41 ГПК для роз'яснення питань, що виникають при вирішенні господарського спору і потребують спеціальних знань, господарський суд призначає судову експертизу.

У вирішенні спорів, пов'язаних із визнанням недійсними свідоцтв на знаки для товарів і послуг з підстав невідповідності зареєстрованих знаків умовам надання правової охорони, для з'ясування питань, що потребують спеціальних знань (зокрема, про те, чи займає певний елемент домінуюче положення у зображенні знака; чи є підстави вважати, що знак може вводити споживача в оману щодо місця походження та якості товарів, позначених цим знаком; які частини зображення є тотожними з іншим зображенням; чи є схожими знаки настільки, що їх можна сплутати тощо) господарському суду необхідно призначати судову експертизу, не перебираючи на себе не притаманні суду функції експерта. Господарські суди не повинні встановлювати схожість знаків для товарів і послуг на власний розсуд. Відповідно до частини шостої статті 42 ГПК у разі відхилення господарським судом висновку судового експерта це повинно бути вмотивовано у рішенні.

У вирішенні питань, пов'язаних з призначенням судової експертизи, господарським судам слід враховувати викладене у роз'ясненні президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи" та в рекомендаціях президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності.

(абзац третій пункту 45 із змінами, внесеними згідно з рекомендаціями
 президії Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

Висновки спеціалістів з відповідних питань, надані ними поза межами проведення судової експертизи, не є експертними, а тому не можуть бути прийняті судом як висновки експертів. Вони оцінюються господарським судом за загальними правилами статей 36 і 43 ГПК поряд з іншими доказами у справі.

46. Відповідно до пункту 6 статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" виключне право власника свідоцтва забороняти іншим особам використовувати без його згоди зареєстрований знак не поширюється на здійснення будь-якого права, що виникло до дати подання заявки або, якщо було заявлено пріоритет, до дати пріоритету заявки. Такими правами, що виникли до дати подання власником свідоцтва заявки на реєстрацію знака, можуть бути права іншої особи на комерційне (фірмове) найменування, географічне зазначення чи промисловий зразок, а також використання іншою особою позначення, тотожного або схожого із зареєстрованим знаком, до дати подання заявки або, якщо було заявлено пріоритет, - до дати пріоритету заявки (право попереднього користування, передбачене статтею 500 Цивільного кодексу).

47. Відповідно до пункту 4 статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" зберігання товару з нанесеним знаком з метою пропонування його для продажу, продаж, імпорт (ввезення) та експорт (вивезення) визнаються використанням знака, тобто складають правомочності власника свідоцтва на знак. Таким чином, пропонування для першого продажу товару з нанесеним знаком, який використовується без дозволу його власника, є порушенням прав на знак. Зберігання ж продукції зі знаком, що використовується без дозволу його власника, визнається порушенням прав на знак, якщо воно здійснюється з метою введення такої продукції в господарський оборот.

48. Відповідно до пункту 7 статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" власник свідоцтва може передавати будь-якій особі право власності на знак повністю або відносно частини зазначених у свідоцтві товарів і послуг на підставі договору. Передача права власності на знак не допускається, якщо вона може стати причиною введення в оману споживача щодо товару і послуги або щодо особи, яка виготовляє товар чи надає послугу. Виготовлення продукції неналежної якості новим власником знака не є підставою для визнання недійсним договору про передачу права власності на знак, укладеного з первісним власником, оскільки умова щодо якості товару не є змістом договору про передачу прав, на відміну від ліцензійного договору.

49. Відповідачем у спорах про визнання свідоцтва на зареєстрований знак недійсним повинен залучатися Державний департамент інтелектуальної власності Міністерства освіти і науки України як орган, на який покладено повноваження щодо видачі свідоцтв на знаки для товарів і послуг. Тому у разі, якщо позивачем з таких справ у позовній заяві названий Департамент не зазначено як відповідача, суд має за клопотанням сторони або за своєю ініціативою залучити цей орган до участі у справі як іншого відповідача за правилами статті 24 ГПК.

За змістом статті 49 ГПК у разі задоволення позову про визнання свідоцтва на знак недійсним повністю або частково суд не має права покладати сплату державного мита та інших судових витрат на Державний департамент інтелектуальної власності, якщо останнього було залучено до участі у справі як одного з відповідачів, а видачу відповідного свідоцтва здійснено ним згідно з чинним законодавством.

50. У спорах про дострокове припинення дії свідоцтва на знак у зв'язку з невикористанням знака господарським судам необхідно з'ясовувати, з яких причин знак не використовувався власником, чи не обумовлено його невикористання незалежними від власника свідоцтва причинами, та даватися оцінка названим обставинам у разі посилання відповідача на наявність таких причин.

У зв'язку з цим господарським судам слід мати на увазі приписи пункту 4 статті 18 Закону України "Про охорону прав на знаки для товарів і послуг", згідно з яким дія свідоцтва може бути припинена повністю або частково лише за умови, що власник свідоцтва не зазначить поважні причини такого невикористання. Такими поважними причинами, зокрема, є: обставини, що перешкоджають використанню знака незалежно від волі власника свідоцтва, як-от обмеження імпорту чи інші вимоги до товарів і послуг, встановлені законодавством; можливість введення в оману щодо особи, яка виробляє товари або надає послуги, під час використання знака особою, що звернулася до суду, чи іншою особою щодо товарів і послуг, відносно яких висунута вимога про припинення дії свідоцтва. Крім того, використанням знака власником свідоцтва вважається також використання його іншою особою за умови контролю з боку власника свідоцтва.

У спорах про дострокове припинення дії міжнародної реєстрації знаків для товарів і послуг в Україні Державний департамент інтелектуальної власності Міністерства освіти і науки України повинен залучатися до участі у справі як третя особа, яка не заявляє самостійних вимог на предмет спору.

51. Відповідно до абзацу другого пункту 2 статті 20 Закону України "Про охорону прав на знаки для товарів і послуг" власник свідоцтва може вимагати усунення з товару, його упаковки незаконно використаного знака або позначення, схожого з ним настільки, що їх можна сплутати, або знищення виготовлених зображень знака або позначення, схожого з ним настільки, що їх можна сплутати. Якщо усунення з товару, його упаковки незаконно використаного знака або позначення, схожого з ним настільки, що їх можна сплутати, неможливе без заподіяння істотної шкоди самому товару, суд згідно з пунктом 3 частини другої статті 432 Цивільного кодексу може прийняти рішення про вилучення товару з цивільного обороту.

52. Відповідно до пункту 1 статті 25 Закону України "Про охорону прав на знаки для товарів і послуг" знак визнається добре відомим на підставі рішення Апеляційної палати, яке може бути оскаржене у судовому порядку, а також за рішенням суду.

З дати, на яку за визначенням Апеляційної палати чи суду знак став добре відомим в Україні, йому надається правова охорона така сама, якби цей знак був заявлений на реєстрацію в Україні.

У спорах про визнання знака добре відомим Державний департамент інтелектуальної власності Міністерства освіти і науки України повинен залучатися до участі у справі як третя особа, яка не заявляє самостійних вимог на предмет спору.

53. Для задоволення вимоги про захист прав на знак шляхом опублікування судового рішення в засобах масової інформації з метою відновлення ділової репутації суб'єкта підприємницької діяльності, права якого порушено, названа вимога повинна бути обґрунтованою.

У вирішенні відповідних спорів суди мають виходити з принципів розумності та достатності, зобов'язуючи відповідача опубліковувати судове рішення тільки в тому конкретному друкованому органі, в якому відповідачем в будь-якій формі розміщувалася реклама продукції з незаконним використанням знака, а не у ряді друкованих органів.

VI. Вирішення спорів, пов'язаних із захистом прав на інші об'єкти промислової власності

54. Відповідно до статті 8 Паризької Конвенції про охорону промислової власності від 20 березня 1883 року фірмове найменування охороняється без обов'язкового подання заявки чи реєстрації і незалежно від того, чи є воно частиною товарного знака. Аналогічне правило встановлене статтею 489 Цивільного кодексу, згідно з якою право інтелектуальної власності на комерційне найменування є чинним з моменту першого використання цього найменування та охороняється без обов'язкового подання заявки на нього чи його реєстрації і незалежно від того, є чи не є комерційне найменування частиною торговельної марки.

З огляду на приписи статей 90, 489 - 491 Цивільного кодексу та статті 159 Господарського кодексу належним способом захисту права особи на комерційне найменування може бути позов про зобов'язання іншої особи припинити використання тотожного найменування та відшкодування збитків, якщо їх завдано таким використанням. У разі задоволення відповідного позову господарський суд може зобов'язати власника (засновника) або уповноважений ним орган внести необхідні зміни до установчих документів.

Вимога про скасування державної реєстрації юридичної особи або зобов'язання її змінити назву шляхом перереєстрації з мотивів схожості фірмових найменувань суб'єктів підприємницької діяльності не є належними способами захисту права на комерційне найменування, оскільки серед визначених законодавством підстав для скасування державної реєстрації юридичної особи відсутні така як тотожність найменувань.

У разі необхідності роз'яснення питань стосовно наявності чи відсутності тотожності, тобто цілковитої схожості між комерційними (фірмовими) найменуваннями, що порівнюються, господарським судом призначається судова експертиза з урахуванням викладеного в роз'ясненні президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи" та в рекомендаціях президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності".

(абзац четвертий пункту 54 у редакції рекомендацій президії
 Вищого господарського суду України від 16.01.2008 р. N 04-5/5)

55. Патент на винахід, корисну модель, промисловий зразок, сорт рослин і свідоцтво на топографію інтегральної мікросхеми чи свідоцтво на знак для товарів і послуг видається фізичній особі незалежно від того, чи має ця особа статус суб'єкта підприємницької діяльності. Тому якщо поданий позов про визнання патенту чи свідоцтва недійсним стосується прав та охоронюваних законом інтересів фізичних осіб, які не мають статусу суб'єкта підприємницької діяльності, провадження у відповідних справах підлягає припиненню з огляду на непідвідомчість таких спорів господарському суду.

56. Судам необхідно враховувати особливості процесу доказування у справах про позадоговірне порушення патентних прав.

За патентно-правовою системою охорони захист прав інтелектуальної власності надається проти будь-якого несанкціонованого використання іншою особою об'єкта права інтелектуальної власності, зокрема промислового зразка, корисної моделі, винаходу (крім передбачених законом випадків вільного використання чужих охоронюваних об'єктів) незалежно від того, чи був цей охоронюваний зразок, модель, винахід свідомо використаний іншою особою або ці об'єкти були створені іншою особою в результаті її власної творчої діяльності, але вже після публікації відомостей про видачу відповідного патенту про їх охорону. Тому будь-яке несанкціоноване використання прав інтелектуальної власності на зазначені об'єкти іншими особами є встановленим фактом позадоговірного порушення патентних прав, яке відповідно до закону не доводиться при розгляді справи.

57. Особливістю процесу доказування у справах про порушення прав інтелектуальної власності на винахід є правова презумпція, встановлена у частині другій статті 28 Закону України "Про охорону прав на винаходи і корисні моделі". Згідно з цією нормою будь-який продукт, процес виготовлення якого охороняється патентом, за відсутності доказів протилежного, вважається виготовленим із застосуванням цього процесу за умови виконання принаймні однієї з двох вимог:

продукт, виготовлений із застосуванням процесу, що охороняється патентом, є новим;

існують підстави вважати, що зазначений продукт виготовлено із застосуванням даного процесу і власник патенту не в змозі шляхом прийнятних зусиль визначити процес, що застосовувався при виготовленні цього продукту.

В такому разі обов'язок доведення того, що процес виготовлення продукту, ідентичного тому, що виготовляється із застосуванням процесу, який охороняється патентом, відрізняється від останнього, покладається на особу, стосовно якої є достатні підстави вважати, що вона порушує права власника патенту.

Отже за цією нормою патентовласника звільнено від доказування факту виготовлення нового продукту іншою особою із застосуванням запатентованого процесу. Відповідно до частини п'ятої статті 35 ГПК факти, які відповідно до закону вважаються встановленими, не доводяться при розгляді справи. Таке припущення може бути спростоване в загальному порядку. Тому тягар доказування протилежного покладається на іншу особу, яка виготовила цей продукт.

58. Відповідно до пункту 3 статті 22 Закону України "Про охорону прав на промислові зразки" не визнається порушенням прав, що надаються патентом, введення в цивільний оборот виробу, виготовленого із застосуванням запатентованого промислового зразка, після введення цього виробу в цивільний оборот власником патенту чи з його спеціального дозволу. У наведеній нормі йдеться про подальші операції з продажу і перепродажу саме конкретного виробу або партії виробів, виготовлених із застосуванням запатентованого промислового зразка і вперше введеного в оборот власником цього патенту чи з його спеціального дозволу. Тому виключні права власника патенту, визначені статтею 20 Закону України "Про охорону прав на промислові зразки", порушуються, якщо особа, не маючи патенту або дозволу (ліцензії) на використання промислового зразка на підставі ліцензійного договору, вперше вводить в цивільний оборот конкретний виріб або партію виробів, виготовлених із застосуванням цього промислового зразка, навіть у разі коли до моменту цього введення в оборот власником патенту вже здійснювались операції з аналогічними партіями товару.

Голова Вищого
господарського суду України

Д. Притика


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

01.09.2004 р.

Справа N 4/26

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 25 листопада 2004 року

Судова колегія Вищого господарського суду України у складі: Полякова Б. М. - головуючого (доповідач у справі), Плахотнюк С. О., Львова Б. Ю., розглянувши матеріали касаційної скарги АК "Промислово-фінансовий банк" на постанову від 10.03.2004 р. Львівського апеляційного господарського суду у справі N 4/26 господарського суду Рівненської області за заявою Березнівського відділення Костопільської МДПІ до ТОВ "Моквинська паперова фабрика" про банкрутство, арбітражний керуючий - Демидов І. А., за участю представників сторін: від АК "Промислово-фінансовий банк" - Якімов В. В., довір. від 23.01.2004 р. N 06-36; Шинкаренко А. М., довір. від 24.02.2004 р. N 06-127; від Костопільської МДПІ - Ціпан П. К., довір. від 06.07.2004 р. N 6031/10, встановив:

Ухвалою господарського суду Рівненської області від 15.12.2003 р. (суддя Похильчук О. О.) у справі N 4/26 про банкрутство ТОВ "Моквинська паперова фабрика" відхилено грошові вимоги АК "Промислово-фінансовий банк" до боржника в розмірі 139295,77 грн. та виключено з реєстру вимог кредиторів.

Ухвала мотивована тим, що заявник не додав до заяви документів в обґрунтування вимог до боржника.

Постановою Львівського апеляційного господарського суду від 10.03.2004 р. (судді: Михалюк О. В. - головуючий, Новосад Д. Ф., Мельник Г. І.) апеляційну скаргу АК "Промислово-фінансовий банк" залишено без задоволення, а ухвалу - без змін.

При винесенні постанови апеляційний господарський суд виходив з того, що грошові вимоги заявника не підтверджені належними доказами.

Не погоджуючись з винесеною постановою, АК "Промислово-фінансовий банк" звернувся до Вищого господарського суду України з касаційною скаргою, в якій просить скасувати оскаржуваний судовий акт.

В обґрунтування касаційної скарги заявник посилається на порушення судом вимог ст. ст. 1, 11, 14, 15 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" та ст. ст. 34, 38, ч. 2 ст. 101 Господарського процесуального кодексу України.

Заслухавши пояснення представників сторін, обговоривши доводи касаційної скарги, перевіривши наявні матеріали справи, проаналізувавши застосування судами норм права, колегія суддів дійшла висновку, що касаційна скарга підлягає задоволенню частково з таких підстав.

Відповідно до ч. 6 ст. 14 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" (далі - Закон) розпорядник майна зобов'язаний окремо внести до реєстру вимоги кредиторів, які забезпечені заставою майна боржника, згідно з їх заявами, а за їх відсутності, - згідно з даними бухгалтерського обліку боржника, а також внести окремо до реєстру відомості про майно боржника, яке є предметом застави згідно з державним реєстром застав.

Враховуючи те, що кредитори, вимоги яких забезпечені заставою (заставні кредитори), не є конкурсними кредиторами, вони можуть не подавати заяви з грошовими вимогами до боржника в порядку ч. 1 ст. 14 Закону.

Такі вимоги в обов'язковому порядку розпорядник майна вносить до реєстру вимог кредиторів за даними бухгалтерського обліку боржника.

В даному випадку заставний кредитор - АК "Промислово-фінансовий банк" звернувся з відповідною заявою до суду та наявність застави майна боржника підтверджується розпорядником майна, яким ці вимоги включено окремо до реєстру вимог кредиторів (а. с. N 25), а також витягом з державного реєстру застав рухомого майна.

Відхилення попередніми судовими інстанціями грошових вимог вказаного кредитора на підставі відсутності договору поруки, який був укладений згідно з кредитним договором, та незазначення в самому договорі застави про договір поруки є необґрунтованим.

Розгляд питань відповідності договору застави вимогам чинного законодавства не входить до повноважень господарського суду, що здійснює провадження у справі про банкрутство (ст. 17 Закону).

У зв'язку з тим, що в цьому випадку підставами для визнання договору застави недійсним є цивільно-правові підстави, такий спір підлягає розгляду в загальному позовному провадженні.

Відсутність договору поруки не впливає на розгляд грошових вимог заставного кредитора, оскільки цей документ не є обов'язком при вирішенні правового статусу заставодержателя.

Право заставодержателя визначається не договором поруки, а договором застави.

За таких обставин справи винесені судові рішення підлягають скасуванню, а справа в частині розгляду грошових вимог АК "Промислово-фінансовий банк" - передачі на новий розгляд до суду першої інстанції.

При новому розгляді суду першої інстанції необхідно, враховуючи викладене, розглянути грошові вимоги заставного кредитора відповідно до вимог чинного законодавства.

На підставі наведеного та керуючись ст. ст. 1, 14, 17 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" та ст. ст. 1115, 1117, 1119 - 11111 Господарського процесуального кодексу України, суд постановив:

1. Касаційну скаргу АК "Промислово-фінансовий банк" на постанову Львівського апеляційного господарського суду від 10.03.2004 р. у справі N 4/26 задовольнити частково.

2. Постанову Львівського апеляційного господарського суду від 10.03.2004 р. та ухвалу господарського суду Рівненської області від 15.12.2003 р. у справі N 4/26 скасувати.

3. Справу N 4/26 в частині розгляду грошових вимог АК "Промислово-фінансовий банк" передати на новий розгляд до господарського суду Рівненської області.

___________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

09.01.2008 р.

Справа N 4/201-07

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 6 березня 2008 року

Вищий господарський суд України у складі колегії суддів: Божок В. С. - головуючого, Костенко Т. Ф., Коробенко Г. П., розглянувши матеріали касаційної скарги Товариства з обмеженою відповідальністю "Виробничо-технічна фірма "РВіК" на постанову Запорізького апеляційного господарського суду від 18.09.2007 у справі господарського суду Херсонської області за позовом Товариства з обмеженою відповідальністю "Виробничо-технічна фірма "РВіК" до Відкритого акціонерного товариства "Укртелеком" в особі Херсонської філії про стягнення 8530,77 грн., в судовому засіданні взяли участь представники: від позивача: не з'явилися, від відповідачів: [...] - дов. ВКВ N 247336 від 04.01.2008, [...] - дов. ВЕТ N 928569 від 12.11.2007, встановив:

Рішенням господарського суду Херсонської області від 27.07.2007 позовні вимоги задоволено частково.

Стягнено з ВАТ "Укртелеком" в особі Херсонської філії на користь ТОВ ВТФ "РВік" - 6596,94 грн. основного боргу, 661,27 грн. витрат від інфляції, 86,79 витрат зі сплати державного мита, 100,40 грн. витрат зі сплати на інформаційно-технічне задоволення судового процесу.

В решті частини позовних вимог відмовлено.

Постановою Запорізького апеляційного господарського суду від 18.09.2007 рішення господарського суду Херсонської області від 27.07.2007 скасовано, у задоволенні позовних вимог відмовлено.

Стягнено з ТОВ ВТФ "РВік" на користь ВАТ "Укртелеком" в особі Херсонської філії - 51,00 грн. витрат зі сплати державного мита.

Постанова мотивована тим, що відповідно ст. 33 Господарського процесуального кодексу України, кожна сторона повинна довести ті обставини, на які вона посилається як на підставу своїх вимог і заперечень.

Позивачем не підтверджено факту надання послуг з організації з'єднання пар у кількості 47 пар магістрального та 54 пари розподільного кабелю, оскільки не надано доказів здійснення замовлення вказаних послуг відповідачем та підписання акту виконаних робіт із вказаних послуг.

Не погоджуючись з постановою апеляційної інстанції ТОВ ВТФ "РВік" звернулось до Вищого господарського суду України з касаційною скаргою і просить її скасувати, посилаючись на те, що судом порушені норми матеріального та процесуального права, зокрема, ст. 129 Конституції України, ст. 43 Господарського процесуального кодексу України, п. 2 ст. 31 Закону України "Про телекомунікації".

Колегія суддів, приймаючи до уваги межі перегляду справи в касаційній інстанції, проаналізувавши на підставі фактичних обставин справи застосування норм матеріального та процесуального права при винесенні оспорюваного судового акта, знаходить необхідним в задоволенні касаційної скарги відмовити.

Господарським судом встановлено, що 14.05.2004 ТОВ ВКФ "РВіК" та ВАТ "Укртелеком" в особі Херсонської філії уклали договір N 24/885 про користування парами магістрального та розподільного кабелю для організації абонентських ліній.

Відповідно до умов договору позивач зобов'язався надати відповідачу в користування пари магістральних та розподільних кабелів для організації абонентських ліній в кількості, яка зазначена в додатку N 1 до договору, а відповідач, в свою чергу надати позивачеві в користування пари магістрального та розподільного кабелю для організації абонентських ліній в кількості, що вказана у додатку N 2 до договору.

Термін розрахунків сторонами встановлено пунктом 3.3 договору - на протязі 10 днів згідно наданого рахунку.

Додатковою угодою N 1 від 23.09.2005 та N 2 від 30.08.2006 сторони змінили додатки N 1, N 2, N 3 до договору від 14.05.2004 року у зв'язку із зміною кількості наданих в користування відповідачу пар магістрального та розподільного кабелю.

Пунктами 3 та 10 Правил надання та отримання телекомунікаційних послуг, затверджених постановою Кабінету Міністрів України N 720 від 09.08.2005, визначено термін з'єднання - установлення зв'язку між кінцевим обладнанням для обміну інформацією між споживачами. Надання телекомунікаційних послуг здійснюється за умови укладення договору про надання телекомунікаційних послуг між оператором, провайдером і споживачем згідно з основними вимогами, установленими Комісією, та/або оплати замовленої споживачем телекомунікаційної послуги.

Господарський суд дійшов висновку, що договір N 24/885 від 14.05.2004 про користування парами магістрального та розподільного кабелю є договором про надання послуг.

Згідно ч. 1 ст. 901 Цивільного кодексу України за договором про надання послуг одна сторона зобов'язується за завданням другої сторони надати послугу, яка споживається в процесі вчинення певної дії або здійснення певної діяльності, а замовник зобов'язується оплатити виконавцеві зазначену послугу, якщо інше не встановлено договором.

Отже, належними доказами виконання робіт з організації з'єднання при наданні в користування пар розподільного та магістрального кабелю є замовлення (завдання) відповідача, тобто ВАТ "Укртелеком", на здійснення цих послуг та акт виконаних робіт, оформлений належним чином.

Статтею 33 Господарського процесуального кодексу України визначено, що кожна сторона повинна довести ті обставини, на які вона посилається як на підставу своїх вимог і заперечень.

Суд апеляційної інстанції встановив, що позивачем не доведено факту надання послуг по організації з'єднання пар у кількості: 47 пар магістрального та 54 пари розподільного кабелю, оскільки не надано доказів здійснення замовлення вказаних послуг відповідачем та підписання акту виконаних робіт за вказаними послугами. Акт N 885 від 30.06.2006, на який посилається позивач, є доказом надання в користування, а не організацію з'єднання, пар магістрального та розподільного кабелів.

Після укладення договору нових з'єднань проведено не було. З'єднання пар у кількості: 47 пар магістрального та 54 пар розподільного кабелю вже існували на момент придбання телекомунікаційного обладнання позивачем.

Пунктом 2 ст. 31 Закону України "Про телекомунікації" визначено, що будівництво, реконструкція і модернізація телекомунікаційних мереж не повинні призводити до зниження надійності та якості зв'язку. Усі витрати, пов'язані з дотриманням цих вимог (виконання господарської діяльності), покладаються на оператора телекомунікацій, який здійснює ці роботи. За договором N 24/885 від 14.05.2004 оператором є ТОВ ВТФ "РВіК".

Зважаючи на викладене, колегія суддів вважає, що Запорізьким апеляційним господарським судом дана правильна юридична оцінка обставинам справи, тому постанова відповідає чинному законодавству України та обставинам справи і підстав для її скасування немає.

На підставі викладеного, керуючись ст. 1115, п. 1 ст. 1119, ст. 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

В задоволенні касаційної скарги відмовити.

Постанову від 18.09.2007 Запорізького апеляційного господарського суду зі справи N 4/201-07 залишити без змін.

Головуючий | В. С. Божок
Судді: | Т. Ф. Костенко
 | Г. П. Коробенко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

13.05.2004 р.

Справа N 04/298-03

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 2 вересня 2004 року

Вищий господарський суд України у складі колегії суддів: головуючого Добролюбової Т. В., суддів: Гоголь Т. Г., Продаєвич Л. В., розглянувши у відкритому судовому засіданні в м. Києві касаційну скаргу Товариства з обмеженою відповідальністю "Агробудівник" на постанову від 1 грудня 2003 р. Харківського апеляційного господарського суду за позовом Державної податкової інспекції у Дзержинському районі м. Харкова до Приватного підприємства "Мика", Товариства з обмеженою відповідальністю "Агробудівник" про визнання недійсним договору підряду.

У судове засідання представники сторін не з'явились, повідомлені належно про час і місце розгляду касаційної скарги.

Державною податковою інспекцією у Дзержинському районі м. Харкова у травні 2003 р. заявлений позов про визнання недійсним договору підряду, укладеного між Товариством з обмеженою відповідальністю "Агробудівник" та Приватним підприємством "Мика", укладеного з метою, що суперечить інтересам держави на підставі статті 49 Цивільного кодексу України. Позовні вимоги обґрунтовані тим, що на час укладання договору на виконання будівельно-ремонтних робіт на суму 7230,60 грн. Приватне підприємство "Мика" не було належним чином зареєстроване як суб'єкт підприємницької діяльності та юридична особа, на податковому обліку не знаходилось, дозвіл на виготовлення печаток, штампів не одержувало. Наведене дало підстави податковій службі вважати, що оспорюваний договір укладений з порушенням встановленого порядку, оскільки не відповідає вимогам статті 26 Цивільного кодексу України, як укладений (ПП "Мика") особою, що не мала цивільної правоздатності. Наведене свідчить про наявність умислу з боку ПП "Мика" при укладанні оспорюваного договору на ухилення від оподаткування і доводить укладання угоди з метою, завідомо суперечною інтересам держави.

Рішенням господарського суду Харківської області від 19 серпня 2003 р., ухваленим суддею Водолажською Н. С., відмовлено у задоволенні позовних вимог про визнання недійсним договору підряду, укладеного між Товариством з обмеженою відповідальністю "Агробудівник" та Приватним підприємством "Мика". Рішення господарського суду мотивоване тим, що позивачем не доведено належним чином, в чому саме полягала завідомо суперечна інтересам держави і суспільства мета укладання угоди, а також є недоведеною наявність умислу в діях відповідачів. При цьому господарський суд послався і на відсутність у матеріалах справи рішення місцевого суду про визнання недійсними статутних документів підприємства.

Харківський апеляційний господарський суд у складі: головуючого Могилєвкіна Ю. О., суддів Смірнова В. Г., Плужник О. В. постановою від 1 грудня 2003 р. перевірене рішення господарського суду Харківської області скасував, задовольнивши апеляційну скаргу Державної податкової інспекції у Дзержинському районі м. Харкова. Апеляційний господарський суд задовольнив позовні вимоги ДПІ у Дзержинському районі м. Харкова про визнання недійсним договору підряду, укладеного між Товариством з обмеженою відповідальністю "Агробудівник" та Приватним підприємством "Мика", укладеного з метою, що суперечить інтересам держави на підставі статті 49 Цивільного кодексу України. Постанова апеляційного суду мотивована приписами статті 49 Цивільного кодексу України з огляду на доведеність факту укладання спірної угоди з метою, суперечною інтересам держави і суспільства, спрямованою (з боку ПП "Мика") на приховування доходів від оподаткування.

Товариство з обмеженою відповідальністю "Агробудівник" звернулось з касаційною скаргою до Вищого господарського суду України, в якій просить постанову апеляційного суду скасувати як таку, що прийнята з порушенням норм матеріального та процесуального права, а рішення господарського суду Харківської області, яким відмовлено у задоволенні позовних вимог податкової служби, залишити без змін. Обґрунтовуючи свої вимоги, викладені в касаційні скарзі, Товариство посилається на неправильне застосування апеляційним судом до спірного договору статті 49 Цивільного кодексу України. Заявник зауважує на тому, що ДПІ, як позивач, не довів наявність підстав для визнання недійсною угоди, укладеної між Приватним підприємством "Мика" та Товариством з обмеженою відповідальністю "Агробудівник", з метою, що суперечить інтересам держави. Наголошує на тому, що позивачем не надано доказів відносно наявності належних повноважень у фізичних осіб, що підписали спірну угоду, а також не надано доказів навмисних дій учасників угоди відносно ухилення від сплати податків або інших дій, що суперечать інтересам держави і суспільства. При цьому Товариство посилається на недотримання апеляційним судом при розгляді справи вимог статей 22, 32 - 34 та 36 Господарського процесуального кодексу України.

Приватним підприємством "Мика" постанова Харківського апеляційного господарського суду не оскаржена, відзив на касаційну скаргу не надіслано.

Державна податкова інспекція у Дзержинському районі м. Харкова надіслала відзив на касаційну скаргу, у якому просить залишити без змін постанову Харківського апеляційного господарського суду з мотивів, у ній викладених.

Вищий господарський суд України заслухавши доповідь судді Добролюбової Т. В., перевіривши правильність застосування судами першої і апеляційної інстанцій приписів матеріального і процесуального законодавства, відзначає наступне:

Відповідно до статті 49 Цивільного кодексу України угода, яка укладена з метою, завідомо суперечною інтересам держави і суспільства, є недійсною. Як зазначено в Постанові Пленуму Верховного суду України "Про судову практику в справах про визнання угод недійсними" дія цієї норми поширюється на угоди, які порушують основні принципи існуючого суспільного ладу, до них, зокрема, належать угоди, спрямовані на приховування фізичними та юридичними особами від оподаткування доходів. Судом першої інстанції при розгляді справи встановлено та підтверджено під час здійснення апеляційного провадження, що 15.08.2001 р. між Товариством з обмеженою відповідальністю "Агробудівник" та Приватним підприємством "Мика" укладено договір підряду, відповідно до умов якого ПП "Мика" виконало будівельно-монтажні роботи, а ТОВ "Агробудівник" оплатило роботи, вартість яких складає 7230,60 грн. На виконання цього договору ПП "Мика" виписувало податкову накладну від 20.09.2001 р. N 82 з відображенням податку на додану вартість виконаних підрядних робіт. Одержання послуг ТОВ "Агробудівник" підтверджено довідкою про вартість виконаних робіт та витрат від 20.09.2001 р. Як встановлено апеляційним судом та підтверджується матеріалами справи, Приватне підприємство "Мика" в Єдиному державному реєстрі не значиться, дозвіл на виготовлення печаток, штампів не одержувало, на податковому обліку не знаходилось і відповідно податків не сплачувало (хоч за спірною угодою одержало доход і на підставі податкових накладних взяло на себе податкові зобов'язання, які не виконало). При реалізації спірної угоди ПП "Мика" виписувало податкову накладну з відображенням податку на додану вартість виконаних підрядних робіт, при цьому не сплачувало його до бюджету, про що свідчить факт неподання звітності до податкового органу. Ці обставини існували на час укладання угоди між відповідачами і у суду відсутні правові підстави для сумніву щодо наміру таких засновників не дотримуватись приписів законодавства та ухилятися від сплати податків.

У зв'язку з викладеним постанова у справі в цій частині відповідає приписам чинного законодавства, а доводи касаційної скарги визнаються непереконливими. Спростовуються матеріалами справи і доводи касаційної скарги про порушення апеляційним судом процесуального законодавства. Водночас, апеляційний суд, задовольняючи позовні вимоги податкової служби про визнання недійсним договору підряду, на підставі статі 49 Цивільного кодексу України не застосував наслідки, передбачені приписами цієї статті, оскільки при наявності умислу лише у однієї з сторін все одержане нею за угодою повинно бути повернуто другій стороні, а одержане останньою стягується в доход бюджету.

Таким чином, сума договору підлягає стягненню з ПП "Мика" на користь ТОВ "Агробудівник", а з рахунку ТОВ "Агробудівник" на користь бюджету, незалежно від можливості виконання стягнення на користь ТОВ "Агробудівник".

В цій частині змінюється мотивувальна і резолютивна частина постанови Харківського апеляційного господарського суду.

З урахуванням викладеного, керуючись статтями 49 Цивільного кодексу України, статтями 1115, 1117, 1118, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Постанову Харківського апеляційного господарського суду від 01.12.2003 у справі 04/298-03 змінити. Викласти резолютивну частину постанови в такій редакції:

Угоду, укладену між Товариством з обмеженою відповідальністю "Агробудівник" та Приватним підприємством "Мика"на суму 7230,60 грн., визнати недійсною. Стягнути з ПП "Мика" на користь ТОВ "Агробудівник" 7230,60 грн. Стягнути з ТОВ "Агробудівник" в доход державного бюджету 7230,60 грн.

Доручити господарському суду Харківської області видати накази на виконання цієї постанови з зазначенням відповідних рахунків.

Касаційну скаргу Товариства з обмеженою відповідальністю "Агробудівник" залишити без задоволення.

Головуючий | Т. Добролюбова
Судді: | Т. Гоголь Л. Продаєвич


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

17.08.2005 р.

Справа N 4/455

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 22 вересня 2005 року

Вищий господарський суд України у складі колегії суддів: [...], розглянувши у відкритому судовому засіданні касаційну скаргу Дочірнього підприємства Великолепетиський елеватор Державної акціонерної компанії "Хліб України", смт Велика Лепетиха, на постанову від 27.05.2005 Запорізького апеляційного господарського суду у справі N 4/455 господарського суду Херсонської області за позовом Відкритого акціонерного товариства "Південелеваторбуд", м. Нова Каховка, до Дочірнього підприємства Великолепетиський елеватор Державної акціонерної компанії "Хліб України", смт Велика Лепетиха, про стягнення суми, за участю представників сторін: [...], встановив:

Відкритим акціонерним товариством "Південелеваторбуд" заявлено позов до Дочірнього підприємства Великолепетиський елеватор Державної акціонерної компанії "Хліб України" про стягнення вартості виконаних за договором підряду робіт та стягнення збитків.

На обгрунтування позову товариство посилається на неналежне виконання відповідачем зобов'язань за договором підряду, що призвело до несплати вартості виконаних робіт та спричинення збитків.

Рішенням господарського суду Херсонської області від 02.12.2004 у задоволенні позову відмовлено з огляду на недоведеність позовних вимог.

Постановою Запорізького апеляційного господарського суду від 27.05.2005 рішення місцевого суду скасовано частково.

На користь позивача стягнуто збитки за простій крану в сумі 4426,80 грн., 3153,60 грн. за виготовлення проектно-кошторисної документації на консервацію об'єкта, 3761,88 грн. вартості матеріалів та судові витрати.

Мотивуючи ухвалене рішення, апеляційна інстанція послалася на неповне з'ясування місцевим судом всіх обставин справи, внаслідок чого висновки суду частково не відповідають фактичним обставинам справи.

У касаційній скарзі до Вищого господарського суду України скаржник просить скасувати постанову апеляційного суду від 27.05.2005, рішення місцевого суду від 02.12.2004 залишити без змін, посилаючись на неправильне застосування норм матеріального та процесуального права.

В решті касаційна скарга стосується спростування обставин справи, встановлених апеляційним судом, а також заперечень щодо оцінки судом наявних у справі доказів.

Заслухавши учасників судового процесу, перевіривши юридичну оцінку встановлених судом фактичних обставин справи та їх повноту, колегія суддів вважає, що касаційна скарга не підлягає задоволенню з наступних підстав.

Місцевим та апеляційним судами встановлено, що Херсонським виробничим об'єднанням елеваторної та зернопереробної промисловості 18.06.91 укладено з трестом "Південелеваторбуд" договір підряду, за який трест взяв на себе зобов'язання по будівництву Великолепетиського елеватора обсягом 245 тис. тонн при млині Великолепетиського елеватора.

Позивач стверджує, що у лютому 2002 року ним виконані роботи згідно відповідної довідки на суму 24383,00 грн. Незважаючи на заявлені вимоги про сплату вартості цих робіт, відповідач до цього часу не перерахував кошти, посилаючись на допущений підрядником брак в роботі, внаслідок чого замовник змушений був за свій рахунок виправляти недоліки.

Відсутність належного фінансування та відмова відповідача від виконання зобов'язань за договором, зупинення будівництва призвело до простою баштового крану в кількості 126 діб на суму 6562,08 грн.

Крім того, внаслідок консервації будівництва в розпорядженні відповідача були залишені матеріали, як такі, що не передаються на будівництво інших об'єктів.

Вартість цих матеріалів складає 4586,04 грн.

Витрати, пов'язані з перевезенням матеріальних цінностей на інші об'єкти, у зв'язку з припиненням будівництва складають 30626,00 грн.

Апеляційна інстанція, розглядаючи справу повторно, своїми ухвалами від 10.02.2005, 14.04.2005 зобов'язала сторони надати суду додаткові документи на обгрунтування позовних вимог та заперечень.

Дослідивши наявні в справі та додаткові матеріали, апеляційна інстанція дійшла висновку, що позовні вимоги про сплату збитків, пов'язаних з простоєм баштового крану, підлягають задоволенню в сумі 4426,80 грн.

Законними і обгрунтованими визнані вимоги позивача, пов'язані із розробкою проектно-кошторисної документації.

У зв'язку з консервацією об'єкта будівництва сторони погодили, що вартість розробки проектно-кошторисної документації буде складати 2628 грн. без ПДВ (3153,60 грн. з ПДВ).

Позивач розробив і передав відповідачу вказану документацію, що підтверджено матеріалами справи.

Судом також встановлено, що внаслідок консервації будівництва у розпорядженні замовника залишилися матеріальні цінності і конструкції, що належать підряднику, на суму 3761,88 грн.

Скаржник, спростовуючи встановлені апеляційним судом обставини справи у касаційній скарзі, вимагає надати цим обставинам іншу оцінку, що відповідно до ч. 2 ст. 1117 ГПК України не входить до компетенції касаційної інстанції.

За вказаною нормою закону касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази, або додатково перевіряти докази.

Зважаючи на викладене, Вищий господарський суд України вважає юридичну оцінку, дану апеляційним судом такою, що грунтується на матеріалах справи та чинному законодавстві і підстав для задоволення касаційної скарги не вбачає.

Керуючись ст. ст. 1119, 11110 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Постанову Запорізького апеляційного господарського суду від 27.05.2005 залишити без змін, а касаційну скаргу - без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

04.12.2007 р.

Справа N 5/61-07-1347ТС

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 7 лютого 2008 року

Вищий господарський суд України у складі колегії суддів: Самусенко С. С. - головуючого, Грека Б. М., Плюшка І. А., розглянувши матеріали касаційної скарги повного товариства "Керамік" на ухвалу господарського суду Одеської області від 20 лютого 2007 року у справі N 5/61-07-1347ТС господарського суду Одеської області за заявою ТОВ "Цегельний завод ім. М. Г. Миндру" про видачу виконавчого документа, на підставі рішення Постійно діючого третейського суду при Юридичній корпорації "Принцип" за позовом ТОВ "Цегельний завод ім. М. Г. Миндру" до ТОВ "Альянс-Енерго" про визнання дійсним договору купівлі-продажу та визнання права власності на цілісний майновий комплекс (за участю представників сторін від позивача - [...], від відповідача - не з'явився, від скаржника - [...]), встановив:

ТОВ "Цегельний завод ім. М. Г. Миндру" звернувся до господарського суду Одеської області із заявою про видачу виконавчого документа на підставі рішення Постійно діючого третейського суду при Юридичній корпорації "Принцип" N ПВ-12-163/2006 від 29.12.2006, яким позов ТОВ "Цегельний завод ім. М. Г. Миндру" до ТОВ "Альянс-Енерго" про визнання дійсним договору купівлі-продажу від 26.07.2004 та визнання права власності на цілісний майновий комплекс цегельного заводу задоволено повністю.

ТОВ "Цегельний завод ім. М. Г. Миндру" посилається на ст. 55 Закону України "Про третейські суди", відповідно до якої виконання рішення третейського суду здійснюється за умови видачі компетентним судом виконавчого документа.

Господарським судом Одеської області по заяві ТОВ "Цегельний завод ім. М. Г. Миндру" про видачу виконавчого документу від 20.02.2007 у справі N 5/61-07-1347ТС (суддя Могил С. К.) видано ТОВ "Цегельний завод ім. М. Г. Миндру" ухвалу на виконання рішення Постійно діючого третейського суду при Юридичній корпорації "Принцип" N ПВ-12-163/2006 від 29.12.2006.

Господарський суд першої інстанції, посилаючись на ст. ст. 51, 55, 56, 57 Закону України "Про третейські суди", а також рекомендації Вищого господарського суду України "Про деякі питання практики застосування господарськими судами Закону України "Про третейські суди" N 04-5/639 від 11.04.2005 зазначає про обов'язковість виконання рішення третейського суду, добровільному виконанню якого сприяє відповідний виконавчий документ компетентного суду.

До Вищого господарського суду України з касаційною скаргою в порядку ст. 107 ГПК України звернулось Повне товариство "Керамік", у якій просить скасувати ухвалу господарського суду Одеської області від 20.02.2007 у справі N 5/61-07-1347ТС і винести постанову, якою відмовити у задоволенні заяви ТОВ "Цегельний завод ім. М. Г. Миндру" про видачу виконавчого документа з викладених у касаційній скарзі підстав.

Зокрема, Повне товариство "Керамік", посилаючись на ст. ст. 319, 321 Цивільного кодексу України, зазначає про те, що частина майна, яка входить до цілісного майнового комплексу ТОВ "Цегельний завод ім. М. Г. Миндру" і знаходиться на території цегельного заводу, належить Повному товариству "Керамік" на праві приватної власності, в підтвердження чого скаржник посилається на чинне рішення господарського суду Житомирської області від 29.12.2003 N 2/105Д.

Повне товариство "Керамік", крім того, звертає увагу на те, що відповідно до рішення третейського суду договір купівлі-продажу від 26.07.2004 укладений ТОВ "Цегельний завод ім. М. Г. Миндру" з ТОВ "Агропромконтракт", а не з ТОВ "Альянс-Енерго", що являється відповідачем у справі, а отже, як зазначає скаржник, господарський суд першої інстанції, виносячи оскаржувану ухвалу, проігнорував той факт, що рішення третейського суду прийнято у спорі, не передбаченому третейською угодою і виходять за її межі, що відповідно до ст. 56 Закону України "Про третейські суди" є підставою для відмови у задоволенні заяви про видачу виконавчого документу.

У відзиві на касаційну скаргу ТОВ "Цегельний завод ім. М. Г. Миндру" просить касаційну скаргу Повного товариства "Керамік" залишити без задоволення, а ухвалу господарського суду Одеської області від 20.02.2007 у справі N 5/61-07-1347ТС - без змін.

ТОВ "Цегельний завод ім. М. Г. Миндру" посилається на правомірність і обґрунтованість рішення Постійно діючого третейського суду при Юридичній корпорації "Принцип", враховуючи наявність акту прийому-передачі нерухомого майна у вигляді цілісного майнового комплексу цегельного заводу у власність ТОВ "Цегельний завод ім. М. Г. Миндру" від ТОВ "Агропромконтракт" на виконання договору купівлі-продажу від 26.07.2004.

ТОВ "Цегельний завод ім. М. Г. Миндру" зазначає про безпідставність тверджень Повного товариства "Керамік", посилаючись на те, що при укладенні третейської угоди від 01.12.2006 для передання спору на розгляд третейському суду, ТОВ "Цегельний завод ім. М. Г. Миндру" керувався договором купівлі-продажу від 26.07.2004, проти дійсності якого заперечувало ТОВ "Альянс-Енерго", що підтверджує розгляд спору третейським судом в межах третейської угоди.

Вищим господарським судом України ухвалою від 02.10.2007 у справі N 5/61-07-1347ТС порушено касаційне провадження за касаційною скаргою Повного товариства "Керамік", розгляд якої призначено на 06.11.2007.

Ухвалою Вищого господарського суду України від 05.11.2007 у справі N 5/61-07-1347ТС розгляд касаційної скарги Повного товариства "Керамік" відкладено на 04.12.2007.

Розпорядженням Голови Вищого господарського суду України Демченка С. Ф. від 03.12.2007 у справі N 5/61-07-1347ТС призначено наступний склад колегії суддів: Самусенко С. С. головуючий-доповідач, судді Грек Б. М., Плюшко І. А.

Заслухавши суддю-доповідача, пояснення представників сторін, з дотриманням меж перегляду справи в касаційній інстанції обговоривши доводи касаційної скарги та перевіривши правильність застосування норм процесуального права місцевим господарським судом, колегія суддів Вищого господарського суду України дійшла висновку, що касаційна скарга підлягає задоволенню з наступних підстав.

Стаття 1117 ГПК України передбачає, що переглядаючи у касаційному порядку судові рішення, касаційна інстанція на підставі встановлених фактичних обставин справи перевіряє застосування судом першої чи апеляційної інстанції норм матеріального і процесуального права.

Згідно ст. 57 Закону України "Про третейські суди" рішення третейського суду, яке не виконано добровільно, підлягає примусовому виконанню в порядку, встановленому Законом України "Про виконавче провадження".

За ч. 1 ст. 56 Закону України "Про третейські суди" заява про видачу виконавчого документа може бути подана до компетентного суду протягом трьох років з дня прийняття рішення третейським судом.

Згідно п. 2.4 рекомендацій Президії Вищого господарського суду України від 11.04.2005 N 04-5/639 "Про деякі питання практики застосування господарськими судами Закону України "Про третейські суди" за результатами розгляду заяви про видачу виконавчого документа господарський суд виносить ухвалу, зміст якої повинен відповідати вимогам статті 86 ГПК України з урахуванням вимог статті 56 Закону.

Слід враховувати, що відповідно до ст. 55 Закону України "Про третейські суди" виконання рішення третейського суду, якщо воно потребує вчинення дій органами державної влади, органами місцевого самоврядування та їх службовими особами, здійснюється за умови видачі компетентним судом виконавчого документа.

Господарський суд першої інстанції, розглядаючи заяву ТОВ "Цегельний завод ім. М. Г. Миндру" про видачу виконавчого документу на підставі рішення Постійно діючого третейського суду при Юридичній корпорації "Принцип" N ПВ-12-163/2006 від 29.12.2006, яким задоволено позов ТОВ "Цегельний завод ім. М. Г. Миндру" до ТОВ "Альянс-Енерго" про визнання дійсним договору купівлі-продажу від 26.07.2004 та визнання права власності на цілісний майновий комплекс цегельного заводу, прийшов до висновку про відповідність зазначеної заяви вимогам Закону України "Про третейські суди" та виніс відповідну ухвалу.

Господарським судом першої інстанції при встановленні обставин та дослідженні матеріалів справи не було виявлено ознак, передбачених ч. 6 ст. 56 Закону України "Про третейські суди", на підставі яких компетентний суд відмовляє у задоволенні заяви про видачу виконавчого документа.

Колегія суддів Вищого господарського суду України не може погодитися з ухвалою господарського суду Одеської області про видачу виконавчого документу від 20.02.2007 у справі N 5/61-07-1347ТС по заяві ТОВ "Цегельний завод ім. М. Г. Миндру", оскільки місцевим господарським судом не враховано статтю 55 Закону України "Про третейські суди".

Так, відповідно до частини першої статті 116 ГПК України виконання рішення господарського суду провадиться на підставі виданого ним наказу, який є виконавчим документом.

Якщо в рішенні господарського суду йдеться виключно про визнання права власності і не зазначається про виконання певних дій (передачу майна, видачу документів, що посвідчують відповідне право, тощо), то наказ на виконання такого рішення не видається.

Таким же чином вирішується питання щодо задоволення заяви про видачу господарським судом виконавчого документа на виконання рішення третейського суду.

З урахуванням змісту частини третьої статті 55 Закону України "Про третейські суди" слід виходити з того, що коли виконання зазначеного рішення не потребує вчинення певних дій органами державної влади, органами місцевого самоврядування та їх службовими особами (в тому числі про визнання права власності), то у господарського суду відсутні правові підстави для прийняття та розгляду заяви про видачу виконавчого документа і тому він має відмовити у прийнятті такої заяви (див. інформаційний лист Вищого господарського суду України від 14.08.2007 N 01-8/675).

Вказане стосується і рішення Постійно діючого третейського суду при Юридичній корпорації "Принцип" N ПВ-12-163/2006 від 29.12.2006 за позовом ТОВ "Цегельний завод ім. М. Г. Миндру" до ТОВ "Альянс-Енерго" про визнання дійсним договору купівлі-продажу від 26.07.2004 та визнання права власності на цілісний майновий комплекс цегельного заводу.

За вищенаведених обставин колегія суддів Вищого господарського суду України встановила, що місцевим господарським судом невірно застосовано норми господарського процесуального законодавства, Закон України "Про третейські суди", тому оскаржувана ухвала підлягає скасуванню.

Враховуючи вказане, керуючись ст. ст. 1115, 1117, 1119 - 11111 ГПК України, Вищий господарський суд України постановив:

Касаційну скаргу Повного товариства "Керамік" задовольнити.

Ухвалу господарського суду Одеської області від 20.02.2007 у справі N 5/61-07-1347ТС скасувати.

Відмовити ТОВ "Цегельний завод ім. М. Г. Миндру" в задоволенні заяви про видачу виконавчого документа на підставі рішення Постійно діючого третейського суду при Юридичній корпорації "Принцип" N ПВ-12-163/2006 від 29.12.2006.

Головуючий, суддя | С. Самусенко
Судді: | Б. Грек
 | І. Плюшко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

22.04.2005 р.

Справа N 5/238-04

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 16 червня 2005 року

Колегія суддів Вищого господарського суду України у складі: головуючого судді Кузьменка М. В., суддів Васищака І. М., Черкащенка М. М., розглянувши касаційну скаргу Відкритого акціонерного товариства "Сумиобленерго" на постанову Харківського апеляційного господарського суду від 30.11.2004 р. у справі N 5/238-04 господарського суду Сумської області за позовом Відкритого акціонерного товариства "Сумиобленерго" до відповідача Акціонерного Східно-Українського банку "Грант" в особі Філії "Шостка-Грант" про визнання недійсним договору поруки за участю представників: ВАТ "Сумиобленерго" - Турчин С. М.; Акціонерного Східно-Українського банку "Грант" - Мартиросов В. І., встановила:

Відкрите акціонерне товариство "Сумиобленерго" звернулося до господарського суду Сумської області з позовом та просило суд визнати недійсним на підставі ст. 234 ЦК України п. 5.3 договору поруки від 01.11.2001 р., який укладено між Акціонерним Східно-Українським банком "Грант" в особі Філії "Шостка-Грант" та ВАТ "Сумиобленерго".

В обгрунтування заявлених вимог позивач стверджує, що зазначений пункт включений сторонами до договору без наміру створити юридичні наслідки, оскільки:

- договір вже містив умову щодо строку його дії;

- виключається його практичне застосування внаслідок суперечливості викладення змісту даного пункту (а. с. 2 - 4).

Відповідач у справі - Акціонерний Східно-Український банк "Грант" у відзиві на позов заявлені вимоги відхиляє, вказуючи на те, що твердження позивача щодо фіктивності зазначеного пункту договору хибне і суперечить фактичним обставинам справи (а. с. 16 - 18).

Рішенням господарського суду Сумської області від 11.10.2004 р. позов задоволено. Відповідно до рішення суду визнано недійсним п. 5.3 договору поруки від 01.11.2001 р., який укладено між ВАТ "Сумиобленерго" та Акціонерним Східно-Українським банком "Грант" в особі філії "Шостка-Грант" (а. с. 50 - 51).

Приймаючи рішення у даній справі, суд виходив з того, що відповідно до п. 5.1 договору поруки та п. 7.4 кредитного договору, вони вступають в силу в момент їх підписання і діють до повного виконання сторонами взятих на себе зобов'язань, тому умова щодо пролонгації договору поруки (спірний пункт договору) є нікчемною, враховуючи, що не можна продовжити строки, які закінчуються повним виконанням зобов'язань.

Постановою Харківського апеляційного господарського суду від 30.11.2004 р. рішення господарського суду Сумської області від 11.10.2004 р. скасовано, а у позові відмовлено (а. с. 84 - 86).

Скасовуючи рішення суду першої інстанції, апеляційна інстанції зазначила, що визнаючи спірний пункт договору недійсним, господарський суд Сумської області не встановив наявність обставин, з якими закон пов'язує недійсність угод.

Не погоджуючись з постановою апеляційної інстанції, ВАТ "Сумиобленерго" звернулося до Вищого господарського суду України з касаційною скаргою та просить її скасувати, залишивши в силі рішення господарського суду Сумської області від 11.10.2004 р.

У поданій касаційній скарзі ВАТ "Сумиобленерго" посилається на порушення та неправильне застосування судом апеляційної інстанції норм матеріального права, порушення норм процесуального права.

Відповідач у справі - Акціонерний Східно-Український банк "Грант", вважаючи доводи касаційної скарги необґрунтованими, просить постанову Харківського апеляційного господарського суду від 30.11.2004 р. залишити без змін.

Колегія суддів, приймаючи до уваги межі перегляду справи в касаційній інстанції, проаналізувавши на підставі фактичних обставин справи застосування норм матеріального і процесуального права при винесенні оспорюваних судових актів, знаходить касаційну скаргу такою, що не підлягає задоволенню з таких підстав.

Під час розгляду спору у цій справі по суті судом першої інстанції та перегляді прийнятого рішення судом апеляційної інстанції встановлено наступне.

01.11.2001 р. між відповідачем у справі - Акціонерним Східноукраїнським банком "Грант" в особі директора філії "Шостка-Грант" та ТОВ "СумиТЕКО" укладено кредитний договір N 32.

Виконання зобов'язань за цим договором ТОВ "Суми ТЕКО" забезпечувалось порукою. Так, відповідно до договору поруки від 01.11.2001 р., який укладено між сторонами у справі, позивач - ВАТ "Сумиобленерго" зобов'язалось відповідати своїм майном за виконання зобов'язань ТОВ "СумиТЕКО" за вищезазначеним кредитним договором.

Пунктом 5.3 договору поруки, дійсність якого оспорюється позивачем у даній справі, сторонами визначено, що: "при пролонгации сроки действий кредитного договора о внесении в него изменений, касающихся размера процентных ставок и других существенных условий, настоящий договор сохраняет свою силу".

Оспорюючи дійсність зазначеного пункту, позивач посилається на те, що даний пункт договору є фіктивним.

Між тим, відповідно до ст. 234 ЦК України, положеннями якої обґрунтовуються заявлені вимоги, фіктивним є правочин, який вчинено без наміру створення правових наслідків, які обумовлювались цим правочином.

Водночас, судами не встановлено наявності зазначених обставин.

Поряд з цим, вважаючи спірний пункт договору недійсним, суд першої інстанції зазначив, що умова договору щодо його пролонгації не могла бути включена до договору, оскільки не можна продовжити строки, які закінчуються виконанням зобов'язань. При цьому, суд першої інстанції посилався на те, що відповідно до п. 5.1 договору поруки та п. 7.4 кредитного договору вони вступають в силу в момент їх підписання і діють до повного виконання сторонами взятих на себе зобов'язань. Отже, на думку суду першої інстанції спірний пункт суперечить п. 7.4 кредитного договору та п. 5.1 договору поруки.

Однак такий висновок є помилковим.

Так, відповідно до п. 7.4 кредитного договору N 32 від 01.11.2001 р., договір вступає в силу з моменту його підписання та діє до повного виконання сторонами зобов'язань.

Таким чином, даний пункт договору пов'язує його дію з моментом повного виконання зобов'язань, однак лише тих, що виникають з цього договору.

П. 5.1 договору поруки від 01.11.2001 р. визначено, що договір набуває сили в момент його підписання і діє до повного виконання поручителем прийнятих на себе зобов'язань.

Отже, даний пункт договору пов'язує його дію з моментом виконання зобов'язань за ним, а не за кредитним договором ТОВ "Суми ТЕКО" - особи, за виконання якої своїх зобов'язань за кредитним договором поручився позивач.

Укладаючи договір поруки, позивач взяв на себе зобов'язання відповідати своїм майном та грошовими коштами за виконання ТОВ "СумиТЕКО" зобов'язань за кредитним договором від 01.11.2001 р. N 32. При цьому, обсяг відповідальності позивача - ВАТ "Сумиобленерго" був обмежений умовами цього договору. Отже, у разі внесення сторонами змін до кредитного договору щодо строків кредиту, розміру процентної ставки та інших істотних умов після укладення договору поруки, відповідач втратив би право, у разі невиконання ТОВ "СумиТЕКО" зобов'язань за кредитним договором, з урахуванням внесених до нього змін, звернутися до позивача - ВАТ "Сумиобленерго" з вимогою виконати зобов'язання за боржника, оскільки це вже було б не те зобов'язання, за виконання якого поручився позивач.

Таким чином, спірний пункт договору не є тотожним п. 5.1 договору поруки від 01.11.2001 р. та п. 7.4 кредитного договору від 01.11.2001 р. N 32, а є самостійним пунктом договору, який розповсюджує відповідальність поручителя за невиконання зобов'язання за кредитним договором і у разі внесення до нього змін щодо строків повернення кредиту, розміру процентної ставки тощо.

Посилання скаржника на невідповідність викладення змісту зазначеного пункту правилам правопису не є підставою для визнання його недійсним.

За таких обставин, суд апеляційної інстанції правильно дійшов висновку про безпідставність заявлених вимог.

На підставі викладеного, керуючись ст. ст. 1115, 1117, 1119 - 11111 ГПК України, колегія суддів постановила:

постанову Харківського апеляційного господарського суду від 30.11.2004 р. у справі N 5/238-04 господарського суду Сумської області залишити без змін, а касаційну скаргу Відкритого акціонерного товариства "Сумиобленерго" - без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

25.01.2006 р.

Справа N 5/347

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 2 березня 2006 року

Вищий господарський суд України у складі колегії суддів: головуючого - [...], суддів: [...], розглянувши у відкритому судовому засіданні касаційну скаргу відкритого акціонерного товариства "Акціонерний банк "Укргазбанк" в особі Полтавської філії на ухвалу господарського суду Полтавської області від 28 липня 2005 року у справі N 5/347 за позовом приватного сільськогосподарського підприємства "Оберіг" до відкритого акціонерного товариства "Акціонерний банк "Укргазбанк" в особі Полтавської філії, за участю третьої особи - приватного підприємця Калініченко Ігоря Миколайовича, про розірвання договору, встановив:

У липні 2005 року приватне сільськогосподарське підприємство "Оберіг" звернулось до господарського суду Полтавської області з позовом до відкритого акціонерного товариства "Акціонерний банк "Укргазбанк" в особі Полтавської філії про розірвання договору майнової поруки N 13 від 18 квітня 2003 року, договору доручення від 18 квітня 2003 року та визнання недійсним договору застави майбутнього урожаю озимої пшениці 2003 року від 18 квітня 2003 року, посилаючись на порушення відповідачем умов чинного цивільного законодавства України.

Ухвалою господарського суду Полтавської області від 28 липня 2005 року провадження у справі припинено.

У касаційній скарзі та уточненнях до неї відповідач просить скасувати ухвалу місцевого суду в частині припинення провадження у справі у зв'язку з відсутністю предмету спору за вимогами про розірвання договору майнової поруки N 13 від 18 квітня 2003 року та визнання недійсним договору застави від 18 квітня 2003 року, вказуючи на те, що попередньою судовою інстанцією порушені норми матеріального і процесуального права.

Заслухавши пояснення представників сторін, вивчивши матеріали справи, обговоривши доводи касаційної скарги та уточнень до неї, суд вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Припиняючи провадження у справі, господарський суд першої інстанції виходив з відсутності предмету спору щодо всіх заявлених позивачем вимог.

При цьому, суд виходив з того, що вимога про розірвання договору майнової поруки N 13 від 18 квітня 2003 року, укладеного сторонами та третьою особою, заявлена позивачем після припинення дії вказаного договору.

Щодо визнання недійсним договору застави майбутнього врожаю 2003 року від 18 квітня 2003 року - суд встановив відсутність майна, що мало бути предметом застави і не стало власністю позивача, а також загинуло внаслідок обставин, які не залежали від волі сторін та за умовами даного договору не являється замінним на інше майно.

Проте, з висновками суду першої інстанції про відсутність предмету спору в частині вимог позивача про розірвання договору майнової поруки та визнання недійсним договору застави майбутнього врожаю погодитись не можна, оскільки суд належним чином не визначив, що є предметом даного спору.

В порушення ст. 43 Господарського процесуального кодексу України судом не взяті до уваги та не перевірені належним чином доводи відповідача, викладені у відзиві на позовну заяву, неповно встановлені обставини справи щодо предметів спору.

Між тим, встановлення та з'ясування вказаних обставин справи має істотне значення для об'єктивного вирішення спору та впливає на правильність застосування норм матеріального і процесуального права.

З огляду на викладене, ухвалу місцевого суду у вказаній частині не можна визнати законною, а тому вона підлягає скасуванню, з направленням справи в даній частині на розгляд суду першої інстанції.

При новому розгляді справи суду слід урахувати наведене, встановити фактичні обставини справи, з'ясувати дійсні права та обов'язки сторін і, в залежності від встановленого та вимог закону, вирішити спір.

Висновок суду про відсутність предмету спору в частині вимоги позивача про розірвання договору доручення від 18 квітня 2003 року є законним, обґрунтованим, відповідає нормам матеріального і процесуального права, фактичним обставинам та наявним матеріалам справи, відповідачем не оскаржується, а тому ухвала в даній частині підлягає залишенню без змін.

Керуючись ст. ст. 1115, 1117, 1119, 11110, 11111, 11112, 11113 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу відкритого акціонерного товариства "Акціонерний банк "Укргазбанк" в особі Полтавської філії задовольнити.

Ухвалу господарського суду Полтавської області від 28 липня 2005 року у справі N 5/347 щодо припинення провадження у справі в частині позовних вимог про розірвання договору майнової поруки від 18 квітня 2003 року та визнання недійсним договору застави скасувати і справу в цій частині передати на розгляд до суду першої інстанції.

В іншій частині оскаржувану ухвалу залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

11.01.2006 р.

Справа N 6/119

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 30 березня 2006 року

Вищий господарський суд України у складі колегії суддів: [...] - головуючого, суддів: [...], розглянувши матеріали касаційної скарги Дочірнього підприємства "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України", м. Київ, на рішення господарського суду Донецької області від 14.10.2005 р. у справі господарського суду Донецької області за позовом Дочірнього підприємства "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України", м. Київ, до Товариства з обмеженою відповідальністю "Градострой", м. Донецьк, про стягнення 1000000 грн. та зустрічним позовом Товариства з обмеженою відповідальністю "Градострой", м. Донецьк, до: 1. Дочірнього підприємства "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України", м. Київ; 2. Товариства з обмеженою відповідальністю "Укррегіонпром-імпорт", м. Київ, про визнання договору недійсним, за участю представників сторін: позивача - [...], дов. N 57-01 від 04.01.2006 р.; відповідача - не з'явився, за участю представників сторін за зустрічним позовом: позивача - не з'явився; відповідача-1 - [...], дов. N 57-01 від 04.01.2006 р., відповідача-2 - не з'явився, встановив:

Рішенням господарського суду Донецької області від 14.10.2005 р. в задоволенні позову ДП "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України" про стягнення з ТОВ "Градострой" 1000000 грн. боргу відмовлено. Зустрічний позов ТОВ "Градострой" до ДП "Укрнафтогазкомплект" та ТОВ "Укррегіонпром-імпорт" про визнання недійсним договору про переведення боргу задоволено.

Судове рішення в частині відмови в позові ДП "Укрнафтогазкомплект" мотивоване тим, що останній не висував відповідачу вимог про сплату боргу відповідно до договору N 350-04, а в частині задоволення зустрічного позову тим, що на відповідача за первинним позовом було переведено неіснуючий борг, що є порушенням ст. 520 ЦК України.

Не погоджуючись з рішенням, ДП "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України" звернулось з касаційною скаргою до Вищого господарського суду України, в якій просить рішення скасувати та задовольнити його позов, а в зустрічному позові відмовити, мотивуючи скаргу тим, що судом невірно застосовані норми матеріального права, а саме: ст. ст. 203, 215, 520 ЦК України та порушено норми процесуального права, а саме: ст. ст. 38, 47 ГПК України.

Колегія суддів, приймаючи до уваги межі перегляду справи в касаційній інстанції, проаналізувавши на підставі фактичних обставин справи застосування норм матеріального та процесуального права при винесенні оспорюваного судового акта, знаходить необхідним касаційну скаргу задовольнити частково.

Так, судом встановлено, що 16.04.2003 р. між ДП "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України" та ТОВ "Укррегіонпром-імпорт" був укладений договір N 100-03 з терміном дії до 31.12.2003 р., відповідно до умов якого ТОВ "Укррегіонпром-імпорт" зобов'язується поставити ДП "Укрнафтогазкомплект" набір бурового обладнання, а останній зобов'язується прийняти і оплатити продукцію.

Згідно п. 4.1 договору N 100-03 в редакції додаткової угоди N 1 від 23.12.2003 р. до цього договору розрахунки за продукцію проводяться замовником на умовах 100 % передплати. До передплати застосовуються правила завдатку.

Матеріалами справи підтверджується, що ДП "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України" 23.12.2003 р. платіжним дорученням N 2292П перерахувало на рахунок ТОВ "Укррегіонпром-імпорт" 1000000 грн. у якості передплати за договором N 100-03 від 16.04.2003 р.

Однак ТОВ "Укррегіонпром-імпорт" в термін дії договору своїх зобов'язань з поставки продукції не виконало, сплачені позивачем кошти в якості передплати за договором N 100-03 не повернуло.

Натомість 08.09.2004 р. між ДП "Укрнафтогазкомплект", ТОВ "Укррегіонпром-імпорт" та ТОВ "Градострой" було укладено договір про переведення боргу N 350-04, відповідно до умов якого ТОВ "Укррегіонпром-імпорт" переводить на ТОВ "Градострой" свій борг за договором N 100-03 від 16.04.2003 р. в розмірі 1000000,00 грн.

Відповідно до ст. 195 ЦК УРСР, яка діяла на момент укладання договору N 100-03 від 16.04.2003 р. і яка кореспондується із ст. 571 ЦК України, якщо за невиконання договору відповідальною є сторона, яка одержала завдаток, вона повинна повернути боржникові завдаток та додатково сплатити суму в розмірі завдатку.

Як зазначалось вище, умовами договору N 100-03 від 16.04.2003 р. встановлено, що до передплати застосовуються правила завдатку, з огляду на що висновки місцевого суду, що зазначений договір не встановлює зобов'язання ТОВ "Укррегіонпром-імпорт" сплатити ДП "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України" борг в сумі 1000000 грн. колегія вважає помилковими, і як наслідок помилковими вважає і висновки суду 1-ї інстанції про те, що на ТОВ "Градострой" був переведений неіснуючий борг.

Таким чином, в результаті неправильного аналізу умов договорів N 100-03 від 16.04.2003 р. та N 350-04 від 08.09.2004 р. місцевий суд неправильно застосував норми матеріального права та безпідставно визнав договір про переведення боргу N 350-04 недійсним.

Що ж до відмови в задоволенні позову ДП "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України" про стягнення 1000000 грн. з ТОВ "Градострой" за договором про переведення боргу N 350-04, то в цій частині колегія вважає висновки попереднього суду правильними з огляду на таке:

Судом встановлено, що позивач за первісним позовом не висував відповідачу вимог про сплату боргу відповідно до договору N 350-04.

Такий висновок суду ґрунтується на дослідженні наданого позивачем листа N 107-16 від 17.01.2005 р., в якому він просить відповідача погасити заборгованість за договором про переведення боргу N 350-04.

Згідно ч. 2 ст. 530 ЦК України, якщо строк виконання боржником обов'язку не встановлений, кредитор має право вимагати його виконання в будь-який час, а боржник повинен виконати такий обов'язок у семиденний строк від дня пред'явлення вимоги.

Аналіз змісту договору про переведення боргу N 350-04 свідчить, що сторонами за цим договором строк виконання ТОВ "Градострой" свого обов'язку по сплаті ДП "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України" боргу в 1000000 грн. не встановлювався.

Отже, з огляду на недоведеність позивачем за первинним позовом факту направлення відповідачу письмової вимоги про сплату боргу за договором N 350-04, колегія вважає, що правові підстави щодо стягнення цього боргу в судовому порядку у ДП "Укрнафтогазкомплект" Національної акціонерної компанії "Нафтогаз України" відсутні.

За таких обставин колегія суду дійшла висновку щодо необхідності зміни оскаржуваного рішення шляхом його скасування в частині задоволення зустрічного позову ТОВ "Градострой" у зв'язку із неправильним застосуванням місцевим судом норм матеріального права та залишення цього рішення без змін в частині відмови в позові ДП "Укрнафтогазкомплект".

Керуючись ст. ст. 1117, 1119, 11110, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Скаргу задовольнити частково.

Рішення господарського суду Донецької області від 14.10.2005 р. у справі N 6/119 змінити, скасувавши його в частині визнання недійсним з моменту укладання договору про переведення боргу N 350-04 від 08.09.2004 р.

В задоволенні зустрічного позову Товариства з обмеженою відповідальністю "Градострой" до Дочірнього підприємства "Укрнафтогазкомплект" НАК "Нафтогаз України" та Товариства з обмеженою відповідальністю "Укррегіонпром-імпорт" про визнання договору про переведення боргу недійсним - відмовити.

В решті рішення господарського суду Донецької області від 14.10.2005 р. у справі N 6/119 залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

11.02.2004 р.

Справа N 6/197

Судова колегія Вищого господарського суду України, розглянувши матеріали касаційної скарги ТОВ "Х" на постанову Львівського апеляційного господарського суду від 26 червня - 9 липня 2003 р. та ухвалу господарського суду Закарпатської області від 29 квітня 2003 р. у справі N 6/197 за заявою ОДПІ до ВАТ "Х" про банкрутство, встановила:

Ухвалою господарського суду Закарпатської області від 29 квітня 2003 р. у справі N 6/197 відмовлено ТОВ "Х" у прийнятті заяви з вимогами до боржника.

При винесенні ухвали суд першої інстанції виходив із того, що вимоги заявника ґрунтуються не на грошових вимогах банкрута, що виникли в процедурах банкрутства, а на угодах про перевід боргу від боржника - банкрута у справі, до нового боржника - ТОВ "Х", за зобов'язаннями першого перед конкурсними кредиторами. Також у зв'язку з тим, що заявник неналежно виконував договірні зобов'язання перед кредиторами боржника у справі, захист порушеного права заявника, що виникло у зв'язку з введенням процедури санації, здійснюється відповідно до ст. 18 Закону про банкрутство.

Постановою Львівського апеляційного господарського суду від 26 червня - 9 липня 2003 р. апеляційна скарга ТОВ "Х" залишена без задоволення, а ухвала - без змін.

Постанова мотивована тим, що вимоги заявника не ґрунтуються на грошових зобов'язаннях банкрута, порядок погашення первісним боржником вимог нового боржника передбачав їх погашення за рахунок активів первісного боржника згідно з планом санації. Крім того, наслідки невиконання договірних зобов'язань передбачено угодами про перевід боргу та з боку заявника як нового боржника має місце неналежне виконання договірних зобов'язань.

ТОВ "Х" із винесеними у справі ухвалою та постановою не погодилось та звернулось до Вищого господарського суду України з касаційною скаргою, в якій просить скасувати оскаржувані судові рішення та постановити нове рішення, яким визнати його кредитором банкрута.

Заслухавши пояснення представників сторони, обговоривши доводи касаційної скарги, перевіривши наявні матеріали справи, проаналізувавши застосування судами норм матеріального та процесуального права, колегія суддів дійшла висновку, що касаційна скарга підлягає задоволенню частково, виходячи з наступного.

Як встановлено судом апеляційної інстанції, ухвалою господарського суду Закарпатської області від 24 жовтня 2001 р. затверджено план санації боржника, який передбачав погашення вимог кредиторів у 12-місячний строк за рахунок коштів обраного інвестора - ТОВ "Х".

Постановою господарського суду Закарпатської області від 21 березня 2003 р. боржника у цій справі - ВАТ "Х" визнано банкрутом та відкрито ліквідаційну процедуру.

Відповідно до ч. 1 ст. 23 Закону про банкрутство вимоги за зобов'язаннями боржника, визнаного банкрутом, що виникли під час проведення процедур банкрутства, можуть пред'являтися тільки в межах ліквідаційної процедури.

Таким чином, кредитори поточної заборгованості під страхом втрати свого майнового права повинні звернутися до господарського суду в межах справи про банкрутство із заявою про визнання їхніх вимог та включення до реєстру вимог кредиторів.

Разом з тим слід зазначити, що наведена стаття не регламентує характеру і змісту вказаних вимог до боржника, а також порядку їх заявлення і розгляду судом. Відповідні положення містять статті 1, 7, 14 Закону про банкрутство.

Колегія суддів зазначає, що в цьому разі із заявами до суду може звернутися будь-яка особа, яка має грошові вимоги до боржника, та суд зобов'язаний їх розглянути й постановити рішення, яким визнати заявлені вимоги чи відхилити їх.

Характер і зміст грошових вимог оцінюється судом.

Як встановлено попередніми судовими інстанціями, ТОВ "Х", виступаючи згідно зі ст. 18 Закону про банкрутство як інвестор боржника, частково погасило заборгованість боржника перед конкурсними кредиторами за угодами про перевід боргу.

У цьому разі після погашення інвестором грошових зобов'язань боржника у першого виникають певні права, відповідно в останнього - певні зобов'язання (майнові чи грошові).

Посилання суду першої інстанції на ст. 18 Закону є необґрунтованим та обмежує право особи на судовий захист, оскільки на цей момент справа про банкрутство знаходиться на стадії ліквідації боржника та відкрита ліквідаційна процедура.

Стосовно ж порядку розв'язання спорів при виконанні плану санації, передбаченого ст. 18 Закону про банкрутство, то він має місце лише в процедурі санації.

Враховуючи вказане, суд першої інстанції неправомірно відмовив у прийнятті заяви до розгляду та не розглянув вимоги інвестора по суті, виходячи з норм ст. 1 зазначеного Закону щодо визначення грошових зобов'язань.

З підстав викладеного колегія суддів дійшла висновку про необхідність скасування оскаржуваних судових рішень та направлення справи у відповідній частині на новий розгляд.

При новому розгляді суду необхідно врахувати викладене та розглянути заяву інвестора по суті.

З урахуванням наведеного та керуючись статтями 1, 7, 14, 23 Закону про банкрутство, статтями 1115, 1117, 1119 - 11111 ГПК, судова колегія постановила:

Касаційну скаргу ТОВ "Х" на постанову Львівського апеляційного господарського суду від 26 червня - 9 липня 2003 р. та ухвалу господарського суду Закарпатської області від 29 квітня 2003 р. у справі N 6/197 задовольнити частково.

Постанову Львівського апеляційного господарського суду від 26 червня - 9 липня 2003 р. та ухвалу господарського суду Закарпатської області від 29 квітня 2003 р. у справі N 6/197 скасувати.

Справу N 6/197 у частині розгляду заяви ТОВ "Х" із вимогами до боржника передати на новий розгляд до господарського суду Закарпатської області.

____________

Надруковано:
Збірник "Господарське судочинство в Україні: Судова практика. Застосування законодавства про банкрутство", 2004 р.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

13.05.2004 р.

Справа N 6/383-03-9814

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 28 жовтня 2004 року

Вищий господарський суд України у складі колегії суддів: Шульги О. Ф. - головуючий, Дерепи В. І., Стратієнко Л. В. розглянув касаційну скаргу приватного підприємства "Діоніс" на рішення господарського суду Одеської області від 14.01.2004 р. та постанову Одеського апеляційного господарського суду від 17.02.2004 р. у справі N 6/383-03-9814 за позовом сільськогосподарського виробничого кооперативу "Росія" до приватного підприємства "Діоніс", ТОВ "Агрофірма "Кулевча" про визнання недійсним договору поруки, за участю представників позивача - Ніколов С. С., ПП "Діоніс" - Щелков М. О.

Рішенням господарського суду Одеської області від 14.01.2004 р. позов сільськогосподарського виробничого кооперативу "Росія" задоволено та визнано недійсним договір поруки від 11.04.2003 р., укладений між позивачем, ПП "Діоніс" та ТОВ "Агрофірма "Кулевча".

Постановою Одеського апеляційного господарського суду від 17.02.2004 р. рішення місцевого суду від 14.01.2004 р. залишено без змін.

У касаційній скарзі ПП "Діоніс" просить скасувати рішення господарського суду Одеської області від 14.01.2004 р. та постанову Одеського апеляційного господарського суду від 17.02.2004 р., посилаючись на те, що вони прийняті з порушенням норм законодавства, та прийняти нове рішення, яким в задоволенні позовних вимог СВК "Росія" відмовити.

У відзиві на касаційну скаргу позивач просить залишити рішення місцевого суду від 14.01.2004 р. та постанову апеляційного суду від 17.02.2004 р. без змін, а скаргу - без задоволення.

Вивчивши справу, заслухавши пояснення представників сторін, суд встановив наступне.

У грудні 2003 р. СВК "Росія" звернувся до господарського суду з позовом про визнання недійсним договору поруки від 11.04.2003 р., укладений між ним, ПП "Діоніс" та ТОВ "Агрофірма "Кулевча" та стягнення з відповідачів солідарно 85 грн. державного мита, 118 грн. витрат на інформаційно-технічне забезпечення судового процесу.

Місцевий, апеляційний суди повно, всебічно дослідили докази та доводи сторін, належно їх оцінили і дійшли обґрунтованих висновків про задоволення позову та визнання недійсним договору поруки від 11.04.2003 р. на підставі ст. 48 ЦК України. При цьому суди виходили з того, що спірний договір з сумою зобов'язань в розмірі 1042000 грн. підписаний з боку позивача не уповноваженою на те особою, оскільки відповідно до п. 10.3.6 Статуту позивача надання дозволу на укладення угод від імені СВК "Росія" на суму більше 100000 грн. віднесено до виключної компетенції загальних зборів позивача, а такої згоди на укладення договору поруки від 11.04.2003 р. надано не було. До того ж, із протоколу загальних зборів позивача від 16.04.2003 р. вбачається, що згода на укладення правлінням СВК "Росія" договорів на суму до 1100000 грн. дана загальними зборами після підписання спірного договору.

Твердження відповідача-1 в касаційній скарзі про подальше схвалення діями позивача договору, підписаного головою правління ВАТ "ЕК "Одесаобленерго", ретельно досліджені апеляційним судом та підставно відхилені як необґрунтовані. Посилання скаржника на порушення прав третіх осіб, які не були залучені до участі в справі - акціонерів позивача, як підставу скасування оскаржуваної постанови до уваги не приймаються, оскільки є необґрунтованими, а ст. ст. 26, 27 ГПК України передбачає право вступу у справу третіх осіб лише до прийняття рішення господарським судом. До того ж апеляційним судом підставно відхилені твердження ПП "Діоніс" про порушення місцевим господарським судом ст. 77 ГПК України, оскільки нез'явлення в судове засідання відповідача-2, повідомленого належним чином про час і місце засідання суду, не перешкоджало розгляду справи.

Решта доводів касаційної скарги зводяться до посилання на недоведеність обставин справи та необхідність вирішення касаційною інстанцією питань про надання переваги доказів відповідача над іншими, тобто здійснення відмінної від місцевого та апеляційного судів оцінки доказів, що суперечить вимогам ст. 1117 ГПК України, тому до уваги не приймаються.

Отже, оскаржувані судові рішення відповідають матеріалам справи, діючому законодавству, тому підстав для задоволення касаційної скарги немає.

Керуючись ст. ст. 1119 - 11111 Господарського процесуального кодексу України, суд постановив:

Рішення господарського суду Одеської області від 14.01.2004 р. та постанову Одеського апеляційного господарського суду від 17.02.2004 р. у справі N 6/383-03-9814 залишити без змін, а касаційну скаргу приватного підприємства "Діоніс" - без задоволення.

___________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

09.09.2004 р.

Справа N 7/31

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 21 жовтня 2004 року

Вищий господарський суд України у складі колегії суддів: головуючого судді: Черкащенка М. М., Плахотнюк С. О., Рибака В. В., за участю представників сторін: від позивача - Звіздун А. М. (дов. від 29.06.2004 р. б/н); від відповідача - не з'явилися; розглянувши матеріали касаційної скарги Дослідного господарства "Промінь" на постанову Дніпропетровського апеляційного господарського суду від 15.04.2004 р. у справі N 7/31 господарського суду Кіровоградської області за позовом ПП "Кіровоградагробуд" до ДГ "Промінь" про стягнення збитків, встановив:

ПП "Кіровоградагробуд" м. Кіровоград звернулось з позовом до Дослідного підприємства "Промінь" с. Красносілка про стягнення 471372,27 грн. боргу з урахуванням індексу інфляції, 10024 грн. річних, 31688,47 грн. пені та 224900 грн. 06 коп. плати за користування товарним кредитом.

Рішенням господарського суду Кіровоградської області від 13.11.2003 у справі N 7/31 позов задоволено частково.

З відповідача на користь ПП "Кіровоградагробуд" м. Кіровоград стягнуто 235686,13 грн. боргу з урахуванням індексу інфляції, 5012,05 грн. річних, 224900,11 грн. плати за користування товарним кредитом, 15844,23 грн. пені та відповідні витрати по держмиту.

В іншій частині позову відмовлено.

Рішення мотивовано тим, що факт виконання позивачем робіт згідно з договором підряду N 3 від 18.02.2002 на суму 467311 грн. підтверджується підписаними сторонами актами приймання виконаних робіт; що відповідно з умовами договору заборгованість по оплаті цих робіт складає з урахуванням індексу інфляції 235686,13 грн., а нарахування на цю суму боргу річних, пені та плати за користування товарним кредитом відповідає вимогам чинного законодавства.

Постановою Дніпропетровського апеляційного господарського суду від 15.04.2004 рішення господарського суду залишено без зміни з тих же підстав.

У поданій касаційній скарзі Дослідне господарство "Промінь" с. Красносілка просить скасувати рішення та постанову зазначених судових інстанцій як такі, що ухвалені з порушенням норм процесуального та матеріального права, зокрема, ст. 334, 153, 29 Цивільного кодексу України, ст. 4 Господарського процесуального кодексу України. Суть цих порушень викладена в скарзі.

Судова колегія, розглянувши наявні матеріали справи, вислухавши пояснення та заперечення представників сторін в судовому засіданні, перевіривши юридичну оцінку судовими інстанціями обставин справи та повноту їх встановлення, дослідивши правильність застосування ними норм матеріального і процесуального права прийшла до висновку про відсутність правових підстав для задоволення касаційної скарги, виходячи з наступного.

Матеріалами справи підтверджується, що було також предметом дослідження судових інстанцій, наступне.

18.02.2002 між ПП "Кіровоградагробуд" та Дослідним господарством "Промінь" був укладений договір підряду на виконання будівельно-монтажних робіт по реконструкції критого току на умовах товарного кредиту під 3,5 % в місяць від суми договору.

Така умова виконання будівельно-монтажних робіт не суперечить п. 36 Положення Національного банку України про кредитування, затвердженого постановою Правління НБУ від 28.09.95 N 246, оскільки будівництво велось під комерційний кредит підрядника (позивача).

Відповідно з умовами договору вартість виконаних робіт повинна враховуватись з урахуванням індексу інфляції, в разі порушення умов договору винна сторона зобов'язувалась сплатити 0,3 % від кошторисної вартості за кожний день прострочки (а. с. 12).

Відповідно з актом від 02.08.2002 об'єкт реконструкції було здано в експлуатацію (а. с. 14).

Загальна вартість виконаних робіт відповідно до наявних в матеріалах справи довідок становить 467311 грн. (а. с. 15, 16).

Відповідно з умовами договору вказана вартість робіт повинна сплачуватись на протязі 2002 - 2003 років рівними долями.

З урахуванням цього з відповідача правомірно стягнуто половину заборгованості з урахуванням індексу інфляції на цю суму, пеню за несвоєчасну оплату виконаних робіт та плату за користування товарним кредитом.

Правомірним є стягнення з відповідача і річних (ст. 214 Цивільного кодексу), оскільки така відповідальність за невиконання грошових зобов'язань є самостійним видом і встановлена законом.

Зазначене свідчить про повноту встановлення апеляційним судом обставин справи та вірне застосування до них норм матеріального і процесуального права, спростовує доводи касаційної скарги.

На підставі викладеного та керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Постанову Дніпропетровського апеляційного господарського суду від 15.04.2004 у справі N 7/31 залишити без зміни, а касаційну скаргу - без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

21.11.2007 р.

Справа N 7/41

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 10 січня 2008 року

Вищий господарський суд України у складі колегії суддів: головуючого - Михайлюка М. В., суддів: Дунаєвської Н. Г., Рибака В. В., розглянувши у відкритому судовому засіданні касаційну скаргу Товариства з обмеженою відповідальністю "Евросеть" на постанову Київського апеляційного господарського суду від 29.08.2007 року у справі N 7/41 господарського суду міста Києва за позовом ТОВ "КомСтайл" до ТОВ "Евросеть" про стягнення 259418,67 грн. та за зустрічним позовом ТОВ"Евросеть" до ТОВ "КомСтайл" про визнання договору недійсним (за участю представників сторін: позивача - [...], відповідача - [...]), встановив:

ТОВ "КомСтайл" звернулось до господарського суду м. Києва з позовом про стягнення з ТОВ "Евросеть" 146695,86 грн. - пені, 25873,23 грн. - 3 % річних, 86849,58 грн. - збитків від інфляції за несвоєчасне виконання зобов'язань по договору купівлі-продажу N 23/05 від 23.05.2005 р.

Відповідач подав зустрічну позовну заяву про визнання договору купівлі-продажу N 23/05 від 23.05.2005 року недійсним.

Рішенням господарського суду м. Києва від 22.02.2007 р. у справі N 7/41 (суддя: Якименко М. М.), залишеним без змін постановою Київського апеляційного господарського суду від 29.08.2007 року (судді: Корсак В. А., Авдеєв П. В., Коршун Н. М.), первісний позов задоволено: стягнуто з відповідача на користь позивача 146695,86 грн. пені, 25873,23 грн. 3 % річних, 86849,58 грн. збитків від інфляції. В зустрічному позові відмовлено.

Відповідач звернувся до Вищого господарського суду України з касаційною скаргою, вважаючи, що оскаржувані рішення та постанова є незаконними та необґрунтованими, оскільки постановлені з грубим порушенням норм матеріального та процесуального права.

Перевіривши матеріали справи, доводи касаційної скарги, правильність застосування господарськими судами норм матеріального та процесуального права, колегія суддів дійшла висновку, що касаційна скарга не підлягає задоволенню, виходячи з наступного.

Як встановив апеляційний господарський суд та вбачається з матеріалів справи, спір між сторонами виник з приводу правомірності стягнення нарахованих позивачем штрафних санкцій в зв'язку із простроченням відповідачем здійснення оплати за поставлений товар.

Судом першої інстанції встановлено, що відповідно до умов укладеного договору купівлі-продажу N 23/05 від 23.05.2005 р. продавець (Позивач) передав протягом обумовленого строку товар - радіотелефони, призначені для роботи в системі стільникового зв'язку стандарту GSM-900, GSM-1800, покупець (Відповідач) їх прийняв (що підтверджується наявними в матеріалах справи видатковими накладними N 160 від 30.06.2006 р., N 163 від 04.07.2006 р., N 177 від 17.07.2006 р., N 193 від 27.07.2006 р., N 197 від 2 серпня 2006 року, а також актом звірки розрахунків N 153 від 01.12.2006 р.).

На оплату поставленого товару позивач виставив рахунки - фактури: N 162 від 30.06.2006 р., N 167 від 04.07.2006 р., N 179 від 17.07.2006 р., N 196 від 27.07.2006 р., N 199 від 01.08.2006 р. на суму 1155 689,39 грн.

Однак, в порушення умов п. 6.3 ст. 6 Договору, згідно якого відповідач мав провести розрахунок протягом 14 календарних днів від дати поставки, відповідач здійснив оплату поставлених товарів з порушенням встановлених строків, у зв'язку з чим позивач звернувся до суду із позовом про стягнення нарахованої за прострочення платежів пені, 3 % річних та збитків від інфляції.

Дослідивши обставини справи, наданий позивачем розрахунок неустойки, 3 % річних та збитків від інфляції, господарські суди прийшли до обґрунтованого висновку про задоволення первісного позову у відповідності до положень укладеного сторонами договору (п. 1.1, п. 6.3), а також ст. 625 ЦК України, положень Закону України "Про відповідальність за несвоєчасне виконання грошових зобов'язань".

Апеляційний господарський суд спростував доводи відповідача щодо відсутності домовленості відносно всіх істотних умов договору та його неукладеність, зважаючи на наступне.

Укладаючи спірний договір, в п. 1.1 сторони визначили, що продавець зобов'язується передати протягом строку дії договору, а покупець зобов'язується прийняти та оплатити товар в асортименті, кількості і цінам, визначеним в специфікаціях, рахунках фактурах або накладних, які узгоджуються сторонами і є невід'ємною частиною договору.

Згідно ч. 1 ст. 656 ЦК України предметом договору купівлі-продажу може бути товар, який є у продавця на момент укладення договору або буде створений (придбаний, набутий) продавцем у майбутньому.

Сторони в пункті 2.1 договору визначили, що товаром, який є предметом купівлі-продажу є радіотелефони, призначені для роботи в системі мобільного стільникового зв'язку стандарту GSM-900, GSM-1800. При цьому, в накладних, що були видані позивачеві на підтвердження виконання умов Договору щодо передачі товару, назва товару вказана як "термінали мобільного стільникового зв'язку".

В рішенні Національної комісії з питань регулювання зв'язку України від 02.03.2006 р. N 213 "Про затвердження Положення про порядок реалізації в Україні радіоелектронних засобів та випромінювальних пристроїв" (п. 1.6) ототожнені поняття "радіотелефони стільникового зв'язку" та "термінали".

В сертифікатах відповідності, які були надані на виконання умов п. 1.2 договору, вказується назва "радіотелефон стільникового зв'язку стандарту GSM 900/1800", а в гарантійних талонах, що також були надані, зазначається назва "абонентський термінал мобільного зв'язку". Відповідач прийняв цей товар та повністю за нього розрахувався, що підтвердили сторони в судовому засіданні. Таким чином, умови договору щодо кількості, асортименту та вартості зазначені у видаткових накладних та рахунках-фактурах, що відповідає п. 1.1 укладеного договору.

Посилання відповідача на те, що товар було прийнято ним та оплачено поза межами договору N 23/05 від 23.05.2005 р., оскільки в рахунках-фактурах і податкових накладних відсутнє посилання на зазначений договір, апеляційний господарський суд відхилив з наступних підстав.

В судовому засіданні встановлено, що сторони фактично виконували договір N 23/05 від 23.05.2005 р., позивач передав відповідачу обумовлений договором товар, а відповідач його прийняв та розрахувався за нього в повному обсязі, однак розрахунки здійснив з порушенням строків, встановлених договором. Також колегією апеляційного господарського суду встановлено, що інших договорів сторони не укладали, що було підтверджено ними в судовому засіданні. Сукупність наданих доказів свідчить про те, що сторони виконували умови договору N 23/05 від 23.05.2005 р.

Відсутність посилань на договір в рахунках-фактурах та видаткових накладних саме по собі не свідчить про те, що між сторонами відбувалися позадоговірні відносини. Зазначені дії сторін свідчать про те, що вони виконували умови вказаного договору.

За таких обставин апеляційний господарський суд дійшов до висновку про відсутність підстав вважати неукладеним спірний договір, оскільки сторони обумовили всі істотні умови договору - визначили предмет, строки і порядок поставки/розрахунків, асортимент та кількість, а відтак в задоволенні зустрічного позову відмовив.

За таких обставин справи, колегія суддів не вбачає підстав для скасування постанови апеляційного господарського суду, оскільки вважає її законною та обґрунтованою.

Щодо доводів касаційної скарги, то вони не спростовують вищенаведених обставин справи та зроблених апеляційним судом висновків.

Крім того, відповідно до вимог ст. 1117 Господарського процесуального кодексу України касаційна інстанція не має права встановлювати або вважати доведеними обставини, які не були встановлені у рішенні або постанові господарського суду або відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів.

Враховуючи наведене та керуючись ст. ст. 1115, 1117, 1119, 11111 ГПК України, Вищий господарський суд України постановив:

Касаційну скаргу залишити без задоволення.

Постанову Київського апеляційного господарського суду від 29.08.2007 року у справі N 7/41 залишити без змін.

Головуючий | М. Михайлюк
Судді: | Н. Дунаєвська
 | В. Рибак


ВЫСШИЙ ХОЗЯЙСТВЕННЫЙ СУД УКРАИНЫ

(Постановление Высшего хозяйственного суда Украины
от 26 февраля 2004 г.
Дело N 7/214.
Председательствующий - Щотка С. А.
Судьи - Подоляк О. А., Семчук В. В.)

Выполнение агентского договора

Обязательство прекращается выполнением, проведенным надлежащим образом.

26 февраля 2004 года Высший хозяйственный суд Украины, рассмотрев в открытом судебном заседании кассационную жалобу ООО "А. Т. А." на постановление от 14 октября 2003 года Киевского апелляционного хозяйственного суда по делу N 7/214 по иску ОАО "Авиакомпания "Авиалинии Украины" к ООО "А. Т. А." о взыскании 91017,46 грн. (в судебном заседании объявлялся перерыв для решения вопроса об отводе в порядке ст. 20 ГПК Украины) установил следующее.

Решением хозяйственного суда г. Киева от 19 мая 2003 года, оставленным без изменений постановлением Киевского апелляционного хозяйственного суда от 14 октября 2003 года, иск удовлетворен: взысканы с ответчика в пользу истца 89676 грн. основного долга и 1341,46 грн. процентов годовых.

Решение и постановление мотивированы тем, что в нарушение условий агентской соглашения N 339/П-246 от 15 ноября 2001 года и требований статей 161, 162 ГК УССР ответчик ненадлежащим образом выполнил свои обязательства относительно оплаты выставленных истцом счетов, а потому доказанные и обоснованные исковые требования подлежат удовлетворению с учетом статьи 214 ГК УССР.

Не соглашаясь с постановлением, ООО "А.Т.А." обратилось в Высший хозяйственный суду Украины с кассационной жалобой, в которой просит ее отменить, в иске отказать, мотивируя жалобу нарушением и неправильным применением апелляционным хозяйственным судом норм материального и процессуального права.

Заслушав пояснения представителя истца, возражавшего против удовлетворения кассационной жалобы, рассмотрев материалы дела, оценив доводы кассационной жалобы, проверив правильность применения судом норм материального и процессуального права, коллегия судей Высшего хозяйственного суда Украины пришла к заключению, что кассационная жалоба не подлежит удовлетворению, исходя из следующего.

Как следует из материалов дела и установлено судами, 15 ноября 2001 года между истцом (перевозчик) и ответчиком (агент) заключено агентское соглашение N 339/П-246 (Соглашение), согласно условиям которого перевозчик поручил, а агент обязался продавать авиабилеты на международные авиарейсы для перевозки туристов, выполняемые по маршруту, расписанию, тарифам и на условиях, указанных в соглашении и в приложениях к нему. В пунктах 2.1.1, 2.1.2 Соглашения истец обязался предоставлять ответчику места на рейсах, обеспечить контроль за выполнением рейса в соответствии с Соглашением и приложением к нему. В разделе 3 Соглашения стороны установили порядок расчетов и оформления авиабилетов. В соответствии с пунктом 3.1 Соглашения, бронирование и оплата заказанных авиабилетов осуществляется ответчиком согласно условиям, определенным в приложении, а, согласно пункту 3.15 Соглашения, - на протяжении двух недель со дня выполнения последнего рейса по условиям Соглашения стороны проводят взаиморасчеты и подписывают акт сверки взаиморасчетов, на основании которого сторона-дебитор выплачивает стороне-кредитору суммы, подлежащие уплате, на протяжении 3-х банковских дней; ежемесячно составляются промежуточные акты сверок.

В приложении N 1 и дополнении к нему от 14 декабря 2001 года стороны определили квоту мест, тарифы и условия оплаты по маршрутам. Пунктами 1.3.1, 1.3.2 предусмотрено, что после подтверждения заявки ответчик осуществляет оплату гарантийного аванса на протяжении одного рабочего дня; не позднее чем за 5 дней до вылета рейса ответчик уплачивает на расчетный счет истца суммы из расчета полного тарифа (включая таксы) за каждое место блока. Кроме того, сторонами установлены определения "жесткого" и "мягкого" блоков мест.

В силу статей 4, 41, 151 ГК УССР, на основании Соглашения и приложений к нему, между сторонами возникли и существуют обязательственные отношения.

Согласно статьям 61, 162 этого Кодекса обязательства должны выполняться надлежащим образом и в установленный срок согласно указаниям закона, договора. Односторонний отказ от выполнения обязательства и одностороннее изменение условий договора не допускаются, за исключением случаев, предусмотренных законом.

Апелляционным хозяйственным судом исследовано, что истец свои обязательства выполнил надлежащим образом и выставил счета-фактуры, оплаченные ответчиком частично. Во исполнение условий Сделки сторонами были составлены по состоянию на 1 мая 2002 года акт сверки расчетов ЖБ-1 по "жесткому" блоку мест и акт сверки расчетов МБ-1 по "мягкому" блоку мест, согласно которым ответчик имел задолженность в размерах 47520 грн. и 42156 грн. соответственно. Акты подписаны сторонами без оговорок. Согласно протоколу сверки расчетов N 1-246 по состоянию на 1 мая 2002 года общая задолженность ответчика составляет 89676 грн. Доказательств погашения этой задолженности ответчик суду не предоставил.

Согласно части 1 статьи 216 ГК УССР, обязательство прекращается выполнением, проведенным надлежащим образом.

Установив факт выполнения истцом взятых на себя обязательств по Соглашению и ненадлежащее, в нарушение статей 161, 162 ГК УССР, выполнение ответчиком обязательства относительно оплаты выставленных счетов, суды пришли к верному выводу об обоснованности заявленного иска и правомерно его удовлетворили, обоснованно учтя положение статьи 214 ГК УССР.

Утверждение ответчика о нарушении истцом условий пункта 3.2 Соглашения и требований статьи 161 ЦК УССР как основание для освобождения от ответственности за ненадлежащее выполнение обязательства в порядке статьи 210 ГК УССР не принимается коллегией судей во внимание, учитывая то, что в упомянутом пункте Соглашения речь идет о праве истца расторгнуть Соглашение в случае неуплаты полной цены стоимости в пределах согласованного в приложении блока мест в предусмотренный срок, а не об обязанности. Кроме того, апелляционный хозяйственный суд пришел к обоснованному выводу о том, что, поскольку в Соглашении и приложениях к нему сторонами не был определен тип воздушного судна, не были предусмотрены последствия его замены, то факт замены самолета, на который ссылался ответчик как на основание своих возражений, но вопреки статье 33 ХПК Украины документально не подтвердил, не может влиять на исполнение последним своих обязательств относительно продажи авиабилетов и оплаты стоимости квоты мест, предусмотренных условиями Сделки.

Ссылки обжалователя на нарушение апелляционным хозяйственным судом норм процессуального права не нашли своего подтверждения.

Изложенное свидетельствует о том, что, принимая обжалованное постановление, апелляционный хозяйственный суд дал верную юридическую оценку обстоятельствам дела, правильно применил нормы материального и процессуального права, в связи с чем оснований для изменения или отмены указанного судебного акта нет.

Руководствуясь статьями 1115, 1117, 1119, 11111 ХПК Украины, Высший хозяйственный суд Украины постановил следующее.

Кассационную жалобу ООО "А.Т.А." оставить без удовлетворения.

Постановление Киевского апелляционного хозяйственного суда от 14 октября 2003 года по делу N 7/214 оставить без изменений.

____________

Напечатано:
"Юридическая практика",
N 51, 21 декабря 2004 г.
Публикация носит неофициальный характер.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

13.09.2005 р.

Справа N 8/26

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 13 жовтня 2005 року

Вищий господарський суд України у складі колегії суддів: головуючого судді [...], за участю представника заявника [...] та керівника Житлово-будівельного кооперативу N 431 [...], розглянувши у відкритому судовому засіданні касаційну скаргу закритого акціонерного товариства "Центр МЖК" на рішення від 7 лютого 2005 року господарського суду Дніпропетровської області у справі N 8/26 за позовом товариства з обмеженою відповідальністю "ЛесМетПром" до Житлово-будівельного кооперативу N 431 про визнання дійсним договору та права власності, встановив:

Рішенням від 7 лютого 2005 року господарського суду Дніпропетровської області (суддя [...]) позов задоволено: визнано дійсним і таким, що не підлягає наступному нотаріальному посвідченню договір від 16 грудня 2004 року управління майном; за товариством з обмеженою відповідальністю "ЛесМетПром" визнано права довірчої власності на об'єкти незавершеного будівництва багатоквартирних житлових будинків NN 6 і 7 за будівельною адресою: м. Дніпропетровськ, ж/м Сокіл, бульвар Слави.

Закрите акціонерне товариство "Центр МЖК", яке не є учасником судового процесу, стверджує, що господарський суд прийняв рішення, яке стосується його прав та просить рішення у справі скасувати з підстав порушення судом статей 331, 876, 882 і 1031 Цивільного кодексу України, статей 34 і 43 Господарського процесуального кодексу України.

Житлово-будівельний кооператив N 431 у відзиві і в судовому засіданні проти доводів касаційної скарги заперечує і в її задоволені просить відмовити.

Сторони належним чином були повідомлені про час і місце судового засідання, проте товариство з обмеженою відповідальністю "ЛесМетПром" право на подання відзиву на касаційну скаргу не використало і його представник в судове засідання не з'явився.

Колегія суддів вважає, що касаційна скарга не підлягає задоволенню з наступних підстав.

В обґрунтування права касаційного оскарження закрите акціонерне товариство "Центр МЖК" зазначає, що є власником майна, стосовно якого відбувся судовий розгляд в даній справі і цей факт визнаний в судовому порядку рішенням від 4 березня 2005 року господарського суду Дніпропетровської області у справі N 39/41. Проте, рух цієї справи свідчить про те, що зазначене рішення було скасовано постановою від 28 липня 2005 року Вищого господарського суду України і справу передано на новий розгляд.

Вирішуючи спір по суті, господарський суд встановив, що сторони у письмовій формі уклали договір від 16 грудня 2004 року управління майном - незавершеного будівництва багатоквартирних житлових будинків NN 6 і 7 за будівельною адресою: м. Дніпропетровськ, ж/м Сокіл, бульвар Слави. Також судом встановлені факти передачі установником управління майна управителю та готовність останнього виконувати договір, що підтверджено належними доказами.

За результатами аналізу умов договору суд дійшов висновків про те, що його текст містить визначені статтею 1035 Цивільного кодексу України необхідні умови, а також засвідчує виникнення в управителя права довірчої власності на отримане в управління майно (пункт 2.1 договору).

За змістом частини 2 статті 1031 Цивільного кодексу України договір управління нерухомим майном підлягає нотаріальному посвідченню. Умова про нотаріальне посвідчення зазначена також в пункті 7.1 договору.

Як вбачається з тексту відзиву на позов житлово-будівельний кооператив вважав, що умови спірного договору не відповідають вимогам законодавства, а тому договір не міг бути нотаріально посвідчений.

Відповідно до частини 2 статті 220 Цивільного кодексу України якщо сторони домовилися щодо усіх істотних умов договору, що підтверджується письмовими доказами, і відбулося повне або часткове виконання договору, але одна із сторін ухилилася від його нотаріального посвідчення, суд може визнати такий договір дійсним. У цьому разі наступне нотаріальне посвідчення договору не вимагається.

За таких обставин колегія суддів вважає що у господарського суду були правові підстави для задоволення позову як в частині визнання договору дійсним, так і в частині виникнення в управителя права довірчої власності на отримане в управління майно.

Керуючись статтями 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, суд постановив:

Рішення від 7 лютого 2005 року господарського суду Дніпропетровської області у справі N 8/26 залишити без змін, а касаційну скаргу закритого акціонерного товариства "Центр МЖК" - без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

26.08.2004 р.

Справа N 8/34

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 14 жовтня 2004 року

Вищий господарський суд України у складі колегії суддів: головуючого - судді Плахотнюк С. О., суддів: Полякова Б. М., Рибака В. В., розглянувши касаційну скаргу ВАТ "Страхова компанія "Алькона" на постанову від 29.03.2004 Київського апеляційного господарського суду та рішення від 23.01.2004 господарського суду міста Києва у справі N 8/34 за позовом ВАТ "Страхова компанія "Алькона" до АТЗТ "РБУ-56" про стягнення 85136,41 грн., за участю представників: позивача - Зборошенка М. Є., відповідача - Кедика І. В. - директор, встановив:

Рішенням господарського суду міста Києва від 23.01.2004 у справі N 8/34 (суддя Катрич В. С.) відмовлено в задоволенні позовних вимог ВАТ "Страхова компанія "Алькона" про стягнення 85136,41 грн. збитків з АТЗТ "РБУ-56" за мотивом того, що позивач звернувся з позовом після перебігу строку позовної давності, передбаченого ст. 343 ЦК УРСР (строки на пред'явлення позовів про виявлені недоліки в роботі, виконаної за договором підряду).

Постановою Київського апеляційного господарського суду від 29.03.2004 (склад суду: головуючий Зеленін В. О., судді - Коршун Н. М., Авдеєв П. В.) апеляційна скарга ВАТ "Страхова компанія "Алькона" залишена без задоволення. Рішення господарського суду міста Києва від 23.01.2004 залишено без змін з тих же підстав з посиланням на ст. 80 ЦК УРСР, відповідно до якої закінчення строку позовної давності до пред'явлення позову є підставою для відмови в позові.

Крім того в постанові апеляційної інстанції зазначено, що посилання позивача в апеляційній скарзі на Положення про підрядні контракти у будівництві України, затвердженого науково-технічною радою Міністерства України у справах будівництва і архітектури (протокол від 15.12.93 р. N 9), не може бути застосовано господарським судом, оскільки дане Положення не має статусу нормативного акта.

ВАТ "Страхова компанія "Алькона" звернулося з касаційної скаргою та доповненням до неї до Вищого господарського суду України на рішення від 23.01.2004 господарського суду міста Києва та постанову Київського апеляційного господарського суду від 29.03.2004, в який ставить питання про скасування рішення та постанови як таких, що прийняті з порушенням норм матеріального та процесуального права, зокрема: ст. ст. 161, 332, 335 ЦК УРСР, ст. 43 ГПК України.

Вищий господарський суд України у складі колегії суддів, заслухавши доповідача, представників сторін, перевіривши застосування судами першої та апеляційної інстанції норм матеріального та процесуального права вважає, що рішення місцевого суду і постанова апеляційної інстанції недостатньо обґрунтовані, прийняті при неповному з'ясуванні фактичних обставин справи, що призвело до помилкового тлумаченню окремих норм матеріального права, а тому підлягають скасуванню, а справа N 8/34 - направленню на новий розгляд до господарського суду міста Києва.

Відмовляючи в позові ВАТ "Страхова компанія "Алкона" на підставі ст. 343 ЦК УРСР - збіг строку позовної давності, судами першої та апеляційної інстанцій не враховано, що правила про позовну давність мають застосовуватись лише тоді, коли буде доведено існування самого суб'єктивного права. Тому у випадках відсутності такого права або коли воно ніким не порушено, в позові має бути відмовлено не з причин пропуску позовної давності, а в зв'язку з необґрунтованістю самої вимоги. Судовими інстанціями спірні взаємовідносини між сторонами і фактичні обставини справи по суті не розглядались.

Так, не аналізувалися умови договору N 19-00 від 12.06.2000 щодо виконання ремонтно-будівельних робіт, встановлення договором гарантійних зобов'язань підрядником. Пунктам 4.2, 13.1, 13.2 договору не надана належна оцінка у відповідності з вимогами статті 335 ЦК УРСР, якою передбачена відповідальність підрядчика за якість матеріалів, що належать йому (перевірка якості матеріалів замовником може здійснюватись, але не обов'язкова).

Поза увагою суду залишились докази позивача, зокрема, такий як висновок Державного науково-дослідного інституту будівельних конструкцій Державного комітету будівництва архітектури України від 29.07.2003 про "Обстеження технічного стану облицювання зовнішніх стін приміщення".

Не погодившись з такими доказами, суд при вирішенні спору, пов'язаного з технічним станом будівлі, причинами виникнення дефектів в будівельному об'єкті для роз'яснення питань, що виникають і потребують спеціальних знань, не призначив судову експертизу, що є невиконанням вимог ст. ст. 41, 43 ГПК України.

Викликає сумнів висновок судів попередніх інстанцій щодо початку перебігу строку позовної давності.

В касаційній скарзі скаржник правильно зазначає, що коли судом встановлено сплив строку позовної давності за договором 30.11.2003, то подання позовної заяви 03.11.2003 здійснено в строк, оскільки неодноразове її повернення судом першої інстанції проведено з порушенням як практики Верховного Суду України, Вищого господарського суду України, так і з порушенням ст. ст. 50 - 53, 54 ГПК України.

З урахуванням викладеного, та керуючись ст. ст. 1115, 1117, 1119 - 11112 ГПК України, Вищий господарський суд України постановив:

Касаційну скаргу ВАТ "Страхова компанія "Алькона" на постанову від 29.03.2004 Київського апеляційного господарського суду та рішення від 23.01.2004 господарського суду міста Києва у справі N 8/34 задовольнити.

Постанову від 29.03.2004 Київського апеляційного господарського суду та рішення від 23.01.2004 господарського суду міста Києва у справі N 8/34 скасувати.

Справу N 8/34 направити на новий розгляд до господарського суду міста Києва в іншому складі суддів.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

24.03 - 07.04.2005 р.

Справа N 8/162

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 9 червня 2005 року

Колегія суддів Вищого господарського суду України у складі: головуючого: Першикова Є. В., суддів: Савенко Г. В., Ходаківської І. П., розглянула касаційну скаргу відкритого акціонерного товариства "Нижньодніпровський трубопрокатний завод" (далі - Товариство) на постанову Дніпропетровського апеляційного господарського суду від 30.11.2004 у справі N 8/162 господарського суду Дніпропетровської області за позовом Товариства до державного підприємства матеріально-технічного забезпечення залізничного транспорту "Укрзалізничпостач" (далі - Підприємство), третя особа - відрите акціонерне товариство "Маріупольський металургійний комбінат ім. Ілліча" (далі - Комбінат), про визнання недійсним договору.

В засіданні взяли участь представники позивача: Руденко М. В. (за дов. N 24-5-93 від 22.03.20205); у судовому засіданні 24.03.2005; відповідача: Годунова Л. М. (за дов. N ЦХП-130 від 24.01.2005) у судовому засіданні 24.03.2005; третьої особи: Царіцина Є. О. (за дов. N 09/1093 від 23.03.2005) у судовому засіданні 24.03.2005.

Відводів складу колегії суддів не заявлено.

За згодою сторін, відповідно до ч. 2 ст. 85 та ч. 1 ст. 1115 Господарського процесуального кодексу України, у судовому засіданні 24.03.2005 було оголошено перерву до 07.04.2005 для виготовлення та оголошення вступної та резолютивної частин постанови Вищого господарського суду України.

У судовому засіданні 07.04.2005 оголошено лише вступну та резолютивну частини постанови Вищого господарського суду України.

Рішенням від 20.09.2004 господарського суду Дніпропетровської області (суддя Дубінін І. Ю.) визнано недійсним договір уступки вимоги N 13/198-ЦХ від 11.11.97, укладений між Підприємством та Товариством.

На користь Товариства з Підприємства стягнуто 85 грн. державного мита та 118 грн. витрат на інформаційно-технічне забезпечення судового процесу.

Постановою від 30.11.2004 Дніпропетровського апеляційного господарського суду (колегія суддів у складі: головуючого Белінської В. О., суддів Логвиненко А. О., Бахмат Р. М.) апеляційну скаргу Підприємства задоволено.

Рішення від 20.09.2004 господарського суду Дніпропетровської області скасовано.

В позові Товариству відмовлено.

З Товариства на користь Підприємства стягнуто судові витрати 850 грн.

Не погоджуючись з вказаною постановою апеляційної інстанції Товариство звернулося до Вищого господарського суду України з касаційною скаргою.

Товариство просить скасувати постанову Дніпропетровського апеляційного господарського суду та залишити без змін рішення господарського суду Дніпропетровської області.

Товариство вважає, що судом апеляційної інстанції при прийнятті оскарженої постанови було порушено вимоги ст. 129 Конституції України, ст. ст. 42, 43, 34, 43, 103, 105 Господарського процесуального кодексу та ст. ст. 63, 71, 76 Цивільного кодексу УРСР.

При цьому скаржник зауважує, що в даному випадку апеляційною інстанцією не досліджені обставини справи, що стосуються моменту коли Товариство дізналося про існування спірного договору, що в свою чергу призвело до невірного застосування норм ст. ст. 71, 76 Цивільного кодексу УРСР.

Колегія суддів Вищого господарського суду України, розглянувши касаційну скаргу, перевіривши наявні матеріали справи на предмет правильності їх оцінки судом, а також правильність застосування норм процесуального і матеріального права дійшла до висновку, що касаційна скарга підлягає задоволенню з наступних підстав.

Попередніми судовими інстанціями встановлено, що 11.11.97 між Підприємством та Товариством, в особі заступника директора Воробйова М. О., який діяв на підставі статуту, було укладено договір про уступку вимоги N 13/198-ЦХ, згідно з умовами якого Підприємство уступало Товариству право вимоги оплати боргу на суму 1000000 грн. стосовно Комбінату (Боржник).

Право вимоги підтверджено актом без банківського заліку взаємної заборгованості N 1/115 ЦХ/ВЗ (1072) від 28.10.97, як це передбачено п. 3 Договору.

На вказану суму, на підставі п. 8 Договору уступки вимог Товариством в рахунок компенсації поставлено Підприємству колеса цільнокатані.

Судовими інстанціями також було взято до уваги, що відповідно до п. 8.4.5 Статуту Товариства у редакції, яка діяла на час укладання спірної угоди, здійснювати будь-які дії від імені Товариства без доручення мав право лише голова правління.

Матеріалами справи підтверджено, що відповідно до довідки юридичного відділу Товариства від 14.01.02 за N 24-12 доручення на право підписання угод від імені Товариства за період з 01.01.97 по 31.12.98 заступнику директора Воробйову М. О. не видавалося, а тому у нього не було правових підстав для підписання спірної угоди від імені Товариства.

Згідно п. п. 8.4.1, 8.4.2, 8.4.5, 8.4.8, 8.4.7, 8.4.9 п. 8.4 Статуту Товариства, правління є виконавчим органом Товариства, яке складається з голови та 14 членів, роботою якого керує голова правління, який вправі без довіреності здійснювати дії від імені Товариства, уповноважений керувати поточними справами та самостійно вирішувати питання діяльності Товариства, за винятком віднесених Статутом до компетенції інших органів управління.

Загальні збори акціонерів та інші органи управління не мають права втручатись в оперативну діяльність голови правління, який діє на основі єдиноначальності в рамках компетенції і прав, делегованих йому загальними зборами акціонерів.

Правління самостійно визначає сферу компетенції, прав і відповідальності структурних підрозділів.

До компетенції правління відноситься всі питання діяльності, крім тих, які діючим законодавством, Статутом або рішенням загальних зборів акціонерів віднесені до компетенції іншого органу Товариства.

Судом першої інстанції враховано, що протоколом загальних зборів акціонерів Товариства N 2 від 05.03.97 було затверджено нову редакція Положення про правління Товариства.

Відповідно до п. п. 2.7, 3.1, 3.2 вказаного Положення голова правління без довіреності здійснює в межах своїх повноважень усі дії від імені Товариства та розподіляє обов'язки між членами правління, а на період тимчасової його відсутності (відпустка, відрядження, хвороба тощо) їм приймається рішення про призначення з числа членів правління тимчасово виконуючого зв'язки голови правління.

Вказаним Положенням до функцій і компетенції правління Товариства вирішення питань оперативної діяльності Товариства не відноситься.

На підставі зібраних доказів та діючого законодавства і правовстановлюючих документів суд першої інстанції правомірно прийшов до висновку, що на момент укладення спірної угоди право на підписання від імені Товариства договорів взагалі і спірного договору зокрема було надано лише голові правління Товариства, оскільки рішення голови правління про призначення тимчасово виконуючого обов'язки голови правління або надання права на підписання угод посадовим особам Товариства відсутні.

Вказані обставини також підтверджено довідкою від N 24-221 від 09.08.2004, яка підписана директором з безпеки Ахременко В. А., заступником генерального директора Воробйовим М. О. та начальником управління з забезпечення виробництва матеріальними і енергетичними ресурсами Польовим О. Ю.

Вказане також підтверджується копією Положення про управління з забезпечення виробництва матеріальними і енергетичними ресурсами Товариства, де визначено, що до компетенції управління та його начальника не входить підписання будь-яких господарських договорів.

Суд першої інстанції також врахував виписку з книги реєстрації довіреностей Товариства, де вказано, що за період з 01.01.93 по 13.08.99 довіреність на ім'я Воробйова М. О. була видана тільки 03.06.99.

Також враховано, що у спірному договорі відсутнє посилання на те, що заступник директора Воробйов М. О. діяв на підставі довіреності.

Колегія суддів Вищого господарського суду України враховує, що відповідно ст. 32 Господарського процесуального кодексу України доказами у справі є будь-які фактичні дані, на підставі яких господарський суд, у визначеному законом порядку, встановлює наявність чи відсутність обставин, на яких ґрунтуються вимоги і заперечення сторін, а також інші обставини, які мають значення для правильного вирішення господарського спору.

Кожна сторона, згідно зі ст. 33 Господарського процесуального кодексу України, повинна довести ті обставини, на які вона посилається, як на підставу своїх вимог і заперечень. Докази подаються сторонами та іншими учасниками судового процесу.

Враховуючи вказане, колегія суддів Вищого господарського суду України приходить до висновку, що факт підписання спірного договору з боку Товариства не підтверджено об'єктивними матеріалами і обставинами справи та не спростовані відповідними доказами Підприємства, які б обґрунтовували заперечення останнього.

Вирішуючи спори про визнання угод недійсними, господарський суд повинен встановити наявність тих обставин, з якими закон пов'язує визнання угод недійсними і настання відповідних наслідків.

Такими наслідками є відповідність змісту угоди вимогам закону, додержання встановленої форми та правоздатності сторін за угодою і у чому конкретно полягає неправомірність дій сторони, та ті обставини, що мають значення для правильного вирішення спору.

На підставі встановлених обставин суд першої інстанції прийшов до висновку, що спірний договір відповідає вимогам глави 17 Цивільного кодексу УРСР, який діяв на момент укладення цього договору в частині змісту та форми угоди.

Оскільки письмова угода укладається шляхом складання письмового документа, яким визначається її зміст та підписується безпосередньо особою, яка укладає угоду від імені юридичної особи, яка діє в силу повноважень, заснованих, зокрема, на законі, довіреності, установчих документах, як це визначено ст. 44, 48, 62 Цивільного кодексу УРСР.

Укладання угоди може бути здійснено посадовою особою юридичної особи без довіреності, якщо вона діє в межах повноважень, наданих законом, іншим правовим актом або установчими документами.

Письмова угода може бути укладена від імені юридичної особи її представником на підставі довіреності, закону або адміністративного акту.

В той же час, якщо угода підписана без відповідних повноважень, а також з порушенням наданих їй повноважень, то у відповідності до ст. 48 Цивільного кодексу УРСР це є підставою для визнання укладеної угоди недійсною як такої, що не відповідає вимогам закону.

Матеріалами справи підтверджено, що заступник директора Воробйов М. О. підписав договір про уступку вимоги N 13/198-ЦХ від 11.11.97, не маючи необхідних повноважень, які ґрунтувались би на довіреності, законі або адміністративному акті, у зв'язку з чим суд першої інстанції правомірно прийшов до висновку про наявність підстав для визнання згаданої угоди недійсною, як такої, що не відповідає вимогам закону.

Також враховано, що наступне схвалення юридичною особою угоди, укладеної від її імені представником, який не мав належних повноважень, робить її дійсною з моменту укладення, якщо будуть надані докази схвалення такої угоди.

У відповідності до ст. 63, ч. 1 ст. 198 Цивільного кодексу УРСР таким доказом можуть бути відповідне письмове звернення однієї сторони до другої чи до її представника у вигляді листа, телеграми, телетайпограми або інший документ чи вчинення дій, які свідчать про схвалення угоди за рахунок прийняття її до виконання, чи здійснення платежу другій стороні тощо.

Також необхідно враховувати, що кредитор, який уступив вимогу іншій особі, зобов'язаний передати їй документи, що свідчать про право вимоги, але доказів передачі та прийняття сторонами документів, які би свідчили про право вимоги, а також звернення сторін з вимогою передати такі документи або наявності іншої переписи щодо спірної угоди сторонами до суду не надано, що спростовує ствердження іншої сторони про наступного схвалення спірного договору.

Не підтверджено матеріалами справи твердження Підприємства та Комбінату про відображення укладеного договору у бухгалтерському обліку, а тому суд першої інстанції правомірно прийшов до висновку про їх необґрунтованість.

Матеріалами справи підтверджено, що будь-яка продукція Комбінату в рахунок виконання спірного договору до Товариства не поступала та за даними бухгалтерського обліку розрахунки за цим договором не проводились, що підтверджено довідкою N 24-220 від 09.08.2004, яка підписана директором з безпеки Товариства Ахременко А. В., право підпису якої підтверджується довіреністю Товариства N 24-5-01 від 04.01.2004.

Численні акти звірки взаєморозрахунків, складені сторонами, також не містять посилання на доведення останніми розрахунків за спірною угодою.

Колегія суддів Вищого господарського суду України, враховуючи матеріали справи та наявні докази у справі вважає правомірними висновок суду першої інстанції про те, що посилання Підприємства та Комбінату на те, що зобов'язання за спірною угодою з боку Комбінату виконано шляхом постачання Товариству певної продукції, не прийнято до уваги, оскільки такий спосіб виконання не був передбачений умовами спірного договору, а будь-яких доказів чи документів, підписаних повноважним представником Товариства, щодо згоди на розрахунок з ним іншим шляхом постачання певної продукції, або про зарахування ним таким чином заборгованості до суду не надано.

Колегія суддів Вищого господарського суду України також враховує, що судом першої інстанції зроблено висновки про те, що строки позовної давності при визнання недійсними угод не застосовуються, та про те, що надані Комбінатом документи не є належним доказом схвалення спірної угоди.

Апеляційна інстанція, не погодившись з вказаним висновком, вказала на необхідність застосування строку позовної давності, а також на те, що надані Комбінатом документи свідчать про схвалення спірної угоди з боку Товариства.

Колегія суддів Вищого господарського суду України вважає, що матеріалами справи підтверджено наявність порушення вимог ст. 105 Господарського процесуального кодексу України, оскільки в постанові апеляційної інстанції не містяться доводи, за якими апеляційна інстанція відхилила доводи Товариства та доводи, за якими апеляційна інстанція не погодилась з висновками суду першої інстанції.

Згідно зі ст. 42, 43 Господарського процесуального кодексу України судочинство в господарських судах здійснюється на засадах змагальності, а тому господарський суд забезпечує сторонам умови для встановлення фактичних обставин справи та оцінює кожний доказ окремо, а всі докази в сукупності, що відображується в судовому рішенні.

З метою повного, всебічного і правильного вирішення спору суд першої інстанції врахував, що закінчення строку позовної давності за спірним договором, визначається на підставі ст. ст. 71, 76 Цивільного кодексу УРСР, де визначено, що загальний строк для захисту права за позовом особи, право якої порушено (позовна давність), встановлюється в три роки. Перебіг строку позовної давності визнається з дня виникнення права на позов, яке виникає з дня, коли особа зналася або повинна була дізнатися про порушення свого права.

Матеріалами справи встановлено, що момент виникнення у Товариства права на позов до Підприємства пов'язаний з направленням Товариству у порядку ст. 165 Цивільного кодексу УРСР вимоги N ЦХП-1256 про відвантаження бандажів та коліс цільнокатаних на суму 1000000,00 грн. на підставі спірного договору.

Вказана вимога надійшла до Товариства 23.11.2001, що підтверджено відповідними доказами, а тому суд першої інстанції прийшов до висновку, що саме з 23.11.2001 Товариство дізналося про існування спірного договору і з цього часу у Товариства виникло право на позов до Підприємства, яке було реалізоване шляхом подання позову до господарського суду 04.02.2002, що підтверджується матеріалами справи.

Приймаючи рішення судова інстанція врахувала, що відповідно до ст. 63 Цивільного кодексу Української РСР 1963 р., угода, укладена від імені другої особи особою, неуповноваженою на її укладання або з перевищенням повноважень, створює, змінює і припиняє цивільні права і зв'язки для особи, яку представляють, лише в разі дальшого схвалення угоди цією особою.

Як було встановлено судом при розгляді цієї справи, спірну угоду було підписано особою, яка не мала повноважень на її укладення, що ґрунтувались би на довіреності, законі або адміністративному акті.

Крім того, об'єктивними обставинами і матеріалами справи не встановлено факту подальшого схвалення згаданої угоди юридичною особою - Товариством.

За таких обставин спірна угода не створила для Товариства цивільних прав і обов'язків відповідно до ст. 63 Цивільного кодексу Української РСР 1963 р. і момент підписання цієї угоди неуповноваженою особою не може вважатись документом, який свідчить про виникнення права на позов до Підприємства, а тому строк позовної давності Товариством не пропущено, давність вирішення спірних правовідносин, а також те, що первинні документи бухгалтерського обліку сторін та третьої особи щодо обставин справи в частині здійснення взаєморозрахунків за спірним договором за 1997 - 1998 роки були знищені як такі, що не підлягають зберіганню.

На підставі викладеного колегія суддів Вищого господарського суду України дійшла до висновку, що постанова від 30.11.2004 Дніпропетровського апеляційного господарського суду прийнята з неправильним застосуванням норм права, у зв'язку з чим підлягає скасуванню. В той же час з матеріалів справи вбачається, що суд першої інстанції повно з'ясував обставини, що мають значення для справи, надав їм належну правову оцінку та виніс постанову з дотриманням норм матеріального і процесуального права, що дає підстави для залишення його рішення без змін.

Керуючись ст. ст. 1115, 1117, 1119, 11110 Господарського процесуального кодексу України, колегія суддів постановила:

Касаційну скаргу N 24-6-114 від 09.12.2004 відкритого акціонерного товариства "Нижньодніпровський трубопрокатний завод" задовольнити.

Постанову від 30.11.2004 Дніпропетровського апеляційного господарського суду у справі N 8/162 господарського суду Дніпропетровської області скасувати.

Залишити в силі рішення від 20.09.2004 господарського суду Дніпропетровської області.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

30.10.2002 р.

Справа N 8/557-Б-98

Судова колегія Вищого господарського суду України, розглянувши матеріали касаційної скарги СП "Х" на постанову Львівського апеляційного господарського суду від 06 - 10.06.2002 р. у справі N 8/557-Б-98 господарського суду Рівненської області за заявою ВКП "Н" та ТОВ "Е" до СП "Х" про банкрутство, встановила:

Ухвалою господарського суду Рівненської області від 26.02.2002 повернуто без розгляду заяву ТОВ "Е" про визнання грошових вимог до боржника СП "Х". Суд мотивував ухвалу тим, що кредитор подав заяву з пропуском строку, встановленого для подання заяв кредиторів. Крім того, зазначив суд, грошові вимоги ТОВ "Е" виникли на підставі договорів уступки вимоги, що укладені з кредиторами, грошові вимоги яких визнані судом та включені до реєстру.

Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом" передбачено, вказує суд, порядок виявлення кредиторів та формування Реєстру кредиторів.

Вимоги, що заявлені після закінчення встановленого для їх подання строку, не розглядаються і вважаються погашеними.

Постановою Львівського апеляційного господарського суду від 6 - 10 червня 2002 року ухвалу господарського суду Рівненської області від 26.02.2002 скасовано, ТОВ "Е" відновлено строк для звернення з грошовими вимогами до боржника.

Апеляційною інстанцією внесено зміни до Реєстру вимог кредиторів, ТОВ "Е" включено до Реєстру вимог кредиторів боржника СП "Х" на підставі договорів про уступку вимог з кредиторами.

Апеляційна інстанція обґрунтувала своє рішення про відновлення строку ТОВ "Е" для подання заяви з грошовими вимогами до СП "Х" тим, що ТОВ "Е", перебравши на себе борги по угодах уступки вимоги, подало заяву не про визнання його кредитором, а про внесення змін до Реєстру кредиторів банкрута.

Постанову Львівського апеляційного господарського суду оскаржує ліквідатор СП "Х", який вважає, що вказана постанова винесена з порушенням норм матеріального та процесуального права, а тому підлягає скасуванню.

Ліквідатор звертає увагу на те, що згідно зі ст. 106 ГПК України в разі скасування апеляційною інстанцією ухвали суду про повернення заяви без розгляду справа передається на розгляд до місцевого господарського суду.

Львівський апеляційний суд без передачі справи на розгляд господарського суду, без участі кредиторів, без розгляду обґрунтованості заяви ТОВ "Е" вніс зміни до Реєстру кредиторів боржника.

Ліквідатор звертає увагу на те, що порядок виявлення кредиторів, підстави визнання їх вимог і включення до Реєстру кредиторів регламентують ст. 14, 15 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом".

Реєстр вимог кредиторів повинен включати усі визнані судом вимоги кредиторів. Заміну кредиторів, майнові вимоги яких визнані судом, Закон не передбачає. Уступка вимоги, вказує ліквідатор, є лише підставою для звернення до суду з заявою про визнання майнових вимог у процедурі виявлення судом кредиторів.

Заслухавши пояснення учасників судового процесу, перевіривши правильність застосування судом норм матеріального та процесуального права, колегія суддів вважає, що касаційна скарга підлягає задоволенню на таких підставах.

Постановою арбітражного суду Рівненської області від 17 грудня 1999 року СП "Х" визнано банкрутом і введено ліквідаційну процедуру.

Ухвалою суду від 17 грудня 2001 року у провадженні справи про банкрутство СП "Хлібокомбінат" застосовано положення Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" та призначено ліквідатора.

ТОВ "Е" 04.01.2002 подало до суду клопотання про заміну "первісних кредиторів": ВДСО при РВУМЗ, АК "У", ЗАТ "ЕР" і замість цих кредиторів включити ТОВ "Е" - нового кредитора в склад комітету кредиторів та ліквідаційної комісії, оскільки ТОВ "Е" на підставі ст. 197 ЦК України є кредитором СП "Х".

Згідно із Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом" з моменту порушення справи про банкрутство всі майнові вимоги до боржника пред'являються в порядку, встановленому цим Законом. Зокрема, ст. 14 і 15 Закону регламентують порядок виявлення кредиторів, визнання їх грошових вимог та формування реєстру кредиторів.

ТОВ "Е" звернулося до суду із заявою про грошові вимоги до боржника після винесення постанови про визнання СП "Х" банкрутом і введення ліквідаційної процедури, тобто після сплину строків, передбачених законом для виявлення кредиторів.

У розумінні Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" кредитор - це юридична чи фізична особа, яка має у встановленому порядку підтверджені документами вимоги щодо грошових зобов'язань до боржника. Цим же Законом передбачено і порядок виявлення кредиторів та визнання їх грошових вимог.

За результатами розгляду заяви кожного кредитора, судом виноситься ухвала, якою визнаються чи відхиляються вимоги кредитора. І лише в разі визнання судом вимог кредитора ці вимоги включаються до реєстру вимог кредиторів, про що виноситься ухвала.

У ТОВ "Е" виникли вимоги до боржника на підставі договорів уступки вимоги, що були укладені товариством з кредиторами під час здійснення судом ліквідаційної процедури, тобто після сплину строку, встановленого Законом для виявлення кредиторів. Обґрунтованість цих вимог не розглядалася в порядку, передбаченому ст. 14 Закону, тобто боржником разом з розпорядником майна і судом, а тому для включення таких вимог до Реєстру кредиторів боржника суд не мав правових підстав.

Апеляційна інстанція в порушення вимог ст. 101 ГПК України розглянула вимоги ТОВ "Е", що не були предметом розгляду в суді першої інстанції.

Зважаючи на викладене постанова Львівського апеляційного господарського суду є хибною, а тому підлягає скасуванню.

Керуючись ст. 1119, 11110 Господарського процесуального кодексу України, судова колегія постановила:

Касаційну скаргу задовольнити.

Постанову Львівського апеляційного господарського суду від 6 - 10.06.2002 скасувати.

Ухвалу господарського суду Рівненської області від 26.02.2002 залишити без змін.

____________

Надруковано:
"Законодавство України про банкрутство та судова практика",
2003 р.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

22.09.2005 р.

Справа N 9/43

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 10 листопада 2005 року

Вищий господарський суд України у складі колегії суддів: [...], розглянувши матеріали касаційних скарг ВАТ "Облтеплокомуненерго" на ухвали Київського апеляційного господарського суду від 24.03.2005 р. та від 11.05.2005 р. у справі N 9/43 господарського суду Чернігівської області за позовом ТОВ "Інтервуд" до ВАТ "Облтеплокомуненерго" про стягнення 503314,15 грн., встановив:

Ухвалою господарського суду Чернігівської області від 15.02.2005 у справі N 9/43 прийнято позовну заяву ТОВ "Інтервуд" про стягнення з ВАТ "Облтеплокомуненерго" за договором поруки N 11-ІВ-2004 від 21.04.2004 р. 503314,15 грн., призначено її до розгляду, зобов'язано сторони надати суду відповідні документи.

ВАТ "Облтеплокомуненерго" звернулося з апеляційною скаргою на цю ухвалу.

У зв'язку з оскарженням ухвали господарського суду Чернігівської області від 15.02.2005 до апеляційної інстанції ухвалою від 25.02.2005 р. провадження у справі було припинено.

Ухвалою Київського апеляційного господарського суду від 24.03.2005 р. апеляційну скаргу залишено без задоволення на підставі ст. ст. 64, 106 ГПК України.

Ухвалою господарського суду Чернігівської області від 08.04.2005 провадження у справі N 9/43 поновлено, призначено судове засідання, зобов'язано сторони надати суду відповідні документи та здійснити відповідні дії.

ВАТ "Облтеплокомуненерго" також оскаржило ухвалу господарського суду Чернігівської області від 08.04.2005 до апеляційної інстанції.

Київський апеляційний господарський суд ухвалою від 11.05.2005 р. апеляційну скаргу ВАТ "Облтеплокомуненерго" на підставі ст. ст. 86, ч. 1, 4 ст. 106 ГПК України також залишив без задоволення.

У поданій касаційній скарзі ВАТ "Облтеплокомуненерго" просить скасувати ухвали апеляційної інстанції у справі N 9/43 як такі, що ухвалені з порушенням норм процесуального права.

Судова колегія, розглянувши наявні матеріали справи, перевіривши юридичну оцінку судами обставин справи, дослідивши правильність застосування ними норм процесуального законодавства, прийшла до висновку про відсутність правових підстав для задоволення касаційної скарги виходячи з наступного.

За приписом ч. 1 ст. 4 ГПК України передбачено, що господарський суд вирішує господарські спори, зокрема, на підставі Конституції України, Закону України "Про господарський суд", цього Кодексу, інших законодавчих актів України.

Статтею 129 Конституції України встановлені основні засади судочинства, до якого віднесено забезпечення апеляційного та касаційного оскарження рішення суду, крім випадків, встановлених законом (п. 8).

Зазначена конституційна норма конкретизована законодавцем в статті 12 Закону України "Про судоустрій України", згідно з якою учасники судового процесу та інші особи у випадках і порядку, передбачених процесуальним законом, мають право на апеляційне та касаційне оскарження судового рішення.

Таким чином, реалізація конституційного права на апеляційне та касаційне оскарження судового рішення названим законом ставиться в залежність від положень процесуального закону.

Згідно ч. 1 ст. 106 Господарського процесуального кодексу України ухвали місцевого господарського суду можуть бути оскаржені в апеляційному порядку у випадках, передбачених цим Кодексом та Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

Статті 61, 64, 65, 79 Господарського процесуального кодексу України, які регулюють порядок прийняття позовної заяви, порушення провадження у справі, дії судді по підготовці справи до розгляду, поновлення провадження у справі, не передбачають можливості оскарження цих ухвал суду.

За таких обставин Київський апеляційний господарський суд правомірно відмовив ВАТ "Облтеплокомуненерго" у прийнятті апеляційних скарг на ухвали суду першої інстанції на підставі ст. 106 ГПК України.

З урахуванням викладеного та керуючись ст. ст. 1115, 1117, 1119, 11111, 11113 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Ухвали Київського апеляційного господарського суду від 24.03.2005 р. та від 11.05.2005 р. у справі N 9/43 залишити без змін, а касаційні скарги - без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

25.01.2006 р.

Справа N 9/121

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 30 березня 2006 року

Вищий господарський суд України у складі колегії суддів: головуючого [...], суддів: [...], розглянувши у відкритому судовому засіданні в м. Києві касаційну скаргу Державного підприємства "Миколаївський морський торговельний порт" та касаційне подання Миколаївського транспортного прокурора на постанову Одеського апеляційного господарського суду від 20 жовтня 2005 року та рішення господарського суду Миколаївської області від 28 липня 2005 року у справі N 9/121 господарського суду Миколаївської області за позовом Дочірнього підприємства "Брідж Інтернешнл Едженсі", м. Одеса, до Державного підприємства "Миколаївський морський торговельний порт", м. Миколаїв, третя особа: Державна акціонерна холдингова компанія "Чорноморський суднобудівний завод", м. Миколаїв, про розірвання договору підряду, стягнення боргу в сумі 127230 грн. 54 коп. та заборгованості по сплаті за супутні послуги в сумі 285338 грн. 22 коп., за участю представника ДП "Миколаївський морський торговельний порт" - [...] (дов. N 91 від 10.01.2006 р.), встановив:

У березні 2005 року позивач Дочірнє підприємство "Брідж Інтернешнл Едженсі" пред'явив у господарському суді позов до відповідача Державного підприємства "Миколаївський торговельний порт", третя особа: Державна акціонерна холдингова компанія "Чорноморський суднобудівний завод", про розірвання укладеного з відповідачем договору підряду на виконання ремонтних робіт на плавкрані ПК-23N 11-П від 5 липня 2004 року та додаткової угоди N 1 від 25 листопада 2004 року, стягнення боргу в сумі 127230 грн. 54 коп. та заборгованості по сплаті за супутні послуги в сумі 285338 грн. 22 коп.

Вказував, що ним на виконання умов договору та додаткової угоди були виконані основні та супутні роботи на загальну суму 1266431 грн. 27 коп.

Посилаючись на часткове виконання відповідачем зобов'язання щодо оплати вартості виконаних ним робіт в сумі 853862 грн. 51 коп., несплату заборгованості у визначений договором термін та відмову від виконання корпусних робіт, що були запропоновані Регістром судноплавства України, позивач просив задовольнити його вимоги.

Рішенням господарського суду Миколаївської області від 28 липня 2005 року (суддя [...]) позов задоволено.

Постановлено розірвати договір підряду та стягнути з відповідача на користь позивача 412568 грн. 76 коп. боргу, 2472 грн. 96 коп. в повернення витрат по сплаті держмита та 118 грн. на інформаційно-технічне забезпечення судового процесу.

Рішення мотивоване невиконанням відповідачем п. 3.1 умов договору та додаткової угоди щодо сплати вартості основних робіт та супутніх послуг в сумі 412568 грн. 76 коп.

Постановою Одеського апеляційного господарського суду від 20 жовтня 2005 року (колегія суддів у складі: [...] - головуючий, [...]) рішення залишено без змін.

У касаційній скарзі відповідач та у касаційному поданні прокурор вказують про те, що сума боргу, з приводу якої заявлено позов, перевищує суму твердого кошторису, передбаченого договором, тому просять скасувати постановлені у справі судові рішення та постанову в частині стягнення 412568 грн. 76 коп. з підстав порушення судами ч. 2, 3 ст. 844 ЦК України, якими внесення змін до твердого кошторису, яким є кошторис на виконання передбаченого договором підряду робіт, без погодження з замовником не допускається.

Заслухавши доповідача, представника відповідача, перевіривши правильність застосування судом норм матеріального та процесуального права, судова колегія Вищого господарського суду України дійшла висновку, що касаційне подання прокурора та касаційна скарга підлягають задоволенню частково, а рішення місцевого господарського суду та постанова суду апеляційної інстанції в частині задоволення вимог позивача про стягнення з відповідача 285338 грн. 22 коп. - до скасування, з передачею справи на новий розгляд до місцевого господарського суду, з наступних підстав.

Відповідно до роз'яснень Пленуму Верховного Суду України, що викладені в п. 1 постанови від 29.12.76 року N 11 "Про судове рішення", рішення є законним тоді, коли суд, виконавши всі вимоги процесуального законодавства і всебічно перевіривши обставини, вирішив справу у відповідності з нормами матеріального права, що підлягають застосуванню до даних правовідносин.

Постанова суду апеляційної інстанції та рішення місцевого суду в частині задоволення вимог позивача про стягнення на його користь з відповідача 285338 грн. 22 коп. вартості наданих в період з 25 листопада 2004 року по 15 квітня 2005 року супутніх послуг, не відповідають зазначеним вимогам, оскільки не ґрунтуються на всебічному, повному і об'єктивному розгляді в судовому процесі всіх обставин справи в їх сукупності.

Так, судами встановлено, що спірні правовідносини виникли з укладеного між сторонами договору на виконання ремонтних робіт на плавкрані ПК-23 N 11-П від 5 липня 2004 року та додаткової угоди до договору N 1 від 25 листопада 2004 року, який за своєю правовою природою є договором підряду та до врегулювання якого застосовуються положення глави 61 ЦК України.

З матеріалів справи вбачається, що за умовами договору підряду відповідач-замовник доручив, а позивач-підрядник зобов'язався виконати ремонтні роботи на плавкрані ПК-23 на території Державної холдингової компанії "Чорноморський суднобудівний завод" в обсягах, визначених ремонтною відомістю (кошторисом), яка є невід'ємною частиною договору та протягом робочих 25 днів з дня прийняття плавкрану в ремонт.

Згідно п. 2.1 Договору вартість всього комплексу робіт складає 445462 грн. 33 коп. з врахуванням податку на додану вартість, в тому числі 60000 грн. - вартість запасних частин, плата за виконані роботи здійснюється замовником поетапно після закінчення робіт та підписання акта виконаних робіт за кожним етапом окремо у 7-денний строк з дня виставлення рахунків.

У додатку N 2 до договору сторони дійшли згоди щодо порядку сплати замовником вартості супутніх робіт та сплати вартості супутніх послуг, що не передбачені кошторисом (стоянка у доці, вартість швартовочних послуг, послуг пожежників, водопостачання, електропостачання), з розрахунку за кожну добу надання цих послуг.

24 серпня 2004 року позивач повідомив відповідача про збільшення об'єму основних робіт на плавкрані на виконання вимог Регістру судноплавства України.

25 листопада 2005 року сторони уклали додаткову угоду про збільшення суми договору до 900629 грн. 76 коп. (а. с. 36).

Як встановлено судами, загальна сума договору N 11-П від 5 липня 2004 року, з врахуванням змін, внесених Додатковою угодою N 1 до Договору, складає 900629 грн. 76 коп. з врахуванням 150105 грн. суми податку на додану вартість.

Задовольняючи вимоги позивача про розірвання договору підряду та стягнення заборгованості за виконані підрядні роботи позивачем, відповідно до актів виконаних робіт, рахунків на оплату виконаних робіт на загальну суму 981093 грн. 05 коп., з яких борг в сумі 127230 грн. 54 коп. не сплачено відповідачем, суди попередніх інстанцій правильно встановили і виходили з того, що доводи позивача про виконання ним передбачених договором робіт підтверджені актом від 31 січня 2005 року. Відповідач не оплатив у строки та в порядку, встановленому п. 2.2 договору, виставлений позивачем рахунок N 02-6/2005 (а. с. 120 т.), тому у останнього виникло зобов'язання по погашенню заборгованості перед позивачем у вказаних обсягах, а у позивача виникло право вимагати розірвання договору підряду внаслідок порушення відповідачем його умов з підстав, що передбачені ч. 2 ст. 651 ЦК України.

Дані висновки суду ґрунтуються на матеріалах справи та відповідають наведеним нормам права та вимогам ст. 526 та ст. 837 ЦК України, що правильно застосовані до врегулювання даних правовідносин, якими встановлено зобов'язання замовника за договором підряду щодо оплати виконаних підрядником робіт та відповідно до яких зобов'язання має виконуватися належним чином відповідно до умов договору, вимог цього Кодексу та інших актів цивільного законодавства.

Колегія суддів погоджується з висновками судів попередніх інстанцій про те, що кошторис за Договором підряду є твердим, і відповідно до вимог ст. 844 ЦК України зміні у односторонньому порядку не підлягає. Суди правильно виходили з того, що Додатковою угодою N 1 до Договору сторони дійшли згоди про порядок оплати супутніх робіт і ремонту, що не передбачені твердим кошторисом, вартість яких сплачується замовником окремо по дефектації, що не суперечить загальним положенням цивільного законодавства, зокрема ст. 11 ЦК України, якими визначено, що договори та інші правочини є підставами до виникнення цивільних прав і обов'язків та вважав безпідставними заперечення відповідача про те, що передбачений договором порядок сплати вартості супутніх послуг фактично змінює твердий кошторис в сторону збільшення.

В означеній частині судові акти в даній справі відповідають вимогам норм матеріального та процесуального права і підстав до їх скасування в означеній частині немає.

Разом з тим, висновки судів попередніх інстанцій по стягнення з відповідача на користь позивача 285338 грн. 22 коп. вартості супутніх послуг зроблені без повного та всебічного з'ясування всіх суттєвих обставин, що мають значення для справи і можуть вплинути на результати її вирішення.

Встановивши, що сторони у договорі підряду дійшли згоди про окрему сплату замовником по дефектації вартості виконаних позивачем супутніх робіт та ремонту, що не передбачені твердим кошторисом, суди виклали у своїх актах висновки і про обсяги виконання позивачем супутніх послуг та їх вартість станом на 15 квітня 2005 року в сумі 285338 грн. 51 коп.

Проте, погодитися з такими висновками не можна, оскільки місцевий господарський суд, зазначивши про виконання позивачем обсягу супутніх робіт на суму 285338 грн. 51 коп., посилався лише на виставлені позивачем рахунки N 03-6/2005 від 03.02.2005 р. (а. с. 56), та N 08-6/2005 від 16.04.2005 р., не досліджував актів дефектації, на підставі яких повинна здійснюватися оплата цих послуг за умовами договору підряду, та не посилався на будь-які інші докази в обґрунтування своїх висновків в цій частині, тому ці висновки не можна вважати обґрунтованими відповідно до вимог закону.

Враховуючи, що встановлення вищенаведених обставин входить до предмету доказування в даному спорі, оскільки від цього залежать права та обов'язки сторін у спорі, а в рішенні місцевого господарського суду та постанові апеляційного господарського суду відсутні будь-які висновки, що свідчать про те, що вищезгадані обставини були предметом дослідження, то судовими інстанціями, при розгляді справи в частині вимог позивача про стягнення з відповідача вартості супутніх послуг по договору підряду в сумі 285338 грн. 22 коп. порушена вимога ст. 43 ГПК України, щодо повного, всебічного і об'єктивного розгляду всіх обставин справи в їх сукупності.

За таких обставин, рішення місцевого господарського суду та постанова суду апеляційної інстанцій в частині задоволення вимог позивача про стягнення з відповідача вартості супутніх послуг по договору підряду в сумі 285338 грн. 22 коп. прийняті у справі рішення та постанова не відповідають нормам чинного законодавства і тому підлягають до скасування, а справа в цій частині - передачі на новий розгляд до місцевого господарського суду.

При новому розгляді справи суду належить врахувати наведене, повно та всебічно з'ясувати всі суттєві обставини справи, встановити дійсні права та обов'язки сторін, надати належну оцінку зібраним доказам та постановити законне й обґрунтоване рішення.

Доводи касаційної скарги про висновки судів про безпідставне стягнення 127230 грн. 54 коп., які повинні бути віднесені на рахунок позивача, як підрядника за договором, та посилання на перевищення позивачем твердого кошторису не заслуговують на увагу, оскільки не спростовують правильності висновків судів в цій частині та висновків про виконання позивачем робіт, зазначених у акті від 31 січня 2005 року (а. с. 68, 69), та не відповідають фактичним обставинам справи, за яких позивач неодноразово звертався до відповідача з пропозицією збільшення кошторису у зв'язку з необхідністю проведення робіт, зазначених у акті від 26.10.2004 року Регістра судноплавства України (а. с. 138), до виконання яких були заборонені роботи по спуску плавкрану на воду для здійснення ремонту.

Твердження касаційної скарги про порушення судами вимог ст. 844 ЦК України є безпідставними, оскільки при розгляді справи відповідач не довів факту перевищення твердого кошторису, і з цих обставин виходили суди, задовольняючи вимоги позивача про стягнення 127230 грн. 54 коп.

Інші доводи, наведені у касаційній скарзі, зводяться до намагань позивача надати перевагу одних доказів над іншими, що суперечить вимогам ст. 1117 ГПК України, і тому до уваги не беруться.

З зазначених підстав, касаційне подання прокурора та касаційна скарга відповідача підлягають частковому задоволенню.

На підставі наведеного та керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, суд постановив:

Касаційну скаргу Державного підприємства "Миколаївський морський торговельний порт" та касаційне подання Миколаївського транспортного прокурора задовольнити частково.

Постанову Одеського апеляційного господарського суду від 20 жовтня 2005 року та рішення господарського суду Миколаївської області від 28 липня 2004 року в частині задоволення позовних вимог Дочірнього підприємства "Брідж Інтернешнл Едженсі" до Державного підприємства "Миколаївський торговельний порт" про стягнення заборгованості по сплаті 285338 грн. 22 коп. вартості супутніх послуг у справі N 9/121 скасувати.

Справу N 9/121 в означеній частині передати на новий розгляд господарському суду Миколаївської області.

В решті постанову Одеського апеляційного господарського суду від 20 жовтня 2005 року та рішення господарського суду Миколаївської області від 28 липня 2004 року у справі N 9/121 залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

10.03.2005 р.

Справа N 10/256

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 12 травня 2005 року

Вищий господарський суд України у складі колегії суддів: головуючого, судді Дерепи В. І., суддів Стратієнко Л. В., Ткаченко Н. Г., розглянувши у відкритому судовому засіданні касаційну скаргу закритого акціонерного товариства "Комтек" на рішення господарського суду Дніпропетровської області від 14.10.2004 року та постанову Дніпропетровського апеляційного господарського суду від 08.12.2004 року у справі N 10/256 за позовом акціонерного поштово-пенсійного банку "Аваль" в особі Криворізької філії АППБ "Аваль" до приватного підприємства "Форум-Інвест", закритого акціонерного товариства "Комтек" про стягнення 685607,36 грн., за участю представників сторін: від позивача - Черник О. П., відповідачів - не з'явились, встановив:

Рішенням господарського суду Дніпропетровської області від 14 жовтня 2004 року (суддя І. Кощеєв), залишеним без змін постановою Дніпропетровського апеляційного господарського суду від 8 грудня 2004 року (Л. Лотоцька, Р. Бахмат, О. Євстигнеєв), позов задоволено, стягнуто з відповідачів солідарно 660000 грн. основного боргу, 11901,64 грн. відсотків, 13705,72 грн. пені за невиконання умов кредитного договору від 21.03.2003 року N 011/03-01/032/03.

В касаційній скарзі закрите акціонерне товариство "Комтек", не погоджуючись з прийнятими по справі судовими актами, просить їх скасувати, посилаючись на неправильне застосування судами норм матеріального та процесуального права, та в позові відмовити.

У відзиві на касаційну скаргу позивач просить залишити постановлені у справі судові рішення без змін, а касаційну скаргу - без задоволення.

Заслухавши представника позивача, розглянувши матеріали справи і доводи касаційної скарги, перевіривши правильність застосування господарським судом Дніпропетровської області та Дніпропетровським апеляційним господарським судом норм матеріального і процесуального права у вирішенні даного спору, і з урахуванням меж перегляду справи в касаційній інстанції, колегія суддів вважає, що касаційна скарга не підлягає задоволенню з наступних підстав.

Як вбачається з матеріалів справи, на підставі кредитного договору від 21 березня 2003 року N 011/03-01/032/03, укладеного між приватним підприємством "Форум-Інвест" та акціонерним поштово-пенсійним банком "Аваль" в особі Криворізької філії АППБ "Аваль", останній платіжним дорученням від 21.03.2003 року N 21 надав підприємству кредит в розмірі 660000 грн. терміном з 21.03.2003 року по 21.03.2004 року зі сплатою 22 відсотків річних.

Відповідно до статті 526 Цивільного кодексу України зобов'язання має виконуватися належним чином відповідно до умов договору та вимог цього Кодексу, інших актів цивільного законодавства, а за відсутності таких умов та вимог - відповідно до звичаїв ділового обороту або інших вимог, що звичайно ставляться.

Згідно зі статтею 527 Цивільного кодексу України боржник зобов'язаний виконати свій обов'язок, а кредитор - прийняти виконання особисто, якщо інше не встановлено договором або законом, не випливає із суті зобов'язання чи звичаїв ділового обороту.

За змістом статей 599 та 625 Цивільного кодексу України боржник не звільняється від відповідальності за неможливість виконання ним грошового зобов'язання, яке припиняється виконанням, проведеним належним чином.

Позивач свої зобов'язання за договором виконав, що підтверджується платіжним дорученням від 21.03.2003 року N 21 про перерахування приватному підприємству "Форум-Інвест" 660000 грн.

Проте, як встановлено місцевим та апеляційним господарськими судами, приватне підприємство "Форум-Інвест" свої зобов'язання за договором від 21.03.2003 року N 011/03-01/032/03 не виконало, і на момент звернення до суду з позовом кредит на суму 660000 грн. та відсотки, встановлені пунктом 6.1 договору, в сумі 11901,64 грн. не повернуло.

Крім того, за змістом пункту 10.2 кредитного договору за порушення строків повернення кредиту, відсотків за користування кредитом позичальник сплачує пеню від суми простроченого платежу в розмірі подвійної облікової ставки Національного банку України, що діяла на час виникнення заборгованості, за кожний день прострочення.

Виконання зобов'язання контрагенти забезпечили договором застави майнових прав від 21.03.2003 року N 011/08-02/181 та договором поруки від 21.03.2003 року N 011/08-12/91, укладеним між акціонерним поштово-пенсійним банком "Аваль" в особі Криворізької філії АППБ "Аваль" та закритим акціонерним товариством "Комтек" - поручитель і приватним підприємством "Форум-Інвест" - боржник.

Відповідно до пункту 1.2 договору поруки поручитель прийняв на себе зобов'язання перед кредитором відповідати по зобов'язанням боржника, які виникають з умов кредитного договору від 21.03.2003 року N 011/03-01/032/03 в повному обсязі.

В силу статті 554 Цивільного кодексу України у разі порушення боржником зобов'язання, забезпеченого порукою, боржник і поручитель відповідають перед кредитором як солідарні боржники. Поручитель відповідає перед кредитором у тому ж обсязі, що і боржник, включаючи сплату основного боргу, процентів, неустойки, відшкодування збитків, якщо інше не встановлено договором поруки.

Таким чином, місцевий та апеляційний господарські суди правомірно дійшли висновку про необхідність стягнення з відповідачів солідарно 660000 грн. основного боргу, 11901,64 грн. відсотків та 13705,72 грн. пені за невиконання умов кредитного договору від 21.03.2003 року N 011/03-01/032/03.

Отже, посилання скаржника на неправильне застосування господарським судом Дніпропетровської області та Дніпропетровським апеляційним господарським судом норм матеріального та процесуального права при прийнятті судових актів є безпідставними.

Також не приймаються до уваги посилання закритого акціонерного товариства "Комтек" на відсутність підстав для покладення на нього відповідальності з мотиву порушення провадження у справі про банкрутство ЗАТ "Комтек" і введення мораторію на задоволення вимог кредиторів та у зв'язку з тим, що договір поруки є неукладеним, оскільки термін виконання зобов'язання настав після порушення провадження у справі про банкрутство, а питання про дійсність договору не є предметом спору по справі N 10/256.

З урахуванням викладеного, колегія суддів вважає, що під час розгляду справи фактичні її обставини були встановлені місцевим та апеляційним господарськими судами на підставі всебічного, повного і об'єктивного дослідження поданих сторонами доказів, висновки судів відповідають цим обставинам і їм дана належна юридична оцінка з правильним застосуванням норм матеріального і процесуального права.

Керуючись статтями 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, суд постановив:

Рішення господарського суду Дніпропетровської області від 14 жовтня 2004 року та постанову Дніпропетровського апеляційного господарського суду від 8 грудня 2004 року у справі N 10/256 залишити без змін, а касаційну скаргу закритого акціонерного товариства "Комтек" - без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

31.05.2005 р.

Справа N 10/1701

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 25 серпня 2005 року

Колегія суддів Вищого господарського суду України у складі: головуючого судді Кузьменка М. В., суддів Васищака І. М., Палій В. М., розглянувши касаційну скаргу Дочірнього підприємства "Черкаська ТЕЦ" Відкритого акціонерного товариства "Черкаське хімволокно" на рішення господарського суду Черкаської області від 02.07.2004 р. та постанову Київського міжобласного апеляційного господарського суду від 25.10.2004 р. у справі N 10/1701 господарського суду Черкаської області за позовом Дочірньої компанії "Газ України" Національної акціонерної компанії "Нафтогаз України" до відповідача Комунального підприємства теплових мереж "Черкаситеплокомуненерго", третя особа - Дочірнє підприємство "Черкаська ТЕЦ" Відкритого акціонерного товариства "Черкаське хімволокно" про стягнення 14180563,99 грн., за участю представників: ДК "Газ України" НАК "Нафтогаз України" - не з'явилися; КПТМ "Черкаситеплокомуненерго" - Анашкевич І. В.; ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" - Щербаков М. А., встановила:

Дочірня компанія "Газ України" Національної акціонерної компанії "Нафтогаз України" звернулася до господарського суду Черкаської області з позовом та просила суд стягнути з відповідача - Комунального підприємства теплових мереж "Черкаситеплокомуненерго" 14180563,99 грн. заборгованості за договором від 17.07.2002 р. N 16/02-967 про перевід боргу, у т. ч. 10216483,54 грн. основної заборгованості, 1432126,23 грн. пені за період з 06.04.2003 р. по 06.04.2004 р., 715153,84 грн. штрафу, 1340678,19 грн. збитків від інфляції та 476122 грн. в рахунок трьох процентів річних.

В обґрунтування заявлених вимог позивач стверджує, що відповідач в установлений договором строк не виконав взятих на себе зобов'язань, передбачених п. 1.4 договору (а. с. 2 - 5).

Відповідач у справі - Комунальне підприємство теплових мереж "Черкаситеплокомуненерго" у відзиві на позов просить суд у позові відмовити, оскільки:

- перевід боргу за договором здійснено без згоди на те кредитора за договором на постачання теплової енергії від 01.01.2000 р. N 72 - Державного підприємства "Черкаська ТЕЦ" і позивачем не надано доказів того, що правонаступником зазначеної особи є ДП "Черкаська ТЕЦ" ВАТ "Черкасихімволокно", яке виступило стороною договору від 17.07.2002 р. N 16/02-967 про перевід боргу;

- у КПТМ "Черкаситеплокомуненерго" відсутні будь-які зобов'язання перед позивачем;

- позивачем не надані докази виконання зобов'язань, передбачених п. 2.1 договору від 17.07.2002 р. N 16/02-967;

- безпідставно застосована відповідальність у вигляді штрафу, передбачена ст. 231 ГК України, оскільки остання не передбачає відповідальність за виконання грошового зобов'язання;

- пропущено строк позовної давності;

- невірно обраховано збитки від інфляції (а. с. 30 - 32).

Ухвалою господарського суду Черкаської області від 22.06.2004 р. до участі у справі в якості третьої особи без самостійних вимог на предмет спору залучено Дочірнє підприємство "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" (а. с. 63).

Рішенням господарського суду Черкаської області від 02.07.2004 р. у позові відмовлено. При цьому судом визнано недійсним договір від 17.07.2002 р. N 16/02-967, укладений ДК "Газ України" НАК "Нафтогаз України", ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" та ДКПТМ "Черкаситеплокомуненерго", правонаступником якого є відповідач у справі (а. с. 66).

Вважаючи вищевказаний договір недійсним, суд першої інстанції виходив з того, що:

- встановлення плати за перевід боргу суперечить ст. 197 ЦК УРСР;

- ухвалою господарського суду Черкаської області від 28.02.2002 р. у справі N 10/4428 за позовом ДП "Черкаська ТЕЦ" до КП "Черкаситеплокомуненерго" про стягнення 51665837,55 грн. затверджено мирову угоду, відповідно до якої заборгованість за поставлену теплову енергію за договором від 01.01.2000 р. N 72 погашається протягом трьох років.

Постановою Київського міжобласного господарського суду від 25.10.2004 р. рішення господарського суду Черкаської області від 02.07.2004 р. залишено без змін (а. с. 108 - 112).

При цьому апеляційна інстанція зазначила, що договір від 17.07.2002 р. N 16/02-967 про перевід боргу суперечить ст. ст. 197, 201 ЦК УРСР, оскільки ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно", яке дало згоду на перевід боргу, не є кредитором за договором N 72 від 01.01.2000 р.

Не погоджуючись з прийнятими у справі судовими актами, ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" звернулося до Вищого господарського суду України з касаційною скаргою та просить їх скасувати, а позов задовольнити.

У поданій касаційній скарзі скаржник вказує, що постанова апеляційної інстанції прийнята з порушенням ст. 43 ГПК України, внаслідок чого висновки суду не відповідають дійсним обставинам справи.

Колегія суддів, приймаючи до уваги межі перегляду справи у касаційній інстанції, проаналізувавши на підставі фактичних обставин справи застосування норм матеріального і процесуального права при винесенні оспорюваних судових актів, знаходить касаційну скаргу такою, що підлягає частковому задоволенню з наступних підстав.

Як встановлено судами першої та апеляційної інстанцій, 17.07.2002 р. між ДК "Газ України" НАК "Нафтогаз України", ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" та ДКПТМ "Черкаситеплокомуненерго" укладено договір 16/02-967.

Невиконанням умов зазначеної угоди позивач обґрунтовує вимоги заявленого позову.

Під час вирішення спору даний договір визнаний судом першої інстанції недійсним, оскільки останній, на думку суду, суперечить ст. 197 ЦК УРСР, враховуючи встановлення сторонами плати за перевід боргу як обов'язкової умови.

Разом з тим, такого помилкового висновку суд першої інстанції дійшов без врахування наступних норм права, що діяли у період укладення спірного договору.

Так, згідно ст. 4 ЦК УРСР, цивільні права і обов'язки виникають з підстав, передбачених законодавством, а також з дій громадян і організацій, які хоч і не передбачені законом, але в силу загальних начал і змісту цивільного законодавства породжують цивільні права і обов'язки. Відповідно до цього цивільні права і обов'язки виникають, зокрема, з угод, передбачених законом, а також з угод, хоч і не передбачених законом, але таких, які йому не суперечать.

Вищевказана норма визначає основний принцип цивільного права, а саме встановлює диспозитивні засади у відносинах суб'єктів цивільного права, що надає їм можливість вільно обрати між декількома варіантами поведінки в межах, встановлених законом, певний, а також, у відповідних випадках, визначити зміст цивільних прав та обов'язків. Отже, суб'єкти цивільного права у певних межах, мають можливість своєю волею на власний розсуд врегулювати зміст цивільних прав та обов'язків.

Таким чином, сторонами в угоді можуть бути встановлені інші умови ніж ті, що передбачені диспозитивними нормами. Також ним надається право укласти угоду, яка за своїм змістом відрізняється від окремих видів зобов'язань, визначених нормами ЦК УРСР, або укласти угоду, яка містить елементи декількох зобов'язань, за умови, що така угода прямо не суперечить чинному законодавству.

Укладений сторонами договір містить у собі елементи трьох угод: двосторонньої (договір купівлі-продажу майнових прав), похідної від неї односторонньої - уступки вимоги, а також двосторонньої угоди між новим кредитором та боржником щодо зміни строків виконання зобов'язання, право вимоги якого уступлено новому кредитору.

Так, відповідно до ст. 224 ЦК УРСР, за договором купівлі-продажу продавець зобов'язується передати майно у власність покупцеві, а покупець зобов'язується прийняти майно і сплатити за нього певну грошову суму.

Під майном розуміють окремі речі, їх сукупність, а також майнові права.

Підписаний договір передбачає оплатну передачу майнових прав, що виникли з договору N 72 від 01.01.2000 р., оскільки, як встановлено судом першої інстанції при вирішенні спору у даній справі по суті, відповідно до умов договору, а саме п. 2.1, за набуте право вимоги ДК "Газ України" НАК "Нафтогаз України" у сумі 10216483,54 грн. зобов'язався розрахуватись з ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" до 31.12.2002 р.

Отже, аналіз правової природи зобов'язань, визначених цим договором, дає підстави вважати, що даний договір містить, зокрема, зобов'язання з купівлі-продажу.

Істотними умовами договору купівлі-продажу є предмет та ціна.

Із укладеного договору вбачається, що предметом купівлі-продажу є сукупність майнових прав - вимагати виконання зобов'язань щодо оплати поставленої теплової енергії. Ціна предмета купівлі-продажу визначена п. 2.1 договору.

При цьому колегія суддів вважає, що саме у зв'язку з купівлею-продажем майнового права укладено договір уступки права вимоги. Так, відповідно до п. 2.1 саме за набуте право вимоги новий кредитор розраховується з кредитором за договором N 72 від 01.01.2000 р. Здійснення розрахунку, що за умовами договору має відбуватись у часі після уступки права, не суперечить чинному законодавству, яке не забороняє сторонам виконувати зобов'язання, що виникають з договору купівлі-продажу, у момент, що не збігається з часом укладення договору.

Про те, що спірний договір фактично не містить у собі угоди про перевід боргу, свідчить наступне.

Аналіз умов договору свідчить, що відбулась саме уступка вимоги, а не перевід боргу, оскільки набути право вимоги новий кредитор - ДК "Газ України" НАК "Нафтогаз України" до ДКПТМ "Черкаситеплокомуненерго" міг лише у зв'язку з угодою про уступку права вимоги, а набути зобов'язання розрахуватись за набуте право з ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" - договором купівлі-продажу майнового права.

Крім того, угода про перевід боргу передбачає, що особа, на яку переведений борг - новий боржник, замінює боржника у зобов'язанні. При цьому як правонаступник боржника за певною угодою новий боржник відповідає перед кредитором за виконання зобов'язання, а також несе відповідальність за його невиконання, якщо така відповідальність була встановлена попереднім складом осіб у зобов'язанні, враховуючи, що угода про перевід боргу обумовлює зміну суб'єктивного складу зобов'язання без зміни його змісту. Між тим, умовами спірного договору передбачено, що ДК "Газ України" НАК "Нафтогаз України" розраховується з ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" лише на суму 10216483,54 грн. (а не відповідає за виконання частини зобов'язання за договором) в строк (відмінний від передбаченого договором N 72 від 01.01.2000 р.) - до 31.12.2002 р. (пп. 1.1, 1.3, 2.1).

Також спірний договір містить у собі угоду нового кредитора та боржника, що фактично є угодою про зміну умов договору, а саме встановлення нових строків виконання зобов'язання (п. 2.2 договору).

Отже, висновку про те, що спірний договір суперечить ст. 197 ЦК УРСР, суд першої інстанції дійшов без аналізу умов договору та урахування вищенаведених норм права.

Залишаючи постановлене у справі рішення без змін, суд апеляційної інстанції також зазначив про невідповідність спірного договору ст. ст. 197, 201 ЦК УРСР. При цьому такий висновок суд апеляційної інстанції обґрунтував тим, що ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" не є правонаступником Державного підприємства "Черкаська ТЕЦ" - сторони за договором на постачання теплової енергії у теплофікаційній воді від 01.01.2000 р. N 72, право вимоги виконання зобов'язання за яким передано позивачу за умовами договору N 16/02-967 від 17.07.2002 р. про перевід боргу. З огляду на це апеляція дійшла висновку про те, що договір N 16/02-967 від 17.07.2002 р. укладений не кредитором за договором від 01.01.2000 р. N 72.

При цьому апеляційна інстанція під час перегляду прийнятого рішення встановила, що 19.04.2001 р. між регіональним відділенням ФДМУ по Черкаській області та ВАТ "Черкасихімволокно" укладено договір оренди цілісного майнового комплексу державного підприємства, за умовами якого ВАТ "Черкасихімволокно" передано в строкове платне користування цілісний майновий комплекс Державного підприємства "Черкаська теплоелектроцентраль". Орендоване майно передано по акта приймання-передачі від 28.02.2002 р.

Відповідно до ст. 14 Закону України "Про оренду державного та комунального майна", діяльність підприємства, майно якого передається в оренду, припиняється шляхом його реорганізації через приєднання до орендаря з дати видання про це відповідного наказу органу, уповноваженого управляти майном.

Згідно ст. 15 Закону, орендар стає правонаступником прав та обов'язків підприємства відповідно до договору оренди.

Наказом Міністерства палива та енергетики України від 20.06.2001 р. N 277 "Про припинення діяльності Державного підприємства "Черкаська ТЕЦ" діяльність ДП "Черкаська ТЕЦ" припинено шляхом його реорганізації через приєднання до орендаря.

Державну реєстрацію підприємства скасовано рішенням виконавчого комітету Черкаської міської ради від 02.03.2004 р. N 250.

01.03.2002 р. між ВАТ "Черкаське хімволокно" та ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" укладено договір, відповідно до якого частина обов'язків ВАТ "Черкаське хімволокно" за договором оренди передано ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно". Зазначений договір у сукупності з іншими доказами надано третьою особою на підтвердження правонаступництва ДП "Черкаська ТЕЦ".

Висновку щодо укладення такого договору без згоди на те орендодавця - регіонального відділення ФДМУ по Черкаські області, а, отже, і відсутності факту переходу прав та обов'язків Державного підприємства "Черкаська ТЕЦ" до ДП "Черкаська ТЕЦ" ВАТ "Черкаське хімволокно" апеляційна інстанція дійшла з порушенням норм процесуального права.

Так, відповідно до ст. 38 ГПК України, якщо подані сторонами докази є недостатніми, господарський суд зобов'язаний витребувати від підприємств та організацій незалежно від їх участі у справі документи і матеріали, необхідні для вирішення спору.

В порушення вимог зазначеної норми суд апеляційної інстанції без з'ясування у регіонального відділення ФДМУ по Черкаській області факту наявності чи відсутності такого дозволу, витребування у третьої особи відповідних доказів, дійшов висновку про відсутність такого дозволу, що заперечується касатором. При цьому судом апеляційної інстанції допущено порушення ст. 43 ГПК України, відповідно до якої господарський суд створює сторонам та іншим особам, які беруть участь у справі, необхідні умови для встановлення фактичних обставин справи і правильного застосування законодавства.

Порушення норм процесуального права, що призвели до невідповідності висновків суду дійсним обставинам справи та неповного з'ясування обставин справи, не можуть бути усунуті касаційною інстанцією з урахування її повноважень, визначених ст. 1117 ГПК України.

Враховуючи наведене, прийняті судові рішення підлягають скасуванню, а справа передачі на новий розгляд до суду першої інстанції.

На підставі викладеного, керуючись ст. ст. 1115, 1117, 1119 - 11111 ГПК України, колегія суддів постановила:

1. Касаційну скаргу Дочірнього підприємства "Черкаська ТЕЦ" Відкритого акціонерного товариства "Черкаське хімволокно" задовольнити частково.

2. Рішення господарського суду Черкаської області від 02.07.2004 р. та постанову Київського міжобласного апеляційного господарського суду від 25.10.2004 р. у справі N 10/1701 скасувати.

3. Справу передати на новий розгляд до господарського суду Черкаської області.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

02.02.2006 р.

N 12/101(30/80)

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 13 квітня 2006 року

Вищий господарський суд України у складі колегії суддів: [...] - головуючого, суддів: [...], розглянувши у відкритому судовому засіданні касаційну скаргу Товариства з обмеженою відповідальністю Виробничо-комерційної фірми (ТОВ ВКФ) "Древбумснабстрой" на постанову від 31.10.2005 року Дніпропетровського апеляційного господарського суду у справі N 12/101(30/80) за позовом Військового прокурора Дніпропетровського гарнізону в інтересах держави в особі Міністерства оборони України до ТОВ ВКФ "Древбумснабстрой", Дніпропетровського обласного військового комісаріату, треті особи: ТОВ ВКФ "Рубеж", Дніпропетровська квартирно-експлуатаційна частина району про визнання недійсною угоди та повернення переданого в оренду майна (в судове засідання з'явились представники сторін: відповідача [...] (дов. від 08.06.2005 р.), [...] (дов. від 08.06.2005 р.), третя особа - 1 [...] (директор), [...] (дов. від 10.01.2006 р.), заслухавши суддю-доповідача, пояснення представників сторін та перевіривши матеріали справи, Вищий господарський суд України встановив:

Позов заявлений про визнання недійсною додаткової угоди N 499/2003/ГоловКЕУ від 03.07.2003, укладеної між Дніпропетровським обласним військовим комісаріатом (орендодавець) та ТОВ ВКФ "Древбумснабстрой" (орендар) та повернення майна, переданого в оренду.

Оспорювана угода укладена як додаткова до договору оренди нежитлових приміщень, розташованих на території військового містечка N 3 у Дніпропетровському гарнізоні за адресою: м. Дніпропетровськ, проспект Пушкіна, 59, N 156/1999/Голов КЕУ від 14.07.99.

Позовні вимоги про визнання недійсною додаткової угоди обґрунтовуються наступним.

Договір оренди N 156/1999ГоловКЕУ від 14.07.99 з боку орендодавця Міністерства оборони України укладений в особі начальника Головного квартирно-експлуатаційного Управління МОУ. Договір оренди укладений сторонами зі строком дії до 06.07.2024 р.

У зв'язку з реєстрацією Дніпропетровського обласного військового комісаріату як суб'єкта господарської діяльності у Збройних Силах та набуття права виступати орендодавцем нерухомого майна, яке знаходиться у нього на балансі (01.12.2001 Дніпропетровська КЕУ району передала за актом приймання-передачі основних засобів обласному військовому комісаріату на підставі наказу КЕУ Південного ОК від 28.02.2000 N 77 будівлю по пр-т Пушкіна, 59), Дніпропетровський обласний військовий комісаріат та ТОВ ВКФ "Древбумснабстрой" уклали додаткову угоду, якою внесли зміни та доповнення до договору від 14.07.99 оренди нежитлових приміщень. Цією додатковою угодою проведена заміна орендодавця, змінений строк дії договору до 03.07.2008 та інше.

Однак, 22.08.2000 між МОУ в особі начальника Головного КЕУ та ТОВ ВКФ "Рубеж" укладений договір N 17/2000ГоловКЕУ оренди майна, предмет якого є ідентичним предмету договору оренди від 14.07.99. Строк дії цього договору встановлений з 22.08.2000 до 22.08.2005. Пунктом 11.7 договору від 22.08.2000 сторони домовилися вважати договір від 14.07.99 таким, що втратив чинність у зв'язку з його розірванням.

02.01.2001 між ТОВ ВКФ "Рубеж" та ТОВ ВКФ "Древбумснабстрой" укладений договір суборенди.

Тобто додаткова угода від 03.07.2003 укладена до договору оренди від 14.07.99, який не діяв майже три роки.

Крім того, додаткова угода укладена без погодження з органом військового управління, органом ФДМУ та поза конкурсом, що є порушенням законодавства про оренду військового майна.

Рішенням господарського суду Дніпропетровської області від 30.08.2003 (суддя [...]) у позові відмовлено.

Рішення суду мотивоване тим, що ТОВ ВКФ "Рубеж" надало в судове засідання договір купівлі-продажу N Д29-1.5/60 від 26.01.2005 будівлі N 1 військового містечка N 3 по пр-т Пушкіна, 59 у м. Дніпропетровську та витяг з реєстру права власності на зазначене нерухоме майно за N 7655001 від 04.07.2005.

Отже, на день розгляду справи власником майна за оспорюваною додатковою угодою від 03.07.2003 до договору оренди від 14.07.99 ТОВ ВКФ "Рубеж", а тому право МОУ не порушене.

Постановою Дніпропетровського апеляційного господарського суду від 31.10.2005 (колегія суддів: [...]) рішення у справі скасоване, позовні вимоги задоволені у частині визнання недійсною додаткової угоди від 03.07.2003 за N 499/2003ГоловКЕУ. У задоволенні вимог про повернення майна відмовлено з огляду на те, що майно на виконання умов додаткової угоди переданим не було.

Визнаючи додаткову угоду недійсною, суд апеляційної інстанції посилається на те, що недійсною є угода, яка не відповідає вимогам закону на час її укладення (ст. 48 ЦК УРСР), а тому набуття ТОВ ВКФ "Рубеж" у подальшому права власності на об'єкт не змінює цивільної праводієздатності Міністерства оборони України на час укладення додаткової угоди щодо її предмету.

Зважаючи на те, що нерухоме майно з 22.08.2000 на підставі договору оренди N 170/2000/ГоловКЕУ знаходилося в оренді ТОВ ВКФ "Рубеж" і вказаний договір недійсним не визнаний, що підтверджується судовими рішеннями у справі N 30/165(Д10/132), то суд дійшов висновку, що додаткова угода укладена до неіснуючого договору, а тому є недійсною.

Звертаючись до суду з касаційною скаргою, ТОВ ВКФ "Древбумснабстрой" посилається на неправильне застосування судом при ухваленні оскаржуваної постанови норм права та порушення процесуальних норм.

Перевіряючи юридичну оцінку встановлених судом фактичних обставин справи та їх повноту, Вищий господарський суд України дійшов висновку, що підстав для задоволення касаційної скарги не вбачається, виходячи з такого.

Оцінка обставин щодо розірвання договору оренди від 14.07.99 р. (орендар - ТОВ ВКФ "Древбумснабстрой") та правомірність укладення договору оренди від 22.08.2000 (орендар - ТОВ ВКФ "Рубеж") були предметом дослідження у справі N 30/165(Д10/132) господарського суду Дніпропетровської області за поданням військового прокурора Південного регіону України в інтересах держави в особі Міністерства оборони України до ТОВ ВКФ "Рубеж" про розірвання договору оренди від 22.08.2000. Факти, встановлені судовими рішеннями у зазначеній справі, є підставою звільнення від доказування. А тому висновок суду, викладений в оскаржуваній постанові про припинення договору оренди від 14.07.99 р., а, отже, неможливість укладення до нього додаткової угоди, є обґрунтованим.

Посилання скаржника на те, що судом не досліджені інші підстави позову, зокрема, передача майна в оренду без оголошення та проведення конкурсу, без погодження з органом управління державним майном, не може вплинути на зміну або скасування оскаржуваної постанови, так як зазначені обставини, що можуть бути пов'язані з порушенням чинного законодавства про оренду, не змінюють недійсність додаткової угоди, укладеної до неіснуючого договору.

Керуючись ст. ст. 1115, 1117, 1119 - 11112 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу Товариства з обмеженою відповідальністю Виробничо-комерційної фірми "Древбумснабстрой" залишити без задоволення.

Постанову Дніпропетровського апеляційного господарського суду від 31.10.2005 у справі N 12/101(30/80) залишити без зміни.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

04.07.2006 р.

N 12/499

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 23 серпня 2006 року

Вищий господарський суд України у складі: суддя Селіваненко В. П. - головуючий, судді Джунь В. В. і Львов Б. Ю., розглянувши касаційну скаргу закритого акціонерного товариства "Інформтехнологія", м. Київ, на рішення господарського суду міста Києва від 05.01.2006 та постанову Київського апеляційного господарського суду від 31.03.2006 зі справи N 12/499 за позовом закритого акціонерного товариства "Інформтехнологія" (далі - ЗАТ "Інформтехнологія") до товариства з обмеженою відповідальністю "Світ розваг" (далі - ТОВ "Світ розваг"), м. Київ, товариства з обмеженою відповідальністю "Рекламне агентство "Високі технології" (далі - ТОВ "РА "Високі технології"), м. Київ, приватного підприємства "Експерт-Софт" (далі - ПП "Експерт-Софт"), м. Кіровоград, про захист авторських прав, за участю представників: ЗАТ "Інформтехнологія" - [...], ТОВ "Світ розваг" - [...], ТОВ "РА "Високі технології" - не з'явився, ПП "Експерт-Софт" - не з'явився, з оголошенням у судовому засіданні перерви з 20.06.2006 до 04.07.2006, встановив:

ЗАТ "Інформтехнологія" звернулося до господарського суду міста Києва з позовом про стягнення з ТОВ "Світ розваг" компенсації за порушення майнових авторських прав у сумі 290000 грн.

Ухвалою названого суду від 20.10.2005 до участі у справі як інших відповідачів залучено ТОВ "РА "Високі технології" та ПП "Експерт-Софт".

Рішенням господарського суду міста Києва від 05.01.2006 (суддя Прокопенко Л. В.), залишеним без змін постановою Київського апеляційного господарського суду від 31.03.2006 (колегія суддів у складі: Андрієнко В. В. - головуючий, судді Малетич М. М., Данилова Т. Б.), припинено провадження в частині позовних вимог до ТОВ "РА "Високі Технології" та ПП "Експерт-Софт", а в задоволенні позову до ТОВ "Світ розваг" відмовлено.

Прийняті судові рішення мотивовано тим, що авторське право упорядника збірника не перешкоджає іншим особам здійснювати самостійний підбір або розташування тих самих творів та (або) інших даних для створення своїх творів, а правова охорона баз даних не поширюється на самі дані чи інформацію і не зачіпає будь-якого авторського права, що відноситься до самих даних чи інформації, які містяться у базі даних.

У касаційній скарзі до Вищого господарського суду України ЗАТ "Інформтехнологія" просить прийняті судові рішення скасувати в частині відмови в задоволенні позову через неправильне застосування норм матеріального і процесуального права та прийняти в цій частині нове рішення про задоволення позовних вимог у повному обсязі.

Відзиви на касаційну скаргу не находили.

Усіх учасників судового процесу відповідно до статті 1114 Господарського процесуального кодексу України (далі - ГПК України) належним чином повідомлено про час і місце розгляду касаційної скарги.

Перевіривши повноту встановлення попередніми судовими інстанціями обставин справи та правильність застосування ними норм матеріального і процесуального права, заслухавши представників ЗАТ "Інформтехнологія" та ТОВ "Світ розваг", Вищий господарський суд України дійшов висновку про необхідність часткового задоволення касаційної скарги з урахуванням такого.

Попередніми судовими інстанціями встановлено, що:

- 03.07.2000 ЗАТ "Інформтехнологія" і товариством з обмеженою відповідальністю "Системи НАУ" (далі - ТОВ "Системи НАУ") укладено авторський договір N 162/2000 (далі - Договір N 162/2000), предметом якого є створення комп'ютерної бази даних "Судова практика" та підтримання її за змістом та обсягом в актуальному стані; відповідно до пункту 2.1 Договору N 162/2000 база даних створюється у співавторстві;

- згідно з наказом ТОВ "Системи НАУ" від 04.07.2000 N 12-С на виконання умов Договору N 162/2000 зобов'язано юриста [...] здійснити роботу з впорядкування та розташування складових частин інформації, визначено винагороду автору та його немайнові авторські права;

- рішенням Держпатенту від 18.06.2003 зареєстровано авторське право [...] на твір - база даних "Судова практика", про що видано свідоцтво N 7822;

- 05.02.2004 громадянином [...] та ПП "Експерт-Софт" укладено договір про передачу майнових авторських прав, відповідно до умов якого [...] - автор передав ПП "Експерт-Софт" виключні майнові права на використання об'єкта інтелектуальної власності - програмного продукту "Інформаційно-правова бібліотека "Експерт-Юрист";

- на підставі зазначеного договору від 05.02.2004 Держпатент рішенням від 13.04.2004 N 9763 зареєстрував за ПП "Експерт-Софт" авторське право на службовий твір - програмний продукт "Інформаційно-правова бібліотека "Експерт-Юрист", про що видав відповідне свідоцтво;

- 01.05.2003 ПП "Експерт-Софт" і ТОВ "РА "Високі Технології" укладено ліцензійний договір про передачу невиключного авторського права на твір, відповідно до умов якого ПП "Експерт-Софт" передало ТОВ "РА "Високі технології" право на використання твору (комп'ютерної програми "Експерт-Юрист");

- 20.10.2003 ТОВ "РА "Високі технології" та ТОВ "Світ розваг" укладено ліцензійний договір про передачу невиключного авторського права на твір, відповідно до умов якого ТОВ "РА "Високі технології" надало ТОВ "Світ розваг" дозвіл на використання об'єкта інтелектуальної власності - комп'ютерної програми "Експерт-Юрист";

- ТОВ "Світ розваг" розповсюджувало базу даних "Інформаційно-правова бібліотека "Експерт-Юрист" на оптичних носіях в упаковці, на якій видавцем зазначено ТОВ "РА "Високі технології";

- позивач обґрунтовує свої вимоги посиланням на те, що до бази даних "Інформаційно-правова бібліотека "Експерт-Юрист" без достатніх на те підстав включено твір "База даних "Судова практика", майнові авторські права на який належать йому;

- згідно з рішенням Печерського районного суду міста Києва від 31.08.2004 зі справи N 2-794 (яке набрало законної сили) за позовом громадянина [...], ЗАТ "Інформтехнологія", ТОВ "Системи НАУ" до ТОВ "РА Високі технології", треті особи ПП "Експерт-Софт", Державний департамент інтелектуальної власності Міністерства освіти і науки України:

• власником немайнових авторських прав на твір "База даних "Судова практика" є [...], а співвласниками майнових прав на зазначений твір є ЗАТ "Інформтехнологія" і ТОВ "Системи НАУ";

• з боку ТОВ "РА "Високі технології" мало місце порушення авторських прав позивачів шляхом включення твору "База даних "Судова практика" до власного твору;

• позов ЗАТ "Інформтехнологія" задоволено частково: з ТОВ "РА "Високі технології" стягнуто на його користь 51250 грн. компенсації;

- позивачем не подано доказів того, що у базі даних "Експерт-Юрист" використано базу даних "Судова практика" (запозичено систему підбору та розташування судових рішень), автором якої є [...].

Причиною даного спору є питання про те, чи має місце порушення прав позивача шляхом розповсюдження ТОВ "Світ розваг" бази даних "Інформаційно-правова бібліотека "Експерт-Юрист".

Відповідно до частини четвертої статті 35 ГПК України рішення суду з цивільної справи, що набрало законної сили, є обов'язковим для господарського суду щодо фактів, які встановлені судом і мають значення для вирішення спору.

Як встановлено попередніми судовими інстанціями, рішення Печерського районного суду міста Києва від 31.08.2004 зі справи N 2-794 не містить згадки про ТОВ "Світ розваг" та, тим більше, про порушення ним авторських прав ЗАТ "Інформтехнологія".

За таких обставин взаємовідносини ЗАТ "Інформтехнологія" і ТОВ "Світ розваг" мали бути досліджені в повному обсязі господарським судом у межах провадження зі справи N 12/499.

Преамбулою Закону України від 23.12.93 N 3792-XII "Про авторське право і суміжні права" (далі - Закон N 3792) визначено, що він охороняє особисті немайнові права і майнові права авторів та їх правонаступників, пов'язані із створенням та використанням творів науки, літератури і мистецтва - авторське право, і права виконавців, виробників фонограм і відеограм та організацій мовлення - суміжні права.

Відповідно до частини першої статті 15 Закону N 3792 до майнових прав автора (чи іншої особи, яка має авторське право) належать: виключне право на використання твору; виключне право на дозвіл або заборону використання твору іншими особами.

Стаття 52 цього Закону визначає грошову компенсацію як один із способів цивільно-правового захисту авторського права і суміжних прав.

Статтею 10 Закону N 3792 визначено, що не є об'єктом авторського права, зокрема, видані органами державної влади у межах їх повноважень офіційні документи політичного, законодавчого, адміністративного характеру (закони, укази, постанови, судові рішення, державні стандарти тощо) та їх офіційні переклади.

Попередніми судовими інстанціями встановлено і сторонами не заперечується, що ТОВ "Світ розваг" здійснювало розповсюдження бази даних "Інформаційно-правова бібліотека "Експерт-Юрист".

При цьому позивач наполягає на факті протиправного включення до її складу створеної громадянином [...] бази даних "Судова практика", співвласником майнових авторських прав на яку є ЗАТ "Інформтехнологія".

Водночас ТОВ "Світ розваг" стверджує про розповсюдження ним іншого об'єкта інтелектуальної власності - бази даних "Інформаційно-правова бібліотека "Експерт-Юрист", автор [...].

Згідно з пунктом 4 частини першої статті 8 Закону N 3792 бази даних є об'єктами авторського права.

Відповідно до статті 1 Закону N 3792 база даних (компіляція даних) - це сукупність творів, даних або будь-якої іншої незалежної інформації у довільній формі, в тому числі - електронній, підбір і розташування складових частин якої та її упорядкування є результатом творчої праці, і складові частини якої є доступними індивідуально і можуть бути знайдені за допомогою спеціальної пошукової системи на основі електронних засобів (комп'ютера) чи інших засобів.

З огляду на наведене попереднім судовим інстанціям належало з'ясувати, чи мало місце з боку ТОВ "Світ розваг" використання твору "База даних "Судова практика" за свідоцтвом України від 18.06.2003 N 7822 (т. 1, а. с. 47), що мало бути здійснено шляхом порівняльного аналізу бази даних "Судова практика" та бази даних "Інформаційно-правова бібліотека "Експерт-Юрист" (її складових частин). Проте цього ними зроблено не було.

Між тим лише після з'ясування зазначених фактичних обставин суди мали визначитись стосовно порушення ТОВ "Світ розваг" прав ЗАТ "Інформтехнологія".

При цьому роз'яснення згаданих питань щодо встановлення фактичних обставин використання ТОВ "Світ розваг" такого об'єкта авторського права, як база даних потребує спеціальних знань, а тому господарському суду відповідно до статті 41 ГПК України належало призначити судову експертизу, не перебираючи на себе не притаманні суду функції експерта.

У вирішенні питань, пов'язаних з призначенням судової експертизи, господарському суду слід враховувати викладене в роз'ясненні президії Вищого арбітражного суду України від 11.11.98 N 02-5/424 "Про деякі питання практики призначення судової експертизи", рекомендаціях президії Вищого господарського суду України від 29.03.2005 N 04-5/76 "Про деякі питання практики призначення судових експертиз у справах зі спорів, пов'язаних із захистом права інтелектуальної власності" та рекомендаціях президії Вищого господарського суду України від 10.06.2004 N 04-5/1107 "Про деякі питання практики вирішення спорів, пов'язаних із захистом прав інтелектуальної власності".

Отже, місцевий та апеляційний господарські суди припустилися неправильного застосування приписів частини першої статті 47 ГПК України щодо прийняття судового рішення суддею за результатами обговорення усіх обставин справи та частини першої статті 43 цього Кодексу стосовно всебічного, повного і об'єктивного розгляду в судовому процесі всіх обставин справи в їх сукупності, що відповідно до частини першої статті 11110 ГПК України є підставою для скасування судових рішень зі справи.

Касаційна ж інстанція відповідно до частини другої статті 1117 ГПК України не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

З огляду на наведене справа має бути передана на новий розгляд до суду першої інстанції, під час якого необхідно встановити обставини, зазначені в цій постанові, дати їм та доводам сторін належну правову оцінку і вирішити спір відповідно до вимог закону.

Керуючись статтями 1117, 1119 - 11112 ГПК України, Вищий господарський суд України постановив:

1. Касаційну скаргу закритого акціонерного товариства "Інформтехнологія" задовольнити частково.

2. Рішення господарського суду міста Києва від 05.01.2006 та постанову Київського апеляційного господарського суду від 31.03.2006 зі справи N 12/499 скасувати.

Справу передати на новий розгляд до господарського суду міста Києва.

Суддя | В. Селіваненко
Суддя | В. Джунь
Суддя | Б. Львов


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

14.09.2004 р.

Справа N 14/41

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 11 листопада 2004 року

Вищий господарський суд України у складі колегії суддів: головуючого Грека Б. М., суддів Бур'янової С. С., Яценко О. В., розглянувши касаційну скаргу філії АКБ "Інвестбанк" у м. Одесі на рішення господарського суду Івано-Франківської області від 23.04.2004 року у справі N 14/41 за позовом АКБ "Інвестбанк" в особі філії у м. Одесі до ТОВ "Древкасне" про стягнення 46603,68 грн. та розірвання договору поруки від 18.06.2002 року, за участю представників сторін: від позивача - Овчаренко В. О. (дов. від 10.09.2004 р. N 02/1419), від відповідача - не з'явився, встановив:

Рішенням господарського суду Івано-Франківської області від 23.04.2004 року в позові АКБ "Інвестбанк" в особі філії АКБ "Інвестбанк" у м. Одесі до ТОВ "Древкасне" відмовлено на підставі ст. 124 Конституції України та ст. 194 Цивільного кодексу України в редакції 18.07.63 р.

Не погоджуючись з зазначеним рішенням суду першої інстанції, позивач звернувся з касаційною скаргою до Вищого господарського суду України, в якій просить скасувати рішення господарського суду Івано-Франківської області від 23.04.2004 року, а справу передати на новий розгляд до суду першої інстанції, посилаючись на невірне застосування судом норм матеріального і процесуального права, а саме ст. ст. 161, 191, 192, 223 Цивільного кодексу УРСР; ст. ст. 5, 526, 553, 554, 623, 625, 651, 653, ст. ст. 1, 14, 23 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом".

У відзиві на касаційну скаргу відповідач заперечує проти доводів, викладених в ній, вважає їх безпідставними і такими, що не відповідають чинному законодавству, а тому просить відмовити скаржнику в задоволенні касаційної скарги.

Заслухавши суддю-доповідача та представника позивача, проаналізувавши правильність застосування судом норм матеріального і процесуального права, судова колегія вважає, що касаційна скарга підлягає залишенню без задоволення, виходячи з наступного.

Як встановлено господарським судом першої інстанції, позивач уклав з відповідачем кредитний договір N 12 від 07.03.2000 року, згідно якого останньому надано кредит в сумі 130000,00 грн. Строк виконання зобов'язань по поверненню кредиту за договором настав 20.11.2001 року. В порушення умов зазначеного договору ТОВ "Об'єднана торгова компанія" не виконало зобов'язання щодо погашення кредиту та оплати відсотків.

У відповідності до договору поруки від 18.06.2002 року відповідач прийняв на себе зобов'язання відповідати за виконання ТОВ "Об'єднана торгова компанія" перед позивачем зобов'язань за кредитним договором по поверненню кредиту і сплати відсотків.

Крім зазначеного, суд першої інстанції встановив, що постановою господарського суду Одеської області від 25.03.2003 року (у справі N 17-2-7/02-11081) ТОВ "Об'єднана торгова компанія" визнана банкрутом.

Судова колегія вважає, що господарський суд, виходячи з фактичних обставин справи і норм чинного законодавства, правомірно дійшов висновку про наступне.

Відповідно до ст. 23 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" з 25.03.2003 року підприємницька діяльність ТОВ "Об'єднана торгова компанія" припинилася, а тому строк виконання всіх грошових зобов'язань останнього вважається таким, що настав.

Згідно ст. 31 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" вимоги, заявлені після закінчення строку, встановленого для їх подання не розглядаються і вважаються погашеними.

Суд першої інстанції, у відповідності з ч. 1 ст. 194 Цивільного кодексу України УРСР, ч. 1 ст. 559 Цивільного кодексу України, вірно посилається на те, що порука припиняється із припиненням забезпеченого нею зобов'язання.

Господарський суд, приймаючи рішення, виходив з того, що зобов'язання ТОВ "Об'єднана торгова компанія" перед позивачем за кредитним договором N 12 від 07.03.2000 року припинені у зв'язку з визнанням зазначеного товариства банкрутом та відповідно до зазначених норм цивільного законодавства. З моменту визнання ТОВ "Об'єднана торгова компанія" банкрутом, припинив чинність договір поруки б/н від 18.06.2002 року, укладений між позивачем і відповідачем.

Враховуючи викладене, колегія суддів вважає законними і обгрунтованими висновки суду про те, що оскільки на день звернення позивача до господарського суду зобов'язання відповідача відповідати за зобов'язаннями ТОВ "Об'єднана торгова компанія" припинені, а інших доказів існування поруки позивачем не подано, а тому позовні вимоги про стягнення 46603,68 грн. заборгованості і розірвання договору поруки від 18.06.2002 року б/н, укладеного між позивачем і відповідачем, є безпідставними, не грунтуються на фактичних обставинах у справі, встановлених судами, і тому не підлягають задоволенню.

Таким чином, судом першої інстанції дана оцінка фактичним обставинам у справі, доводам та запереченням сторін, а висновки суду відповідають нормам чинного законодавства.

За таких обставин рішення господарського суду Івано-Франківської області від 23.04.2004 року про відмову у позові є таким, що відповідає фактичним обставинам справи, вимогам закону, а тому підстав для його касування не має.

На підставі викладеного та керуючись статтями 1115, 1117, 1119, 11110, 11111 ГПК України, суд постановив:

Касаційну скаргу філії АКБ "Інвестбанк" у м. Одесі залишити без задоволення.

Рішення господарського суду Івано-Франківської області від 23.04.2004 року залишити без змін.

____________


ВЫСШИЙ ХОЗЯЙСТВЕННЫЙ СУД УКРАИНЫ

(Постановление Высшего хозяйственного суда Украины
от 11 февраля 2004 г.
Дело N 14/271-пд.
Председательствующий - Черногуз Ф. Ф.
Судьи - Невдашенко Л. П., Михайлюк М. В.)

Действительность агентского договора, заключенного с превышением полномочий

При рассмотрении споров, вытекающих из агентских договоров, заключенных лицом, не имеющим полномочий, либо с превышением таковых, судам нужно тщательно выяснять факт согласования сторонами спорных положений договора.

11 февраля 2004 года Высший хозяйственный суд Украины, рассмотрев в открытом судебном заседании кассационную жалобу совместного предприятия общества с ограниченной ответственностью "Содружество", г. Херсон, на постановление от 1 октября 2003 года Запорожского апелляционного хозяйственного суда по делу N 14/271-пд по иску общества с ограниченной ответственностью с иностранными инвестициями "Арго-Маас Украина", г. Херсон, к совместному предприятию общества с ограниченной ответственностью "Содружество", г. Херсон, Компании "Melix Investments Ltd", г. Никосия, о признании недействительным договора, установил следующее.

Решением хозяйственного суда Херсонской области от 22 июля 2003 года, оставленным без изменений постановлением Запорожского апелляционного хозяйственного суда от 1 октября 2003 года, частично удовлетворен иск ООО с иностранными инвестициями "Арго-Маас Украина". Признаны недействительными пункт 10 контракта от 21 февраля 2003 года под N 2102/2003 и пункт 10 контракта от 22 февраля 2003 года под N 2202/2003, заключенных совместным предприятием "Содружество" с иностранной фирмой (Кипр). Указанные пункты контрактов касаются возложения ответственности по всем обязательствам по контракту на морского агента - ООО с иностранными инвестициями "Арго-Маас Украина".

Признавая пункт 10 указанных контрактов недействительным, местный хозяйственный суд и апелляционная инстанция исходили из того, что ООО с иностранными инвестициями "Арго-Маас Украина" не является стороной в этих контрактах.

По своей правовой природе условие контрактов, изложенное в пункте 10, возложение обязательств покупателя на морского агента является поручительством последнего.

Порядок заключения такого соглашения регулируется Гражданским кодексом Украины. СП ООО "Содружество" исполняло обязанности морского агента на основании агентского соглашения N 3 от 1 сентября 2002 года с иностранной фирмой (Кипр).

Агентским соглашением не предусмотрена такая обязанность морского агента, как оплата стоимости горючего, необходимого теплоходам.

Обжалуя принятые по делу решения, СП ООО "Содружество" просит их отменить, ссылаясь на неправильное применение материального права, в частности, статью 63 ГК Украины, согласно которой соглашение, заключенное от имени другого лица лицом, не уполномоченным на заключение соглашения или с превышением полномочий, создает, изменяет и прекращает гражданские права и обязанности для лица, которого оно представляет, лишь в случае дальнейшего одобрения соглашения этим лицом.

Факт согласования истцом в дальнейшем данного соглашения подтверждается следующим:

- истец урегулировал все вопросы между капитанами судов (получателями горючего) и ответчиком (поставщиком горючего);

- оплатил портовые сборы, дал заявку и осуществил оплату лоцманской и ледовой проводки судов.

Заслушав участников судебного процесса, проверив юридическую оценку установленных судом фактических обстоятельств дела и их полноту, коллегия судей считает, что кассационная жалоба не подлежит удовлетворению на следующих основаниях.

СП ООО "Содружество" и иностранной компанией (Кипр) 21 февраля 2003 года и 22 февраля 2003 года заключены контракты, по которым ООО "Содружество" продало, а иностранная компания купила горючее. Пунктом 10 этих контрактов предусмотрено, что в случае невыполнения покупателем своих обязательств все обязательства по контрактам возлагаются на морского агента.

Судебными инстанциями установлено, что ООО "Арго-Маас Украина" не является стороной по контрактам, заключенным СП ООО "Содружество" и иностранной фирмой.

ООО "Арго-Маас" исполняло обязанности морского агента на основании агентского соглашения N 3 от 1 сентября 2002 года с иностранной фирмой (Кипр). Согласно пункту 2.3 агентского соглашения, обязанностями агента является организация от имени и за счет фрахтователя обслуживания и формальностей, касающихся судов фрахтователя, его груза, экипажа. Уплата стоимости горючего, поставляемого на судно фрахтователя, не относится к обязанностям агента. То есть из анализа пунктов 2.1 - 2.11 агентского соглашения следует, что все действия агента по обслуживанию фрахтователя осуществляются от лица фрахтователя и за его счет.

При таких обстоятельствах утверждение жалобщика о том, что ООО "Агро-Маас Украина" взяло на себя обязательства по уплате стоимости горючего, являются несостоятельными и во внимание не принимаются.

Учитывая изложенное, Высший хозяйственный суд Украины считает юридическую оценку, данную местным хозяйственным и апелляционным судом, соответствующей материалам дела и основывающейся на законе, и оснований для удовлетворения кассационной жалобы не усматривает.

Руководствуясь статьями 1119, 11110 Хозяйственного процессуального кодекса Украины, Высший хозяйственный суд Украины постановил следующее.

Кассационную жалобу оставить без удовлетворения, а постановление Запорожского апелляционного хозяйственного суда от 1 октября 2003 года по делу N 14/271 - без изменений.

____________

Напечатано:
"Юридическая практика",
N 51, 21 декабря 2004 г.
Публикация носит неофициальный характер.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

16.01.2008 р.

Справа N 15/45

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 13 березня 2008 року

Вищий господарський суд України у складі колегії суддів: головуючого судді Шаргала В. І., суддів: Мачульського Г. М., Рогач Л. І. (за участю представників сторін: позивача - не з'явився, відповідача - не з'явився), розглянувши матеріали касаційної скарги Товариства з обмеженою відповідальністю "Торговий дім С.В.А.М." на постанову Донецького апеляційного господарського суду від 20.08.2007 р. у справі N 15/45 господарського суду Донецької області за позовом Регіонального відділення Фонду державного майна України по Донецькій області до Товариства з обмеженою відповідальністю "Торговий дім С.В.А.М." про стягнення заборгованості по орендній платі в розмірі 57908,58 грн., встановив:

Регіональне відділення Фонду державного майна України (надалі РВ ФДМУ) по Донецькій області звернулося до господарського суду Донецької області з позовом до Товариства з обмеженою відповідальністю (надалі ТОВ) "Торговий дім С.В.А.М." про стягнення до Державного бюджету України заборгованості з орендної плати в розмірі 57908,58 грн.

В поясненні до позову від 06.04.2007 року позивач, посилаючись на помилку допущену у позовній заяві, збільшив позовні вимоги та просив стягнути вказану заборгованість у розмірі 122426,76 грн.

Рішенням господарського суду Донецької області від 06.06.2007 року (суддя Богатир К. В.) позовні вимоги задоволені частково, з ТОВ "Торговий дім С.В.А.М." на користь державного бюджету стягнуто 37547,32 грн. заборгованості з орендної плати, 952,61 грн. пені та відповідні судові витрати. В решті позову відмовлено.

За апеляційною скаргою РВ ФДМУ по Донецькій області судове рішення переглянуте в апеляційному порядку і постановою Донецького апеляційного господарського суду від 20.08.2007 року (судді: Величко Н. Л., Алєєва І. В., М'ясищев А. М.) скасоване, з ТОВ "Торговий дім С.В.А.М." на користь Державного бюджету України стягнуто 122426,76 грн. заборгованості з орендної плати, 2206,39 грн. пені та відповідні судові витрати. Постанова мотивована, зокрема, тим, що суд першої інстанції помилково не взяв до уваги збільшення позивачем розміру позовних вимог та безпідставно застосував положення ст. 762 Цивільного кодексу України.

Не погоджуючись з прийнятими у справі рішенням та постановою, ТОВ "Торговий дім С.В.А.М." звернулося до Вищого господарського суду України з касаційною скаргою, в якій посилаючись на порушення судами попередніх інстанцій норм матеріального та процесуального права, просить їх скасувати, а справу направити на новий розгляд до суду першої інстанції. Скаржник звертає увагу касаційної інстанції на те, що рішенням господарського суду Донецької області від 13.10.2004 року у справі N 18/353пд укладений між сторонами договір оренди визнавався недійсним, вказане рішення було скасоване постановою Вищого господарського суду України від 19.04.2005 року з направленням справи на новий розгляд, остаточно це питання було врегульовано лише в жовтні 2006 року, тому у вказаний період відповідач був позбавлений можливості виконувати права та обов'язки орендаря; крім того, в період з 15.10.2006 року по 05.02.2007 року було відсутнє опалення в орендованому приміщенні, що унеможливило використання цього об'єкта за призначенням.

Заслухавши суддю-доповідача, розглянувши та обговоривши доводи касаційної скарги, перевіривши правильність застосування судами першої та апеляційної інстанцій норм матеріального та процесуального права, судова колегія Вищого господарського суду вважає, що касаційна скарга підлягає частковому задоволенню з наступних підстав.

Господарськими судами попередніх інстанцій встановлено, що 20.01.2004 року між РВ ФДМУ по Донецькій області (Орендодавець) та МПП "Торговий Дім", яке згодом було реорганізоване у товариство з обмеженою відповідальністю "Торгівельний дім С.В.А.М.", (Орендар) укладений договір оренди N 108/2004, за умовами якого Орендодавець передає, а Орендар приймає в строкове платне користування державне індивідуально визначене майно - групу об'єктів нерухомості у м. Донецьку, Путілівська Роща, 4.

Майно передається в оренду з метою розміщення оздоровчого центру та надання побутових послуг. Термін дії договору з 20.01.2004 року до 13.01.2005 року. Пунктом 10.6. договору передбачено, що у разі відсутності заяви однієї із сторін про припинення або зміну даного договору після закінчення строку його чинності протягом одного місяця, договір вважається продовженим на той самий термін і на тих самих умовах..

Пунктом 3.1. договору встановлено, що орендна плата визначається на підставі методики розрахунку орендної плати, затвердженої КМУ і становить без ПДВ за базовий місяць розрахунку (грудень 2003) - 3888,76 грн.

Згідно п. 3.2. договору орендна плата за кожний наступний місяць визначається шляхом коригування орендної плати за попередній місяць на індекс інфляції за наступний місяць.

Пунктом 3.3. договору встановлено, що орендна плата перераховується орендарем у розмірі 100 % до державного бюджету відповідно щомісяця на пізніше 25 числа.

Відповідно до пункту 3.5. договору орендна плата, перерахована несвоєчасно або не в повному обсязі, підлягає індексації і стягується до бюджету у визначеному пунктом 3.3. співвідношенні (100 % до держбюджету), відповідного до чинного законодавства України з урахуванням пені у розмірі 120 % річних облікової ставки НБУ на дату нарахування пені від суми заборгованості, з урахуванням індексації, за кожний день прострочення, включаючи день оплати.

Пунктом 5.2 договору встановлено, що орендар зобов'язується своєчасно і в повному обсязі сплачувати орендну плату.

Об'єкт оренди переданий відповідачу за актом приймання-передачі від 20.01.2004 року.

Суди також встановили, що за умовами договору однією з підстав припинення його дії є приватизація Орендарем орендованого майна (п.п. 10.7, 10.8).

Договір купівлі-продажу майна, що було предметом оренди, укладений сторонами 22.12.2006 року. Згідно з цим договором передача продавцем об'єкта приватизації покупцю відбувалася у триденний строк після сплати останнім повної вартості об'єкта, шляхом підписання акта приймання-передачі, який було підписано сторонами 22.02.2007 р.

Відповідно до ст. 2 Закону України "Про оренду державного та комунального майна" орендою є засноване на договорі строкове платне користування майном, необхідним орендареві для здійснення підприємницької та іншої діяльності.

Згідно зі ст. 18 цього Закону одним із основних обов'язків Орендаря є внесення своєчасно і у повному обсязі орендної плати.

Згідно із статтями 525, 526, 629 Цивільного Кодексу України зобов'язання має виконуватися належним чином відповідно до умов договору та вимог цього Кодексу, інших актів цивільного законодавства, а за відсутності таких умов та вимог - відповідно до звичаїв ділового обороту або інших вимог, що звичайно ставляться; договір є обов'язковим для виконання сторонами; одностороння відмова від зобов'язання або одностороння зміна його умов не допускається.

У порушення умов договору відповідач сплачував орендну плату несвоєчасно та у неповному обсязі у зв'язку з чим за період з 05.02.2004 року по 31.01.2007 року утворилася заборгованість з орендної плати у розмірі 122426,76 грн.

Суд першої інстанції задовольнив позовні вимоги лише частково з урахуванням тієї обставини, що Орендар (відповідач) з незалежних від нього причин, через відсутність опалення, не міг використовувати орендоване майно протягом певного періоду (ч. 6 ст. 762 ЦК України) При цьому місцевий господарський суд не взяв до уваги поясненням позивача, в якому останній збільшив суму позовних вимог до 122426,76 грн., вважаючи це пояснення таким, що не відповідає нормам ст. 22 Господарського процесуального кодексу України.

З врахуванням того, що позивачем у позовній заяві та у додаткових поясненнях про збільшення розміру позовних вимог, період за який нараховувалася орендна плата, розмір орендної плати, суми орендної плати фактично сплачені відповідачем були одні й ті ж, суд апеляційної інстанції мотивовано, з посиланням на ст. 22 Господарського процесуального кодексу України, визнав помилковою відмову місцевого господарського суду у розгляді збільшеного розміру позовних вимог.

Також судом апеляційної інстанції дана належна оцінка наданих відповідачем доказів про неможливість використання орендованих приміщень через відсутність опалення і визнав ці докази недостатніми для застосування ст. 762 Цивільного кодексу України та звільнення Орендаря від сплати орендної плати. Про правильність такого висновку суду апеляційної інстанції свідчить і те, що договір оренди N 108/2004 не містить положень про обов'язок Орендодавця забезпечити опалення в орендованих приміщеннях.

За таких обставин, на думку колегії, судом апеляційної інстанції обґрунтовано прийнято рішення про задоволення позовних вимог у повному обсязі.

Посилання у касаційній скарзі на розгляд у 2005 - 2006 роках судової справи про визнання недійсним договору оренди не дають підстав для звільнення відповідача від сплати орендної плати та скасування оскаржуваної постанови оскільки доказів, що об'єкт оренди у цей період повертався Орендарем Орендодавцю і не використовувався через це відповідачем останнім не надано.

З урахуванням наведеного, судова колегія касаційної інстанції вважає, що касаційна скарга підлягає залишенню без задоволення, а прийнята у справі оскаржувана постанова підлягає залишенню без змін.

Керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу Товариства з обмеженою відповідальністю "Торговий дім С.В.А.М." залишити без задоволення.

Постанову Донецького апеляційного господарського суду від 20.08.2007 р. у справі N 15/45 залишити без змін.

Головуючий, суддя | В. І. Шаргало
Суддя | Г. М. Мачульський
Суддя | Л. І. Рогач


ВЫСШИЙ ХОЗЯЙСТВЕННЫЙ СУД УКРАИНЫ

(Постановление Высшего хозяйственного суда Украины
от 12 февраля 2004 г.
Дело N 15/224-03-5323.
Председательствующий - Шульга А. Ф.
Судьи - Дерепа В. И., Стратиенко Л. В.)

Обязанности, вытекающие из договора менеджмента при эксплуатации авиалинии и выполнении международного маршрута

При решении спора, возникающего из агентского договора, судам следует принимать во внимание не только положения материального права, но также процессуальные нормы, в частности о доказательствах и исследовании фактических обстоятельств дела.

12 февраля 2004 года Высший хозяйственный суд Украины, рассмотрев в открытом судебном заседании кассационную жалобу ОАО "Авиакомпания "Одесские авиалинии", кассационное представление заместителя прокурора Одесской области на постановление Одесского апелляционного хозяйственного суда от 18 ноября 2003 года по делу N 15/224-03-5323 по иску дочернего предприятия "Дело" к Государственной компании "Одесские авиалинии" о взыскании 39577 грн. 88 коп., установил следующее.

18 июля 2003 года истец обратился в хозяйственный суд Одесской области с иском о взыскании с ответчика на основании договора менеджмента (управления) при эксплуатации авиалинии и выполнении международной перевозки по маршруту Одесса - Алеппо - Одесса от 14 ноября 2001 года N 401 долга в размере 39577,88 грн.

Решением хозяйственного суда Одесской области от 18 сентября 2003 года иск удовлетворен, и с ответчика в пользу истца взыскан долг в размере 39577 грн. 88 коп., 395 грн. 78 коп. уплаченной государственной пошлины и 118 грн. расходов на информационно-техническое обеспечение.

Постановлением Одесского апелляционного суда от 18 ноября 2003 года решение оставлено без изменений.

В кассационной жалобе ответчик, ссылаясь на нарушение судом норм материального и процессуального права, просит судебные решения отменить и вынести новое решение, которым в удовлетворении иска отказать.

Заместитель прокурора Одесской области в кассационном представлении также просит отменить судебные решения по указанным основаниям и вынести новое решение, которым в удовлетворении иска отказать.

Проверив материалы дела, обсудив доводы кассационной жалобы и кассационного представления, коллегия судей считает, что они подлежат частичному удовлетворению на следующих основаниях.

Удовлетворяя иск, суд исходил из того, что между сторонами 14 ноября 2001 года был заключен договор менеджмента (управления) при эксплуатации авиалинии и выполнении международной перевозки по маршруту Одесса - Алеппо - Одесса N 401, согласно которому истцом была организованная деятельность ответчика на этом маршруте, и независимо от финансового результата рейса истец гарантировал ответчику прибыль за продажу мест из квоты, переданной ответчику в количестве двух мест, которые по факту уже оплачены истцом.

Согласно приложению N 6, к указанному договору менеджмента при продаже перевозок сверх квоты ответчик получает только агентское вознаграждение в размере 9 % от тарифа, а остальная сумма выручки должна учитываться при выставлении счетов на перевозку в следующем рейсе истцом.

Согласно пункту 4.1 договора, в счет компенсации расходов ответчика по организации и осуществлению рейса истец осуществляет накопление денежных средств, получаемых от третьих лиц, а пункт 4.3 договора предусматривает, что вознаграждение истца составляют доходы от продажи пассажирской квоты, переданной в менеджмент истца с учетом расходов по рейсу. Если расходы по рейсу больше, чем доходы, то это является финансовым риском истца, который должен быть им застрахован.

Поскольку на рейсах Одесса - Алеппо - Одесса ODS 519/520 за период с марта по ноябрь 2002 года были перевезены пассажиры по авиабилетам, оформленным на бланках АК "Южные авиалинии", реализованным агентами ответчика "Julia Dumna Travel & Tourism" и "Интеллект-Сервис", денежные поступления за которые не были учтены согласно пунктам 4.1, 4.3 договора менеджмента от 14 ноября 2001 года N 401, то, в соответствии с приложением N 6 к договору, с ответчика в пользу истца необходимо взыскать сумму в размере 39577 грн. 88 грн., поскольку именно он несет ответственность за появление пассажиров на указанных рейсах с билетами АК "Южные авиалинии", на которые отсутствовало валидирование истцом.

С такими выводами суда согласился и суд апелляционной инстанции.

Тем не менее в нарушение разъяснений Пленума Верховного Суда Украины, изложенных в пункте 1 постановления от 29 декабря 1976 N 11 "О судебном решении" (с изменениями и дополнениями), согласно которым решение является законным тогда, когда суд, выполнив все требования процессуального законодательства и всесторонне проверив обстоятельства, решил дело в соответствии с нормами материального права, подлежащими применению к данному правоотношению, суд как первой инстанции, так и апелляционной инстанции, не проверили всех обстоятельств, имеющих значение для дела, и не дали им надлежащей юридической оценки.

В частности, в материалах дела наличествуют акты сверки взаиморасчетов за период с 1 января 2003 года по 1 февраля 2003 года, согласно которым задолженность ответчика перед истцом составляет 3 грн., и за период с 1 января 2002 года по 31 декабря 2002 года, то есть они охватывают период март - ноябрь 2002 года, за который, согласно исковому заявлению, возник долг в размере 39577 грн. 88 коп. Оба акта подписаны истцом. Данные акты остались не исследованными судом, а вывод суда о том, что доводы ответчика об урегулировании финансовых взаимоотношений, согласно акту выполненных работ по состоянию на 1 февраля 2003 года, не заслуживают внимания, так как этот акт был промежуточным, поскольку истец считал, что совместная работа с ответчиком по эксплуатации маршрута Одесса - Алеппо - Одесса будет продолжена, вообще не основывается на материалах дела, так как в материалах дела такой акт отсутствует.

Апелляционный суд также не дал юридической оценки имеющимся в деле актам сверки взаиморасчетов сторон и не выяснил правовую природу спорной суммы, причину неотображения ее в акте сверки взаиморасчетов за период с 1 января 2002 года по 31 декабря 2002 года.

Не выяснен судом порядок расчетов между сторонами и обстоятельства, при которых пассажиры с билетами АК "Южные авиалинии" имели возможность пользоваться рейсом ODS 519/520, осуществлявшимся ответчиком, без уведомления истца, учитывая, что, согласно пункту 3.7 договора менеджмента от 14 ноября 2001 года, менеджер (истец) обеспечивает функции контроля (предполетные, полетные и послеполетные) и, согласно пункту 3.14, проверяет своевременность подготовки документации для загрузки в самолет.

Сделав вывод, что пассажиры на рейсах ODS 519/520 с авиабилетами АК "Южные авиалинии" появились согласно условиям соглашения N 5K/UG-2002, заключенного в августе 2002 года, генерального агентского соглашения о продаже пассажирских и грузовых перевозок N 326 от 28 августа 2001 года, исполнение которых ответчиком, по мнению суда, подтверждается материалами дела, суд не обратил внимания, что сумма долга, согласно имеющимся в деле документам, возникла вследствие перевозки таких пассажиров, начиная с марта 2002 года, и не привел мотивов, по которым он считал, что ответственность за их появление на указанных рейсах ответчик должен нести и за время, предшествовавшее заключению соглашения N 5K/UG-2002 (март - июль 2001 года).

В материалах дела отсутствуют любые доказательства, подтверждающие вывод суда о неоднократном обращении ДП "Дело" к ГАК "Одесские авиалинии" по поводу несоответствия количества пассажиров, прилетевших рейсом "Алеппо - Одесса", указанному в пассажирском манифесте, количеству полетных купонов (билетов) ГАК "Одесские авиалинии".

Поскольку судом как первой инстанции, так и второй, в нарушение требований статей 32 - 34, 43 ХПК Украины, надлежащим образом не выяснены действительные обстоятельства дела, что повлияло на их правильную юридическую оценку, применение норм материального и процессуального права, то все принятые по делу судебные решения подлежат отмене, а дело - направлению на новое рассмотрение.

При новом рассмотрении дела суду следует обратить внимание на приведенное, выяснить действительные обстоятельства дела, обоснованность требований истца и возражений ответчика, с целью полного и всестороннего выяснения обстоятельств дела обсудить вопрос относительно привлечения к участию в деле АК "Южные авиалинии" и в зависимости от установленного и требований закона разрешить спор.

Учитывая приведенное и руководствуясь статьями 1115, 1117, 1119, 11110 - 11112 ХПК Украины, Высший хозяйственный суд Украины постановил следующее.

Кассационную жалобу ОАО "Авиакомпания "Одесские авиалинии", кассационное представление заместителя прокурора Одесской области удовлетворить частично.

Постановление Одесского апелляционного хозяйственного суда от 18 ноября 2003 года и решение Одесского хозяйственного суда от 18 сентября 2003 года по делу N 15/224-03-5323 отменить и дело передать на новое рассмотрение в суд первой инстанции в другом составе суда.

____________

Напечатано:
"Юридическая практика",
N 51, 21 декабря 2004 г.
Публикация носит неофициальный характер.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

14.01.2004 р.

Справа N 17-6-14/02-9362

Постанову залишено без змін
постановою Судової палати у господарських справах
Верховного Суду України
від 8 червня 2004 року

Вищий господарський суд України у складі колегії суддів: Перепічая В. С. - головуючого, Вовка І. В., Гончарука П. А., розглянувши у відкритому судовому засіданні касаційну скаргу Малого підприємства інвалідів "Вікторія" Всеукраїнської організації інвалідів "Союз організацій інвалідів України" на рішення господарського суду Одеської області від 19.09.2003 у справі N 17-6-14/02-9362 за позовом Малого підприємства інвалідів "Вікторія" Всеукраїнської організації інвалідів "Союз організацій інвалідів України" до Товариства з обмеженою відповідальністю виробничої комерційної фірми "Агропромсервіс", Приватного підприємства "Злагода" про стягнення насіння соняшнику на суму 492659,20 грн., встановив:

У жовтні 2002 року позивач на підставі договору уступки вимоги N 8 від 03.02.2001 звернувся до господарського суду Одеської області з позовною заявою до відповідачів про стягнення 447872 кг насіння соняшнику (в тому числі з ТОВ ВКФ "Агропромсервіс" 367255 кг та з ПП "Злагода" 80617 кг) на загальну суму 492659,20 грн., посилаючись на те, що останні є правонаступниками КСП "Виноградарський", яке не виконало належним чином зобов'язань перед Коопзаготпромом Березівської райспоживспілки Одеської області щодо поставки сільськогосподарської продукції за договором N 15 від 24.03.97.

Під час розгляду справи у суді першої інстанції позивач уточнив вимоги та зазначив, що за додатковою угодою N 2 від 03.09.97 відбулась заміна зобов'язання відповідно до ст. 220 ЦК України.

Рішенням господарського суду Одеської області від 19.09.2003 в задоволенні позову відмовлено в повному обсязі у зв'язку з пропуском строку позовної давності.

В апеляційному порядку зазначене судове рішення не переглядалось.

У касаційній скарзі позивач вважає, що рішення суду першої інстанції прийняте з порушенням і неправильним застосуванням норм матеріального права і просить його скасувати і прийняти нове рішення.

Відзиви на касаційну скаргу від відповідачів до суду не надходили.

Дослідивши доводи касаційної скарги, перевіривши матеріали справи та прийняте у ній судове рішення, суд вважає, що касаційна скарга не підлягає задоволенню з таких підстав.

Як вбачається із матеріалів справи, між Коопзаготпромом Березівської райспоживспілки Одеської області (далі - Коопзаготпром) та КСП "Виноградарський" (правонаступниками якого є відповідачі) укладено бартерний договір N 15 від 24.03.97, відповідно до якого КСП "Виноградарський" зобов'язаний поставити сільськогосподарську продукцію - пшеницю 3-го класу II-ї групи до 20.08.97 Коопзаготпрому, а останній зобов'язався поставити першому нафтопродукти.

Додатковою угодою N 2 від 03.09.97 до договору N 15 від 24.03.97 у зв'язку з відсутністю у КСП "Виноградарський" пшениці продовольчої 3-го класу сторони змінили асортимент та кількість належної до поставки сільськогосподарської продукції. Так, КСП "Виноградарський" зобов'язаний поставити Коопзаготпрому насіння соняшнику або кукурудзи 3-го класу, виходячи із відповідних коефіцієнтів. При цьому інші умови договору N 15 від 24.03.97 було залишено без змін, у тому числі і строки поставки продукції.

Коопзаготпром свої зобов'язання за договором виконав в повному обсязі і відповідно до його умов, в той час коли КСП "Виноградарський" зобов'язання виконав частково.

Судом першої інстанції встановлено, що у КСП "Виноградарський" існує перед Коопзаготпромом непогашена заборгованість по поставці 447872 кг насіння соняшнику по договору N 15 від 24.03.97 і це підтверджується матеріалами справи.

У 2000 році КСП "Виноградарський" було реорганізовано шляхом створення нових підприємств - відповідачів ТОВ ВКФ "Агропромсервіс" та Приватного підприємства "Злагода" - з переходом прав та обов'язків реорганізованого підприємства в порядку правонаступництва.

03.02.2001 між Коопзаготпромом та позивачем укладено договір уступки вимоги боргу, відповідно до якого перший уступив позивачу право вимоги боргу за договором N 15 від 24.03.97 та додатковою угодою до нього N 2 від 03.09.97.

Отже, право вимоги по поставці 447872 кг насіння соняшнику (в тому числі з ТОВ ВКФ "Агропромсервіс" 367255 кг та з ПП "Злагода" 80617 кг) на загальну суму 492659,20 грн. перейшло до позивача.

У ст. 161 ЦК України передбачено, що зобов'язання повинні виконуватись належним чином і в установлений строк відповідно до вказівок закону, договору. Згідно зі ст. 162 ЦК України одностороння відмова від виконання зобов'язань і одностороння зміна умов договору не допускається.

Особі, право якої порушено, законом надано право звернутися до суду за захистом свого права. Таке право може бути реалізоване в межах трирічного строку позовної давності, встановленого у ст. 71 ЦК України. Перебіг строку позовної давності починається з дня, коли особа дізналася або повинна була дізнатися про порушення свого права (ст. 76 ЦК України).

У п. 2.4 договору N 15 від 24.03.97 визначено термін виконання зобов'язання правопопередником відповідачів - КСП "Виноградарський" до 20.08.97.

За таких умов, суд першої інстанції обґрунтовано виходив з того, що перебіг строку позовної давності слід обчислювати з 21.08.97.

Позов про стягнення заборгованості заявлений у жовтні 2002 року, тому висновок господарського суду Одеської області про те, що позов заявлений поза межами строку позовної давності (ст. 71 ЦК України) є правильним. Строк позовної давності закінчився 21.08.2000.

Висновок суду першої інстанції про відсутність поважних причин пропуску строку позовної давності є обґрунтованим, відповідає матеріалам справи та вимогам чинного законодавства.

Доводи касаційної скарги не спростовують висновки господарського суду Одеської області.

За таких обставин, оскаржуване рішення суду є законним і обґрунтованим і тому його слід залишити без змін, а касаційну скаргу - без задоволення.

З огляду на викладене та керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу Малого підприємства інвалідів "Вікторія" Всеукраїнської організації інвалідів "Союз організацій інвалідів України" залишити без задоволення, а рішення господарського суду Одеської області від 19.09.2003 - без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

13.01.2005 р.

Справа N 17/77/18/305

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 28 квітня 2005 року

Вищий господарський суд України у складі колегії суддів: [...] - головуючого, [...], [...], за участю повноважних представників: позивача - [...], відповідача - [...], [...], 3-ї особи - [...], розглянувши у відкритому засіданні касаційну скаргу ВАТ "Луганськмлин", Державного комітету України з державного матеріального резерву на постанову від 6 вересня 2004 року Донецького апеляційного господарського суду у справі N 17/77/18/305 за позовом Державного комітету України з державного матеріального резерву до ВАТ "Луганськмлин" третя особа: Луганська обласна державна адміністрація про стягнення 39011,186 т зерна пшениці, 7166355,26 грн. та 17994861,12 грн., встановив:

В серпні 2002 року позивач звернувся до господарського суду Луганської області з позовом до відповідача про повернення 42522,236 тонн зерна державного матеріального резерву, в тому числі 32000,464 тонн пшениці 3-го класу та 7010,722 тонн пшениці 4 класу основного боргу і 2880,03 тонни пшениці 3-го класу та 630,97 тонн пшениці 4-го класу - відсотки за користування та сплату штрафних санкцій в сумі 20251785,64 грн., з яких штраф 16287426,12 грн. і пені 3964359,52 грн., посилаючись на те, що останній не виконує умов договору про позичання.

У травні 2003 року ВАТ "Луганськмлин" звернувся до господарського суду з зустрічним позовом про визнання договору про позичання від 18.05.98 року недійсним, як удавану угоду.

В процесі розгляду справи, 04.07.2003 року Державний комітет України з державного матеріального резерву уточнив та збільшив свої позовні вимоги і просив зобов'язати ВАТ "Луганськмлин" повернути до державного резерву заборгованість у розмірі 32000,464 тонни пшениці 3-го класу та 7010,772 пшениці 4 класу.

Стягнути з ВАТ "Луганськмлин" на користь Державного комітету України з державного матеріального резерву відсотки за користування позичкою в сумі 7166355,26 грн. та штрафні санкції в сумі 17994861,12 грн. в тому числі штраф 16287426,12 грн. і пені 1707435 грн.

Справа розглядалася господарськими судами неодноразово.

Рішенням господарського суду Луганської області від 23 квітня 2004 року в задоволенні первісного і зустрічного позовів відмовлено.

Постановою Донецького апеляційного господарського суду від 6 вересня 2004 року постановлено рішення господарського суду Луганської області від 23.04.2004 року у справі N 17/77-(18/305) в частині відмови в задоволенні вимог про зобов'язання відповідача повернути до державного резерву 32000,464 т пшениці 3-го класу та 7010,722 т пшениці 4-го класу - скасувати.

Задовольнити позовні вимоги Державного комітету з державного матеріального резерву до відкритого акціонерного товариства "Луганськмлин" про зобов'язання відповідача повернути до державного резерву 32000,464 т пшениці 3-гс класу та 7010,722 т пшениці 4-го класу.

Зобов'язати відкрите акціонерне товариство "Луганськмлин" повернути на користь Державного комітету з державного матеріального резерву зерно в кількості 32000,464 т пшениці 3-го класу та 7010,722 т пшениці 4-го класу.

В решті вимог про стягнення з відкритого акціонерного товариства "Луганськмлин" на користь Державного комітету з державного матеріального резерву 7166355,26 грн. відсотків за користування позичкою, а також штрафних санкцій в розмірі 17994861,12 грн., а також в частині вимог за зустрічним позовом рішення господарського суду Луганської області від 23.04.2004 року залишити без змін.

У касаційній скарзі Державний комітет України з державного матеріального резерву просить постанову апеляційної інстанції в частині відмови в задоволенні позовних вимог Держрезерву України щодо стягнення відсотків за користування позичкою та сплати штрафних санкцій скасувати, оскільки вважає, що постанова апеляційної інстанції прийнята з порушенням норм матеріального і процесуального права.

ВАТ "Луганськмлин" в своїй касаційній скарзі та уточненні до неї просить постанову апеляційної інстанції скасувати повністю, а рішення господарського суду залишити без змін, посилаючись також на порушення апеляційною інстанцією при прийнятті постанови норм матеріального і процесуального права.

Заслухавши пояснення представників сторін, перевіривши матеріали справи та на підставі встановлених в ній фактичних обставин, проаналізувавши правильність застосування апеляційним господарським судом при прийнятті оскаржуваної постанови норм матеріального і процесуального права, суд вважає, що касаційна скарга ВАТ "Луганськмлин" не підлягає задоволенню, а касаційна скарга Державного комітету України з державного матеріального резерву підлягає частковому задоволенню з таких підстав.

Як вбачається з матеріалів справи, відповідно до розпорядження Кабінету Міністрів України від 24.04.98 р. N 262-р "Про дозвіл Держкомрезерву на видачу з державного резерву у позичку сільгосптоваровиробникам Луганської області продовольчого зерна" для надання допомоги у забезпеченні сільськогосподарських товаровиробників матеріальними ресурсами було дозволено Держкомрезерву видати з державного резерву у позичку господарствам Луганської області 40 тис. тонн продовольчого зерна. Держкомрезерву було доручено забезпечити до 01.10.98 року повернення до державного резерву продовольчого зерна у позиченій згідно з цим розпорядженням кількості.

18.05.98 року між Державним комітетом України з державного матеріального резерву, правонаступником якого є Державний комітет України з державного матеріального резерву та орендним підприємством "Луганський комбінат хлібопродуктів", правонаступником якого відповідно до Статуту є відкрите акціонерне товариство "Луганськмлин", на виконання розпорядження Кабінету Міністрів України N 262-р від 24.04.98 року, на підставі п. 5 ст. 12 Закону України "Про державний матеріальний резерв" було укладено договір N юр-2/75-98 про відпуск матеріальних цінностей з державного резерву України в порядку тимчасового позичання.

Луганська обласна державна адміністрація листом від 27.05.98 року N 1/10-1324 звернулась з проханням передати виділене області з державного резерву у відповідності до розпорядження Кабінету Міністрів України N 262-р від 24.04.98 року зерно у кількості 40 тис. т Луганському комбінату хлібопродуктів та гарантувала повернення зазначеної кількості зерна до держрезерву до 01.10.98 року.

Постановою N 1390 від 07.09.98 року Кабінет Міністрів України постановив Державній акціонерній компанії "Хліб України" виділити Луганській обласній державній адміністрації з державних ресурсів у позичку 40000 т пшениці III класу для проведення розрахунків з постачальниками пально-мастильних матеріалів під проведення осіннього комплексу сільськогосподарських робіт.

Передача зерна з елеваторів Державної акціонерної компанії "Хліб України" до Луганського комбінату хлібопродуктів була здійснена за нарядами, які є в матеріалах справи.

Відповідно до умов п. 2.1 договору, за даними актів звірки заборгованості від 14.12.99 р. та 31.10.2000 р. позивач фактично відпустив в установленому порядку відповідачу 32000,464 тонни пшениці 3-го класу та 7010,772 тонн пшениці 4-го класу.

Згідно з п. 2.2 договору відповідач прийняв на себе зобов'язання з повернення до державного резерву запозиченого зерна в строк до 01.10.98 року та за умовами п. 2.3 сплатити на користь позивача 2 % від обсягу позичених матеріальних цінностей в натуральній формі.

Листом N 24-148 від 05.06.98 року Луганська обласна державна адміністрація на виконання розпорядження Кабінету Міністрів України N 262-р від 24.04.98 р. (п. 1 розпорядження) доручила ВАТ "Луганськмлин" з отриманих від Держкомітету по матеріальних резервах за договором N ЮР-2/75-98 від 18.05.98 року 40000 т зерна (32993,25 т пшениці III класу, 7006,75 т пшениці IV класу) передати в позику сільгоспвиробникам, Фонду підтримки розвитку сільського господарства області зерно. Пунктом 2 даного листа обласному управлінню сільського господарства продовольства, ВАТ "Луганський облагротехсервіс", ВАТ "Луганськмлин", Фонду підтримки розвитку сільського господарства доручено організувати та оформити:

- прийом боржниками зерна пшениці вказаної в п. 1 даного доручення від ВАТ "Луганськмлин";

- передати вказане зерно пшениці асоціації "Інтерагро" за рахунок погашення заборгованості за отримані ГСМ;

- погасити до 01.10.98 р. заборгованість перед Держкомітетом по матеріальних резервах зерном пшениці нового врожаю в кількості, за цінами та на умовах договору N ЮР-2/75-98 від 18.05.98 р.

Згідно з листом Луганської облдержадміністрації від 21.09.98 року N 3-232 на ім'я Голови Державного комітету по матеріальних резервах зерно з державного резерву відповідно до розпорядження Кабінету Міністрів України N 262-р від 24.04.98 р. для передачі сільгосптоваровиробникам Луганської області отримало і відпустило ВАТ "Луганськмлин", яке уклало відповідні договори позики зерна з сільськогосподарськими товаровиробниками у 17 районах області.

14 жовтня 1998 року було укладено доповнення N 1 до Договору про позичання N юр-2/75-98, яке передбачало відстрочку повернення зерна на підставі постанови Кабінету Міністрів України N 1390 від 07.09.98 р. "Про надання допомоги сільськогосподарським товаровиробникам Луганської області", згідно з якою сільськогосподарським товаровиробникам Луганської області, які постраждали від посухи, було надано до 01.10.99 року відстрочку повернення до державного резерву зерна за отримані ними натуральні насіннєві і фуражні позички.

15 вересня 1999 року між сторонами було укладено Доповнення N 2 до Договору про позичання N юр-2/75-98, яким пролонговано до 01.10.2000 року повернення зерна на підставі постанови Кабінету Міністрів України N 1550 від 25.08.99 року про відстрочку повернення до державного резерву натуральних позичок, наданих сільськогосподарським товаровиробникам Луганської області, урожаї яких постраждали від несприятливих природних умов.

Відповідно до вимог ст. 374 ЦК УРСР, чинної на момент укладення договору між сторонами, за договором позики одна сторона (позикодавець) передає другій стороні (позичальникові) у власність (в оперативне управління) гроші або речі, визначені родовими ознаками, а позичальник зобов'язується повернути позикодавцеві таку ж суму грошей або рівну кількість речей того ж роду і якості.

Враховуючи наведене, суд вважає, що апеляційний господарський суд прийшов до обґрунтованого висновку, що між сторонами було укладено договір позики N юр-2/7598 від 18.05.98 року і відповідно до вимог статей 2, 4 Закону України "Про власність" ВАТ "Луганськмлин" з укладенням договору набув право власності на отримане з державного матеріального резерву зерно пшениці 32000,464 т 3 класу та 7010,722 т 4 класу, та відповідно до вимог ст. 374 ЦК УРСР зобов'язаний повернути таку ж кількість зерна відповідної якості. При цьому ВАТ "Луганськмлин" не позбавлений можливості вимагати повернення вищевказаної кількості зерна пшениці від сільськогосподарських товаровиробників Луганської області, згідно укладених з останніми договорів позики на підставі постанови Кабінету Міністрів України та розпорядження Луганської облдержадміністрації.

Тому, постанова апеляційної інстанції в частині зобов'язання ВАТ "Луганськмлин" повернути на користь Держрезерву України зерно в кількості 32000,464 т пшениці 3 класу є законною і обґрунтованою і в цій частині її необхідно залишити без змін.

Поряд з цим, суд не може погодитись з висновками апеляційної інстанції відносно повної відмови Держрезерву України в задоволенні вимог про стягнення з ВАТ "Луганськмлин" відсотків за користування позикою та штрафних санкцій, оскільки зазначена відповідальність ВАТ "Луганськмлин" визначена у договорі, укладеному між сторонами у відповідності до норм діючого законодавства на момент укладення договору N юр-2/75-98 від 18.05.98 року.

Так, пунктом 2.3 договору N юр-2/75-98 від 18.05.98 року передбачений обов'язок відповідача додатково сплатити 2 % за кожен місяць користування від вартості позиченого.

За невиконання або неналежне виконання своїх зобов'язань за договором сторони несуть відповідальність відповідно до Закону України "Про державний матеріальний резерв" (пункт 7.1 договору N юр-2/75-98 від 18.05.98).

В свою чергу, п. 8 ст. 14 Закону України "Про державний матеріальний резерв" передбачено, що за несвоєчасне повернення до державного резерву позичених матеріальних цінностей одержувач сплачує штраф у розмірі 100 відсотків вартості неповернених матеріальних цінностей і пеню за кожний день прострочення до повного виконання зобов'язання.

Однак, зазначені положення закону та договору апеляційним господарським судом не були прийняті до уваги, було порушено норми статей 161, 162, 179 Цивільного кодексу УРСР.

Крім того, в обґрунтування своїх доводів в частині відмови Держкомрезерву України в цій частині позову суд апеляційної інстанції посилається на той факт, що п. 6.1 договору N юр-2/75-98 від 18.05.98 року встановлено, що сторони звільняються від відповідальності за часткове або повне невиконання обов'язків за даним договором, якщо воно з'явилось внаслідок непереборної сили.

Проте, судом не прийнято до уваги, що пунктом 6.1 вказаного договору також зазначено, що термін виконання договірних обов'язків відсувається відповідно часу дії таких обставин. Враховуючи дане положення, договір N юр-2/75-98 від 18.05.98 року був пролонгований і термін повернення позики був перенесений за межі терміну дії несприятливих погодних умов.

Відповідно і виконання договору вже після закінчення дії форс-мажорних обставин є виконанням сторонами своїх обов'язків як за звичайними умовами, тобто із застосуванням відповідальності у вигляді стягнення передбаченої чинним законодавством неустойки.

За таких обставин, постанова апеляційної інстанції в цій частині позову, як прийнята з порушенням норм матеріального права, не може залишатися без змін і підлягає скасуванню.

При новому розгляді справи в цій частині позову господарському суду необхідно врахувати наведене і відповідно до вимог закону вирішити спір.

На підставі наведеного, керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

В задоволенні касаційної скарги ВАТ "Луганськмлин" відмовити.

Касаційну скаргу Державного комітету України з державного матеріального резерву задовольнити частково.

Постанову Донецького апеляційного господарського суду від 6 вересня 2004 року в частині стягнення відсотків за користування позичкою в сумі 7166355,26 грн. та штрафних санкцій у розмірі 17994861,12 грн. скасувати та справу в цій частині направити господарському суду Луганської області на новий розгляд в іншому складі суду.

В решті постанову залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

15.03.2005 р.

Справа N 17/278

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 12 травня 2005 року

Вищий господарський суд України у складі колегії суддів: Плюшка І. А. - головуючого у засіданні (доповідач), Панченко Н. П., Плахотнюк С. О., розглянувши касаційну скаргу Товариства з обмеженою відповідальністю "ОІЛЛ" на постанову Київського апеляційного господарського суду від 09.11.2004 р. у справі N 17/278 господарського суду м. Києва за позовом Товариства з обмеженою відповідальністю "ОІЛЛ" до Державного підприємства матеріально-технічного забезпечення залізничного транспорту України "Укрзалізничпостач" про розірвання договорів уступки вимоги та повернення грошових коштів, за участю представників сторін: від позивача - Волинський О. В. (дов. від 23.12.2004 р.); від відповідача - Губанкова Ю. М. (дов. від 27.12.2004 р. N ЦХП-5539), встановив:

В травні 2004 року товариство з обмеженою відповідальністю "ОІЛЛ" пред'явило в суді позов до Державного підприємства матеріально-технічного забезпечення залізничного транспорту України "Укрзалізничпостач" про розірвання договорів уступки вимог N ЦХП-11-01302-14 від 26.06.2002 р. та N ЦХП-11-01302-15 від 30.07.2002 р. та повернення грошових коштів у сумі 1486521,00 гривень.

Рішенням господарського суду м. Києва від 20.09.2004 р. (суддя Кролевець О. А.) позов був задоволений.

Задовольняючи позов, господарський суд виходив з обґрунтованості вимог позивача та невиконанням умов договору відповідачем.

Постановою Київського апеляційного господарського суду від 09.11.2004 р. (судді: Моторний О. А., Кошіль В. В., Карась О. В.) рішення господарського суду скасовано і прийнято нове рішення, яким у задоволенні позову відмовлено.

Скасовуючи рішення господарського суду і відмовляючи у задоволенні позову, апеляційний господарський суд виходив з того, що відповідачем виконані умови договорів уступки вимог N ЦХП-11-01302-14 від 26.06.2002 р. та N ЦХП-11-01302-15 від 30.07.2002 р.

В касаційній скарзі та в доповненні до неї товариство з обмеженою відповідальністю "ОІЛЛ", просить постанову апеляційного господарського суду скасувати та залишити без змін рішення господарського суду, посилаючись на порушення норм матеріального та процесуального права.

Заслухавши пояснення представників сторін, перевіривши повноту встановлених судом обставин та їх юридичну оцінку, Вищий господарський суд України вважає, що касаційна скарга підлягає задоволенню, виходячи з наступного.

Як встановлено судом і вбачається з матеріалів справи, між ТОВ "ОІЛЛ" та ДП МТЗЗТУ "Укрзалізничпостач" було укладено договори уступки вимог N ЦХП-11-01302-14 від 26.06.2002 р. та N ЦХП-11-01302-15 від 30.07.2002 р.

Згідно зі статтею 198 ЦКУ кредитор, який уступив вимогу іншій особі, зобов'язаний передати їй документи, що свідчать про право вимоги.

Відповідно до п. 4 договорів уступки вимог від 26.06.2002 р. та від 30.07.2002 р. Відповідач мав передати копії документів, вказані в п. 3 договору, а саме: лише акт звірки N б/н від 01.10.2001 р.

Згідно ст. 153 ЦКУ договір вважається укладеним, коли між сторонами в потрібній у належних випадках формі досягнуто згоди по всіх істотних умовах. Істотними є ті умови договору, які визнані такими за законом або необхідні для договорів даного виду. Згідно ст. 198 ЦК України кредитор, який уступив вимогу іншій особі, зобов'язаний передати їй документи, що свідчать про право вимоги.

Так як п. п. 3 та 4 договорів передбачена передача лише акту звірки N б/н від 01.10.2001 р., який не підтверджує та не свідчить про право вимоги, то договори уступки вимог від 26.06.2002 р. та від 30.07.2002 р. не відповідають вимогам закону, як і було вірно встановлено господарським судом м. Києва, тому є недійсними.

Матеріали справи не підтверджують, що Відповідачем взагалі передавались якісь документи щодо договору на надання послуг, пов'язаних з організацією перевезення залізорудної сировини N 536а від 30.12.98 р. і факт передачі таких документів Відповідач довести не може, ніяких письмових підтверджень такої передачі не існує.

Таким чином, Позивач не мав законних підстав вимагати від кредитора відповідача виплати боргу, і згідно ст. 48 ЦКУ угоди про уступку вимог є недійсними як такі, що не відповідають вимогам закону.

За договорами уступки вимог від 26.06.2002 р. та від 30.07.2002 р. Відповідач передавав право вимоги за одним і тим же договором N 536а від 30.12.98 р. між Державним підприємством матеріально-технічного забезпечення залізничного транспорту України "Укрзалізничпостач" та ВАТ "Південний гірничо-збагачувальний комбінат", хоча із наведеного Відповідачем в договорах випливає, що в одному випадку це договір купівлі-продажу матеріальних цінностей, а в іншому - договір на надання послуг, зв'язаних з організацією перевезення залізорудної сировини

Згідно зі статтею 198 ЦКУ первісний кредитор відповідає перед новим кредитором за недійсність переданої йому вимоги.

Частиною 4 ст. 72 ЦКУ встановлено, що до позовів, що випливають з перевозки вантажів, пасажирів і багажу, застосовуються скорочені строки давності, тобто строк позовної давності за договором N 536а від 30.12.98 р. між Відповідачем та ВАТ "Південний гірничо-збагачувальний комбінат" складає 6 (шість) місяців. Тобто, якщо навіть строк позовної давності обчислювати з дати складання акту звірки N б/н від 01.10.2001 р., то на момент укладання договорів уступки вимог від 26.06.2002 р. та від 30.07.2002 р. строк позовної давності закінчився 01.04.2002 року, а отже Відповідач передавав Позивачу недійсну вимогу, тому договори уступки є недійсними.

Крім того, пункт 2 Статуту залізниць України встановлює, що вказаний Статут визначає обов'язки, права і відповідальність залізниць, а також підприємств, організацій, установ і громадян, які користуються залізничним транспортом.

Статутом регламентується порядок укладання договорів, організація та основні умови перевезення вантажів, пасажирів, багажу, вантажобагажу і пошти, основні положення експлуатації залізничних під'їзних колій, а також взаємовідносини залізниць з іншими видами транспорту.

Пункт 3 Статуту також встановлює, що дія Статуту поширюється на перевезення залізничним транспортом вантажів, пасажирів, багажу, вантажобагажу і пошти, у тому числі на перевезення вантажів, навантаження і розвантаження яких відбувається на залізничних під'їзних коліях незалежно від форм власності, які не належать до залізничного транспорту загального користування (залізничні під'їзні колії).

Пунктом 133 Статуту встановлено, що передача іншим організаціям або громадянам права на пред'явлення претензій, що виникли з приводу залізничних перевезень вантажів, та позовів не допускається, за винятком випадків передачі такого права вантажовідправником вантажоодержувачу або вантажоодержувачем вантажовідправнику, а також вантажовідправником або вантажоодержувачем вищій організації або уповноваженій особі, яка виступає від їх імені.

Передача права на пред'явлення претензій і позовів засвідчується переуступним підписом на документі (накладній, вантажній, багажній квитанції), а для уповноваженої особи - довіреністю, оформленою згідно із законодавством.

Стаття 48 ЦКУ також встановлює, що угода, що не відповідає вимогам закону, є недійсною.

Крім того, стаття 153 ЦКУ встановлює, що договір вважається укладеним, коли між сторонами в потрібній у належних випадках формі досягнуто згоди по всіх істотних умовах, якими є ті умови договору, які визнані такими за законом або необхідні для договорів даного виду, а також всі ті умови, щодо яких за заявою однієї з сторін повинно бути досягнуто згоди.

Отже, з викладеного вище випливає, що Відповідач не мав права уступати право вимоги за договором на надання послуг, пов'язаних з організацією перевезення залізорудної сировини N 536а від 30.12.98 р. між Державним підприємством матеріально-технічного забезпечення залізничного транспорту України "Укрзалізничпостач" та ВАТ "Південний гірничо-збагачувальний комбінат". Як свідчать матеріали справи, договір N ЦХП-11-01302-14 уступки вимоги не відповідає вимогам закону, а саме: ст. 197 ЦК України та п. 133 Статуту залізниць України, тому є недійсним.

Судом першої інстанції та самим апеляційним судом в судовому засіданні були встановлені фактичні обставини справи, а саме те, що договори уступки вимог не містять положень про передачу всіх документів, що свідчать про право вимоги, те, що двома різними договорами N ЦХП-11-01302-14 та N ЦХП-11-01302-15 (або, як стверджує Відповідач, навіть договором N ЦХП-11-01702-14 від 31.07.2002 р.) уступки вимог від 26.06.2002 р. та від 30.07.2002 р. Відповідач передавав право вимоги за одним і тим же договором N 536а від 30.12.98 р., однак в договорах уступки вимог цей договір має різні предмети: купівлі-продажу та перевозки. Маючи такі встановлені та не оспорювані Відповідачем, апеляційний суд виносить постанову, яка не відповідає нормам матеріального права, а саме: ст. ст. 48, 72, 153, 197 та 198 ЦКУ. Такі істотні порушення норм матеріального права призвели до неправильного судового рішення апеляційним судом.

Задовольняючи позов, господарський суд м. Києва виходив з того, що відповідачем не були передані належні документи, які б підтверджували право вимоги, так як п. п. 3 та 4 договорів уступки вимог передбачена передача лише акту звірки N б/н від 01.10.2001 р., який не підтверджує та не свідчить про право вимоги, то договори уступки вимог від 26.06.2002 р. та від 30.07.2002 р. не відповідають вимогам закону.

Матеріали справи не підтверджують, що Відповідачем передавались якісь документи щодо договору на надання послуг, пов'язаних з організацією перевезення залізорудної сировини N 536а від 30.12.98 р., ніяких письмових підтверджень такої передачі не існує.

Позивач не мав законних підстав вимагати від кредитора відповідача виплати боргу.

Цей висновок господарського суду ґрунтується на обставинах справи і не спростований відповідачем.

Враховуючи викладене, керуючись ст. ст. 1115, 1117, 1119 - 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

1. Касаційну скаргу товариства з обмеженою відповідальністю "ОІЛЛ" задовольнити.

2. Постанову Київського апеляційного господарського суду від 09.11.2004 р скасувати.

3. Рішення господарського суду м. Києва від 20.09.2004 р. у справі N 17/278 залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

15.02.2005 р.

Справа N Д18/82(Д12/25)

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 12 травня 2005 року

Вищий господарський суд України у складі колегії суддів: Плюшка І. А. - головуючого у засіданні (доповідач), Панченко Н. П., Плахотнюк С. О., розглянувши касаційну скаргу Відкритого акціонерного товариства "Нижньодніпровський трубопрокатний завод" на постанову Дніпропетровського апеляційного господарського суду від 25.12.2003 р. у справі N Д18/82(Д12/25) господарського суду Дніпропетровської області за позовом Відкритого акціонерного товариства "Нижньодніпровський трубопрокатний завод" до 1. Державного підприємства матеріально-технічного забезпечення залізничного транспорту України "Укрзалізничпостач"; 2. Відкритого акціонерного товариства "Металургійний завод ім. Петровського" про визнання недійсним договору уступки вимоги. Касаційну скаргу розглянуто у відкритому судовому засіданні за участю представників: від позивача - Остапенко Є. С. (довіреність від 11.01.2005 р. N 24-5-16); від відповідачів - 1. Коломієць Н. М. (дов. від 24.01.2005 р. N ЦХП-132); 2. не з'явилися; встановив:

Рішенням господарського суду Дніпропетровської області від 25.06.2002 р., залишеним без змін постановою Дніпропетровського апеляційного господарського суду від 17.10.2002 р., позов задоволено, визнано недійсним договір уступки вимоги N 11/61-ЦХ/УТ від 26.03.97 р.

Постановою Вищого господарського суду України від 13.05.2003 р. задоволена касаційна скарга державного підприємства "Укрзалізничпостач", рішення господарського суду Дніпропетровської області від 25.06.2002 р. та постанова Дніпропетровського апеляційного господарського суду від 17.10.2002 р. скасовані, справу передано на новий розгляд до господарського суду Дніпропетровської області

Рішенням господарського суду Дніпропетровської області від 24.09.2003 року задоволені позовні вимоги ВАТ "Ніжньодніпровський трубопрокатний завод" про визнання недійсним договору уступки вимоги N 11/61-ЦХ/УТ від 26.03.97 року.

Постановою Дніпропетровського апеляційного господарського суду від 25.12.2003 року зазначене рішення скасовано, у позові відмовлено з тих підстав, що позивач знав про існування спірного договору у 1998 р., доказами чого є лист N 81-458/1 від 07.09.98 р. (т. 1, а. с. 86) та протокол заперечень до акта звірки від 10.09.98 р., отже позивачем пропущено строк позовної давності, оскільки позов подано лише 04.02.2002 року.

Відкрите акціонерне товариство "Нижньодніпровський трубопрокатний завод" звернулось до Вищого господарського суду України з касаційною скаргою, в якій просить скасувати постанову Дніпропетровського апеляційного господарського суду від 25.12.2003 р., а рішення господарського суду Дніпропетровської області від 24.09.2003 р. - залишити без змін.

В обґрунтування своїх вимог скаржник посилається на порушення судом апеляційної інстанції норм матеріального та процесуального права, що призвело до прийняття незаконної постанови по вказаній справі.

Колегія суддів, заслухавши пояснення представників сторін, обговоривши доводи касаційної скарги, перевіривши юридичну оцінку обставин справи та повноту їх встановлення, дослідивши правильність застосування першою та апеляційною інстанцією норм матеріального та процесуального права, вважає, що касаційна скарга ВАТ "Ніжньодніпровський трубопрокатний завод" підлягає задоволенню з огляду на наступне.

Договір уступки вимоги N 11/61-ЦХ/УТ від 26.03.97 року укладено 26.03.98 року.

При цьому зазначений договір з боку позивача підписано неуповноваженою особою - заступником директора Воробйовим Н. А.

Відповідно до ст. 63 Цивільного кодексу УРСР угода, укладена від імені іншої особи особою, яка не мала права на укладення угоди, створює, змінює та припиняє цивільні права та обов'язки для особи, яку представляють, лише у разі наступного схвалення угоди цією особою.

В матеріалах справи відсутні докази схвалення спірної угоди з боку позивача.

Крім того, судом апеляційної інстанції встановлено, що відповідно до Статуту позивача тільки голові правління надано право здійснювати без довіреності від імені товариства всі дії.

В подальшому, зробивши висновок, що позивач знав про існування спірного договору у 1998 р., доказами чого є лист N 81-458/1 від 07.09.98 р. (т. 1, а. с. 86) та протокол заперечень до акта звірки від 10.09.98 р. (т. 2 а. с. 29), суд апеляційної інстанції на зазначену норму Статуту позивача уваги не звернув, що призвело до неправильного застосування норм матеріального права, а саме ст. 80 Цивільного кодексу УРСР та порушення вимог ст. 29 Цивільного кодексу УРСР.

Стаття 29 Цивільного кодексу УРСР передбачає, що юридична особа набуває цивільних прав і бере на себе цивільні обов'язки через свої органи, що діють у межах прав, наданих їм за законом або статутом (положенням).

Судом першої інстанції встановлено, і це не спростовано судом апеляційної інстанції, що лише голові правління ВАТ "Нижньодніпровський трубопрокатний завод" надано право без довіреності здійснювати всі дії від імені товариства. Тобто, відповідно до ст. 29 Цивільного кодексу УРСР, ВАТ "Нижньодніпровський трубопрокатний завод" набуває цивільних прав і бере на себе цивільні обов'язки лише через голову правління.

Таким чином, оскільки лист N 81-458/1 від 07.09.98 р. та протокол заперечень до акта звірки від 10.09.98 р. підписані не головою правління позивача, вони не можуть вважатися належними доказами того, що ВАТ "Нижньодніпровський трубопрокатний завод" набуло цивільного права на позов саме з моменту підписання зазначених документів. Право на позов ВАТ "Нижньодніпровський трубопрокатний завод" виникло з моменту, коли воно через свій уповноважений орган, тобто голову правління дізналося про існування спірного договору. Таким моментом є момент пред'явлення позову відповідачем 1.

Враховуючи викладене, постанова Дніпропетровського апеляційного господарського суду підлягає скасуванню, а рішення господарського суду Дніпропетровської області залишенню без змін.

Керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України - постановив:

Касаційну скаргу Відкритого акціонерного товариства "Нижньодніпровський трубопрокатний завод" задовольнити.

2. Постанову Дніпропетровського апеляційного господарського суду від 25.12.2003 року у справі N Д18/82(Д12/25) скасувати.

3. Рішення господарського суду Дніпропетровської області від 24.09.2003 року у справі N Д18/82(Д12/25) - залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

10.08.2004 р.

Справа N 18/136

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 7 жовтня 2004 року

Вищий господарський суд України у складі колегії суддів: Кочерової Н. О. - головуюча, Рибака В. В., Плахотнюк С. О., за участю представників сторін: від позивача Кириченко Т. О. (дов. N 2 від 09.08.2004 р.); від відповідача Левченко О. В. (дов. N 133430 від 08.06.2004 р.); розглянувши матеріали касаційної скарги ТОВ "ГЕД Плаза" на рішення господарського суду Дніпропетровської області від 29.03.2004 р. у справі N 18/136 за позовом ПП "Клінерс" до ТОВ "ГЕД Плаза" про стягнення сум встановив:

Рішенням господарського суду Дніпропетровської області від 29.03.2004 у справі N 18/136 позов задоволено частково.

З відповідача на користь ПП "Клінерс" стягнуто 420028,5 грн. заборгованості в тому числі 360000 грн. основного боргу, 24758,4 грн. збитків від інфляції, 25407,12 грн. пені, 5444,38 грн. річних за договором позики.

В стягненні 4418,63 грн. процентів за цим договором відмовлено з тих підстав, що п. 2 нової редакції договору передбачає надання безпроцентної позики, що не суперечить вимогам ст. 1048 Цивільного кодексу України.

У поданій касаційній скарзі ТОВ "ГЕД Плаза" просить скасувати рішення господарського суду Дніпропетровської області у даній справі як таке, що прийняте з порушенням норм процесуального законодавства, зокрема, ст. ст. 87 та 28 ГПК України, що стосується обов'язку суду повідомити сторони про час і місце розгляду справи та представництва сторін у справі; справу направити на новий розгляд.

Судова колегія, розглянувши наявні матеріали справи, перевіривши юридичну оцінку судом обставин справи та повноту їх встановлення, дослідивши правильність застосування судом норм матеріального та процесуального права до них, прийшов до висновку про відсутність правових підстав для задоволення касаційної скарги, виходячи з наступного.

Судом встановлено, що 02.06.2003 ПП "Клінерс" та ТОВ "ГЕД Плаза" було підписано угоду про внесення змін до Договору позики - поворотної фінансової допомоги N 29122 від 29.12.2002.

Згідно з новою редакцією цього договору ПП "Клінерс" (позикодавець) повинен був передати ТОВ "ГЕД Плаза" (позичальник) у власність грошові кошти в сумі 360000 грн.

Виконання цієї умови договору підтверджено платіжним документом N 95 від 29.12.2002 (а. с. 16).

Пункт 5 нової редакції договору визначав термін надання кредиту - до 01.08.2003. Кредит у вказаний термін відповідачем повернуто не було.

Відповідальність за несвоєчасне повернення позички передбачена п. 9 договору і, згідно з розрахунком позивача, становить 25407,12 грн.

У відповідності з ст. 214 Цивільного кодексу України боржник, який прострочив виконання грошового зобов'язання, на вимогу кредитора зобов'язаний сплатити суму боргу з урахуванням встановленого індексу інфляції за весь час прострочення, а також три проценти річних з простроченої суми.

Відповідно з розрахунком позивача ці суми відповідно складають 24758,40 грн. та 5444,38 грн.

В новій редакції договір від 29.12.2002 N 29122 не передбачає такого виду відповідальності за невиконання зобов'язань як нарахування пені.

Матеріалами справи підтверджується також, що в судовому засіданні інтереси відповідача представляв юрисконсульт Касьянов Д. В., що діяв на підставі довіреності від 10.06.2003 і був повноважною особою, оскільки така довіреність визнана такою, що припинила дію, лише 26.06.2003, тобто після ухвалення судом рішення; що відповідно з відміткою канцелярії суду ухвала про порушення провадження у справі 18/136 від 15.03.2004 направлялась сторонам.

Належних доказів про те, що така ухвала не надходила на його адресу скаржником не представлено.

Таким чином, доводи касаційної скарги не спростовують висновків суду.

За таких умов, прийняте у справі рішення господарського суду відповідає матеріалам справи та чинному законодавству; правові підстави для задоволення касаційної скарги відсутні.

Керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Рішення господарського суду Дніпропетровської області від 29.03.2004 у справі N 18/136 залишити без зміни, а касаційну скаргу без задоволення.

___________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

22.01.2004 р.

Справа N 18/500

Постанову залишено без змін
постановою Судової палати у господарських справах
Верховного Суду України
від 18 травня 2004 року

Вищий господарський суд України у складі колегії суддів: Остапенка М. І. - головуючого, Харченка В. М., Чабана В. В. розглянув у відкритому судовому засіданні касаційну скаргу дочірньої компанії "Газ України" НАК "Нафтогаз України" на постанову Київського апеляційного господарського суду від 01.10.2003 у справі N 18/500 господарського суду м. Києва за позовом ТОВ "Південний торговий дім" до дочірньої компанії "Газ України" НАК "Нафтогаз України" про стягнення 323942,92 грн., за участю представників сторін ТОВ "Південний торговий дім" - Б., дочірньої компанії "Газ України" НАК "Нафтогаз України" - Д.

Рішенням господарського суду м. Києва від 18.07.2003 позов задоволено, стягнуто з дочірньої компанії "Газ України" НАК "Нафтогаз України" на користь ТОВ "Південний торговий дім" 297687,00 грн. заборгованості та 26255 грн., нарахованих відповідно до ст. 214 ЦК УРСР, 3 відсотків річних з простроченої суми.

Київський апеляційний господарський суд переглянув вказане рішення і постановою від 01.10.2003 залишив його без змін.

Дочірня компанія "Газ України" НАК "Нафтогаз України" вважає прийняті у справі судові рішення такими, що суперечать нормам матеріального права, тому просить їх скасувати і в позові відмовити.

Перевіривши матеріали справи, заслухавши представників сторін, Вищий господарський суд України встановив:

Товариством з обмеженою відповідальністю "Південний торговий дім" заявлено позов до дочірньої компанії "Газ України" НАК "Нафтогаз України" про стягнення 297687 грн. боргу та 3 % річних від простроченої суми, що складає за розрахунками позивача 26255,02 грн.

Обґрунтовуючи свої вимоги, позивач послався на те, що 17.06.2002 за договором уступки права вимоги N 78/4 спільне українсько-російське підприємство "Інститут нових технологій" передало ТОВ "Південний торговий дім" право вимоги від ДК "Торговий дім "Газ України" виконання зобов'язання по сплаті 297687 грн. основного боргу та штрафних санкцій за договором на постачання природного газу N 10/16-771/1212-К/00 від 14.06.2003.

Про уступку права вимоги та необхідність погашення боргу він повідомив відповідача листом 14.06.2003 N 52/4, однак відповідач проігнорував його вимогу.

У відзиві на позовну заяву відповідач стверджує, що до отримання від позивача у цій справі листа про уступку права вимоги від 14.06.2003 він, відповідно до ст. 217 ЦК УРСР, здійснив взаємозалік зустрічних однорідних вимог, про що направив спільному українсько-російському підприємству "Інститут нових технологій" заяву від 23.05.2003 N 31/15-354а.

Приймаючи рішення про задоволення позову, місцевий та апеляційний господарські суди послалися на те, що угода про уступку права вимоги від 17.06.2002 N 78/4, яка укладена між спільним українсько-російським підприємством "Інститут нових технологій" та ТОВ "Південний торговий дім", не суперечить закону, тому вимоги позивача є обґрунтованими.

Що стосується заперечень відповідача, то місцевий та апеляційний господарські суди зазначили, що ці заперечення спростовуються нижченаведеним. Так, зокрема, в своїх рішеннях суди посилаються на ухвалу господарського суду Автономної Республіки Крим від 16.12.2002 N 2-1/959-202, якою порушено справу про банкрутство спільного українсько-російського підприємства "Інститут нових технологій" за його ж заявою і покладено арешт на задоволення вимог кредиторів по зобов'язанням, строки виконання яких настали до подання заяви про порушення провадження у справі про банкрутство.

Крім того, місцевий та апеляційний господарські суди посилаються на те, що ухвалою господарського суду Автономної Республіки Крим від 14.01.2003 спільне українсько-російське підприємство "Інститут нових технологій" визнано банкрутом, а ухвалою цього ж суду від 08.04.2003 та від 03.06.2003 затвердженні реєстри вимог кредиторів, з яких вбачається, що відповідач у визначений законом строк не заявив до спільного українсько-російського підприємства "Інститут нових технологій" відповідних вимог.

Згідно договору про уступку права вимоги від 17.06.2002 N 78/4, на який посилається місцевий та апеляційний господарські суди, спільне українсько-російське підприємство "Інститут нових технологій" уступило ТОВ "Південний торговий дім" право вимоги виконання по договору N 10/16-771/1212-к/00 від 14.06.2000 не дочірньою компанією "Газ України" НАК "Нафтогаз України", а дочірньою компанією "Торговий дім "Газ України" НАК "Нафтогаз України".

Будь-яких обґрунтувань щодо стягнення суми позову не з дочірньої компанії "Торговий дім "Газ України", а дочірньою компанією "Газ України" НАК "Нафтогаз України" ні в рішенні, ні в постанові апеляційного господарського суду немає.

Слід зазначити, що договір постачання природного газу від 14.06.2000 N 10/16-771/1212-к/00 укладено спільним українсько-російським підприємством "Інститут нових технологій" не з дочірньою компанією "Газ України" НАК "Нафтогаз України", а з дочірньою компанією "Торговий дім "Газ України" НАК "Нафтогаз України".

У цій справі звертає на себе увагу та обставина, що у позовній заяві та в повідомленні від 14.06.2003 N 52/4 про те, що сума боргу відповідача перед позивачем виникла на підставі договору поставки від 14.06.2003 N 10/16-771/1212-к/00 та договору уступки права вимоги по цьому договору від 17.06.2002 (а. с. 7, 19 - на аркуші 19 міститься два документи: квитанція про відправку поштової кореспонденції та повідомлення від 14.06.2003 N 52/4).

У відзиві на позовну заяву відповідач ніби і не бачить ці недоречності, разом з тим стверджує, що по договору від 14.06.2003 N 10/16-770 спільне українсько-російське підприємство "Інститут нових технологій" має перед ним заборгованість на ту ж саму суму, тому він в порядку ст. 217 ЦК УРСР здійснив погашення зустрічного однорідного боргу.

Враховуючи вказані обставини та ту обставину, що вимога про сплату боргу від позивача була надіслана відповідачу після визнання спільного українсько-російського підприємства "Інститут нових технологій" банкрутом, не виключено, що договір уступки права вимоги від 17.06.2002 було ухвалено після визнання спільного українсько-російського підприємства "Інститут нових технологій" банкрутом.

З'ясування вказаних обставин має суттєве значення для вирішення цього спору.

Враховуючи викладене, керуючись ст. ст. 1115, 1117, п. 3 ст. 1119, ч. 1 ст. 11110, ст. 11111 ГПК України, Вищий господарський суд України постановив:

Касаційну скаргу ДК "Газ України" НАК "Нафтогаз України" задовольнити частково.

Постанову Київського апеляційного господарського суду від 01.10.2003 та рішення господарського суду м. Києва від 18.07.2003 у справі N 18/500 скасувати, а справу направити на новий розгляд до господарського суду м. Києва в іншому складі суддів.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

03.11.2004 р.

Справа N 19-25/55-03-1822

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 23 грудня 2004 року

Вищий господарський суд України у складі колегії суддів: [...] (головуючий), [...], розглянув у відкритому судовому засіданні в м. Києві касаційну скаргу Товариства з обмеженою відповідальністю "Володимир і К" на постанову Одеського апеляційного господарського суду від 30.06.2004 р. у справі за позовом Товариства з обмеженою відповідальністю "Володимир і К" до Спільного українсько-американського товариства з обмеженою відповідальністю "ІНТЕРВІНДОУС" про стягнення сум та за зустрічним позовом Спільного українсько-американського товариства з обмеженою відповідальністю "ІНТЕРВІНДОУС" до Товариства з обмеженою відповідальністю "Володимир і К" про визнання угоди недійсною.

Заслухавши пояснення представників сторін, перевіривши матеріали справи, обговоривши доводи касаційної скарги та відзиву на неї, суд установив:

У березні 2003 року ТОВ "Володимир і К" пред'явило в господарському суді позов до Спільного українсько-американського товариства з обмеженою відповідальністю "ІНТЕРВІНДОУС" про стягнення 271755 грн. боргу за договором позики N 8 від 26.12.2000 р., право вимоги за яким по договору уступки прав (цесії) від 25.07.2001 р. позикодавцем було передано позивачу, а також 5000 грн. витрат на послуги адвоката.

05.02.2004 р. Спільне українсько-американське товариство з обмеженою відповідальністю "ІНТЕРВІНДОУС" пред'явило в господарському суді зустрічний позов до ТОВ "Володимир і К" про визнання недійсним договору уступки прав (цесії) від 25.07.2001 р.

Справа розглядалась судами неодноразово.

Останнім рішенням господарського суду Одеської області від 26.04.2004 р. (суддя [...]) позов ТОВ "Володимир і К" до Спільного українсько-американського товариства з обмеженою відповідальністю "ІНТЕРВІНДОУС" було задоволено повністю, з відповідача на користь позивача було стягнуто 271755 грн. боргу. Провадження у справі за зустрічним позовом було припинено.

Відповідач оскаржив дане рішення в апеляційному порядку.

Постановою Одеського апеляційного господарського суду від 30.06.2004 р. (судді [...] - головуючий, [...]) апеляційну скаргу було задоволено, рішення господарського суду Одеської області від 26.04.2004 р. було частково скасовано, у позові ТОВ "Володимир і К" до Спільного українсько-американського товариства з обмеженою відповідальністю "ІНТЕРВІНДОУС" про стягнення 271755 грн. боргу та 5000 грн. витрат на послуги адвоката було відмовлено.

У касаційній скарзі позивач просить скасувати постанову Одеського апеляційного господарського суду від 30.06.2004 р., а рішення господарського суду Одеської області від 26.04.2004 р. залишити в силі, посилаючись на порушення апеляційним судом норм матеріального та процесуального права.

Касаційна скарга підлягає частковому задоволенню з наступних підстав.

Відповідно до ч. 1 ст. 11112 ГПК України вказівки, що містяться у постанові касаційної інстанції, є обов'язковими для суду першої інстанції під час нового розгляду справи.

Скасовуючи попередні судові рішення, Вищий господарський суд України у постанові від 12.11.2003 р. зазначав про необхідність належної перевірки і оцінки листа від 26.12.2000 р., підписаного президентом СП "Інтервіндоус" [...], та листа компанії "BEST TREDIG CO" від 27.12.2000 р. за підписом президента цієї компанії [...], зокрема, чи підписувалися вони вказаними особами (а. с. 164 - 166).

Суд першої інстанції, надіславши запит прокурору м. Одеси з приводу зазначених документів, не дочекавшись відповіді, розглянув справу по суті (а. с. 253, 266).

Представник позивача в суді апеляційної інстанції заявляв клопотання про відкладення розгляду справи у зв'язку з хворобою директора товариства, посилаючись на те, що зазначені документи органами слідства повернуто останньому (а. с. 296).

Отже, суд першої та другої інстанції мали можливість приєднати до матеріалів даної справи і дослідити, в сукупності з іншими доказами по справі, вказані документи.

Водночас суду слід з'ясувати і результати додаткової перевірки порушеної кримінальної справи стосовно [...].

Відповідно до ст. 45 ГПК України, господарські суди здійснюють правосуддя шляхом прийняття обов'язкових до виконання на усій території України рішень, ухвал, постанов. Рішення і постанови господарських судів приймаються іменем України.

При вирішенні ж питання зустрічного позову суди не звернули увагу, що припинення провадження у справі з підстав, передбачених ст. 80 ГПК України, здійснюється не ухваленням рішення, а шляхом прийняття ухвали.

Відповідно до роз'яснень Пленуму Верховного Суду України, викладених в пункті 1 постанови від 29.12.76 р. N 11 "Про судове рішення" (із змінами та доповненнями), рішення є законним тоді, коли суд, виконавши всі вимоги процесуального законодавства і всебічно перевірити обставини, вирішив справу у відповідності з нормами матеріального права, що підлягають застосуванню до даних правовідносин.

За таких обставин ухвалені судові рішення визнати законними і обґрунтованими не можна.

При новому розгляді справи суду слід врахувати наведене, з'ясувати до кінця дійсні обставини справи, і в залежності від встановленого та вимог закону вирішити спір.

Керуючись ст. ст. 1115, 1117, 1119 - 11112 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу Товариства з обмеженою відповідальністю "Володимир і К" задовольнити частково.

Постанову Одеського апеляційного господарського суду від 30.06.2004 р. та рішення господарського суду Одеської області від 26.04.2004 р. скасувати і справу передати на новий розгляд до суду першої інстанції, в іншому складі суду.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

02.02.2006 р.

N 19/2656

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 30 березня 2006 року

Вищий господарський суд України у складі колегії суддів: головуючого - [...], суддів: [...], розглянув у відкритому судовому засіданні касаційну скаргу Акціонерного товариства (АТ) "Кредит Банк" в особі Хмельницької філії на постанову від 08.11.2005 року Житомирського апеляційного господарського суду у справі N 19/2656 за позовом АТ "Кредит Банк" в особі Хмельницької філії до Закритого акціонерного товариства (ЗАТ) "Сільгоспвиробники Поділля-3", Відкритого акціонерного товариства (ВАТ) "Кам'янець-Подільський комбінат хлібопродуктів" про стягнення 166543,97 грн., та за зустрічним позовом ЗАТ "Сільгоспвиробники Поділля-3" до АТ "Кредит Банк" в особі Хмельницької філії про визнання недійсною кредитної угоди, та за зустрічним позовом ВАТ "Кам'янець-Подільський комбінат хлібопродуктів" до АТ "Кредит Банк" в особі Хмельницької філії, ЗАТ "Сільгоспвиробники Поділля-3" про визнання недійсним договору поруки. В судове засідання з'явились представники сторін: від позивача - [...] (дов. від 01.02.2006), [...] (дов. від 29.062005); від відповідача-2 - [...] (дов. від 10.01.2006).

Заслухавши суддю-доповідача, пояснення представників сторін та перевіривши матеріали справи, Вищий господарський суд України встановив:

03.04.2003 між АТ "Кредит Банк" в особі Хмельницької філії та ЗАТ "Сільгоспвиробники Поділля-3" укладена кредитна угода N 03/43, відповідно до якої банком наданий кредит у розмірі 200000 грн. строком до 28.11.2003 зі сплатою 18 відсотків річних.

Додатковими угодами до кредитної угоди від 07.07.2003 та від 28.11.2003 внесені зміни до кредитної угоди, зокрема, строк погашення кредиту продовжений до 02.04.2004, відсотки за користування кредитом збільшені до 24 %.

03.04.2003 між АТ "Кредит Банк" в особі Хмельницької філії та ВАТ "Кам'янець-Подільський комбінат хлібопродуктів" укладений договір поруки, відповідно до якого поручитель зобов'язався перед банком відповідати у повному обсязі за виконання зобов'язань боржником, які випливають з кредитної угоди.

28.11.2003 між АТ "Кредит Банк" та ВАТ "Кам'янець-Подільський комбінат хлібопродуктів" укладений договір поруки, відповідно до якого поручитель зобов'язався відповідати у повному обсязі за виконання зобов'язань боржником, які випливають з кредитної угоди та додаткової до неї угоди.

03.04.2003 між АТ "Кредит Банк" в особі Хмельницької філії та ВАТ "Кам'янець-Подільський комбінат хлібопродуктів" укладений договір застави як спосіб забезпечення виконання боржником кредитної угоди та додаткових угод до неї.

Неналежне виконання боржником зобов'язань за кредитною угодою щодо повернення кредиту та сплати відсотків стало підставою для звернення до суду банківською установою з позовом до боржника та поручителя щодо примусового виконання зобов'язаними особами умов угоди та договору.

Відповідачі, заперечуючи проти позовних вимог, посилаються, зокрема, на те, що 19.11.2004 нотаріусом вчинений виконавчий напис на договорах застави та запропоновано звернути стягнення на майно загальною вартістю 651618,55 грн. За виконавчим написом нотаріуса відкрите виконавче провадження органом Державної виконавчої служби.

Крім того, "Сільгоспвиробники Поділля-3" звернулося до суду з зустрічною позовною вимогою про визнання недійсною кредитної угоди з підстав перевищення особою, яка підписала з боку боржника кредитну угоду, повноважень.

ВАТ "Кам'янець-Подільський комбінат хлібопродуктів" звернулося до суду з зустрічною позовною вимогою про визнання недійсним договору поруки з підстав перевищення особою, яка підписала з боку поручителя договір поруки, повноважень.

Рішенням господарського суду Хмельницької області від 10.06.2005 (суддя [...]) первісні позовні вимоги задоволені за рахунок боржника. Відмовлено у первісному позові про стягнення боргу за рахунок поручителя з огляду на те, що поручитель і заставодавець є однією особою, а майновий інтерес позивача реалізований шляхом звернення стягнення на заставлене майно на підставі виконавчого документа. У задоволенні вимог за зустрічними позовами відмовлено.

Постановою Житомирського апеляційного господарського суду від 08.11.2005 (колегія суддів: [...]) рішення у справі залишене без зміни з тих же мотивів.

АТ "Кредит Банк" в особі Хмельницької філії звернулося до суду з касаційною скаргою з посиланням на неправомірну відмову у позові про стягнення боргу з поручителя.

Перевіряючи юридичну оцінку встановлених судом фактичних обставин справи та їх повноту, Вищий господарський суд України дійшов висновку, що касаційна скарга підлягає до задоволення, виходячи з такого.

Відповідно до положень ст. 546 ЦК України виконання зобов'язання може забезпечуватися неустойкою, порукою, гарантією, заставою, притриманням, завдатком, а також іншими видами зобов'язання, передбаченими договором або законом.

Боржник і поручитель відповідають перед кредитором як солідарні боржники, якщо договором поруки не встановлено додаткову (субсидіарну) відповідальність поручителя (ст. 554 ЦК України).

Наслідком забезпечення виконання зобов'язання заставою та порукою є відповідальність заставодавця та поручителя за виконання боржником зобов'язання, незалежно від того, що заставодавець та поручитель є однією особою. Спосіб застосування відповідальності до заставодавця, поручителя, боржника у зв'язку з невиконанням боржником зобов'язання визначає кредитор.

Звільнення судом поручителя від відповідальності з підстав застосування відповідальності до заставодавця, які поєднані в одній особі, суперечить положенням ст. 546 ЦК України.

Керуючись ст. ст. 1115, 1117, 1119 - 11112 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу АТ "Кредит Банк" в особі Хмельницької філії АТ "Кредит Банк" задовольнити.

Рішення від 10.06.2005 господарського суду Хмельницької області, постанову від 08.11.2005 Житомирського апеляційного господарського суду у справі N 19/2656 змінити.

Скасувати ч. ч. 1, 2, 3, 4 резолютивної частини рішення. Резолютивну частину рішення від 10.06.2005 у справі доповнити:

Позов АТ "Кредит Банк" в особі Хмельницької філії АТ "Кредит Банк" до ЗАТ "Сільгоспвиробники Поділля-3" та ВАТ "Кам'янець-Подільський комбінат хлібопродуктів" задовольнити.

Стягнути з ЗАТ "Сільгоспвиробники Поділля-3" та ВАТ "Кам'янець-Подільський комбінат хлібопродуктів" як солідарних відповідачів 148641,83 грн. заборгованості по кредиту, 17222,12 грн. відсотків за користування кредитом, 680,02 грн. пені за несвоєчасну сплату відсотків, 1665,44 грн. витрат по сплаті державного мита, 118 грн. витрат на інформаційно-технічне забезпечення судового процесу.

Доручити господарському суду Хмельницької області видати відповідний наказ.

У решті рішення та постанову залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

28.07.2005 р.

N 20-5/219-8/050

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 22 вересня 2005 року

Вищий господарський суд України у складі колегії суддів: [...] розглянув у відкритому судовому засіданні касаційну скаргу Дочірнього підприємства Державної компанії (ДП ДК) "Укрспецекспорт" Державного підприємства "Спеціалізована зовнішньоторгова фірма "Прогрес" на постанову від 25.05.2005 року Севастопольського апеляційного господарського суду у справі N 20-5/219-8/050 за позовом ДП ДК "Укрспецекспорт" ДП "Спеціалізована зовнішньоторгова фірма "Прогрес" до ДП Міністерства оборони України "Севастопольське авіаційне підприємство" про стягнення 229771,19 грн. Заслухавши суддю-доповідача, пояснення представника позивача та перевіривши матеріали справи, Вищий господарський суд України встановив:

Позов заявлений про стягнення збитків всього на суму 229771,19 грн., заподіяних неналежним виконанням відповідачем зобов'язань за договором комісії від 25.10.99 N 1330/24770076-99, укладеного між сторонами у справі, зокрема, 177140,91 грн. - нарахованої позивачу та сплаченої ним пені відповідно до Закону України "Про порядок здійснення розрахунків в іноземній валюті" та 52630,28 грн. додаткових витрат, пов'язаних з виконанням договору.

Відповідно до умов договору комісії комітент (відповідач) доручає комісіонеру (позивачу), а останній зобов'язується укласти та виконати від свого імені в інтересах комітента контракт з покупцем-нерезидентом на поставку продукції.

Позивач уклав відповідний зовнішньоекономічний контракт з покупцем-нерезидентом N 1992/2 від 28.09.99.

Сторони за договором комісії передбачили здійснення поставки продукції протягом 4-х місяців після відкриття акредитиву покупцем-нерезидентом і отримання від комісіонера офіційного повідомлення про його відкриття.

Акредитив був відкритим з 26.10.99 по 21.02.2000.

Відповідач поставку продукції здійснив у три етапи: 09.08.2000, 27.09.2000 та 27.06.2001.

Тобто, строк дійсності акредитиву закінчився ще до поставки продукції.

Зважаючи на те, що частина поставленої продукції була недоукомплектованою та не відповідала номенклатурі (856,80 дол. США), оплата всієї поставленої продукції покупцем-нерезидентом відбулася лише у квітні 2002 р., у зв'язку з чим органами Державної податкової служби нарахована позивачу пеня з причини порушення порядку здійснення розрахунків в іноземній валюті. Поставка відповідачем неякісної продукції призвела до понесених позивачем витрат на митне оформлення забракованої покупцем-нерезидентом продукції, на відрядження працівників позивача до покупця-нерезидента для усунення недоліків.

Рішенням господарського суду міста Севастополя від 21.04.2005 [...] у задоволенні позовних вимог відмовлено.

Постановою Севастопольського апеляційного господарського суду від 25.05.2005 [...] рішення у справі залишене без зміни.

Судовими рішеннями у справі встановлено, що позивач листом від 05.11.2000 повідомив відповідача про відкриття акредитиву зі строком дії до 21.02.2000, у зв'язку з чим відповідач листом від 10.02.2000 повідомив позивача про неможливість виконання умов договору. Посилання позивача на повідомлення ним відповідача про відкриття акредитиву 09.11.99, матеріалами справи спростовується.

15.05.2000 позивач листом N 28/2023 повідомив відповідача про узгодження з нерезидентом повного строку поставки - до 23.09.2000. Поставка продукції здійснена 08.08.2000 та 27.09.2000 на суму 6516,38 та 36746,82 дол. США відповідно.

Частина продукції на суму 866,11 дол. США за процедурою здійснення національного кодування, (передбачена умовами контракту позивача з нерезидентом та не передбачена умовами договору комісії), не була прийнята покупцем-нерезидентом, у зв'язку з чим відповідач її замінив додатковою поставкою 27.06.200. Приймання нерезидентом першої та другої черги поставленої продукції відбулося відповідно 03.10.2000 та 30.10.2000 р.

Встановивши викладені вище обставини справи суди дійшли висновку, що умови договору комісії в частині строків поставки продукції змінені за ініціативою позивача. Укладений позивачем з нерезидентом контракт на поставку продукції має відмінні від договору комісії умови щодо порядку приймання продукції за якістю, зокрема, стосовно проведення процедури національного кодування, проведення якої призвело до витрати певного проміжку часу для її прийняття нерезидентом.

Позивач, відповідно до положень Закону України "Про порядок здійснення розрахунків в іноземній валюті" та умов договору комісії, є відповідальним за дотримання строків зарахування валюти.

Звертаючись до суду з касаційною скаргою, позивач посилається на неправильне застосування судами при ухваленні оскаржуваних рішень норм права. Зокрема, якраз встановлений судами факт порушення відповідачем строків поставки продукції та її невідповідність якісним показникам, є причиною затримки у часі приймання продукції нерезидентом та повернення в Україну валютної виручки.

Перевіряючи юридичну оцінку встановлених судом фактичних обставин справи та їх повноту, Вищий господарський суд України дійшов висновку, що підстав для задоволення касаційної скарги не вбачається, виходячи з такого.

Відповідно до положень ст. 1 Закону України "Про підприємництво" підприємницька діяльність здійснюється за власним ризиком підприємця.

Згідно з положеннями ст. 1 Закону України "Про порядок здійснення розрахунків в іноземній валюті" видача розрахунків в іноземній валюті підлягає зарахуванню на їх валютні рахунки у терміни виплати заборгованостей, зазначені у кошторисах, але не пізніше 90 календарних днів з дати митного оформлення продукції, що експортується.

Пропозиція відповідача, викладена листом від 10.02.2000, про припинення договору комісії, у зв'язку з неможливістю його виконання у строки, обумовлені сторонами, позивачем не прийнята. Листом від 15.05.2000 позивач запропонував змінити строки поставки до 23.09.2000 р. Поставка продукції здійснена 08.08.2000 та 27.09.200.

На виконання умов договору поставки, укладеного з нерезидентом, приймання продукції здійснене нерезидентом за показниками якості, визначеного цим договором.

Заміна продукції на суму 866,11 дол. США здійснена відповідачем шляхом додаткової поставки 27.06.2001.

Оплата всієї поставленої продукції покупцем-нерезидентом відбулася лише у квітні 2002 р.

Причинно-наслідкового зв'язку між виконаннями відповідачем умов договору комісії та строком повернення в Україну іноземної валюти, як оплати за поставлену позивачем продукцію, не вбачається.

Керуючись ст. ст. 1115, 1117, 1119 - 11112 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу Державного підприємства Державної компанії "Укрспецекспорт" Державного підприємства "Спеціалізована зовнішньоторгова фірма "Прогрес" залишити без задоволення.

Постановою Севастопольського апеляційного господарського суду від 25.05.2005 у справі N 20-5/219-8/050 залишити без зміни.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

03.03.2005 р.

Справа N 20/302

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 28 квітня 2005 року

Вищий господарський суд України у складі колегії суддів: головуючого [...], суддів: [...], розглянувши касаційну скаргу товариства з обмеженою відповідальністю фірма "Юнікон Лтд" на постанову від 16.11.2004 Київського апеляційного господарського суду у справі N 20/302 господарського суду м. Києва за позовом товариства з обмеженою відповідальністю фірма "Юнікон Лтд" до дочірньої компанії "Газ України" Національної акціонерної компанії "Нафтогаз України", відкритого акціонерного товариства "Макіївський металургійний комбінат" про стягнення 18190,91 грн., за участю представників сторін: від позивача - [...], дов. N 15 від 08.01.2004, від відповідачів - [...], дов. N 22/10 від 12.01.2005, [...], дов. N 0109/4 від 05.01.2005, встановив:

В червні 2004 року товариство з обмеженою відповідальністю фірма "Юнікон Лтд" пред'явило в суді позов до дочірньої компанії "Газ України" національної акціонерної компанії "Нафтогаз України", відкритого акціонерного товариства "Макіївський металургійний комбінат" про стягнення заборгованості в сумі 18190,91 грн., яка виникла внаслідок неналежного виконання відповідачем-1 умов договору N ПР-10-20/04-132 поставки металопродукції від 03.02.2004.

В обґрунтування позовних вимог зазначало, що при прийманні металопродукції шляхом зважування при вивантаженні вагону кожної пачки виявив нестачу металопродукції в кількості 8,770 тонн, про що було складено акт про виявлену розбіжність від 24.02.2004 N 1. Вартість недопоставленої продукції становить 18190,91 грн. і відповідно до ст. 670 ЦК України підлягає поверненню.

Рішенням господарського суду м. Києва від 14.09.2004 (суддя [...]) у задоволенні позовних вимог відмовлено повністю.

Постановою Київського апеляційного господарського суду від 16.11.2004 (судді: [...] - головуючий, [...]) рішення залишено без змін.

Відмовляючи в позові та залишаючи рішення без змін, господарські суди виходили з необґрунтованості позовних вимог, оскільки відповідачами належним чином виконані зобов'язання по поставці товару відповідно до Правил Інкотермс-2000.

В касаційній скарзі товариство з обмеженою відповідальністю фірма "Юнікон Лтд" просить постанову апеляційного господарського суду та рішення господарського суду скасувати повністю і передати справу на новий розгляд до господарського суду м. Києва, посилаючись на порушення норм матеріального і процесуального права.

Заслухавши пояснення представників сторін, перевіривши повноту встановлених обставин та їх юридичну оцінку, Вищий господарський суд України вважає, що касаційна скарга не підлягає задоволенню, виходячи з наступного.

Відповідно до вимог статті 1117 цього Кодексу касаційна інстанція виходить з обставин, встановлених у даній справі судом першої та апеляційної інстанції.

Як встановлено судом і вбачається з матеріалів справи, 03.02.2004 між ТОВ фірма "Юнікон Лтд" (Покупець) і ДК "Газ України" (Постачальник) було укладено договір поставки металопродукції N ПР-10-20/04-132, відповідно до умов якого постачальник зобов'язується передати у власність покупцю металопродукцію, а покупець прийняти і оплатити товар на умовах, зазначених у договорі.

Відповідно до п. 5.1 договору поставка товару здійснювалась на умовах FCA - станція Ясинувата, Донецької залізниці. Умови поставки розуміються відповідно до правил "Інкотермс" в редакції 2000 р. Датою поставки є дата календарного штемпеля станції відправлення на залізничній накладній.

Згідно до специфікації N 1 до договору N ПР-10-20/04-132, яка підписана позивачем та відповідачем-1, загальна вартість продукції, яка мала бути поставлена, складає 3938492,28 грн., у тому числі ПДВ 20 % 656415,38 грн. Відвантаження товару здійснювати на ст. Балівка Придніпровської залізниці. Кількість товару 1930 т.

Вантажовідправником продукції було визначено ВАТ "Макіївський металургійний комбінат", власником продукції - ТОВ фірма "Юнікон Лтд", а постачальником - ДК "Газ України" НАК "Нафтогаз України".

Господарськими судами встановлено, що на виконання умов договору та листа-замовлення ТОВ "Металург" на відвантаження металопродукції, який в свою чергу діяв на підставі договору N 15/03-14/03-2874 від 20.11.2003, укладеного між ТОВ "Металург" та ДК "Газ України", та листа позивача N 012-35 від 17.02.2004 про відкриття наряду-замовлення на відвантаження металопродукції 21.02.2004 ВАТ "Макіївський металургійний комбінат" відвантажив на адресу ТОВ "Аскон" (зберігач відповідно до договору зберігання N Ус-46/2003 від 29.12.2003), який був вказаний у листі-замовленні як вантажоодержувач, на станції Ясинувата Донецької залізниці металопродукцію - кутик сталевий рівнополочний у кількості 62,600 т. у піввагоні N 66713637 по залізничній накладній N 50166413.

01.01.2000 року Міжнародною торговою палатою введені в дію офіційні правила Міжнародної торгової палати для тлумачення торговельних термінів Інкотермс, які полегшують ведення міжнародної торгівлі. Посилання на Інкотермс-2000 в договорі купівлі-продажу чітко визначає відповідні обов'язки сторін та зменшує ризик юридичних ускладнень.

Відповідно до п. Б5 цих Правил покупець зобов'язаний нести всі ризики втрат чи пошкодження товару з моменту, коли він є поставленим у відповідності до п. А4.

Відповідно до ст. 334 Цивільного кодексу України право власності у набувача за договором виникає з моменту передання майна, якщо інше не встановлено договором чи законом. Передання майна вважається вручення його набувачеві або перевізникові для відправлення, відчуженого без зобов'язання доставки.

В п. А3 правил Інкотермс зазначено, що за поставкою згідно базису FCA у продавця відсутні зобов'язання щодо перевезення товару після його поставки у визначене базисом поставки місце. Проте продавець може укласти договір перевезення на ризик і за рахунок покупця.

Господарськими судами встановлено, що саме такий договір був укладений вантажовідправником ВАТ "Макіївський металургійний комбінат", що підтверджується залізничною накладною N 50166413 (а. с. 22), з якої вбачається, що 21.02.2004 на ст. Яснувата Донецької залізниці був прийнятий товар у масі 62600 т. у вантажовідправника ВАТ "Макіївський металургійний комбінат". Крім того, актом N ДК-50166408/13/22-3/3, укладеним між відповідачем-1 та позивачем, підтверджено факт приймання позивачем від відповідача-1 товару у кількості 62,600 т.

При цьому господарськими судами досліджено, що право власності на товар та всі ризики щодо його втрати або пошкодження у товариства з обмеженою відповідальністю фірма "Юнікон Лтд" виникли 21.02.2004 - з моменту передачі відповідачем-2 товару на ст. Ясинувата Донецької залізниці.

Враховуючи наведене, суди в порядку ст. 43 ГПК України всебічно, повно і об'єктивно дослідили матеріали справи в їх сукупності і прийшли до обґрунтованого висновку про те, що відповідачами належним чином виконані зобов'язання за договором N ПР-10-20/04-132 від 03.02.2004. по поставці товару відповідно до правил Інкотермс 2000, у зв'язку з чим правомірно відмовили в задоволені позовних вимог про стягнення заборгованості в сумі 18190,91 грн. При цьому суди підставно застосували норми ЦК УРСР та правила "Інкотермс" в редакції 2000 року. Як наслідок, прийняті у справі рішення відповідають вимогам постанови Пленуму Верховного Суду України від 29.12.76 р. N 11 "Про судове рішення", із змінами і доповненнями.

Доводи касаційної скарги не заслуговують на увагу і спростовуються вищевикладеним.

Керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу товариства з обмеженою відповідальністю фірма "Юнікон Лтд" залишити без задоволення, а постанову від 16.11.2004 Київського апеляційного господарського суду та рішення від 14.09.2004 господарського суду м. Києва у справі N 20/302 - без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

19.05.2004 р.

Справа N 20/575-03

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 2 вересня 2004 року

Вищий господарський суд України у складі колегії суддів: Черногуза Ф. Ф. (головуючого), Михайлюка М. В., Костенко Т. Ф., розглянувши касаційну скаргу відкритого акціонерного товариства "Атоменергокомплект" на постанову від 19.01.2004 Харківського апеляційного господарського суду у справі N 20/575-03 господарського суду Харківської області за позовом ВАТ "Атоменергокомплект" до статутного територіально-галузевого об'єднання "Південна залізниця" Державної адміністрації залізничного транспорту України Міністерства транспорту України про стягнення 615709,67 грн. за участю представників сторін: позивача - Ткаченко В. В., відповідача - Селіна О. С., встановив:

17 листопада 2003 р. рішенням господарського суду Харківської області було задоволено позовні вимоги відкритого акціонерного товариства "Атоменергокомплект" (далі - Позивач) до статутного територіально-галузевого об'єднання "Південна залізниця" (далі - Відповідач) про стягнення заборгованості за договором уступки вимоги N 11/109 від 22 липня 1997 р. у розмірі 615709,67 грн. Не погоджуючись з рішенням господарського суду першої інстанції, Відповідач звернувся до суду з апеляційною скаргою. За результатами її розгляду апеляційним господарським судом 19 січня 2004 року було прийнято постанову, якою задоволено апеляційну скаргу Відповідача, рішення господарського суду Харківської області від 17.11.2003 у справі N 20/575-03 скасовано, Позивачу у позові відмовлено. Позивач звернувся до Вищого господарського суду України і вважає, що при винесенні постанови від 19 січня 2004 року Харківським апеляційним господарським судом було припущено істотних порушень та неправильне застосування норм матеріального та процесуального права, у зв'язку з чим вказана постанова підлягає скасуванню на підставі ч. 1 ст. 11110 ГПК України.

Зокрема, позивач вказує, що постанова від 19.01.2004 р. не містить посилання на те, які саме норми матеріального чи процесуального права було порушено судом першої інстанції при винесенні рішення від 17.11.2003 р. Вказана постанова згідно ст. 105 ГПК України описує доводи, викладені в апеляційній скарзі Відповідача та у відзиві Позивача, але при цьому не містить доводів, на підставі яких судом приймаються або відхиляються аргументи Відповідача та Позивача по суті спору.

Вказуючи на необґрунтованість відновлення господарським судом пропущеного строку позовної давності, апеляційний господарський суд припускається неправильного застосування норм матеріального права, що регулюють питання позовної давності. У постанові від 19.01.2004 р. вказано, що у матеріалах справи знаходяться копії векселів, строк позовної давності по яких, вочевидь, встановлений ст. 71 ЦК УРСР, давно збіг. Проте у постанові не міститься обґрунтувань застосування ст. 71 ЦК УРСР у даному випадку, оскільки, згідно з обставинами справи, строк давності по векселях, які ніби-то були засобом розрахунку Відповідача з Позивачем, не має ніякого відношення до предмета спору у даній справі.

Апеляційний суд вважає, що Позивач не надав господарському суду, як вимагає ст. 33 ГПК України, доказів поважності причин пропуску строку позовної давності, оскільки відсутність звернень Позивача з позовом протягом встановленого строку позовної давності при відсутності підстав непереборної сили або інших поважних причин, які б робили неможливим таке звернення і були б підставою для відновлення строку позовної давності, робить вимоги позивача безпідставними та такими, що не підлягають задоволенню. У даному випадку апеляційний суд припускається порушення норм матеріального права, встановлених ст. ст. 78 й 80 ЦК УРСР. По-перше, судом помилково застосовується встановлена п. 1 ч. 1 ст. 78 ЦК УРСР підстава (непереборна сила) для зупинення строків позовної давності, в якості практично єдиного не спростовуваного доказу поважності причин пропуску строку давності (ч. 2 ст. 80 ЦК УРСР). Тим більше, що тільки ст. 80 ЦК УРСР, і ніяка інша норма діючого на той час законодавства України, не містила будь-якого переліку чи опису критеріїв для встановлення ступеня поважності причин пропуску строку давності. У зв'язку з чим неможливо встановити факт порушення норми матеріального права при застосуванні судом ч. 2 ст. 80 ЦК УРСР для відновлення пропущеного строку позовної давності, оскільки ця норма надає суду відповідне право, і суд діяв у межах цього наданого йому права.

Застосовуючи ч. 1 ст. 80 ЦК УРСР у категоричній формі та окремо від ч. 2 тієї ж статті у якості безумовної підстави для відмовлення у позові, апеляційний суд порушує одну з важливіших задач господарського процесу - захист порушеного права (ст. 1 ГПК України). Судом першої інстанції встановлене існування заборгованості Відповідача перед Позивачем, а отже, встановлено факт порушення прав Позивача, який судом апеляційної інстанції не спростовано. Господарським судом у рішенні від 17.11.2003 р. наведені мотиви визнання поважними причин пропуску Позивачем строку позовної давності. В рішенні вказано, що пропуск строку позовної давності був пропущений позивачем з причин необхідності доведення позивачем того факту, що відповідачем розрахунок з ним не здійснено. Для фактичного підтвердження цього факту було призначено у жовтні 2002 року судово-почеркознавчу експертизу та експертизу технічного дослідження актів прийому-передачі векселів, якими, за твердженням Відповідача, здійснено розрахунок з Позивачем. Експертизу було здійснено Харківським НДІ судових експертиз ім. М. С. Бокаріуса. До вирішення даного питання Позивач не був у змозі довести факт наявності заборгованості відповідача, а отже, й не мав змоги захистити належним чином свої права та інтереси. Апеляційний суд, визнаючи підстави пропуску строку позовної давності неповажними, не вказує мотивів прийняття такого рішення в розрізі прав, наданих суду ч. 2 ст. 80 ЦК УРСР, чим порушив також п. 7 ст. 105 ГПК України.

Дослідивши матеріали справи, доводи касаційної скарги та заслухавши пояснення представників сторін, Вищий господарський суд України дійшов висновку, що касаційна скарга підлягає задоволенню, виходячи з наступного.

22 липня 1997 року між відкритим акціонерним товариством "Харківкомунпромсервіс" та відкритим акціонерним товариством "Атоменергокомплект" було укладено договір уступки вимоги N 11/109, згідно з яким позивач набув права кредитора за договором N 78-ФВЗ від 18 липня 1997 року, укладеного між відкритим акціонерним товариством "Харківкомунпромсервіс" та Державним комунальним підприємством "Харківкомуночиствод", боржником за яким є відповідач.

Документи, подані в судове засідання позивачем, свідчать про погашення частини заборгованості відповідачем. За даними бухгалтерської звітності позивача сума заборгованості відповідача за договором N 11/109 від 22 липня 1997 року становила 499767,97 грн.

Відповідач не заперечує факт уступки вимоги за договором N 11/109 від 22 липня 1997 року. У відзиві на позовну заяву відповідач просить відмовити в задоволенні позовних вимог, посилаючись на ту обставину, що погасив цю заборгованість шляхом передачі векселів, про що вказав при проведенні звірки взаєморозрахунків між сторонами в 1999 році. Дана обставина підтверджується актами прийому-передачі векселів на суму 500000 грн., датованих липнем - вереснем 1998 року.

В жовтні 2002 року Харківським науково-дослідним інститутом судових експертиз ім. М. С. Бокаріуса були проведені судово-почеркознавча експертиза та експертиза технічного дослідження актів прийому-передачі векселів. Згідно із висновками експертиз в графі "вексель прийняв" підпис не міг бути виконаний головою правління відкритого акціонерного товариства "Атоменергокомплект" Стефановим І. В. Зробити однозначний висновок, чи виконаний підпис заступником голови правління Сафоновим В. М., є неможливим. Відбиток печатки на всіх актах прийому-передачі векселів не відповідає відбитку печатки відкритого акціонерного товариства "Атоменергокомплект". Дана експертиза була проведена на підставі ухвали господарського суду Харківської області, винесеної по справі N 7563/3-35 у червні 2002 року.

Відповідно до статті 33 Господарського процесуального кодексу України кожна із сторін повинна довести ті обставини, на які вона посилається як на підставу своїх вимог та заперечень. Заперечення відповідача проти задоволення позовних вимог, що ґрунтуються на твердженні про погашення заборгованості шляхом передачі відповідачем векселів згідно із актами прийому-передачі векселів, не можуть бути прийняті судом до уваги, оскільки висновки зазначеної вище судової експертизи засвідчують, що відбиток печатки в графі "вексель прийняв" та актах прийому-передачі векселів N N 763314013000, 763314012998, 760014013510, 763314010747, 76331401076, 763314010748, 783372783757, 763311446985, 763314013008, складених в липні - вересні 1998 року, не відповідає відбитку печатки відкритого акціонерного товариства "Атоменергокомплект". Отже, факт виконання відповідачем свого зобов'язання щодо сплати коштів у сумі 499767,97 грн. на користь позивача не підтверджується доказами, наданими відповідачем. Як зазначив місцевий господарський суд, Позивачем допущено пропуск строку позовної давності, який повинен у даному випадку відраховуватися від дати 31 грудня 1997 року, тобто від дати закінчення терміну проведення розрахунків за договором уступки вимоги N 11/109 від 22 липня 1997 року, укладеним між відкритим акціонерним товариством "Атоменергокомплект" та державним комунальним підприємством "Харківкомуночиствод". Проте такий пропуск строку позовної давності був допущений позивачем, на думку суду, з поважних причин, а саме з причин необхідності доведення позивачем того факту, що відповідачем розрахунок з ним не здійснено. Для фактичного підтвердження цього факту було призначено у жовтні 2002 року судово-почеркознавчу експертизу та експертизу технічного дослідження акта прийому-передачі, яку було здійснено Харківським науково-дослідним інститутом судових експертиз ім. М. С. Бокаріуса. До вирішення даного питання позивач не був у змозі довести факт наявності заборгованості відповідача, а, отже, й не мав змоги захистити належним чином свої права та інтереси.

Згідно вимог статті 214 Цивільного кодексу УРСР боржник, який прострочив виконання грошового зобов'язання, на вимогу кредитора, зобов'язаний сплатити суму боргу з врахуванням встановленого індексу інфляції за весь час прострочення, а також три проценти річних з простроченої суми.

Харківський апеляційний господарський суд, не спростовуючи обставини справи, також дійшов висновку, що відповідно до п. 22 договору N 11/109 від 22.07.97 відповідач у строк до 31.12.97 повинен був розрахуватися з позивачем грошима або в іншій формі, відмінній від грошової, на суму вимоги за даним договором.

Разом з цим, апеляційний господарський суд, скасовуючи рішення місцевого господарського суду, зазначив, що висновок місцевого господарського суду про поважність причин пропуску строку позовної давності не підтверджений належними документами і тому не відповідає обставинам справи. Тому на підставі ст. 80 ЦК УРСР вказані обставини є підставою для відмови у позові.

Однак, з такими доводами апеляційного господарського суду Вищий господарський суд України погодитись не може, оскільки, як вбачається із змісту рішення місцевого господарського суду, в ньому наведено мотиви, згідно яких суд дійшов висновку про поважність пропуску строку позовної давності.

Натомість апеляційний господарський суд не конкретизував свої доводи та не спростував наведені місцевим судом доводи щодо поважності причин пропуску позовної давності позивачем.

Статтею 80 ЦК УРСР передбачено, що за наявності поважних причин пропуску строку позовної давності порушене право підлягає захистові. Висновок місцевого господарського суду щодо поважності причин пропуску строку позовної давності зроблено на підставі визнаних судом обставин, що призвели до пропуску строку та їх оцінки, а тому це питання місцевим господарським судом було вирішено відповідно до його повноважень та до вимог ст. 80 ЦК УРСР, а законних та обґрунтованих підстав для їх переоцінки апеляційний господарський суд не навів.

На підставі наведеного, Вищий господарський суд України вважає, що постанова Харківського апеляційного господарського суду підлягає скасуванню, а рішення господарського суду - залишенню без змін.

Керуючись ст. ст. 1115, 1117, 1119, 11110, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Постанову Харківського апеляційного господарського суду від 19.01.2004 у справі N 20/575-03 скасувати, а рішення господарського суду Харківської області від 17.11.2003 - залишити без змін.

Головуючий | Ф. Черногуз
Судді: | М. Михайлюк
 | Т. Костенко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

11.01.2005 р.

Справа N 21/108-04

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 21 квітня 2005 року

Вищий господарський суд України у складі колегії суддів: Плахотнюк С. О. (головуючий), Панченко Н. П., Плюшка І. А., розглянувши касаційну скаргу і додані до неї матеріали ТОВ "Промпродукт" на постанову від 16.08.2004 р. Харківського апеляційного господарського суду у справі N 21/108-04 господарського суду Харківської області за позовом ПП "Діалог" до ТОВ "Промпродукт" ТОВ "Сервіс-А" про визнання договору недійсним в судовому засіданні взяли участь представники: ПП "Діалог" Спасібо В. В. (довіреність від 27.12.2004 р.), ТОВ "Промпродукт" Щолок О. А. (доручення від 12.02.2004) встановив:

Приватне підприємтсво "Діалог" у березні 2004 року звернулося до господарського суду Харківської області з позовом до товариства з обмеженою відповідальністю "Сервіс-А" та до товариства з обмеженою відповідальністю "Промпродукт" про визнання недійсним договору уступки права вимоги від 25.10.2002 р.

Рішенням господарського суду Харківської області від 01.07.2004 у справі N 21/108-04 в задоволенні позову відмовлено.

Постановою Харківського апеляційного господарського суду від 16.08.2004 року рішення господарського суду Харківської області від 01.07.2004 у справі N 21/108-04 скасовано. Позов задоволено. Визнано недійсним договір уступки вимоги, укладений 25.10.2002 р. між ТОВ "Промпродукт" та ТОВ "Сервіс-А". Постанова мотивована тим, що постановою Харківського апеляційного господарського суду від 22.10.2002 р. у справі N 35/62-02 договір N 36 від 25.12.2001 року на поставку поліграфічної продукції було визнано розірваним, а 25.10.2002 року ТОВ "Промпродукт" уклало з ТОВ "Сервіс-А" договір про уступку вимоги по договору N 36 від 25.12.2001 р., який було розірвано за три дня до укладення спірного договору, і що це є підставою для визнання його недійсним. Крім того, переважна частина вимог, переданих ТОВ "Промпродукт" до ТОВ "Сервіс-А" за спірним договором, вже фактично були виконані ПП "Діалог" і припинені. Також спірний договір фактично створює підстави для подвійного стягнення з ПП "Діалог" плату за виготовлену продукцію.

ТОВ "Промпродукт" у своїй касаційній скарзі просить скасувати постанову Харківського апеляційного господарського суду від 16.08.2004 р. у справі N 21/108-04 та залишити в силі рішення господарського суду Харківської області від 01.07.2004 р. у цій справі.

Скаржник вважає, що Харківський апеляційний господарський суд при прийнятті постанови порушив та неправильно застосував норми матеріального та процесуального права, зокрема, ст. 35, 45, 105 Господарського процесуального кодексу України, ст. 124 Конституції України, ст. ст. 6, 76, 197, 216 Цивільного кодексу УРСР, ст. ст. 16, 261 Цивільного кодексу України, не застосував ст. 653 Цивільного кодексу України.

Заслухавши доповідача, вислухавши пояснення представників сторін, перевіривши правильність застосування Харківським апеляційним господарським судом норм процесуального та матеріального права, колегія суддів Вищого господарського суду України знаходить касаційну скаргу такою, що підлягає задоволенню.

До такого висновку суд дійшов на підставі наступного.

Судами попередніх інстанцій встановлено, що 25.10.2002 р. між сторонами укладено договір уступки права вимоги, відповідно до умов якого перший кредитор ТОВ "Промпродукт" уступив другому кредитору ТОВ "Сервіс-А" право вимоги заборгованості за договором N 36 від 25.12.2001 р. з ПП "Діалог". Судом першої інстанції обґрунтовано зроблено висновок, що відповідно до спірного договору уступки права вимоги від 25.10.2002 попередній кредитор передав новому кредитору право вимоги виконання зобов'язання по конкретній угоді (за договором поставки N 36 від 25.12.2001 р.), тобто по точно визначеному зобов'язанню і в повному об'ємі, передбаченому цими зобов'язаннями, і це зобов'язання не було а ні припинено, а ні виконано, і що спірний договір від 25.10.2002 відповідає вимогам ст. 197 Цивільного кодексу УРСР, крім того, з рішення у справі N 35/706-03 господарського суду Харківської області від 28.11.2003, постанови Харківського апеляційного господарського суду від 03.02.2004 р. у цій справі та постанови Вищого господарського суду України від 15.04.2004 вбачається, що спірний договір уступки права вимоги укладено відповідно до вимог ст. 197 Цивільного кодексу України і вказані рішення судів набрали законної сили, тому відповідно до ст. 35 Господарського процесуального кодексу України цю обставину не треба доводити в інших судових засіданнях, оскільки вона є приюдиціальною.

Враховуючи викладене, оскаржувана постанова Харківського апеляційного господарського суду від 16.08.2004 підлягає скасуванню як така, що прийнята з неправильним застосуванням норм матеріального права. Змінене нею законне і обґрунтоване рішення суду першої інстанції підлягає залишенню без змін.

Керуючись ст. ст. 1115, 1117, 1119 - 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

1. Касаційну скаргу ТОВ "Промпродукт" на постанову Харківського апеляційного господарського суду від 31.08.2004 р. у справі N 21/108-04 задовольнити.

2. Постанову Харківського апеляційного господарського суду від 31.08.2004 р. у справі N 21/108-04 скасувати, рішення господарського суду Харківської області від 01.07.2004 у справі N 21/108-04 залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

18.06.2003 р.

Справа N 21/198-02

18 червня 2003 року Вищий господарський суд України, розглянувши у відкритому судовому засіданні в м. Києві касаційну скаргу малого багатопрофільного підприємства "Е" на постанову Харківського апеляційного господарського суду від 06.03.2003 року у справі N 21/198-02 за позовом КП "У" до малого багатопрофільного підприємства "Е" про відшкодування збитків, встановив наступне.

Рішенням господарського суду Харківської області від 17.12.2002 року у справі N 21/198-02 (суддя Пелипенко Н. М.) в задоволенні позовних вимог КП "У" про стягнення збитків в сумі 40037 грн. з малого багатопрофільного підприємства "Е" відмовлено.

Постановою Харківського апеляційного господарського суду від 06.03.2003 (судді Демченко В. О., Такмаков Ю. В., Олійник В. Ф.) рішення господарського суду Харківської області від 17.12.2002 року у справі N 21/198-02 скасоване, позов задоволено, стягнуто з відповідача на користь позивача 40037 грн. збитків, а також витрати на проведення експертизи в сумі 1346,64 грн., витрати зі сплати держмита та витрати на інформаційно-технічне забезпечення судового процесу.

Мале багатопрофільне підприємство "Е" у касаційній скарзі просить постанову Харківського апеляційного господарського суду від 06.03.2003 року скасувати, а рішення господарського суду Харківської області від 17.12.2002 року у справі N 21/198-02 залишити без змін. В обґрунтування своїх вимог заявник посилається на те, що господарський суд апеляційної інстанції, вирішуючи спір, неправильно застосував норми матеріального права, а саме ст. 209 ЦК УРСР, та допустив порушення норм процесуального права.

Колегія суддів, обговоривши доводи касаційної скарги, заслухавши пояснення представників позивача, які заперечили проти доводів касаційної скарги, перевіривши юридичну оцінку обставин справи та повноту їх встановлення, дослідивши правильність застосування господарськими судами норм матеріального та процесуального права, вважає, що касаційна скарга підлягає задоволенню частково з наступних підстав.

Господарськими судами першої та апеляційної інстанцій встановлено, що між сторонами укладено договір N 99/А-2 від 31.07.99 на виконання антикорозійного покриття котельної, відповідно до умов якого відповідач зобов'язався виконати антикорозійне захисне покриття обладнання хімічної водоочистки міської котельної загальною площею 300 кв. м. Пунктом 6.1 договору сторони обумовили гарантійні зобов'язання виконавця строком на 18 місяців з моменту введення ємності в експлуатацію. Роботи з виконання антикорозійного покриття обладнання позивача були виконані та вказане обладнання (фільтри N N 1-4, бак-акумулятор N V-100 м3) введене в експлуатацію згідно з актом від 11.11.99. Для подальшого виконання робіт у центральній міській котельні 05.05.2000 року сторони уклали договір N 68 на виконання антикорозійного захисту покриття обладнання площею 200 кв. м, пунктом 6.1 якого також передбачили гарантійні зобов'язання виконавця строком 18 місяців. 21.09.2000 року сторони склали акт вводу в експлуатацію обладнання - баку деаерованої води V-25 м3, баку-аккумулятора V-100 м3 N 2, а також вказаним актом ввели в експлуатацію обладнання - фільтри N N 1 - 4, бак-аккумулятор N V-100 м3, на яких було повторно виконане антикорозійне покриття. При проведенні у травні 2001 року технічного огляду були знову виявлені недоліки в антикорозійному покритті, що зафіксовано в дефектному акті від 18.05.2001 року.

Апеляційним господарським судом надана оцінка експертному висновку Чернігівської регіональної торгово-промислової палати від 30.09.2002 року N ЧК-487, з урахуванням якого суд дійшов висновку, що сума збитків, понесених позивачем від проведення неякісного ремонту обладнання, складає 40037 грн. Також суд дійшов висновку, що позивач правомірно звернувся з позовом про відшкодування збитків у межах строку позовної давності.

Такий висновок господарського суду апеляційної інстанції колегія суддів вважає передчасним та таким, що зроблений із неправильним застосуванням норм матеріального права.

Апеляційним господарським судом правильно визначено, що правовідносини між сторонами регулюються нормами інституту "підряду".

Відповідно до ст. 343 ЦК УРСР, позови про виявлені недоліки в роботі, виконаній за договором підряду, можуть бути пред'явлені замовником з приводу прихованих недоліків протягом одного року. Якщо в договорі підряду передбачено гарантійний строк і заява про виявлені недоліки в роботі зроблена в межах гарантійного строку, перебіг строку позовної давності починається з дня заяви про недоліки. Статтею 344 ЦК УРСР передбачені права замовника в разі порушення договору підрядчиком. В частині другій цієї статті зазначено, що за наявності в роботі істотних відступів від договору або інших істотних недоліків замовник вправі вимагати розірвання договору з відшкодуванням збитків.

Зі змісту вказаних статей вбачається, що в зазначений річний строк замовник має право вимагати від підрядника безоплатного виправлення дефектів, допущених у роботі, компенсації понесених витрат з виправлення недоліків в роботі силами замовника, зменшити винагороду за роботу, стягнути неустойку, пов'язану з якістю робіт, якщо остання передбачена законом або договором, а також за наявності в роботі істотних відступів від договору або інших істотних недоліків вимагати розірвання договору з відшкодуванням збитків.

Позивач, звертаючись із позовом, обрав такий спосіб захисту свого порушеного права, як стягнення збитків в сумі 40037 грн.

Згідно зі ст. 203 ЦК УРСР, у разі невиконання або неналежного виконання зобов'язань боржником останній зобов'язаний відшкодувати кредитору завдані цим збитки. Під збитками розуміються витрати, здійснені кредитором, втрата або пошкодження його майна, а також неодержані кредитором доходи, які він одержав би, якби зобов'язання було виконано боржником.

Приймаючи оскаржену постанову, апеляційний господарський суд, всупереч ст. 43 ГПК України, не дослідив, чи були здійснені позивачем фактичні витрати з виправлення дефектів у роботі, обмежившись даними, викладеними в експертному висновку, який лише підтверджує наявність дефектів антикорозійного покриття. Крім того, дійшовши висновку, що позов заявлено в межах строку позовної давності, суд не з'ясував, чи перебували сторони на момент пред'явлення позову в договірних відносинах, чи розірвано договір за ініціативою позивача. Відтак, колегія суддів вважає неправомірними висновки суду щодо наявності підстав, згідно зі ст. 344 ЦК УРСР, для стягнення збитків.

Проте висновки апеляційного господарського суду стосовно того, що господарським судом першої інстанції прийнято рішення з неправильним застосуванням норм матеріального права, колегія суддів вважає обґрунтованими.

Таким чином, колегія суддів вважає, що оскаржена постанова апеляційного господарського суду та рішення господарського суду першої інстанції прийняті з порушенням норм матеріального та процесуального права, що є підставою для їх скасування.

Відповідно до ст. 1117 ГПК України, касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

Враховуючи викладене, рішення та постанова господарських судів першої та апеляційної інстанцій підлягають скасуванню, а справа - направленню на новий розгляд. При новому розгляді слід врахувати викладене та вирішити спір відповідно до вимог закону.

Керуючись ст. ст. 1115, 1117, 1119 - 11111 Господарського процесуального кодексу України, суд постановив:

касаційну скаргу малого багатопрофільного підприємства "Е" задовольнити частково;

рішення господарського суду Харківської області від 17.12.2002 року, постанову Харківського апеляційного господарського суду від 06.03.2003 року у справі N 21/198-02 скасувати, справу передати на новий розгляд господарському суду Харківської області.

____________

Надруковано:
"Практика розгляду господарських спорів судами України". Довідник на 2005 рік. "Юридическая практика", 2005 р.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

17.11.2005 р.

N 22-28/358-03-8340

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 2 березня 2006 року

Вищий господарський суд України у складі колегії суддів: головуючого - [...], суддів: [...] у відкритому судовому засіданні за участю представників: Приватного підприємця [...] - не з'явилися, ТОВ "Пір" - [...], розглянувши касаційну скаргу Приватного підприємця [...] на постанову Одеського апеляційного господарського суду від 14.06.2005 у справі N 28/358-03-8340 господарського суду Одеської області за позовом Приватного підприємця [...] до ТОВ "Пір" про стягнення 374500 грн., та зустрічним позовом ТОВ "Пір" до Приватного підприємця [...] про визнання договору недійсним.

Постанова приймається 17.11.2005 у зв'язку з тим, що в судовому засіданні оголошувалась перерва.

Рішенням господарського суду Одеської області (суддя [...]) від 28.12.2004 позовні вимоги Приватного підприємця [...] задоволено. В задоволенні зустрічного позову ТОВ "Багатопрофільна фірма "Пір" до приватного підприємця [...] відмовлено.

Постановою Одеського апеляційного господарського суду (судді: [...]) від 14.06.2005 вказане рішення скасоване та прийнято нове рішення, яким в задоволенні первісного позову відмовлено. Провадження у справі за зустрічним позовом припинено на підставі п. 1-1 ст. 80 ГПК України.

Не погоджуючись з постановою апеляційної інстанції, приватний підприємець [...] подав касаційну скаргу, у якій стверджує, що при її прийнятті Одеським апеляційним господарським судом порушені норми матеріального та процесуального права, а тому просить постанову цю скасувати, а рішення місцевого суду залишити без змін, як законне та обґрунтоване.

У відзиві на касаційну скаргу ТОВ "Багатопрофільна фірма "Пір" просить скаргу Приватного підприємця [...] залишити без задоволення, а постанову апеляційної інстанції - без змін.

Перевіривши матеріали справи, заслухавши представника ТОВ "Багатопрофільна фірма "Пір", Вищий господарський суд України встановив:

Приватним підприємцем [...] заявлено позов до ТОВ "Багатопрофільна фірма "Пір" про стягнення 374500 грн. боргу.

За твердженням позивача він, на підставі договору безпроцентної позики від 10.03.98 р., укладеного з відповідачем, надав ТОВ "Багатопрофільна фірма "Пір" позику у гривнях в еквіваленті 70000 дол. США строком на 5 років для будівництва на пляжі "Південний" Одеської області об'єктів побутового призначення, які відповідач повинен був по закінченню вказаного строку повернути, а частину збудованих об'єктів передати позикодавцю в оренду.

Незважаючи на настання строку повернення коштів та на те, що за отриману позику збудовані певні об'єкти, стверджує позивач, відповідач гроші не повертає і в оренду частину об'єктів не передає.

На підтвердження своїх вимог позивач надав копію договору безпроцентної цільової позики від 10.03.98, укладеного між сторонами, розписку директора ТОВ "Багатопрофільна фірма "Пір" - [...] від 10.03.98 р. про отримання від приватного підприємця [...] 142093 грн. (еквівалент 70000 дол. США), пояснення [...] з приводу використання позики від 04.04.2003 та інші докази.

ТОВ "Багатопрофільна фірма "Пір" заявило зустрічний позов до Приватного підприємця [...] про визнання договору позики від 10.03.98, укладеного між сторонами, недійсним, оскільки він суперечить порядку ведення касових операцій в національній валюті України, затвердженому постановою Правління НБУ від 02.02.95 N 21, в редакції постанови Правління НБУ від 13.10.97 р. N 334.

Задовольняючи первісний позов, місцевий суд виходив з того, що відповідач на підставі договору позички від 10.03.98 отримав кошти від позивача, але у визначений згаданим договором строк суму позики не повернув.

Стосовно твердження відповідача про те, що підприємством кошти від позивача не отримані, то в рішенні суду зазначено, що суд не може прийняти такі заперечення, оскільки листом від 04.04.2003 колишній директор товариства підтвердив одержання товариством від позивача позики та вкладення цієї суми у будівництво об'єктів, зазначених у договорі від 10.03.98.

Крім того, зазначено у рішенні місцевого суду, з поданого до суду листа виконкому Южненської міської ради від 31.07.2003 N 3-04-1105 вбачається, що згідно з п. 2 рішення Южненської міської ради N 141 від 20.04.2003 ТОВ "Багатопрофільна фірма "Пір" були виконані роботи по будівництву площадок для контейнерів, автомобільної стоянки, спортивних та ігрових майданчиків, пунктів з реалізації прохолоджувальних напоїв (кафе літнього типу), тимчасового танцювального майданчику та ін.

У рішенні місцевого суду також зазначається, що факт передачі грошових коштів відповідачу підтверджується розпискою від 10.03.98 директора товариства [...] про одержання від позивача грошей згідно договору позики від 10.03.98, з якої вбачається, що ТОВ "Багатопрофільна фірма "Пір" зобов'язується повернути позику до 10.03.2003. При цьому [...] діяв не як фізична особа, а як директор, тобто керівник підприємства.

У задоволенні зустрічного позову відмовлено з посиланням на те, що згідно ст. 21 Закону України "Про підприємства в Україні" підприємства вільні у виборі предмету договору, визначенні зобов'язань, будь-яких інших умов господарських взаємовідносин, що не суперечать законодавству України, тому сторони договору вправі були визначити надання позики готівковими коштами.

Порушення з боку відповідача встановленого порядку ведення касових операцій, зазначених в рішенні, не можуть бути підставою для визнання оспорюваного договору недійсним.

На рішення місцевого суду відповідач подав апеляційну скаргу, в якій стверджує, що дії колишнього директора підприємства та ПП [...] спрямовані на заволодіння майном ТОВ "Багатопрофільна фірма "Пір" і по даному факту слідчими органами порушена відповідна кримінальна справа.

Відмовляючи у задоволенні первісного позову та припиняючи провадження у справі, на підставі п. 1-1 ст. 80 ГПК України, апеляційна інстанція послалась на те, що позивач не виконав вимог ухвали від 26.04.2005 та від 10.05.2005 в частині подання до суду оригіналу спірного договору та розписки.

Що стосується нотаріально посвідченої копії договору, наданого позивачем, то хоча у постанові не зазначено, що вона не є належним доказом, але з її змісту це випливає.

Відповідно до ст. 36 ГПК України письмові докази подаються в оригіналах або належним чином засвідченій копії.

З огляду на те, що справа розглядалася різними інстанціями неодноразово, апеляційній інстанції, з урахуванням ч. 3 ст. 36 ГПК України, слід було вказати чому суд не визнав цей доказ належним.

Як вбачається з матеріалів справи, ні місцевий, ні апеляційний господарські суди не досліджували твердження відповідача про те, що колишній директор підприємства відповідача та ПП [...] спірні документи склали з метою заволодіння коштами та майном відповідача шахрайським шляхом.

Ні місцевий, ні апеляційний господарські суди також не дали оцінку твердженням ТОВ "Багатопрофільна фірма "Пір" про невідповідність договору позики від 10.03.98 Порядку ведення касових операцій в національній валюті України, затвердженого постановою Правління НБУ від 02.02.95 N 21 в редакції постанови Правління НБУ від 13.10.97 N 334.

Не досліджені місцевим та апеляційним господарськими судами і твердження відповідача про те, що будівництво відповідних об'єктів здійснювалося за його кошти.

Із постанови Одеського апеляційного господарського суду від 29.07.2004 у справі N 15/57-04-1267, копія якої мітиться на а. с. 265 - 270, випливає, що у спірному періоді об'єкти, про які йдеться у спірному договорі, відповідачем все-таки будувалися.

З урахуванням всіх обставин цієї справи відповідач повинен довести, що він будував ці об'єкти за власні кошти, або кошти, які не були коштами позивача.

Вказані обставини свідчать про неповне з'ясування судами обставин, що мають значення для справи.

Враховуючи викладене, керуючись ст. ст. 1115, 1117, п. 3 ст. 1119, ч. 1 ст. 11110, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

1. Касаційну скаргу Приватного підприємця [...] задовольнити частково.

2. Рішення господарського суду Одеської області від 28.12.2004 та постанову Одеського апеляційного господарського суду від 14.06.2005 у справі N 22-28/358-03-8340 скасувати, а справу передати до господарського суду Одеської області на новий розгляд в іншому складі суддів.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

26.01.2005 р.

Справа N 25/139

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 7 квітня 2005 року

Вищий господарський суд України у складі колегії суддів: [...] (головуючий), [...], розглянувши у відкритому судовому засіданні касаційну скаргу Приватної виробничо-комерційної фірми "Дніпро-Десна" на постанову від 21.10.2004 Дніпропетровського апеляційного господарського суду у справі N 25/139 господарського суду Дніпропетровської області за позовом Приватної виробничо-комерційної фірми "Дніпро-Десна" до Підприємства "Будинок профспілок" Дніпропетровського обласного об'єднання профспілок про стягнення 6774,41 грн., за участю представників сторін: від позивача - [...], від відповідача - [...], встановив:

Приватна виробничо-комерційна фірма "Дніпро-Десна", м. Дніпропетровськ (далі - фірма "Дніпро-Десна") звернулася до господарського суду Дніпропетровської області з позовом до підприємства "Будинок профспілок" Об'єднання професійних спілок Дніпропетровської області (далі - "Будинок профспілок") про стягнення заборгованості у сумі 6774,41 грн., яка виникла внаслідок невиконання відповідачем своїх грошових зобов'язань по договору підряду N 200 від 31.07.2002 р.

27.05.2004 р. позивачем було подано клопотання про збільшення позовних вимог та стягнення з відповідача вартості виконаних пусконалагоджувальних робіт у сумі 12997,20 грн.

17.06.2004 р. позивачем знов заявлено клопотання про збільшення позовних вимог, згідно якого позивач просить зобов'язати відповідача підписати акт виконаних робіт по еколого-технічних роботах і режимно-налагоджувальних іспитах та стягнути з відповідача вартість цих робіт у сумі 9265,00 грн.

18.06.2004 р. позивачем подані до суду письмові пояснення, з яких остаточні позовні вимоги позивача складаються з вимог про стягнення з відповідача 6774,41 грн. боргу за виконані будівельно-монтажні роботи; зобов'язання відповідача підписати акт виконаних робіт на пусконалагоджувальні роботи та стягнення їх вартості у сумі 9265,00 грн.; зобов'язання відповідача підписати акт виконаних робіт по еколого-технологічних роботах і режимно-налагоджувальних роботах і стягнути їх вартість у сумі 9265,00 грн.

Рішенням господарського суду Дніпропетровської області від 29.06.2004 р. (суддя [...]) первісного відповідача у справі підприємство "Будинок профспілок" Об'єднання професійних спілок Дніпропетровської області змінено на належного відповідача - підприємство "Будинок профспілок" Дніпропетровського обласного об'єднання профспілок м. Дніпропетровськ та в позові відмовлено.

Постановою Дніпропетровського апеляційного господарського суду від 21.10.2004 р. вказане рішення суду залишено без змін.

Не погоджуючись з вказаною постановою, позивач звернувся з касаційною скаргою до Вищого господарського суду України, в якій просить її скасувати, посилаючись на порушення судом норм матеріального і процесуального права.

Перевіривши доводи касаційної скарги, матеріали справи, правильність застосування норм матеріального і процесуального права, колегія суддів Вищого господарського суду України дійшла висновку, що касаційна скарга не підлягає задоволенню, виходячи з наступного.

Як встановлено попередніми судовими інстанціями, між позивачем (Підрядник) та відповідачем (Замовник) був укладений договір N 200 від 31.07.2002 р. Відповідно до п. 1.1 договору Підрядник зобов'язується власними силами та коштами, із власних матеріалів і обладнання збудувати та здати дахову котельну з чавунними котлами "Viessmann" відповідно до умов цього договору на даху "Будівлі профспілок", розташованого за адресою: м. Дніпропетровськ, пр. К. Маркса, 93 з обов'язковим виконанням комплексу робіт по монтажу основного і допоміжного обладнання, інших будівельно-монтажних, пусконалагоджувальних робіт відповідно до титульного списку, затвердженим проектом, кошторисом, а також робочими кресленнями на ці об'єкти, а Замовник зобов'язується прийняти та оплатити цю роботу. Вартість обладнання та робіт, що виконуються, згідно з п. 5.1 договору складає 449194,00 грн. Вартість обладнання та витрати у зв'язку із виконанням робіт по договору визначаються згідно з кошторисом на підставі п. 5.2 договору.

Матеріали справи свідчать, що сторонами не був складений кошторис до договору підряду N 200 від 31.07.2002 р. Оплата здійснюється згідно графіка платежів (п. 5.7 договору). За даним графіком було встановлено, що оплата вартості обладнання та матеріалів, яка складає 383331,35 грн., здійснюється Замовником протягом 3-х днів з дати підписання договору. Вартість будівельно-монтажних, пусконалагоджувальних робіт і еколого-технічної наладки в сумі 65867,65 грн. здійснюється Замовником шляхом оплати 30 % вартості на протязі 3-х днів з моменту початку виконання робіт та 70 % по мірі виконання робіт. Загальна вартість комплексу робіт по монтажу основного і допоміжного обладнання, інших будівельно-монтажних, пусконалагоджувальних робіт, передбачених за договором, погоджена сторонами у сумі 449194,00 грн.

05.11.2002 р. між сторонами було укладено додаткову угоду до договору N 200 від 31.07.2002 р., якою сторони погодили вартість демонтажних робіт існуючої котельні, що належить Замовнику та знаходиться за адресою: м. Дніпропетровськ, пр. К. Маркса, 93 у сумі 6990,34 грн. з урахуванням ПДВ.

З урахуванням наведеного, загальна вартість робіт, обладнання та матеріалів за договором підряду N 200 від 31.07.2002 р., що погоджена сторонами, належним чином становить 456184,34 грн.

Відповідачем було здійснено позивачу оплату вартості робіт, обладнання, матеріалів, що виконуються позивачем по договору N 200 від 31.07.2002 р. у сумі 465081,99 грн., що підтверджується копіями платіжних доручень N 907 від 05.08.2002 р., N 1395 від 22.11.2002 р., N 1455 від 04 12.2002 р., N 1518 від 29 10.2003 р. та не оспорюється позивачем.

Відповідно до п. 4.1 договору підряду N 200 від 31.07.2002 р., приймання-передача виконаних робіт Підрядником здійснюється поетапно, згідно з графіком про виконання роботи. Відповідно до умов договору Підрядник надає Замовнику акт приймання-передачі виконаних робіт за ф. N 2 (п. 4.2 договору).

Як свідчать акти приймання виконаних підрядних робіт по договору N 200 від 31.07.2002 р., N 21 за листопад 2002 р., N 1 АС за грудень 2002 р., N 2 ТМ за грудень 2002 р., N 1 за грудень 2002 р., N 1 за вересень 2003 р., N 2 за вересень 2003 р., N 2 за вересень 2003 р., N 1 за жовтень 2003 р., N 2 за жовтень 2003 р., N 4 за жовтень 2003 р., N 5 за жовтень 2003 р., N 6 за жовтень 2003 р., N 7 за жовтень 2003 р., N 8 за жовтень 2003 р., N 9 за жовтень 2003 р., що підписані представниками позивача та відповідача, та копії яких знаходяться в матеріалах справи, позивачем виконані роботи по договору на загальну суму 464688,48 грн.

Згідно зі ст. 332 ЦК УРСР, яку слід застосовувати до спірних правовідносин в силу ст. 5 та п. 4 Прикінцевих та перехідних положень ЦК України, за договором підряду підрядник зобов'язується виконати на свій ризик певну роботу за завданням замовника з його або своїх матеріалів, а замовник зобов'язується прийняти й оплатити виконану роботу.

Статтею 354 ЦК УРСР встановлено, що замовник зобов'язаний оплатити виконану підрядником роботу після здачі всієї роботи, якщо інше не встановлено законом або договором.

Складання кошторису на виконання робіт за договором підряду передбачено ст. 334 ЦК УРСР. В разі необхідності значно перевищити складений кошторис, підрядник зобов'язаний своєчасно попередити про це замовника. В цьому разі замовник має право відмовитися від договору, відшкодувавши понесені ним витрати. Якщо підрядник не попередив замовника про перевищення кошторису, він зобов'язаний виконати роботу, не вимагаючи відшкодування надкошторисних витрат.

Вартість підрядних робіт по договору підряду N 200 від 31.07.2002 р. встановлена сторонами в п. 5.1 договору, додатковій угоді до договору від 05.11.2002 р., графіка платежів до договору та складає 456184,43 грн. Оплата по договору здійснена відповідачем в сумі 464688,49 грн.

Збільшення обсягу робіт та їх вартість без узгодження з відповідачем не передбачено ні договором, ні законом.

Згідно ст. 161 ЦК УРСР зобов'язання повинні виконуватися належним чином в установлений строк відповідно до вказівок закону, акта планування договору, а при відсутності таких вказівок - відповідно до вимог, що звичайно ставляться. Статтею 2 ЦК УРСР встановлено, що зобов'язання припиняється виконанням, проведеним належним чином.

Як зазначив апеляційний господарський суд, матеріали справи свідчать про те, що відповідачем належним чином були виконані договірні зобов'язання щодо оплати вартості підрядних робіт, які були передбачені договором підряду N 200 від 31.07.2002 р.

Відсутні зобов'язання відповідача по оплаті виконаних позивачем робіт по договору N 200 від 31.07.2002 р. у сумі 29036,61 грн., виконаних будівельно-монтажних робіт по договору в сумі 7167,60 грн.

Належним доказом виконання робіт відповідно до ст. 34 ГПК України є підписані сторонами акти прийняття підрядних робіт.

Акт приймання виконаних підрядних робіт N 3 за жовтень 2003 р., на який посилається позивач, не підписаний відповідачем, тому не може бути доказом виконання робіт на суму 7167,60 грн.

Також не доведений позивачем і факт виконання пусконалагоджувальних робіт в сумі 12997,20 грн. та еколого-технологічних робіт і режимно-налагоджувальних іспитів у сумі 9265,00 грн., оскільки надані позивачем акти приймання виконаних підрядних робіт N 1 січень 2004 р. на суму 12997,20 грн. та N 1 за січень 2004 р. на суму 9265,20 грн. також не підписані відповідачем.

За таких обставин господарський суд не призначав будівельно-технічну експертизу, оскільки спір можливо було розглянути, як зазначив господарський суд, за наявними матеріалами справи без призначення такої експертизи.

Щодо доводів касаційної скарги, то відповідно до ст. 1117 ГПК України касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

Відповідно до імперативних вимог ч. 1 цієї ж статті касаційна інстанція лише на підставі встановлених фактичних обставин справи перевіряє застосування судом першої чи апеляційної інстанції норм матеріального і процесуального права.

Зважаючи на викладене, колегія суддів Вищого господарського суду України дійшла висновку, що оскаржувана постанова апеляційного господарського суду у даній справі відповідає матеріалам справи та чинному законодавству, і підстав для її скасування не вбачається.

Керуючись ст. ст. 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Постанову Дніпропетровського апеляційного господарського суду від 21.10.2004 р. у справі N 25/139 залишити без змін, а касаційну скаргу - без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

17.01.2008 р.

N 26/67

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 13 березня 2008 року

Вищий господарський суд України у складі колегії суддів: головуючого М. Остапенка, суддів: Є. Борденюк, В. Харченка, розглянувши у відкритому судовому засіданні касаційну скаргу Закритого акціонерного товариства (ЗАТ) "Страхова компанія "Єврорезерв" на постанову від 04.10.2007 року Київського апеляційного господарського суду у справі N 26/67 за позовом ЗАТ "Страхова компанія "Єврорезерв" до Українського державного підприємства "Укрхімтрансаміак" про стягнення 1429033,04 грн. В судове засідання прибули представники сторін: позивача [...], відповідача [...], [...]. У судовому засіданні 20.12.2007 р. оголошено перерву до 17.01.2008 р. заслухавши суддю-доповідача - Є. Борденюк, пояснення представників сторін та перевіривши матеріали справи, Вищий господарський суд України встановив:

29.12.2005 р. між ЗАТ "Страхова компанія "Єврорезерв" (позивачем) та Українським державним підприємством "Укрхімтрансаміак" (відповідачем) було укладено договір страхування майна N 1/291205.

Відповідно до п. 1.1 договору страховик взяв на себе зобов'язання у разі настання страхового випадку здійснити страхову виплату страхувальнику, а страхувальник зобов'язався сплачувати страхові платежі у визначені строки та виконувати інші умови договору.

Відповідно до п. 5.1 вказаного договору страхова сума визначена за домовленістю між страховиком та страхувальником, на підставі його заяви, в розмірі первісної вартості майна на момент укладання цього договору страхування. Первісна вартість майна вказана в додатках N 1 та N 2, завірених підписами керівника, головного бухгалтера і печаткою страхувальника.

Згідно п. 5.5 зазначеного договору страховий платіж, за визначений період страхування становить 2836850,75 грн. і підлягав сплаті страхувальником в розстрочку шляхом перерахування на поточний рахунок страховика. Вказані платежі повинні були бути внесені наступним чином: п. 5.5.1 договору - до 27.01.2006 р. в сумі 709213,25 грн., п. 5.5.2 договору - до 28.04.2006 р. в сумі 709212,50 грн., п. 5.5.3 договору - до 31.07.2006 р. в сумі 709212,50 грн., п. 5.5.4 договору - до 31.10.2006 р. в сумі 709212,50 грн.

На виконання умов п. 5.5.1 та п. 5.5.2 договору, відповідач, у встановлені договором строки, перерахував на поточний рахунок позивача страхові платежі на загальну суму 1418425 грн.

Разом з тим, умови п. 5.5.3 та п. 5.5.4 договору позивачем не виконано, що стало підставою для звернення позивача до суду з позовом про стягнення з відповідача страхових платежів на загальну суму 1418424 грн. та 3 % річних від простроченої суми за весь час прострочення у сумі 10609,04 грн.

Рішенням господарського суду міста Києва від 02.07.2007 року (суддя Пінчук В. І.) позовні вимоги у справі N 26/67 були задоволені з огляду на недопустимість односторонньої відмови від зобов'язання (ст. 525 Цивільного кодексу України).

Постановою Київського апеляційного господарського суду від 04.10.2007 року (колегія суддів: Отрюх Б. В., Верховець А. А., Тищенко А. І.) рішення господарського суду по даній справі скасовано, в позові відмовлено.

Постанова суду мотивована тим, що положеннями ч. 1 ст. 997 ЦК України та ч. 3 ст. 28 Закону України "Про страхування" прямо передбачено припинення дії договору страхування у разі несплати страхувальником страхових платежів у встановлені договором строки, а сторони в п. 9.2 договору погодили випадки, в яких дія договору страхування припиняється, несплата відповідачем страхових платежів у встановлені договором строки є правоприпиняючим юридичним фактом.

Твердження позивача щодо того, що останній незважаючи на несплату відповідачем чергових третього та четвертого страхових платежів, продовжував виконувати свої зобов'язання по договору майнового страхування, на думку суду апеляційної інстанції, є безпідставним, не підтвердженим жодними доказами та таким, що суперечить п. 9.1.1 договору страхування N 1/291205 від 29.12.2005 р., відповідно до якого страховик несе відповідальність за договором страхування прямо пропорційно сплаченим страхувальником страховим платежам.

Звертаючись до суду з касаційною скаргою, ЗАТ "Страхова компанія "Єврорезерв" просить постанову скасувати, а рішення залишити без зміни. При цьому посилається на неправильне застосування господарським судом апеляційної інстанцій при винесенні оскаржуваної постанови норм матеріального права, зокрема ч. 1 ст. 598 Цивільного кодексу України, та порушення процесуальних норм, що полягало у допущені описок у тексті постанові та прийнятті постанови на підставі припущень.

Перевіряючи юридичну оцінку встановлених судом фактичних обставин справи та їх повноту, Вищий господарський суд України дійшов висновку, що касаційна скарга не підлягає до задоволення, виходячи з такого.

Відповідно ч. 1 до ст. 997 Цивільного кодексу України договір страхування припиняється у випадках, встановлених договором та законом.

Згідно п. 3 ч. 1 статті 28 Закону України "Про страхування", дія договору страхування припиняється та втрачає чинність за згодою сторін, а також, зокрема, у разі несплати страхувальником страхових платежів у встановлені договором строки. При цьому договір вважається достроково припиненим у випадку, якщо перший (або черговий) страховий платіж не був сплачений за письмовою вимогою страховика протягом десяти робочих днів з дня пред'явлення такої вимоги страхувальнику, якщо інше не передбачено умовами договору.

При укладенні договору сторони в пп. 3 п. 9.2 розділу 9 договору погодили, що дія договору страхування припиняється і втрачає чинність у разі несплати страхувальником страхових платежів у встановлені договором строки. При цьому договір вважається достроково припиненим у випадку, якщо перший (або черговий) страховий платіж не був сплачений за письмовою вимогою страховика протягом десяти робочих днів з дня пред'явлення такої вимоги страхувальнику.

Сторони при укладенні зазначеного договору погодили випадки, при настанні яких дія договору припиняється, а несплата страхувальником страхових платежів у встановлені договором строки є одним із таких випадків.

За таких обставин колегія суддів погоджується з висновком суду апеляційної інстанції про те, що дія договору майнового страхування N 1/291205 від 29.12.2005 р. була припинена з 31.07.2006 р.

У зв'язку з наведеним, Вищий господарський суд України дійшов висновку, що постанова у справі відповідає законодавству, фактичним обставинам та матеріалам справи, підстав для її зміни чи скасування немає.

Керуючись ст. ст. 1115, 1117, 1119 - 11112 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу ЗАТ "Страхова компанія "Єврорезерв" залишити без задоволення.

Постанову Київського апеляційного господарського суду від 04.10.2007 року у справі N 26/67 залишити без зміни.

Головуючий, суддя | М. Остапенко
Судді: | Є. Борденюк
 | В. Харченко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

07.04.2005 р.

Справа N 29/389

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 26 травня 2005 року

Вищий господарський суд України у складі колегії суддів: головуючого Добролюбової Т. В., суддів Гоголь Т. Г., Продаєвич Л. В., розглянувши у відкритому судовому засіданні в м. Києві касаційну скаргу Державної податкової інспекції у Солом'янському районі м. Києва на ухвалу Київського апеляційного господарського суду від 22 грудня 2004 р. за позовом Державної податкової інспекції у Солом'янському районі м. Києва до 1) Спільного підприємства у формі Товариства з обмеженою відповідальністю "Автомобільний дім Україна - Мерседес-Бенц", 2) Товариства з обмеженою відповідальністю "Зевіс" про визнання недійсним агентського договору від 04.06.2003 N 5352601002, в судовому засіданні взяли участь представники: від позивача - Колеснікова І. С., дов. N 191 від 06.07.2004, від відповідачів - не з'явились, повідомлені належно про час і місце розгляду касаційної скарги.

Державною податковою інспекцією у Солом'янському районі м. Києва у липні 2004 р. був заявлений позов про визнання недійсним агентського договору N 5352601002 від 04.06.2003 як укладеного між Спільним підприємством у формі Товариства з обмеженою відповідальністю "Автомобільний дім Україна - Мерседес-Бенц" та Товариством з обмеженою відповідальністю "Зевіс" з метою, що суперечить інтересам держави і застосування наслідків у вигляді стягнення з Спільного підприємства у формі Товариства з обмеженою відповідальністю "Автомобільний дім Україна - Мерседес-Бенц" на користь держави 10000 грн. вартості товару, отриманих за спірним договором. Позовні вимоги обґрунтовані тим, що ТОВ "Зевіс" зареєстроване на підставну особу без мети здійснення фінансово-господарської діяльності, ця обставина, встановлена рішенням Солом'янського районного суду м. Києва від 13.11.2003 р., і стала підставою для визнання недійсними установчих документів ТОВ "Зевіс". Наведене дало підстави податковій службі вважати договір N 5352601002 від 04.06.2003, укладений з боку ТОВ "Зевіс" з метою, що завідомо суперечить інтересам держави.

Ухвалою господарського суду м. Києва від 02.08.2004 р. порушено провадження у справі та прийнято позовну заяву до розгляду.

Розгляд справи неодноразово відкладався ухвалами суду.

З боку Державної податкової інспекції у Солом'янському районі м. Києва 04.11.2004 р. заявлене клопотання про розгляд справи колегіально у складі трьох суддів.

Листом господарського суду м. Києва від 09.11.2004 р. повідомлено позивача про відхилення клопотання Державної податкової інспекції у Солом'янському районі м. Києва щодо призначення колегіального розгляду даної справи у складі трьох суддів через відсутність підстав для такого розгляду, зазначених приписами статті 46 Господарського процесуального кодексу України.

Ухвалою Київського апеляційного господарського суду від 22 грудня 2004 року (судді Зеленін В. О., Рєпіна Л. О., Синиця О. Ф.) відмовлено Державній податковій інспекції у Солом'янському районі м. Києва у прийнятті апеляційної скарги на лист господарського суду м. Києва від 09.11.2004 р. Ухвала суду вмотивована тим, що відповідно до приписів частини 1 статті 106 Господарського процесуального кодексу України оскарженню підлягають ухвали місцевого господарського суду України у випадках, передбачених цим кодексом.

Державна податкова інспекція у Солом'янському районі м. Києва звернулась з касаційною скаргою до Вищого господарського суду України, в якій просить ухвалу Київського апеляційного господарського суду від 08.12.2004 р. скасувати, а справу направити до суду першої інстанції для розгляду її у колегіальному складі суддів. Податкова служба обґрунтовує касаційну скаргу тим, що судом апеляційної інстанції порушено приписи статті 129 Конституції України, що призвело, на думку скаржника, до обмеження його конституційного права на оскарження рішення суду. На думку заявника діючим Господарським процесуальним кодексом України не передбачено реагування на клопотання сторін у формі листів, а також не передбачено такої підстави відмови у задоволенні клопотання, як велика завантаженість суддів. Крім того, заявник вважає, що судом порушені приписи частини 2 статті 101 Господарського процесуального кодексу України.

Від Спільного підприємства у формі Товариства з обмеженою відповідальністю "Автомобільний дім Україна - Мерседес-Бенц" та Товариства з обмеженою відповідальністю "Зевіс" відзиви на касаційну скаргу судом не отримані.

Вищий господарський суд України, заслухавши доповідь судді Добролюбової Т. В., пояснення представника позивача, який підтримав доводи касаційної скарги, перевіривши правильність застосування апеляційним судом приписів процесуального законодавства, відзначає наступне.

Відповідно до приписів статті 46 Господарського процесуального кодексу України справи у місцевих господарських судах розглядаються суддею одноособово. Будь-яку справу, що відноситься до підсудності цього суду, залежно від категорії і складності справи, може бути розглянуто колегіально у складі трьох суддів. У разі додаткового введення судді до складу суду розгляд справи починається спочатку, рішення про розгляд справи у складі колегії суддів приймається головою місцевого господарського суду або його заступником після оцінки обґрунтованості потреби у призначенні колегіального розгляду справи, про що виноситься ухвала. Тобто клопотання сторони, заявлене до початку чи під час розгляду справи, повинно задовольнятися чи відхилятися ухвалою суду.

Згідно з приписами частини першої статті 106 Господарського процесуального кодексу України ухвали місцевого господарського суду України можуть бути оскаржені в апеляційному порядку у випадках, передбачених цим Кодексом та Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом". Отже, за приписами зазначеної норми оскарженню підлягають лише ті ухвали, про можливість оскарження яких прямо зазначено у відповідній статті Господарського процесуального кодексу України або Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом", в яких йдеться про винесення судом даних ухвал. Таким чином, ухвала про відмову у задоволенні клопотання про призначення колегіального розгляду справи не підлягає оскарженню. Тому здійснення відмови листом також не є підставою для перегляду такої відмови в апеляційному порядку. При цьому касаційна інстанція враховує, що правові наслідки відмови у задоволенні клопотання про призначення колегіального розгляду справи як листом, так і ухвалою є однаковими. Нормами Господарського процесуального кодексу України не передбачено оскарження ухвал про призначення колегіального складу суддів для розгляду справи, а тому не може бути оскаржена і відмова в задоволенні такого клопотання. Відтак, матеріалами справи спростовується твердження скаржника про порушення апеляційним господарським судом норм процесуального права. Окрім того, визнається непереконливим і довід скаржника щодо обмеження його конституційного права на оскарження рішення суду з огляду на те, що він має право оскаржити рішення суду, постанову апеляційного та касаційного суду. Приписами статті 86 Господарського процесуального кодексу України передбачено, що ухвала приймається господарським судом, коли спір не вирішується по суті. Виходячи зі змісту даної норми, відповідач не позбавлений права на оскарження рішення суду.

На підставі викладеного та керуючись статтями 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Ухвалу Київського апеляційного господарського суду від 8 грудня 2004 р. у справі N 29/389 залишити без змін.

Касаційну скаргу Державної податкової інспекції у Солом'янському районі м. Києва залишити без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

19.10.2004 р.

Справа N 30/125

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 18 листопада 2004 року

Вищий господарський суд України у складі колегії суддів: [...] головуючого, [...], розглянув касаційну скаргу ТОВ "Київська житлово-будівельна компанія" на постанову Київського апеляційного господарського суду від 01.09.2004 р. у справі N 30/125 за позовом ТОВ "Київська житлово-будівельна компанія" до ТОВ "АРТ-Капітал" про стягнення 1824752,56 грн. за участю представників: позивача - [...], відповідача - [...].

Рішенням господарського суду міста Києва від 26.05.2004 р. позов ТОВ "Київська житлово-будівельна компанія" задоволено; стягнено з ТОВ "АРТ-Капітал" на користь позивача 1803750 грн. - сума основного боргу, 22831,03 грн. - пеня, 4892,36 грн. - 3 % річних, 1700 грн. - державне мито, 118 грн. - витрат на інформаційно-технічне забезпечення судового процесу.

Постановою Київського апеляційного господарського суду від 01.09.2004 р. рішення господарського суду міста Києва від 26.05.2004 р. скасовано; в позові відмовлено; стягнено з ТОВ "Київська житлово-будівельна компанія" на користь ТОВ "АРТ-Капітал" 850 грн. державного мита за подання апеляційної скарги.

У касаційній ТОВ "Київська житлово-будівельна компанія" просить скасувати постанову Київського апеляційного господарського суду від 01.09.2004 р., посилаючись на те, що вона прийнята з порушенням норм чинного законодавства, та залишити в силі рішення господарського суду міста Києва від 26.05.2004 р.

Відзив на касаційну скаргу від ТОВ "АРТ-Капітал" до суду не надходив.

Вивчивши матеріали справи, заслухавши пояснення представників сторін, суд встановив наступне:

У травні 2004 р. ТОВ "Київська житлово-будівельна компанія" звернулося до господарського суду з позовом та уточненням до нього від 18.05.2004 р. про стягнення з ТОВ "АРТ-Капітал" 1803750,50 грн. основного боргу за договором комісії N 289 ТР від 09.09.2003 р., 17269,23 грн. - пені, 3706,33 - 3 % річних.

Місцевий суд повно, всебічно дослідив доводи і докази сторін, належно їх оцінив та дійшов обґрунтованих висновків про наявність підстав для задоволення позову ТОВ "Київська житлово-будівельна компанія" та стягнення з відповідача суми заборгованості. При цьому суд виходив з того, що на виконання своїх зобов'язань по договору комісії N 289 ТР від 09.09.2003 позивач в період з 12.09.2003 р. по 11.12.2003 р. перерахував на рахунок відповідача кошти на загальну суму 2103750 грн., які повинні були використані в якості оплати за цінні папери, 17.10.2003 р. відповідач повернув позивачу кошти в розмірі 300000 грн. Отже, станом на 31.03.2004 р. у розпорядженні відповідача знаходилися кошти позивача на загальну суму 1803750 грн., що підтверджується виписками з банківського рахунку позивача. Суд також врахував, що надіслане 20.04.2004 р. розпорядження позивача про анулювання спірного договору в результаті втрати інтересу до придбання цінних паперів відповідає умовам договору (п. п. 2.1.7, 4.2) та вимогам чинного законодавства щодо права позивача на розірвання договору в односторонньому порядку (ст. ст. 525, 1025 ЦК України). Позовні вимоги про стягнення з відповідача пені та річних підставно задоволені судом першої інстанції як такі, що є обґрунтованими та відповідають вимогам ст. 624, ч. 2 ст. 625 ЦК України.

Апеляційний суд в порушення вимог ч. 1 ст. 101 ГПК України щодо меж перегляду справи в апеляційній інстанції прийняв в день розгляду і вирішення справи (01.09.2004 р.) додаткові матеріали без обґрунтування відповідачем неможливості їх подання суду першої інстанції з причин, що не залежали від нього. Зокрема, відповідач надав дев'ять договорів купівлі-продажу цінних паперів, низку платіжних доручень, видаткових касових ордерів разом з письмовими поясненнями до наведених доказів, які ним названі в якості доповнення до апеляційної скарги. Суд не перевірив, чи вручене доповнення до апеляційної скарги разом з документами позивачу, не надав йому можливість опрацювати документи та підготуватись до розгляду нових доказів, яких не було у справі при вирішенні спору судом першої інстанції.

Більш того, з протоколу судового засідання від 01.09.2004 р. вбачається, що апеляційний суд не досліджував доповнення до апеляційної скарги та поданні відповідачем нові докази. В постанові апеляційної інстанції суд не вказав, з яких підстав ним прийняті до розгляду нові докази, які не були предметом дослідження місцевого суду.

Наведене свідчить про те, що апеляційна інстанція не забезпечила позивачу реалізацію його конституційного права на справедливий суд. При розгляді справи порушені засади правосуддя, як-то: рівність всіх учасників судового процесу перед законом і судом, змагальність сторін, створення необхідних умов для встановлення фактичних обставин справи і правильного застосування законодавства, тобто суд діяв всупереч вимогам ст. ст. 42, 43 ГПК України.

З огляду на наведене, постанова апеляційного суду є неправомірною, тому підлягає скасуванню.

Порушення процесуальних норм в розгляді справи призвело до передчасних висновків в постанові апеляційного суду про доведеність факту добросовісного виконання відповідачем укладеного сторонами договору комісії N 289 ТР від 09.09.2003 р. Суд мав застосовувати до правовідносин сторін Положення про порядок ведення реєстрів власників іменних цінних паперів, яке затверджене рішенням Державної комісії з цінних паперів та фондового ринку N 60 від 26.05.98 р. Пунктом 7.12.1 цього акта передбачено, що свідченням перереєстрації права власності на цінні папери є сертифікат іменних цінних паперів, засвідчений підписами посадових осіб та печатками емітента та реєстроутримувача. Названого сертифіката відповідач не надав як і доказів подачі позивачу звіту про виконані роботи, повідомлення про здійснення операції з цінними паперами, що є невиконанням договору комісії та Правил здійснення торговцями цінними паперами комерційної та комісійної діяльності по цінних паперах, затверджених наказом Державної комісії з цінних паперів та фондового ринку N 331 від 23.12.96 р.

Апеляційний суд обмежився переліком укладених відповідачем угод купівлі цінних паперів, платіжних доручень та факту відсутності у відповідача коштів, які самі по собі без доведення наведених вище обставин не можуть бути підставою для висновку про належне виконання відповідачем договірних зобов'язань.

Враховуючи викладене, наряду зі скасуванням постанови апеляційного суду, рішення місцевого суду підлягає залишенню в силі.

Керуючись ст. ст. 1119 - 11111 Господарського процесуального кодексу України, суд постановив:

1. Касаційну скаргу ТОВ "Київська житлово-будівельна компанія" задовольнити.

2. Постанову Київського апеляційного господарського суду від 01.09.2004 р. у справі N 30/125 скасувати.

3. Рішення господарського суду міста Києва від 26.05.2004 р. у справі N 30/125 залишити в силі.

4. Стягнути з ТОВ "АРТ-Капітал" на користь ТОВ "Київська житлово-будівельна компанія" 850 грн. державного мита.

5. Доручити господарському суду м. Києва видати наказ.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

14.06.2005 р.

Справа N 30/188-04-6198

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 31 серпня 2005 року

Вищий господарський суд України у складі колегії суддів: головуючого - судді Дерепи В. І., суддів: Грека Б. М. - (доповідача у справі), Стратієнко Л. В., розглянувши у відкритому судовому засіданні касаційну скаргу Спільного малого підприємства ім. Шевченко на постанову Одеського апеляційного господарського суду від 16.02.2005 у справі N 30/188-04-6198 господарського суду Одеської області за позовом Закритого акціонерного товариства фірма "Нафтогазбуд" до Спільного малого підприємства ім. Шевченко, Дочірньої компанії "Укртрансгаз" Національної акціонерної компанії "Нафтогаз України" про стягнення 102350,49 грн. (за участю представників від: позивача не з'явилися, були належно повідомлені; відповідача Дягилев В. В (дов. від 21.04.2005)), встановив:

ЗАТ фірмою "Нафтогазбуд" в особі Управління механізації N 22 у господарському суді Одеської області пред'явлено позов до Сумісного малого підприємства ім. Шевченко та до Одеського лінійного виробничого управління магістральних газопроводів солідарно про стягнення з відповідачів 102350,49 грн., в тому числі: 81334 грн. вартості виконаних підрядних робіт, 10689 грн. пені, 8316,49 грн. інфляційних витрат та 2001 грн. річних.

Ухвалою господарського суду Одеської області від 08.09.2004 замінено неналежного відповідача - Одеське лінійне виробниче управління магістральних газопроводів, яке не є юридичною особою, на юридичну особу - Дочірню компанію "Укртрансгаз" НАК "Нафтогаз України" (м. Київ, 01021, узвіз Кловський, 9/1).

Рішенням господарського суду Одеської області від 08.10.2004 (суддя Рога Н. В.), залишеним без змін постановою Одеського апеляційного господарського суду від 16.02.2005 (колегія суддів у складі: головуючого-судді Мирошниченко М. А., суддів: Бєляновського В. В., Шевченко В. В.), позов задоволено частково, а саме, з СМП ім. Шевченко на користь позивача стягнуто борг у сумі 81334 грн., інфляційні у сумі 8316,49 грн., річні у сумі 2001 грн., пеня у сумі 9557,90 грн., витрати по сплаті держмита у сумі 1023,50 грн., витрати за ІТЗ судового процесу в сумі 118 грн. та витрати на послуги адвоката у сумі 10250 грн.; Дочірню компанію "Укртрансгаз" НАК "Нафтогаз України" від відповідальності звільнено; у частині стягнення пені у сумі 1131,10 грн. відмовлено.

Судові акти мотивовані тим, що з контракту від 04.07.2002 не вбачається солідарного обов'язку відповідачів по справі, як це передбачено ст. 174 ЦК УРСР. Умовами контракту від 04.07.2002 не передбачено можливості односторонньої відмови від виконання його умов, отже, СМП ім. Шевченко зобов'язано виконати прийняті на себе зобов'язання, зокрема, щодо оплати за виконані роботи. Вимога позивача щодо стягнення інфляційних у сумі 8316,49 грн. та 3 % річних у сумі 2001 грн. є обґрунтованою. Виходячи зі ставки НБУ - 7 % за період до 09.06.2004 та ставки НБУ - 7,5 % за період з 09.06.2004, а не 8 %, як вказав позивач, пеню суди присудили до стягнення у сумі 9557,90 грн.. В обґрунтування свого рішення суди також послалися на ст. ст. 525, 625 ЦК України.

Не погоджуючись з ухваленими по справі судовими актами, відповідач звернувся до Вищого господарського суду України з касаційною скаргою, в якій просить скасувати постанову Одеського апеляційного господарського суду від 16.02.2005 та рішення господарського суду Одеської області від 08.10.2004 та припинити провадження у справі. Касаційна скарга мотивована посиланням на те, що відповідач не був належним чином повідомлений про час та місце судового засідання, та на те, що фактично відповідачем була вчасно погашена сума основної заборгованості, а відтак, позов не підлягає задоволенню, тому і штрафні санкції були нараховані неправомірно.

Клопотання позивача, які надійшли до Вищого господарського суду України до початку судового засідання, не підлягають задоволенню, позаяк вони заявлені без врахування специфіки порядку касаційного перегляду справ у Вищому господарському суді України.

Перевіривши юридичну оцінку обставин справи та повноту їх встановлення, проаналізувавши правильність застосування судом норм матеріального та процесуального права, колегія суддів Вищого господарського суду України вважає, що касаційна скарга підлягає частковому задоволенню з наступних підстав.

Судами було встановлено, що позивач, відповідно до умов контракту на виконання робіт при будівництві об'єкта газопроводу-відводу до смт Ширяєво (Вікторівка) від 04.07.2002 виконав для першого відповідача підрядні роботи на суму 129834 грн. Факт виконання робіт та їх вартість не заперечується сторонами.

Відповідач перерахував в рахунок виконаних підрядних робіт часткову оплату в сумі 48500 грн., а саме: 21.10.2002 - 8500 грн.; 22.05.2002 - 20000 грн.; 15.08.2003 - 20000 грн. Тому суди дійшли висновку, що заборгованість відповідача перед позивачем складає 101334 грн. (129834 - 20000 - 8500 - 20000) = 81334 грн. І на цю суму, відповідно, були нараховані штрафні санкції, інфляційні витрати та 3 % річних.

Проте, з таким висновком не можна погодитись, адже апеляційним господарським судом не було надано належної правової оцінки платіжному дорученню N 88 від 30.09.2002, в якому вказано, що СМП ім. Шевченко перерахувало УМ N 22 ЗАТ фірми "Нафтогазбуд" аванс у сумі 74500,00 грн. за виконані роботи по будівництву газопроводу-відводу до смт Ширяєво. Даний доказ не був прийнятий до уваги господарським судом апеляційної інстанції з посиланням на те, що ці кошти могли бути перераховані позивачу за попередні роботи, втім, з матеріалів справи не вбачається, а судами не встановлено, що між сторонами існують будь-які інші зобов'язання, крім контракту на будівництво об'єкта газопроводу-відводу до смт Ширяєво (Вікторівка) від 04.07.2002.

Таким чином, колегія суддів Вищого господарського суду України вважає, що судові акти у справі були ухвалені за неповно з'ясованих обставин, а відтак, не є обґрунтованими та законними.

Разом з тим, господарський суд касаційної інстанції вважає за необхідне зазначити, що доказ повідомлення відповідача про час та місце судового засідання (а. с. 96) не є належним, так як з нього не вбачається, що ухвала була вручена уповноваженому представнику відповідача. Крім того, згідно довідки Новоукраїнської сільської ради, на адресу відповідача не надходило документів про виклик до суду.

Зважаючи на те, що під час ухвалення рішення та постанови судами були допущені порушення норм матеріального і процесуального права, колегія суддів Вищого господарського суду України вважає за необхідне скасувати постанову Одеського апеляційного господарського суду від 16.02.2005 та рішення господарського суду Одеської області від 08.10.2004 та направити справу на новий розгляд до господарського суду Одеської області.

Враховуючи викладене, керуючись ст. 1115, 1117, пунктом 3 частини 1 ст. 1119, ст. 11111 Господарського процесуального кодексу України, Вищий господарський суд України - постановив:

Касаційну скаргу Спільного малого підприємства ім. Шевченко від 11.05.2005 задовольнити частково, постанову Одеського апеляційного господарського суду від 16.02.2005 та рішення господарського суду Одеської області від 08.10.2004 у справі N 30/188-04-6198 скасувати, справу N 30/188-04-6198 направити на новий розгляд до господарського суду Одеської області.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

13.07.2005 р.

Справа N 31/1

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 29 вересня 2005 року

Вищий господарський суд України у складі колегії суддів: [...], розглянувши у відкритому судовому засіданні касаційну скаргу Товариства з обмеженою відповідальністю фірма "Фундамент" на постанову Дніпропетровського апеляційного господарського суду від 16.12.2004 року у справі N 31/1 за позовом Закритого акціонерного товариства з іноземними інвестиціями "Дніпропетровський олійноекстракційний завод" до Товариства з обмеженою відповідальністю фірма "Фундамент" про зобов'язання вчинити дії, установив:

У грудні 2003 року позивач звернувся до господарського суду Дніпропетровської області з позовною заявою до відповідача про зобов'язання скласти акт виявлених прихованих недоліків у виконаній роботі та вчинити дії з усунення зазначених недоліків, посилаючись на те, що останній порушив зобов'язання щодо якості виконання робіт за договором підряду.

Під час розгляду справи в суді першої інстанції позивач уточнив заявлені вимоги і просив стягнути з відповідача витрати, пов'язані з проведенням судової експертизи.

Рішенням господарського суду Дніпропетровської області від 23.09.2004 року позов задоволено частково та зобов'язано відповідача безкоштовно усунути проникнення ґрунтових вод через днище підземної транспортної галереї подачі насіння соняшника, розташованої в м. Дніпропетровську по вул. Ленінградська, 46, і стягнуто судові витрати, а в решті позову відмовлено.

Постановою Дніпропетровського апеляційного господарського суду від 16.12.2004 року зазначене рішення суду першої інстанції змінено та другий абзац його резолютивної частини доповнено після слів "насіння соняшника" такими словами: на елеватор Закритого акціонерного товариства з іноземними інвестиціями "Дніпропетровський олійноекстракційний завод", а в решті судове рішення залишене без змін.

У касаційній скарзі відповідач вважає, що судом порушено і неправильно застосовано норми матеріального та процесуального права, і тому просить прийняті ним рішення скасувати та справу передати на новий розгляд до суду першої інстанції.

У відзиві на касаційну скаргу позивач вважає, що оскаржені судові рішення прийняті у відповідності до вимог закону, і тому просить залишити їх без змін, а касаційну скаргу - без задоволення.

У судовому засіданні оголошувалась перерва на 13.07.2005 року.

Заслухавши пояснення представників сторін, дослідивши доводи касаційної скарги та відзиву на неї, перевіривши матеріали справи та прийняті у ній судові рішення, суд вважає, що касаційна скарга не підлягає задоволенню з наступних підстав.

Як вбачається з матеріалів справи, 25.06.2001 року між сторонами було укладено договір підряду N 7-ДП на виконання робіт по інженерно-геологічному дослідженні, проектуванню і гідроізоляції та водоподавленню підземної транспортної галереї подачі насіння на елеватор.

Виконані роботи були прийняті та оплачені замовником протягом 2001 - 2002 року, що підтверджено сторонами в судовому засіданні.

В липні 2003 року позивач запросив відповідача скласти акт по усуненню недоліків, пов'язаних з неякісним виконанням підрядних робіт по гідроізоляції підземної транспортної галереї, на що отримав відмову, що стало підставою позову.

Відповідач згідно з п. 11.8 договору підряду надав гарантію якості виконаних робіт по гідроізоляції та водоподавленню протягом 10 років після проведення робіт.

Згідно з вимогами ст. 343 ЦК УРСР позови про виявлені недоліки в роботі, виконаній за договором підряду, можуть бути пред'явлені замовником, зокрема, з приводу прихованих недоліків - протягом одного року, а якщо в договорі підряду передбачено гарантійний строк і заява про виявлені недоліки в роботі зроблена в межах гарантійного строку, перебіг строку позовної давності починається з дня заяви про недоліки.

Відповідно до ст. 344 ЦК УРСР, коли підрядчик допустив відступи від умов договору, що погіршили роботу, або допустив інші недоліки в роботі, замовник вправі за своїм вибором вимагати безоплатного виправлення зазначених недоліків у відповідний строк.

Судом першої інстанції встановлено, що допущені недоліки в роботі є прихованими, оскільки замовник не міг їх виявити під час прийняття робіт, а якість робіт була гарантована підрядником.

Отже, суд першої інстанції прийшов до правильного висновку, з яким погодився й апеляційний господарський суд, про наявність правових підстав для зобов'язання відповідача усунути недоліки та обґрунтовано задовольнив позов.

Однак в резолютивній частині рішення суд першої інстанції не вказав назву підприємства, на користь якого слід виконати відповідні дії, тому апеляційний господарський суд обґрунтовано змінив рішення в цій частині, доповнивши його назвою підприємства, залишивши його в решті без змін.

Доводи касаційної скарги не спростовують висновків суду.

За таких обставин, прийнята у справі постанова апеляційного суду відповідає матеріалам справи та вимогам закону, і тому її слід залишити без змін, а касаційну скаргу - без задоволення.

З огляду наведеного та керуючись ст. ст. 1115, 1117, 1119, 11111, 1211 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу Товариства з обмеженою відповідальністю фірми "Фундамент" залишити без задоволення, а постанову Дніпропетровського апеляційного господарського суду від 16.12.2004 року - без змін.

Поновити виконання рішення господарського суду Дніпропетровської області від 23.09.2004 року.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

08.02.2005 р.

Справа N 31/210

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 5 травня 2005 року

Вищий господарський суд України у складі колегії суддів: головуючого: Удовиченко О. С., суддів: Грека Б. М., Ткаченко Н. Г., розглянувши касаційну скаргу ВАТ "Криворізьке АТП 14100" на постанову Дніпропетровського апеляційного господарського суду від 13.10.2004 р. у справі N 31/210 господарського суду Дніпропетровської області за позовом ВАТ "Криворізьке АТП 14100" до: 1. ДП "Новий Свєт" Кіпрської компанії "Неолюкс Трейдінг Лімітед", 2. Криворізького територіального об'єднання державних підприємств автомобільного транспорту про визнання договору недійсним, в судовому засіданні взяли участь представники: ДП "Новий Свєт" Кіпрської компанії "Неолюкс Трейдінг Лімітед": Пасека В. І., встановив:

ВАТ "Криворізьке АТП 14100" звернулось до господарського суду Дніпропетровської області з позовом до ДП "Новий Свєт" Кіпрської компанії "Неолюкс Трейдінг Лімітед" та Криворізького територіального об'єднання державних підприємств автомобільного транспорту про визнання договору N 10 від 31.03.98 р. недійсним.

Рішенням господарського суду Дніпропетровської області 29.06.2004 р. (суддя Мороз В. Ф.) у позові ВАТ "Криворізьке АТП 14100" відмовлено на підставі того, що позивачем пропущено строк позовної давності.

Постановою Дніпропетровського апеляційного господарського суду від 13.10.2004 р. (судді: Лотоцька Л. О., Бахмат Р. М., Євстигнеєв О. С.) рішення господарського суду Дніпропетровської області 29.06.2004 р. залишено без змін з тих же підстав.

ВАТ "Криворізьке АТП 14100" звернулось до Вищого господарського суду України з касаційною скаргою, в якій просить постанову Дніпропетровського апеляційного господарського суду від 13.10.2004 р. скасувати, прийняти нове рішення по справі, яким позов задовольнити.

В обґрунтування касаційної скарги скаржник посилається на те, що судом апеляційної інстанції при винесенні оскаржуваної постанови порушені норми матеріального та процесуального права, зокрема: ст. ст. 4, 42, 43, 45, 22, 43, ч. 5 ст. 83 ГПК України, ст. ст. 47, 48 ЦПК України.

Судова колегія, розглянувши наявні матеріали справи, обговоривши доводи касаційної скарги, перевіривши юридичну оцінку обставин справи та повноту їх встановлення, дослідивши правильність застосування судом апеляційної інстанції норм матеріального та процесуального права, дійшла висновку, що касаційна скарга не підлягає задоволенню з наступних підстав.

Як встановлено судом апеляційної інстанції, між ДП "Новий Свєт" Кіпрської компанії "Неолюкс Трейдінг Лімітед", Криворізьким територіальним об'єднанням державних підприємств автомобільного транспорту" та ВАТ "Криворізьке АТП 14100" було укладено договір N 10 від 31.03.98 р. переводу боргу по договору комісії N 51 від 01.09.97 р.

Пунктом 1 зазначеного договору визначено, що у відповідності з наказом Міністерства транспорту N 81 від 14.03.97 р. про створення на базі Криворізького територіального об'єднання державних підприємств автомобільного транспорту шляхом виділення і передачі майна і зобов'язань від Криворізького територіального об'єднання державних підприємств автомобільного транспорту за згодою ДП "Новий Свєт" Кіпрської компанії "Неолюкс Трейдінг Лімітед" проводиться передача боргу майна ВАТ "Криворізьке АТП 14100".

Згідно з наказом Регіонального відділення Фонду державного майна України по Дніпропетровській області від 25.06.98 р. N 12/348-АО "Про створення акціонерного товариства "Криворізьке автотранспортне підприємство 14100" Криворізьке державне автотранспортне підприємство 14100 перетворене у ВАТ "Криворізьке АТП 14100".

Відповідно до п. 6 розділу "Прикінцеві та перехідні положення" ЦК України 2003 р. правила Цивільного кодексу України про позовну давність застосовуються до позовів, строк пред'явлення яких, встановлений законодавством, що діяло раніше, не сплив до набрання чинності цим Кодексом.

Відповідно до п. 7 розділу "Прикінцеві та перехідні положення" ЦК України, що набрав чинності з 01.01.2004 р., до позовів про визнання заперечуваного правочину недійсним і про застосування наслідків недійсності нікчемного правочину, право на пред'явлення якого виникло до 1 січня 2004 року, застосовується позовна давність, встановлена для відповідних позовів законодавством, що діяло раніше.

Статтею 71 ЦК України 1963 р. передбачено, що загальний строк для захисту права за позовом особи, право якої порушено (позовна давність), встановлюється в три роки.

Згідно зі ст. 76 ЦК України перебіг строку позовної давності починається з дня виникнення права на позов. Право на позов виникає з дня, коли особа дізналася або повинна була дізнатися про порушення свого права.

Оскільки Криворізьке територіальне об'єднання державних підприємств автомобільного транспорту є стороною оспорюваного договору, суд апеляційної інстанції дійшов вірного висновку стосовно того, що позивачу було відомо, ким був підписаний договір, з дати укладення договору, а саме з 31.03.98 р., у зв'язку з чим перебіг строку позовної давності починається з цієї дати.

Залишаючи рішення місцевого суду без змін, Дніпропетровський апеляційний господарський суд виходив з того, що закінчення строку позовної давності до пред'явлення позову є підставою для відмови в позові, і, оскільки суд першої інстанції не визнав причину пропуску строку позовної давності поважною, відмова позивачу у позові на підставі ст. ст. 71, 80 ЦК України є правомірною.

Враховуючи вищевикладене, колегія суддів Вищого господарського суду України вважає, що оскаржувана постанова винесена з дотриманням норм матеріального та процесуального права, а тому підстави для її скасування відсутні.

Керуючись статтями 1115, 1117, 1119 - 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу ВАТ "Криворізьке АТП 14100" залишити без задоволення.

Постанову Дніпропетровського апеляційного господарського суду від 13.10.2004 р. у справі N 31/210 залишити без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

05.07.2005 р.

Справа N 32/67

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 15 вересня 2005 року

Вищий господарський суд України у складі колегії суддів: [...], за участю представників сторін: [...], розглянувши у відкритому судовому засіданні в м. Києві касаційну скаргу ЗАТ "Стальком" на постанову Донецького апеляційного господарського суду від 20 квітня 2005 року у справі за позовом ТОВ "ПФК КіБ" до ЗАТ "Стальком" про стягнення безпроцентної грошової позики, встановив:

В лютому 2004 року ТОВ "ПФК КіБ" звернулося до господарського суду з позовом до ЗАТ "Стальком" про стягнення безпроцентної грошової позики в сумі 42439 грн.

В позові зазначив, що відповідач не повернув позику в строк, передбачений договором.

Ухвалою господарського суду Донецької області від 28 лютого 2005 року задоволено заяву ТОВ "ПФК КіБ" про забезпечення позову.

В межах ціни позову накладено арешт на грошові кошти відповідача, які знаходяться на його поточному рахунку в банку.

ЗАТ "Стальком" заборонено відчужувати майно в межах ціни позову.

Постановою Донецького апеляційного господарського суду від 20 квітня 2005 року ухвалу суду скасовано в частині накладення арешту на майно ЗАТ "Стальком", в іншій частині ухвалу суду залишено без змін.

В касаційній скарзі ЗАТ "Стальком" просить скасувати судові рішення.

Вважає, що судами порушено та неправильно застосовано норми ст. 129 Конституції України та ст. ст. 42, 43, 47, 43 ГПК України.

Вислухавши пояснення представників сторін, обговоривши доводи касаційної скарги, вивчивши матеріали справи, суд вважає, що касаційна скарга не підлягає задоволенню з наступних підстав.

Відповідно до приписів ст. 66 ГПК України господарський суд за заявою сторони, прокурора чи його заступника, який подав позов, або з своєї ініціативи має право вжити заходів до забезпечення позову.

Забезпечення позову допускається на будь-якій стадії провадження у справі, якщо невжиття таких заходів може утруднити чи зробити неможливим виконання рішення господарського суду.

Згідно ст. 67 цього ж Кодексу одним із заходів забезпечення позову є накладення арешту на майно або грошові суми, що належать відповідачеві.

Як встановлено судом, заявлено позов про стягнення безпроцентної грошової позики в сумі 42439 грн. за договором N 10-15/67 від 15 жовтня 2003 року.

Задовольняючи заяву про забезпечення позову, суд врахував предмет і ціну позову, перевірив доводи заявника в цій частині.

З огляду на викладене, постанова суду апеляційної інстанції відповідає вимогам закону, тому підстави для її скасування відсутні.

Керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, суд постановив:

Касаційну скаргу залишити без задоволення, а постанову Донецького апеляційного господарського суду від 20 квітня 2005 року - без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

07.02.2008 р.

N 32/262-07

Вищий господарський суд України у складі колегії суддів: Кочерової Н. О. - головуючого, Рибака В. В., Черкащенка М. М., розглянувши матеріали касаційної скарги ВАТ "Дніпропетровський завод з ремонту та будівництва пасажирських вагонів" на постанову Дніпропетровського апеляційного господарського суду від 06.11.2007 року у справі господарського суду Дніпропетровської області за позовом Приватного науково-виробничого підприємства "Енергія" до ВАТ "Дніпропетровський завод з ремонту та будівництва пасажирських вагонів" про стягнення 77936,86 грн., (в засіданні взяли участь представники: позивача: - не з'явився, відповідача - не з'явився), встановив:

У липні 2007 року Приватне науково-виробниче підприємство "Енергія" звернулось до господарського суду з позовом до ВАТ "Дніпропетровський завод з ремонту та будівництва пасажирських вагонів" про стягнення 77936,86 грн.; з яких 68986,68 грн. - борг за виконання робіт за договором підряду N 2 від 16.02.2006 р., 7570,46 грн. - пеня за період з 16.11.2006 р. по 11.07.2007 р. та 1379,72 грн. - 3 % річних.

Рішенням господарського суду Дніпропетровської області від 09.08.2007 року позов задоволено повністю. Стягнуто на користь позивача 77936,86 грн., 779,37 грн. держмита та 118,00 грн. витрат на інформаційно-технічне забезпечення судового процесу.

Постановою Дніпропетровського апеляційного господарського суду від 06.11.2007 р. рішення місцевого господарського суду від 09.08.2007 р. залишено без змін, а апеляційну скаргу без задоволення.

Доповідач: Черкащенко М. М.

Не погоджуючись з прийнятими судовими рішеннями, ВАТ "Дніпропетровський завод з ремонту та будівництва пасажирських вагонів" подало касаційну скаргу, в якій просить рішення господарського суду Дніпропетровської області від 09.08.2007 та постанову Дніпропетровського апеляційного господарського суду від 06.11.2007 року в частині стягнення 1758,56 грн., з яких 1722,66 грн. - штрафні санкції і 35,9 грн. - 3 % річних, скасувати та прийняти в цій частині нове рішення про відмову в задоволенні зазначених вимог.

В обґрунтування своїх вимог скаржник посилається на те, що судами попередніх інстанцій неправильно застосовані норми матеріального та процесуального права, що в свою чергу призвело до прийняття незаконних судових рішень в частині розрахунків штрафних санкцій та 3 % річних.

Судова колегія, розглянувши наявні матеріали, обговоривши доводи касаційної скарги, перевіривши юридичну оцінку обставин справи та повноту їх встановлення, дослідивши правильність застосування норм матеріального та процесуального права вважає, що касаційна скарга підлягає частковому задоволенню з наступних підстав.

Як вбачається з матеріалів справи та встановлено судами попередніх інстанцій, 16.02.2006 року між ВАТ "Дніпропетровський завод з ремонту та будівництва пасажирських вагонів" (замовник) та Приватним науково-виробничим підприємством "Енергія" (підрядник) було укладено договір підряду N 2, відповідно до умов якого позивач на замовлення відповідача зобов'язується виконати капітальний ремонт 81,25 п. м. підкранового шляху мостового крану та ремонт бетонних конструкцій естакади крану на загальну суму 117288,00 грн.

Судами попередніх інстанцій також встановлено, що позивач належним чином виконав роботи по договору, які були прийняті відповідачем по акту приймання без будь-яких зауважень та застережень, проте відповідач в порушення умов договору лише частково оплатив вартість робіт, в результаті чого утворилась заборгованість в сумі 68986,68 грн.

Відповідно до ст. ст. 525, 526 ЦК України зобов'язання має виконуватися належним чином відповідно до умов договору та вимог Цивільного кодексу, інших актів цивільного законодавства, а за відсутності таких умов та вимог - відповідно до звичаїв ділового обороту або інших вимог, що звичайно ставляться. Одностороння відмова від виконання зобов'язання не допускається.

Згідно ст. 625 ЦК України боржник, який прострочив виконання грошового зобов'язання, на вимогу кредитора зобов'язаний сплатити суму боргу з урахуванням встановленого індексу інфляції за весь час прострочення, а також три проценти річних від простроченої суми, якщо інший розмір процентів не встановлений договором або законом.

Враховуючи, що відповідач належним чином не виконав взяті на себе зобов'язання за договором підряду щодо своєчасної оплати вартості робіт позивачу, судова колегія погоджується з висновками попередніх інстанцій про стягнення з відповідача 68986,68 грн. боргу, пені та 3 % річних.

Водночас, судова колегія не може погодитися з судами попередніх інстанцій в частині розміру штрафних санкцій, що підлягають стягненню за неналежне виконання відповідачем своїх зобов'язань, враховуючи наступне.

Згідно зі ст. 253 ЦК України, перебіг строку починається з наступного дня після відповідної календарної дати або з наступного дня після настання події, з якою пов'язано його початок.

Відповідно до п. 4.1 договору, зобов'язання відповідача здійснити остаточний розрахунок виникло після підписання акту форми КБ-2в. Акт був підписаний 16.11.2006 року, а отже прострочення виконання зобов'язання починається з 17.11.2006 року. Зазначену обставину суди не врахували.

Також, суди не врахували, що відповідно до ч. 6 ст. 232 Господарського кодексу України нарахування штрафних санкцій за прострочення виконання зобов'язання, якщо інше не встановлено законом або договором, припиняється через шість місяців від дня, коли зобов'язання мало бути виконано.

Враховуючи вищевикладене та межі перегляду в касаційній інстанції, судові рішення в частині стягнення пені підлягають скасуванню з направленням справи на новий розгляд.

Підлягають скасуванню і судові рішення в частині стягнення 3 % річних, оскільки суди при задоволенні цих вимог не перевірили правильність розрахунку позивача та не врахували, що нарахування 3 % річних здійснюється за кожен день, а не за один місяць, як помилково зазначив позивач.

На підставі вищезазначеного, судові рішення в частині стягнення пені та 3 % річних підлягають скасуванню, а справа - направленню в цій частині на новий розгляд.

При новому розгляді суду необхідно врахувати вищевикладене, повно, всебічно та об'єктивно дослідити всі обставини справи, перевірити правильність розрахунків і прийняти законне та обґрунтоване рішення.

На підставі вищевикладеного та керуючись ст. ст. 1115, 1117, 1119 - 11112 Господарського процесуального кодексу України, Вищий господарський суд України, постановив:

Касаційну скаргу задовольнити частково.

Постанову Дніпропетровського апеляційного господарського суду від 06.11.2007 року та рішення господарського суду Дніпропетровської області від 09.08.2007 року у справі N 32/262-07 в частині позовних вимог про стягнення пені та 3 % річних скасувати.

Справу в скасованій частині направити на новий розгляд до господарського суду Дніпропетровської області.

В решті позовних вимог судові рішення з даної справи залишити без змін.

Головуючий | Н. Кочерова
Судді: | В. Рибак
 | М. Черкащенко


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

21.12.2005 р.

Справа N 35/112-05

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 2 березня 2006 року

Вищий господарський суд України у складі колегії суддів: [...] (головуючого), суддів: [...], розглянувши у відкритому судовому засіданні касаційну скаргу товариства з обмеженою відповідальністю "Медленс" на ухвалу Харківського апеляційного господарського суду від 25 липня 2005 року у справі N 35/112-05 за позовом товариства з обмеженою відповідальністю "Офтальмологічна клініка "Ексімер" до товариства з обмеженою відповідальністю "Медленс" про стягнення суми, за зустрічним позовом про стягнення суми, встановив:

У лютому 2005 року товариство з обмеженою відповідальністю "Офтальмологічна клініка "Ексімер" звернулось до господарського суду Харківської області з позовом до товариства з обмеженою відповідальністю "Медленс" про стягнення 193733,97 грн. збитків, спричинених відповідачем шляхом поставки неякісного товару.

У травні 2005 року відповідач звернувся до суду з зустрічною позовною заявою про стягнення з позивача заборгованості в сумі 756 грн., посилаючись на невиконання позивачем умов договору N 10/11-1 від 10 листопада 2004 року.

Рішенням господарського суду Харківської області від 27 травня 2005 року в задоволення первісного позову відмовлено. Зустрічну позовну заяву задоволено. Стягнуто з позивача на користь відповідача 756 грн. заборгованості та судові витрати.

Ухвалою Харківського апеляційного господарського суду від 25 липня 2005 року клопотання позивача про призначення судово-медичної експертизи задоволено частково. Призначено у справі комплексну судово-медичну експертизу з залученням необхідних для її проведення фахівців, на вирішення якої поставлені певні запитання. Проведення експертизи доручено Харківському обласному бюро судово-медичних експертиз. Ухвалено розпорядження експертів надати матеріали справи, зобов'язано сторін у випадку необхідності надавати експертам документи та матеріали, необхідні для проведення експертизи. Оплату за проведення експертизи покладено на позивача. Провадження у справі на час проведення експертизи та до отримання висновку експертизи зупинено.

У касаційній скарзі відповідач просить скасувати ухвалу апеляційного господарського суду, вказуючи на порушення судом норм матеріального та процесуального права при її прийнятті.

Заслухавши пояснення представників сторін, вивчивши матеріали справи, обговоривши доводи касаційної скарги, суд вважає, що касаційна скарга не підлягає задоволенню з таких підстав:

Зупиняючи провадження у справі на час проведення експертизи та до отримання висновку експертизи, апеляційна інстанція керувалась вимогами ст. ст. 41, 79 Господарського процесуального кодексу України та виходила з того, що для з'ясування обставин справи необхідні спеціальні знання, а проведення експертизи потребує певного часу.

Вказаний висновок суду другої інстанції є обґрунтованим, відповідає нормам процесуального права, а доводи касаційної скарги його не спростовують, в зв'язку з чим, ухвала апеляційного суду в даній частині скасуванню або зміні не підлягає.

Щодо посилань відповідача на неправомірність ухвали апеляційного господарського суду в частині призначення судово-медичної експертизи, то відповідно до умов ст. 41 Господарського процесуального кодексу України ухвала про призначення та проведення судової експертизи оскарженню не підлягає, а тому касаційне провадження в даній частині вимог касаційної скарги підлягає припиненню.

Керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу товариства з обмеженою відповідальністю "Медленс" залишити без задоволення, а ухвалу Харківського апеляційного господарського суду від 25 липня 2005 року у справі N 35/112-05 щодо зупинення провадження у справі на час проведення судово-медичної експертизи - без змін.

Припинити касаційне провадження в частині оскарження ухвали Харківського апеляційного господарського суду від 25 липня 2005 року про призначення судово-медичної експертизи.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

09.01.2008 р.

Справа N 36/557

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 21 лютого 2008 року

Вищий господарський суд України у складі колегії суддів: головуючого Кравчука Г. А., суддів: Мачульського Г. М., Шаргала В. І., розглянувши у відкритому судовому засіданні касаційну скаргу Товариства з обмеженою відповідальністю "Юнайтед форест" на постанову Київського апеляційного господарського суду від 08.11.2007 р. у справі N 36/557 господарського суду м. Києва за позовом Колективного підприємства "Будівельно-монтажне управління-6" до Товариства з обмеженою відповідальністю "Юнайтед форест" про стягнення 353313,49 грн. та за зустрічним позовом Товариства з обмеженою відповідальністю "Юнайтед форест" до Колективного підприємства "Будівельно-монтажне управління-6" про стягнення 77751,89 грн. (в судовому засіданні взяли участь представники: позивача - не з'явились; відповідача - [...]; [...]), встановив:

У вересні 2006 р. Колективне підприємство "Будівельно-монтажне управління-6" (далі - Підприємство) звернулось до господарського суду м. Києва з позовною заявою, у якій просило стягнути з Товариства з обмеженою відповідальністю "Юнайтед форест" (далі - Товариство) основний борг у розмірі 318304,00 грн., інфляційні збитки у розмірі 4793,35 грн., пеню у розмірі 26318,01 грн. та 3 % річних у розмірі 3898,13 грн., усього - 353313,49 грн.

Позовні вимоги Підприємство обґрунтовувало тим, що воно на виконання умов договору N 30/09-05 від 24.10.2005 р., укладеного з Товариством, здійснило роботи з ремонту складських приміщень, проте Товариство, в порушення умов вказаного договору, вказані роботи не оплатило, у зв'язку з чим має відповідну заборгованість, яка підлягає стягненню на підставі норм Цивільного кодексу України з урахуванням пені, збитків від інфляції та 3 % річних.

У жовтні 2006 р. Товариство звернулось до господарського суду м. Києва з зустрічною позовною заявою, у якій просило стягнути з Підприємства пеню та збитки у розмірі 77715,89 грн., а з урахуванням доповнення до зустрічної заяви - 159618,21 грн. (т. 3, а. с. 20 - 21).

Зустрічні позовні вимоги Товариство обґрунтовувало тим, що Підприємство виконало роботи за договором N 30/09-05 від 24.10.2005 р. з порушенням строків, що, виходячи з норм Цивільного кодексу України та Господарського кодексу України, є підставою для сплати пені та відшкодування збитків.

Рішенням господарського суду м. Києва від 06.08.2007 р. (суддя Трофименко Т. Ю.) первісні позовні вимоги Підприємства задоволено, а в задоволенні зустрічних позовних вимог Товариства відмовлено.

Постановою Київського апеляційного господарського суду від 08.11.2007 р. (колегія суддів: Андрієнко В. В., Малетич М. М., Студенець В. І.) рішення господарського суду м. Києва від 06.08.2007 р. залишено без змін.

У частині задоволення первісних позовних вимог Підприємства вказані судові акти прийняті з посиланням на висновок N 12329 судової будівельно-технічної експертизи від 26.06.2007 р., норми Цивільного кодексу України та Господарського кодексу України з мотивів обґрунтованості позовних вимог.

У частині відмови у задоволенні зустрічних позовних вимог Товариства вказані судові акти прийняті з посиланням на норми Цивільного кодексу України та Господарського кодексу України з мотивів того, що Підприємство не порушувало умов договору N 30/09-05 від 24.10.2005 р. щодо строків виконання робіт по ньому.

Товариство звернулось до Вищого господарського суду України з касаційною скаргою, у якій просить постанову Київського апеляційного господарського суду від 08.11.2007 р. і рішення господарського суду м. Києва від 06.08.2007 р. скасувати та передати справу на новий розгляд до господарського суду першої інстанції. Викладені у касаційній скарзі вимоги Товариство обґрунтовує тим, що господарські суди попередніх інстанцій, приймаючи рішення та постанову, які оскаржуються, не з'ясували усіх обставин справи, порушили норми матеріального і процесуального права, а саме - ст. ст. 526, 614, 848, 849, 852, 858 Цивільного кодексу України, ст. ст. 47, 42, 43, 90 Господарського процесуального кодексу України.

Підприємство не скористалось правом, наданим ст. 1112 Господарського процесуального кодексу України, та відзив на касаційну скаргу Товариства до Вищого господарського суду України не надіслало, що не перешкоджає касаційному перегляду судових актів, які оскаржуються.

За розпорядженням заступника Голови Вищого господарського суду України від 09.01.2008 р. розгляд касаційної скарги здійснюється Вищим господарським судом України у складі колегії суддів Кравчука Г. А. - головуючого, суддів Мачульського Г. М. та Шаргала В. І.

Розглянувши у відкритому судовому засіданні матеріали справи, перевіривши правильність юридичної оцінки встановлених фактичних обставини справи, застосування господарськими судами першої та другої інстанцій норм матеріального та процесуального права при прийнятті рішення та постанови, колегія суддів Вищого господарського суду України вважає, що касаційна скарга Товариства підлягає задоволенню, враховуючи наступне.

З матеріалів справи вбачається та господарськими судами попередніх інстанцій встановлено, що:

- загальний строк виконання робіт Підприємством за договором N 30/09-05 від 24.10.2005 р. становить чотири місяці;

- Підприємство зобов'язалось почати роботи за договором N 30/09-05 від 24.10.2005 р. не пізніше п'яти календарних днів після отримання попередньої оплати від Товариства на свій розрахунковий рахунок (п. 3.1.1 договору);

- Товариство зобов'язалось після підписання договору N 30/09-05 від 24.10.2005 р. сплатити на поточний рахунок Підприємства попередню оплату у розмірі 30 % від договірної ціни, у тому числі податок на додану вартість, поетапно, згідно рахунків Підприємства (п. 4.5 договору).

Виходячи з викладеного, колегія суддів вважає обґрунтованими твердження місцевого та апеляційного господарських судів про те, що передбачений договором N 30/09-05 від 24.10.2005 р. чотирьохмісячний строк для виконання робіт повинен був розпочатись через п'ять календарних днів після отримання Підприємством попередньої оплати від Товариства у розмірі 30 % від договірної ціни.

Проте, вирішуючи спір, господарські суди першої та другої інстанції не врахували, що згідно з умовами договору N 30/09-05 від 24.10.2005 р. Товариство зобов'язано було перерахувати Підприємству попередню оплату у розмірі 30 % від договірної ціни згідно рахунків останнього.

Між тим, господарські суди попередніх інстанцій встановили, що мала місце бездіяльність Підприємства, яке не виставляло Товариству рахунків у відповідності до п. 4.5 договору N 30/09-05 від 24.10.2005 р., однак, не зважаючи на це, Товариство перерахувало Підприємству попередню оплату за вказаним договором трьома платежами: 28.10.2005 р. у розмірі 70000,00 грн., 25.11.2005 р. у розмірі 180000,00 грн. та 19.12.2005 р. у розмірі 30000,00 грн.

В порушення вимог ст. 43 Господарського процесуального кодексу України місцевий та апеляційний господарські суди не дали оцінки цим обставинам, виходячи з вимог ст. 526 Цивільного кодексу України, яка передбачає, що зобов'язання має виконуватися належним чином відповідно до умов договору та вимог цього Кодексу, інших актів цивільного законодавства, а за відсутності таких умов та вимог - відповідно до звичаїв ділового обороту або інших вимог, що звичайно ставляться, та, зокрема, не з'ясували, яким чином зазначені обставини вплинули на дату початку виконання Підприємством робіт за договором N 30/09-05 від 24.10.2005 р., і відповідно, на дату їх завершення, через що передчасно дійшли висновків проте, що Підприємство не порушило умов вказаного договору, у тому числі - щодо загального строку виконання робіт по ньому.

Згідно з роз'ясненнями Пленуму Верховного Суду України, викладеними у п. 1 постанови від 29.12.76 р. N 11 "Про судове рішення", рішення є законним тоді, коли суд, виконавши всі вимоги процесуального законодавства і всебічно перевіривши всі обставини справи, вирішив справу у відповідності з нормами матеріального права, що підлягають застосуванню до даних правовідносин.

Відповідно до частини першої ст. 11110 Господарського процесуального кодексу України підставами для скасування або зміни рішення місцевого чи апеляційного господарського суду або постанови апеляційного господарського суду є порушення або неправильне застосування норм матеріального чи процесуального права.

Оскільки передбачені процесуальним законом (ст. 1117 Господарського процесуального кодексу України) межі перегляду справи в касаційній інстанції не дають їй права встановлювати або вважати доведеними обставини, що не були встановлені в рішенні суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази, колегія суддів Вищого господарського суду України вважає, що постанова Київського апеляційного господарського суду від 08.11.2007 р. та рішення господарського суду м. Києва від 06.08.2007 р. підлягають скасуванню, а справа - передачі на новий розгляд до господарського суду м. Києва.

Під час нового розгляду справи місцевому господарському суду необхідно врахувати викладене, всебічно і повно з'ясувати і перевірити всі фактичні обставини справи, об'єктивно оцінити докази, що мають юридичне значення для її розгляду і вирішення спору по суті, і, в залежності від встановленого, прийняти обґрунтоване і законне судове рішення.

Керуючись ст. ст. 1115, 1117, 1119, 11110 та 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу Товариства з обмеженою відповідальністю "Юнайтед форест" задовольнити.

Постанову Київського апеляційного господарського суду від 08.11.2007 р. та рішення господарського суду м. Києва від 06.08.2007 р. у справі N 36/557 скасувати.

Справу передати на новий розгляд до господарського суду м. Києва.

Головуючий, суддя | Г. А. Кравчук
Суддя | Г. М. Мачульський
Суддя | В. І. Шаргало


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

10.10.2006 р.

Справа N 39/57

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 14 грудня 2006 року

Вищий господарський суд України у складі: суддя Селіваненко В. П. - головуючий, судді Бенедисюк І. М. і Львов Б. Ю. розглянув касаційну скаргу товариства з обмеженою відповідальністю "Драйв-Ін", м. Одеса (далі - ТОВ "Драйв-Ін") на рішення господарського суду Дніпропетровської області від 19.04.2006 та постанову Дніпропетровського апеляційного господарського суду від 26.06.2006 зі справи N 39/57 за позовом ТОВ "Драйв-Ін" до товариства з обмеженою відповідальністю торгово-промислової групи "Моноліт", м. Дніпропетровськ (далі - ТОВ ТПГ "Моноліт") про визнання правочину недійсним. Судове засідання проведено за участю представників: ТОВ "Драйв-Ін" - [...], ТОВ "Моноліт" - [...]. За результатами розгляду касаційної скарги Вищий господарський суд України встановив:

Позов з урахуванням уточнення до нього подано про визнання недійсним договору про надання невиключної ліцензії на використання товарного знака від 01.04.2004 (далі - Договір) та зобов'язання відповідача повернути ТОВ "Драйв-Ін" свідоцтво N 31720 на знак для товарів і послуг "Пан Піцца".

Рішенням названого суду від 19.04.2006 (суддя Ліпинський О. В.), залишеним без змін постановою Дніпропетровського апеляційного господарського суду від 26.06.2006 (колегія суддів у складі: суддя Науменко І. М. - головуючий, судді Білецька Л. М., Голяшкін О. В.), у задоволенні позову відмовлено. Рішення та постанову попередніх інстанцій з посиланням на приписи статей 627, 1109 Цивільного кодексу України (далі - ЦК України) мотивовано тим, що сторонами Договору було узгоджено всі істотні умови даного виду правочину, у той час коли чинним законодавством не заборонено надання права на використання торговельної марки на безоплатній основі.

У касаційній скарзі до Вищого господарського суду України ТОВ "Драйв-Ін" просить скасувати оскаржувані рішення та постанову з даного спору та задовольнити позов, посилаючись на порушення та неправильне застосування судовими інстанціями норм матеріального та процесуального права. Зокрема, скаргу мотивовано тим, що ліцензійний договір за своєю правовою природою є оплатним договором, а тому відсутність у Договорі таких істотних умов, як розмір, порядок і строки виплати винагороди за використання об'єкта інтелектуальної власності, є підставою для визнання Договору недійсним.

Відзив на касаційну скаргу не надходив.

Учасників судового процесу відповідно до статті 1114 Господарського процесуального кодексу України (далі - ГПК України) належним чином повідомлено про час і місце розгляду скарги.

Перевіривши на підставі встановлених попередніми судовими інстанціями обставин справи правильність застосування ними норм матеріального і процесуального права, заслухавши пояснення представників сторін, Вищий господарський суд України дійшов висновку про відсутність підстав для задоволення касаційної скарги з огляду на таке.

Судовими інстанціями у справі встановлено, що:

- ТОВ "Драйв-Ін" є власником свідоцтва N 31720 на знак для товарів і послуг, об'єктом якого є комбіноване позначення "Пан Піцца";

- ТОВ "Драйв-Ін" (ліцензіар) та ТОВ ТПГ "Моноліт" (ліцензіат) укладено Договір, за яким відповідачу було передано невиключну ліцензію на використання знака для товарів і послуг "Пан Піцца" на території м. Дніпропетровська строком на 7 років;

- відповідно до пункту 4 Договору надання ліцензіатові права на використання названого комбінованого знака здійснюється на безоплатній основі.

Причиною виникнення спору в даній справі стало питання щодо наявності правових підстав для визнання Договору недійсним.

Господарські суди у вирішенні даного спору, з достатньою повнотою встановивши обставини, що входять до предмета доказування зі справи, надали цим обставинам правильну юридичну оцінку.

Частинами восьмою та дев'ятою статті 16 Закону України "Про охорону прав на знаки для товарів і послуг" передбачено, що власник свідоцтва має право дати будь-якій особі дозвіл (видати ліцензію) на використання знака на підставі ліцензійного договору. Договір про передачу права власності на знак і ліцензійний договір вважаються дійсними, якщо вони укладені у письмовій формі і підписані сторонами.

Згідно з частиною четвертою статті 426 ЦК України умови надання дозволу (видачі ліцензії) на використання об'єкта права інтелектуальної власності можуть бути визначені ліцензійним договором, який укладається з додержанням вимог цього Кодексу та іншого закону.

Відповідно до статті 1109 ЦК України за ліцензійним договором одно сторона (ліцензіар) надає другій стороні (ліцензіату) дозвіл на використання об'єкта права інтелектуальної власності (ліцензію) на умовах, визначених за взаємною згодою сторін з урахуванням вимог цього Кодексу та іншого закону. У ліцензійному договорі визначаються вид ліцензії, сфера використання об'єкта права інтелектуальної власності (конкретні права, що надаються за договором, способи використання зазначеного об'єкта, територія та строк, на які надаються права, тощо), розмір, порядок і строки виплати плати за використання об'єкта права інтелектуальної власності, а також інші умови, які сторони вважають за доцільне включити у договір.

Як з'ясовано судовими інстанціями, сторонами Договору було передбачено безоплатне надання ліцензіатові права на використання об'єкта інтелектуальної власності. Чинним законодавством України не встановлено надання дозволу на використання знака для товарів і послуг лише на платній основі.

Таким чином, твердження скаржника про відсутність згоди сторін з усіх істотних умов, які передбачені законом для даного виду договору, не можуть бути взяті до уваги Вищим господарським судом України.

З урахуванням викладеного передбачених законом підстав для скасування оскаржуваних рішень місцевого та апеляційного господарських судів не вбачається.

Керуючись статтями 1119, 11112 ГПК України, Вищий господарський суд України постановив:

Рішення господарського суду Дніпропетровської області від 19.04.2006 та постанову Дніпропетровського апеляційного господарського суду від 26.06.2006 зі справи N 39/57 залишити без змін, а касаційну скаргу товариства з обмеженою відповідальністю "Драйв-Ін" - без задоволення.

Суддя | В. Селіваненко
Суддя | І. Бенедисюк
Суддя | Б. Львов


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

20.07.2004 р.

N 39/77

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 30 вересня 2004 року

Вищий господарський суд України у складі колегії суддів: головуючого, судді М. В. Кузьменка, судді І. М. Васищака, судді В. М. Палій, розглянувши касаційну скаргу товариства з обмеженою відповідальністю "Гед Плаза" на ухвалу Дніпропетровського апеляційного господарського суду від 29.04.2004 р. у справі N 39/77 за позовом товариства з обмеженою відповідальністю "Юридична компанія "Позитив" до товариства з обмеженою відповідальністю "Гед Плаза" про стягнення заборгованості у сумі 183076,60 грн. за договором позики, за участю представників сторін: від позивача: не з'явився, від відповідача: не з'явився, встановив:

Ухвалою Дніпропетровського апеляційного господарського суду від 29.04.2004 р. (головуючий, суддя Євстигнеєв О. С., судді Лотоцька Л. О., Бахмат Р. М.), відмовлено товариству з обмеженою відповідальністю "Гед Плаза" у прийнятті до провадження апеляційної скарги на ухвалу господарського суду Дніпропетровської області від 12.03.2004 р. у справі N 39/77 про порушення провадження у даній справі.

Ухвала суду апеляційної інстанції мотивована тим, що з огляду на приписи ч. 1 ст. 106 Господарського процесуального кодексу України ухвали про порушення провадження у справі оскарженню не підлягають.

Не погоджуючись з ухвалою суду апеляційної інстанції, відповідач звернувся до Вищого господарського суду України з касаційною скаргою, в якій просить суд її скасувати, а апеляційну скаргу направити на розгляд до суду апеляційної інстанції.

У своїй касаційній скарзі скаржник посилається на порушення судом апеляційної інстанції ст. 19 Конституції України та ст. 97 Господарського процесуального кодексу (ГПК) України.

Колегія суддів, приймаючи до уваги, що в силу положень ч. 2 ст. 11113 ГПК України, касаційні скарги на ухвали місцевого або апеляційного господарських судів розглядаються у порядку, передбаченому для розгляду касаційних скарг на рішення місцевого господарського суду, постанови апеляційного господарського суду, проаналізувавши на підставі фактичних обставин справи застосування норм матеріального і процесуального права при ухваленні оскаржуваного судового акта, знаходить касаційну скаргу такою, що не підлягає задоволенню з таких підстав.

Відповідно до ст. 22 ГПК України (права та обов'язки сторін), сторони мають право оскаржувати судові рішення господарського суду в установленому цим Кодексом порядку.

В силу статті 106 ГПК України ухвали місцевого господарського суду можуть бути оскаржені у апеляційному порядку у випадках, передбачених Господарським процесуальним кодексом України та Законом України "Про відновлення платоспроможності боржника або визнання його банкрутом".

Статтею 64 ГПК України встановлено, що суддя, прийнявши позовну заяву, виносить і надсилає сторонам ухвалу про порушення провадження у справі. Ця ухвала виноситься з додержанням вимог ст. 86 цього Кодексу.

Права сторін на оскарження ухвали про порушення провадження у справі дана норма не передбачає.

Колегією суддів встановлено, що відповідачем оскаржувалася в апеляційному порядку ухвала господарського суду Дніпропетровської області від 12.03.2004 р. у справі N 39/77 про порушення провадження у даній справі. Вказана ухвала винесена на підставі ст. 64 ГПК України.

Оскільки права сторін на оскарження такої ухвали стаття 64 ГПК України не передбачає, то колегія суддів вважає правильним висновок суду апеляційної інстанції про відмову у прийнятті апеляційної скарги ТОВ "Гед Плаза" на ухвалу місцевого суду від 12.03.2004 р. про порушення провадження у справі, яка не підлягає оскарженню.

Ухвала Дніпропетровського апеляційного господарського суду про відмову у прийнятті апеляційної скарги відповідача на ухвалу суду першої інстанції, яка не підлягала оскарженню, відповідає вимогам Конституції України (ч. 2 ст. 6), де передбачено, що органи законодавчої, виконавчої та судової влади здійснюють свої повноваження у встановлених Конституцією межах і відповідно до законів України.

Керуючись статтями 106, 1115, 1117, 1119, 11111, 11113 Господарського процесуального кодексу України, колегія суддів постановила:

Касаційну скаргу товариства з обмеженою відповідальністю "Гед Плаза" залишити без задоволення, а ухвалу Дніпропетровського апеляційного господарського суду від 29.04.2004 р. у справі N 39/77 - без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

17.10.2007 р.

N 39/77-07

Вищий господарський суд України, розглянувши касаційну скаргу Державного підприємства "Придніпровська залізниця" на постанову Дніпропетровського апеляційного господарського суду у справі за позовом Акціонерного товариства закритого типу Страхова компанія "ДІСКО" до Державного підприємства "Придніпровська залізниця", третя особа - Товариство з обмеженою відповідальністю "АСІО", про зобов'язання виконання договору, встановив:

У січні 2007 р. Акціонерне товариство закритого типу Страхова компанія "ДІСКО" (далі - Компанія) звернулось до господарського суду Дніпропетровської області з позовною заявою, в якій просила визнати договір обов'язкового особистого страхування від нещасних випадків на транспорті N ОБМ 2002 від 26.10.99 р. (далі - Договір від 26.10.99 р.) діючим та зобов'язати Державне підприємство "Придніпровська залізниця" (далі - Залізниця) виконувати вказаний договір. У якості третьої особи Компанія зазначила Товариство з обмеженою відповідальністю "АСІО" (далі - Товариство).

Позовні вимоги Компанія обґрунтовувала тим, що:

- між нею, Залізницею та Товариством укладено Договір від 26.10.99 р., дія якого була встановлена до 31.12.2002 р., а з урахуванням додаткових угод до нього - до 31.12.2006 р.;

- Залізниця не повідомила, у відповідності до п. 5.5 Договору від 26.10.99 р., про розірвання вказаного договору, у зв'язку з чим він є пролонгованим до 31.12.2007 р.;

- Залізниця листом N Н-21/2027 від 26.12.2006 р. повідомила про розірвання та відмову від Договору від 26.10.99 р., проте таке повідомлення було здійснено без додержання вимог п. 5.5 Договору від 26.10.99 р.;

- норми Цивільного кодексу України та Господарського кодексу України не допускають односторонньої відмови від виконання зобов'язань.

Рішенням господарського суду Дніпропетровської області від 15.03.2007 р. позовні вимоги Компанії задоволено частково: Договір від 26.10.99 р. визнано діючим до 31.12.2007 р., а в задоволенні іншої частини позовних вимог відмовлено. У частині задоволення позовних вимог рішення прийнято з мотивів, наведених Компанією у позовній заяві, а у частині відмови у задоволенні позовних вимог - неподанням Компанією доказів невиконання Залізницею Договору від 26.10.99 р.

Постановою Дніпропетровського апеляційного господарського суду від 26.06.2007 р. рішення господарського суду Дніпропетровської області від 15.03.2007 р. скасовано у частині задоволення позовних вимог Компанії та прийнято нове рішення, яким відмовлено у задоволенні відповідних позовних вимог. Постанова мотивована тим, що Договір від 26.10.99 р. на час звернення Компанії з позовними вимогами про визнання його діючим уже діяв, а тому права Компанії не були порушені, а відповідні вимоги були безпідставними і, крім того, не відповідали способам захисту цивільних прав та інтересів, передбаченим ст. 16 Цивільного кодексу України. Також господарський суд апеляційної інстанції зазначив, що місцевий господарський суд обґрунтовано дійшов висновку, що Товариство не довело факту порушення Залізницею умов Договору від 26.10.99 р.

Залізниця звернулась до Вищого господарського суду України з касаційною скаргою, у якій просить постанову Дніпропетровського апеляційного господарського суду від 26.06.2007 р. і рішення господарського суду Дніпропетровської області від 15.03.2007 р. скасувати та передати справу на новий розгляд до господарського суду Дніпропетровської області. Вимоги, викладені у касаційній скарзі, Залізниця обґрунтовує тим, що господарські суди першої та другої інстанцій порушили ст. 84 Господарського процесуального кодексу України, статті 526 та 598 Цивільного кодексу України, не застосували ст. 28 Закону України "Про страхування" і дійшли висновків, які не відповідають фактичним обставинам справи.

Компанія скористалась правом, наданим ст. 1112 Господарського процесуального кодексу України, та надіслала до Вищого господарського суду України відзив на касаційну скаргу Залізниці, в якому просить залишити її без задоволення, а рішення господарського суду Дніпропетровської області від 15.03.2007 р. - без змін. Вимоги, викладені у відзиві, Компанія обґрунтовує тим, що доводи, які містяться у касаційній скарзі Залізниці, є необгрунтованими, а висновок апеляційного господарського суду, що Цивільний кодекс України не передбачає такого способу захисту, як визнання договору діючим, суперечить статтям 215, 218 - 224 вказаного Кодексу.

Розглянувши у відкритому судовому засіданні матеріали справи, перевіривши правильність юридичної оцінки встановлених фактичних обставини справи, застосування господарськими судами першої та другої інстанцій норм матеріального та процесуального права при прийнятті рішення та постанови, колегія суддів Вищого господарського суду України вважає, що касаційна скарга Залізниці не підлягає задоволенню враховуючи таке.

Щодо позовних вимог Компанії про визнання Договору від 26.10.99 р. діючим, колегія суддів Вищого господарського суду України зазначає таке.

Відповідно до частин першої та другої ст. 16 Цивільного кодексу України кожна особа має право звернутися до суду за захистом свого особистого немайнового або майнового права та інтересу. Способами захисту цивільних прав та інтересів можуть бути:

1) визнання права;

2) визнання правочину недійсним;

3) припинення дії, яка порушує право;

4) відновлення становища, яке існувало до порушення;

5) примусове виконання обов'язку в натурі;

6) зміна правовідношення;

7) припинення правовідношення;

8) відшкодування збитків та інші способи відшкодування майнової шкоди;

9) відшкодування моральної (немайнової) шкоди;

10) визнання незаконними рішення, дій чи бездіяльності органу державної влади, органу влади Автономної Республіки Крим або органу місцевого самоврядування, їх посадових і службових осіб.

Суд може захистити цивільне право або інтерес іншим способом, що встановлений договором або законом.

Як вбачається з вказаної норми, вона не передбачає такого способу захисту цивільних прав та інтересів, як визнання договору діючим. Не встановлений такий спосіб ні Договором від 26.10.99 р., ні будь-яким законом України.

У зв'язку з цим колегія суддів Вищого господарського суду України погоджується з висновком господарського суду другої інстанції про відмову в задоволенні позовних вимог Компанії у цій частині.

Стосовно позовних вимог Компанії про зобов'язання Залізниці виконувати Договір від 26.10.99 р. колегія суддів Вищого господарського суду України погоджується з висновком місцевого господарського суду, з яким погодився і апеляційний господарський суд, про те, що вона не довела, як того вимагає ст. 33 Господарського процесуального кодексу України, факту порушення Залізницею умов вказаного договору. Так, у позовній заяві Компанії взагалі не зазначено, у чому саме полягає невиконання Залізницею умов Договору від 26.10.99 р.; будь-яких доказів, які свідчили б про таке невиконання, Компанія господарському суду не надала.

Твердження Залізниці, наведені у касаційній скарзі, про порушення господарськими судами першої та другої інстанцій статей 526 та 598 Цивільного кодексу України та незастосування ними ст. 28 Закону України "Про страхування" колегія суддів Вищого господарського суду України вважає необґрунтованими з огляду на таке.

Відповідно до ст. 526 Цивільного кодексу України зобов'язання має виконуватися належним чином відповідно до умов договору та вимог цього Кодексу, інших актів цивільного законодавства, а за відсутності таких умов та вимог - відповідно до звичаїв ділового обороту або інших вимог, що звичайно ставляться.

Згідно зі ст. 598 Цивільного кодексу України зобов'язання припиняється частково або у повному обсязі на підставах, встановлених договором або законом. Припинення зобов'язання на вимогу однієї із сторін допускається лише у випадках, встановлених договором або законом.

Стаття 28 Закону України "Про страхування" передбачає, що дія договору страхування припиняється та втрачає чинність за згодою сторін, а також у разі:

1) закінчення строку дії;

2) виконання страховиком зобов'язань перед страхувальником у повному обсязі;

3) несплати страхувальником страхових платежів у встановлені договором строки. При цьому договір вважається достроково припиненим у випадку, якщо перший (або черговий) страховий платіж не був сплачений за письмовою вимогою страховика протягом десяти робочих днів з дня пред'явлення такої вимоги страхувальнику, якщо інше не передбачено умовами договору;

4) ліквідації страхувальника - юридичної особи або смерті страхувальника - фізичної особи чи втрати ним дієздатності, за винятком випадків, передбачених статтями 22, 23 і 24 цього Закону;

5) ліквідації страховика у порядку, встановленому законодавством України;

6) прийняття судового рішення про визнання договору страхування недійсним;

7) в інших випадках, передбачених законодавством України.

Дію договору страхування може бути достроково припинено за вимогою страхувальника або страховика, якщо це передбачено умовами договору страхування. Про намір достроково припинити дію договору страхування будь-яка сторона зобов'язана повідомити іншу не пізніш як за 30 календарних днів до дати припинення дії договору страхування, якщо інше ним не передбачено.

Господарськими судами попередніх інстанцій встановлено та матеріалами справи підтверджується, що:

- між Залізницею, Компанією та Товариством укладено Договір від 26.10.99 р., згідно з п. 5.1 якого термін його дії - до 31.12.2002 р.;

- термін дії Договору від 26.10.99 р. неодноразово продовжувався шляхом підписання додаткових угод до нього;

- останньою додатковою угодою N 4 від 28.02.2006 р. термін дії Договору від 26.10.99 р. продовжено до 31.12.2006 р.;

- пункт 5 Договору від 26.10.99 р. встановлює, що договір не може бути розірваний в односторонньому порядку до закінчення строку його дії. У випадку, якщо за місяць до закінчення терміну дії договору жодна зі сторін не заявить у письмовому вигляді про припинення договору, він автоматично пролонгується на той самий термін. Дія договору може бути припинена також у разі:

- ліквідації Страхувальника в порядку, встановленому законодавством України;

- ліквідації Страховика в порядку, встановленому законодавством України;

- виконання Страховиком зобов'язань перед Страхувальником у повному обсязі;

- прийняття судового рішення про визнання договору недійсним;

- в інших випадках, передбачених законодавством України.

- Залізниця не повідомила ні Компанію, ні Товариство про розірвання Договору від 26.10.99 р. в порядку, передбаченому п. 5 вказаного Договору.

За таких обставин колегія суддів Вищого господарського суду України доходить висновку, що місцевий та апеляційний господарські суди не порушували при вирішенні спору статей 526 та 598 Цивільного кодексу України та ст. 28 Закону України "Про страхування".

На підставі викладеного колегія суддів Вищого господарського суду України вважає, що відповідно до вимог ст. 43 Господарського процесуального кодексу України постанова Дніпропетровського апеляційного господарського суду від 26.06.2007 р. ґрунтується на всебічному, повному та об'єктивному розгляді всіх обставин справи, які мають значення для вирішення спору, відповідає нормам матеріального та процесуального права, доводи касаційної скарги Підприємства не спростовують висновків апеляційного господарського суду, в зв'язку з чим підстав для її скасування не вбачається.

Керуючись статтями 1115, 1117, 1119, 11110 та 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу Державного підприємства "Придніпровська залізниця" залишити без задоволення, а постанову Дніпропетровського апеляційного господарського суду від 26.06.2007 р. у справі N 39/77-07 господарського суду Дніпропетровської області - без змін.

____________

Надруковано:
"Вісник господарського судочинства",
N 1, 2008 р.


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

30.03.2005 р.

Справа N 40/168-17/208

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 30 червня 2005 року

Вищий господарський суд України у складі колегії суддів: Перепічая В. С. (головуючого), Вовка І. В., Гончарука П. А., розглянувши у відкритому судовому засіданні касаційну скаргу товариства з обмеженою відповідальністю "Тронка-Агротех" на постанову Київського апеляційного господарського суду від 19 жовтня 2004 року у справі N 40/168-17/208 за позовом товариства з обмеженою відповідальністю "Лібра" до товариства з обмеженою відповідальністю "Тронка-Агротех" та відкритого акціонерного товариства "Дослідно-експериментальний механічний завод" про розірвання договору та стягнення суми, встановив:

У серпні 2002 року товариство з обмеженою відповідальністю "Лібра" звернулось до господарського суду м. Києва з позовом до товариства з обмеженою відповідальністю "Тронка-Агротех" та відкритого акціонерного товариства "Дослідно-експериментальний механічний завод" про розірвання договору поставки N 0806 від 16 серпня 2001 року та стягнення з відповідача 63216,42 грн., посилаючись на порушення останнім договірних зобов'язань, а саме - поставку неякісної продукції.

Під час розгляду справи в суді першої інстанції позивач збільшив розмір позовних вимог і просив суд стягнути з товариства з обмеженою відповідальністю "Тронка-Агротех" 71816,79 грн.

Ухвалою місцевого суду від 27 березня 2003 року до участі у справі в якості другого відповідача залучено відкрите акціонерне товариство "Дослідно-експериментальний механічний завод".

Справа розглядалась судами неодноразово.

Останньою ухвалою господарського суду м. Києва від 16 серпня 2004 року (суддя Кролевець О. А.) позов залишено без розгляду.

Постановою Київського апеляційного господарського суду від 19 жовтня 2004 року (судді Брайко А. І., Бившева Л. І., Пилипчук Н. Г.) ухвалу суду першої інстанції скасовано, а справу направлено до того ж суду для розгляду.

У касаційній скарзі товариство з обмеженою відповідальністю "Тронка-Агротех" просить скасувати постанову апеляційного господарського суду, а ухвалу місцевого суду залишити без змін, посилаючись на неправильне застосування судом апеляційної інстанції норм матеріального і процесуального права.

У відзиві на касаційну скаргу позивач просить залишити оскаржуване судове рішення без змін, а касаційну скаргу - без задоволення, посилаючись на відсутність правових підстав для її задоволення.

Заслухавши пояснення представника товариства з обмеженою відповідальністю "Тронка-Агротех", дослідивши доводи касаційної скарги та заперечення проти них, перевіривши матеріали справи, суд вважає, що касаційна скарга не підлягає задоволенню з наступних підстав.

Залишаючи позовну заяву без розгляду, місцевий господарський суд виходив з того, що відповідно до ст. 188 Господарського кодексу України зміна та розірвання господарських договорів в односторонньому порядку не допускається, якщо інше не передбачено законом або договором. Сторона договору, яка вважає за необхідне змінити або розірвати договір, повинна надіслати пропозиції про це другій стороні за договором. Проте, позивачем не були вжиті заходи досудового врегулювання спору, передбачені вказаною статтею, і така можливість не втрачена, що є підставою для залишення позову без розгляду на підставі п. 3 ч. 1 ст. 81 Господарського процесуального кодексу України.

Не погоджуючись з висновком суду першої інстанції, апеляційний господарський суд підставно скасував ухвалу місцевого суду, посилаючись на те, що обрання певного засобу правового захисту, у тому числі і досудового врегулювання спору, є правом, а не обов'язком особи, яка добровільно, виходячи з власних інтересів, його використовує. Встановлення договором або законом досудового врегулювання спору за волевиявленням суб'єктів правовідносин не є обмеженням юрисдикції судів і права на судовий захист.

До того ж, апеляційною інстанцією зазначено, що оскільки позивач звернувся з позовом до прийняття Господарського кодексу України та набрання ним чинності, застосування судом першої інстанції до спірних правовідносин положень ст. 188 Господарського кодексу України є безпідставним.

Вказані висновки апеляційного господарського суду є законними, обґрунтованими, відповідають фактичним обставинам та наявним матеріалам справи, нормам матеріального і процесуального права, а доводи касаційної скарги їх не спростовують.

З огляду на викладене, підстав для зміни або скасування постанови суду другої інстанції у справі не вбачається.

Керуючись ст. ст. 1115, 1117, 1119, 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Касаційну скаргу товариства з обмеженою відповідальністю "Тронка-Агротех" залишити без задоволення, а постанову Київського апеляційного господарського суду від 19 жовтня 2004 року у справі N 40/168-17/208 - без змін.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

14.09.2006 р.

Справа N 41/102

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 9 листопада 2006 року

Вищий господарський суд України у складі колегії суддів: головуючого Подоляк О. А., суддів: Кочерової Н. О., Рибака В. В., розглянувши у відкритому судовому засіданні касаційну скаргу ВАТ "Ржищівський завод продтоварів" на постанову від 13.06.2006 р. Київського апеляційного господарського суду у справі N 41/102 за позовом ВАТ "Ржищівський завод продтоварів" (надалі - Завод) до ТОВ "Будсервіс" (надалі - Товариство); підприємця [...] (надалі - Підприємець) про визнання договору недійсним, за участю представників: від позивача - [...], від відповідача-1 - [...], від відповідача-2 - [...], в судовому засіданні 06.09.2006 р. оголошувалась перерва для підготовки повного тексту постанови, встановив:

В грудні 2005 р. Завод звернувся до суду з позовом про визнання недійсним договору оренди N 03 від 16.10.2004 р., укладеного між Підприємцем (орендодавець) та Товариством (орендар), мотивуючи вимоги ст. ст. 180, 207 ГК України, ст. ст. 11, 16, 203, 215, 799 ЦК України.

В обґрунтування позовних вимог позивач посилався на те, що в порушення ч. 2 ст. 799 ЦК України договір оренди за участю фізичної особи - підприємця не посвідчений нотаріально; договір оренди не містить всіх істотних умов, зокрема, строку дії договору.

Товариство та Підприємець проти задоволення вимог заперечували з мотивів відповідності договору оренди N 03 від 16.10.2004 р. вимогам законодавства.

Рішенням господарського суду міста Києва від 17.03.2006 р. (суддя Пилипенко О. Є.), залишеним без змін постановою Київського апеляційного господарського суду від 13.06.2006 р. (судді: Губенко Н. М., Барицька Т. Л., Ропій Л. М.), в позові відмовлено з підстав необґрунтованості та неправомірності позовних вимог.

Не погоджуючись з постановою, Завод звернувся до Вищого господарського суду України з касаційною скаргою, в якій просить рішення і постанову скасувати та прийняти нове рішення про задоволення позову, мотивуючи скаргу порушенням і неправильним застосуванням судами норм матеріального та процесуального права.

В судовому засіданні 06.09.2006 р. оскаржувачем заявлено клопотання про оголошення повного тексту постанови суду касаційної інстанції, у зв'язку з чим судом оголошувалась перерва.

Заслухавши пояснення представників сторін, розглянувши матеріали справи, оцінивши доводи касаційної скарги, перевіривши правильність застосування судами норм матеріального та процесуального права, колегія суддів Вищого господарського суду України прийшла до висновку, що касаційна скарга не підлягає задоволенню, виходячи із наступного.

Як вбачається з матеріалів справи та встановлено судами, 16.10.2004 р. між Підприємцем (орендодавець) та Товариством (орендар) укладено договір оренди автомобіля КАМАЗ і причепа (надалі - Договір оренди), відповідно до умов якого орендодавець передав в тимчасове користування орендарю транспортні засоби: автомобіль марки КАМАЗ-5410, реєстраційний N АА 2617 АМ, рік випуску - 1992, колір - білий, сідловий тягач, тех. талон КІС N 952626; причіп бортовий марки - ЧМЗАП 9399, реєстраційний N АА 2812 XX, рік випуску - 1992, колір - червоний, тех. талон КІС N 952621.

Відповідно до п. 3.1 Договору оренди останній укладено на термін з 16.10.2004 р. до 16.09.2005 р. Термін дії договору може бути змінений за погодженням сторін.

Додатковою угодою від 16.09.2005 р. до Договору оренди термін дії договору продовжено до 31.07.2006 р.

В 2005 році сталося ДТП, внаслідок якого вказані транспортні засоби, що знаходилися в оренді у Товариства, зазнали ушкоджень, у зв'язку із чим останнє, з посиланням на Договір оренди, звернулось до суду із позовом до Заводу про відшкодування шкоди.

Судами встановлено, що орендодавцем за Договором оренди є фізична особа - підприємець.

Згідно ч. 2 ст. 799 ЦК України договір найму транспортного засобу за участю фізичної особи підлягає нотаріальному посвідченню.

Водночас, відповідно до ч. 2 ст. 9 ЦК України законом можуть бути передбачені особливості регулювання майнових відносин у сфері господарювання.

Господарський кодекс України визначає основні засади господарювання в Україні і регулює господарські відносини, що виникають у процесі організації та здійснення господарської діяльності між суб'єктами господарювання, а також між цими суб'єктами та іншими учасниками відносин у сфері господарювання (ст. 1 ГК України).

Відповідно до ст. ст. 2, 55 ГК України учасниками відносин у сфері господарювання є, зокрема, суб'єкти господарювання - учасники господарських відносин, які здійснюють господарську діяльність, реалізуючи господарську компетенцію (сукупність господарських прав та обов'язків), мають відокремлене майно і несуть відповідальність за своїми зобов'язаннями в межах цього майна, крім випадків, передбачених законодавством. Суб'єктами господарювання є, зокрема, господарські організації - юридичні особи, створені відповідно до Цивільного кодексу України, державні, комунальні та інші підприємства, створені відповідно до цього Кодексу, а також інші юридичні особи, які здійснюють господарську діяльність та зареєстровані в установленому законом порядку; громадяни України, іноземці та особи без громадянства, які здійснюють господарську діяльність та зареєстровані відповідно до закону як підприємці.

В силу положень ст. 3 ГК України під господарською діяльністю у цьому Кодексі розуміється діяльність суб'єктів господарювання у сфері суспільного виробництва, спрямована на виготовлення та реалізацію продукції, виконання робіт чи надання послуг вартісного характеру, що мають цінову визначеність. Господарська діяльність, що здійснюється для досягнення економічних і соціальних результатів та з метою одержання прибутку, є підприємництвом, а суб'єкти підприємництва - підприємцями. Майнові та інші відносини, що виникають між суб'єктами господарювання при безпосередньому здійсненні господарської діяльності, є господарсько-виробничими відносинами.

Стаття 4 ГК України розмежовує відносини у сфері господарювання з іншими видами відносин, зазначаючи, що не є предметом регулювання цього кодексу майнові та особисті немайнові відносини, що регулюються Цивільним кодексом України, одночасно вказуючи при цьому, що особливості регулювання майнових відносин суб'єктів господарювання визначаються саме Господарським кодексом України.

Відповідно до ст. 2 ЦК України учасниками цивільних відносин є фізичні особи та юридичні особи.

Стаття 24 ЦК України встановлює, що фізичною особою як учасником цивільних відносин визнається людина, яка набуває цивільної правоздатності у момент її народження (ст. 25 ЦК України). Цивільна дієздатність фізичної особи визначається її здатністю усвідомлювати свої дії та керувати ними, у окремих випадках, вона обумовлена необхідністю досягнення людиною певного віку, але у будь-якому випадку вона не залежить від інших організаційних або формальних чинників, таких як її реєстрація у компетентних державних органах тощо (ст. 30 ЦК України).

Згідно ст. 80 ЦК України юридичною особою є організація, створена та зареєстрована у встановленому законом порядку. Цивільна правоздатність та дієздатність юридичної особи, виникають з моменту її створення і припиняються з дня внесення до єдиного державного реєстру запису про її припинення (ст. 91 ЦК України). Юридична особа вважається створеною з моменту її державної реєстрації. Дані державної реєстрації включаються до єдиного державного реєстру, відкритого для загального ознайомлення (ст. 89 ЦК України).

Поряд з цим, Цивільний кодекс України (ст. 50) передбачає право фізичної особи на здійснення нею підприємницької діяльності, не забороненої законом. Фізична особа здійснює своє право на підприємницьку діяльність за умови її державної реєстрації в порядку, встановленому законом. Інформація про державну реєстрацію фізичних осіб - підприємців є відкритою.

Згідно ч. 1 ст. 128 ГК України громадянин визнається суб'єктом господарювання у разі здійснення ним підприємницької діяльності за умови державної реєстрації його як підприємця без статусу юридичної особи відповідно до статті 58 цього Кодексу.

У господарських відносинах фізичні особи - підприємці приймають участь перш за все як підприємці, а не як фізичні особи, та лише на підставі їх реєстрації і внесення відомостей про них до єдиного державного реєстру.

Набуття [...] статусу суб'єкта підприємницької діяльності (фізичної особи - підприємця) підтверджується копіями свідоцтва про державну реєстрацію фізичної особи - підприємця від 06.10.2004 р. та довідки Головного управління статистики у м. Києві N 2100.

Частиною 2 ст. 128 ГК України передбачено, що громадянин-підприємець відповідає за своїми зобов'язаннями усім своїм майном, на яке відповідно до закону може бути звернено стягнення.

Відповідно до ст. 52 ЦК України фізична особа - підприємець відповідає за зобов'язаннями, пов'язаними з підприємницькою діяльністю, усім своїм майном, крім майна, на яке згідно із законом не може бути звернено стягнення.

Під час здійснення господарської діяльності фізичні особи - підприємці реалізують свою господарську компетенцію, тобто сукупність господарських прав та обов'язків. При цьому решта прав та обов'язків фізичної особи, що становлять її правоздатність як людини, набуваються та виконуються нею поза межами здійснення нею господарської діяльності, в порядку реалізації нею її цивільної дієздатності, передбаченої Цивільним кодексом України, та регулюються ним. Останнє випливає зі змісту ч. 3 ст. 45 ГК України, відповідно до якої щодо громадян положення цього кодексу поширюються на ту частину їх діяльності, яка за своїм характером є підприємницькою.

Стаття 51 ЦК України передбачає, що до підприємницької діяльності фізичних осіб застосовуються нормативно-правові акти, що регулюють підприємницьку діяльність юридичних осіб, якщо інше не встановлено законом або не випливає із суті відносин.

На відміну від ч. 2 ст. 799 ЦК України, норми параграфа 5 глави 30 ГК України не встановлюють вимог щодо нотаріального посвідчення договорів оренди транспортних засобів у сфері господарювання.

Положення ч. 2 ст. 799 ЦК України не можуть бути застосовані у відношенні Договору оренди, оскільки правове регулювання підприємницької діяльності юридичних осіб та фізичних осіб - підприємців, в даному випадку, є тотожними. У відношенні договорів оренди транспортних засобів, укладених юридичними особами, ЦК України та ГК України не вимагають обов'язкового нотаріального посвідчення.

За загальним правилом (ст. 209 ЦК України) правочин, який вчинений у письмовій формі, підлягає нотаріальному посвідченню лише у випадках, встановлених законом або домовленістю сторін. На вимогу фізичної або юридичної особи будь-який правочин з її участю може бути нотаріально посвідчений.

Відтак, Договір оренди не потребував обов'язкового нотаріального посвідчення.

Посилання позивача, як на підставу визнання Договору оренди недійсним, на те, що останній не містить всіх істотних умов, правомірно не прийняті судами до уваги.

Як вбачається з матеріалів справи та встановлено судами, Підприємець та Товариство домовились укласти угоду у певній формі, узгодили її умови, уповноважені особи підписали договір і скріпили його печатками, а сторони приступили до його виконання. За таких обставин, коли Договір оренди виконувався сторонами у передбачений спосіб, відсутні підстави вважати, що сторони не досягли згоди по всіх істотних умовах.

З урахуванням викладеного, висновки судів про відповідність Договору оренди вимогам законодавства та про відсутність правових підстав для визнання його недійсним відповідають фактичним обставинам та наявним матеріалам справи, нормам матеріального і процесуального права, є законними та обґрунтованими.

Перевіривши у відповідності до ч. 2 ст. 1115 ГПК України юридичну оцінку обставин справи та повноту їх встановлення у рішенні місцевого господарського суду та постанові апеляційного господарського суду, колегія суддів дійшла висновків про те, що господарські суди в порядку ст. ст. 43, 47, 43, 99, 101 ГПК України всебічно, повно і об'єктивно розглянули в судовому процесі всі обставини справи в їх сукупності; дослідили подані сторонами в обґрунтування своїх вимог і заперечень докази; належним чином проаналізували відносини сторін.

На підставі встановлених фактичних обставин місцевим господарським судом з'ясовано дійсні права і обов'язки сторін, правильно застосовано матеріальний закон, що регулює спірні правовідносини, обґрунтовано та правомірно відмовлено у позові.

В свою чергу, суд апеляційної інстанції, відповідно до ч. 1 ст. 101 ГПК України, повторно розглядаючи справу, повно з'ясував обставини, які мали значення для правильного розгляду поданої апеляційної скарги. Висновки апеляційного суду ґрунтуються на доказах, наведених в постанові суду, та відповідають положенням чинного законодавства. Як наслідок, прийнята апеляційним господарським судом постанова відповідає положенням ст. 105 ГПК України та вимогам, що викладені в постанові Пленуму Верховного Суду України від 29.12.76 р. N 11 "Про судове рішення", зі змінами та доповненнями.

Посилання оскаржувача на інші обставини не приймаються колегією суддів до уваги з огляду на положення ст. 1117 ГПК України та з підстав їх суперечності матеріалам справи.

Твердження оскаржувача про порушення і неправильне застосування апеляційним господарським судом норм матеріального та процесуального права при прийнятті постанови не знайшли свого підтвердження, в зв'язку з чим підстав для зміни чи скасування законного та обґрунтованого судового акта колегія суддів не вбачає.

Керуючись ст. ст. 1115, 1117, 1119, 11111 ГПК України, суд постановив:

Касаційну скаргу ВАТ "Ржищівський завод продтоварів" залишити без задоволення.

Постанову Київського апеляційного господарського суду від 13.06.2006 р. у справі N 41/102 залишити без змін.

Головуючий, суддя | О. Подоляк
Судді: | Н. Кочерова В. Рибак


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

01.11.2005 р.

Справа N 44/146-05

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 22 грудня 2005 року

Вищий господарський суд України у складі колегії суддів: [...] - головуючий, [...], розглянув касаційну скаргу товариства з обмеженою відповідальністю "Орієнт" на постанову Харківського апеляційного господарського суду від 21.09.2005 р. у справі N 44/146-05 за позовом товариства з обмеженою відповідальністю "Орієнт" до Регіонального відділення Фонду державного майна України в Харківській області, товариства з обмеженою відповідальністю "Харківський кінний завод", третя особа: Харківський державний сільськогосподарський іподром, про визнання недійсним договору оренди, за участю представників позивача - [...], відповідачів - [...].

Рішенням господарського суду Харківської області від 11.07.2005 р. в задоволенні позову відмовлено повністю.

Постановою Харківського апеляційного господарського суду від 21.09.2005 р. рішення господарського суду Харківської області від 11.07.2005 р. залишене без змін.

У касаційній скарзі ТОВ "Орієнт" просить скасувати рішення господарського суду Харківської області від 11.07.2005 р., постанову Харківського апеляційного господарського суду від 21.09.2005 р., посилаючись на те, що вони прийняті з порушенням норм чинного законодавства, та передати справу на новий розгляд до суду першої інстанції.

У відзивах на касаційну скаргу Регіональне відділення Фонду державного майна України в Харківській області, ТОВ "Харківський кінний завод" просять рішення господарського суду Харківської області від 11.07.2005 р., постанову Харківського апеляційного господарського суду від 21.09.2005 р. залишити без змін, а скаргу - без задоволення.

Вивчивши справу, заслухавши пояснення представників сторін, суд встановив наступне.

У травні 2005 р. ТОВ "Орієнт" звернулося до господарського суду з позовом про визнання недійсним договору оренди цілісного майнового комплексу Харківського державного сільськогосподарського іподрому від 09.12.2004 р., укладеного між Регіональним відділенням Фонду державного майна України в Харківській області та ТОВ "Харківський кінний завод", зобов'язання Регіонального відділення Фонду державного майна України в Харківській області продовжити дію договору оренди N 41-н від 15.10.99 р., укладеного між ним та ТОВ "Орієнт", на новий термін у п'ять років.

Місцевий та апеляційний суди повно, всебічно дослідили надані сторонами докази, доводи, належно їх оцінили і дійшли обґрунтованого висновку про відмову в задоволенні позову.

При цьому суди виходили з того, що п. 10.1 договору оренди N 41-н від 15.10.99 р. передбачено строк його дії до 15.10.2004 р., а згідно п. 2 ст. 17 Закону України "Про оренду державного та комунального майна" у разі відсутності заяви однієї сторони про припинення або зміну умов договору оренди протягом одного місяця після закінчення терміну дії договору він вважається продовженим на той самий термін і на тих самих умовах, які були передбачені договором.

Судами при розгляді справи встановлено, що Регіональне відділення Фонду державного майна України по Харківській області, яке є стороною названого договору, протягом місяця після закінчення терміну його дії направило на адресу ТОВ "Орієнт" рекомендованим листом з повідомленням про вручення заяву (вих. N 067346 від 22.10.2004 р.) про припинення дії договору оренди N 41-н від 15.10.99 р.

За таких умов, обґрунтованим є викладений у судових рішеннях висновок про те, що Регіональне відділення Фонду державного майна України по Харківській області (орендодавець) належним чином виконало обов'язок по повідомленню ТОВ "Орієнт" (орендаря) про припинення дії договору оренди N 41-н від 15.10.99 р. у зв'язку із закінченням строку, на який його було укладено, а заява позивача про неотримання такого повідомлення не є підставою для задоволення позовних вимог в частині продовження дії договору на новий термін.

Як встановлено судами при розгляді справи, позивачем не доведено факту надіслання ним 10.09.2004 р. на адресу орендодавця повідомлення про бажання укласти договір оренди N 41-н від 15.10.99 р. на новий строк, як це передбачено положеннями ст. 777 ЦК України. Зокрема, опис вкладення до поштового відправлення від 10.09.2004 р. не є належним доказом відправлення листа від 10.09.2004 р. у розумінні ст. 34 ГПК України у зв'язку з невірно вказаною адресою Регіонального відділення Фонду державного майна України по Харківській області та відсутністю розрахункового документа (касового чека), який підтверджує надання послуг поштового зв'язку. Крім того, письмові пояснення Українського державного підприємства поштового зв'язку "Укрпошта" (від 31.05.2005 р. за N 07-10-197 та від 22.06.2005 р. за N 07-10-241) також свідчать, що у період з 27.09.2004 р. по 29.12.2004 р. до адреси Регіонального відділення Фонду державного майна України по Харківській області не надходило листів від відправника - ТОВ "Орієнт".

Відмовляючи в задоволенні вимог щодо визнання недійсним договору оренди від 09.12.2004 р., суди першої та апеляційної інстанцій, враховуючи приписи п. 3 ст. 215 ЦК України, виходили з факту припинення 15.10.2004 р. орендних відносин Регіонального відділення Фонду державного майна України в Харківській області з ТОВ "Орієнт" згідно договору оренди N 41-н від 15.10.99 р. та наявності у орендодавця підстав для передачі ТОВ "Харківський кінний завод" в оренду цілісного майнового комплексу Харківського державного сільськогосподарського іподрому.

Твердження ТОВ "Орієнт" в касаційній скарзі про наявність підстав для визнання недійсним договору оренди цілісного майнового комплексу Харківського державного сільськогосподарського іподрому від 09.12.2004 р. не ґрунтуються на законодавстві, тому не можуть бути взяті судом до уваги.

Посилання позивача на необхідність застосування при вирішенні спору ч. 1 ст. 83 ГПК України спростовується тим, що названою нормою передбачено право суду за наявності підстав з власної ініціативи визнати договір недійсним повністю або у певній частині, а не обов'язок.

Решта доводів касаційної скарги зводяться до посилань на обставини справи, необхідності вирішення касаційною інстанцією питань про надання переваги доказів позивача над іншими, тобто здійснення відмінної від місцевого та апеляційного судів оцінки доказів, що суперечить вимогам ст. 1117 ГПК України, тому до уваги судом також не приймаються.

Керуючись ст. ст. 1119 - 11111 Господарського процесуального кодексу України, суд постановив:

рішення господарського суду Харківської області від 11.07.2005 р., постанову Харківського апеляційного господарського суду від 21.09.2005 р. у справі N 44/146-05 залишити без змін, а касаційну скаргу товариства з обмеженою відповідальністю "Орієнт" - без задоволення.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

09.11.2005 р.

Справа N 49/3-2003-05

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 5 січня 2006 року

Вищий господарський суд України у складі колегії суддів: головуючий - [...], судді: [...], розглянув у відкритому судовому засіданні касаційну скаргу Товариства з обмеженою відповідальністю "A.V." на рішення від 04.07.2005 господарського суду Київської області у справі N 49/3-2003-05 господарського суду Київської області за позовом Товариства з обмеженою відповідальністю "A.V." до Акціонерного товариства відкритого типу "Узинський цукровий комбінат", 3-я особа на боці відповідача ТОВ "Деметон Сервіс ЛТД", про стягнення 107629,12 грн. та за зустрічним позовом Акціонерного товариства відкритого типу "Узинський цукровий комбінат" до Товариства з обмеженою відповідальністю "A.V.", 3-я особа ТОВ "Деметон Сервіс ЛТД", про визнання договору недійсним, за участю представників сторін: позивача - не з'явились, відповідача - [...], 3-ї особи - не з'явились.

19.02.2003 р. товариство з обмеженою відповідальністю "A.V." (далі - позивач) звернулось до господарського суду Київської області з позовом акціонерного товариства відкритого типу "Узинський цукровий комбінат" (далі - відповідач) про стягнення 107629,12 грн.

Рішенням господарського суду Київської області від 21.05.2004 р. в задоволенні позову відмовлено.

Постановою Київського апеляційного господарського суду від 14.10.2004 р. рішення господарського суду Київської області від 21.05.2004 р. скасовано, позов задоволено в повному обсязі.

Постановою Вищого господарського суду України від 29.12.2004 постанову Київського апеляційного господарського суду від 14.10.2004 р. та рішення господарського суду Київської області від 21.05.2004 р. скасовано, матеріали справи направлені на новий розгляд до господарського суду Київської області.

4 липня 2005 року господарським судом Київської області прийнято рішення по справі N 49/3-2003-05 (надалі - Рішення), яким первісний позов товариства з обмеженою відповідальністю "A.V." залишено без задоволення, а зустрічний позов АТВТ "Узинський цукровий комбінат" задоволено повністю та визнано недійсним договір поруки N 0309/02-Ю від 03.09.2002 р.

Не погоджуючись з вказаним рішенням, ТОВ "A.V." звернулося до Вищого господарського суду України з касаційною скаргою, у якій, посилаючись на порушення судом норм матеріального та процесуального права, просить скасувати дане рішення суду і прийняти нове рішення, яким первісний позов задовольнити і відмовити у задоволенні зустрічного позову.

Перевіривши матеріали справи, доводи касаційної скарги, правильність застосування судом норм матеріального та процесуального права, колегія суддів дійшла висновку, що касаційна скарга підлягає задоволенню, виходячи з наступного.

Як встановив та зазначив місцевий господарський суд 03.09.2002 р. між ТОВ "A.V." та ТОВ "Деметон Сервіс ЛТД" (третьою особою у справі) укладено договір поставки нафтопродуктів N 030902-03, згідно п. 1 якого та додатку N 1 позивач зобов'язувався передати у власність, а ТОВ "Деметон Сервіс ЛТД" прийняти та оплатити товар (мазут М 100 у кількості 1500 тонн за ціною 650,00 грн. (з ПДВ) за одну тонну на загальну суму 975000 грн.

З метою забезпечення виконання зобов'язання ТОВ "A.V.", ТОВ "Деметон Сервіс ЛТД" та АТВТ "Узинський цукровий комбінат" уклали між собою договір поруки N 0309/02-Ю від 03.09.2002 р.

Рішенням господарського суду м. Києва від 24.04.2003 р. у справі N 39/24 задоволені позовні вимоги ТОВ "A.V." та визнано недійсним п. 5.1. договору поруки N 0309/02-Ю від 03.09.2002 р., яким обмежувалась відповідальність АТВТ "Узинський цукровий комбінат" до 31 грудня 2002 р.

На підставі договору поставки нафтопродуктів позивачем було поставлено ТОВ "Деметон Сервіс ЛТД" товару на загальну суму 159146,00 грн.

Згідно актів приймання-передачі нафтопродуктів N 170902-001 від 21.09.2002 р., N 011002-003 від 01.10.2002 р., N 091002-004 від 09.10.2002 р., N 141002-005 від 14.10.2002 р., складених між позивачем та ТОВ "Деметон Сервіс ЛТД", позивач здійснив поставку мазуту марки М-100 загальною вагою 96,6 тонн на загальну суму 62700,00 грн.

Факти даних поставок мазуту повністю доведені позивачем і не заперечуються відповідачем. ТОВ "Деметон Сервіс ЛТД" виконало свої зобов'язання частково, оплативши 53000,00 грн.

Щодо спірних поставок нафтопродуктів судом встановлено наступне.

ТОВ "Деметон Сервіс ЛТД" за допомогою факсимільного зв'язку направило позивачу лист, відповідно до якого отримувачем за договором поставки нафтопродуктів є ВАТ "Новобиківський цукровий завод".

Згідно залізничних накладних вантажовідправником ТОВ "Українська транспортно-експедиційна компанія" направило для ВАТ "Новобиківський цукровий завод" мазут М-100 в наступній кількості: накладна N 35175387 від 20.09.2002 р. (цистерна N 74085069 в кількості 59,0 тонн), накладна N 35175386 від 20.09.2002 р. (цистерна N 73993834 в кількості 59,0 тонн), накладна N 35175389 від 23.09.2002 р. (цистерна N 74214933 в кількості 30,24 тонни). Зазначена кількість мазуту надійшла відповідно 26.09.2002 р. та 01.10.2002 р.

Відповідно до п. 1.1. контракту на транспортування N 1653-УТ/09 від 13.09.2002 р. ТОВ "Українсько-транспортно-експедиційна компанія" виконувала на комерційній основі послуги по транспортуванню мазуту М 100 у трьох вагонах типу цистерна на користь ПП "Вікторія". Договором постачання нафтопродуктів N 220402-21 від 01.03.2002 р., актами приймання-передачі від 24.09.2002 р. та 25.09.2002 р. за договором N 220402-21 від 01.03.2002 р., укладеним між ТОВ "A.V." та ДП "Днепр-2005", актами приймання-передачі від 23.09.2002 р. та 24.09.2002 р. за договором N 23-09/02 від 20.09.2002 р., укладеним між ТОВ "Інтек лтд" та ДП "Днепр-2005", договором N 30/04-01 від 30.04.2002 р. та актом приймання-передачі до нього від 23.09.2002 р. підтверджується перехід права власності на мазут М 100 у загальній кількості 96,6 тонн від ПП "Вікторія" до ТОВ "A.V.".

Таким чином, факт поставки позивачем мазуту М 100 у загальній кількості 96.6 тонн з/д цистернами NN 74085069, 73993834, 74214933 згідно з/д накладних NN 35175387 від 20.09.2002 р, 35175386 від 20.09.2002 р., 35175389 від 23.09.2002 р. ВАТ "Новобиківський цукровий завод" слід вважати доведеним.

Фактично ТОВ "A.V." поставило ТОВ "Деметон Сервіс ЛТД" товар на загальну суму 159146,00 грн. ТОВ "Деметон Сервіс ЛТД" частково оплатило товар на суму 53000 грн. Отже сума заборгованості ТОВ "Деметон Сервіс ЛТД" перед ТОВ "A.V." склала 106146,00 грн., яка залишилася непогашеною.

Відповідно до п. п. 1.1, 2.1. договору поруки АТ ВТ "Узинський цукровий комбінат" відповідає солідарно з ТОВ "Деметон Сервіс ЛТД" за невиконання останнім своїх зобов'язань за договором N 030902-03 від 03.09.2002 р. та додатку N 1, а саме зобов'язаний повністю погасити заборгованість боржника (ТОВ "Деметон Сервіс ЛТД") перед кредитором (ТОВ "A.V.") за фактично відвантажений мазут у кількості 1500 тонн ціною 650,00 грн. (з ПДВ) за одну тонну на загальну суму 975000 грн.

Згідно пункту 2.4. договору поруки відповідач відповідає перед позивачем солідарно і в тому ж обсязі, що і боржник, враховуючи, крім суми основної заборгованості, сплату неустойки, відшкодування збитків і інших витрат кредитора, викликаних невиконанням чи неналежним виконанням зобов'язання боржником.

Пунктом 7.3 договору постачання передбачено строк кінцевих розрахунків сторін за договором, а саме розрахунок протягом двох банківських днів з моменту отримання покупцем з/д накладних або відвантажувальних відомостей.

Як вбачається з матеріалів справи, згідно акту N 141002-005 приймання-передачі нафтопродуктів від 14.10.2002 року, остання поставка мазуту відбулася 14.10.2002, отже останнім днем кінцевих розрахунків слід вважати 16.10.2002 р.

Пунктом 2.2 договору поруки передбачено, що у випадках, коли боржник порушує умови договору N 030902-03 від 03.09.2002 р., а кредитор при цьому виконав свої зобов'язання з постачання товару, поручитель зобов'язується зробити розрахунок з кредитором протягом 20 днів з моменту закінчення терміну розрахунку боржника з кредитором відповідно до умов вищезгаданого договору.

Відповідно до ст. 194 ЦК України, який діяв на дату звернення з позовом, порука припиняється, якщо кредитор протягом трьох місяців з дня настання строку зобов'язання не пред'явить позову до поручителя.

Як встановлено матеріалами справи, останнім днем настання строку зобов'язання слід вважати 16.10.2002 р., проте позивач звернувся з позовом до господарського суду Київської області тільки 19.02.2003 року.

Таким чином, на дату звернення позивача з позовом до відповідача (поручителя за договором поруки) строк звернення позивача з вимогою про виконання зобов'язання за договором поруки скінчився і на підставі ст. 194 ЦК України на момент звернення позивача з позовом до відповідача порука була припинена.

Що стосується зустрічного позову, судом встановлено наступне.

Законом України "Про фінансові послуги та державне регулювання ринків фінансових послуг" від 12.07.2001 р. (далі - Закон), зокрема ч. 1 ст. 2 передбачено, що Закон регулює відносини, що виникають між учасниками ринків фінансових послуг під час здійснення операцій з надання фінансових послуг.

Відповідно до п. 7 ст. 4 вказаного Закону фінансовими послугами вважаються надання гарантій та поручительств. Пунктом 1 ст. 3 Закону передбачено, що фінансові послуги надаються фінансовими установами, а також якщо це прямо передбачено законом, фізичними особами - суб'єктами підприємницької діяльності. До фінансових установ згідно ч. 1 п. 1 ст. 1 Закону належать банки, кредитні спілки, ломбарди, лізингові компанії, довірчі товариства, страхові компанії, установи накопичувального пенсійного забезпечення, інвестиційні фонди і компанії та інші юридичні особи, виключно видом діяльності яких є надання фінансових послуг.

Крім того, п. 4 ст. 5 Закону передбачено, що можливість та порядок надання окремих фінансових послуг юридичними особами, які за своїм правовим статусом не є фінансовими установами, визначаються законами та нормативно-правовими актами державних органів, які здійснюють регулювання діяльності фінансових установ та ринків фінансових послуг, виданими в межах їх компетенції.

Станом на момент укладення договору поруки в Україні не існує жодного закону чи нормативно-правового акта державних органів, які б здійснювали регулювання діяльності фінансових установ та ринку фінансових послуг, які б передбачали можливість та порядок надання окремих фінансових послуг, а саме поруки юридичними особами, які за своїм правовим статусом не є фінансовими установами. Отже, на момент укладення спірного договору надання порук мало здійснюватися виключно фінансовими установами.

АТВТ "Узинський цукровий комбінат" (поручитель за договором поруки) не надав жодного доказу його належності до фінансової установи.

Відповідно до статті 48 Цивільного кодексу УРСР недійсною є та угода, що не відповідає вимогам закону.

Враховуючи те, що на момент укладання договору поруки відповідно до вимог Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг", надання поручительств повинно було здійснюватись виключно фінансовими установами, суд дійшов до висновку, що договір поруки не відповідає вимогам закону і на цій підставі визнається судом недійсним. При цьому суд не застосовує двосторонню реституцію за даним договором, оскільки сторони за договором нічого не отримали.

За таких обставин суд дійшов висновку, що позовні вимоги за первісним позовом є неправомірними, а доводи позивача недоведеними, в зв'язку з чим останні задоволенню не підлягають.

Позовні вимоги за зустрічним позовом суд визнав правомірними, доводи позивача за зустрічним позовом доведеними, в зв'язку з чим задовольнив останні.

Однак, погодитися з прийнятим рішенням неможливо, оскільки, як зазначив позивач у касаційній скарзі, позовні вимоги ТОВ "A.V." ґрунтувались на невиконанні АТВТ "Узинський цукровий комбінат" договору поруки N 0309/02-Ю від 03.09.2002 р., відповідно до якого останнє зобов'язалось солідарно (з ТОВ "Деметон Сервіс ЛТД") відповідати перед ТОВ "A.V." у випадку невиконання ТОВ "Деметон Сервіс ЛТД" своїх зобов'язань за договором поставки.

В абзаці 3 стор. 5 рішення зазначено, що, як встановлено матеріалами справи, останнім днем строку виконання зобов'язання слід вважати 16.10.2002 року, проте позивач звернувся з позовом до господарського суду тільки 19.02.2003 року. Застосувавши ч. 2 ст. 194 ЦК України, а саме, що порука припиняється, якщо кредитор протягом трьох місяців не пред'явить позову до поручителя, суд дійшов до висновку, що строк звернення позивача - ТОВ "A.V." з вимогою про виконання договору поруки скінчився.

Між тим, вищезазначений висновок суду є наслідком порушення норм процесуального права, яке в свою чергу призвело до неправильного застосування норми матеріального права.

Рішенням господарського суду м. Києва від 24.04.2003 р. у справі N 39/24 встановлено (абзац 7, 8 стор. 2 рішення), що строк виконання зобов'язання за договором поставки нафтопродуктів N 030902 встановлено лише щодо оплати 3-х цистерн і відповідач в цій частині свої зобов'язання виконав, терміни поставки іншої частини мазуту та терміни виконання зобов'язань з їх оплати у договорі поставки нафтопродуктів N 030902 не визначені.

Відповідно до ст. 35 Господарського процесуального кодексу України факти, встановлені рішенням господарського суду під час розгляду однієї справи, не доводяться знову при вирішенні інших спорів, в яких беруть участь ті самі сторони. Сторони у справі N 39/24 та N 49/3-2003 ті ж самі.

Але господарський суд Київської області всупереч вищезазначеним вимогам при вирішенні даного спору повторно досліджував питання строків виконання основного зобов'язання, що призвело до порушення вимоги ч. 2 ст. 35 Господарського процесуального кодексу України.

Позивач крім цього вважає, що при цьому судом першої інстанції умови даного договору були невірно витлумачені.

Пунктом 7.3 договору поставки нафтопродуктів N 030902 від 3 вересня 2002 року визначається - "окончательные расчеты сторон по настоящему Договору", що дає змогу тлумачити даний пункт таким чином, що розрахунки сторін, а саме: сплата неустойки, збитків та ін. (крім основного зобов'язання) мають бути сплачені у строк, визначений в п. 7.3 договору поставки.

Щодо строку оплати товару, а отже виконання основного зобов'язання по оплаті товару, то він має визначатись відповідно до п. 7.2, який має назву "Строк і форма оплати" та включає лише два пункти 7.2.2 та 7.2.3. А отже п. 7.3 договору поставки не має відношення до строків оплати товару - виконання зобов'язання по оплаті товару.

Це, в свою чергу, підтверджує вищезазначене тлумачення п. 7.3 даного договору поставки.

Крім цього таким же чином здійснено тлумачення положень даного договору поставки (щодо строку виконання зобов'язань по оплаті товару) і господарським судом м. Києва по справі N 39/24 про що зазначено вище.

Вищезазначене порушення норм процесуального права призвело до неправильного застосування ч. 2 ст. 194 ЦК України від 18 липня 1963 р.

Рішенням господарського суду м. Києва від 24.04.2003 р. у справі 39/24 встановлено (абзац 7, 8 стор. 2 рішення,), що терміни поставки неоплаченої частини мазуту та терміни виконання зобов'язань по їх оплаті в договорі поставки нафтопродуктів N 030902 не визначені.

Відповідно до ч. 2 ст. 194 ЦК України від 18 липня 1963 р. якщо строк виконання зобов'язання не зазначений, або визначений моментом вимоги, то при відсутності іншої угоди відповідальність поручителя припиняється після закінчення одного року з дня укладення договору поруки.

З огляду на вищезазначене, можна дійти висновку, що строк звернення позивача - ТОВ "A.V." з вимогою про виконання договору поруки не скінчився.

Що стосується зустрічного позову, то задовольняючи його та визнаючи недійсним договір поруки N 0309/02-Ю від 03.09.2002 р., господарський суд Київської області виходив із наступного. В абзаці 7 стор. 5 рішення зазначено, що відповідно до ст. 4 Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг" фінансовими послугами є, зокрема, надання гарантій та поручительств. Пунктом 1 ст. 3 Закону передбачено, що фінансові послуги надаються фінансовими установами, а також, як передбачено законом, фізичними особами-суб'єктами підприємницької діяльності.

В абзаці 1 стор. 6 рішення зазначено, що АТВТ "Узинський цукровий комбінат (поручитель за договором поруки) не надав жодного доказу належності його до фінансової установи. Враховуючи це, суд першої інстанції відповідно до ст. 48 Цивільного кодексу УРСР визнав договір поруки N 0309/02-Ю від 03.09.2002 р. недійсним. Між тим, судом першої інстанції до даних відносин неправильно застосовано ст. ст. 3, 4 Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг".

Відповідно до преамбули Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг" цей Закон встановлює загальні правові засади у сфері надання фінансових послуг, здійснення регулятивних та наглядових функцій діяльністю з надання фінансових послуг.

Відповідно до ст. 1 Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг" фінансова послуга - операції з фінансовими активами, що здійснюються в інтересах третіх осіб за власний рахунок чи за рахунок цих осіб, а у випадках, передбачених законодавством, і за рахунок залучених від інших осіб фінансових активів з метою отримання прибутку або збереження реальної вартості фінансових активів.

В даному випадку АТВТ "Узинський цукровий комбінат" не надав жодних доказів того, що договір поруки укладений АТВТ "Узинський цукровий комбінат" з метою надання ТОВ "Деметон Сервіс ЛТД" фінансових послуг.

Відповідно до ст. 6 даного Закону фінансові послуги відповідно до положень цього Закону надаються суб'єктам підприємницької діяльності на підставі договору. Крім цього закон встановлює обов'язкові вимоги до такого договору та його істотні умови. АТВТ "Узинський цукровий комбінат" не надав суду договору про надання фінансових послуг та будь-яких документів, які б свідчили про укладення договору про надання фінансових послуг.

А отже договір поруки N 0309/02-Ю від 03.09.2002 р. не був укладений з метою надання фінансових послуг, а тому до АТВТ "Узинський цукровий комбінат" не можуть бути застосовані вимоги Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг", а саме те, що останнє має бути фінансовою установою.

Відповідно до ст. 1 Закону України "Про підприємництво" (що діяв на момент укладення договору поруки) підприємництво - це безпосередня, самостійна, систематична, на власний ризик діяльність по виробництву продукції, виконанню робіт, наданню послуг з метою отримання прибутку, яка здійснюється фізичними та юридичними особами, зареєстрованими як суб'єкти підприємницької діяльності у порядку, встановленому законодавством. З огляду на визначення фінансових послуг, яке визначено в ст. 1 Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг", фінансові послуги це один із видів підприємницької діяльності.

З огляду на вищезазначене, укладання договорів поруки, надання гарантій та ін. можливе без набуття суб'єктом статусу фінансової установи та укладення договору про надання фінансових послуг в разі, коли воно здійснюється без мети отримання прибутку та не має систематичного характеру.

А отже, як вважає скаржник, договір поруки N 0309/02-Ю від 03.09.2002 р. відповідає чинному законодавству.

Наведені порушення норм матеріального та процесуального права свідчать про незаконність та необґрунтованість судового рішення у справі.

А враховуючи, що в силу вимог ст. 1117 Господарського процесуального кодексу України касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти їх, рішення підлягає скасуванню з направленням справи на новий розгляд до господарського суду Київської області, оскільки попередніми судовими інстанціями вищенаведені обставини справи не були досліджені і не отримали відповідної правової оцінки.

При новому розгляді справи господарському суду належить врахувати викладене в цій постанові, вжити заходів щодо повного, об'єктивного, всебічного з'ясування обставин спору та вирішити спір у відповідності до вимог закону.

Керуючись ст. ст. 1117, 1119, 11110, 11111, 11112 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

1. Касаційну скаргу задовольнити.

2. Рішення господарського суду Київської області від 04.07.2005 р. у справі N 49/3-2003-05 скасувати, а справу передати на новий розгляд до господарського суду Київської області.

____________


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ПОСТАНОВА

20.06.2007 р.

Справа N 2-14/1451-2006

Відмовлено у порушенні провадження з перегляду
ухвалою Судової палати у господарських справах
Верховного Суду України
від 23 серпня 2007 року

Вищий господарський суд України у складі колегії суддів: головуючого, судді - Кривди Д. С. (доповідача у справі), суддів: Жаботиної Г. В., Уліцького А. М., розглянувши у відкритому судовому засіданні касаційне подання заступника прокурора Автономної Республіки Крим на постанову Севастопольського апеляційного господарського суду від 10.07.2006 року у справі N 2-14/1451-2006 господарського суду Автономної Республіки Крим за позовом ТОВ "Фірма Ді Пі Ейч Модус" ЛТД до Державного підприємства "Ялтинський морський торговельний порт" про стягнення суми (за участю представників сторін від: позивача: [...], відповідача: [...], прокуратури: [...]), встановив:

Рішенням господарського суду Автономної Республіки Крим від 11.05.2006 року (суддя Курапова З. І.), залишеним без змін постановою Севастопольського апеляційного господарського суду від 10.07.2006 року (судді Прокопанич Г. К. - головуючий, Горошко Н. П., Борисова Ю. В.), позов задоволено; стягнуто з Ялтинського морського торгівельного порту 186600,35 грн. збитків, 1866 грн. державного мита, 118 грн. витрат на інформаційно-технічне забезпечення судового процесу та 2000 грн. за проведення судової експертизи.

В касаційному поданні прокурор просить скасувати рішення та постанову, як такі, що не відповідають нормам матеріального та процесуального права, прийняти нове рішення, яким у позові відмовити.

Позивач у відзиві на касаційне подання просить подання залишити без задоволення, а постанову - без змін.

Колегія суддів, перевіривши наявні матеріали (фактичні обставини) справи на предмет правильності застосування судами норм матеріального та процесуального права, заслухавши пояснення представників сторін та прокуратури, дійшла висновку, що касаційне подання задоволенню не підлягає з наступних підстав.

Відповідно до вимог статті 1117 Господарського процесуального кодексу України касаційна інстанція виходить з встановлених у даній справі обставин.

Як встановлено судами попередніх інстанцій, 31.03.2003 між сторонами у справі було укладено договір N 496, предметом якого є правовідносини сторін з приводу надання відповідачем позивачу теплохода "Саманта-Смит" для організації останнім морських прогулянок і екскурсій з порту Ялта і приписаних до нього портопунктів.

За умовами п. 2.1.2 договору відповідач взяв на себе зобов'язання щодня в період з 1 липня по 27 серпня 2005 року виділяти позивачу судно для організації останнім морських прогулянок і екскурсій з порту Ялта і приписаних до них портопунктів.

Відповідно до ст. 526 ЦК України зобов'язання має виконуватися належним чином відповідно до умов договору та вимог цього кодексу, інших актів цивільного законодавства.

Одностороння відмова від зобов'язання або одностороння зміна його умов згідно ст. 525 ЦК України не допускається.

Однак, відповідач в односторонньому порядку відмовився виконувати прийняті на себе зобов'язання, передбачені договором і додатковою угодою N 3 від 09.04.2004 до нього, і у встановлений пунктом 2.1.2 договору термін не надав позивачу судно для організації морських прогулянок і екскурсій, посилаючись на необхідність використання судна для власних потреб.

Відповідно до ст. 224 Господарського кодексу України учасник господарських відносин, який порушив господарське зобов'язання або установлені вимоги щодо здійснення господарської діяльності, повинен відшкодувати завдані цим збитки суб'єкту, права або законні інтереси якого порушені.

Під збитками розуміються витрати, зроблені управненою стороною, втрата або пошкодження її майна, а також не одержані нею доходи, які управнена сторона одержала б у разі належного виконання зобов'язання або додержання правил здійснення господарської діяльності другою стороною.

Тобто, вимагаючи відшкодування неодержаних доходів, кредитор повинен довести, що за звичайних обставин він мав право розраховувати на одержання доходу у разі належного виконання зобов'язання боржником.

Відповідно до статті 32 ГПК України доказами у справі є будь-які фактичні дані, на підставі яких господарський суд у визначеному законом порядку встановлює наявність чи відсутність обставин, на яких ґрунтуються вимоги і заперечення сторін, а також інші обставини, які мають значення для правильного вирішення господарського спору.

В якості доказів розміру неотриманих доходів позивачем надані облікові документи попередніх років про надання відповідних послуг з використанням судна відповідача. Суди попередніх інстанцій дослідили надані позивачем докази, які доводять право позивача розраховувати на отримання доходів від організації морських прогулянок і екскурсій із порту Ялта у випадку належного виконання відповідачем договірних зобов'язань по наданню теплоходу. Зокрема, укладені позивачем договори про надання послуг по організації морських прогулянок і екскурсій з ЗАТ "Пансіонат "Прибережний" від 21.02.2005 р. N 01, СПД [...] від 10.04.2005 р., СПД [...] від 10.04.2005 р., СПД [...] від 15.04.2005 р. N 05, СПД [...] від 15.04.2005 р. N 04, ПП "Мир" від 20.04.2005 р. N 10, СПД [...] від 22.04.2005 р. N 12, СПД [...] від 25.04.2005 р. N 09, ТОВ "Еліта-Ялос" від 25.04.2005 р., ТЕЦ "Севастополь" від 07.05.2005 р. N 09, санаторієм "Понизовка" від 11.05.2005 р. N 1/05, СПД [...] від 12.05.2005 р., ДОЦ "Ласпі" від 29.06.2005 р. N 18.

У зв'язку з цим зроблено висновок щодо доведеності суми збитків у вигляді неотриманого позивачем доходу в 2005 році. Розмір неотриманого доходу за вказаний період обраховано у відповідності з висновком судово-бухгалтерської експертизи Кримського експертного бюро по господарській справі N 2-14/1451-2006, згідно якого розрахунок суми збитків здійснювався на підставі даних бухгалтерського обліку про отриманий прибуток за 2004 р. і понесених умовно-змінних витрат (оплата послуг порту, портових зборів), умовно-змінні витрати на ведення господарської діяльності застосовані по фактичним даним фінансової звітності позивача за 2005 р. Експертизою підтверджено можливість отримання позивачем доходів у розмірі 186600,35 грн. за умови належного виконання відповідачем обов'язків за договором N 496 від 31.03.2003 р.

Таким чином, на підставі встановлених фактичних обставин місцевим господарським судом, з яким погодився суд апеляційної інстанції, з'ясовано дійсні права і обов'язки сторін, правильно застосовано матеріальний закон, що регулює спірні правовідносини, обґрунтовано та правомірно задоволено позов.

Згідно з положеннями ч. 2 ст. 1115 ГПК України та частин 1, 2 статті 1117 ГПК України, касаційна інстанція на підставі вже встановлених фактичних обставин справи перевіряє судові рішення виключно на предмет правильності юридичної оцінки обставин справи та повноти їх встановлення в рішенні та постанові господарських судів. Касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені в рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

Посилання оскаржувача на інші обставини не приймаються колегією суддів до уваги з огляду на положення ст. 1117 ГПК України та з підстав їх суперечності матеріалам справи.

Доводи касаційного подання про те, що судами не надано оцінки правовій природі договору N 496 від 31.03.2003 р., є безпідставними, оскільки суди першої та апеляційної інстанцій дослідили даний договір і дали йому юридичну оцінку, що відображено в судових рішеннях. Також суди прийняли до уваги, що рішенням господарського суду АР Крим від 04.07.2005 р. у справі N 2-1/7523-2005 за позовом прокурора АР Крим в інтересах держави в особі Міністерства транспорту та зв'язку України до Державного підприємства "Ялтинський морський торговельний порт", ТОВ "Фірма Ді Пі Ейч Модус" ЛТД про визнання недійсним договору, залишеним без змін постановами Севастопольського апеляційного господарського суду від 09.11.2005 р. та Вищого господарського суду України від 07.02.2006 р., в позові прокурору відмовлено. Згідно вказаних судових актів договір N 496 від 31.03.2003 р. є договором про надання послуг.

Твердження прокурора про невідповідність судового рішення норм матеріального та процесуального права не знайшли свого підтвердження, в зв'язку з чим підстав для зміни чи скасування законного та обґрунтованого судового акту колегія суддів не вбачає.

Керуючись ст. ст. 1115, 1117, 1118, п. 1 ч. 1 ст. 1119, ст. 11111 Господарського процесуального кодексу України, Вищий господарський суд України постановив:

Постанову Севастопольського апеляційного господарського суду від 10.07.2006 р. у справі N 2-14/1451-2006 залишити без змін, а касаційне подання заступника прокурора Автономної Республіки Крим - без задоволення.

Головуючий, суддя | Д. Кривда
Судді: | Г. Жаботина
 | А. Уліцький


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

01.02.2005 р.

Справа N 8/145-12/171

Судова палата у господарських справах Верховного Суду України у складі: <...>

розглянувши касаційну скаргу товариства з обмеженою відповідальністю Науково-виробничого підприємства "Хартрон-Енерго Лтд" на постанову Вищого господарського суду України від 28 жовтня 2004 р. у справі за позовом товариства з обмеженою відповідальністю Науково-виробничого підприємства "Хартрон-Енерго Лтд" до державного підприємства "Національна атомна енергогенеруюча компанія "Енергоатом" в особі відособленого підрозділу "Запорізька атомна електрична станція" про стягнення 394980 грн., встановила:

У березні 2003 р. товариство з обмеженою відповідальністю Науково-виробничого підприємства "Хартрон-Енерго Лтд" (далі - ТОВ НВП "Хартрон-Енерго Лтд") звернулося до господарського суду Запорізької області з позовом до державного підприємства "Національна атомна енергогенеруюча компанія "Енергоатом" (далі - ДП НАЕК "Енергоатом") в особі відособленого підрозділу "Запорізька АЕС" про стягнення суми заборгованості в розмірі 394980 грн.

Позовні вимоги обґрунтовувались невиконанням відповідачем вимог договору поставки N 61/95 від 28 лютого 1995 р. та додаткових угод до нього, укладеного між державним підприємством НВО "Хартрон" завод "Електроприлад" (правонаступник - ТОВ НВП "Хартрон-Енерго Лтд") та відповідачем в частині оплати поставленої продукції.

Відповідач проти позову заперечував, посилаючись на п. 4 додаткової угоди N 7 від 22 квітня 1999 р. до договору N 61/95 від 28 лютого 1995 р., згідно якого порядок, строк і форма оплати визначається сторонами у додаткових угодах, а такі додаткові угоди між сторонами не укладались.

Справа розглядалася судами неодноразово.

Останнім рішенням господарського суду Запорізької області від 12 травня 2004 р. у позові відмовлено за пропуском строку позовної давності. Суд виходив з того, що оскільки строк оплати продукції сторонами не узгоджений, право на оплату отриманої продукції з боку відповідача як і право позивача вимагати оплати виникає з моменту передачі продукції, тобто з 14 вересня 1999 р.

Постановою Запорізького апеляційного господарського суду від 21 липня 2004 р. скасовано рішення суду першої інстанції та задоволено позов, посилаючись на ст. 165 Цивільного кодексу, згідно якої якщо строк виконання зобов'язання не встановлений або визначений моментом витребування, кредитор вправі вимагати виконання, а боржник вправі пронести виконання в будь-який час. Оскільки строк виконання зобов'язання сторони не визначили, то перебіг строку позовної давності розпочався з дня пред'явлення позивачем вимоги про сплату заборгованості з 12 вересня 2002 р., а тому позовні вимоги, заявлені в межах строку позовної давності.

Постановою Вищого господарського суду України від 28 жовтня 2004 р. скасовано постанову Запорізького апеляційного господарського суду від 21 липня 2004 р. та залишено без змін рішення господарського суду Запорізької області від 12 травня 2004 р., посилаючись па неправильне застосування ст. 165 Цивільного кодексу.

30 грудня 2004 р. Верховним Судом України за касаційною скаргою ТОВ НВП "Хартрон-Енерго Лтд" порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 28 жовтня 2004 р. Скаргу мотивовано неправильним застосуванням норм матеріального права.

Заслухавши суддю-доповідача, пояснення представників сторін, обговоривши доводи, наведені у касаційній скарзі та перевіривши матеріали справи, Судова палата вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Скасовуючи постанову апеляційного суду та залишаючи в силі рішення суду першої інстанції, Вищий господарський суд України обґрунтував свою постанову тим, що оскільки сторонами не узгоджений термін оплати поставленої продукції, то право на оплату виникає з моменту поставки продукції, а саме з 1 січня 2000 р., а отже і відлік строку позовної давності починається з 1 січня 2000 р. і спливає 1 січня 2004 р.

Проте з таким висновком погодитись не можна з наступних підстав.

Господарськими судам встановлено, що між сторонами було укладено договір поставки продукції N 61/95 від 28 лютого 1995 р. Строк дії договору пролонговано до 31 грудня 1999 р. 22 квітня 1999 р. сторони уклали додаткову угоду N 7 до даного договору, згідно з п. 4 якої розрахунки за виконані роботи проводяться на підставі актів прийому-передачі робіт (товарних накладних). Оплата проводиться в будь-яких формах, що не суперечать чинному законодавству України на момент оплати, а порядок, строк і форма оплати визначається сторонами в додаткових угодах. Додаткових угод стосовно порядку, строку і форми оплати в подальшому між сторонами укладено не було.

Відповідно до ст. 165 Цивільного кодексу, якщо строк виконання зобов'язання не встановлений, або визначений моментом витребування, кредитор оправі вимагати виконання, а боржник вправі провести виконання в будь-який час. Боржник повинен виконати таке зобов'язання в семиденний строк з дня пред'явлення вимоги кредитором, якщо обов'язок негайного виконання не випливає з закону, договору або із змісту зобов'язання.

Згідно з актом від 14 вересня 1999 р. позивач виготовив і поставив відповідачу продукцію, обумовлену в додатковій угоді N 7 від 22 квітня 1999 р. на суму 494100 грн.

Відповідач частково перерахував в рахунок оплати продукції 99120 грн. Залишок боргу складає 394980 грн.

Відповідно до ст. 71 Цивільного кодексу загальний строк позовної давності встановлено в три роки.

Оскільки строк виконання зобов'язання за договором N 61/95 і додатковими угодами не визначений, то відповідач зобов'язаний у семиденний строк викопати зобов'язання з дня пред'явлення вимоги позивачем, а саме з 12 вересня 2002 р.

Позов заявлено 20 березня 2003 р., тому висновок суду апеляційної інстанції, і до з дня заявлення вимоги позивачем почався перебіг строку позовної давності, передбачений ст. 76 Цивільного кодексу, а позов заявлений у межах строку позовної давності с обґрунтованим і законним.

За таких обставин, незаконна постанова Вищого господарського суду України підлягає скасуванню, а обґрунтована і законна постанова суду апеляційної інстанції - залишенню в силі

Керуючись статтями 11117 - 11119 Господарського процесуального кодексу України, Судова палата постановила:

Касаційну скаргу ТОВ НВП "Хартрон-Енерго Лтд" задовольнити. Постанову Вищого господарського суду України від 28 жовтня 2004 р. скасувати. Постанову Запорізького апеляційного господарського суду від 21 липня 2004 р. залишити в силі.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 6, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

01.03.2005 р.

Справа N 2-24/6706-04

Судова палата у господарських справах Верховного Суду України у складі: <...>

за участі представника <...>

розглянувши у відкритому судовому засіданні касаційну скаргу спільного колективного підприємства з іноземними інвестиціями фірми "Консум" (далі - Фірма) на постанову Вищого господарського суду України від 15 грудня 2004 р. у справі N 2-24/6706-04 за позовом Фірми до малого приватного підприємства "Світ інформації" (далі - Підприємство) про стягнення 8977,25 грн. заборгованості за поставлену продукцію з урахуванням встановленого індексу інфляції, трьох процентів річних та штрафу, встановила:

З позовом у господарський суд Автономної Республіки Крим Фірма звернулася 1 квітня 2004 р., мотивувавши заявлені позовні вимоги неналежним виконанням відповідачем договору N 27 поставки книжкової продукції від 5 грудня 2000 р. (далі - Договір N 27). На виконання зазначеного договору Фірмою була поставлена книжкова продукція па суму

3216,30 грн., проте Підприємством оплачена частково на суму 400 грн., а відтак заборгованість склала 2816,30 грн. За прострочення виконання зобов'язання Фірмою донараховано: 5153,83 грн. штрафу па підставі пункту 5.3 Договору N 27; 561,15 грн. збитків від інфляції та 240,19 грн. - 3 % річних.

Підприємство позов не визнало, мотивуючи свої заперечення відсутністю заборгованості перед Фірмою, а також заявило клопотання про застосування строку позовної давності.

Рішенням від 17 травня 2004 р. в позові відмовлено на підставі ст. 267 Цивільного кодексу України у зв'язку з пропуском строку позовної давності. Судове рішення обґрунтовано тим, що: зобов'язання щодо оплати товару виникло 19 березня 2001 р.; вперше позов було пред'явлено до господарського суду 18 березня 2004 р., проте ухвалою від 23 березня 2004 р. позовна заява повернута без розгляду для усунення допущенних недоліків: повторно позов пред'явлено 1 квітня 2004 р. без клопотання про відновлення пропущеного строку позовної давності; відповідачем заявлено клопотання про застосування строку позовної давності; відповідно до ст. 266 ЦК України зі спливом позовної давності до основної вимоги вважається, що позовна давність спливла і до додаткових вимог, а тому вимоги позивача про стягнення збитків від інфляції, трьох процентів річних та штрафу також не підлягають задоволенню.

Постановою Севастопольського апеляційного господарського суду України від 23 червня 2004 р. рішення місцевого господарського суду залишено без змін з тих самих підстав.

Оскарженою постановою від 15 грудня 2004 р. Вищий господарський суд України постанову апеляційного суду залишив без змін.

Фірма просить постанову Вищого господарського суду України скасувати, мотивуючи касаційну скаргу неправильним застосуванням судом норм матеріального права та порушенням процесуально-правових норм. Заслухавши суддю-доповідача та пояснення представника позивача, розглянувши та обговоривши доводи, наведені у касаційній скарзі, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Залишаючи без змін постанову апеляційного суду і, відповідно, підтверджуючи законність рішення суду першої інстанції про відмову в позові, Вищий господарський суд України погодився з висновком про те, що позивач пропустив передбачений ст. 257 Цивільного кодексу України трирічний строк для звернення з позовом до Підприємства, позаяк право на звернення до суду з вимогою про захист порушеного права у нього виникло з 19 березня 2001 р., а позов пред'явлено лише 1 квітня 2004 р.

Проте, суди не врахували, що прийнявши позовну заяву 1 квітня в тому вигляді як вона була подана 18 березня, суд спростував свій попередній висновок про наявність підстав для повернення цієї заяви без розгляду, а тому висновок про пропуск строку позивачем не відповідає дійсності, оскільки позивач фактично пред'явив позов у межах строку давності і не є відповідальним за незаконні дії суду (судді).

З огляду на викладене Верховний Суд України вважає, що ухвалені у справі постанови і рішення судів всіх інстанцій не можуть вважатися законними і обґрунтованими, тому підлягають скасуванню, а справа - передачі на новий розгляд.

Під час нового розгляду справи господарському суду першої інстанції необхідно встановити дійсні права та обов'язки сторін і в залежності від встановленого вирішити спір відповідно до закону.

Виходячи з викладеного та керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу спільного колективного підприємства з іноземними інвестиціями фірми "Консум" задовольнити, постанову Вищого господарського суду України від 15 грудня 2004 р., постанову Севастопольського апеляційного господарського суду України від 23 червня 2004 р. та рішення господарського суду Автономної Республіки Крим від 17 травня 2004 р. скасувати, а справу передати на новий розгляд до господарського суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 6, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

01.04.2003 р.

Справа N 177/5-29

Розглянувши на спільному засіданні колегій суддів Судової палати у господарських справах касаційну скаргу приватного сільськогосподарського підприємства "Дружба" (далі - ПСП "Дружба") на постанову Вищого господарського суду України від 25.12.2002 року у справі за позовом ПСП "Дружба" до Відкритого акціонерного товариства "Ізюмський хлібозавод" (далі ВАТ - "ІХЗ") про стягнення 81376 грн., встановив:

2 січня 2001 року ПСП "Дружба" пред'явило в суді позов до ВАТ "ІХЗ" про стягнення 81376 грн.

Позов обґрунтовувався тим, що відповідач частково виконав зобов'язання за договором N 18-Г від 12.04.2000 року.

ВАТ "ІЗХ" проти позову заперечував з підстав необґрунтованості позовних вимог.

Рішенням господарського суду Харківської області від 04.06.2002 року позов задоволено частково, стягнуто з ВАТ "ІЗХ" 73215 грн. боргу на користь ПСП "Дружба". Суд визнав, що договір N 18-Г від 12.04.2000 року за своєю суттю є договором про спільну діяльність. При виконанні своїх зобов'язань для досягнення спільної мети сторони понесли витрати, які підлягають відшкодуванню відповідно до ст. 433 Цивільного кодексу.

Постановою Харківського апеляційного господарського суду від 08.10.2002 року рішення суду першої інстанції скасовано. У позові відмовлено з посиланням на неправильне застосування ст. 433 Цивільного кодексу. Апеляційний суд встановив, що між сторонами склалися відносини підряду на вирощування сільськогосподарської продукції.

Постановою Вищого господарського суду України від 25.12.2002 року постанову суду апеляційної інстанції залишено без змін з тих же підстав.

06.03.2003 року Верховним Судом України за касаційною скаргою ПСП "Дружба" порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 25.12.2002 року. Скаргу мотивовано неправильним застосуванням норм матеріального права.

Заслухавши суддю-доповідача, представників сторін, розглянувши доводи касаційної скарги та перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Господарським судом встановлено, що між сторонами укладено договір підряду N 18-Г від 12.04.2002 року на вирощування кукурудзи за угорською технологією.

Залишаючи без змін постанову апеляційного суду від 08.10.2002 року, якою скасовано рішення суду першої інстанції, Вищий господарський суд України обґрунтовано визнав, що господарський суд до відносин сторін неправильно застосував ст. 430, 431, 432 Цивільного кодексу у відсутність істотних умов договору про сумісну діяльність.

Правильно зазначаючи, що договір підряду N 18-Г відповідає вимогам глави 28 Цивільного кодексу, суд касаційної інстанції прийшов до помилкового висновку про те, що ВАТ "Ізюмський хлібозавод" виконав свої зобов'язання, оплативши вартість виконаних робіт позивачем зерном, відповідно до вимог п. 3.1 договору підряду N 18-Г.

Розділом 3 "Порядок розрахунків" договору підряду N 18-Г сторони не передбачили порядок розрахунків за виконану роботу у разі вирощення врожаю менш запланованого об'єму у 3000 т не з вини господарства.

Згідно з п. п. 2.2.3 і 2.2.5 Договору N 18-Г ПСП "Дружба" своїми силами (з використанням персоналу, обладнання і другого майна, а при необхідності і послуг третіх сторін) забезпечує проведення всього комплексу робіт по посіву, вирощуванню і збиранню врожаю з передачею товарного зерна хлібокомбінату не пізніше 20 жовтня 2000 року.

Збирання врожаю господарство здійснило за допомогою АГП "Барвінок", відповідно до умов угоди N 49 про зернозбирання від 28.09.2000 року.

Свої зобов'язання господарство виконало. Із зазначених 3000 т товарного зерна кукурудзи зібрано 1267 т не з вини господарства, а в силу несприятливих погодних умов. Сторонами підписано акт виконання робіт по договору підряду N 18-Г від 12.04.2000 року.

Хлібокомбінат з приводу вирощення і збирання врожаю претензій не заявляв та по накладній N 97 від 02.03.2001 року передав господарству 491 т товарного зерна кукурудзи на суму 220950 грн.

Враховуючи, що відповідно до ст. 334 Цивільного кодексу сторони не склали кошторис на виконання робіт, тому згідно зі ст. 332 Цивільного кодексу за договором підряду підрядчик зобов'язується виконати на свій ризик певну роботу за завданнями замовника з його та своїх матеріалів, а замовник зобов'язується прийняти та оплатити виконану роботу.

Господарський суд не з'ясував фактичні витрати сторін на посів, вирощування і збирання врожаю.

За таких підстав, судові рішення у справі, постановлені з неправильним застосуванням норм матеріального права, підлягають скасуванню з передачею справи на новий розгляд до суду першої інстанції.

Керуючись ст. ст. 11117, 11118, 11119, 11120 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу задовольнити.

Постанову Вищого господарського суду України від 25.12.2002 року, постанову Харківського апеляційного господарського суду від 08.10.2002 року та рішення господарського суду Харківської області від 04.06.2002 року скасувати.

Справу направити на новий розгляд до господарського суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

___________

Надруковано:
"Бізнес: законодавство та практика",
N 6, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

РІШЕННЯ

від 1 серпня 2007 року

Колегія суддів Судової палати у цивільних справах Верховного Суду України в складі: головуючого - Патрюка М. В., суддів Балюка М. І., Барсукової В. М., Григор'євої Л. І., Лященко Н. П., розглянувши справу за позовом Особи 1 до Акціонерно-комерційного банку соціального розвитку "Укрсоцбанк", Особи 2 про визнання іпотечного договору неукладеним, встановила:

Позивачка звернулася до суду із зазначеним позовом, посилаючись на те, що 21.09.2004 між нею та Акціонерно-комерційним банком соціального розвитку "Укрсоцбанк" був укладений іпотечний договір, згідно з яким Особа 1 як майновий поручитель передала в іпотеку належну їй на праві приватної власності двокімнатну квартиру в якості забезпечення виконання Особою 2 основного зобов'язання перед банком. Пунктом 1.4 іпотечного договору передбачено, що іпотекою забезпечується повернення позичальником, Особою 2, кредиту в сумі 40000 грн. на користь банку до 10.03.2006. Просила суд визнати цей іпотечний договір неукладеним, так як під час його укладення їй не було відомо про право банку достроково вимагати повернення всіх сум кредиту в разі порушення позичальником графіку погашення кредиту.

Рішенням Новокаховського міського суду Херсонської області від 15.08.2006 позов Особи 1 задоволено та визнано недійсним іпотечний договір від 21.09.2004.

Ухвалою апеляційного суду Херсонської області від 06.12.2006 рішення Новокаховського міського суду Херсонської області від 15.08.2006 залишено без змін.

У касаційній скарзі Акціонерно-комерційного банку соціального розвитку "Укрсоцбанк" ставиться питання про скасування рішення суду першої та апеляційної та направлення справи на новий розгляд до суду першої інстанції у зв'язку з порушенням норм матеріального та процесуального права.

Касаційна скарга підлягає задоволенню за таких підстав.

Задовольняючи позовні вимоги та визнаючи недійсним іпотечний договір від 21.09.2004, суди виходили із того, що в ньому не зазначена істотна умова договору, а саме - посилання на право банку достроково вимагати повернення всіх сум кредиту в разі порушення позичальником графіку погашення кредиту, замість чого як в іпотечному договорі, так і в договорі поруки зазначено зміст основного зобов'язання, як повернення коштів у розмірі 4000 грн. до 10.03.2006 за умови сплати винагороди за користування кредитом у розмірі 25 відсотків річних у строки та в порядку, що визначені договором, яким обумовлене основне зобов'язання.

Проте такі висновки не узгоджуються з предметом позову, який мав дослідити суд. Так, позивачка в позові просила суд визнати неукладеним іпотечний договір від 21.09.2004. При цьому посилалася на ст. 18 Закону "Про іпотеку".

В описовій частині рішення суд також зазначав про заявлені позивачкою вимоги, та цей предмет позову позивачка не змінювала.

Проте суди в порушення вимог ст. ст. 11, 303 ЦПК вийшли за межі позовних вимог та розглядали питання щодо визнання недійсним спірного договору, тоді як такої вимоги позивачка не заявляла. До того ж визнання правочину неукладеним та визнання правочину недійсним регулюються різними нормами матеріального права.

Із матеріалів справи вбачається та встановлено судами, що іпотечний договір нотаріально посвідчений та зареєстрований. Тому в силу ст. 640 ЦК є укладеним з моменту державної реєстрації. За таких обставин позовні вимоги Особи 1 задоволенню не підлягали. Вимоги про визнання договору недійсним позивачка не заявляла і тому суди не вправі були виходити за межі позовних вимог. З цих підстав судові рішення є незаконні, вони підлягають скасуванню з постановленням нового рішення про відмову в позовних вимогах.

Керуючись ст. ст. 336, 341 ЦПК, колегія суддів вирішила:

Касаційну скаргу Акціонерно-комерційного банку соціального розвитку "Укрсоцбанк" задовольнити.

Рішення Новокаховського міського суду Херсонської області від 15.08.2006 та ухвалу апеляційного суду Херсонської області від 06.12.2006 скасувати та ухвалити нове рішення, яким у задоволенні позовних вимог Особі 1 відмовити.

Рішення оскарженню не підлягає.

____________

Надруковано:
"Закон & Бізнес",
N 52, 29 грудня 2007 р. - 8 січня 2008 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

15.03.2005 р.

Справа N 1/384-9/141

Розглянувши у відкритому судовому засіданні касаційну скаргу приватного підприємця Васьковича Василя Івановича (далі - Підприємець) на постанову Вищого господарського суду України від 23 листопада 2004 року у справі N 1/384-9/141 за позовом державного комунального підприємства "Стрийський міський комбінат комунальних підприємств" (далі - Підприємство) до Підприємця про виселення, встановила:

З позовом у господарський суд Львівської області Підприємство звернулося 21 травня 2004 року, мотивувавши заявлену позовну вимогу тим, що Підприємець без будь-яких юридичних підстав займає приміщення ресторану "Прикарпаття" та проводить в ньому ремонтні роботи без погодження з Підприємством, яке уповноважене управляти комунальним майном.

Під час розгляду справи Підприємство доповнило позов вимогою про визнання недійсним договору оренди нежитлового приміщення від 5 квітня 2002 року разом з додатками, укладених з Підприємцем, та виселення останнього зі спірного приміщення, позаяк при укладанні зазначеного договору було порушено приписи статті 9 (порядок укладання договору оренди), статті 10 (істотні умови договору оренди) та статті 11 (оцінка об'єкта оренди) Закону України "Про оренду державного та комунального майна" (далі - Закон про оренду).

Підприємець позов не визнав, мотивуючи свої заперечення тим, що Підприємство є неналежним позивачем, оскільки спірне майно є власністю громади м. Стрия в особі міської ради. Крім того, наведені позивачем підстави визнання договору недійсним він вважає такими, що не відповідають фактичним обставинам.

Рішенням господарського суду Львівської області від 11 - 21 червня 2004 року позов задоволено: договір оренди визнано недійсним з моменту укладення та виселено Підприємця з приміщення ресторану. Судове рішення мотивовано тим, що спірний договір не відповідає вимогам Закону про оренду та суперечить цілям цього Закону.

Постановою від 27 серпня 2004 року Львівський апеляційний господарський суд рішення місцевого суду скасував, а в позові відмовив, обґрунтувавши постанову тим, що суд першої інстанції неповно встановив фактичні обставини справи і не дав належної юридичної оцінки наявним в ній доказам, які спростовують доводи позовної заяви.

Оскарженою постановою від 23 листопада 2004 року Вищий господарський суд України постанову апеляційного суду скасував, а рішення місцевого суду залишив без змін з мотивів, викладених у рішенні суду першої інстанції.

Підприємець просить постанову Вищого господарського суду України скасувати, мотивуючи касаційну скаргу неправильним застосуванням судом норм матеріального права і порушенням процесуально-правових норм, а також невідповідністю оскарженої постанови вимогам Конституції України і рішенням Верховного Суду України в аналогічних справах. Зокрема він вказує на те, що Вищий господарський суд України надіслав йому ухвалу про призначення розгляду справи на 7 грудня 2004 року, а ухвалив оскаржену постанову 23 листопада 2004 року без участі його представника, що є недотриманням конституційного принципу змагальності сторін в судовому процесі.

Заслухавши суддю-доповідача та пояснення представників сторін, розглянувши та обговоривши доводи, наведені у касаційній скарзі, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Скасовуючи постанову апеляційного суду про відмову в позові і залишаючи в силі рішення суду першої інстанції, яким позов задоволено, Вищий господарський суд України погодився з висновком останнього про те, що в спірному договорі з дев'яти передбачених Законом про оренду істотних умов сторони не узгодили п'ять, а саме: щодо вартості об'єкта оренди з урахуванням його індексації; використання амортизаційних відрахувань; відновлення орендованого майна, та умов його повернення; відповідальності за невиконання зобов'язань за договором; страхування орендарем орендованого ним майна.

Проте з таким висновком погодитись не можна.

Як встановив суд апеляційної інстанції:

- приміщення ресторану надано відповідачу в оренду рішенням виконкому Стрийської міської ради, а договір оренди від імені власника цього майна - міськради укладено Підприємством і погоджено з власником;

- між міськрадою і Підприємцем укладено договір оренди земельної ділянки на такий самий термін, що й строк оренди приміщення ресторану;

- на реконструкцію приміщення ресторану між позивачем і відповідачем погоджено локальні кошториси на загальнобудівельні, спеціальні і сантехнічні роботи, а також зведений кошторисний розрахунок їх вартості;

- зазначені роботи здійснені Підприємцем за власні кошти;

- розмір орендної плати встановлено додатком до договору оренди на підставі рішення сесії міськради;

- вартість об'єкта оренди з урахуванням індексації сторони встановили, що підтверджується відповідним експертним висновком, замовленим в БТІ позивачем;

- договори страхування приміщення ресторану укладені і представлені суду;

- відсутність в договорі умови про порядок використання амортизаційних відрахувань не позбавляє сторони доповнити договір такою умовою і щодо цього нема заперечень з боку орендаря.

Суд першої інстанції визнав недійсним не тільки договір оренди, а й додатки до нього. Проте в тексті рішення суду, як і в постанові Вищого господарського суду України, про такі додатки нічого не зазначено і, відповідно, вони не були предметом судового дослідження.

Натомість додатки були предметом дослідження суду апеляційної інстанції в якості доказів, що мають безпосереднє значення для правильного вирішення спору. Суд апеляційної інстанції на підставі їх оцінки в сукупності з іншими доказами дійшов правильних юридичних висновків про безпідставність заявлених Підприємством вимог і обґрунтовано відмовив у задоволенні позову. Відтак, підстави для скасування ухваленої ним постанови відсутні.

Виходячи з викладеного та керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу Підприємця задовольнити, постанову Вищого господарського суду України від 23 листопада 2004 року скасувати, а постанову Львівського апеляційного господарського суду від 27 серпня 2004 року залишити в силі.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2006 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

02.03.2004 р.

Справа N 88/17-03

Розглянувши у відкритому судовому засіданні касаційну скаргу відкритого акціонерного товариства "Гідромеханізація" на постанову Вищого господарського суду України від 25.12.2003 року у справі за позовом Державного підприємства "Закордонмонтажспецбуд" до відкритого акціонерного товариства "Гідромеханізація" про стягнення суми, встановила:

У березні 2003 року державне підприємство "Закордонмонтажспецбуд" звернулося з позовом до відкритого акціонерного товариства "Гідромеханізація" про стягнення суми. Позовні вимоги обґрунтовувались тим, що відповідач належним чином не виконав умов контракту від 19.04.97 року.

Відповідач позов не визнавав, посилаючись, зокрема, на ті обставини, що позивачем самим порушено умови контракту.

Рішенням господарського суду Київської області від 20.05.2003 року позов задоволено з тих підстав, що відкрите акціонерне товариство "Гідромеханізація" неналежним чином виконало свої зобов'язання по виконанню підрядних робіт, чим завдало державному підприємству "Закордонмонтажспецбуд" збитки, які підлягали стягненню.

Постановою Київського апеляційного господарського суду від 22.09.2003 року скасовано рішення суду першої інстанції та у позові відмовлено у зв'язку з його недоведеністю.

Постановою Вищого господарського суду України від 25.12.2003 року скасовано постанову суду апеляційної інстанції, а рішення господарського суду Київської області від 20.05.2003 року залишено без змін. Постанову мотивовано тим, що висновки Київського апеляційного господарського суду щодо безпідставності позовних вимог суперечать матеріалам справи та обставинам, встановленим судом першої інстанції.

Ухвалою від 12 лютого 2004 року Верховним Судом України за касаційною скаргою відкритого акціонерного товариства "Гідромеханізація" порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 25 грудня 2003 року з мотивів її невідповідності нормам матеріального права та різного застосування Вищим господарським судом України положень одного й того ж закону в аналогічних справах.

Заслухавши доповідь судді-доповідача, пояснення представників позивача, відповідача, перевіривши матеріали справи і рішення, які приймались судами у процесі її розгляду, Судова палата вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Відповідно до статті 203 Цивільного кодексу УРСР (в редакції, чинній на час розгляду справи) у разі невиконання або неналежного виконання зобов'язання боржником він зобов'язаний відшкодувати кредиторові завдані збитки.

Під збитками розуміються витрати, зроблені кредитором, втрата або пошкодження його майна, а також не одержані кредитором доходи, які він одержав би, якби зобов'язання було виконано боржником.

Відповідно до пункту 5.18 Контракту від 19.04.97 року, укладеного між сторонами, відповідач зобов'язаний відшкодувати всі затрати по відшкодуванню шкоди, завданої його робітниками або виниклої внаслідок будь-якої причини, до повного приймання робіт Єгипетською стороною. Здача в експлуатацію яхтового порту відбулася 21.12.2000 року. Як вбачається з матеріалів справи, підрядні роботи станом на 1 березня 1999 року відповідач припинив, жодних претензій до відкритого акціонерного товариства "Гідромеханізація" щодо якості виконаних робіт позивач не пред'являв.

Таким чином, господарський суд Київської області, задовольнивши вимоги щодо стягнення збитків, не з'ясував належним чином наявність причинно-наслідкового зв'язку між діями відповідача по виконанню умов контракту про виконання підрядних робіт та заподіянням збитків державному підприємству "Закордонмонтажспецбуд", які пов'язані, зокрема, з оплатою оренди механізмів, придбанням будівельних матеріалів, ремонтом земснаряду та витратами по завершенню виконання гідромеханізованих робіт.

Відповідно до статті 33 Господарського процесуального кодексу України кожна сторона повинна довести ті обставини, на які вона посилається як на підставу своїх вимог і заперечень.

Згідно з частиною 1 статті 38 цього ж Кодексу, якщо подані сторонами докази є недостатніми, господарський суд зобов'язаний витребувати від підприємств та організацій незалежно від їх участі у справі документи і матеріали, необхідні для вирішення спору.

Позивач на виконання вимог ухвали господарського суду Київської області від 03.04.2003 року не надав суду документи первинного обліку та інші документи, які б підтверджували факт порушення відповідачем умов Контракту та розмір понесених витрат.

Господарський суд першої інстанції, задовольнивши позов з тих підстав, що відповідачем порушені умови Контракту, не встановив належним чином, в чому саме полягають порушення та не навів правового обґрунтування зазначеного висновку.

Необхідно відмітити, що, застосувавши до спірних правовідносин лише положення статей 161, 162, 203 Цивільного кодексу УРСР, господарський суд Київської області та Вищий господарський суд України не звернули уваги на те, що в даному разі слід було також застосувати правові норми, які регулюють відносини підряду.

Окрім того, в порушення вимог статей 42, 43 Господарського процесуального кодексу України, господарський суд першої інстанції не дослідив належним чином заперечення відкритого акціонерного товариства "Гідромеханізація", що позивач своїми діями сприяв збільшенню збитків та посилання відповідача на неналежне виконання умов контракту самим Державним підприємством "Закордон-монтажспецбуд", зокрема, пунктів 4.14, 5.13, 5.23.

Господарські суди апеляційної та касаційної інстанцій на вказані обставини уваги не звернули, що призвело до ухвалення необгрунтованих рішень.

Відповідно до пункту 1 постанови Пленуму Верховного Суду України "Про судове рішення" від 29.12.76 року за N 11 обґрунтованим визнається рішення суду, в якому повно відображені обставини, що мають значення для даної справи, висновки суду про встановлені обставини і правові наслідки є вичерпними, відповідають дійсності і підтверджуються достовірними доказами, дослідженими в судовому засіданні.

За таких обставин, постанова Вищого господарського суду України від 25.12.2003 року, постанова Київського апеляційного господарського суду від 22.09.2003 року та рішення господарського суду Київської області від 20.05.2003 року підлягають скасуванню, а справа - передачі на новий розгляд.

При новому розгляді слід всебічно та повно з'ясувати всі обставини справи, зокрема, в чому саме полягає порушення договірних зобов'язань з боку відкритого акціонерного товариства "Гідромеханізація", розмір збитків та їх обґрунтування, дослідити наявність причинно-наслідкового зв'язку між діями відповідача та заподіяними позивачу збитками, дати їм належну юридичну оцінку та ухвалити законне і обґрунтоване рішення.

Керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу задовольнити.

Постанову Вищого господарського суду України від 25.12.2003 року у справі N 88/17-03, постанову Київського апеляційного господарського суду від 22.09.2003 року та рішення господарського суду Київської області від 20.05.2003 року скасувати, а справу передати на новий розгляд до суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

___________

Надруковано:
"Бізнес: законодавство та практика",
N 6, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

від 3 вересня 2002 року

Верховний Суд України на спільному засіданні колегій суддів:

розглянувши касаційну скаргу СП ТОВ на постанову Вищого господарського суду України від 04.04.2002 р. у справі за позовом ВАТ до СП ТОВ про розірвання договору та виселення, встановив:

13 липня 2001 р. ВАТ звернулось до арбітражного суду м. Києва з позовом про розірвання договору про співробітництво від 28 червня 1995 р., укладеного між позивачем та СП ТОВ, і виселення відповідача з найманих приміщень за адресою: м. Київ, бул., корп. Позовні вимоги мотивовано тим, що відповідач неналежним чином виконував свої зобов'язання по сплаті орендованих приміщень, має заборгованість з оплати.

Відповідач проти позову заперечував, посилаючись на те, що неналежне виконання зобов'язань було спричинено діями позивача, який у односторонньому порядку змінив умови договору про співробітництво від 28 червня 1995 р. у частині розміру плати за користування приміщеннями та розміру орендованої площі. Крім того, розмір орендованої площі, зазначений у договорі, не відповідає фактично займаній площі, що призвело до внесення відповідачем плати у більшому розмірі за попередні періоди та обумовлює відсутність заборгованості.

Рішенням господарського суду м. Києва від 14.08.2001 р. N 25/1079 позов задоволено з тих підстав, що оскільки у договір про співробітництво не внесені зміни щодо розміру орендованих приміщень, вважається узгодженим указаний у ньому розмір. А неналежне виконання відповідачем своїх зобов'язань по оплаті за користування приміщеннями є підставою для розірвання договору та відповідно звільнення приміщень.

Постановою Київського апеляційного господарського суду від 05.12.2001 р. зазначене рішення скасоване з мотивів, що у відповідача відсутня заборгованість по оплаті за користування приміщеннями, оскільки він не повинен вносити платежі за площу, яку фактично не займає.

Постановою Вищого господарського суду України від 04.04.2002 р. постанова Київського апеляційного господарського суду від 05.12.2001 р. скасована, а рішення господарського суду м. Києва від 14.08.2001 р. залишено у силі.

Постанова мотивована тим, що судом апеляційної інстанції фактично вирішено спір про зменшення орендної плати, вимоги про що не були предметом розгляду у суді першої інстанції; апеляційний суд не дав належної правової оцінки тому, що мала місце одностороння відмова від виконання зобов'язання зі сторони відповідача, що зумовлює правомірність розірвання договору.

13 червня 2002 р. Верховним Судом України порушено провадження за касаційною скаргою СП ТОВ, у якій ставилось питання про скасування постанови Вищого господарського суду України від 04.04.2002 р. та припинення провадження у справі. В обгрунтування скарги зроблено посилання на неправильне застосування судом норм матеріального права, а саме: ст. 269 Цивільного кодексу, незастосування ст. 151, 161, 162, 209, 210, 263 Кодексу та різне застосування Вищим господарським судом України положень Закону України "Про оренду державного та комунального майна" у аналогічних справах.

Касаційна скарга не підлягає задоволенню з наступних підстав.

Відповідно до ст. 269 Цивільного кодексу наймодавець може пред'явити в суді, арбітражі або в третейському суді вимогу про дострокове розірвання договору найму, якщо наймач, зокрема, не вніс плати протягом трьох місяців з дня закінчення строку платежу.

Судом першої інстанції встановлено факт невнесення відповідачем плати протягом згаданого строку відповідно до умов договору. Цей висновок не спростований апеляційним судом, не оспорювався відповідачем і покладений в основу постанови Вищого господарського суду України.

Доводи касаційної скарги про помилкове застосування касаційним судом ст. 269 та незастосування ряду норм інших глав Цивільного кодексу є безпідставні. В даному разі норми глави 25, до якої належать статті 256 - 276, мають перевагу перед іншими нормами Цивільного кодексу, оскільки є спеціальними, що регулюють майновий найом, відносини, які фактично існували між сторонами.

Суд касаційної інстанції обгрунтовано погодився з висновками суду першої інстанції, що посилання відповідача на ненадання йому в користування всієї орендованої за договором площі приміщень, як на належну підставу невнесення плати, не грунтується на чинному законодавстві.

Наслідки ненадання майна наймачеві та неможливості користуватися найнятим майном передбачені ст. 263 та ст. 266 Цивільного кодексу. Серед прав, які мав у такому разі наймач (серед можливих способів захисту порушеного права), передбачено: витребування майна від наймодавця і відшкодування збитків, завданих затримкою виконання; відмова наймача від договору і стягнення збитків, завданих його невиконанням; право вимагати відповідного зменшення найомної плати, якщо через обставини, за які він не відповідає, можливість передбаченого договором користування найнятим майном істотно зменшилась.

З подібними позовними вимогами відповідач не звертався, не дивлячись на те, що з моменту укладення договору найму - 28 червня 1995 р. - на ненадання всієї площі минуло достатньо часу. Він оплачував рахунки, які виставлялися позивачем.

Закон не надає наймачу права відмовитися в односторонньому порядку від внесення плати за якусь частину майна (приміщення), ненаданого йому наймодавцем або тимчасово вилученого. У разі ж внесення змін до умов договору ці зміни будуть чинними на майбутнє.

Згідно з ст. 161 Кодексу зобов'язання повинні виконуватися належним чином і в установлений строк відповідно до вказівок закону, акту планування, договору, а при відсутності таких вказівок - відповідно до вимог, що звичайно ставляться.

Такий обов'язок покладається на обидві сторони договору, однак способи захисту прав, зокрема наймодавця і наймача, можуть відрізнятися, як і вчинювані ними порушення. Обраний позивачем спосіб захисту порушеного права (розірвання договору і звільнення приміщення) є обґрунтованим, він передбачений для наймодавця нормою Цивільного кодексу.

Можливі способи захисту права наймача, що передбачені статтями 263 та 266 Цивільного кодексу, в даному випадку є вичерпними і відповідачем не реалізовані.

Посилання у касаційній скарзі на різне застосування судом касаційної інстанції положень Закону України "Про оренду державного та комунального майна" не може бути прийняте судом до уваги, оскільки в даному випадку суди правильно застосовували норми глави 25 Цивільного кодексу.

Таким чином, правові висновки оскаржуваної постанови Вищого господарського суду України відповідають вимогам закону, підстав для задоволення касаційної скарги судом не встановлено.

Враховуючи наведене, керуючись статтями 11117, 11119, 11120 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу СП ТОВ залишити без задоволення. Постанову Вищого господарського суду України від 4 квітня 2002 року залишити без змін.

Постанова є остаточною і оскарженню не підлягає.

Головуючий

В. Стефанюк

Надруковано:
"Бухгалтерія",
N 15, 14 квітня 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА КОЛЕГІЯ В ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

від 3 листопада 1993 року

(Витяг)

Прокурор м. Павлограда пред'явив в інтересах Ч. позов до П. і К. про визнання недійсним договору дарування 17/25 частин жилого будинку і переведення прав і обов'язків покупця на Ч., посилаючись на те, що цю угоду відповідачі уклали з метою приховати договір купівлі-продажу і позбавити Ч. як учасницю спільної власності права привілеєвої купівлі частки в спільній власності на будинок.

Рішенням Павлоградського міського народного суду від 27 липня 1992 р., залишеним без зміни ухвалою судової колегії Дніпропетровського обласного суду від 5 жовтня 1992 р., позов задоволено. Постановлено договір дарування визнати недійсним, права і обов'язки покупця на 17/25 частин жилого будинку перевести на Ч. і стягнути з неї на користь П. 20000 крб.

Постановою президії Дніпропетровського обласного суду від 24 лютого 1993 р. протест прокурора Дніпропетровської області на ці судові рішення залишено без задоволення.

У протесті першого заступника Голови Верховного Суду України ставилося питання про скасування судових рішень у справі з направленням справи на новий розгляд. Судова колегія Верховного Суду України знайшла, що протест підлягав задоволенню з таких підстав.

З матеріалів справи видно, що Ч. у спільній частковій власності на жилий будинок належить 8/25 частин, а 17/25 частин належало К. 16 жовтня 1990 р. К. уклала з П. нотаріально посвідчений договір про дарування останній належної їй частини будинку.

Визнаючи цю угоду недійсною, суд підставно виходив з того, що, укладаючи її, відповідачі мали на меті приховати іншу угоду - договір купівлі-продажу, що потягло за собою порушення передбаченого ст. 114 Цивільного кодексу права Ч. на привілеєву купівлю відчужуваної частки в спільній частковій власності.

Разом з тим, переводячи на Ч. права і обов'язки покупця за договором купівлі-продажу, що приховувався угодою, визнаною недійсною, і покладаючи на Ч. обов'язок виплатити П. 20000 крб., суд не врахував роз'яснень Пленуму Верховного Суду України, даних у п. 6 постанови N 7 від 4 жовтня 1991 р. "Про практику застосування судами законодавства, що регулює право власності громадян на жилий будинок" (зі змінами, внесеними постановою N 13 Пленуму від 25 грудня 1992 р.), щодо необхідності з'ясувати дійсну вартість будинку на час розгляду справи.

Під дійсною вартістю будинку згідно з цими роз'ясненнями розуміється грошова сума, за яку він може бути проданий у даному населеному пункті чи місцевості.

Ця обставина, що має істотне значення як для правильного визначення розміру грошової суми, яка підлягає виплаті покупцем, так і для правильного вирішення спору по суті (бо відсутність у покупця реальної можливості викупити відчужувану частку відповідно до роз'яснень, даних у п. 13 згаданої постанови Пленуму Верховного Суду України, може бути підставою для відмови у позові про переведення прав і обов'язків покупця), залишилась судом нез'ясованою.

Виходячи з наведеного, судова колегія Верховного Суду України скасувала судові рішення, а справу направила на новий розгляд.

____________

Надруковано:
"Бюлетень законодавства і юридичної практики України",
N 2, 1995 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

03.12.2002 р.

Справа N 24/543

Верховний Суд України на спільному засіданні колегій суддів у складі <...>: за участю представників ТОВ "Отіс" - Колесник Н. М. та Терент'єва О. В.; ТОВ "Фрукти і виноград" - Овода М. Ф., розглянувши у відкритому судовому засіданні касаційну скаргу ТОВ "Отіс" на постанову Вищого господарського суду України від 11 липня 2002 року N 24/543 у справі за позовом ТОВ "Фрукти і виноград" до ТОВ "Отіс" про визнання недійсним договору купівлі-продажу від 6 грудня 2000 року патенту N 13 від 27 червня 1996 року на право оренди приміщення, встановив:

У вересні 2001 року ТОВ "Фрукти і виноград" звернулось до господарського суду м. Києва з позовом до ТОВ "Отіс" про визнання недійсним договору купівлі-продажу від 6 грудня 2000 року патенту N 13 від 27 червня 1996 року на право оренди приміщення. Позовні вимоги обґрунтовувались тим, що колишній директор ТОВ "Фрукти і виноград" Казімірчук М. П. уклав спірний договір із перевищенням своїх повноважень. Крім того, порушуючи вимоги ст. 161 ЦК України, відповідач не оплатив позивачу ціну патенту в сумі 2700 грн.

Рішенням господарського суду м. Києва від 15 жовтня 2001 року позов задоволено. Визнано недійсним договір купівлі-продажу від 6 грудня 2000 року патенту N 13 від 27 червня 1996 року на право оренди приміщення. Цей патент витребувано у відповідача та передано позивачу.

Рішення мотивовано тим, що колишній директор ТОВ "Фрукти і виноград" Казімірчук М. П., порушуючи вимоги п. п. 4.5, 4.7, 9.4, 9.13 Статуту товариства, уклав спірний договір із перевищенням своїх повноважень.

Постановою Київського апеляційного господарського суду від 14 березня 2002 року вищевказане рішення суду скасовано. У задоволенні позову відмовлено з огляду на те, що спірний договір не потребує затвердження загальними зборами учасників товариства та Казімірчук М. П. мав повноваження на укладення цієї угоди.

Постановою Вищого господарського суду України від 11 липня 2002 року N 24/543 постанову Київського апеляційного господарського суду від 14 березня 2002 року скасовано, а рішення господарського суду м. Києва від 15 жовтня 2001 року залишено без змін.

Ця постанова обґрунтована тим, що колишній директор ТОВ "Фрукти і виноград" Казімірчук М. П., самостійно прийнявши рішення про продаж патенту та укладення спірного договору, перевищив свої повноваження.

Ухвалою Верховного Суду України від 23 жовтня 2002 року порушено провадження з перегляду в касаційному порядку постанови Вищого господарського суду України від 11 липня 2002 року N 24/543 за касаційною скаргою ТОВ "Отіс", де поставлено питання про скасування зазначеної постанови і передачу справи на новий розгляд до суду першої інстанції. Посилання зроблені на порушення норм матеріального права та невідповідність оскарженої постанови положенням Конституції України і рішенням Верховного Суду України.

Заслухавши доповідача, пояснення представника ТОВ "Отіс", яка підтримала доводи касаційної скарги і просила її задовольнити, представника ТОВ "Фрукти і виноград", котрий заперечував проти цього, перевіривши матеріали справи, Верховний Суд України дійшов висновку, що оскаржена постанова Вищого господарського суду України підлягає скасуванню, а справа - передачі на новий розгляд до суду першої інстанції з таких підстав.

Із матеріалів справи вбачається, що 6 грудня 2000 року сторони уклали договір купівлі-продажу патенту N 13 від 27 червня 1996 року на право оренди приміщення по вул. Бальзака, 42/20 у м. Києві. Зі сторони позивача договір підписано директором Казімірчуком М. П. (а. с. 25 - 26).

Господарський суд м. Києва, задовольняючи позов про визнання недійсним договору купівлі-продажу, та Вищий господарський суд України, залишаючи рішення суду першої інстанції без змін, виходили з того, що Казімірчук М. П., самостійно приймаючи рішення про продаж патенту, порушив положення п. п. 4.5, 4.7, 9.4, 9.13 Статуту ТОВ "Фрукти і виноград" та таким чином перевищив свої повноваження.

Але цей висновок зроблено без відповідного аналізу зазначених норм Статуту позивача, що призвело до неповного встановлення компетенції Казімірчука М. П. щодо укладення спірного договору та відповідно вплинуло на правильність застосування положень ст. 48 ЦК України.

Непереконливим є посилання на п. 4.7 Статуту ТОВ "Фрукти і виноград", за яким майно товариства може бути вилучене тільки за рішенням судових органів відповідно до їх компетенції, оскільки спір у даній справі стосується продажу патенту, а не його вилучення (а. с. 39).

Пунктом 4.5 Статуту передбачено, що товариство володіє, користується і розпоряджається майном, яке йому належить. У п. 9.13 Статуту зазначено, що директор вирішує всі питання діяльності товариства, крім тих, які віднесені до виключної компетенції зборів. При цьому директор має право укладати будь-які угоди та інші юридичні акти. Згідно з п. 9.4 Статуту до компетенції зборів учасників належить затвердження договорів (угод), укладених на суму понад 15 мільярдів карбованців, тобто 150000 грн. (а. с. 39, 42 - 44).

Посилаючись на п. п. 4.5, 9.4 Статуту, суд не врахував, що вартість відчуженого патенту становить 2700 грн., а тому передбачені цими пунктами обмеження на укладення угод не можуть бути поширені на спірний договір купівлі-продажу патенту.

У той же час пунктом 9.4 Статуту до компетенції зборів учасників ТОВ "Фрукти і виноград" належить обрання членів виконавчого органу, а також визначення основних напрямків діяльності (а. с. 42).

Матеріали справи свідчать, що Казімірчук М. П. був призначений на посаду зборами засновників товариства від 1 листопада 2000 року (а. с. 19 - 20).

Одночасно ці збори у відповідності з додатком до протоколу N 6 обмежили повноваження Казімірчука М. П. на період виконання ним обов'язків директора. Зокрема, з питання укладення угод йому надано відповідне право лише щодо завезення товарів в асортименті (а. с. 21).

Судами жодної інстанції не дано оцінки цим положенням Статуту і протоколу N 6 зборів засновників товариства від 1 листопада 2000 року.

При розгляді справи суди не перевірили питання щодо того, який орган ТОВ "Фрукти і виноград" приймав рішення про купівлю патенту і чи при цьому не встановлювався особливий порядок подальшого його відчуження. У матеріалах справи такі дані також відсутні.

Наведені вище обставини свідчать, що при розгляді даної справи судами всіх інстанцій не були достатньо перевірені повноваження Казімірчука М. П. на укладення спірного договору. У зв'язку з цим постанова Вищого господарського суду України, постанова Київського апеляційного господарського суду та рішення господарського суду м. Києва по справі підлягають скасуванню, а справа - передачі на новий розгляд до суду першої інстанції.

При новому розгляді справи суду необхідно дослідити питання щодо відповідності дій директора ТОВ "Фрукти і виноград" по укладенню спірного договору його повноваженням та, враховуючи зазначені вище обставини і вимоги законодавства, вирішити спір відповідно до закону.

Враховуючи викладене і керуючись статтями 11117 - 11120 ГПК України, Верховний Суд України постановив:

Касаційну скаргу ТОВ "Отіс" задовольнити.

Постанову Вищого господарського суду України від 11 липня 2002 року N 24/543, постанову Київського апеляційного господарського суду від 14 березня 2002 року та рішення господарського суду м. Києва від 15 жовтня 2001 року скасувати, а справу передати на новий розгляд до суду першої інстанції.

Постанова є остаточною та оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 1, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 4 лютого 2002 року

Верховний Суд України, розглянувши касаційну скаргу Національної ради України з питань телебачення та радіомовлення на постанову судової колегії по перегляду рішень, ухвал, постанов Вищого арбітражного суду України від 27.06.2001 у справі за позовом Національної ради України з питань телебачення та радіомовлення до Державного комітету молодіжної політики, спорту і туризму України про вивільнення приміщення, встановив:

у лютому 2001 р. Національна рада звернулась з позовом до Вищого арбітражного суду України про вивільнення Державним комітетом молодіжної політики, спорту і туризму будинку N 14 по вул. Десятинній у м. Києві.

Позовні вимоги ґрунтувалися на тому, що згідно з розпорядженням Кабінету Міністрів України від 28.09.2000 N 379-р, рішенням Київради від 02.11.2000 N 77/1054 та розпорядженням Київміськдержадміністрації від 05.12.2000 N 2182 будинок N 14 по вул. Десятинній було передано Національній раді в оперативне управління і вона самостійно вирішує всі питання, пов'язані з його використанням.

Розпорядженням КМУ N 379-р не було вирішено питання щодо приміщення, в яке можна було б перемістити відповідача, однак воно зобов'язувало Держкоммолодьспорттуризму забезпечити до 1 листопада 2000 р. вивільнення займаних приміщень у будинку по вул. Десятинній, 14.

7 грудня 2000 р. Національною радою було укладено охоронний договір на зазначений будинок з управлінням охорони пам'яток історії, культури та історичного середовища Київської міськдержадміністрації, на балансі якого знаходився будинок. Проте Державний комітет молодіжної політики, спорту і туризму займає більшість приміщень будинку і відмовляється їх звільнити.

Державний комітет молодіжної політики, спорту і туризму позов не визнав, стверджуючи, що розпорядженням Кабінету Міністрів України від 12 травня 2000 р. N 232-р йому було передано на умовах оренди спірну будівлю. Зазначене розпорядження не скасоване, Київміськрадою не винесено рішення про надання Комітету іншого нежитлового об'єкта для розміщення його структурного підрозділу, а тому звільнити зазначений будинок Комітет не може. Окрім того, 20 лютого 1997 р. Комітетом було укладено охоронно-орендний договір з Державним історико-архітектурним заповідником "Стародавній Київ", у господарському віданні якого знаходився будинок і правонаступником якого є Київський науково-методичний центр по охороні, реставрації та використанню пам'яток історії, культури, заповідних територій. Даний охоронно-орендний договір в установленому законом порядку не розірвано, строк оренди не закінчився.

Рішенням Вищого арбітражного суду України від 22 травня 2001 р. у позові відмовлено з посиланням на те, що Комітет правомірно, на підставі укладеного договору, займає спірне приміщення.

Постановою судової колегії по перегляду рішень, ухвал, постанов Вищого арбітражного суду України від 27.06.2001 зазначене рішення залишено без змін.

4 грудня 2001 р. Верховним Судом України порушено провадження за касаційною скаргою Національної ради, в якій, посилаючись на застосування Вищим арбітражним судом України розпорядження Кабінету Міністрів України від 12 травня 2000 р. N 232-р, що суперечить Конституції України, неврахування судом положень Декрету Кабінету Міністрів України N 5-93 від 11 січня 1993 р. "Про впорядкування використання адміністративних будівель і нежитлових приміщень, що знаходяться в державній власності", Національна рада просить скасувати постанову Вищого арбітражного суду України від 27.06.2001, а справу передати на новий розгляд до суду першої інстанції.

Указом Президента України від 22.11.2001 N 1132 Державний комітет молодіжної політики, спорту і туризму України реорганізовано у Державний комітет України у справах сім'ї та молоді (який займає спірне приміщення) та Державний комітет України з питань фізичної культури і спорту.

Заслухавши доповідь судді-доповідача, доводи представників відповідача, вивчивши матеріали справи, Верховний Суд України приходить до висновку, що касаційна скарга не підлягає задоволенню на таких підставах.

Судом першої інстанції встановлено, що 20 лютого 1997 р. міждержавним історико-архітектурним заповідником "Стародавній Київ" та Міністерством України у справах сім'ї та молоді було укладено охоронно-орендний договір N 135/97 на використання пам'ятки історії та культури - колишнього житлового будинку N 14 по вул. Десятинній у м. Києві. Строк дії договору 5 років - до 31.12.2002.

Пізніше спірне приміщення розпорядженням Кабінету Міністрів України від 12 травня 2000 р. N 232-р було передано Державному комітету молодіжної політики, спорту і туризму на умовах оренди.

Положення про цей Комітет затверджено Указом Президента "Про Державний комітет молодіжної політики, спорту і туризму України" від 31.05.2000 N 740/2000, де зазначено, що Державний комітет молодіжної політики, спорту і туризму України є правонаступником Державного комітету України у справах сім'ї та молоді, Державного комітету України з фізичної культури і спорту та Державного комітету України по туризму, які, в свою чергу, є правонаступниками Міністерства, створені на його базі.

Указом Президента України від 22.11.2001 N 1132 було утворено Державний комітет України у справах сім'ї та молоді, який є правонаступником відповідача у справі.

Частина приміщень спірного будинку для позивача була звільнена, однак питання про приміщення, в яке можна було б перемістити відповідача, на момент винесення рішення по справі та оскаржуваної постанови не вирішено (у провадженні господарського суду м. Києва знаходиться справа про вивільнення Державною податковою адміністрацією м. Києва приміщень, у яких можна було б розмістити відповідача). Відповідні рішення компетентних органів щодо надання цих приміщень відповідачу в справі відсутні. Разом з тим, у Протоколі засідання урядового комітету економічного розвитку від 8 вересня 2000 р. N 27 було передбачено внесення пропозицій щодо переміщення Комітету в інші приміщення.

Охоронно-орендний договір від 20 лютого 1997 р. з відповідачем у встановленому законом порядку не розірвано. Ці обставини відповідають матеріалам справи і ніким не оспорювалися.

Відповідно до пункту 3 статті 26 Закону України "Про оренду державного та комунального майна", договір оренди може бути розірвано за погодженням сторін. На вимогу однієї із сторін договір оренди може бути достроково розірвано за рішенням суду, арбітражного суду у разі невиконання сторонами своїх зобов'язань та з інших підстав, передбачених законодавчими актами України.

Стаття 3 Закону передбачає, що відносини щодо оренди державного майна, майна, що належить Автономній Республіці Крим або перебуває у комунальній власності, регулюються договором оренди, цим Законом та іншими нормативно-правовими актами (стаття 3 в редакції Закону N 768/97-ВР від 23.12.97).

Згідно зі статтями 161, 162 ЦК зобов'язання повинні виконуватися належним чином і в установлений строк відповідно до вказівок закону, акта планування, договору, при відсутності таких вказівок - відповідно до вимог, що звичайно ставляться, а одностороння відмова від виконання зобов'язання і одностороння зміна умов договору не допускаються, за винятком випадків, передбачених законом.

Обґрунтування касаційної скарги посиланням на Декрет Кабінету Міністрів України "Про впорядкування використання адміністративних будинків і нежилих приміщень, що перебувають в державній власності" N 5-93 від 11.01.93, яким було передбачено, що договори найму (оренди) з користувачами цих будинків і приміщень вважаються розірваними з моменту прийняття Кабінетом Міністрів України рішення про розміщення в них центральних державних органів, дипломатичних представництв і консульств іноземних держав, не є переконливим.

Зазначений Декрет не надавав суду законних підстав для задоволення позову про вивільнення відповідачем спірного приміщення без надання йому в установленому порядку іншого, необхідного для виконання покладених на нього державних функцій. Задоволення судом заявленого позову суперечило б принципу законності, закріпленому у статті 129 Конституції України.

Відповідачу у справі це приміщення було надане також на підставі цього Декрету розпорядженням Кабінету Міністрів України від 12 травня 2000 р. N 232-р. Це розпорядження КМУ не скасоване, його дія не припинена.

Доводи Національної ради про безпідставність застосування Вищим арбітражним судом України розпорядження Кабінету Міністрів України від 12 травня 2000 р. N 232-р, що це розпорядження суперечить Конституції України, не відповідають дійсності.

Окрім того, вже після винесення оскаржуваної постанови суду, у пункті 2 постанови Кабінету Міністрів України від 13 грудня 2001 р. N 1684 "Про деякі питання Державного комітету у справах сім'ї та молоді" зазначено, що цей Державний комітет розміщується у будинку N 14 по вул. Десятинній у м. Києві.

Відповідно до статті 49 Закону України "Про власність" володіння (користування) майном вважається правомірним, якщо інше не буде встановлено судом, арбітражним чи третейським судом.

При таких обставинах оскаржувана постанова Вищого арбітражного суду України відповідає вимогам матеріального закону та фактичним обставинам справи.

Підстав для задоволення касаційної скарги Верховний Суд України не вбачає.

Враховуючи наведене, на підставі статей 6, 19, 124, 129 Конституції України, статей 39, 40, 43, 49 Закону України "Про судоустрій", керуючись статтями 11117, 11119, 11120 ГПК, Верховний Суд України постановив:

відмовити у задоволенні касаційної скарги Національної ради України з питань телебачення та радіомовлення.

Постанову судової колегії по перегляду рішень, ухвал, постанов Вищого арбітражного суду України від 27.06.2001 залишити у силі.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Постанови Верховного Суду України та Вищого господарського суду України у господарських справах", випуск 1, 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

04.02.2003 р.

N 2-3/1711-02(03/025)

Розглянувши у відкритому судовому засіданні за касаційною скаргою Приватного підприємства фірми "Гермес-1" (далі - Підприємство) на постанову Вищого господарського суду України від 31 жовтня 2002 року справу за позовом Підприємства до Ялтинської міської ради (далі - Міськрада), Фонду комунального майна Міськради (далі - Фонд) та Представництва Фонду державного майна Автономної Республіки Крим у м. Ялті (далі - Представництво) про стягнення 45418 грн. 16 коп. збитків, встановив:

З позовом до господарського суду Автономної Республіки Крим Підприємство звернулося 27 листопада 2001 року.

Заявлена позовна вимога мотивована тим, що рішеннями від 27 травня 1998 року у справі N 2027.1-5 і від 8 липня 1998 року у справі N 3255-5 арбітражний суд Автономної Республіки Крим визнав недійсними укладені між Підприємством та Представництвом 22 вересня 1997 року договори купівлі-продажу цілісного майнового комплексу і купівлі-продажу патенту на право оренди нежилих приміщень, але всупереч вимозі частини другої статті 48 ЦК реституційні наслідки недійсності названих договорів суд не оформив, у зв'язку з чим позивачу неповернуті сплачені ним за придбані об'єкти кошти. На думку Підприємства зазначені збитки підлягають поверненню з урахуванням індексу інфляції та трьох процентів річних відповідно до статті 214 ЦК.

Позов мотивовано також тим, що відповідно до пункту 133 Державної програми приватизації на 2000 - 2002 роки (далі - Програма приватизації) у разі визнання договорів купівлі-продажу об'єктів приватизації недійсними в судовому порядку, повернення покупцям коштів, сплачених за об'єкт приватизації, провадиться на підставі рішення суду з коштів позабюджетного Державного фонду приватизації або фонду приватизації Автономної Республіки Крим, отриманих від повторного продажу цих об'єктів. В даному випадку повторний продаж цілісного майнового комплексу відбувся у 2001 році і з цього моменту почався перебіг строку позовної давності та виникло право на пред'явлення позову.

Рішенням від 22 січня 2002 року господарський суд Автономної Республіки Крим позов задовольнив частково: стягнув з Фонду на користь Підприємства 33278 грн. 72 коп. боргу, в частині стягнення 12139 грн. 42 коп. відмовив. Судове рішення обґрунтовано тим, що відповідно до частини третьої пункту 133 Програми приватизації та пункту четвертого Порядку повернення покупцям коштів, сплачених за об'єкти приватизації, у разі розірвання або визнання недійсними договорів купівлі-продажу, затвердженого наказом Фонду державного майна України N 1701 від 15 серпня 2000 року (далі - Порядок), кошти підлягали поверненню Підприємству в десятиденний строк з дня їх надходження до фонду приватизації внаслідок повторного продажу спірного об'єкту.

Постановою від 3 - 9 квітня 2002 року Севастопольський апеляційний господарський суд зазначене судове рішення скасував, а в позові відмовив у зв'язку з пропуском строку позовної давності. Суд апеляційної інстанції дійшов висновку, що право на позов у Підприємства виникло з моменту ухвалення арбітражним судом рішень про визнання недійсними договорів купівлі-продажу.

Оскаржуваною постановою Вищий господарський суд України постанову Севастопольського апеляційного господарського суду залишив без змін з тих самих підстав.

Підприємство просить постанову Вищого господарського суду України скасувати, а справу передати на новий розгляд, мотивуючи касаційну скаргу неправильним застосуванням судом касаційної інстанції норм матеріального права.

Заслухавши суддю-доповідача та пояснення представника позивача, розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Вищий господарський суд України, залишаючи без змін постанову суду апеляційної інстанції, виходив з того, що Підприємство пропустило встановлений статтею 71 ЦК УРСР трирічний строк позовної давності для захисту порушеного права.

На його думку перебіг цього стоку почався з моменту визнання арбітражним судом Автономної Республіки Крим недійсними договорів купівлі продажу (рішення від 27 травня 1998 року та від 8 липня 1998 року).

Господарський суд першої інстанції дійшов висновку про те, що позивач не пропустив строк позовної давності, обґрунтовуючи його тим, що протягом 1998 - 2000 років законодавчо не був визначений Порядок повернення покупцям коштів, сплачених за об'єкт приватизації, в разі визнання договорів купівлі-продажу недійсними, а тому позивач не мав законних підстав отримати сплачені за об'єкти приватизації кошти після визнання договорів недійсними. І лише з прийняттям 18 травня 2000 року Закону України "Про Державну програму приватизації", який встановив такий порядок, така можливість у позивача з'явилася.

Зазначені висновки господарських судів всіх інстанцій помилкові.

Відповідно до статті 76 ЦК УРСР перебіг строку позовної давності починається з дня виникнення права на позов. Право на позов виникає з дня, коли особа дізналася або повинна була дізнатися про порушення свого права.

Підприємство дізналося про порушення свого права, на якому ґрунтується даний позов, з моменту визнання договорів купівлі-продажу недійсними без оформлення правових наслідків їх недійсності, що передбачені частиною другою статті 48 ЦК УРСР.

Воно не скористалося своїм правом подати суду на підставі статті 88 ГПК України заяву про ухвалення додаткового рішення, яким могли б бути оформленні реституційні наслідки.

Посилання суду на Програму приватизації також помилкове, оскільки Закон, якою вона затверджена, не має зворотної дії і не може регулювати спірні відносини, що виникли до набуття ним чинності.

Відповідно до статті 80 ЦК УРСР, якщо суд визнає поважною причину пропуску строку позовної давності, порушене право підлягає захистові. Проте, зазначені причини суди не з'ясовували, а тому відмову в позові з постави пропуску цього строку не можна вважати достатньо обґрунтованою. Відтак, ухвалені у справі судові рішення не можуть вважатися законними, а тому вони підлягають скасуванню, а справа - передачі на новий розгляд до господарського суду першої інстанції.

Під час нового розгляду справи господарському суду першої інстанції необхідно врахувати викладене, всебічно і повно з'ясувати та перевірити всі фактичні обставини справи, об'єктивно оцінити докази, що мають юридичне значення для її розгляду і вирішення спору по суті, встановити дійсні права і обов'язки сторін, і в залежності від встановленого правильно застосувати норми матеріального права, що регулюють спірні правовідносини, та ухвалити законне і обґрунтоване рішення.

Виходячи з викладеного та керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу Приватного підприємства фірми "Гермес-1" задовольнити, постанову Вищого господарського суду України 31 жовтня 2002 року, постанову Севастопольського апеляційного господарського суду від 3 - 9 квітня 2002 року та рішення господарського суду Автономної Республіки Крим від 22 січня 2002 року скасувати, а справу передати на новий розгляд до господарського суду першої інстанції.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

04.04.2006 р.

N 30/221

Судова палата у господарських справах Верховного Суду України у складі: головуючого: Барбари В. П., суддів: Карпечкіна П. Ф., Колесника П. І., Новікової Т. О., Потильчака О. І., Черногуза Ф. Ф., за участі представників: позивача - [...], відповідача - [...], розглянувши касаційну скаргу акціонерного банку "Південний" на постанову Вищого господарського суду України від 19 січня 2006 року у справі N 30/221 за позовом відкритого акціонерного товариства "Кривбасрудоремонт" до акціонерного банку "Південний", третя особа - товариство з обмеженою відповідальністю "Агрофірма "Співдружність" про визнання договору недійсним, встановила:

У травні 2005 року відкрите акціонерне товариство "Кривбасрудоремонт" звернулося до господарського суду Дніпропетровської області з позовом про визнання недійсним договору застави N КРР-206 від 17 травня 2001 року. Вказуючи, що головою правління відкритого акціонерного товариства "Кривбасрудоремонт" в забезпечення зобов'язань по кредитному договору з товариством з обмеженою відповідальністю "Агрофірма "Співдружність", укладено договір застави з акціонерним банком "Південний". Оскільки передане в заставу майно перебувало під арештом за ухвалою арбітражного суду Дніпропетровської області від 13 квітня 2001 року по справі N Б15/212/98, просили про задоволення позовних вимог.

Заперечуючи проти позову, акціонерний банк "Південний" (далі - Банк) посилався на те, що дії керівника відкритого акціонерного товариства "Кривбасрудоремонт" (далі - Товариство) не порушують вимог закону та ухвали арбітражного суду про арешт майна, у якій точно не визначено, які саме дії забороняється вчиняти із цим майном. Посилаючись на невідповідність договору застави статті 48 Цивільного кодексу УРСР, позивач не надає доказів того, у чому конкретно полягає невідповідність договору вимогам закону. Крім того, Банк вказував на пропуск Товариством строку позовної давності.

"Агрофірма "Співдружність" (далі - Агрофірма) вважала позовні вимоги правомірними і такими, що підлягають до задоволення.

Рішенням господарського суду Дніпропетровської області від 10 червня 2005 року позов задоволено повністю. У рішенні йдеться про обґрунтованість клопотання про поновлення строку позовної давності для звернення з позовом до суду та порушення заборони суду розпоряджатися арештованим майном при укладенні договору застави.

Постановою Дніпропетровського апеляційного господарського суду від 6 вересня 2005 року зазначене рішення скасовано, при цьому у задоволенні позову відмовлено. Постанова апеляційного господарського суду мотивована тим, що у господарського суду не було підстав для поновлення строку позовної давності та задоволення позову з доводів, вказаних Товариством.

Оскаржуваною постановою Вищого господарського суду України постанову апеляційного господарського суду скасовано, рішення господарського суду Дніпропетровської області від 10 червня 2005 року залишено без змін. Постанову мотивовано тим, що у суду першої інстанції були всі підстави до задоволення клопотання про поновлення строків позовної давності і визнання причин їх пропуску поважними.

2 березня 2006 року колегією суддів Верховного Суду України за касаційною скаргою Банку порушено провадження з перегляду у касаційному порядку постанови Вищого господарського суду України від 19 січня 2006 року. У касаційній скарзі ставиться питання про скасування оскарженої постанови і залишення без змін постанови суду апеляційної інстанції. В обґрунтування касаційної скарги зроблено посилання на порушення судом касаційної інстанції норм матеріального та процесуального права.

Заслухавши суддю-доповідача, пояснення представників сторін, розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Скасовуючи постанову суду апеляційної інстанції та залишаючи без змін рішення господарського суду першої інстанції, Вищий господарський суд України виходив з того, що позивач фактично дізнався про наявність договору застави лише у 2004 році під час розгляду справи N 25/355 і такі причини пропуску строку позовної давності є поважними.

Проте такий висновок не ґрунтується на матеріалах справи та вимогах закону. Згідно з пунктом 1 статті 29 Цивільного кодексу УРСР, який діяв на час виникнення правовідносин, юридична особа набуває цивільних прав і бере на себе цивільні обов'язки через свої органи, що діють у межах прав, наданих їм за законом або статутом (положенням).

Як встановлено судом апеляційної інстанції, голова правління Товариства уклав спірний договір за письмовою згодою правомочного складу Ради акціонерного товариства, що підтверджується протоколом N 14 від 15 травня 2001 року.

Наявність вказаного протоколу не заперечувалась Товариством. Згідно статуту Рада та Правління є органами управління акціонерного товариства "Кривбасрудоремонт".

Відповідно до пункту 7 Прикінцевих та перехідних положень Цивільного кодексу України, до позовів про визнання заперечуваного правочину недійсним, право на пред'явлення якого виникло до 1 січня 2004 року, застосовується позовна давність, встановлена для відповідних позовів законодавством, що діяло раніше.

За правилами статті 71 Цивільного кодексу УРСР до позовів про визнання угод недійсними застосовується загальний строк позовної давності - три роки.

Згідно статті 80 Цивільного кодексу УРСР закінчення строку позовної давності до пред'явлення позову є підставою для відмови в позові. Якщо суд визнає поважною причину пропуску строку позовної давності, порушене право підлягає захистові. Аналогічне положення міститься і у статті 267 чинного Цивільного кодексу України.

За таких обставин суд апеляційної інстанції зробив правильний висновок, що органам управління товариства про укладення договору застави було відомо з моменту його підписання у травні 2001 року і саме з цього часу починається перебіг строку позовної давності.

Враховуючи викладене, у Вищого господарського суду України не було підстав для скасування постанови суду апеляційної інстанції. Тому оскаржена постанова підлягає скасуванню, а законна і обґрунтована постанова суду апеляційної інстанції - залишенню в силі.

Виходячи з викладеного та керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу акціонерного банку "Південний" задовольнити, постанову Вищого господарського суду України від 19 січня 2006 року скасувати.

Постанову Дніпропетровського апеляційного господарського суду від 6 вересня 2005 року залишити в силі.

Постанова остаточна і оскарженню не підлягає.

____________


ВЕРХОВНЫЙ СУД УКРАИНЫ
СУДЕБНАЯ ПАЛАТА ПО ХОЗЯЙСТВЕННЫМ ДЕЛАМ

(Постановление Верховного Суда Украины
от 19 октября 2004 г.
Дело N 04/447.
Председательствующий - Барбара В. П.
Судья-докладчик - Карпечкин П. Ф.
Судьи - Гуль В. С., Гусак Н. Б., Колесник П. И., Лилак Д. Д., Новикова Т. А., Черногуз Ф. Ф.)

Существенные условия договора комиссии

Существенными являются условия договора, признанные таковыми по закону или необходимы для договоров данного вида, а также все те условия, относительно которых по заявлению одной из сторон должно быть достигнуто соглашение.

19 октября 2004 года Судебная палата по хозяйственным делам Верховного Суда Украины, рассмотрев в открытом судебном заседании кассационную жалобу АОЗТ "Донбассресурсы", установила следующее.

В январе 2003 года государственное предприятие "Угольная компания "Краснолиманская" обратилось в хозяйственный суд Донецкой области с иском к АОЗТ "Донбассресурсы" о признании недействительным на основании статьи 48 ГК УССР договора комиссии от 1 августа 2001 года N 6/08. Исковые требования обоснованы тем, что спорный договор не содержит условий о товаре и его цене, что является существенным условием договора комиссии. Кроме того, пункт 1.2 договора не отвечает положениям статьи 395 ГК УССР, поскольку не установлен срок и порядок передачи финансовых и материальных средств для заключения соглашений.

Решением Хозяйственного суда Донецкой области от 22 марта 2004 года в удовлетворении требований относительно признания недействительным на основании статьи 48 ГК УССР договора комиссии от 1 августа 2001 года N 6/08 и требований относительно обеспечения иска в виде запрета реорганизации и ликвидации по решению собственника отказано.

Решение мотивировано тем, что цель соглашения между сторонами достигнута, комиссионером был заключен договор с третьим лицом, а последствия отчетности сторон определены договором комиссии и коммерческим заданием.

Постановлением Донецкого апелляционного хозяйственного суда от 3 июня 2004 года вышеуказанное решение суда отменено в части отказа в удовлетворении иска относительно признания недействительным на основании статьи 48 ГК УССР договора комиссии от 1 августа 2001 года N 6/08. Иск в этой части удовлетворен. Признан недействительным с момента заключения договор комиссии от 1 августа 2001 года N 6/08, заключенный между сторонами. В остальном решение суда оставлено без изменений.

Постановлением Высшего хозяйственного суда Украины от 10 августа 2004 года N 8/55-пд постановление Донецкого апелляционного хозяйственного суда от 3 июня 2004 года оставлено без изменений.

Эти постановления мотивированы тем, что спорный договор не содержит условий о товаре и его цене, что является существенным условием договора комиссии. Кроме того, пункты 1.2, 1.3, 5.2 договора не отвечают положениям статей 388, 395, 399, 404, 406 ГК УССР.

Определением Верховного Суда Украины от 30 сентября 2004 года возбуждено производство по пересмотру в кассационном порядке постановления Высшего хозяйственного суда Украины от 10 августа 2004 года N 8/55пд по кассационной жалобе АОЗТ "Донбассресурсы", где поставлен вопрос об отмене этого постановления, постановления Донецкого апелляционного хозяйственного суда от 3 июня 2004 года и оставления без изменения решения хозяйственного суда Донецкой области от 22 марта 2004 года. Ссылки сделаны на неправильное применение норм материального и процессуального права, несоответствие обжалованного постановления положениям Конституции Украины и решениям Верховного Суда Украины и выявление разного применения Высшим хозяйственным судом Украины одного и того же положения закона в аналогичных делах.

Заслушав докладчика, представителей сторон и проверив материалы дела, Судебная палата по хозяйственным делам Верховного Суда Украины пришла к выводу, что кассационная жалоба подлежит удовлетворению на следующих основаниях.

Высший хозяйственный суд Украины, оставляя без изменений постановление апелляционного суда, которым отменено решение суда первой инстанции, исходил из того, что договор комиссии от 1 августа 2001 года N 6/08 не отвечает требованиям закона.

Выводы, сделанные кассационной инстанцией, не отвечают материалам дела и требованиям действующего законодательства.

Согласно статье 153 ГК УССР, договор считается заключенным, когда между сторонами в необходимой в соответствующих случаях форме достигнуто соглашение по всем существенным условиям. Существенными являются условия договора, признанные таковыми по закону или необходимы для договоров данного вида, а также все те условия, относительно которых по заявлению одной из сторон должно быть достигнуто соглашение.

В соответствии со статьей 395 ГК УССР по договору комиссии одна сторона (комиссионер) обязуется по доверенности второй стороны (комитента) за вознаграждение совершить одну или несколько сделок от своего имени за счет комитента.

Как установлено судами, 1 августа 2001 года между Государственной холдинговой компанией "Краснолиманская", правопреемником которой является государственное предприятие "Угольная компания "Краснолиманская" (комитент), и АОЗТ "Донбассресурсы" (комиссионер) заключен договор комиссии N 6/08 и коммерческое задание N 1, согласно пункту 1.4 договора, являющееся неотъемлемой его частью.

Комиссионер, согласно требованиям пункта 1.4 спорного договора и пункта 9 коммерческого задания, на протяжении 45 дней с момента подписания задания заключил с третьим лицом - ООО "Инвестор XXI" (Россия) - контракт от 8 августа 2001 года N 13/ВЕС со спецификацией, являющейся неотъемлемой частью контракта.

Анализ условий спорного договора и контракта от 8 августа 2001 года N 13/ВЕС свидетельствует о том, что договором комиссии установлены ассортимент закупаемого товара, его количество и цена.

В соответствии со статьей 404 ГК УССР по исполнению поручения комиссионер обязан представить комитенту отчет и передать ему все полученное по выполненной доверенности, а также передать комитенту по его требованию все права относительно третьего лица, вытекающие из соглашения, заключенного комиссионером с этим третьим лицом.

Пунктами 2.1 - 2.3 спорного договора и пунктом 8 коммерческого задания N 1 предусмотрена обязанность и порядок предоставления комиссионером такого отчета.

Суд первой инстанции, проверив доказательства, обосновано признал безосновательными доводы истца о несогласовании срока передачи финансовых и материальных средств, необходимых для заключения соглашений, поскольку установил, что ответчик не получал письма комитента с соответствующим предложением.

Частью 2 статьи 406 ГК УССР предусмотрено, что размер комиссионного вознаграждения, а также вознаграждения по делькредере определяется согласованием сторон, если иное не установлено законом.

В пункте 2.4 договора стороны предусмотрели, что вознаграждение комиссионера составляет 0,5 % от суммы соглашения.

Высший хозяйственный суд Украины, указывая, что пункт 5.2 не отвечает требованиям закона, не учел, что недействительность одного пункта не влечет признания недействительным договора в целом.

При таких обстоятельствах суд первой инстанции обоснованно отказал в удовлетворении иска государственного предприятия "Угольная компания "Краснолиманская" к АОЗТ "Донбассресурсы" о признании недействительным на основании статьи 48 ГК УССР договора комиссии от 1 августа 2001 года N 6/08.

С учетом приведенного постановление Высшего хозяйственного суда Украины от 10 августа 2004 года N 8/55пд и постановление Донецкого апелляционного хозяйственного суда от 3 июня 2004 года следует отменить, а решение хозяйственного суда Донецкой области от 22 марта 2004 года - оставить в силе.

Учитывая изложенное и руководствуясь статьями 11117 - 11120 ХПК Украины, Судебная палата по хозяйственным делам Верховного Суда Украины постановила следующее.

Кассационную жалобу АОЗТ "Донбассресурсы" удовлетворить.

Постановление Высшего хозяйственного суда Украины от 10 августа 2004 года N 8/55пд и постановление Донецкого апелляционного хозяйственного суда от 3 июня 2004 года отменить, а решение хозяйственного суда Донецкой области от 22 марта 2004 года оставить в силе.

Постановление является окончательным и обжалованию не подлежит.

____________

Напечатано:
"Юридическая практика",
N 51, 21 декабря 2004 г.
Публикация носит неофициальный характер.


ВЕРХОВНЫЙ СУД УКРАИНЫ

ПОСТАНОВЛЕНИЕ

от 6 марта 2003 года

Относительно взыскания задолженности по договору займа и возмещения морального ущерба

Судебная палата по гражданским делам Верховного Суда Украины в составе: председательствующего Яремы А. Г.; судей Балюка М. И., Барсуковой В. М., Гнатенко А. В., Григорьевой Л. И., Гуменюка В. И., Дидкивского А. В., Колесника Н. И., Кривенко В. В., Маринченко В. Л., Самсина И. Л., Сенина Ю. В., Прокопчука Ю. В., Титова Ю. Г., Шабунина В. М., Терлецкого О. О., рассмотрев в судебном заседании дело по иску г-на С. к г-ну Г. о взыскании задолженности по договору займа, возмещении убытков, причиненных невыполнением обязательства по договору займа, и морального ущерба по кассационной жалобе г-на С. на решение Киево-Святошинского районного суда Киевской области от 27 сентября 2001 года, установила следующее.

В декабре 1998 года г-н С. обратился в суд с иском против г-на Г. о взыскании долга в сумме 25000 долларов США в порядке статьи 374 ГК Украины.

Свои требования истец обосновывал тем, что 20 ноября 1998 года ответчик получил у него по расписке, до первого требования 25000 долларов США в национальной валюте, что составляло 85500 грн.

В процессе рассмотрения дела г-н С. дополнил иск требованиями о взыскании дополнительно 34270 грн. убытков, причиненных невыполнением договора займа, в порядке статьи 203 ГК Украины.

15 февраля 2000 года С. изменил свои требования и просил взыскать 140000 грн. долга, эквивалентного 25000 долларов США; 5000 грн. по основаниям, предусмотренным статьей 214 ГК Украины за просрочку выполнения денежного обязательства; 30000 грн. морального ущерба и 22500 грн. затрат на юридическую помощь, а всего 247500 грн.

Дело судами рассматривалось неоднократно.

В последнем судебном заседании истец просил взыскать долг в сумме 113462,5 грн., 11344,3 грн. - за просрочку выполнения денежного обязательства, 85582 грн. убытков в результате невыполнения обязательства, 4270,8 грн. компенсации за моральный ущерб, 10667 грн. затрат по оплате помощи адвоката, а всего 245336 грн.

Решением Киево-Святошинского районного суда Киевской области от 27 сентября 2001 года в удовлетворении иска отказано.

В кассационной жалобе г-н С. просит отменить указанное судебное решение, удовлетворить иск, ссылаясь на неправильное применение судом норм материального права.

Кассационная жалоба подлежит частичному удовлетворению по таким основаниям.

Согласно пункту 6 статьи 203 ГПК Украины, в решении суда должны определяться установленные судом факты и соответствующие им правоотношения.

Отказывая в иске, местный суд в своем решении не указал этих обстоятельств, чем нарушил требования этого закона.

Следовательно, постановленное решение не может оставаться в силе и подлежит отмене с направлением дела на новое судебное рассмотрение.

Руководствуясь пунктом 4 статьи 336 ГПК Украины, Судебная палата по гражданским делам Верховного Суда Украины постановила:

кассационную жалобу г-на С. удовлетворить частично;

решение Киево-Святошинского районного суда Киевской области от 27 сентября 2001 года отменить, а дело направить на новое судебное рассмотрение.

Постановление обжалованию не подлежит.

Председательствующий | А. Г. Ярема
Судья-докладчик | А. В. Гнатенко

Напечатано:
"Вісник законодавства України",
N 23, 5 июня 2003 г.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

06.04.2004 р.

N 3-566к04

(Витяг)

З позовом до господарського суду Автономної Республіки Крим Фірма звернулася 30 травня 2002 року.

Заявлені позовні вимоги мотивовані тим, що між Підприємством та Фірмою укладені контракти купівлі-продажу рапани чорноморської від 29 березня 2000 року, від 19 червня 2000 року за N SJ 000619, від 12 серпня 2000 року за NN SJ 000812 (I) і SJ 000812 (II), від 10 червня 2001 року, додаток від 28 липня 2000 року до контракту від 29 березня 2000 року (далі - контракти купівлі-продажу рапани чорноморської). За зазначеними контрактами Підприємство отримало від Фірми передоплату на загальну суму 88000 доларів США. Листом від 28 лютого 2000 року за N 97 Товариство як засновник та власник Підприємства виступило поручителем останнього у випадку невиконання ним своїх зобов'язань щодо вилову та продажу рапани чорноморської на суму 50000 доларів США. Підприємство свої зобов'язання за контрактами купівлі-продажу рапани чорноморської не виконало, суму попередньої оплати Фірмі не повернуло.

Позивач також просив суд стягнути з відповідача понесені ним витрати за надані юридичні послуги в сумі 4000 доларів США.

Товариство позов не визнало, мотивуючи свої заперечення тим, що: воно не має жодного відношення до спірних контрактів; лист від 28 лютого 2000 року за N 97, на який посилається позивач, адресовано не йому, а Торговельній компанії "Сангджин", і в ньому йдеться про відповідальність за ремонт судна "Надія" за контрактом N 4, укладеним 28 лютого 2000 року з названою компанією.

Рішенням господарського суду Автономної Республіки Крим від 6 березня 2003 року в позові відмовлено. Судове рішення обґрунтовано тим, що: строк виконання Підприємством зобов'язань на поставку рапани чорноморської контрактами не встановлений; згідно зі статтею 165 ЦК УРСР, якщо строк виконання зобов'язань не встановлений, то боржник повинен виконати таке зобов'язання в семиденний строк з дня пред'явлення вимоги кредитором; позивач вимоги на поставку рапани Підприємству не пред'являв, а тому строк виконання зобов'язання за контрактами не настав; Фірма просить стягнути грошовий борг, проте згідно з контрактами Підприємство повинно було передати їй рапану; вимоги про стягнення збитків Фірмою в позовній заяві не ставилось; з листа від 28 лютого 2000 року за N 97 не випливає, що Товариство взяло на себе відповідальність за виконання контрактів на поставку рапани.

Постановою від 21 - 31 липня 2003 року Севастопольський апеляційний господарський суд зазначене судове рішення частково скасував, позов задовольнив: контракти купівлі-продажу рапани чорноморської розірвав; стягнув з Підприємства 38000 доларів США боргу та 2000 доларів США витрат на юридичне обслуговування, а з Товариства - 50000 доларів США боргу та 2000 доларів США зазначених витрат. Постанова мотивована тим, що: відповідно до статті 49 Конвенції Організації Об'єднаних Націй від 11 квітня 1980 року "Про договори міжнародної купівлі-продажу товарів" (ратифікована Україною шляхом приєднання до неї 1 лютого 1991 року; далі - Конвенція ООН 1980 року) покупцю надається право заявити вимогу про розірвання договору, якщо невиконання продавцем будь-якого з його зобов'язань за договором або за цією Конвенцією є істотним порушенням договору; невиконання Підприємством зобов'язань за контрактами є суттєвими порушеннями умов договору; зі змісту позовної заяви, пояснень представників позивача випливає, що підставою пред'явлення позову є збитки у вигляді проведеної передоплати на суму 88000 доларів США; Товариство виступило поручителем Підприємства і прийняло на себе відповідальність за невиконання ним договірних зобов'язань в сумі 50000 доларів США; позивач поніс збитки в сумі 4000 доларів США у вигляді оплати витрат за надання юридичних послуг, що підлягають стягненню на підставі статті 213 ЦК УРСР.

Постановою від 1 грудня 2003 року Вищий господарський суд України постанову Севастопольського апеляційного господарського суду скасував, а рішення господарського суду Автономної Республіки Крим залишив без змін. Постанова обґрунтована тим, що місцевий суд дійшов правильних висновків про те, що: строк виконання зобов'язань за контрактами не настав; лист Товариства від 28 лютого 2000 року за N 97 не дає підстав вважати, що воно виступило поручителем виконання Підприємством зобов'язань з вилову рапани чорноморської; витрати позивача за надані юридичні послуги не можуть вважатися збитками, позаяк не перебувають у безпосередньому причинному зв'язку з діями відповідачів.

Фірма просила постанову Вищого господарського суду України від 1 грудня 2003 року скасувати, мотивуючи касаційну скаргу її невідповідністю Конституції України і міжнародному договору, згода на обов'язковість якого надана Верховною Радою України, а саме статтям 49, 71 Конвенції ООН 1980 року.

Заслухавши суддю-доповідача та пояснення представників позивача і Товариства, розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Вищий господарський суд України, скасовуючи постанову Севастопольського апеляційного господарського суду, якою позов Фірми був задоволений, і залишаючи без змін рішення суду першої інстанції про відмову в позові, виходив з того, що строки поставки контрактами купівлі-продажу рапани чорноморської встановлені не були, а тому відповідно до статті 165 ЦК УРСР такі зобов'язання повинні бути виконані боржником у семиденний строк з дня пред'явлення вимоги кредитором. Але позивач таку вимогу Підприємству не висував, у зв'язку з чим слід вважати, що строк виконання зобов'язань за контрактами не настав, що є підставою для відмови в позові.

Проте з зазначеними висновками Вищого господарського суду України погодитись не можна, оскільки з матеріалів справи вбачається, і це було встановлено апеляційним судом, що вимога до Підприємства щодо виконання взятих на себе зобов'язань на поставку рапани чорноморської висувалась, що зумовило звернення Фірми з позовом до відповідачів.

Відповідно до статті 231 ЦК УРСР, якщо продавець на порушення договору не передає покупцеві продану річ, покупець, зокрема, має право відмовитися від виконання договору і вимагати відшкодування збитків.

Факт здійснення Фірмою попередньої оплати в сумі 88000 доларів США не заперечувався сторонами і підтверджений матеріалами справи.

У зв'язку з цим суд першої інстанції безпідставно відмовив Фірмі в позові і неправильно застосував до спірних відносин норми матеріального права, що їх регулюють.

Тому неправомірною є і постанова Вищого господарського суду України про залишення зазначеного судового рішення в силі.

Не може бути залишена в силі і постанова апеляційного господарського суду про задоволення позову і стягнення з Товариства 55000 доларів США і судових витрат як з гаранта, оскільки зі змісту листа останнього від 28 лютого 2000 року не вбачається, що Товариство виступало гарантом за контрактами купівлі-продажу рапани чорноморської.

Відтак, всі ухвалені у справі судові рішення і постанови підлягають скасуванню, а справа - передачі на новий розгляд до господарського суду першої інстанції.

Під час нового розгляду суду необхідно встановити дійсні права та обов'язки сторін у справі, врахувати, що між сторонами склалися договірні відносини у зовнішньоекономічній діяльності, які, крім ЦК УРСР, регулюються Законом України "Про зовнішньоекономічну діяльність", Конвенцією ООН 1980 року та іншими актами законодавства, що підлягають застосуванню при вирішенні спору по суті.

___________

Надруковано:
"Юридичний вісник України",
N 2, 15 - 21 січня 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

РІШЕННЯ

28.04.2005 р.

Справа N 06-4312кс04

Судова палата у цивільних справах Верховного Суду України, розглянувши в судовому засіданні справу за позовом громадянина Г. Г. до громадян Є. Н., Є. О. та Г. С. про стягнення суми за договором позики, встановила.

У лютому 2003 р. Г. Г. звернувся до суду з позовом до Є. Н., Є. О. і Г. С. про стягнення суми за договором позики. В обґрунтування вимог позивач зазначив, що 19 вересня 2001 р. Є. Н. взяла в нього в борг 5100 доларів США із зобов'язанням повернути гроші 19 вересня 2002 р., про що склала розписку. Відповідачі Є. О. та Г. С. виступили як поручителі в забезпечення виконання зобов'язання Є. Н. Оскільки відповідачка зобов'язання по поверненню боргу не виконала, позивач просив стягнути на його користь з Є. Н., Є. О. і Г. С солідарно борг у сумі 27191 грн. 67 коп., а також згідно із ст. 214 ЦК України (у редакції 1963 р.) - 3 % річних із простроченої суми, що складає 815 грн. 73 коп.

Рішенням Будьоннівського районного суду м. Донецька від 22 вересня 2003 р. позов Гончарова Г. В. задоволено частково. Стягнуто з Є. Н. на користь Г. Г. борг у сумі 27191 грн. 67 коп., 3 % річних у сумі 815 грн. 73 коп., судові витрати в сумі 274 грн., а всього 28281 грн. 40 коп. У позові Г. Г. до Є. О. і Г. С. про стягнення суми боргу за договором позики відмовлено.

Рішенням апеляційного суду Донецької області від 12 січня 2004 р. рішення Будьоннівського районного суду м. Донецька від 22 вересня 2003 р. скасовано. Ухвалено нове рішення, яким позов задоволено. Стягнуто з Є. Н., Є. О. і Г. С. солідарно на користь Гончарова Г. В. борг у сумі 27191 грн. 67 коп., 3 % річних у сумі 815 грн. 75 коп., судові витрати в сумі 274 грн., а всього 28191 грн. 67 коп.

У касаційній скарзі Є. Н., Є. О. і Г. С. просять скасувати рішення апеляційного суду, а справу направити на новий розгляд до суду апеляційної інстанції, посилаючись на порушення судом норм матеріального та процесуального права.

Касаційна скарга підлягає частковому задоволенню з таких підстав. Відмовляючи в задоволенні позову Г. Г. у частині стягнення суми боргу з відповідачів Є. О. і Г. С, суд першої інстанції виходив із того, що сторонами не було дотримано порядку укладення договору поруки, оскільки відповідачі, виступаючи як поручителі в забезпечення виконання зобов'язання Є. Н., не були присутніми при укладенні угоди позики між позивачем та відповідачкою Є. Н. Скасовуючи рішення суду першої інстанції, апеляційний суд правильно виходив із того, що зазначені висновки суду першої інстанції не ґрунтуються на вимогах законодавства та обставинах справи.

Однак із висновками апеляційного суду щодо покладення солідарної відповідальності за невиконання зобов'язання на відповідачів Є. О. і Г. С. також погодитися не можна, оскільки вони зроблені з порушенням норм матеріального права.

При вирішенні справи судом установлено, що 19 вересня 2001 р. відповідачка Є. Н. взяла в позивача Г. Г. у борг 5100 доларів США із зобов'язанням повернути гроші 19 вересня 2002 року, про що склала розписку. Відповідачі Є. О. та Г. С. виступили як поручителі в забезпечення виконання зобов'язання Є. Н. Оскільки у визначений строк Є. Н. своє зобов'язання по поверненню боргу не виконала, позивач 11 лютого 2003 р. звернувся до суду із вищезазначеним позовом як до самого боржника - Є. Н., так і до поручителів Є. О. і Г. С.

Відповідно до ст. ст. 192, 194 ЦК України (у редакції 1963 р.) в разі невиконання зобов'язання боржник і поручитель відповідають перед кредитором як солідарні боржники, якщо інше не встановлено договором поруки.

Порука припиняється з припиненням забезпеченого нею зобов'язання. Порука також припиняється, якщо кредитор протягом трьох місяців з дня настання строку зобов'язання не пред'явить позову до поручителя. Якщо строк виконання зобов'язання не зазначений або визначений моментом вимоги, то при відсутності угоди відповідальність поручителя припиняється після закінчення одного року з дня укладення договору поруки.

З матеріалів справи вбачається, що позивач звернувся до суду із зазначеним позовом до поручителів після спливу трьох місяців з дня настання строку зобов'язання, що відповідно до ст. 194 ЦК України (у редакції 1963 р.) являється підставою для припинення поруки.

На зазначені обставини суд апеляційної інстанції увагу не звернув і дійшов помилкового висновку про солідарну відповідальність відповідачів за зобов'язанням.

Зважаючи на те, що по справі не вимагається збирання або додаткової перевірки доказів, обставини справи встановлені судом повно й правильно, але допущено помилку в застосуванні норм матеріального права: оскаржуване рішення апеляційного суду в частині задоволення позовних вимог Г. Г. до Є. О. та Г. С. про стягнення суми за договором позики підлягає скасуванню з ухваленням у цій частині нового рішення про відмову в задоволенні зазначених позовних вимог. Керуючись ст. 334 ЦПК України, Судова палата у цивільних справах Верховного Суду України вирішила касаційну скаргу Є. Н., Є. О., Г. С. задовольнити частково.

Рішення апеляційного суду Донецької області від 12 січня 2004 р. в частині задоволення позовних вимог Г. Г. до Є. О. та Г. С про стягнення суми за договором позики скасувати.

У задоволенні позову Г. Г. до Є. О. та Г. С. про стягнення суми за договором позики відмовити.

У решті - рішення апеляційного суду залишити без зміни.

Рішення оскарженню не підлягає.

____________

Надруковано:
"Юридична газета",
N 16, 31 серпня 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

07.02.2006 р.

N 2/77

Судова палата у господарських справах Верховного Суду України у складі: головуючого - Шицького І. Б., суддів: Карпечкіна П. Ф., Колесника П. І., Лилака Д. Д., Новікової Т. О., Черногуза Ф. Ф., за участі представників: позивача - Смулянського О. В., відповідача - Ковтун К. Ю., Іщук О. В., розглянувши у відкритому судовому засіданні касаційну скаргу приватного підприємства "Виробничо-комерційна фірма "ДІВоС" на постанову Вищого господарського суду України від 17 листопада 2005 року у справі N 2/77 за позовом приватного підприємства "Виробничо-комерційна фірма "ДІВоС" до закритого акціонерного товариства "Карат", товариства з обмеженою відповідальністю "Святослав" про визнання недійсним патенту та договору купівлі-продажу патенту на право оренди будівлі, встановила:

У грудні 2004 року приватне підприємство "Виробничо-комерційна фірма "ДІВоС" (далі - Підприємство) звернулося до господарського суду з позовом про визнання недійсним патенту N 17 від 22 квітня 1996 року на право оренди приміщення площею 1009,6 кв. м у м. Києві по вул. Ромена Ролана, 7, та договору від 17 травня 2004 року, укладеного між закритим акціонерним товариством "Карат" (далі - ЗАТ "Карат") і товариством з обмеженою відповідальністю "Святослав" (далі - ТОВ "Святослав") про купівлю-продаж зазначеного патенту.

Позов мотивовано тим, що ЗАТ "Карат" придбало патент N 17 на право оренди приміщення, яке розташоване у м. Києві по вул. Ромена Ролана, 7, площею 1009,6 кв. м, однак 20 липня 2000 року відмовилося від оренди 607,2 кв. м площі, яка підпадала під дію патенту, і стало орендувати лише 441,9 кв. м. В свою чергу, Підприємство набуло права власності на 581,0 кв. м звільнених приміщень.

17 травня 2004 року ЗАТ "Карат" продало ТОВ "Святослав" патент N 17 від 22 квітня 1996 року на право оренди приміщення, яке розташовано у м. Києві по вул. Ромена Ролана, 7, площею 1009,6 кв. м.

Позивач, вказуючи на порушення своїх майнових прав зазначеними діями відповідачів, просив про задоволення позовних вимог.

ЗАТ "Карат" та ТОВ "Святослав" проти позову заперечували, посилаючись на його безпідставність.

Рішенням господарського суду міста Києва від 30 березня 2005 року позовні вимоги задоволено повністю.

Судове рішення мотивовано тим, що патент на право оренди є неподільною річчю. Позивач довів суду та підтвердив документально, що відповідними діями відповідачів щодо незмінних індивідуальних ознак патенту N 17 від 22 квітня 1996 року та укладенням договору купівлі-продажу патенту порушено його право власності.

Постановою Київського апеляційного господарського суду від 29 липня 2005 року рішення суду першої інстанції скасовано та прийнято нове рішення про відмову у задоволенні позову.

Постанова мотивована тим, що патент надає його власнику виключне право на укладення договору оренди вказаної в ньому площі приміщень. Власник патенту може реалізувати це виключне право повністю або частково, що не робить сам патент недійсним. Крім того, позивач не довів, які саме права чи охоронювані законом інтереси порушено відповідачами у справі внаслідок укладення оспорюваного договору купівлі-продажу патенту.

Оскаржуваною постановою Вищого господарського суду України постанову апеляційного господарського суду залишено без змін.

29 грудня 2005 року Верховним Судом України порушено провадження за касаційною скаргою приватного підприємства "Виробничо-комерційна фірма "ДІВоС" про скасування постанови Вищого господарського суду України від 17 листопада 2005 року, постанови Київського апеляційного господарського суду від 29 липня 2005 року та залишення в силі рішення господарського суду міста Києва від 30 березня 2005 року. В обґрунтування скарги зроблено посилання на невідповідність постанови положенням Конституції України, рішенням Верховного Суду України з питань застосування норм матеріального права, різного застосування Вищим господарським судом України одного й того ж положення закону в аналогічних справах.

Заслухавши суддю-доповідача, пояснення представників сторін, обговоривши доводи касаційної скарги та перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що скарга підлягає задоволенню частково з таких підстав.

Господарський суд першої інстанції, задовольняючи позов, а суд апеляційної інстанції та Вищий господарський суд України дійшовши висновку про необхідність скасування даного рішення, виходили з того, що виданий Ленінградською районною державною адміністрацією м. Києва 22 квітня 1996 року патент N 17 на право оренди приміщення є чинним і міг бути об'єктом купівлі-продажу за укладеним 17 травня 2004 року договором між ЗАТ "Карат" та ТОВ "Святослав".

Однак з такими висновками судів погодитися не можна, оскільки зроблені вони внаслідок неправильного застосування норм матеріального права.

Так, продаж патентів на право оренди приміщень було запроваджено Указом Президента України "Про заходи щодо прискорення процесу малої приватизації в Україні" від 30 грудня 1994 року (далі - Указ) та затвердженим на його виконання Положенням про патент на право оренди будівель (споруд, приміщень) (наказ Фонду державного майна України від 31 січня 1995 року N 90).

При цьому суди не звернули уваги на те, що відповідно до п. 74 ст. 1145 Конституції України від 20 квітня 1978 року, яка була чинною до 28 червня 1996 року дія Указу обмежувалась моментом прийняття Закону України "Про оренду державного та комунального майна" в редакції від 23 грудня 1997 року.

У зв'язку з прийняттям Закону України "Про внесення змін до Закону України "Про оренду державного та комунального майна" від 20 травня 1999 року наказом Фонду державного майна України від 3 вересня 1999 року був затверджений Порядок проведення конкурсу на право укладення договору оренди державного майна, а наказом N 2459 від 24 листопада 2000 року визнано таким, що втратило чинність, Положення про патент на право оренди будівель (споруд, приміщень).

Оскільки при вирішенні даного спору суди не врахували вищенаведені зміни до законодавства, належним чином не перевірили дійсність патенту на право оренди будівлі та укладеного договору його купівлі-продажу, всі постановлені судові рішення підлягають скасуванню з направленням справи на новий розгляд.

При новому розгляді справи суду слід врахувати викладене та вирішити спір відповідно до закону.

Виходячи з викладеного та керуючись статтями 11117 - 11121 ГПК України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу приватного підприємства "Виробничо-комерційна фірма "ДІВоС" задовольнити частково.

Постанову Вищого господарського суду України 17 листопада 2005 року, постанову Київського апеляційного господарського суду від 29 липня 2005 року, рішення господарського суду міста Києва від 30 березня 2005 року скасувати і передати справу на новий розгляд до суду першої інстанції.

Постанова остаточна і оскарженню не підлягає.

____________


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 7 грудня 2004 року

(Витяг)

У листопаді 2003 року ЗАТ "Київський завод шампанських вин "Столичний" (далі - ЗАТ "Столичний") звернулося до господарського суду м. Києва з позовом до Фонду державного майна України (далі - ФДМУ) про стягнення зайво перерахованої орендної плати в сумі 3982823,76 грн. за договором оренди N Д-1455 від 06.11.92 р. Під час розгляду справи позивач уточнив позовні вимоги та збільшив їх розмір і просив визнати недійсною умову додаткової угоди від 23.10.95 р. до договору оренди від 06.11.92 р. N Д-1455 щодо визначення розміру орендної плати в сумі 2827,497 млн. крб., а також зобов'язати відповідачів зарахувати в рахунок майбутніх платежів суму зайво сплаченої орендної плати в розмірі 3982823,76 грн.

Позовні вимоги обґрунтовувались тим, що визначений у договорі оренди розмір орендної плати перевищував її граничний розмір, встановлений Законом України "Про оренду державного та комунального майна" у редакції від 14.03.95 р. та від 20.05.99 р.

ФДМУ і Державне казначейство України позов не визнали з підстав пропуску позивачем строку позовної давності та встановлення розміру орендної плати за згодою сторін, перегляд якої сторонами не ініціювався.

Рішенням господарського суду м. Києва від 05.03.2004 р., залишеним без змін постановою Київського апеляційного господарського суду від 19.04.2004 р. та постановою Вищого господарського суду України від 14.09.2004 р., позов задоволено повністю, посилаючись на невідповідність встановленого у п. 3.1 договору оренди N Д-1455 у редакції додаткової угоди від 23.10.95 р. розміру орендної плати вимогам ч. 1 ст. 19 Закону України "Про оренду державного та комунального майна".

11.11.2004 р. Верховним Судом України за касаційною скаргою Фонду державного майна України порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 14.09.2004 р. Скарга мотивується неправильним застосуванням норм матеріального та процесуального права.

Заслухавши суддю-доповідача, представників сторін, обговоривши доводи касаційної скарги та перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Господарськими судами встановлено, що відповідно до вимог Закону України "Про оренду майна державних підприємств та організацій" сторони уклали договір оренди цілісного майнового комплексу N 1455 (далі - Договір N 1455).

Законом України від 14.03.95 р. "Про внесення змін і доповнень до ч. 1 ст. 19 Закону України "Про оренду майна державних підприємств і організацій" (далі - Закон) розмір орендної плати визначено в п'ять відсотків від вартості орендованого майна. Частиною 2 ст. 19 цього Закону передбачено, що методика розрахунку, граничні розміри та порядок використання орендної плати визначаються Кабінетом Міністрів України (далі - КМУ).

Пунктом 9 Методики розрахунку і порядку використання плати за оренду державного майна, затвердженої постановою КМУ від 04.10.95 р. N 786 (далі - Методика N 786), визначено, що у разі коли розмір орендної плати за договорами оренди, укладеними після введення в дію Закону України "Про оренду державного майна", перевищує 5 % від вартості цього майна, він приймається на рівні 5 % від вартості цього майна.

Додатковою угодою від 23.10.95 р. договір N 1455 викладено у новій редакції. Пунктом 3.1 сторони визначили розмір орендної плати в 2827,497 млн. крб. (28274,97 грн.) на місяць, а вартість орендованого майна - в 165002,2 млн. крб. Строк дії Договору N 1455 продовжено до 31.12.2001 р. додатковою угодою N 769 від 20.11.98 р., п. 5 якої передбачили ведення розрахунку орендної плати відповідно до вимог чинної Методики у редакції постанови КМУ N 786 від 04.10.95 р.

Законом "Про внесення змін до Закону України "Про оренду державного та комунального майна" від 20.05.99 р. внесені зміни у частину 1 ст. 19, згідно з якою річна орендна плата за користування цілісним майновим комплексом підприємства, його структурним підрозділом не може перевищувати десяти відсотків вартості орендованого майна. Зазначені зміни набули чинності 24.06.99 р. і діють до сьогодні.

Рішенням господарського суду м. Києва від 09.08.2001 р. у справі N 2/382, залишеним без змін постановою Київського апеляційного господарського суду від 13.12.2002 р., задоволено позов ЗАТ "КЗШВ "Столичний", внесені зміни до договору оренди цілісного майнового комплексу N 1455 від 06.11.92 р. Згідно з п. 3.1 Договору N 1455 орендна плата визначена на підставі Методики, затвердженої постановою КМУ від 04.10.95 р. N 786, із змінами і доповненнями, внесеними постановами КМУ від 18.05.98 р. N 699; від 19.01.2000 р. N 75, і становить без ПДВ за перший базовий місяць оренди (грудень 2000 р.) - 59822,03 грн.

До прийняття цього рішення розмір орендної плати, визначений додатковою угодою від 23.10.95 р., не змінювався, розмір зайво сплачених орендних платежів на підставі розрахунку позивача ФДМУ не оспорюється і відповідно до п. 16 Методики підлягає зарахуванню в рахунок наступних платежів.

Згідно з ч. 1 ст. 76 Цивільного кодексу перебіг строку позовної давності починається з дня виникнення права на позов. Право на позов виникає з дня, коли особа дізналася або повинна була дізнатися про порушення свого права.

Стаття 21 Закону України "Про оренду державного та комунального майна", чинна на момент укладення додаткової угоди від 23.10.95 р., передбачає, що розмір орендної плати може бути змінено за погодженням сторін, а також на вимогу однієї зі сторін, якщо з незалежних від них обставин істотно змінився стан об'єкта оренди, а також інших випадках, встановлених законодавчими актами України.

З часу прийняття відповідних змін і доповнень до ч. 1 ст. 19 Закону у редакції від 14.03.95 р. щодо встановлення розміру орендної плати в п'ять відсотків вартості орендованого майна у позивача виникло право на позов і почався перебіг строку позовної давності, але своїм правом він не скористався.

Після визначення розміру орендної плати в 10 відсотків від вартості цілісного майнового комплексу, у редакції ч. 1 ст. 19 Закону від 20.05.99 р., рішенням господарського суду м. Києва від 09.08.2001 р., на вимогу позивача, орендна плата приведена у відповідність з чинним законодавством.

Отже, заявлений у жовтні 2003 року позов про зарахування надмірно сплачених сум орендної плати в рахунок майбутніх орендних платежів підлягає розгляду з урахуванням вимог статей 71, 74, 75, 80 Цивільного кодексу УРСР.

Таким чином, висновок господарських судів щодо заявлення позову в межах загального строку позовної давності є помилковим і не відповідає фактичним обставинам справи.

За таких обставин незаконні судові рішення у справі підлягають скасуванню з направленням справи на новий розгляд до суду першої інстанції.

При новому розгляді справи суд зобов'язаний врахувати вимоги статей 71, 74, 75, 80 Цивільного кодексу і винести законне рішення.

Керуючись статтями 11117 - 11119 ГПК, Судова палата у господарських справах Верхового Суду України касаційну скаргу Фонду державного майна України задовольнила. Постанову Вищого господарського суду України від 14.09.2004 р., постанову Київського апеляційного господарського суду від 19.04.2003 р. та рішення господарського суду м. Києва від 05.03.2004 р. скасувала.

Справу направила на новий розгляд до суду першої інстанції.

Постанова остаточна і оскарженню не підлягає.

____________


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

19.04.2005 р.

Справа N 7/206

Судова палата у господарських справах Верховного Суду України у складі: <...>

за участю представників: <...>

розглянувши у відкритому судовому засіданні касаційну скаргу АКБ "Юнекс" на постанову Вищого господарського суду України від 25 січня 2005 р. N 7/206 у справі за позовом ВАТ "Північний гірничо-збагачувальний комбінат" до ТОВ виробничо-комерційна фірма "Промінь ЛТД" і АКБ "Юнекс" про визнання недійсним договору застави від 29 січня 1997 р., укладеного між відповідачами, встановила:

У травні 2004 р. ВАТ "Північний гірничо-збагачувальний комбінат" подало до господарського суду Дніпропетровської області позов до ТОВ виробничо-комерційна фірма "Промінь ЛТД" і АКБ "Юнекс" про визнання недійсним договору застави від 29 січня 1997 р., укладеного між відповідачами. Позовні вимоги мотивовані тим, що на порушення ст. 11 Закону України "Про заставу" ТОВ виробничо-комерційна фірма "Промінь ЛТД" не є власником майна, що передавалось у заставу, і не мало повноважень щодо розпорядження цим майном. Позивач стверджував, що він є власником заставленого майна. Про порушення свого права укладенням спірного договору він дізнався лише 9 вересня 2003 р., коли до нього надійшла постанова відділу Державної виконавчої служби Тернівського районного управління юстиції м. Кривого Рогу про арешт майна боржника та оголошення заборони на його відчуження. З цієї дати, на думку позивача, починається відлік строку позовної давності.

Рішенням господарського суду Дніпропетровської області від 30 червня 2004 р. відмовлено у задоволенні позову у зв'язку з закінченням строку позовної давності.

Постановою Дніпропетровського апеляційного господарського суду від 28 вересня 2004 р. вищевказане рішення суду скасовано. Поновлено строк позовної давності. Визнано недійсним договір застави, укладений між відповідачами, посвідчений 29 січня 1997 р. завідуючою другої Криворізької державної нотаріальної контори та зареєстрований у реєстрі за N 1-115.

Постановою Вищого господарського суду України від 25 січня 2005 р. N 7/206 постанову Дніпропетровського апеляційного господарського суду від 28 вересня 2004 р. залишено без змін. Посилання при цьому зроблено на те, що у матеріалах справи відсутні документи, які б встановлювали право власності (розпорядження) ТОВ ВКФ "Промінь ЛТД" па залізорудні окатиші в кількості 9000 т, які передавалися в заставу. Спірний договір застави був укладений з порушенням ст. 11 Закону України "Про заставу". Пропущений строк позовної давності підлягає поновленню, з урахуванням того, що ВАТ "Північний гірничо-збагачувальний комбінат" не був стороною за договором застави чи кредитним договором, і передача майна в заставу з ним не узгоджувалась.

Ухвалою Верховного Суду України від 24 березня 2005 р. порушено провадження з перегляду в касаційному порядку постанови Вищого господарського суду України від 25 січня 2005 р. N 7/206 за касаційною скаргою АКБ "Юнекс", де поставлено питання про скасування цієї постанови і постанови Дніпропетровського апеляційного господарського суду від 28 вересня 2004 р. та залишення без змін рішення господарського суду Дніпропетровської області від 30 червня 2004 р.

Заслухавши суддю-доповідача, пояснення представників сторін та перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Висновки, зроблені апеляційною та касаційною інстанцією, є необгрунтованими, та суперечать вимогам закону.

22 січня 1997 р. відповідачі уклали кредитний договір N 2/0197, згідно з яким АКБ "Юнекс" надав ТОВ виробничо-комерційна фірма "Промінь ЛТД" кредит у сумі 550000 грн. на строк до 5 квітня 1999 р. (з урахуванням додаткової угоди від 30 грудня 1998 р.).

29 січня 1997 р. між АКБ "Юнекс" і ТОВ виробничо-комерційна фірма "Промінь ЛТД" укладено договір застави, який було нотаріально посвідчено.

Відповідно до п. 1, п. 2 спірного договору в забезпечення своєчасного виконання кредитного договору від 22 січня 1997 р. N 2/0197 ТОВ виробничо-комерційна фірма "Промінь ЛТД" заставило АКБ "Юнекс" 9000 т залізорудних окатишів на суму 622980 грн., що знаходяться на складах фабрик ВАТ "Північний гірничо-збагачувальний комбінат".

29 січня 1997 р. за вихідним N 1613/145 ВАТ "Північний гірничо-збагачувальний комбінат" підтвердило факт перебування на його складах станом на 29 січня 1997 р. 9000 т залізорудних окатишів, що належать ТОВ ВКФ "Промінь ЛТД".

Згідно з актами інвентаризації заставленого майна від 12 вересня 1997 р. та 26 листопада 1997 р., складеними за участю представників позивача та відповідачів, проведена інвентаризація матеріальних цінностей, що перебувають у заставі на підставі договору застави від 29 січня 1997 р., та встановлено наявність на вказані дати на складах фабрик позивача залізорудних окатишів в кількості 9000 т на загальну суму 622980 грн. Підпис представника позивача на актах інвентаризації посвідчено печаткою ВАТ "Північний гірничо-збагачувальний комбінат".

Відповідно до п. 7 розділу "Прикінцеві та перехідні положення" Цивільного кодексу України, що набрав чинності з 1 січня 2004 р., до позовів про визнання заперечуваного правочину недійсним, право на пред'явлення якого виникло до 1 січня 2004 р., застосовується позовна давність, встановлена для відповідних позовів законодавством, що діяло раніше.

У відповідності зі ст. 71 Цивільного кодексу УРСР до позовів про визнання угод недійсними застосовується загальний строк позовної давності - три роки. Перебіг строку позовної давності починається з дня виникнення права на позов. Право на позов виникає з дня, коли особа дізналася або повинна була дізнатися про порушення свого права (ст. 76 Цивільного кодексу УРСР).

Позивач не є стороною спірного договору. Але, оскільки після укладення цього договору за участю позивача здійснювалась інвентаризація заставленого майна за зазначеним договором, він повинен був дізнатись про порушення свого права. Із 12 вересня 1997 р. починається відлік строку позовної давності для звернення з позовом про захист права, порушеного у зв'язку з укладенням цього договору.

Відповідно до ч. 1 ст. 80 Цивільного кодексу УРСР закінчення строку позовної давності до пред'явлення позову є підставою для відмови в позові.

З урахуванням зазначеного постанову Вищого господарського суду України від 25 січня 2005 р. N 7/206 та постанову Дніпропетровського апеляційного господарського суду від 28 вересня 2004 р. слід скасувати, а рішення господарського суду Дніпропетровської області від 30 червня 2004 р. - залишити без змін.

Враховуючи викладене і керуючись статтями 11117 - 11120 ГПК України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу АКБ "Юнекс" задовольнити.

Постанову Вищого господарського суду України від 25 січня 2005 р. N 7/206 та постанову Дніпропетровського апеляційного господарського суду від 28 вересня 2004 р. скасувати, а рішення господарського суду Дніпропетровської області від 30 червня 2004 р. - залишити без змін.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 6, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

08.04.2002 р.

N 4/36

Верховний Суд України на спільному засіданні колегій суддів у складі: <...>

за участю представників:

Генеральної прокуратури України - Туркота М. С.,

Міністерства України з питань надзвичайних ситуацій та у справах захисту населення від наслідків Чорнобильської катастрофи - Зейкана Я. П., Новікова А. С., Кушнір М. О.,

АКБ "Надра" - Бондаренко І. В.,

розглянувши касаційну скаргу Міністерства України з питань надзвичайних ситуацій та у справах захисту населення від наслідків Чорнобильської катастрофи на постанову Вищого господарського суду України від 25.10.2001 р. у справі за позовом заступника Генерального прокурора України в інтересах держави в особі Міністерства України з питань надзвичайних ситуацій та у справах захисту населення від наслідків Чорнобильської катастрофи до Спільного українсько-американського підприємства "Ірен", Акціонерного комерційного банку "Надра" про стягнення 142213961,45 грн., встановив:

16 травня 2001 р. заступник Генерального прокурора України звернувся до Вищого арбітражного суду України в інтересах Міністерства України з питань надзвичайних ситуацій з позовом про стягнення з СП "Ірен" 125058599,37 грн. за неоплаченими векселями та 20075362,08 грн. відсотків, нарахованих від дня закінчення строку платежу.

Позов мотивовано тим, що відповідач повинен оплатити емітовані ним векселі після настання строку платежу, незалежно від виконання умов Генерального договору підряду N 17/197 від 17.06.97 р. та Договору фінансування та відповідального зберігання векселів N 01/97 від 20.08.97 р., укладеного між позивачем, СП "Ірен" та АКБ "Надра".

АКБ "Надра" позов не визнав, заявивши клопотання про виключення його з числа відповідачів та визнання третьою особою. В обґрунтування такої правової позиції зроблено посилання на те, що банк виступає лише відповідальним зберігачем, він не є платником за векселями. Окрім того, банк звертався до Вищого арбітражного суду України з позовом про розірвання договору N 01/97 від 20.08.97 р., але рішенням від 09.10.2000 р. у задоволенні позову було відмовлено.

СП "Ірен" проти позову заперечувало, посилаючись на те, що заявлені позовні вимоги не стосуються виконання договору підряду, а полягають у вимозі сплатити суму за векселями, що є безпідставним, оскільки векселі не були пред'явлені до платежу, не були опротестовані і, загалом, позивач не має права бути учасником вексельного обігу.

Рішенням Вищого арбітражного суду України від 19 червня 2001 р. у позові відмовлено. Рішення мотивовано тим, що вимоги позивача суперечать вексельному законодавству, позивачем не доведено ті обставини, на які він посилався в обґрунтування вимог, не надано доказів порушення АКБ "Надра" прав та законних інтересів позивача, а також тим, що відносини учасників вексельного обігу регулюються нормами вексельного законодавства і норми Цивільного кодексу до них не застосовуються.

Постановою Вищого господарського суду України від 25 жовтня 2001 р. зазначене рішення залишено без змін.

У касаційній скарзі Міністерство України з питань надзвичайних ситуацій, посилаючись на неправильне застосування судом норм матеріального права, невідповідність оскаржуваних судових актів рішенням Верховного Суду України з питань застосування норм матеріального права, просить скасувати постанову Вищого господарського суду України від 25 жовтня 2001 р., рішення Вищого арбітражного суду України від 19 червня 2001 р. та направити справу на новий розгляд до суду першої інстанції.

Касаційна скарга підлягає задоволенню з наступних підстав.

Як було встановлено судами при розгляді справи, 17 червня 1997 року МНС України та СП "Ірен" уклали Генеральний договір, предметом якого було проектування та будівництво житла відповідно до Програми будівництва та придбання житла для військовослужбовців та членів їх сімей МНС України до 2000 року.

Відповідачем - СП "Ірен" відповідно до договору були видані 14, 17 та 24 червня 1997 року прості векселі зі строком платежу "по пред'явленні" на зазначену в позові суму, які надійшли до Міністерства як векселедержателя на підставі індосаментів.

В обґрунтування висновку про безпідставність вимог позивача в оскаржуваній постанові зроблено посилання на пропуск трирічного строку позовної давності, обрахованого з дати видачі векселів, та погашення в зв'язку з цим позовних вимог.

Такий висновок суду не ґрунтується на вимогах чинного законодавства, суперечить фактичним обставинам справи.

Відповідно до статей 76, 34, 77 Положення про переказний та простий вексель, затвердженого постановою ЦВК і РНК СРСР від 7 серпня 1937 року (N 104/1341), чинного в період виникнення спірних правовідносин, простий вексель, строк платежу за яким не вказано, вважається таким, що підлягає оплаті по пред'явленні, тобто - протягом одного року від дати його видачі.

В силу ч. 1 ст. 78 Положення векселедавець простого векселя зобов'язаний так само, як акцептант за переказним векселем, відповідно до ч. 1 ст. 70 Положення позовні вимоги, що випливають з переказного векселя проти акцептанта, погашаються після закінчення трьох років з дня строку платежу.

Таким чином, згідно з Положенням про переказний та простий вексель, видані відповідачем в червні 1997 року векселі зі строком "по пред'явленні" могли бути пред'явлені до платежу не пізніше відповідних дат червня 1998 року, з яких і мав обраховуватися трирічний строк давності для звернення до суду.

Оскільки позивачем позов пред'явлено 16 травня 2001 року, то цей строк ним не пропущено.

Отже, висновки суду про погашення вимог позивача в зв'язку з пропуском строку позовної давності та початком його перебігу з дати видачі векселів, а не з дати закінчення строку для їх пред'явлення до оплати, суперечить вимогам матеріального права.

Окрім того, Вищим господарським судом при винесенні оскаржуваної постанови було застосовано Уніфікований закон про переказні векселі та прості векселі, який не був чинним в Україні в момент виникнення спірних правовідносин.

Порушення вимог матеріального права, допущені судом при розгляді справи, є підставою для скасування винесених судових рішень та направлення справи на новий розгляд до суду першої інстанції.

При новому розгляді справи суду слід врахувати наведене та вирішити спір з дотриманням вимог закону.

Враховуючи наведене, керуючись статтями 11117, 11119, 11120 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу Міністерства України з питань надзвичайних ситуацій та у справах захисту населення від наслідків Чорнобильської катастрофи задовольнити.

Постанову Вищого господарського суду України від 25.10.2001 р. та рішення Вищого арбітражного суду України від 19 червня 2001 р. скасувати.

Справу направити на новий розгляд до господарського суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 3, 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

від 8 червня 2003 року

Судова палата у господарських справах Верховного Суду України, розглянувши у відкритому судовому засіданні касаційну скаргу ЗАТ "Д." на постанову Вищого господарського суду України від 27.01.2004 у справі за позовом ЗАТ "Д." до ТОВ "Р." про визнання недійсними договору дарування нерухомого майна від 3 липня 2002 року, акта реєстрації права власності та стягнення 42849 грн. моральної шкоди, встановила:

У лютому 2003 року ЗАТ "Д." звернулось до господарського суду Донецької області з позовом до ТОВ "Р." про визнання недійсними договору дарування нерухомого майна від 03.07.2002, акта реєстрації права власності та стягнення 42849 грн. моральної шкоди. Позовні вимоги обґрунтовувались тим, що голова правління ЗАТ "Д." гр-ка В. З-ко не мала повноважень на укладення спірного договору дарування, оскільки не було згоди загальних зборів акціонерів на укладення цього договору.

Рішенням господарського суду Донецької області від 23.04.2003 відмовлено у задоволенні позову ЗАТ "Д." до ТОВ "Р." про визнання недійсним договору дарування нерухомого майна від 03.07.2002. Провадження у справі у частині вимог про стягнення 42849 грн. моральної шкоди та визнання недійсною реєстрації права власності припинено.

Рішення обґрунтовано тим, що спірний договір відповідає вимогам законодавства. Провадження у справі у частині вимог припинено у зв'язку з відмовою позивача від цих вимог.

Постановою Донецького апеляційного господарського суду від 15.10.2003 вищевказане рішення суду скасовано. Позов задоволено. Визнано недійсним договір дарування від 03.07.2002, укладений між сторонами, оскільки договір підписаний головою правління ЗАТ "Д." із перевищенням повноважень та з порушенням вимог ст. 30 Закону "Про власність". Крім того, спірний договір не засвідчено нотаріально.

Постановою Вищого господарського суду від 27.01.2004 постанову Донецького апеляційного господарського суду від 15.10.2003 скасовано, а рішення господарського суду Донецької області від 23.04.2003 залишено в силі.

Постанова мотивована тим, що статутом ЗАТ "Д." передбачено лише затвердження угод загальними зборами акціонерів, а не їх укладання. Недодержання встановленого установчими документами порядку не може бути підставою для визнання угоди, яка у подальшому не затверджена загальними зборами акціонерів, недійсною.

Ухвалою Верховного Суду від 29.04.2004 порушено провадження з перегляду в касаційному порядку постанови Вищого господарського суду від 27.01.2004 за касаційною скаргою ЗАТ "Д.", де поставлено питання про скасування постанови Вищого господарського суду та передачу справи на новий розгляд до суду першої інстанції. Посилання зроблені на неправильне застосування норм матеріального і процесуального права, невідповідність оскарженої постанови рішенням Верховного Суду та неповне з'ясування обставин, що мають значення для справи.

Заслухавши доповідача, пояснення представника ТОВ "Р.", який заперечував проти задоволення касаційної скарги, та перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду дійшла висновку, що всі прийняті по справі судові рішення підлягають скасуванню, а справа - передачі на новий розгляд до суду першої інстанції з таких підстав.

Відповідно до ст. 30 Закону "Про власність" колективний власник самостійно володіє, користується та розпоряджається об'єктами власності, які йому належать. Право колективної власності здійснюють вищі органи управління власника (загальні збори, конференції, з'їзди тощо). При цьому окремі функції з господарського управління колективним майном можуть бути покладені вищими органами власника на створені ними органи. Статтею 4 Закону "Про господарські товариства" передбачено, що акціонерні товариства створюються і діють на підставі установчого договору і статуту.

Згідно з п. 8.2 статуту ЗАТ "Д." виконавчим органом товариства є правління. Воно здійснює оперативне керівництво справами в період між загальними зборами акціонерів.

Абзац 2 цього пункту статуту передбачає, що до компетенції правління товариства відносяться всі питання діяльності товариства, крім тих, що відносяться виключно до компетенції загальних зборів акціонерів або наглядової ради товариства.

Пункт 8.2.13 статуту встановлює, що голова правління товариства здійснює будь-які цивільно-правові угоди, за виключенням випадків, віднесених законом до компетенції загальних зборів або правління.

У той же час, як свідчить аналіз матеріалів справи, судами не було з'ясовано, чи мав право голова правління на безоплатну передачу майна, а також чи могли такі дії призвести до припинення господарської діяльності підприємства.

У зв'язку з наведеним усі прийняті у справі судові рішення не можна вважати законними та обґрунтованими. Тому вони підлягають скасуванню, а справа - передачі на новий розгляд до суду першої інстанції.

При новому розгляді справи слід належно оцінити докази, що мають значення для вирішення спору по суті, всебічно і повно перевірити доводи, на яких ґрунтуються вимоги та заперечення сторін, та, враховуючи зазначені вище обставини і вимоги законодавства, прийняти законне та обґрунтоване судове рішення.

Враховуючи викладене і керуючись статтями 11117 - 11120 ГПК, Судова палата у господарських справах Верховного Суду постановила:

Касаційну скаргу ЗАТ "Д." задовольнити.

Постанову Вищого господарського суду від 27.01.2004, постанову Донецького апеляційного господарського суду від 15.10.2003 та рішення господарського суду Донецької області від 23.04.2003 скасувати, а справу передати на новий розгляд до суду першої інстанції.

Постанова є остаточною та оскарженню не підлягає.

____________

Надруковано:
"Закон & Бізнес",
N 5, 29 січня - 4 лютого 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 8 жовтня 2002 року

Верховний Суд України, розглянувши у відкритому судовому засіданні касаційну скаргу приватного підприємства "Ніта" (далі - ПП "Ніта") на постанову Вищого господарського суду України від 24 січня 2002 р. у справі за позовом ПП "Ніта" до ДПІ у м. Горлівка про визнання недійсним рішення, встановив:

У червні 2001 р. ПП "Ніта" в арбітражному суді Донецької області пред'явлено позов до ДПІ про визнання недійсним рішення про застосування фінансових санкцій за порушення податкового законодавства.

Позовні вимоги обґрунтовувались тим, що у ДПІ не було підстав для нарахування податків та фінансових санкцій, оскільки кримінальна справа, порушена за актом перевірки ДПІ від 26 листопада 1999 р., припинена за відсутністю складу злочину.

ДПІ позовні вимоги не визнала, посилаючись на те, що позивач пропустив строк позовної давності без поважних причин.

Рішенням господарського суду Донецької області від 31 липня 2001 р., залишеним без змін постановою Донецького апеляційного господарського суду від 13 - 19 листопада 2001 р., у позові відмовлено у зв'язку з пропуском позивачем строку позовної давності без поважних на те причин.

Постановою Вищого господарського суду України від 24 січня 2002 р. вказані рішення та постанову залишено без змін з тих самих підстав.

Ухвалою колегії суддів Верховного Суду України від 5 березня 2002 р. за касаційною скаргою ПП "Ніта" порушено провадження з перегляду у касаційному порядку постанови Вищого господарського суду України від 24 січня 2002 р. з мотивів неправильного застосування Вищим господарським судом України норм матеріального права.

У відзиві на касаційну скаргу ДПІ просить постановлені у справі рішення залишити без змін, а скаргу - без задоволення.

Заслухавши суддю-доповідача, пояснення представника позивача, обговоривши доводи касаційної скарги і заперечення на неї, перевіривши матеріали справи і рішення, які постановлювалися судами в процесі її розгляду, суд вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Відмовляючи в позові, суди дійшли висновку, що до спірних правовідносин застосовуються положення ЦК стосовно строків позовної давності, і в разі їх пропуску це є підставою для відмови в позові.

Проте з таким висновком погодитись не можна. Судами правильно встановлено, що правовідносини, які виникли між позивачем та відповідачем, пов'язані із застосуванням до ПП "Ніта" фінансових санкцій за порушення податкового законодавства.

Таким чином, за своєю правовою природою спірні правовідносини є не цивільно-правовими, а публічно-правовими. Нормами ж ЦК регулюються тільки цивільно-правові відносини.

Крім того, правовідносини між ПП "Ніта" та ДПІ є податковими, оскільки регулюються податковим законодавством, яке зобов'язує позивача сплачувати податки, а відповідача наділяє правом перевіряти правильність їх сплати та застосовувати санкції при виявленні порушень виконання таких зобов'язань.

У частині третій статті 2 ЦК зазначено, що положення ЦК до податкових правовідносин не застосовуються.

Таким чином, висновок Вищого господарського суду України про те, що позовна давність повинна застосовуватись незалежно від правової природи спору, є неправильним.

За таких обставин ухвалені у справі судові рішення підлягають скасуванню, а справа - направленню на новий розгляд.

При новому розгляді справи слід повно та всебічно встановити обставини справи, дати їм належну оцінку та ухвалити законне та обґрунтоване рішення.

Керуючись статтями 11117 - 11120 ГПК, Верховний Суд України постановив:

Касаційну скаргу задовольнити.

Постанову Вищого господарського суду України від 24 січня 2002 р., постанову Донецького апеляційного господарського суду від 13 - 19 листопада 2001 р. та рішення господарського суду Донецької області від 31 липня 2001 р. скасувати.

Справу направити на новий розгляд до суду першої інстанції в іншому складі суду.

Постанова є остаточною й оскарженню не підлягає.

____________

Надруковано:
"Господарське судочинство в Україні",
2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

10.05.2005 р.

Справа N 17/238

Судова палата у господарських справах Верховного Суду України, розглянувши у відкритому судовому засіданні касаційну скаргу Головного управління культури, мистецтв та охорони культурної спадщини виконавчого органу Київської міської ради (Київської міської державної адміністрації) (далі - Управління) на постанову Вищого господарського суду України від 23 лютого 2005 року у справі за позовом Управління до товариства з обмеженою відповідальністю культурно-комерційний центр "Київ" (далі - Товариство), третя особа - Головне управління комунальної власності міста Києва, про розірвання договору оренди та виселення, встановила:

У липні 2004 року Управління звернулося у господарський суд міста Києва з позовом до Товариства про розірвання договору оренди нежилого будинку N 4 по вул. Річній в місті Києві від 19 серпня 1992 року, укладеного між Комітетом мистецтв Київської міської державної адміністрації та відповідачем (орендарем), та про виселення відповідача із спірного приміщення.

Позовні вимоги мотивовані тим, що відповідачем порушені умови договору оренди, зокрема, орендоване приміщення використовується не за призначенням, не здійснюється компенсація податку на землю та не сплачуються орендні платежі, об'єкт оренди передано у користування іншим особам без згоди орендодавця, не проводяться поточний та капітальний ремонти. А тому зазначені обставини є підставами для розірвання договору оренди та виселення відповідача із спірного приміщення.

Відповідач проти позову заперечував, посилаючись на необґрунтованість та безпідставність позовних вимог.

Третя особа позовні вимоги підтримала повністю.

Рішенням господарського суду міста Києва від 28 вересня 2004 року позов задоволено.

Рішення мотивовано тим, що відповідач користується майном в порушення умов договору оренди, а саме: не сплачує орендну плату та платежі на відшкодування податку на землю (заборгованість склала 130102,48 грн.), без дозволу орендодавця передав частину орендованого приміщення в користування іншим фізичним та юридичним особам, діяльність яких не пов'язана зі сферою культури; самовільно провів перепланування приміщень та здійснив будівництво гаражів на території біля орендованого приміщення, орендоване приміщення утримує в неналежному стані (не проводив поточний, капітальний ремонти).

Постановою Київського апеляційного господарського суду від 7 грудня 2004 року зазначене рішення суду першої інстанції залишено без змін з тих же підстав.

Оскарженою постановою Вищого господарського суду України від 23 лютого 2005 року рішення та постанову судів першої та апеляційної інстанцій у справі скасовано, справу передано на новий розгляд до господарського суду міста Києва в іншому складі суддів.

Постанову мотивовано тим, що судами попередніх інстанцій не надано належної правової оцінки доводам відповідача про проведення ним поточного та капітального ремонту орендованого приміщення, про що свідчать наявні в матеріалах справи документи. Судом були прийняті до уваги лише документи, які були складені і подані суду позивачем, що є порушенням вимог господарського процесуального законодавства. Суд не призначив судову експертизу на предмет з'ясування технічного стану орендованого приміщення, хоча роз'яснення цього питання потребують спеціальних знань, а поданий позивачем висновок Науково-дослідного і проектно-технологічного центру від 31 серпня 2004 року щодо цього не може бути прийнятий як доказ у справі в розумінні статті 32 ГПК України.

У касаційній скарзі позивач ставить питання про скасування зазначеної постанови Вищого господарського суду України з підстав її невідповідності рішенням Верховного Суду України з питань застосування законодавства про оренду, неправильного застосування судом норм матеріального та процесуального права. Ухвалою Верховного Суду України від 7 квітня 2005 року порушено провадження з перегляду у касаційному порядку постанови Вищого господарського суду України від 23 лютого 2005 року у справі.

Заслухавши суддю-доповідача, пояснення представника позивача, розглянувши та обговоривши доводи, наведені у касаційній скарзі, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Суди першої та апеляційної інстанцій встановили, що 19 серпня 1992 року між Комітетом мистецтв Київської міської державної адміністрації, правонаступником якого є позивач (орендодавець) та Товариством (орендар) був укладений договір оренди нежилих будинків, приміщень (далі - договір), згідно з пунктом 1 якого орендодавець на основі розпорядження представника Президента України у місті Києві N 883 від 20 серпня 1992 року передав, а орендар прийняв в орендне користування для проведення діяльності по сприянню найбільш повного задоволення потреб населення в послугах культури та організації різноманітних форм дозвілля будинок по вул. Річній, 4 в місті Києві, загальною площею 2324,8 м2, строком до 1 вересня 2007 року.

Задовольняючи позов про розірвання договору оренди та виселення, суд першої інстанції, з яким погодився суд апеляційної інстанції, виходив з положень статті 783 Цивільного кодексу України, якими передбачено, що наймодавець має право вимагати розірвання договору найму, якщо наймач користується річчю всупереч договору, наймач без дозволу наймодавця передав річ у користування іншій особі.

Судами встановлено, що відповідач всупереч умов договору не сплачував орендну плату та компенсацію податку на землю, інші витрати по утриманню приміщення; об'єкт оренди використовувався не за призначенням; без згоди орендодавця; об'єкт оренди передано у користування іншим особам, проведено переобладнання приміщення без відповідних дозволів; самовільно без відповідних дозволів здійснена забудова гаражів; поточний та капітальний ремонт не проводився.

Правові наслідки припинення або розірвання договору оренди визначені у статті 27 Закону України "Про оренду державного та комунального майна", згідно якої у разі розірвання договору оренди орендар зобов'язаний повернути орендодавцеві об'єкт оренди.

Скасовуючи рішення та постанову судів першої та апеляційної інстанцій, Вищий господарський суд України виходив з того, що судами було допущено порушення норм господарського процесуального законодавства, оскільки не надано належної правової оцінки доводам та наданим доказам відповідача щодо здійснення ним поточного та капітального ремонтів орендованого приміщення, тому суд прийшов до висновку про необґрунтованість та незаконність прийнятих у справі попередніми інстанціями рішень.

Проте погодитися з висновком Вищого господарського суду України не можна, оскільки кожна із обставин, встановлених судами першої та апеляційної інстанцій щодо невиконання відповідачем спірного договору оренди, є окремою підставою для його розірвання на вимогу орендодавця і по своїй суті зазначені судові рішення є такими, що відповідають вимогам чинного законодавства.

За таких обставин, оскаржена постанова Вищого господарського суду України підлягає скасуванню, а постанова суду апеляційної інстанції - залишенню в силі.

Виходячи з викладеного та керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу Управління задовольнити, постанову Вищого господарського суду України від 23 лютого 2005 року у справі N 17/238 скасувати, а постанову Київського апеляційного господарського суду від 7 грудня 2004 року залишити без змін.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2006 р.


ВЕРХОВНЫЙ СУД УКРАИНЫ
СУДЕБНАЯ ПАЛАТА ПО ХОЗЯЙСТВЕННЫМ ДЕЛАМ

(Постановление Судебной палаты по хозяйственным делам Верховного Суда Украины
от 10 июля 2007 г.
Дело N 26/347-06-6531.
Председательствующий - Шицкий И. Б.,
судьи - Гуль В. С., Карпечкин П. Ф., Колесник П. И., Новикова Т. А., Черногуз Ф. Ф.)

Об отличиях договоров факторинга и уступки права требования

Понятие договора факторинга определено в части 1 статьи 1077 ГК Украины, в соответствии с которым по договору факторинга (финансирование под уступку права денежного требования) одна сторона (фактор) передает или обязуется передать денежные средства в распоряжение второй стороны (клиента) за плату, а клиент уступает или обязуется уступить фактору свое право денежного требования к третьему лицу (должнику).

По приведенному определению договора факторинга, этот договор направлен на финансирование одной стороной другой стороны путем передачи в ее распоряжение определенной суммы денежных средств. Указанная услуга по договору факторинга предоставляется фактором клиенту за плату, размер которой определяется договором. При этом само денежное требование, переданное клиентом фактору, не может рассматриваться как плата за предоставленную последним финансовую услугу.

10 июля 2007 года Судебная палата по хозяйственным делам Верховного Суда Украины, рассмотрев кассационную жалобу общества с ограниченной ответственностью "Д." (далее - Общество) на постановление Высшего хозяйственного суда Украины от 5 апреля 2007 года, установила следующее.

В июле 2006 года открытое акционерное общество "Научно-исследовательский институт" (далее - Институт) предъявило в хозяйственный суд Одесской области иск к закрытому акционерному обществу АПИБ в лице филиала "О." (далее - Банк) и Обществу о признании недействительным заключенной ответчиками сделки об уступке права требования от 23 июня 2006 года (далее - Сделка об уступке права требования). Во время рассмотрения дела Институт дополнил исковые требования и просил признать недействительным заключенный им с Банком кредитный договор об открытии кредитной линии от 6 июля 2005 года N * (далее - Кредитный договор), обязать Банк возвратить Институту 167169,36 грн., обязать Институт возвратить Банку 1000000 грн.

В обоснование исковых требований относительно недействительности Сделки об уступке права требования Институт ссылался на то, что указанная сделка фактически является договором факторинга и заключена со стороны Общества, которое не имело статуса финансового учреждения, с нарушением требований статей 1077, 1079 Гражданского кодекса Украины (далее - ГК Украины) и статей 4, 5, 7 Закона Украины "О финансовых услугах и государственном регулировании рынков финансовых услуг". В части требований о признании недействительным Кредитного договора иск мотивировался тем, что со стороны Института указанный договор подписан гр-ном П. как председателем правления, тем не менее, фактически гр-н П. не имел полномочий на представительство Института в спорных отношениях.

Банк иск не признал на тех основаниях, что истец по ошибке отождествляет Сделку об уступке права требования с договором факторинга.

Общество отзыв на иск не предоставило.

Решением хозяйственного суда Одесской области от 29 сентября 2006 года в удовлетворении исковых требований отказано на тех основаниях, что гр-н П. имел надлежащие полномочия на заключение Кредитного договора от лица Института; при заключении Сделки об уступке права требования Банк и Общество действовали в соответствии с требованиями статей 1077 и 1079 ГК Украины.

Постановлением Одесского апелляционного хозяйственного суда от 14 ноября 2006 года указанное решение отменено, исковые требования удовлетворены.

Суд апелляционной инстанции указал, что решением местного суда Малиновского района г. Одессы от 17 апреля 2006 года признаны недействительными решение общего собрания акционеров Института от 23 июня 2005 года и контракт от 24 июня 2005 года, заключенный с гр-ном П. относительно выполнения последним функций председателя правления Института. При этих обстоятельствах суд апелляционной инстанции, ссылаясь на статью 35 Хозяйственного процессуального кодекса Украины, исходил из того, что Кредитный договор заключен от лица Института лицом без надлежащих полномочий, а соответственно суд признал доказанными исковые требования относительно недействительности Кредитного договора и применение правовых последствий недействительности сделки.

Сделку об уступке права требования суд апелляционной инстанции признал недействительной, как следствие недействительности Кредитного договора. Кроме того, предоставляя правовую оценку Сделке об уступке права требования, суд апелляционной инстанции пришел к выводу о том, что по своей правовой природе настоящая сделка является договором факторинга, а потому в соответствии с требованиями статей 1077, 1079 ГК Украины и статей 4, 5, 7 Закона Украины "О финансовых услугах и государственном регулировании рынков финансовых услуг" Общество должно было иметь статус финансового учреждения и получить лицензию на осуществление финансовых услуг. Суд апелляционной инстанции мотивировал постановление ссылкой на статью 227 ГК Украины, в соответствии с которой сделка юридического лица, совершенная им без соответствующего разрешения (лицензии), может быть признана судом недействительной.

Постановлением Высшего хозяйственного суда Украины от 5 апреля 2007 года указанное постановление суда апелляционной инстанции оставлено без изменений.

31 мая 2007 года коллегией судей Верховного Суда Украины по кассационной жалобе Общества открыто производство по пересмотру в кассационном порядке постановления Высшего хозяйственного суда Украины от 5 апреля 2007 года. В кассационной жалобе ставится вопрос об отмене обжалованного постановления и оставлении в силе решения суда первой инстанции на основании выявления разного применения Высшим хозяйственным судом Украины одного и того же положения закона в аналогичных делах, неправильного применения норм материального права.

Заслушав доклад судьи-докладчика, пояснения представителей сторон, рассмотрев доводы кассационной жалобы, проверив материалы дела, Судебная палата по хозяйственным делам Верховного Суда Украины считает, что кассационная жалоба подлежит удовлетворению на следующих основаниях.

Вывод о том, что лицо, которое подписало Кредитный договор от лица Института, не было уполномочено на заключение настоящего договора, суды апелляционной и кассационной инстанции мотивировали ссылками на решение местного суда Малиновского района г. Одессы от 17 апреля 2006 года, которым признаны недействительными решения общего собрания акционеров Института от 23 июня 2005 года (в частности, относительно избрания председателем правления гр-на П. сроком на три года) и контракт от 24 июня 2005 года, заключенный с гр-ном П. относительно исполнения последним функций председателя правления Института.

Тем не менее, такой вывод нельзя признать обоснованным, поскольку суды апелляционной и кассационной инстанций пришли к нему без всестороннего выяснения действительных обстоятельств дела в их совокупности, чем нарушили требования статьи 43 Хозяйственного процессуального кодекса Украины.

При решении данного дела в суде апелляционной инстанции Банк ссылался на положение устава Института относительно компетенции наблюдательного совета (пункт 9.3.3) и предъявлял доказательства принятия последним решений, которыми давалось согласие на получение у Банка кредита в сумме 1000000 грн. под залог товаров в обороте, а председатель правления гр-н П. наделялся полномочиями на подписание соответствующих договоров.

Согласно разъяснений Пленума Верховного Суда Украины, изложенных в пункте 6 постановления от 29 декабря 1976 года N 11 "О судебном решении", мотивировочная часть решения должна содержать установленные судом обстоятельства, которые имеют значение для дела, их юридическую оценку, а также оценку всех доказательств, из которых суд исходил при удовлетворении исковых требований. В нарушение этих положений суд апелляционной инстанции указанных доводов Банка не проверил, оценки представленным им доказательствам не дал, на что Высший хозяйственный суд Украины, оставляя без изменений постановление суда апелляционной инстанции, внимания не обратил.

Нельзя согласиться с выводами судов апелляционной и кассационной инстанций, которые определили правовую природу Сделки об уступке права требования как договора факторинга, и, исходя из этого, признали указанное соглашение недействительным вследствие его несоответствия требованиям законодательства относительно сторон в договоре факторинга.

Понятие договора факторинга определено в части 1 статьи 1077 ГК Украины, в соответствии с которым по договору факторинга (финансирование под уступку права денежного требования) одна сторона (фактор) передает или обязуется передать денежные средства в распоряжение второй стороны (клиента) за плату, а клиент уступает или обязуется уступить фактору свое право денежного требования к третьему лицу (должнику).

Следует отметить, что определение места договора факторинга в системе гражданско-правовых договоров, которые опосредствуют передачу права требования, имеет существенное значение, поскольку, между прочим, такое размежевание определяет необходимость соблюдения специальных требований относительно лица, которое выступает фактором.

По приведенному определению договора факторинга этот договор направлен на финансирование одной стороной другой стороны путем передачи в ее распоряжение определенной суммы денежных средств. Указанная услуга по договору факторинга предоставляется фактором клиенту за плату, размер которой определяется договором. При этом само денежное требование, переданное клиентом фактору, не может рассматриваться как плата за предоставленную последним финансовую услугу.

Суды апелляционной и кассационной инстанций указанных положений гражданского законодательства не учли, условия Сделки об уступке права требования с достаточной полнотой не проанализировали и без надлежащего правового обоснования определили правовое содержание указанной сделки как договор факторинга.

Допущенные судами апелляционной и кассационной инстанций ошибки в применении норм материального и процессуального права дают основание для отмены принятых ими судебных решений. Вместе с тем не может быть оставлено в силе решение суда первой инстанции, которое не содержит юридической оценки всех установленных судом обстоятельств дела и основывается на ошибочном применении к правоотношениям сторон положений законодательства о факторинге, хотя действительные права и обязанности сторон по Сделке об уступке права требования судом не выяснены. Поэтому все принятые по делу судебные решения следует отменить, а дело передать на новое рассмотрение в суд первой инстанции. При новом рассмотрении дела суду необходимо учесть изложенное и решить спор в соответствии с законом.

Руководствуясь статьями 11117 - 11120 Хозяйственного процессуального кодекса Украины, Судебная палата по хозяйственным делам Верховного Суда Украины постановила следующее:

- кассационную жалобу общества с ограниченной ответственностью "Д." удовлетворить;

- постановление Высшего хозяйственного суда Украины от 5 апреля 2007 года, постановление Одесского апелляционного хозяйственного суда от 14 ноября 2006 года и решение хозяйственного суда Одесской области от 29 сентября 2006 года отменить, а дело передать на новое рассмотрение в суд первой инстанции.

Постановление является окончательным и обжалованию не подлежит.

____________

Напечатано:
"Юридическая практика",
N 36, 4 сентября 2007 г.
Публикация носит неофициальный характер.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

10.09.2002 р.

Справа N 2/606

Верховний Суд України на спільному засіданні колегій суддів у складі <...>; за участю представників позивача: Беляневича В. Е., Подпалова М. Г., відповідача: Демидюк О. Б., розглянувши у відкритому судовому засіданні за касаційною скаргою Дочірнього підприємства "Інтермік-Україна" на постанову Вищого господарського суду України від 9 квітня 2002 року справу за позовом Відкритого акціонерного товариства "Запорізький м'ясокомбінат" (далі - Товариство) до Дочірнього підприємства "Інтермік-Україна" (далі - Підприємство) про стягнення 840931 грн. 69 коп. збитків і штрафу та за зустрічним позовом Підприємства про стягнення 213582 грн. 41 коп. боргу, 39251 грн. пені за прострочення оплати та 10620 грн. витрат на оплату послуг адвоката, встановив:

Позов до господарського суду м. Києва Товариство пред'явило 28 вересня 2001 року.

Заявлені позовні вимоги обґрунтовувались тим, що Підприємство поставило йому обумовлені укладеним між ними договором три термокамери неналежної якості. У зв'язку з цим воно зобов'язане повернути частково оплачену їх вартість у сумі 698706 грн. 87 коп., сплатити передбачений пунктом 6.6 договору штраф у розмірі 20 % вартості термокамер, що становить 139741 грн. 37 коп., а також компенсувати вартість експертизи та метрологічної атестації термокамер у сумі 2483 грн. 45 коп.

Підприємство позов не визнало, обґрунтовуючи свої заперечення тим, що позовні вимоги заявлені поза межами гарантійного періоду на термокамери, а це, відповідно до статті 236 ЦК УРСР, не дає Товариству права пред'являти продавцю претензії з приводу недоліків проданої речі.

Враховуючи, що Товариство оплатило термокамери частково (замість 840931 грн. 69 коп. сплачено 698706 грн. 87 коп.). Підприємство пред'явило зустрічний позов про стягнення з Товариства 213582 грн. 41 коп. боргу та передбачену пунктом 4.9 контракту неустойку в розмірі 0,5 % від вартості термокамер за кожний день прострочення, що становить 39251 грн., а також 10620 грн. витрат за послуги адвоката.

Рішенням господарського суду м. Києва від 23 листопада 2001 року в задоволенні первісного позову відмовлено, а зустрічний позов задоволено. Судове рішення мотивоване тим, що на дату пред'явлення позову зобов'язання відповідача щодо гарантійного обслуговування термокамер припинилося у зв'язку з закінченням гарантійних термінів, а тому вимоги первісного позову є безпідставними. Зустрічний позов суд визнав обґрунтованим.

Київський апеляційний господарський суд постановою від 12 лютого 2002 року зазначене рішення суду першої інстанції скасував, первісний позов задовольнив, а в задоволенні зустрічного позову відмовив.

Оскаржуваною постановою Вищий господарський суд України постанову апеляційної інстанції залишив без змін.

Підприємство просить постанову Вищого господарського суду України скасувати, обґрунтовуючи касаційну скаргу неправильним застосуванням судами апеляційної і касаційної інстанції норм матеріального права. На його думку, названі суди всупереч вимогам статей 72, 76, 249 ЦК УРСР не застосували 6-місячний строк позовної давності для позову, що випливають з поставки продукції неналежної якості. А мотив судів про те, що стаття 250 ЦК УРСР та передбачений договором гарантійний термін ніби обмежували Товариство у праві звертатися з позовом, а реалізація цього права була можливою лише після закінчення гарантійного терміну, є помилковим.

Відповідач вважає, що позивач не виконав свого обов'язку щодо передачі продавцю протягом одного тижня після підписання договору нормативної документації, якій мала відповідати продукція. У зв'язку з цим термокамери були поставлені згідно з договірною специфікацією і сертифіковані на території України згідно з існуючими стандартами та введені в експлуатацію. Тому вони повинні відповідати технічним вимогам заводу-виробника і, відповідно, експертиза мала проводитись на їх відповідність саме цим вимогам, а не іншим.

Укладений з товариством договір, на його думку, є договором поставки, а тому для регулювання встановлених між ними правовідносин слід застосовувати, крім умов договору і законів України, також Положення про поставки продукції виробничо-технічного призначення (затверджено постановою Ради Міністрів СРСР від 25 липня 1988 року N 888) (далі - Положення про поставки) та Інструкцію про порядок приймання продукції виробничо-технічного призначення і товарів за якістю (затверджено постановою Держарбітражу СРСР від 25 квітня 1966 року П-7) (далі - Інструкція). Але суди вказані правові акти при розгляді справи застосували неправильно.

Заслухавши суддю-доповідача та пояснення представників сторін, розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга не підлягає задоволенню з таких підстав.

На підставі наявних у справі документів і матеріалів, інших доказів суди всіх інстанцій встановили, що 18 грудня 1998 року між позивачем і відповідачем був укладений договір поставки, згідно з умовами якого Підприємство зобов'язалося передати Товариству три термокамери; зазначене зобов'язання Підприємство виконало, передавши обладнання Товариству на підставі товарно-транспортних накладних від 30 квітня 1999 року N 829705 та від 4 травня 1999 року N 0016450; факт введення його в експлуатацію з 5 жовтня 1999 року підтверджений двостороннім актом від 17 жовтня 2000 року; гарантійний період його експлуатації, передбачений додатковою угодою до договору, встановлено до 1 квітня 2001 року; листом від 13 жовтня 2000 року Товариство вимагало заміни неякісного обладнання, але Підприємство відмовилося виконати зазначені вимоги.

На виконання вимоги статті 75 ЦК УРСР суди апеляційної і касаційної інстанцій розглянули питання пропуску позивачем скороченого 6-місячного строку позовної давності, встановленого пунктом третім частини другої статті 72 та статтею 249 ЦК УРСР, і дійшли правильного висновку про те, що він не пропущений. Зазначений висновок мотивовано тим, що оскільки договором був встановлений гарантійний період експлуатації термокамер, то перебіг вказаного строку позовної давності міг початися лише з дати закінчення гарантійного періоду, тобто з 2 квітня 2001 року, а не з дати встановлення покупцем у належному порядку недоліків поставленої йому продукції.

На думку судів, позивач не мав права протягом гарантійного періоду вимагати відшкодування збитків у вигляді вартості обладнання, оскільки умови договору та Положення про поставки надавали йому протягом цього періоду лише право вимагати від відповідача усунення дефектів або заміни термокамер.

Зазначений висновок не суперечить встановленим судами фактичним обставинам справи та вимогам законодавства України, оскільки від дати, коли Товариство дізналося про порушення свого права (2 квітня 2001 року) і до дати пред'явлення позову (28 вересня 2001 року) не пройшло 6 місяців.

Суди апеляційної і касаційної інстанцій дійшли обґрунтованого та правильного висновку про законність позовних вимог первісного позову та про безпідставність зустрічного позову.

Виходячи з викладеного та керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу Дочірнього підприємства "Інтермік-Україна" залишити без задоволення, а постанову Вищого господарського суду України від 9 квітня 2002 року - без змін.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 1, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

10.12.2002 р.

Справа N 10/257

Верховний Суд України на спільному засіданні колегій суддів у складі: <...>

розглянувши у відкритому судовому засіданні касаційну скаргу державного підприємства "Енергоринок" на постанову Вищого господарського суду України від 26 вересня 2002 р. у справі за позовом спільного українсько-американського підприємства "Ірен" до державного підприємства "Енергоринок" про розірвання договору та стягнення суми, встановив:

У червні 2001 р. спільне українсько-американського підприємства "Ірен" у арбітражному суді м. Києва пред'явило позов до державного підприємства "Енергоринок" про розірвання договору та стягнення заборгованості.

Позовні вимоги обґрунтовувались тим, що відповідно до договору N 02/11 від 31 серпня 1995 р., укладеного між позивачем та державним підприємством "Центренерго", електростанціям державного підприємства "Центренерго" поставлено природного газу на загальну суму 31162818,58 грн. Надалі, в результаті укладання договору про переведення боргу N 0097 від 13 лютого 1998 р., зобов'язання щодо покриття боргу у розмірі 28076621,00 гри. взяв на себе Національний диспетчерський центр енергетики України. В результаті реорганізації Національного диспетчерського центру енергетики України було утворено "Національну енергетичну компанію "Укренерго". На підставі постанови Кабінету Міністрів України "Про утворення державного підприємства "Енергоринок" N 755 від 5 травня 2000 р., на базі відокремленого підрозділу "Енергоринок" державного підприємства "Національна енергетична компанія "Укренерго" створено державне підприємство "Енергоринок", яке відповідно до п. 3.б вказаної постанови стало правонаступником боргових зобов'язань державного підприємства "Національна енергетична компанія "Укренерго", в тому числі і за договором N 02/11 від 31 серпня 1995 р.

Відповідач позов не визнав на тих підставах, що за вимогами, які заявлені позивачем, минув термін позовної давності.

Рішенням арбітражного суду м. Києва від 4 липня 2001 р. позов задоволене виходячи з того, що зобов'язання повинні виконуватись належним чином і у встановлений законом (договором) строк, одностороння відмова від виконання зобов'язання не допускається.

Постановою Київського апеляційного господарського суду від 8 листопада 2001 р. вказане рішення суду скасовано, в позові відмовлено з тих мотивів, що за заявленими вимогами минув термін позовної давності, а клопотання про поновлення цього строку від позивача не надходило, тому були відсутні підстави для задоволення позовних вимог.

Постановою Вищого господарського суду України від 26 вересня 2002 р. скасовано постанову Київського апеляційного господарського суду по цій справі, а рішення арбітражного суду м. Києва від 4 липня 2001 р. залишено без змін. Ухвалюючи зазначену постанову, Вищий господарський суд України виходив з того, що суд першої інстанції обґрунтовано дійшов висновку про задоволення позовних вимог, а стосовно пропуску строку позовної давності зазначив, що умовами договору N 02/11 від 31 серпня 1995 р. не передбачено строк дії договору.

Ухвалою колегій суддів Верховного Суду України від 14 листопада 2002 р. за касаційною скаргою державного підприємства "Енергоринок" порушено провадження з перегляду у касаційному порядку постанови Вищого господарського суду України від 26.09.2002 р., з мотивів її невідповідності рішенням Верховного Суду України та нормам матеріального права.

В запереченнях на касаційну скаргу спільне українсько-американське підприємство "Ірен" вважає, що постанова Вищого господарського суду України є законною та обґрунтованою.

В судовому засіданні представник державного підприємства "Енергоринок" висловився на підтримку касаційної скарги, а представник спільного українсько-американського підприємства "Ірен" - за її відхилення.

Заслухавши доповідь судді-доповідача, пояснення представників позивача та відповідача, обговоривши доводи касаційної скарги і заперечення на неї, перевіривши матеріали справи і рішення, які приймались судами в процесі її розгляду, суд вважає, що касаційна скарга підлягає задоволенню на таких підставах.

Відповідно до ст. 1117 Господарського процесуального кодексу України, переглядаючи у касаційному порядку судові рішення, касаційна інстанція, на підставі встановлених фактичних обставин справи, перевіряє застосування судом першої чи апеляційної інстанції норм матеріального і процесуального права.

Касаційна інстанція не має права встановлювати або вважати доведеними обставини, що не були встановлені у рішенні або постанові господарського суду чи відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

Київським апеляційним господарським судом встановлено, що відповідач не є стороною договору, на підставі якого проводиться стягнення, оскільки договір про переведення боргу Національним диспетчерським центром енергетики України, правонаступником якого є державне підприємство "Енергоринок", не підписано.

Таким чином, висновок Вищого господарського суду України про те, що відповідач став правонаступником боргових зобов'язань за договором від 31 серпня 1995 р. N 02/11 па підставі постанови Кабінету Міністрів України "Енергоринок" суперечить вимогам ст. 202 Цивільного кодексу, яка передбачає, що уступка вимоги і перевід боргу, основані на угоді, укладеній у письмовій формі, повинні бути вчинені в простій письмовій формі.

Як вказано у ст. 165 Цивільного кодексу, якщо строк виконання зобов'язання не встановлений або визначений моментом витребування, кредитор вправі вимагати виконання, а боржник вправі провести виконання в будь-який час.

Боржник повинен виконати таке зобов'язання в семиденний строк з дня пред'явлення вимоги кредитором, якщо обов'язок негайного виконання не випливає із закону, договору або із змісту зобов'язання.

Київським апеляційним господарським судом встановлено, що на підставі п. 4.1 договору N 02/11 від 31 серпня 1995 р. розрахунки між сторонами із заборгованості повинні були бути здійснені в 1997 р.

Таким чином, Вищий господарський суд України безпідставно застосував до даних правовідносин положення ст. 165 Цивільного кодексу, де мова йде про невизначеність строку виконання зобов'язання, ототожнивши їх з невизначеністю строків дії договору.

У зв'язку з чим, зробив неправильний висновок щодо початку перебігу строку позовної давності з того моменту, коли державне підприємство "Енергоринок" відмовилось від підписання акта звірки, оскільки такий висновок суперечить вимогам статей 76 та 77 Цивільного кодексу.

Київський апеляційний господарський суд встановивши, що відповідачем не допущено порушення суб'єктивних прав позивача, зазначив, що однією з підстав для відмови в позові є також пропуск позивачем строку позовної давності.

Проте, такі дії суду суперечать ст. 74 Цивільного кодексу, згідно з якою вимоги про захист порушеного права приймаються судом до розгляду незалежно від закінчення строку позовної давності. Відповідно до викладених вимог закону суд має розглянути спір по суті та постановити рішення. У випадку, коли на підставі досліджених у судовому засіданні доказів буде встановлено, що право позивача, про захист якого він просить, не порушено, ухвалюється рішення про відмову в задоволенні позову саме із цих підстав, а не через пропуск строку давності, що зазначається і в п. 6 постанови Пленуму Верховного Суду України N 11 від 29 грудня 1976 р. "Про судове рішення".

За таких обставин, ухвалені по справі судові рішення підлягають скасуванню, а справа направленню на новий розгляд до суду першої інстанції.

При новому розгляді справи слід повно та всебічно встановити всі обставини справи, дати їм належну юридичну оцінку та постановити законне і обґрунтоване рішення.

Керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, суд постановив:

Касаційну скаргу задовольнити.

Постанову Вищого господарського суду України від 26 вересня 2002 р. у справі N 10/257, постанову Київського апеляційного господарського суду від 8 листопада 2001 р. та рішення арбітражного суду м. Києва від 4 липня 2001 р. скасувати.

Справу направити на новий розгляд до суду першої інстанції в іншому складі суду.

Постанова є остаточною і оскарженню не підлягає.

______________

Надруковано:
"Вісник господарського судочинства",
N 1, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА З ГОСПОДАРСЬКИХ СПРАВ

ПОСТАНОВА

від 11 березня 2002 року

(Витяг)

У жовтні 2000 р. дочірнє підприємство "Райз-Інвест" (далі - ДП) закритого акціонерного товариства "Райз-Інвест" (далі - ЗАТ) звернулося в суд з позовом до відкритого акціонерного товариства "Славутський солодовий завод" (далі - ВАТ) про стягнення 241 тис. 692 грн. пені за прострочення оплати продукції. Позовні вимоги обгрунтовувались тим, що за договором поставки N 47/97 від 26 серпня 1997 р. між ВАТ та спільним підприємством "Райз-Інвест", правонаступником якого є позивач, відповідачу доставлено автомобільним та залізничним транспортом 3030,7 тонни пивоварного ячменю на загальну суму 748 тис. 251 грн. Вартість транспортних послуг, наданих ВАТ, становила 17 тис. 672 грн. Згідно з договором N 47/97 відповідач зобов'язався оплатити вартість товару до 5 грудня 1997 р., проте повністю зобов'язання не виконав.

Позивач на підставі п. 6.1 договору направив відповідачу претензію від 4 травня 1998 р. N 527-10 з вимогою сплатити 669 тис. 167 грн. боргу за отриману продукцію та 339 тис. 382 грн. пені. У відповіді на заявлену претензію за N 345 від 4 червня 1998 р. ВАТ визнав 639 тис. 560 грн. основного боргу та 224 тис. 118 грн. пені.

Остаточну оплату продукції за договором N 47/97 відповідач здійснив 8 жовтня 1998 р., проте в добровільному порядку неустойку не сплатив.

При зверненні до суду позивач із посиланням на статті 72, 161, 179 ЦК та Закон від 22 листопада 1996 р. "Про відповідальність за несвоєчасне виконання грошових зобов'язань" просив відновити термін позовної давності для стягнення пені в розмірі 241 тис. 692 грн. за період прострочки платежу з 13 квітня по 8 жовтня 1998 р.

Рішенням арбітражного суду Хмельницької області від 22 грудня 2000 р. позов ДП до ВАТ задоволено. Постановою голови цього суду від 22 січня 2001 р. зазначене рішення залишене без змін.

Постановою судової колегії по перегляду рішень, ухвал, постанов Вищого арбітражного суду України від 5 травня 2001 р. N 04-1/25-2/67 рішення і постанова скасовані, а провадження у справі припинено.

Президія Вищого арбітражного суду України постановою від 27 червня 2001 р. N 02-7/25-94/1138 постанову судової колегії цього суду від 5 травня 2001 р. скасувала, а рішення арбітражного суду Хмельницької області від 22 грудня 2000 р. та постанову голови цього ж суду від 22 січня 2001 р. залишила без зміни.

Касаційна скарга мотивується тим, що постанова президії Вищого арбітражного суду України від 27 червня 2001 р. N 02-7/25-94/1138 не відповідає рішенням Верховного Суду України з питань застосування позовної давності, та тим, що Вищим арбітражним судом України була прийнята постанова в аналогічній справі N 04-1/11-6/173, в якій застосування відповідних норм матеріального права відрізняється від того, як вони застосовані у цій справі.

У судовому засіданні представники ВАТ А. та С. підтримали касаційну скаргу, а представник ДП Є. проти доводів, заявлених у скарзі, заперечував.

Верховний Суд України задовольнив касаційну скаргу з таких підстав.

Президія Вищого арбітражного суду України в постанові від 27 червня 2001 р. зазначила, що справа розглядається за протестом голови цього суду, і виходила з того, що причини пропуску позивачем строку позовної давності на заявлення вимог про стягнення неустойки обгрунтовано визнані судом першої інстанції поважними, а наявність відповіді на претензію, якою визнана вимога про сплату неустойки, не є перешкодою для вирішення спору судом. Проте такі висновки необгрунтовані.

Статтею 72 ЦК встановлено скорочений строк давності тривалістю шість місяців для вимог про стягнення неустойки. Згідно зі ст. 79 ЦК вчинення дій, що свідчать про визнання боргу, у спорах, в яких сторонами є юридичні особи, не перериває перебігу цього строку.

У позові заявлено про стягнення пені за період з 13 квітня по 8 жовтня 1998 р. Відповідь N 345 від 4 червня 1998 р. могла стосуватися претензії N 527-10 від 4 травня 1998 р., в якій містилася вимога про сплату пені за період з 24 жовтня 1997 р. до 4 травня 1998 р. Суди, які розглядали справу, не зауважили цієї обставини і не навели мотивів, за якими визнали, що відповідь на претензію від 4 червня 1998 р. повністю стосується позовних вимог, які не існували в часі та об'єктивно не могли бути предметом претензії від 4 травня 1998 р.

За таких обставин обгрунтування поважних причин пропуску строку позовної давності з посиланням на перебіг подій, пов'язаних із неможливістю стягнення за цією відповіддю, є непереконливими і не могли бути покладеними в основу судових рішень без наведення об'єктивних доказів, які б підтверджували причинну зумовленість пропуску строку позовної давності втратою відповіді на претензію від 4 червня 1998 р. N 345 та її зв'язку із заявленими вимогами по суті.

У судовому рішенні немає ні посилань на такі докази, ні обгрунтування щодо поважності причин пропуску строку в період, коли позивач дізнався про втрату відповіді на претензію і до 27 жовтня 2000 р.

Застосування ч. 2 ст. 80 ЦК за таких обставин є помилковим. Суди не врахували, що на встановлення поважності причин пропуску строку позовної давності поширюються загальні правила доказування обставин, які мають істотне значення для правильного вирішення спору.

За таких обставин Верховний Суд України постанову президії Вищого арбітражного суду України від 27 червня 2001 р. та постанову судової колегії по перегляду рішень, ухвал, постанов Вищого арбітражного суду України від 5 травня 2001 р., постанову від 22 січня 2001 р. та рішення від 22 грудня 2000 р. арбітражного суду Хмельницької області скасував, а справу направив на новий розгляд до господарського суду першої інстанції.

____________

Надруковано:
"Вісник Верховного Суду України",
N 3, травень - червень, 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

від 11 березня 2004 року

(Витяг)

У червні 1999 р. Б. звернулася до суду із позовом до повного товариства "Фірма "КГД" (далі - Фірма) про зобов'язання виконати умови договору, посилаючись на те, що 8 жовтня 1996 р. між нею (позивачкою) та приватним підприємством "Скорпіон" (далі - ПП) було укладено договір про інвестування в будівництво будинку, у зв'язку з чим вона внесла на рахунок ПП 40 тис. 250 грн. (суму, еквівалентну 23 тис. дол. США), а останнє зобов'язалося за ці кошти побудувати і передати їй квартиру площею 140 кв. метрів в одному з будинків у м. Івано-Франківську.

У зв'язку з визнанням ПП банкрутом ухвалою арбітражного суду Фірма була визнана санатором з прийняттям усіх майнових вимог кредиторів та зобов'язанням укласти договори переводу боргів.

2 вересня 1997 р. між позивачкою (кредитором), Фірмою (санатором) та ПП (боржником) було укладено договір про перевід боргу, за яким санатор зобов'язувався виконати всі умови договору про інвестування в будівництво, укладеного 8 жовтня 1996 р. між кредитором і боржником, з покладенням на кредитора обов'язку сплатити додаткові платежі. Відповідно до тексту ухвали арбітражного суду сума, внесена позивачкою на будівництво квартири, є 100 %-ю оплатою, однак відповідач відмовляється передати їй у власність квартиру, вимагаючи доплатити 31 тис. грн.

Крім того, згідно з договором про інвестування в будівництво за прострочення виконання зобов'язань ПП має сплатити інвестору 0,2 % від суми інвестиційних коштів за кожний день прострочення. На час розгляду справи ця сума становила 94 тис. 66 грн. На підставі викладеного позивачка просила передати їй у власність оспорювану квартиру у споруджуваному будинку та гараж у цьому ж будинку, стягнути на її користь додатково витрачені на спорудження житла 4 тис. 794 грн. та 94 тис. 66 грн., нараховані за прострочення виконання зобов'язання.

Фірма звернулася до суду із зустрічним позовом до Б. про припинення зобов'язання про передачу квартири. Вимоги вмотивовані тим, що згідно з договором про перевід боргу санатор визнав вимоги кредитора в сумі 300 грн. за 1 кв. метр житла за умови, що здавальна вартість становитиме 600 грн., та 150 грн. за 1 кв. метр гаража за умови, що здавальна вартість складатиме 300 грн. Кошти мають бути внесені протягом 10 днів після завершення будівництва. Б. погодилася з умовами цього договору та підписала його, однак кошти вносити відмовляється. Пославшись на зазначене, Фірма просила припинити зобов'язання про передачу Б. квартири та стягнути збитки, яких вона зазнала у зв'язку з переплануванням квартири, в сумі 264 грн.

Івано-Франківський міський суд рішенням від 6 грудня 2001 р., залишеним без зміни ухвалою апеляційного суду Івано-Франківської області від 13 березня 2002 р., у задоволенні позову Б. відмовив, зустрічний позов задовольнив: визнав припиненим зобов'язання про передачу квартири згідно з договором про перевід боргу від 2 вересня 1997 р., постановив стягнути з Фірми на користь Б. 40 тис. 250 грн., внесених останньою на інвестування будівництва квартири.

У касаційній скарзі Б. просила скасувати зазначені рішення, пославшись на порушення судами норм матеріального та процесуального права.

Проаналізувавши матеріали справи, Судова палати у цивільних справах Верховного Суду України дійшла висновку, що касаційна скарга підлягає задоволенню з таких підстав.

Відмовляючи Б. в задоволенні позову та задовольняючи позов Фірми, суд першої інстанції, з висновками якого погодився суд апеляційної інстанції, виходив з того, що позивачка не виконала умов, передбачених підпунктами 2.2 та 3.1 договору від 2 вересня 1997 р. про перевід боргу. Проте з таким висновком погодитися не можна з таких підстав.

Згідно зі ст. 12 Закону від 14 травня 1992 р. N 2343-XII "Про банкрутство" (в редакції, що діяла на момент укладення договору від 2 вересня 1997 р.; далі - Закон) та ст. 201 ЦК 1963 р. при переводі боргу новий боржник вправі висунути проти вимоги кредитора всі заперечення, що грунтуються на відносинах між кредитором і первісним боржником. Однак прийняття боргів під умовою Законом та цим Кодексом не передбачено.

Посилаючись на ухвали арбітражного суду від 26 грудня 1997 р. і від 26 квітня 1999 р. у справі N 339/5-7 та інші докази, позивачка пояснила суду, що станом на 22 жовтня 1996 р. вона повністю внесла на рахунок ПП вартість квартири, яку це підприємство мало передати їй у власність.

Підписуючи договір про перевід боргу, вона мала на увазі, що новий боржник бере на себе зобов'язання попереднього боржника про будівництво будинку і передачу квартири їй у власність, оскільки ст. 201 ЦК 1963 р. не передбачено укладення договору про перевід боргу під умовою. Нова вартість квартир, що зазначена в цьому договорі, стосується лише тих осіб, які не сплатили її повністю.

На порушення статей 15, 40 ЦПК суд не взяв пояснення позивачки до уваги та не навів мотивів, чому ці пояснення не є обгрунтованими. Крім того, суд не з'ясував, чи не було укладено між новим боржником і кредитором новий договір про зміну умов договору, укладеного між позивачкою та ПП, і якщо так, то на яких умовах.

Крім того, на порушення положень статей 202, 203 ЦПК суд не вирішив питання щодо вимог позивачки про стягнення з відповідача 4 тис. 794 грн., які вона витратила на ремонт спірної квартири зі згоди останнього, та не навів мотивів, чому її вимоги не підлягають задоволенню.

За таких обставин погодитися з ухваленими рішеннями не можна, тому Судова палата у цивільних справах Верховного Суду України, керуючись ст. 334 ЦПК, касаційну скаргу Б. задовольнила: рішення Івано-Франківського міського суду Івано-Франківської області від 6 грудня 2001 р. та ухвалу апеляційного суду Івано-Франківської області від 13 березня 2002 р. скасувала і направила справу на новий розгляд.

____________

Надруковано:
"Вісник Верховного Суду України",
N 12, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

11.05.2004 р.

Справа N 2-8/13820-2003

Судова палата у господарських справах Верховного Суду України розглянувши у відкритому судовому засіданні касаційну скаргу приватного підприємця Стоковського В. В., встановила:

У вересні 2003 року приватні підприємці Мельничук Н. О. та Попатенко С. О. звернулись до господарського суду Автономної Республіки Крим з позовом до Центральної районної ради м. Сімферополя, комунального підприємства житлово-експлуатаційного об'єднання Центрального району м. Сімферополя та приватного підприємця Стоковського В. В. про визнання недійсними розпорядження голови Центральної районної ради м. Сімферополя від 3 квітня 2003 року N 106/02.1-6, договору оренди від 30 квітня 2003 року N 859 та про зобов'язання укласти договори оренди. Позовні вимоги обґрунтовувались тим, що договір оренди від 30 квітня 2003 року N 859 з приватним підприємцем Стоковським В. В. укладено з порушеннями вимог Закону України "Про оренду державного і комунального майна".

Рішенням господарського суду Автономної Республіки Крим від 20 - 23 жовтня 2003 року позов задоволено. Визнано недійсним розпорядження голови Центральної районної ради м. Сімферополя від 3 квітня 2003 року N 106/02.1-6 "Про передачу в оренду нежитлового приміщення по пр. Кірова/вул. Самокиша, 16/14 приватному підприємцеві Стоковському В. В.". Визнано недійсним договір оренди від 30 квітня 2003 року N 859, укладений між комунальним підприємством житлово-експлуатаційного об'єднання Центрального району м. Сімферополя та приватним підприємцем Стоковським В. В.

Зобов'язано комунальне підприємство житлово-експлуатаційного об'єднання Центрального району м. Сімферополя в десятиденний строк укласти договір оренди нежитлових приміщень площею 75 кв. м із приватним підприємцем Мельничук Н. О. строком на 3 роки в редакції Мельничук Н. О. У разі невиконання договір оренди нежитлових приміщень вступає в силу в редакції Мельничук Н. О. Зобов'язано комунальне підприємство житлово-експлуатаційного об'єднання Центрального району м. Сімферополя в десятиденний строк укласти договір оренди нежитлових приміщень площею 79,1 кв. м із приватним підприємцем Попатенком С. О. строком на 3 роки в редакції Попатенка С. О. У разі невиконання договір оренди нежитлових приміщень вступає в силу в редакції Попатенка С. О.

Постановою Севастопольського апеляційного господарського суду від 17 грудня 2003 року вищевказане рішення суду залишено без змін.

Постановою Вищого господарського суду України від 23 лютого 2004 року N 2-8/13820-2003 постанову Севастопольського апеляційного господарського суду від 17 грудня 2003 року залишено без змін.

Це рішення та постанови мотивовані тим, що договір оренди від 30 квітня 2003 року N 859 з приватним підприємцем Стоковським В. В. укладено з порушеннями вимог Закону України "Про оренду державного і комунального майна". Крім того, Центральна районна рада м. Сімферополя та комунальне підприємство житлово-експлуатаційного об'єднання Центрального району м. Сімферополя безпідставно відмовили позивачам в укладенні договорів оренди.

Ухвалою Верховного Суду України від 15 квітня 2004 року порушено провадження з перегляду в касаційному порядку постанови Вищого господарського суду України від 23 лютого 2004 року N 2-8/13820-2003 за касаційною скаргою приватного підприємця Стоковського В. В., де поставлено питання про скасування цієї постанови та припинення провадження у справі. Посилання зроблені на порушення та неправильне застосування норм матеріального і процесуального права та виявлення різного застосування Вищим господарським судом України одного й того ж положення закону в аналогічних справах.

Заслухавши доповідача, пояснення представників сторін та перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України дійшла висновку, що касаційна скарга підлягає частковому задоволенню з таких підстав.

Залишаючи без змін рішення суду першої інстанції та постанову апеляційної інстанції, Вищий господарський суд України виходив з того, що Центральною районною радою м. Сімферополя та комунальним підприємством житлово-експлуатаційного об'єднання Центрального району м. Сімферополя безпідставно відмовлено Мельничук Н. О. та Попатенку С. О. в укладенні договорів оренди на спірні об'єкти та всупереч вимог Закону України "Про оренду державного і комунального майна" недотримано обов'язкової процедури проведення конкурсу.

Із такими висновками погодитись не можна. Вони зроблені без урахування норм матеріального права та обставин справи.

Так, 15 січня 2003 року приватними підприємцями Мельничук Н. О. та Попатенком С. О. на ім'я голови Центральної районної ради м. Сімферополя було подано заяви про передачу в оренду нежитлових приміщень по пр. Кірова/вул. Самокиша, 16/14 в м. Сімферополі площею відповідно 75 та 79,1 кв. м.

Листами від 10 і 11 лютого 2003 року Мельничук Н. О. та Попатенку С. О. в передачі зазначених нежитлових приміщень в оренду відмовлено.

21 лютого 2003 року приватним підприємцем Стоковським В. В. на ім'я голови Центральної районної ради м. Сімферополя було подано заяву про передачу в оренду нежитлових приміщень за вказаною адресою загальною площею 154,1 кв. м.

У свою чергу, 2 березня 2003 року як Мельничук Н. О., так і Попатенко С. О. повторно звернулись із відповідними заявами про передачу в оренду цих нежитлових приміщень.

3 квітня 2003 року розпорядженням голови Центральної районної ради м. Сімферополя N 106/02.1-6 приватному підприємцеві Стоковському В. В. передано в оренду нежитлове приміщення по пр. Кірова/вул. Самокиша, 16/14 в м. Сімферополі загальною площею 154,1 кв. м.

3 квітня 2003 року Мельничук Н. О. та Попатенко С. О. письмово були повідомлені про те, що нежитлові приміщення передані в оренду іншій особі.

30 квітня 2003 року між Стоковським В. В. та комунальним підприємством житлово-експлуатаційного об'єднання Центрального району м. Сімферополя укладено щодо зазначених нежитлових приміщень договір оренди N 859.

20 червня 2003 року головою Центральної районної ради м. Сімферополя винесено розпорядження N 204/02.1-6, яким скасовано раніше прийняте розпорядження від 3 квітня 2003 року N 106/02.1-6 "Про передачу в оренду нежитлового приміщення по пр. Кірова/вул. Самокиша, 16/14".

Рішенням Центрального районного суду м. Сімферополя від 5 вересня 2003 року скаргу Стоковського В. В. задоволено, визнано неправомірними дії голови Центральної районної ради м. Сімферополя та скасовано розпорядження N 204/02.1-6 від 20 червня 2003 року "Про скасування розпорядження голови районної ради від 3 квітня 2003 року N 106/02.1-6 "Про передачу в оренду нежитлового приміщення по пр. Кірова/вул. Самокиша, 16/14".

Аналіз матеріалів справи свідчить про те, що протягом місяця на ім'я голови Центральної районної ради м. Сімферополя від приватних підприємців Мельничук Н. О., Попатенка С. О. і Стоковського В. В. надійшли заяви щодо передачі в оренду одного і того ж нежитлового приміщення по пр. Кірова/вул. Самокиша, 16/14 у м. Сімферополі.

Згідно з вимогами ст. 9 Закону України "Про оренду державного і комунального майна" фізичні та юридичні особи, які бажають укласти договір оренди, направляють заяву, проект договору оренди, а також інші документи згідно з переліком, що визначається Фондом державного майна України, відповідному орендодавцеві (п. 1). Орендодавець у п'ятиденний строк після дати реєстрації заяви надсилає копії матеріалів органу, уповноваженому управляти відповідним майном (п. 2). Орган, уповноважений управляти державним майном, розглядає подані йому матеріали і протягом 15 днів після їх надходження надсилає орендодавцеві висновки про можливість оренди та умови договору оренди (п. 3). За наявності заяв про оренду від двох або більше фізичних чи юридичних осіб орендар визначається орендодавцем на конкурсних засадах. Порядок проведення конкурсу визначається: Фондом державного майна України - для об'єктів, що перебувають у державній власності; органами, визначеними Верховною Радою Автономної Республіки Крим, - для об'єктів, що належать Автономній Республіці Крим; органами місцевого самоврядування - для об'єктів, що перебувають у комунальній власності (п. 7).

Зазначені вимоги закону при вирішенні питання про передачу в оренду нежитлових приміщень не дотримано.

У зв'язку з наведеним усі постановлені по справі рішення підлягають скасуванню, а справа - передачі на новий розгляд до суду першої інстанції.

При новому розгляді справи слід належно оцінити докази, що мають значення для вирішення спору по суті, та, враховуючи зазначені вище обставини і вимоги законодавства, прийняти законне та обґрунтоване судове рішення.

Враховуючи викладене і керуючись статтями 11117 - 11120 ГПК України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу приватного підприємця Стоковського В. В. задовольнити частково.

Постанову Вищого господарського суду України від 23 лютого 2004 року N 2-8/13820-2003, постанову Севастопольського апеляційного господарського суду від 17 грудня 2003 року та рішення господарського суду Автономної Республіки Крим від 20 - 23 жовтня 2003 року скасувати, а справу передати на новий розгляд до суду першої інстанції.

Постанова є остаточною та оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

11.06.2002 р.

N 12/330(02/143)

Розглянувши касаційну скаргу закритого акціонерного товариства "Кременчуцька нафтова компанія" (далі - Товариство) на постанову Вищого господарського суду України від 28.03.2002 року N 12/330, встановив:

У жовтні 2001 року закрите акціонерне товариство транснаціональна фінансово-промислова нафтова компанія "Укртатнафта" (далі - Компанія) пред'явила до господарського суду Полтавської області позов до Товариства про визнання недійсним на підставі статей 48, 50 Цивільного кодексу України договору оренди від 18.05.2001 року N 595/8, за яким Товариству передано в тимчасове володіння та користування комплекс технологічних установок.

Позовні вимоги обґрунтовувались тим, що договір оренди укладено з порушенням вимог пункту 4.11 Положення про контроль за економічною концентрацією, затвердженого розпорядженням Антимонопольного комітету України від 25.05.98 року N 134-р (далі - Положення), щодо обов'язкового попереднього одержання згоди Антимонопольного комітету України на економічну концентрацію. Позивач вказував, що договір оренди суперечить меті створення та інтересам Компанії, оскільки внаслідок його укладення з володіння та користування Компанії вибуває значна частина її майнового комплексу, яка забезпечує належне функціонування невід'ємної складової частини замкнутого циклу виробництва, і є технологічно необхідною для здійснення статутного предмету діяльності. Крім того, договір оренди є невигідним для Компанії, яка втратила можливість самостійно здійснювати переробку нафтової сировини та одержувати доходи від надання послуг, вести незалежну трейдерську політику, здійснювати технічне переобладнання.

Товариство відзиву на позов не надало.

Рішенням господарського суду Полтавської області від 22.11.2001 року позов задоволено, укладений сторонами договір оренди від 18.05.2001 року N 595/8 визнано недійсним на підставі статей 48, 50 Цивільного кодексу України з тих мотивів, що договір не відповідає вимогам закону та суперечить встановленим цілям діяльності Компанії. Посилаючись на положення статті 15 Закону України "Про обмеження монополізму та недопущення недобросовісної конкуренції у підприємницькій діяльності" та пункту 2.1 Положення, суд зазначив, що оренда цілісних майнових комплексів суб'єктів господарювання чи структурних підрозділів суб'єктів господарювання є економічною концентрацією. Відповідно до підпункту 4.11 пункту 4 та пункту 11 Положення до укладення договору оренди Товариство повинно було одержати згоду Антимонопольного комітету України на економічну концентрацію, однак ця вимога законодавства не додержана. Суд послався також на те, що передане в оренду майно становить значну частину цілісного майнового комплексу Компанії і технологічно необхідне для повноцінного здійснення нею статутного предмету діяльності. Передавши цілісний майновий комплекс структурного підрозділу в оренду, Компанія втратила можливість одержання прибутку від основного виду своєї діяльності - самостійної переробки східноукраїнської нафти.

Постановою Харківського апеляційного господарського суду від 21.12.2001 року та постановою Вищого господарського суду України від 28.03.2002 року N 12/330 зазначене рішення залишено без змін.

23 травня 2002 року Верховним Судом України за касаційною скаргою Товариства порушено провадження з перегляду в касаційному порядку постанови Вищого господарського суду України від 28.03.2002 року N 12/330.

У касаційній скарзі ставиться питання про скасування всіх судових рішень та припинення провадження у справі. В обґрунтування касаційної скарги зроблено посилання на застосування нормативно-правового акта, що суперечить Конституції України, неправильне застосування норм матеріального права, виявлення різного застосування Вищим господарським судом України одного й того ж положення закону в аналогічних справах. Зокрема, вказується про те, що Положення суперечить статтям 41 та 64 Конституції України. Крім того, на думку Товариства, у суду не було підстав застосовувати до спірних відносин норми Положення, оскільки передане в оренду технологічне обладнання не є цілісним майновим комплексом. Судом не враховані роз'яснення президії Вищого арбітражного суду України від 12.03.99 року N 02-5/111 "Про деякі питання практики вирішення спорів, пов'язаних з визнанням угод недійсними", неправильно застосовані положення статей 48 та 50 Цивільного кодексу України.

Компанією заявлено клопотання про відкладення розгляду справи за касаційною скаргою Товариства, мотивоване тим, що представники, уповноважені представляти інтереси Компанії в даній справі, не можуть бути присутніми. Зважаючи на те, що про час і місце розгляду справи Компанія була повідомлена належним чином, надання повноважень на представництво інтересів сторони в процесі не обмежено будь-яким певним колом осіб, а також враховуючи наявність письмових пояснень Компанії з підстав касаційного оскарження, клопотання Верховним Судом України відхилено.

Заслухавши доповідь судді-доповідача, пояснення представника відповідача, який касаційну скаргу підтримав, розглянувши доводи касаційної скарги, перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Судом першої інстанції встановлено, що сторонами був укладений договір оренди від 18.05.2001 року N 595/8, за умовами якого Компанія передала Товариству у володіння та користування строком до 31.12.2031 року комплекс технологічних установок, перелік яких наведено в додатку N 1 до договору.

На момент укладення зазначеного договору та розгляду справи судом був чинним Закон України "Про обмеження монополізму та недопущення недобросовісної конкуренції у підприємницькій діяльності", статтею 15 якого передбачалося, що оренда цілісних майнових комплексів суб'єктів господарювання чи їх структурних підрозділів здійснюється суб'єктами господарювання у випадках, передбачених законодавством, за умови одержання згоди на це Антимонопольного комітету України. Відповідно до підпункту "і" пункту 1 постанови Кабінету Міністрів України від 11.11.94 року N 765 (в редакції постанови Кабінету Міністрів України від 26.05.97 року N 499) "Про запровадження механізму запобігання монополізації товарних ринків" одержання згоди Антимонопольного комітету України або його органів вимагається, зокрема, у разі безпосереднього або опосередкованого придбання активів (майна) у вигляді цілісного майнового комплексу суб'єкта господарювання чи структурного підрозділу суб'єкта господарювання, набуття в інший спосіб права власності або користування активами у вигляді цілісного майнового комплексу суб'єкта господарювання чи структурного підрозділу суб'єкта господарювання, в тому числі ліквідованого, одержання в управління (користування, в тому числі лізинг), оренду зазначених активів (майна), якщо сумарна вартість активів (майна), що придбаваються, набуваються в інший спосіб у власність (користування, в тому числі лізинг), одержуються в управління (користування, в тому числі лізинг), оренду, перевищує суму грошового еквівалента, що дорівнює 1 млн. доларів США за офіційним валютним курсом, що діє на день подання заяви. Ця ж норма була відтворена в підпункті 4.11 пункту 4 чинного на день розгляду справи судом Положення про контроль за економічною концентрацією, затвердженого розпорядженням Антимонопольного комітету України від 25.05.98 року N 134-р. Зазначеним Положенням встановлено порядок надання згоди органів Антимонопольного комітету України на економічну концентрацію, якою, зокрема, є оренда цілісних майнових комплексів суб'єктів господарювання чи структурних підрозділів суб'єктів господарювання.

Згідно з підпунктом 2.14 пункту 2 Положення термін "цілісний майновий комплекс" використовується в ньому у значенні відповідно до статті 4 Закону України "Про оренду державного та комунального майна". Положеннями статті 4 зазначеного Закону передбачено, що цілісним майновим комплексом є господарський об'єкт з завершеним циклом виробництва продукції (робіт, послуг), з наданою йому земельною ділянкою, на якій він розміщений, автономними інженерними комунікаціями, системою енергопостачання. У разі виділення цілісного майнового комплексу структурного підрозділу підприємства складається розподільчий баланс.

Суд не перевірив, чи є переданий в оренду комплекс технологічних установок цілісним майновим комплексом структурного підрозділу Компанії у розумінні статті 4 Закону України "Про оренду державного та комунального майна", не спростував заперечень відповідача, а тому матеріальний закон застосовано судом до обставин, які не були ним встановлені, як цього вимагає процесуальне законодавство.

У рішенні не вказано момент, з якого договір оренди від 18.05.2001 року N 595/8 визнано судом недійсним. Проте, відповідно до частини 2 статті 59 Цивільного кодексу України у разі, якщо зі змісту угоди випливає, що вона може бути припинена лише на майбутнє, дія угоди визнається недійсною і припиняється на майбутнє. Саме до таких угод належать угоди, за якими майно передано у строкове платне володіння і користування, оскільки користування майном, що вже відбулося, можна припинити лише на майбутнє. На час розгляду справи судом Антимонопольний комітет України, розглянувши матеріали справи N 28-26/108-01 про порушення Товариством антимонопольного законодавства, у зв'язку з відсутністю підстав для заборони економічної концентрації постановою від 30.10.2001 року N 31-п надав згоду Товариству на оренду цілісного майнового комплексу з переробки сирої нафти, що є структурним підрозділом Компанії. Визнаючи договір оренди недійсним з мотивів порушення вимог закону щодо обов'язкового одержання згоди Антимонопольного комітету України на економічну концентрацію, суд наведеного не врахував і без законних підстав визнав договір оренди недійсним за статтею 48 Цивільного кодексу України.

Висновок суду касаційної інстанції про те, що згода на економічну концентрацію надана Антимонопольним комітетом України без додержання вимог пункту 30 Положення щодо форми такого рішення, є помилковим. Відповідно до пункту 40 Положення у разі здійснення концентрації без згоди на це органів Антимонопольного комітету України, орган Комітету починає розгляд справи про порушення антимонопольного законодавства і за його результатами приймає передбачені цим пунктом рішення, в тому числі про встановлення факту порушення антимонопольного законодавства, накладення штрафу в порядку, визначеному законодавством, відсутність підстав для заборони концентрації, надання чи відмову у наданні згоди на економічну концентрацію тощо. Згідно з пунктом 48 Положення прийняття відповідного рішення здійснюється згідно з Правилами розгляду справ про порушення антимонопольного законодавства України, затвердженими розпорядженням Антимонопольного комітету України від 19.04.94 року N 5. Пунктом 50 зазначених Правил передбачено, що з питань примусового поділу монопольних утворень та накладення штрафів приймаються постанови, а при вирішенні по суті інших справ - розпорядження. Враховуючи, що за результатами розгляду справи N 28-26/108-01 Антимонопольним комітетом України було прийнято декілька рішень, у тому числі одне з них - про накладення штрафу на Товариство, прийняття рішень у формі постанови є правомірним.

За правилами статті 50 Цивільного кодексу України угода визнається недійсною, якщо вона укладена юридичною особою в суперечності з цілям й її діяльності. Визначаючи зміст і межі спеціальної правоздатності господарюючих суб'єктів, слід виходити з широкого розуміння тих цілей, які ці суб'єкти намагаються досягти у своїй діяльності, не обмежуючись лише основними завданнями їх діяльності. Відповідно до статті 3 Закону України "Про підприємництво" підприємці мають право без обмежень приймати рішення і здійснювати самостійно будь-яку діяльність, що не суперечить чинному законодавству, а згідно з частиною 1 статті 21 Закону України "Про підприємства в Україні" підприємства вільні у виборі предмета договору, визначення зобов'язань, будь-яких інших умов господарських взаємовідносин, що не суперечать законодавству України. Тому недійсною на підставі статті 50 Цивільного кодексу України має визнаватися лише така угода, яка прямо суперечить цілям юридичної особи, зазначеним у законі, що регулює її діяльність, або в установчих документах.

Пунктами 4.5, 4.6 статуту Компанії передбачено, що вона здійснює згідно з чинним законодавством України та статутом володіння, користування та розпорядження власним майном без обмежень і, зокрема, має право продавати, обмінювати, здавати в оренду, надавати безоплатно в тимчасове користування та в позику або іншим чином розпоряджатися належним їй майном та майновими правами. Суд зазначених положень статуту не врахував та дійшов помилкового висновку щодо недійсності договору оренди на підставі статті 50 Цивільного кодексу України.

Водночас помилковими є мотиви касаційної скарги Товариства про те, що застосоване судом Положення суперечить частині 1 статті 41 Конституції України, якою передбачено право кожного володіти, користуватися і розпоряджатися своєю власністю.

У цьому зв'язку слід погодитись з викладеними в пункті 3.1 мотивувальної частини рішення Конституційного Суду України від 12.02.2002 року N 3-рп/2002 (справа про електроенергетику) висновками про те, що Конституція України як головне джерело національної правової системи є також базою поточного законодавства. Власність гарантує не лише права власників, а й зобов'язує, покладає на них певні обов'язки. Про це йдеться у статтях 13 і 41 Конституції України, відповідно до яких використання власності не може завдавати шкоди людині, правам, свободам та гідності громадян, інтересам суспільства. Отже, для реалізації закріпленого в Конституції України права власності потрібні галузеві закони, які встановлюють конкретні норми використання власником належного йому майна з урахуванням інтересів усіх суб'єктів правовідносин.

Саме таку спрямованість мають відповідні положення Закону України "Про обмеження монополізму та недопущення недобросовісної конкуренції у підприємницькій діяльності" та прийняті на його основі інші акти законодавства, що регулюють питання економічної концентрації.

Допущені судом першої інстанції порушення норм матеріального та процесуального права, на які не звернули уваги суди апеляційної та касаційної інстанцій, призвели до неправильного вирішення спору.

Враховуючи викладене, всі ухвалені у справі судові рішення підлягають скасуванню, а справа - передачі на новий розгляд.

При новому розгляді справи суду необхідно усунути недоліки, що були допущені при розгляді справи, та вирішити спір відповідно до закону.

Керуючись статтями 11117, 11121 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу закритого акціонерного товариства "Кременчуцька нафтова компанія" задовольнити.

Постанову Вищого господарського суду України від 28.03.2002 року N 2/330, постанову Харківського апеляційного господарського суду від 21.12.2001 року, рішення господарського суду Полтавської області від 22.11.2001 року скасувати, а справу передати на новий розгляд до суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2004 р.


ВЕРХОВНЫЙ СУД УКРАИНЫ

(Постановление Верховного Суда Украины
от 12 февраля 2008 г.
Дело N 39/136пд.
Председательствующий - Колесник П. И.
Судьи - Гуль В. С., Карпечкин П. Ф., Потыльчак А. И., Черногуз Ф. Ф., Шицкий И. Б., Щотка С. А.)

О нюансах расторжения договора аренды земельного участка

Согласно статье 32 Закона Украины "Об аренде земли", по требованию одной из сторон договор аренды земли может быть досрочно расторгнут по решению суда в случае невыполнения сторонами обязанностей, предусмотренных статьями 24 и 25 этого Закона и условиями договора; в случае нечаянного уничтожения или повреждения объекта аренды, которое существенным образом препятствует предусмотренному договором использованию земельного участка, а также на основаниях, определенных Земельным кодексом Украины и другими законами Украины.

Основанием для расторжения договора является использование земли не по целевому назначению, а не такое основание, как неиспользование земельного участка для застройки на протяжении трех лет подряд.

12 февраля 2008 года Судебная палата по хозяйственным делам Верховного Суда Украины, рассмотрев кассационную жалобу исполнительного комитета Донецкого городского совета на постановление Высшего хозяйственного суда Украины от 25 октября 2007 года по делу по иску исполнительного комитета Донецкого городского совета к ООО "Ю" - о расторжении заключенного между сторонами договора аренды земельного участка от 21 октября 2004 года и обязательстве ответчика освободить земельный участок, установила следующее.

В апреле 2007 года исполнительный комитет Донецкого городского совета подал в Хозяйственный суд Донецкой области иск к ООО "Ю" о расторжении заключенного между сторонами договора аренды земельного участка от 21 октября 2004 года и обязательстве ответчика освободить земельный участок общей площадью 980 кв. м, который расположен по адресу: *. Исковые требования мотивированы тем, что истец предоставил ответчику земельный участок в аренду для строительства административного здания. В определенный договором срок ответчик не ввел в эксплуатацию строительный объект. Кроме того, земельный участок используется не по назначению - вырыт котлован, в котором образовался мусорник строительных отходов.

Решением Хозяйственного суда Донецкой области от 10 июля 2007 года исковые требования удовлетворены. Расторгнут заключенный между сторонами договор аренды земельного участка от 21 октября 2004 года. Ответчик обязан освободить земельный участок общей площадью 980 кв. м, который расположен по адресу: *.

Постановлением Донецкого апелляционного хозяйственного суда от 9 августа 2007 года вышеуказанное решение суда оставлено без изменений.

Решение и постановление мотивированы тем, что ответчик вопреки абзацу 1 части 2 статьи 25 Закона Украины "Об аренде земли" и пункту 4.2.2 договора аренды земельного участка от 21 октября 2004 года не использует земельный участок по целевому назначению.

Постановлением Высшего хозяйственного суда Украины от 25 октября 2007 года постановление Донецкого апелляционного хозяйственного суда от 9 августа 2007 года и решение Хозяйственного суда Донецкой области от 10 июля 2007 года отменены, а дело направлено на новое рассмотрение в суд первой инстанции. При этом указано, что к отношениям, которые возникли между сторонами, прежде всего должны применяться нормы, регулирующие право пользования чужим земельным участком для застройки, а именно глава 34 ГК Украины и статья 1021 ЗК Украины. Поскольку право пользования чужим земельным участком для застройки прекращается в случае неиспользования земельного участка для застройки на протяжении трех лет подряд, то при новом рассмотрении дела нужно установить, когда ответчик получил от истца земельный участок.

Определением Верховного Суда Украины от 17 января 2008 года открыто производство по пересмотру в кассационном порядке постановления Высшего хозяйственного суда Украины от 25 октября 2007 года по кассационной жалобе исполнительного комитета Донецкого городского совета, где поставлен вопрос об отмене этого постановления и оставлении в силе постановления Донецкого апелляционного хозяйственного суда от 9 августа 2007 года, и решения Хозяйственного суда Донецкой области от 10 июля 2007 года. Ссылки сделаны на нарушение и неправильное применение норм материального права, несоответствие обжалованного постановления положениям Конституции Украины и выявление разного применения Высшим хозяйственным судом Украины одного и того же положения закона по аналогичным делам.

Заслушав докладчика, представителей сторон и проверив материалы дела, Судебная палата по хозяйственным делам Верховного Суда Украины считает, что кассационная жалоба подлежит удовлетворению на следующих основаниях.

Как установлено судами, на основании решения исполнительного комитета Донецкого городского совета от 22 сентября 2004 года N ** стороны заключили договор аренды земли (далее - Договор), по которому ответчику предоставлен в срочной платное пользование земельный участок общей площадью 980 кв. м, расположенный по адресу: *.

21 октября 2004 года земельный участок передан пользователю, о чем составлен соответствующий акт.

Пунктом 4.1 Договора предусмотрено, что земельный участок передается в аренду для строительства административного здания. Пунктом 4.2.2 определен срок введения объекта в эксплуатацию - до 1 сентября 2005 года.

9 сентября 2005 года в связи с незавершением строительства стороны внесли изменения в Договор, в том числе определили новый срок введения объекта в эксплуатацию - до 30 декабря 2006 года.

Анализ условий Договора свидетельствует, что между сторонами заключен именно договор аренды земельного участка.

Согласно статье 32 Закона Украины "Об аренде земли", по требованию одной из сторон договор аренды земли может быть досрочно расторгнут по решению суда в случае невыполнения сторонами обязанностей, предусмотренных статьями 24 и 25 этого Закона и условиями договора; в случае нечаянного уничтожения или повреждения объекта аренды, которое существенным образом препятствует предусмотренному договором использованию земельного участка, а также на основаниях, определенных Земельным кодексом Украины и другими законами Украины.

Пунктом 9.4 Договора предусмотрено расторжение судом договора по требованию одной из сторон в случае невыполнения сторонами их обязательств.

Как свидетельствует акт обследования от 26 июня 2007 года, составленный Государственной инспекцией архитектурно-строительного контроля, строительные работы на объекте не проводятся, котлован под строительство залит водой, существует опасность обвала краев котлована, на объекте накапливается мусор.

Таким образом, материалами дела доказано невыполнение ответчиком условий Договора относительно использования земли по целевому назначению. В связи с этим суды первой и апелляционной инстанций обоснованно удовлетворили исковые требования.

Утверждение Высшего хозяйственного суда Украины о том, что к данному правоотношению должны применяться нормы, которые регулируют право пользования чужим земельным участком для застройки (суперфиций), является безосновательным, поскольку Договор не отвечает требованиям соглашения о суперфиции. В частности, Договор является краткосрочным, что противоречит природе суперфиция. Кроме того, условия Договора предусматривают обязательное согласие арендодателя на передачу другому лицу во владение или пользование земельного участка. В то же время частью 2 статьи 413 ГК Украины такое согласие не установлено - право пользования земельным участком, предоставленным для застройки, может быть отчуждено землепользователем или передано в порядке наследования. Также Договором не определены характеристика объекта, который должен быть построен; кто является его собственником и дальнейшая судьба сооружения, что является обязательным для соглашения о суперфиции.

На этих же основаниях является несостоятельной ссылка суда кассационной инстанции на то, что к данным отношениям должен применяться Земельный кодекс Украины с изменениями, которые были внесены Законом Украины от 27 апреля 2007 года "О внесении изменений и признании утратившими силу некоторых законодательных актов Украины в связи с принятием Гражданского кодекса Украины". Поэтому основанием для расторжения договора является использование земли не по целевому назначению, а не такое основание, как неиспользование земельного участка для застройки на протяжении трех лет подряд.

Верховный Суд Украины в силу положений статей 6, 8 Конституции Украины не считает необходимым направлять дело на новое рассмотрение в суд первой инстанции, поскольку это противоречило бы положениям статьи 125 Конституции Украины и статьям 2, 39 Закона Украины "О судоустройстве Украины" в части определения статуса Верховного Суда Украины и его задачи обеспечить законность в осуществлении правосудия и вызвало бы конституционно недопустимую необходимость отмены законных решений судов апелляционной и первой инстанций. В связи с этим приведенный в статье 11118 ХПК Украины перечень следствий рассмотрения кассационной жалобы на постановление Высшего хозяйственного суда Украины не считается правовым препятствием для принятия указанного решения.

Учитывая изложенное и руководствуясь статьями 11117 - 11121 ХПК Украины, Судебная палата по хозяйственным делам Верховного Суда Украины постановила:

- кассационную жалобу исполнительного комитета Донецкого городского совета удовлетворить;

- постановление Высшего хозяйственного суда Украины от 25 октября 2007 года отменить, а постановление Донецкого апелляционного хозяйственного суда от 9 августа 2007 года и решение Хозяйственного суда Донецкой области от 10 июля 2007 года оставить в силе.

Постановление является окончательным и обжалованию не подлежит.

____________

Напечатано:
"Юридическая практика",
N 23, 3 июня 2008 г.
Публикация носит неофициальный характер.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 12 квітня 2005 року

Верховний Суд України, розглянувши касаційну скаргу ДП "Національна кіностудія художніх фільмів ім. О. Довженка" (далі - Кіностудія) на постанову Вищого господарського суду України від 20 січня 2005 р. у справі за позовом ТОВ "Ніка-Сервіс" (далі - Товариство) до Кіностудії про спонукання до пролонгації договорів оренди нежитлового приміщення, встановив:

З позовом у господарський суд м. Києва Товариство звернулося 5 липня 2004 р., мотивувавши заявлену позовну вимогу положеннями статті 777 ЦК України, відповідно до якої наймач, який належно виконує свої обов'язки за договором найму, після спливу строку договору має переважне право перед іншими особами на укладення договору найму на новий строк. На обґрунтування позову Товариство вказувало, що воно є орендарем спірних приміщень з 1992 року, протягом строку оренди поліпшувало та вкладало кошти в їх переобладнання і ремонт.

Кіностудія позов не визнала, мотивуючи свої заперечення тим, що підстав для пролонгації спірних договорів нема, оскільки вона в подальшому збирається використовувати спірні приміщення для власних потреб, а не здавати їх в оренду. Крім того, відповідно до вимог чинного законодавства для пролонгації спірних договорів оренди потрібна згода Міністерства культури України та дозвіл Регіонального відділення фонду державного майна по м. Києву.

Рішенням господарського суду м. Києва від 6 серпня 2004 р. позов задоволено, визнано пролонгованими договори оренди N 29 від 2 липня 2003 р. та N 33 від 25 липня 2003 р., укладені між Кіностудією та Товариством (далі - договори оренди N 29 і N 33), строком на три роки на тих самих умовах. Судове рішення обґрунтовано тим, що: Товариство є належним орендарем, своєчасно та в повному обсязі виконує покладені на нього обов'язки; відповідно до пункту третього статті 5 Закону "Про оренду державного та комунального майна" (далі - Закон про оренду) необхідно мати дозвіл Фонду державного майна України, якщо площа нерухомого майна перевищує 200 м2, а за договором оренди N 29 площа орендованого приміщення становить 46,4 м2, а за договором оренди N 33 - 45,7 м2.

Постановою від 2 вересня 2004 року Київський апеляційний господарський суд зазначене судове рішення залишив без змін з тих самих підстав.

Вказані судові рішення першої та апеляційної інстанцій оскарженою постановою Вищий господарський суд України залишив без змін.

Кіностудія просить постанову Вищого господарського суду України скасувати, мотивуючи касаційну скаргу неправильним застосуванням судами норм матеріального права, а також виявленням факту різного застосування Вищим господарським судом України одного й того ж положення закону в аналогічних справах.

Заслухавши суддю-доповідача та пояснення представників сторін, розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав:

Залишаючи без змін апеляційну постанову і, відповідно, - в силі рішення суду першої інстанції, яким позов задоволено, Вищий господарський суд України виходив з того, що орендар має переважне право перед іншими суб'єктами господарювання на продовження строку дії договору оренди на новий термін, якщо він належним чином виконував зобов'язання за договором оренди.

Проте, такий висновок помилковий, позаяк суперечить законам України, що регулюють спірні відносини сторін.

Відповідно до частини першої статті 285 ГК та частини третьої статті 17 Закону про оренду, положеннями яких обґрунтована оскаржена постанова, орендар може реалізувати надане йому переважне право на продовження строку дії договору оренди тільки в тому разі, коли після його закінчення орендодавець має намір передати об'єкт оренди іншій особі.

Суди першої та апеляційної інстанцій встановили, що спірні договори були укладені строком на 1 рік, який закінчувався 15 і 24 червня 2004 р. Листами від 22 червня, 15 і 26 липня 2004 р. Кіностудія повідомляла позивача про неможливість продовження дії зазначених договорів, позаяк орендовані приміщення вона буде використовувати для власних потреб.

Задовольняючи позов та пролонговуючи спірні договори не на первинний строк їх дії (1 рік), а на три роки, господарські суди не встановлювали, чи має Кіностудія намір передати об'єкти оренди іншим особам.

Задоволення позову лише з тієї підстави, що позивач належно виконував зобов'язання за договорами оренди, є недостатнім для надання йому переважного права на продовження строку їх дії.

Відтак, ухвалені у справі судові рішення і постанови не можуть вважатися законними і обґрунтованими, тому підлягають скасуванню, а справа - передачі на новий розгляд.

Під час нового розгляду справи господарському суду першої інстанції необхідно врахувати викладене, всебічно і повно встановити всі фактичні обставини справи на підставі об'єктивної оцінки наявних у ній доказів, з'ясувати дійсні права та обов'язки сторін і, залежно від встановленого, правильно застосувати норми матеріального права, що регулюють спірні правовідносини, та ухвалити законне і обґрунтоване рішення.

Виходячи з викладеного та керуючись статтями 11117 - 11120 ГПК, Верховний Суд України постановив:

Касаційну скаргу ДП "Національна кіностудія художніх фільмів ім. О. Довженка" задовольнити, постанову Вищого господарського суду України від 20 січня 2005 р., постанову Київського апеляційного господарського суду України від 2 вересня 2004 р. та рішення господарського суду м. Києва від 6 серпня 2004 р. скасувати, а справу передати на новий розгляд до господарського суду першої інстанції.

Постанова остаточна і оскарженню не підлягає.

____________


ВЕРХОВНИЙ СУД УКРАЇНИ

УХВАЛА

від 12 серпня 2005 року

Судова палата у цивільних справах Верховного Суду України, розглянувши в судовому засіданні справу за позовом ЗАТ КБ "П." (далі - Банк) до Д-ка А. Д., Д-ка А. А. та К-ць О. А. про визнання договорів дарування недійсними, встановила:

У лютому 2002 року Банк звернувся до суду з позовом до відповідачів про визнання недійсними договорів дарування, посилаючись на те, що 19 лютого 2001 року судом було прийнято рішення про стягнення з Д-ка А. Д. на користь Банку боргу в сумі 7946 грн. 23 коп., у зв'язку з чим 15 березня 2001 року було відкрите виконавче провадження.

Д-ко А. Д. з метою ухилення від сплати боргу 23 лютого 2001 року уклав договір дарування належного йому жилого будинку N * по вул. ** у селищі Царичанка Дніпропетровської області своїй доньці - відповідачці К-ць О. А., а 26 лютого 2001 року - договір дарування рухомого майна своєму синові - відповідачу по даній справі Д-ку А. А.

Вважаючи, що вказані договори дарування укладені про людське око, без наміру створити юридичні наслідки, тобто є мнимими, позивач просив визнати їх недійсними.

Рішенням Царичанського районного суду Дніпропетровської області від 18.06.2002 в позові відмовлено. Ухвалою апеляційного суду Дніпропетровської області від 12.11.2002 це рішення залишено без змін.

У касаційній скарзі Банк просить скасувати ухвалу апеляційного суду і направити справу на новий розгляд, посилаючись на порушення апеляційним судом норм процесуального права.

Касаційна скарга підлягає задоволенню з таких підстав.

Згідно зі ст. 303 ЦПК України суд апеляційної інстанції відкладає розгляд справи в разі неявки в судове засідання особи, яка бере участь у справі, щодо якої немає відомостей про вручення їй повістки.

У матеріалах справи відсутні докази про належне повідомлення позивача - Банку - про слухання справи в апеляційному суді 12.11.2002.

На зазначені обставини суд апеляційної інстанції уваги не звернув та розглянув справу за відсутності представника позивача.

За таких обставин Судова палата вважає, що суд допустив таке порушення процесуального права, яке тягне за собою скасування судового рішення і направлення справи на новий розгляд.

Керуючись ст. 334, п. 3 ст. 336 ЦПК України, Судова палата ухвалила:

Касаційну скаргу ЗАТ КБ "П." задовольнити.

Ухвалу апеляційного суду Дніпропетровської області від 12.11.2002 скасувати, а справу направити на новий розгляд до суду апеляційної інстанції.

Ухвала оскарженню не підлягає.

____________

Надруковано:
"Закон & Бізнес",
N 46, 12 - 18 листопада 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
КОЛЕГІЯ СУДДІВ СУДОВОЇ ПАЛАТИ У ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

від 12 вересня 2007 року

(Витяг)

У грудні 2005 р. Х. пред'явив до суду позов до АТЗТ "Продторг", В., З. про визнання переважного права купівлі частки приміщення, переведення прав та обов'язків покупця за договорами купівлі-продажу.

Зазначав, що 30 грудня 2004 р. між ним та АТЗТ "Продторг" було укладено договір оренди нежилих приміщень, за яким йому було передано в оренду 115 м2 нежилих приміщень до 29 грудня 2005 р.

9 листопада 2005 р. АТЗТ "Продторг" на підставі договорів купівлі-продажу, посвідчених приватним нотаріусом Горлівського міського нотаріального округу, продало зазначені приміщення В. та З.

Посилаючись на те, що товариством було порушено його переважне право на придбання нежилого приміщення, Х. просив задовольнити позов.

Рішенням Центрально-міського районного суду м. Горлівки Донецької області від 25 липня 2006 р. позов Х. задоволено: визнано за ним переважне право купівлі частини вбудованого приміщення літера "A-IV" з підвалом "а", тамбурами "а1, а2, а3, а12", ґанками "а4, а5, а6, а7, а8, а9, а10, а13, а14", навісом "а11" площею 62,4 м2 (приміщення N 16, 17, 31, зазначені у технічній документації, виготовленій КП "Горлівське міське БТІ"), що становить 7/100 ідеальних часток вбудованого приміщення та переведено на Х. права та обов'язки покупця за договором купівлі-продажу від 9 листопада 2005 р., посвідченого приватним нотаріусом Горлівського міського нотаріального округу, зазначеної вище частини вбудованого приміщення. Визнано за Х. переважне право купівлі частини вбудованого приміщення літера "A-IV" з підвалом "а", тамбурами "а1, а2, а3, а12," ґанками "а4, а5, а6, а7, а8, а9, а10, а13, а14", навісом "а"" площею 51,6 м2 (приміщення N 14, 15, 32, 33, 34, тамбур IV, зазначені у технічній документації, виготовленій КП "Горлівське міське БТІ"), що становить 7/100 ідеальних часток вбудованого приміщення, та переведено на Х. права та обов'язки покупця за договором купівлі-продажу від 9 листопада 2005 р., посвідченого приватним нотаріусом Горлівського міського нотаріального округу, зазначеної вище частини вбудованого приміщення. Стягнуто солідарно з АТЗТ "Продторг", В., З. 285 грн. судових витрат та 30 грн. витрат на інформаційно-технічне забезпечення розгляду справи.

Рішенням апеляційного суду Донецької області від 25 грудня 2006 р. рішення районного суду скасовано й ухвалено нове, яким у задоволенні позову Х. відмовлено.

У касаційній скарзі позивач просив скасувати рішення апеляційного суду, посилаючись на неправильне застосування судами норм матеріального права та порушення норм процесуального права, і залишити в силі рішення суду першої інстанції.

Касаційна скарга підлягає задоволенню на таких підставах.

Скасовуючи рішення суду першої інстанції та постановляючи нове про відмову в задоволенні позовних вимог, апеляційний суд керувався тим, що позивач не довів у суді, що товариством було продане за договорами купівлі-продажу В. та З. нежиле приміщення, передане у найм позивачу, тому підстав для застосування правил ч. 2 ст. 777 ЦК немає.

Проте з такими висновками суду погодитися не можна, оскільки вони зроблені з порушенням норм матеріального права.

Відповідно до ч. 2 ст. 777 ЦК наймач, який належно виконує свої обов'язки за договором найму, в разі продажу речі, переданої у найм, має переважне право перед іншими особами на її придбання.

Із матеріалів справи вбачається, що 30 грудня 2004 р. між Х. та АТЗТ "Продторг" було укладено договір оренди нежилих приміщень, за яким Х. було передано в оренду 115 м2 нежилих приміщень до 29 грудня 2005 р.

9 листопада 2005 р. АТЗТ "Продторг" на підставі договорів купівлі-продажу, посвідчених приватним нотаріусом Горлівського міського нотаріального округу, продало спірне приміщення В. та З.

Ту обставину, що саме орендовані позивачем приміщення були придбані З. і В., не заперечували в судовому засіданні й самі відповідачі, вона підтверджується матеріалами справи.

Із огляду на викладене суд першої інстанції дійшов обґрунтованого висновку про те, що позивач належним чином виконував свої обов'язки за укладеним договором оренди та мав за цих підстав переважне право на придбання спірних приміщень.

Безпідставно скасувавши законне й обґрунтоване рішення суду першої інстанції, апеляційний суд припустився помилки у застосуванні матеріального закону.

Враховуючи наведене, рішення апеляційного суду підлягає скасуванню із залишенням рішення суду першої інстанції в силі на підставах, передбачених ст. 339 ЦПК.

Керуючись статтями 336, 339 ЦПК, колегія суддів Судової палати у цивільних справах Верховного Суду України касаційну скаргу Х. задовольнила. Рішення апеляційного суду Донецької області від 25 грудня 2006 р. скасувала та залишила в силі рішення Центрально-міського районного суду м. Горлівки від 25 липня 2006 р.

____________

Надруковано:
"Цивільне судочинство. Судова практика у цивільних справах",
N 4, 2007 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

13.01.2004 р.

Справа N 7/85/4/68-81

Судова палата у господарських справах Верховного Суду України, розглянувши у викритому судовому засіданні касаційну скаргу Державного комерційного підприємства торгівлі "М" (далі - Підприємство) на постанову Вищого господарського суду України від 23 вересня 2003 р. у справі за позовом Підприємства до приватної фірми "Я" (далі - Фірма) та Відділу по управлінню майном комунальної власності та післяприватизаційної підтримки підприємств Ковельської міської ради (далі - Відділ), за участі третьої особи на стороні відповідачів, яка не заявляє самостійних вимог на предмет спору, - Регіонального відділення Фонду державного майна України у Волинській області про визнання недійсним договору оренди N * від 2 січня 2002 р., укладеного між Відділом і Фірмою (далі - Договір) та виселення, встановила наступне.

З позовом до господарського суду Волинської області Підприємство звернулось 1 серпня 2002 р.

Заявлена позовна вимога мотивована відмовою Фірми добровільно звільнити приміщення магазину площею 569 кв. м, яке розташоване в м. Ковелі по бул. Л. Українки та належить Підприємству на праві повного господарського відання і є державною власністю.

Фірма позов не визнала, мотивуючи свої заперечення тим, що спірним приміщенням вона користується на підставі Договору, строк дії якого закінчується 31 грудня 2006 р.; відповідно до абз. 2 ч. 1 ст. 23 Закону України "Про оренду державного та комунального майна" та п. 9.8 вказаного договору оренди в разі переходу права власності до інших осіб договір оренди зберігає чинність для нового власника.

Рішенням господарського суду Волинської області від 30 вересня - 4 жовтня 2002 р. позов задоволено. Судове рішення обґрунтовано тим, що рішенням арбітражного суду Волинської області від 9 квітня 2001 р. визнано право повного господарського відання на спірне приміщення за Підприємством та визнано недійсним рішення Ковельської міської ради N 11/7 від 12 серпня 1999 р. "Про внесення доповнень до рішення міської ради від 2 квітня 1999 р. N 8/10 "Про затвердження переліку об'єктів комунальної власності м. Ковеля, які плануються приватизувати в 1999 р." у частині включення до об'єктів комунальної власності м. Ковеля спірного приміщення. Окрім того, суд визнав недійсним реєстраційне посвідчення на нього за Ковельською міською радою. Суд дійшов висновку, що у міської ради не було законних підстав здавати спірне приміщення в оренду та укладати договір оренди.

Постановою від 28 грудня 2002 р. Львівський апеляційний господарський суд зазначене судове рішення залишив без змін.

Вказані судові рішення першої та апеляційної інстанцій постановою від 26 березня 2003 р. Вищий господарський суд України скасував, а справу передав на новий розгляд.

За наслідками нового розгляду справи рішенням від 27 травня 2003 р. господарський суд Волинської області позов задовольнив, виходячи з того, що спірне майно є загальнодержавною власністю і знаходилося в управлінні Міністерства транспорту України, а останнє не приймало рішення про передачу майна до комунальної власності м. Ковеля. Тому Ковельська міська рада не мала права передавати спірне приміщення в орендне користування фірми.

Постановою Львівського апеляційного господарського суду від 15 липня 2003 р. рішення господарського суду Волинської області від 27 травня 2003 р. залишено без змін.

Оскарженою постановою Вищий господарський суд України постанову Львівського апеляційного господарського суду від 15 липня 2003 р. та рішення господарського суду Волинської області від 27 травня 2003 р. скасував, а справу знову передав на новий розгляд. Постанова обґрунтована тим, що суди першої та апеляційної інстанцій порушили вимоги ст. 11112 ГПК України, повторно застосувавши до спірних правовідносин преюдиціальність рішення арбітражного суду Волинської області від 9 квітня 2001 р., і не дали, як того вимагав суд касаційної інстанції, правової оцінки рішенню від 31 травня 1990 р. N 119 Ковельського міськвиконкому про затвердження акта державної комісії щодо прийняття в експлуатацію житлового будинку на привокзальній площі м. Ковеля з прибудованим продовольчим магазином та акта його передачі. Крім того, спірний договір визнано недійсним на підставі ст. 48 ЦК УРСР із моменту його укладання без застосування наслідків його недійсності.

Підприємство просить постанову Вищого господарського суду України від 23 вересня 2003 р. скасувати, мотивуючи касаційну скаргу її невідповідністю Конституції України та неправильним застосуванням судом касаційної інстанції норм матеріального права.

Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Судами першої та апеляційної інстанцій встановлено, що 2 січня 2002 р. між Відділом та Фірмою укладений Договір, відповідно до якого спірне приміщення передано фірмі в оренду строком до 31 грудня 2006 р.; рішенням арбітражного суду Волинської області від 9 квітня 2001 р. у справі N 7/56-80, зокрема, визнано недійсним рішення Ковельської міськради N 11/7 від 12 серпня 1999 р. у частині включення до об'єктів комунальної власності м. Ковеля спірного приміщення і визнано недійсним реєстраційне посвідчення на нього за Ковельською міськрадою; спірне майно є державною власністю і знаходилося в управлінні Мінтрансу України, яке не передавало його до комунальної власності м. Ковеля.

Згідно з абз. 2 ст. 5 Закону України "Про оренду державного та комунального майна" (в редакції, що була чинною на момент укладання Договору) орендодавцями цілісних майнових комплексів підприємств, їх структурних підрозділів та нерухомого майна, а також майна, що не увійшло до статутних фондів господарських товариств, створених у процесі приватизації (корпоратизації), які знаходяться у державній власності, є фонд державного майна України, його регіональні відділення та представництва.

Отже, у Відділу не було законних підстав для передачі спірного приміщення в оренду і, відповідно, на укладання Договору з Фірмою.

Водночас, суд першої інстанції помилково послався на частину першу ст. 59 ЦК УРСР та визнав недійсним Договір із моменту його укладання.

Фактичне користування майном на підставі договору оренди унеможливлює, в разі його недійсності, проведення між сторонами реституції, позаяк використання майна - "річ" безповоротна і відновити сторони в первісне положення практично неможливо. Тому такий договір повинен визнаватися недійсним і припинятися на майбутнє.

Проте зазначене порушення не вплинуло на правильність вирішення спору в даній справі, а тому передача справи на новий розгляд з цієї підстави необґрунтована.

З огляду на це постанова Вищого господарського суду України підлягає скасуванню як незаконна і необґрунтована, а законна постанова, апеляційного суду - залишенню в силі.

Виходячи з викладеного, керуючись ст. ст. 11117 - 11120 Господарського процесуального кодексу України, Судова палата у господарських справах Верховного Суду України постановила:

касаційну скаргу Державного комерційного підприємства торгівлі "М" задовольнити, постанову Вищого господарського суду України від 23 вересня 2003 р. скасувати, а постанову Львівського апеляційного господарського суду від 15 липня 2003 р. залишити в силі.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Юридична газета",
N 6, 25 березня 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

від 13 лютого 2007 року

Колегія суддів Судової палати в адміністративних справах Верховного Суду України в складі: головуючого - Кривенка В. В., суддів: Гусака М. Б., Терлецького О. О., Маринченка В. Л., Тітова Ю. Г., Самсіна І. Л., розглянувши в порядку письмового провадження справу за позовом Житомирської об'єднаної державної податкової інспекції (далі - Житомирська ОДПІ) до Науково-виробничого підприємства "Діада К" (далі - НВП "Діада К"), Приватного підприємства "Селен-С" (далі - ПП "Селен-С") про визнання угоди недійсною, встановила:

У лютому 2005 року Житомирська ОДПІ звернулася до суду з позовом про визнання недійсною усної угоди купівлі-продажу товару (споліеласту), укладеної між ПП "Селен-С" (продавцем) та НВП "Діада К" (покупцем) на суму 56642,40 грн., підтвердженої податковою накладною N 45 від 17.01.2003, платіжним дорученням N 4 від 17.01.2003, оскільки вказана угода укладена з метою, завідомо суперечною інтересам держави і суспільства.

Постановою господарського суду Житомирської області від 06.09.2005 позов задоволено: визнано недійсною на підставі ст. 49 Цивільного кодексу УРСР (далі - ЦК УРСР) усну угоду купівлі-продажу товару на суму 56642,40 грн., укладену 17.01.2003 між НВП "Діада К" та ПП "Селен-С", та застосовано до сторін встановлені ст. 49 ЦК УРСР наслідки недійсності угоди.

Ухвалою Житомирського апеляційного господарського суду від 08.12.2005 постанову господарського суду Житомирської області від 06.09.2005 змінено в частині розподілу судових витрат.

Ухвалою Вищого адміністративного суду від 26.04.2006 ухвалені в справі рішення залишено без зміни.

Судові рішення обгрунтовано тим, що спірна угода укладалася з боку ПП "Селен-С" з метою, завідомо суперечною інтересам держави і суспільства.

У скарзі НВП "Діада К" поставлено питання про скасування Ухвали ВАС від 26.04.2006 у зв'язку з порушенням норм матеріального права та неоднаковим застосуванням судами касаційної інстанції однієї й тієї самої норми права в аналогічних справах.

Вирішуючи поставлене в скарзі за винятковими обставинами питання про усунення розбіжностей у застосуванні судом касаційної інстанції однієї й тієї самої норми права, колегія суддів Судової палати в адміністративних справах Верховного Суду виходить з нижченаведеного.

Ухвалюючи рішення, суди виходили з того, що оспорювана угода була укладена з метою, завідомо суперечною інтересам держави і суспільства, оскільки наявність умислу однієї зі сторін угоди підтверджує той факт, що ПП "Селен-С" зареєстровано протиправним шляхом - на підставну особу з метою ухилення від сплати податків, що також встановлено рішенням Шевченківського районного суду м. Києва від 30.09.2003, яким визнано недійсними з моменту реєстрації установчі документи вказаної юридичної особи.

Проте з таким висновком погодитися не можна.

Встановлення умислу підприємства на укладення угоди з метою, що завідомо суперечить інтересам соціалістичної держави і суспільства, мало бути предметом дослідження в цій справі. Наявність умислу при укладенні угоди не може бути підтверджено лише рішенням районного суду про визнання недійсними установчих документів, свідоцтва про державну реєстрацію суб'єкта підприємницької діяльності юридичної особи та свідоцтва платника податку на додану вартість однієї зі сторін договору, оскільки предметом дослідження в такій справі є відповідність установчих документів вимогам чинного законодавства, а не наявність умислу при укладенні угоди при здійсненні ним підприємницької діяльності. Рішення районного суду не звільняло господарський суд від обов'язку встановлення наявності умислу підприємства на укладення угоди, що суперечить інтересам держави та суспільства.

Юридичним наслідком скасування державної реєстрації підприємства з підстав визнання його установчих документів недійсними мало бути здійснення ліквідаційної процедури, під час якої вирішуються питання про задоволення вимог кредиторів, у тому числі держави. Сам факт визнання в судовому порядку недійсними з моменту реєстрації установчих документів підприємства, його державної реєстрації та свідоцтва платника податку на додану вартість не є підставою для визнання недійсними всіх угод, укладених з моменту його державної реєстрації та до моменту виключення з державного реєстру.

Відповідно до ч. 2 ст. 18 Закону "Про державну реєстрацію юридичних осіб та фізичних осіб - підприємців" в разі, якщо відомості, які підлягають внесенню до Єдиного державного реєстру, є недостовірними і були внесені до нього, то третя особа може посилатися на них у спорі як на достовірні. Третя особа не може посилатися на них у спорі в разі, якщо вона знала або могла знати про те, що такі відомості є недостовірними.

У рішенні суду відсутні посилання на обставини, які б підтверджували те, що, укладаючи угоду, сторони діяли з метою, суперечною інтересам соціалістичної держави та суспільства.

Отже, висновок судів про суперечність спірної угоди інтересам держави та суспільства помилково грунтується на обставинах, які не мали правового значення для справи. Він є наслідком порушення судами, зокрема, вимог процесуального закону про належність доказів та підстави звільнення від доказування.

Крім того, господарські суди не мали правових підстав для застосування ст. 49 ЦК УРСР на момент ухвалення рішень у справі.

1 січня 2004 року згідно з пп. 1, 2 "Прикінцевих та перехідних положень" Цивільного кодексу (далі - ЦК), Цивільний кодекс УРСР від 18.07.63 втратив чинність.

Цивільний кодекс, який набрав чинності, не містить такі публічно-правові наслідки укладення недійсної угоди, які були встановлені ст. 49 ЦК УРСР. Цим Кодексом скасовано відповідальність (правові наслідки) у вигляді публічно-правової санкції - стягнення в доход держави, одержаного однією чи обома сторонами за угодою, за укладення угоди з метою, суперечною інтересам держави та суспільства. Наслідком укладення угоди, яка порушує публічний порядок (ст. 228 ЦК), не є адміністративно-правова конфіскація.

За змістом ч. 2 ст. 5 ЦК, Кодекс має зворотну дію в часі у випадках, коли він пом'якшує або скасовує відповідальність особи.

Таким чином, застосування судом при вирішенні спору публічно-правових санкцій, встановлених законом, чинним на момент укладення угоди, але відсутніх у Цивільному кодексі на момент ухвалення рішення про притягнення до відповідальності, є помилковим.

За таких обставин ухвалені в справі рішення не грунтуються на вимогах чинного законодавства і підлягають скасуванню, а справа - направленню на новий розгляд до суду першої інстанції.

При новому розгляді справи суду слід врахувати наведене та звернути увагу на те, що Цивільний кодекс не має норми, яка була б аналогічною, зокрема за наслідками ст. 49 ЦК УРСР. Разом з тим Господарський кодекс, що набрав чинності 01.01.2004, містить норми, які за предметом регулювання та встановленими наслідками співпадають зі ст. 49 ЦК УРСР.

Керуючись ст. ст. 241 - 244 Кодексу адміністративного судочинства, колегія суддів Судової палати в адміністративних справах Верховного Суду постановила:

Скаргу Науково-виробничого підприємства "Діада К" задовольнити.

Ухвалу ВАС від 26.04.2006, ухвалу Житомирського апеляційного господарського суду від 08.12.2005 та постанову господарського суду Житомирської області від 06.09.2005 скасувати, а справу направити на новий розгляд до суду першої інстанції.

Постанова є остаточною і не може бути оскаржена, крім випадку, встановленого п. 2 ст. 237 Кодексу адміністративного судочинства.

____________

Надруковано:
"Закон & Бізнес",
N 23, 9 - 15 червня 2007 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 14 січня 2002 року

Верховний Суд України, розглянувши касаційні скарги Малого приватного підприємства "Фірма "Барвінок", Акціонерного товариства "Компанія "Капітал" та Акціонерного товариства "Барвінок" у справі за позовом Акціонерного товариства "Сантехмонтаж-60" до Малого приватного підприємства "Фірма "Барвінок", Акціонерного товариства "Компанія "Капітал" та Акціонерного товариства "Барвінок" про визнання неукладеним договору купівлі-продажу від 11 лютого 1992 р. і визнання недійсними договорів від 1 березня 1996 р. та 18 березня 1996 р. встановив:

11 лютого 1992 р. між Трестом "Сантехмонтаж-60" та Малим приватним підприємством "Фірма "Барвінок" (далі - фірма "Барвінок") було укладено договір купівлі-продажу частини нежилого приміщення площею 695,6 кв. м на першому поверсі та 688,5 кв. м підвальних приміщень.

1 березня 1996 р. фірмою "Барвінок" це приміщення продане Акціонерному товариству "Компанія "Капітал" (далі - компанія "Капітал"), яке 18 березня 1996 р. уклало аналогічний договір з Акціонерним товариством "Барвінок" (далі - товариство "Барвінок").

Останнім це приміщення було передано до статутного фонду "Виробничо-експлуатаційної компанії" у формі товариства з обмеженою відповідальністю, яка пред'явила в арбітражному суді Харківської області позов до АТ "Сантехмонтаж-60" про зобов'язання усунути перешкоди в користуванні приміщенням та виселення.

Після цього 21 грудня 2000 р. Акціонерним товариством "Сантехмонтаж-60" (далі - АТ "Сантехмонтаж-60"), яке є правонаступником тресту "Сантехмонтаж-60", пред'явлено позов в цьому ж суді до фірми "Барвінок", компанії "Капітал" та товариства "Барвінок" про визнання неукладеним договору від 11 лютого 1992 р. між трестом "Сантехмонтаж-60" та фірмою "Барвінок", а також про визнання недійсними договорів купівлі-продажу цього об'єкта від 1 березня 1996 р. між фірмою "Барвінок" і компанією "Капітал" та від 18 березня 1996 р. між компанією "Капітал" і товариством "Барвінок".

Позовні вимоги обґрунтовувалися тим, що при укладенні договору від 11 лютого 1992 р. між сторонами не було досягнуто згоди з усіх істотних умов, зокрема стосовно того, яка ж частина нежилого приміщення мала бути передана покупцю; у договорі відсутні дані про умови передачі покупцю підвального приміщення - платно чи безоплатно. На думку позивача, про неукладення договору свідчить і та обставина, що договором від 25 січня 1994 р., укладеним між регіональним відділенням ФДМ по Харківській області і організацією орендарів орендної спеціалізованої фірми (ОСФ) "Сантехмонтаж-60", нежиле приміщення площею 696,2 кв. м і підвальне приміщення площею 318 кв. м за згаданою адресою було передане ОСФ в безоплатне тимчасове користування; кошти за спірне приміщення від МПП "Фірма "Барвінок" на рахунок тресту не надходили, фірмі воно не передавалося.

МПП "Фірма "Барвінок", АТ "Барвінок", АТ "Компанія "Капітал" позов не визнали, посилаючись на пропуск позивачем строку позовної давності та на відповідність вимогам закону укладених договорів.

Ухвалою суду від 10.01.2001 було задоволено клопотання ТОВ "Виробничо-експлуатаційна компанія" про його залучення третьою особою на стороні відповідачів з урахуванням тієї обставини, що спірне приміщення було передано до його статутного фонду і є його власністю.

Рішенням арбітражного суду Харківської області від 24 січня 2001 р. позовні вимоги задоволені.

Постановою голови цього суду від 6 березня 2001 р. рішення суду від 24 січня 2001 р. скасовано і в позові відмовлено.

Постановою судової колегії по перегляду рішень, ухвал, постанов Вищого арбітражного суду України від 17 травня 2001 р. постанова голови арбітражного суду Харківської області скасована, а рішення залишено без змін.

Касаційне провадження з перегляду постанови Вищого арбітражного суду України від 17 травня 2001 р. порушено ухвалою Верховного Суду України від 6 листопада 2001 р. за касаційними скаргами фірми "Барвінок", компанії "Капітал" та товариства "Барвінок".

Скарги мотивуються тим, що позивач пропустив строк звернення за захистом порушеного права; після укладення договору купівлі-продажу від 11 лютого 1992 р. він не ніс витрат по утриманню спірного приміщення та по сплаті податків в установленому законодавством порядку; право землекористування ним не було оформлено, відповідні документи видані товариству "Барвінок"; Вищий арбітражний суд України при прийнятті оскаржуваної постанови дійшов безпідставних висновків про необґрунтованість постанови голови арбітражного суду Харківської області від 6 березня 2001 р. та незаконно її скасував.

Заслухавши доповідь судді-доповідача, представників сторін, дослідивши доводи касаційних скарг, матеріали справи, Верховний Суд України приходить до висновку, що скарги підлягають задоволенню, а прийняті у справі судові рішення - скасуванню з направленням справи на новий розгляд.

Згідно зі статтею 11119 ГПК підставами для скасування постанов Вищого господарського суду України є, зокрема, їх невідповідність Конституції України, інше неправильне застосування норм права.

Оскаржувана постанова та інші судові рішення у справі винесені з порушенням вимог статті 129 Конституції України стосовно законності судочинства.

Відповідно до статті 1 ГПК підприємства, установи, організації мають право звертатися до господарського суду згідно з встановленою підвідомчістю господарських справ за захистом своїх порушених або оспорюваних прав і охоронюваних законом інтересів.

Це право кореспондується з повноваженнями суду щодо захисту цих прав та охоронюваних законом інтересів, які передбачені Законом України "Про господарські суди".

Частиною другою статті 19 Конституції України передбачено, що органи державної влади та місцевого самоврядування, їх посадові особи зобов'язані діяти лише на підставі, в межах повноважень та у спосіб, що передбачені Конституцією та законами України.

При вирішенні даного спору суд не визначив правову природу спірних відносин і право, яке порушене.

Заявлена позивачем вимога про визнання договору купівлі-продажу спірного об'єкта неукладеним не відповідає способам захисту цивільних прав, передбаченим статтею 6 ЦК та іншими законами України.

Суд першої інстанції даній обставині не дав належної юридичної оцінки як при прийнятті позовної заяви, так і при розгляді спору по суті.

Окрім того, спірним та таким, що не ґрунтується на вимогах матеріального права і матеріалах справи, є й висновок оспорюваної постанови та рішення суду про недосягнення між сторонами договору згоди з усіх істотних умов договору, оскільки у ньому зазначені істотні для договорів купівлі-продажу умови, зокрема предмет та ціна.

Невиконання умов договору, на що були посилання позивача та суду, не можуть бути підставою для визнання його неукладеним.

Разом з тим судом не дана належна оцінка існуванню між сторонами за договором купівлі-продажу, що визнаний неукладеним, інших договорів, укладених пізніше, зокрема про сумісну діяльність, де передбачається право фірми "Барвінок", у разі виконання договору, на одержання іншої площі (частини) спірного приміщення - лівого крила будинку, для використання під офіс. За позивачем залишалося б інше крило.

Дана обставина може свідчити про зміну сторонами умов первісного договору, припинення зобов'язання за договором, що визнаний судом неукладеним. Однак при розгляді справи по суті згадуваний договір та додаткова угода до нього в матеріалах справи були відсутні.

Допущена судом неповнота дослідження обставин справи призвели до того, що судом не дано ніякої правової оцінки суттєвим обставинам у справі.

Суд при прийнятті позовної заяви також не врахував, що згідно зі статтею 58 ГПК в одній справі може бути об'єднано кілька вимог, пов'язаних між собою підставою виникнення або поданими доказами.

Прийняті ним до розгляду в одній позовній заяві вимоги не відповідають встановленим законом критеріям об'єднання вимог. Разом з тим судом не задоволено клопотання про об'єднання даної справи зі справою про виселення АТ "Сантехмонтаж-60" зі спірного приміщення, що не сприяло всебічному, повному та об'єктивному дослідженню всіх обставин справи.

Судом не було залучено до участі у розгляді справи регіональне відділення Фонду державного майна України. Оскільки позивач не був власником спірного приміщення, воно не ввійшло до його статутного фонду при приватизації, то таке залучення відповідало б вимогам статті 27 ГПК.

Вищий господарський суд України не надав належного значення цій обставині, не виконав вимоги пункту 3 статті 1119 та пункту 5 статті 11110 ГПК стосовно обов'язковості скасування оскаржуваних до нього судових рішень у справі та направлення справи на новий розгляд суду першої інстанції.

Суд при прийнятті рішень у справі не мотивував незастосування правових наслідків перевищення трестом "Сантехмонтаж-60" повноважень по відчуженню майна, обмеження на що містили установчі документи тресту та на що посилався позивач. Доказів про визнання згаданих документів недійсними в судовому порядку в матеріалах справи немає.

Суди, приймаючи рішення у справі, не встановили, коли ж відбулася передача спірних приміщень (їх частини) покупцю за первісним договором, а звідси - не оцінювали на відповідність вимогам законодавства, яке існувало на момент передачі спірного об'єкта (виникнення права власності у покупця), самого факту відчуження.

У справі відсутні однозначні дані про площу спірних приміщень, їх технічну характеристику. Сторони не надали, а суд не витребував відповідних документів з Бюро технічної інвентаризації.

Судом також не перевірено обставини оплати витрат по утриманню спірних приміщень, сплати земельного податку, плати за користування телефонами в спірному приміщенні, підстави знаходження в ньому двох з відповідачів та правомірності такого перебування при необізнаності позивача щодо укладеного договору.

Непереконливими є і доводи відповідачів, при законності договору 1992 р., стосовно правових підстав такого тривалого знаходження позивача на чужій площі. З'ясування всіх цих обставин могло б сприяти встановленню висновку про дійсні відносини сторін спору та винесенню обґрунтованого рішення.

Вищий господарський суд України, переглядаючи в порядку нагляду постанову голови арбітражного суду Харківської області, скасовуючи її та залишаючи без зміни рішення цього суду, не дав відповідної правової оцінки обґрунтованості вимог позивача про фактичне витребування майна.

Відповідно до статей 48, 50 Закону України "Про власність" право вимагати усунення будь-яких порушень права та повернення (віндикації) свого майна з чужого незаконного володіння має лише власник.

Чинне законодавство України не надавало позивачу право звертатися до суду за захистом прав або оспорюваних інтересів інших суб'єктів права власності.

Судом не звернуто уваги на те, що вимога про встановлення факту неукладення договору не призводить до поновлення порушених прав. Вона не може бути предметом спору самостійно розглядатися в окремій справі.

Вимога про визнання договору неукладеним є нічим іншим як встановленням факту, що має юридичне значення. Цей факт може встановлюватися господарськими судами лише при існуванні та розгляді між сторонами договору спору про право цивільне. Його встановлення є елементом оцінки фактичних обставин справи та обґрунтованості вимог.

Такий висновок не суперечить положенням Конституції України, зокрема щодо поширення юрисдикції судів на всі правовідносини, що виникають у державі.

При поновленні строку позовної давності суд виходив з наявності матеріального права на позов та поважності причин пропуску строку, однак такі висновки є спірними, вони недостатньо мотивовані судом, особливо з урахуванням обраних способів захисту порушеного права.

Заявлена ж позивачем вимога не включена законодавцем до статті 83 ЦК, де передбачені вимоги, на які строки позовної давності не поширюються.

Допущена судом неповнота дослідження матеріалів справи та зазначені порушення вимог чинного законодавства призвели до винесення судами незаконних, необґрунтованих судових актів.

Враховуючи наведене, керуючись статтями 11117, 11119, 11120 ГПК, Верховний Суд України постановив:

касаційні скарги Малого приватного підприємства "Фірма "Барвінок", Акціонерного товариства "Компанія "Капітал" та Акціонерного товариства "Барвінок" задовольнити.

Постанову судової колегії по перегляду рішень, ухвал, постанов Вищого арбітражного суду України від 17 травня 2001 р., постанову голови арбітражного суду Харківської області від 6 березня 2001 р. та рішення цього суду від 24 січня 2001 р. скасувати, направивши справу на новий розгляд до суду першої інстанції.

____________

Надруковано:
"Постанови Верховного Суду України та Вищого господарського суду України у господарських справах", випуск 1, 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

14.09.2004 р.

Справа N 7-8/28

Судова палата у господарських справах Верховного Суду України у складі: <...>

розглянувши у відкритому судовому засіданні касаційну скаргу Дочірнього підприємства "Укрметімпекс" (далі - Підприємство) на постанову Вищого господарського суду України від 14 квітня 2004 р. у справі за позовом Підприємства до Відкритого акціонерного товариства "Північний гірничо-збагачувальний комбінат" (далі - Товариство) про стягнення 1683125 грн. 93 коп., процентів за прострочення оплати векселя та збитків від інфляції, встановила:

З позовом до господарського суду Дніпропетровської області Підприємство звернулося у липні 2003 р., мотивуючи заявлену позовну вимогу простроченням Товариством оплати за емітованим ним 24 листопада 1998 р. простим векселем N 6530681235619 на суму 3651828 грн. 28 коп. зі строком платежу "за пред'явленням". При цьому робилося посилання на п. 2 ст. 48 Уніфікованого закону про переказні векселі та прості векселі (запроваджений Женевською конвенцією 1930 р.) (далі - Уніфікований закон) і п. 5 ст. 2 Закону України "Про обіг векселів в Україні" (дачі - Закон про обіг векселів), згідно з якими векселедержатель може вимагати сплати відсотків від дати настання строку платежу, та ст. 214 ЦК УРСР, відповідно до якої заборгованість за грошовими зобов'язаннями повинна сплачуватись з урахуванням встановленого індексу інфляції за весь час прострочення.

Позивач вказував на те, що рішенням арбітражного суду Дніпропетровської області від 22 серпня 2000 р. у справі N 22-193 було встановлено факт неплатежу за спірним векселем та стягнуто з Товариства суму заборгованості за ним. На момент пред'явлення позову вказане рішення арбітражного суду не було виконано.

Заявою від 9 вересня 2003 р. позивач зменшив суму позовних вимог до 1653711 грн. 20 коп., врахувавши час набуття чинності Законом про обіг векселів.

Товариство позов не визнало, мотивуючи свої заперечення тим, що: стосовно нього неодноразово порушувалося провадження у справах про банкрутство і, відповідно, діяв мораторій на задоволення вимог кредиторів в такі періоди часу: з 18 квітня 2000 р. до 22 травня 2001 р., з 22 травня 2001 р. до 16 травня 2003 р., з 21 травня 2002 р. до 31 січня 2003 р., з 3 лютого 2003 р. до 18 березня 2003 р., з 19 березня 2003 р. до 26 червня 2003 р.; відповідно до п. 4 ст. 12 Закону України "Про відновлення платоспроможності боржника або визнання його банкрутом" (далі - Закон про банкрутство) протягом дії мораторію на задоволення вимог кредиторів, зокрема, не нараховується неустойка (штраф, пеня) та не застосовуються інші санкції за невиконання чи неналежне виконання грошових зобов'язань; цивільно-правові зобов'язання і вексельні зобов'язання не є тотожними і регулюються різними нормативно-правовими актами.

Рішенням господарського суду Дніпропетровської області від 10 вересня 2003 р. з відповідача стягнуто 734667 грн. 36 коп. процентів та 919043 грн. 39 коп. збитків від інфляції. Суд не прийняв доводи Товариства про неправомірність нарахування процентів на вексельну суму, що мотивувалися фактом порушення стосовно нього провадження у справах про банкрутство та введенням мораторію на задоволення вимог кредиторів на тих підставах, що, на думку суду, ні Уніфікований закон, ні Закон про обіг векселів не дають визначення відсоткам, що нараховуються на вексельну суму, як санкції за невиконання чи неналежне виконання зобов'язань. Суд дійшов висновку, що через це до них не можна застосувати положення п. 4 ст. 12 Закону про банкрутство. Суд також відхилив заперечення відповідача про неможливість застосування до спірних правовідносин загальних норм цивільного законодавства, зокрема, ст. 214 ЦК УРСР, з огляду на те, що вексельні зобов'язання за своєю правовою природою є також цивільно-правовими.

Постановою від 14 листопада 2003 р. Дніпропетровський апеляційний господарський суд зазначене судове рішення скасував, а в позові відмовив, обґрунтувавши постанову тим, що до спірних правовідносин застосовується Положення про переказний та простий вексель (затверджене постановою ЦВК і РНК СРСР від 7 серпня 1937 р. N 104/1341) (далі - Положення), що діяло на час емітування (24 листопада 1998 р.) простого векселя та Закон про обіг векселів, які є спеціальними законами, що регулюють вексельні правовідносини, і якими встановлено порядок та підстави виконання вексельних зобов'язань; взаємовідносини учасників вексельного обігу мають характер вексельних правовідносин, що регулюються не загальними нормами цивільного права, а особливою системою вексельного права; суд першої інстанції безпідставно застосував до спірних правовідносин Уніфікований закон, який на час емітування спірного векселя не набрав чинності для України, та ЦК УРСР, який не регулює вексельні правовідносини; з урахуванням вимог статей 34, 70, 77 Положення, вимоги про стягнення процентів за спірним векселем були погашені 24 листопада 2002 р., тобто до моменту пред'явлення Підприємством позову (10 липня 2003 р.).

Оскарженою постановою Вищий господарський суд України апеляційну постанову залишив без змін.

Підприємство просить постанову Вищого господарського суду України скасувати, мотивуючи касаційну скаргу неправильним застосуванням судами апеляційної та касаційної інстанцій норм матеріального права, зокрема, незастосуванням ними норм законодавства, якими регулюються спірні правовідносини, а також невідповідністю оскарженої постанови постанові Верховного Суду України з питань застосування норм вексельного законодавства.

Заслухавши суддю-доповідача. розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга не підлягає задоволенню на таких підставах.

Відповідно до ст. 1 Закону України "Про обіг векселів в Україні" законодавство України про обіг векселів складається із Женевської конвенції 1930 р., якою запроваджено Уніфікований закон, з урахуванням застережень, обумовлених додатком II до цієї Конвенції, та із Женевської конвенції 1930 р. про врегулювання деяких колізій законів про переказні векселі та прості векселі, Женевської конвенції 1930 р. про гербовий збір стосовно переказних векселів і простих векселів, Закону України "Про цінні папери і фондову біржу", Закону України "Про приєднання України до Женевської конвенції 1930 р., якою запроваджено Уніфікований закон про переказні векселі та прості векселі", Закону України "Про приєднання України до Женевської конвенції 1930 р. про врегулювання деяких колізій законів про переказні векселі та прості векселі", Закону України "Про приєднання України до Женевської конвенції 1930 р. про гербовий збір стосовно переказних векселів і простих векселів", цього Закону та інших, прийнятих згідно з ними, актів законодавства України.

Згідно зі ст. 7 Закону України "Про правонаступництво України" Україна є правонаступницею прав і обов'язків за міжнародними договорами Союзу РСР, які не суперечать Конституції України та інтересам республіки. Постановою Верховної Ради України "Про застосування векселів в господарському обороті України" в Україні було введено вексельний обіг з використанням простого і переказного векселя відповідно до Женевської конвенції 1930 р. Таким чином, з урахуванням положень Закону України "Про правонаступництво України" до ратифікації Україною Женевської конвенції 1930 р. вексельний обіг в Україні регулювався як безпосередньо нормами Уніфікованого закону з урахуванням обумовлених СРСР застережень, так і Положенням, яке повністю відтворює текст Уніфікованого закону, за виключенням статей 31, 38, 48, в яких знайшли відображення вказані у Додатку II до Женевської конвенції 1930 р. застереження, з урахуванням яких СРСР приєднався до Конвенції 25 листопада 1936 р.

Обґрунтованими є висновки суду апеляційної інстанції і Вищого господарського суду України про те, що позивачем було пропущено строк позовної давності щодо стягнення, передбачених ст. 48 Уніфікованого закону відсотків, які виходили з того, що:

оскільки Положення не встановлює жодних спеціальних строків для стягнення відсотків, передбачених п. 2 ст. 48, то необхідно керуватися загальним строком позовної давності, встановленим ч. 1 ст. 70 Положення, відповідно до якої позовні вимоги, які випливають з переказного векселя проти акцептанта, погашаються після закінчення трьох років з дня строку платежу;

статтями 77 і 78 Положення передбачено, що до простого векселя застосовуються постанови, які стосуються переказного векселя, зокрема, що стосуються терміну платежу (статті 33 - 37), позову в разі неакцепту або неплатежу (статті 43 - 50, 52 - 54) та давності (статті 70 - 71); векселедавець за простим векселем зобов'язаний так само, як і акцептант за переказним;

п. 34 Положення передбачено, що переказний вексель строком "за пред'явленням" повинен бути пред'явлений до платежу протягом одного року від дня його складання;

спірний вексель було складено (емітовано) 24 листопада 1998 р., а вимоги про стягнення процентів за спірним векселем були погашені 24 листопада 2002 р., тобто до моменту пред'явлення позову у даній справі (10 липня 2003 р.).

Виходячи з викладеного та керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу Дочірнього підприємства "Укрметімпекс" залишити без задоволення, а постанову Вищого господарського суду України від 14 квітня 2004 р. - без змін.

Постанова остаточна і оскарженню не підлягає.

______________

Надруковано:
"Вісник господарського судочинства",
N 1, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 15 березня 2005 року

(Витяг)

У травні 2002 р. ЗАТ "Енергогенеруюча компанія "Укр-Кан Пауер" звернулося до суду з позовом про стягнення з комунального підприємства "Господар" Дарницького району м. Києва 12917861 грн. 69 коп. заборгованості. Вказуючи, що відповідачем не виконано умови договорів по розрахунках за спожиту теплову енергію, просили задовольнити позовні вимоги.

Заперечуючи проти позову, відповідач посилався на те, що вказана заборгованість за теплову енергію є заборгованістю населення, крім того, ЗАТ "Енергогенеруюча компанія "Укр-Кан Пауер" пропустило строк позовної давності стосовно вимог про стягнення з комунального підприємства "Господар" боргу в сумі 4867731 грн. 84 коп.

Під час розгляду справи позивачем подано уточнений розрахунок суми боргу та збільшено суму позовних вимог до 16877308 грн. 63 коп.

Справа судами розглядалася неодноразово.

Останнім рішенням господарського суду м. Києва від 16 березня 2004 р., залишеним без змін постановою Київського апеляційного господарського суду від 27 травня 2004 р., позов задоволено повністю.

Оскаржуваною постановою Вищого господарського суду України зазначені судові рішення залишені без змін.

Ухвалені рішення мотивовано тим, що позовні вимоги є обґрунтованими та такими, що підлягають задоволенню.

17 лютого 2005 р. Верховним Судом України порушено провадження за касаційною скаргою комунального підприємства "Господар" Дарницького району м. Києва, в якій ставиться питання про скасування постанови Вищого господарського суду України від 28 грудня 2004 р. та передачу справи на новий розгляд до суду першої інстанції. В обґрунтування скарги зроблено посилання на різне застосування Вищим господарським судом України одного й того ж положення закону у аналогічних справах, неправильне застосування судом касаційної інстанції норм матеріального права.

Заслухавши суддю-доповідача, розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Залишаючи без змін постановлені у справі судові рішення, Вищий господарський суд України, як і суди першої та апеляційної інстанції, виходив з того, що позивач не пропустив строк позовної давності на звернення з позовом про стягнення 16877308 грн. 63 коп., оскільки поточні розрахунки за спожиту теплову енергію, відповідно до умов укладених між сторонами договорів та Інструкції N 7 про безготівкові розрахунки в господарському обороті України зараховувалися в рахунок погашення заборгованості за минулий період.

Однак з таким висновком суду погодитись не можна.

На час виникнення правовідносин порядок розрахунків за укладеним між сторонами договором врегульовувався, в числі іншого Інструкцією N 7 про безготівкові розрахунки в господарському обороті України, затвердженою постановою Правління НБУ N 204 від 2 серпня 1996 р. Пункт 26 зазначеної Інструкції, на який посилались суди, не встановлює обов'язку першочергового зарахування щомісячних платежів за договором на погашення заборгованості, а лише визначає, що останній платіж за договором, як правило, має врахувати взаємну заборгованість між постачальником і покупцем.

Наявний у матеріалах справи договір на постачання теплової енергії також не містить в собі положень про першочергове використання поточних розрахунків за спожиту теплову енергію для погашення заборгованості за минулий період.

Відповідно до пп. 6.4, 6.5 Договору такий порядок міг бути застосований лише у випадку отримання покупцем платіжного доручення з призначенням платежу саме для погашення заборгованості і здійснення ним відповідного розрахунку.

Оскільки порядок розрахунків між сторонами судами належним чином не досліджувався, не витребовувались і не перевірялись платіжні доручення та призначення платежів, постановлені у справі рішення не можна вважати законними і обґрунтованими.

Крім того, обґрунтовуючи необхідність поновлення строку позовної давності за вимогами про стягнення з комунального підприємства "Господар" 4867731 грн. 84 коп., суд посилався на те, що перевід боргу з відповідача до ВО "Київський радіозавод" у 1997 р. фактично не відбувся, про що позивачу стало відомо 27 лютого 2001 р. Однак такий висновок суду зроблено без урахування положень ст. 77 ЦК УРСР, згідно з якими зміна осіб у зобов'язанні не тягне за собою зміни строку позовної давності.

Враховуючи допущені судами порушення норм матеріального і процесуального права, що призвели до неправильного вирішення спору, ухвалені судові рішення підлягають скасуванню, а справа передачі на новий розгляд.

При новому розгляді справи господарському суду першої інстанції слід врахувати викладене, всебічно і повно з'ясувати та перевірити доводи, на яких ґрунтуються вимоги та заперечення сторін, і залежно від встановлених обставин вирішити спір відповідно до норм матеріального права, що підлягають застосуванню до даних правовідносин.

Виходячи з викладеного та керуючись статтями 11117 - 11120 ГПК, Верховний Суд України касаційну скаргу комунального підприємства "Господар" Дарницького району м. Києва задовольнив, постанову Вищого господарського суду України від 28 грудня 2004 р., постанову Київського апеляційного господарського суду від 27 травня 2004 р. та рішення господарського суду м. Києва від 16 березня 2004 р. - скасував, а справу передав на новий розгляд до суду першої інстанції.

____________

Надруковано:
"Юридичний вісник України",
N 36, 10 - 16 вересня 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 15 квітня 2002 року

Верховний Суд України, розглянувши у відкритому судовому засіданні касаційну скаргу малого приватного підприємства "Спарк" на постанову Вищого господарського суду України від 27 листопада 2001 року у справі за позовом малого приватного підприємства "Спарк" до Відкритого акціонерного товариства "Металургійний комбінат "Азовсталь" про звернення стягнення на майно боржника, встановив:

11 червня 2001 року мале приватне підприємство "Спарк" звернулось до арбітражного суду Донецької області з позовом про звернення стягнення на майно боржника.

Позовні вимоги обґрунтовувалися тим, що на підставі претензії про грошову заборгованість в сумі 137985,10 грн., визнаної ВАТ "МК Азовсталь", до установи банку направлена платіжна вимога від 19.04.2000 N 6 про стягнення заборгованості у безспірному порядку, яка банком була повернута на підставі статті 19 Закону України "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами".

Рішенням арбітражного суду Донецької області від 26.06.2001 позов задоволено.

Постановою апеляційного господарського суду Донецької області від 05.09.2001 рішення арбітражного суду Донецької області залишено без змін.

Постановою Вищого господарського суду України від 27.11.2001 рішення арбітражного суду Донецької області від 26.06.2001 та постанову апеляційного господарського суду Донецької області від 05.09.2001 скасовано, у позові відмовлено.

Вищий господарський суд України ґрунтував свою постанову тим, що позов про стягнення заборгованості заявлений з пропуском строку позовної давності.

14 березня 2002 року Верховним Судом України за касаційною скаргою МПП "Спарк" порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 27 листопада 2001 року.

Скарга мотивується неправильним застосуванням Вищим господарським судом України норм матеріального права.

Касаційна скарга підлягає задоволенню на таких підставах.

Вищий господарський суд України ґрунтував свою постанову посиланнями на статті 6, 71 ЦК, відповідно до яких захист цивільних прав здійснюється в установленому порядку судом у межах трирічного строку позовної давності.

Заслухавши суддю-доповідача, доводи представників сторін, вивчивши матеріали справи, Верховний Суд України вважає необхідним касаційну скаргу задовольнити на таких підставах.

Суд першої інстанції дійшов висновку, що у разі коли боржник визнав претензію, але у нього відсутні кошти, кредитор відповідно до вимог статей 6, 32 ЦК, статті 412 ЦПК набув право звернутися до судового органу з позовом про звернення стягнення на майно боржника, оскільки визначальним у такій ситуації є сам факт визнання претензії, а звернення стягнення на майно є лише засобом задоволення вимог кредитора.

Такий висновок не відповідає нормам матеріального права.

Відповідно до статей 6, 71 ЦК захист цивільних прав здійснюється в установленому законом порядку в межах трирічного строку позовної давності.

Визнання боргу не перериває для юридичної особи перебігу строку позовної давності.

Право на захист у судовому порядку для МПП "Спарк" відліковується з моменту порушення цього права, тобто з березня 1998 року (договір купівлі-продажу від 29.01.97 N 7/804-018/Б). Позов про стягнення заборгованості заявлений в червні 2001 року, тому висновок Вищого господарського суду України про те, що позов, заявлений поза межами строку позовної давності (стаття 71 ЦК), є правильним.

Водночас Вищий господарський суд України, скасовуючи судові рішення арбітражного суду Донецької області та Донецького апеляційного господарського суду за пропуском строку позовної давності на підставі статей 71, 75 ЦК, припустився помилки і не врахував, що згідно зі статтею 80 ЦК, якщо строк позовної давності пропущений з поважних причин, порушене право підлягає захисту.

Причини пропуску строку позовної давності Вищим господарським судом України в порушення вимог статті 43 ГПК не з'ясовувались.

За таких обставин судові рішення усіх судових інстанцій підлягають скасуванню з передачею справи на новий розгляд до суду першої інстанції.

Враховуючи наведене, керуючись статтями 11117, 11118, 11119, 11120 ГПК, Верховний Суд України постановив:

касаційну скаргу МПП "Спарк" задовольнити.

Рішення арбітражного суду Донецької області від 26.06.2001 та постанову Донецького апеляційного господарського суду від 05.09.2001, постанову Вищого господарського суду України від 27.11.2001 скасувати.

Справу передати на новий розгляд до суду першої інстанції в іншому складі суддів.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Постанови Верховного Суду України та Вищого господарського суду України у господарських справах", випуск 3, 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
КОЛЕГІЯ СУДДІВ СУДОВОЇ ПАЛАТИ У ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

від 15 серпня 2007 року

(Витяг)

У серпні 2006 р. Б., звернувшись до суду з позовом до І. про стягнення боргу, зазначала, що 1 червня 2006 р. позичила відповідачці 9900 грн. строком до 1 серпня 2006 р., про що була складена розписка. Однак до цього часу гроші відповідачка не повернула.

Посилаючись на викладене, просила задовольнити позовні вимоги.

Рішенням Варвинського районного суду Чернігівської області від 13 вересня 2006 р. позов задоволено.

Рішенням апеляційного суду Чернігівської області від 30 листопада 2006 р. зазначене судове рішення скасовано й постановлено нове, яким у задоволенні позову відмовлено.

У поданій касаційній скарзі Б. просить рішення апеляційного суду скасувати, посилаючись на порушення судом норм матеріального та процесуального права, і залишити в силі рішення районного суду.

Касаційна скарга підлягає частковому задоволенню на таких підставах.

Відповідно до ст. 213 ЦПК рішення суду повинно бути законним і обґрунтованим. Законним є рішення, яким суд, виконавши всі вимоги цивільного судочинства, вирішив справу згідно із законом. Обґрунтованим є рішення, ухвалене на основі повно і всебічно з'ясованих обставин, на які сторони посилаються як на підставу своїх вимог і заперечень, підтверджених тими доказами, які були досліджені в судовому засіданні.

Апеляційний суд, скасовуючи рішення районного суду і відмовляючи у задоволенні позову, вважав, що районний суд неправильно застосував норми матеріального права, не врахував вимоги ч. 2 ст. 1051 ЦК, оскільки свідок Л. показала суду, що гроші за розпискою не передавалися.

Проте з таким висновком суду погодитися не можна.

Відповідно до ст. 1046 ЦК за договором позики одна сторона (позикодавець) передає у власність другій стороні (позичальникові) грошові кошти або інші речі, визначені родовими ознаками, а позичальник зобов'язується повернути позикодавцеві таку саму суму коштів (суму позики) або таку ж кількість речей того саму роду і такої самої якості. Договір позики є укладеним з моменту передання грошей або інших речей, визначених родовими ознаками.

Згідно з ч. 2 ст. 1047 ЦК на підтвердження укладання договору позики та його умов може бути представлена розписка позичальника або інший документ, який посвідчує передання йому позикодавцем визначеної грошової суми або визначеної кількості речей.

Відповідно до ст. 1051 ЦК позичальник має право оспорити договір позики на тій підставі, що грошові кошти або речі насправді не були одержані ним від позикодавця або були одержані у меншій кількості, ніж встановлено договором. Якщо договір позики має бути укладений у письмовій формі, рішення суду не може ґрунтуватися на свідченнях свідків для підтвердження того, що гроші або речі насправді не були одержані позичальником від позикодавця або були одержані у меншій кількості, ніж встановлено договором. Це положення не застосовується до випадків, коли договір був укладений під впливом обману, насильства, зловмисної домовленості представника позичальника з позикодавцем або під впливом тяжкої обставини.

Як вбачається з матеріалів справи, позивачкою було надано суду оригінал розписки, яка свідчить про те, що вона 1 червня 2006 р. передала відповідачці 9900 грн. строком до 1 серпня 2006 р.

Апеляційний суд на порушення вимог ст. 213 ЦПК, керуючись ч. 2 ст. 1051 ЦК та обґрунтовуючи своє рішення показами свідка Л., яка не була присутня при підписанні розписки, знає про обставини зі слів сторін, належним чином не з'ясував і в рішенні не зазначив, під впливом яких саме обставин був укладений договір позики (обман, насильство, зловмисна домовленість представника позичальника з позикодавцем або під впливом тяжкої обставини).

За таких обставин рішення апеляційного суду підлягає скасуванню з передачею справи на новий розгляд до апеляційного суду.

Керуючись статтями 324, 336 ЦПК, колегія суддів Судової палати у цивільних справах Верховного Суду України постановила касаційну скаргу Б. задовольнити частково. Рішення апеляційного суду Чернігівської області від 30 листопада 2006 р. скасувати, а справу передати на новий розгляд до апеляційної інстанції.

____________

Надруковано:
"Цивільне судочинство. Судова практика у цивільних справах",
N 3, 2007 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 15 жовтня 2002 року

Верховний Суд України, розглянувши касаційну скаргу ВАТ "Металургійний комбінат "Азовсталь" (далі - Комбінат) на постанову Вищого господарського суду України від 5 червня 2002 р., встановив:

У грудні 2001 р. ВАТ "Свемон-Восток" (далі - Товариство) звернулося до господарського суду Донецької області з позовом до Комбінату про стягнення 29660,29 грн. шляхом звернення стягнення зазначеної суми на майно відповідача. У процесі розгляду справи позивач змінив розмір позовних вимог і просив стягнути з відповідача 20722 грн.

У позовній заяві вказувалось, що за виконані в лютому, березні та липні 1998 р. роботи на підставі договорів від 5 січня 1998 р. N 466рк/2 та N 467рт/2 Комбінат не розрахувався в повному обсязі, заборгувавши 20722 грн. Зазначена сума боргу була визнана відповідачем у відповіді на претензію від 2 жовтня 2000 р. N 09-23/440пр. Товариство двічі, 21 листопада 2000 р. та 8 травня 2001 р., пред'являло до банку платіжні вимоги про списання у безспірному порядку визнаної боржником суми. Платіжна вимога від 21 листопада 2000 р. N 3 була повернута банком 2 квітня 2001 р. із посиланням на ст. 19 Закону "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами", а платіжна вимога від 8 травня 2001 р. повернута банком 22 травня 2001 р. із посиланням на введення мораторію на задоволення вимог кредиторів згідно з ухвалою арбітражного суду Донецької області від 27 листопада 2000 р. у справі N 5/154-Б.

Відповідач позов не визнавав, посилаючись на те, що позивач звернувся до суду за захистом своїх прав із пропуском строку позовної давності.

Рішенням господарського суду Донецької області від 20 лютого 2002 р. позов задоволено. Суд визнав позовні вимоги доведеними і зазначив, що відповідно до ст. 32 ЦК юридична особа відповідає за своїми зобов'язаннями належним їй на праві власності майном. Тому в разі невиконання грошового зобов'язання через відсутність грошових коштів боржника стягнення може бути звернено на його майно. Суд не взяв до уваги заперечення відповідача щодо пропуску позивачем строку позовної давності, посилаючись на те, що претензія відповідачем була визнана і між сторонами відсутній спір про право; фактично судом розглядається питання про зміну способу виконання вже визнаного права позивача на одержання з відповідача певної суми, а тому строк позовної давності у даному разі не підлягає застосуванню.

Постановою Вищого господарського суду України від 5 червня 2002 р. зазначене рішення залишено без змін.

Верховним Судом України за касаційною скаргою Комбінату 19 вересня 2002 р. порушено провадження з перегляду в касаційному порядку постанови Вищого господарського суду України від 5 червня 2002 р.

У касаційній скарзі порушено питання про скасування постанови та передачу справи на новий розгляд до суду першої інстанції з мотивів виявлення різного застосування Вищим господарським судом України того самого положення закону в аналогічних справах. На обґрунтування мотивів касаційної скарги щодо неоднозначного застосування господарськими судами положень статей 71, 75, 76, 80 ЦК зроблено посилання на постанову Вищого господарського суду України від 27 листопада 2001 р. у справі N 4/202.

Заслухавши суддю-доповідача, пояснення представників відповідача та позивача, розглянувши доводи касаційної скарги, перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Судом першої інстанції встановлено, що Комбінат заборгував Товариству 20722 грн. за виконані в лютому, березні та липні 1998 р. роботи на підставі договору від 5 січня 1998 р. N 467рт/2.

Відхиляючи заперечення Комбінату проти позову, які обґрунтовувались посиланням на пропуск строку позовної давності, суд виходив із того, що сторонами було вжито заходів досудового врегулювання спору, зазначена сума боргу визнавалась Комбінатом у відповіді на претензію Товариства, між сторонами відсутній спір про право, а тому позовна давність не повинна застосовуватись.

Проте такий висновок суду не ґрунтується на вимогах закону.

Відповідно до положень ч. 1 ст. 216 ЦК зобов'язання припиняється виконанням, проведеним належним чином. Тому за наявності встановленого судом факту невиконання Комбінатом зобов'язань за договором від 5 січня 1998 р. N 467рт/2 щодо оплати вартості виконаних робіт висновок суду про те, що між сторонами відсутній спір про право, є юридично неспроможним.

Згідно з ч. 1 ст. 6 ЦК захист цивільних прав здійснюється в установленому порядку судом, а статтями 72 і 73 цього Кодексу встановлені строки для захисту права за позовом особи, право якої порушено. У спорах між юридичними особами вчинення зобов'язаною особою дій, що свідчать про визнання боргу, не перериває перебігу строку позовної давності.

Враховуючи викладене, суд першої інстанції неправильно застосував норми матеріального права, порушив вимоги ст. 75 ЦК щодо обов'язковості застосування позовної давності, а суд касаційної інстанції на цю помилку уваги не звернув.

За цих обставин усі прийняті судові рішення підлягають скасуванню, а справа - передачі на новий розгляд до суду першої інстанції. При новому розгляді справи суду слід застосувати позовну давність та вирішити спір відповідно до закону.

Керуючись статтями 11117 - 11121 ГПК, Верховний Суд України постановив:

Касаційну скаргу Комбінату задовольнити.

Постанову Вищого господарського суду України від 5 червня 2002 р. та рішення господарського суду Донецької області від 20 лютого 2002 р. скасувати, а справу передати на новий розгляд до суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Постанови Верховного Суду України та Вищого господарського суду України у господарських справах",
N 2, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

16.05.2006 р.

N 22/197

Судова палата у господарських справах Верховного Суду України у складі: головуючого: Шицького І. Б., суддів: Барбари В. П., Лилака Д. Д., Новікової Т. О., Потильчака О. І., Черногуза Ф. Ф., за участю представника державного підприємства Придніпровська залізниця Романова О. Р., розглянувши касаційну скаргу відкритого акціонерного товариства "Криворізький залізорудний комбінат" (далі - Комбінат) на постанову Вищого господарського суду України від 2 лютого 2006 року N 22/197, встановив:

У травні 2005 року державне підприємство Придніпровська залізниця (далі - Залізниця) пред'явило у господарському суді Дніпропетровської області позов до Комбінату про стягнення 2328 грн. 80 коп. штрафу за невиконання планів перевезень на квітень 2004 року по станції Роковата Придніпровської залізниці. Позов мотивувався посиланням на статті 106, 107 Статуту залізниць України (далі - Статут залізниць), затвердженого постановою Кабінету Міністрів України від 6 квітня 1998 року N 457.

У відзиві на позов Комбінат посилався на сплив позовної давності і просив відмовити в позові з цієї підстави.

Рішенням господарського суду Дніпропетровської області від 16 червня 2005 року позов задоволено з мотивів доведеності та обґрунтованості позовних вимог.

Постановою Дніпропетровського апеляційного господарського суду від 26 жовтня 2005 року зазначене рішення скасовано, в позові відмовлено з мотивів спливу позовної давності. Суд апеляційної інстанції послався на статтю 137 Статуту залізниць, якою встановлено позовну давність у шість місяців за позовами залізниць до вантажовідправників, вантажоодержувачів і пасажирів, що випливають з цього Статуту, та визначено момент, з якого починається перебіг позовної давності щодо стягнення штрафу за невиконання плану перевезень. На підставі цих положень Статуту залізниць суд апеляційної інстанції зазначив, що позовна давність за даним позовом спливла 16 жовтня 2004 року; Залізниця звернулася з позовом 16 травня 2005 року; заяву про відновлення пропущеної позовної давності не подавала, доказів на підтвердження поважних причин пропущення позовної давності не надала.

Постановою Вищого господарського суду України від 2 лютого 2006 року N 22/197 зазначену постанову суду апеляційної інстанції скасовано, а рішення суду першої інстанції залишено в силі. Суд касаційної інстанції визнав помилковим застосування судом апеляційної інстанції позовної давності у шість місяців за статтею 137 Статуту залізниць. Суд касаційної інстанції вмотивував постанову посиланням на пункт 6 частини другої статті 258 Цивільного кодексу України, відповідно до якого позовна давність в один рік застосовується до вимог у зв'язку з перевезенням вантажу, пошти та частину третю статті 925 цього Кодексу, якою також передбачено, що до вимог, які випливають із договору перевезення вантажу, пошти застосовується позовна давність в один рік з моменту, визначеного відповідно до транспортних кодексів (статутів).

13 квітня 2006 року колегією суддів Верховного Суду України за касаційною скаргою Комбінату порушено провадження з перегляду у касаційному порядку постанови Вищого господарського суду України від 2 лютого 2006 року N 22/197. У касаційній скарзі ставиться питання про скасування оскарженої постанови та залишення в силі постанови суду апеляційної інстанції. На обґрунтування касаційної скарги зроблено посилання на виявлення різного застосування Вищим господарським судом України одного й того ж положення закону у аналогічних справах, неправильне застосування норм матеріального права.

Заслухавши доповідь судді-доповідача, пояснення представника позивача, розглянувши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Судами встановлений факт невиконання Комбінатом планів перевезень вантажів на квітень 2004 року, який не оспорювався відповідачем під час розгляду даної справи.

Розмір штрафу за невиконання плану перевезень установлений статтею 106 Статуту залізниць. Статтею 109 цього Статуту передбачено, що після закінчення місяця, але не пізніше 10 числа наступного місяця, начальник станції повідомляє вантажовідправнику розрахунок суми штрафу за невиконання плану перевезень; нараховані суми підлягають сплаті у п'ятиденний термін.

У відзиві на позов Комбінат підтверджував, що його своєчасно повідомлено про нарахування суми штрафу та визнавав, що відповідно до статті 109 Статуту залізниць штраф підлягав сплаті не пізніше 16 травня 2004 року. Водночас Комбінат заявив про застосування судом позовної давності.

Скасовуючи постанову суду апеляційної інстанції, який застосував до вимог Залізниці позовну давність тривалістю у шість місяців відповідно до положень статті 137 Статуту залізниць та відмовив у позові через сплив позовної давності, Вищий господарський суд України виходив з того, що згідно з пунктом 6 частини другої статті 258 Цивільного кодексу України та частиною третьою статті 925 цього Кодексу до вимог, які випливають із договору перевезення вантажу, застосовується позовна давність в один рік.

Погодитись з цим не можна, оскільки Вищий господарський суд України послався на зазначені статті Цивільного кодексу України, не проаналізувавши з достатньою повнотою законодавство, що регулює застосування спеціальної позовної давності у спірних відносинах.

Цивільний кодекс України, який є основним актом цивільного законодавства, регулює особисті немайнові та майнові відносини (цивільні відносини). засновані на юридичній рівності, вільному волевиявленні, майновій самостійності їх учасників. У тому числі цей Кодекс поширюється на господарські відносини, що мають вказані ознаки.

При вирішенні даної справи Вищим господарським судом України не враховані положення частини другої статті 9 Цивільного кодексу України, якою встановлено, що законом можуть бути передбачені особливості регулювання майнових відносин у сфері господарювання. Таким законом є, зокрема, Господарський кодекс України, який набрав чинності одночасно з Цивільним кодексом України та норми якого у регулюванні майнових відносин суб'єктів господарювання є спеціальними по відношенню до норм Цивільного кодексу України.

Це стосується і положень про позовну давність.

Частиною першою статті 223 Господарського кодексу України передбачено, що при реалізації у судовому порядку відповідальності за правопорушення у сфері господарювання застосовуються загальний та скорочені строки позовної давності, передбачені Цивільним кодексом України, якщо інші строки не встановлено цим Кодексом. Згідно з частиною п'ятою статті 315 Господарського кодексу України для пред'явлення перевізником до вантажовідправників та вантажоодержувачів позовів, що випливають з перевезення, встановлюється шестимісячний строк. Такої ж тривалості установлено строк для подання позовів залізниць до вантажовідправників, вантажоодержувачів і пасажирів, що випливають з Статуту залізниць, статтею 137 цього Статуту та передбачено, що за вимогами щодо стягнення штрафу за невиконання плану перевезень зазначений шестимісячний строк обчислюється після закінчення п'ятиденного терміну, встановленого для сплати штрафу.

Звертаючись до суду з даним позовом, Залізниця цей строк пропустила. Обставини спливу позовної давності досліджувались судом апеляційної інстанції, який дійшов обґрунтованого висновку щодо відсутності поважних причин пропущення позовної давності.

Відповідно до частини четвертої статті 267 Цивільного кодексу України сплив позовної давності, про застосування якої заявлено стороною у спорі, є підставою для відмови в позові.

Враховуючи викладене, Вищий господарський суд України помилився у застосуванні норм матеріального права та без законних підстав скасував постанову суду апеляційної інстанції. У зв'язку з цим оскаржена постанова підлягає скасуванню, а скасована нею постанова суду апеляційної інстанції - залишенню в силі.

Керуючись статтями 11117 - 11120 Господарського процесуального кодексу "України, Верховний Суд України постановив:

Касаційну скаргу відкритого акціонерного товариства "Криворізький залізорудний комбінат" задовольнити.

Постанову Вищого господарського суду України від 2 лютого 2006 року N 22/197 скасувати, а постанову Дніпропетровського апеляційного господарського суду від 26 жовтня 2005 року залишити в силі.

Постанова є остаточною і оскарженню не підлягає.

____________


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

16.09.2003 р.

Справа N 40/54

Розглянувши у відкритому судовому засіданні касаційну скаргу Інституту фізики гірничих процесів Національної академії наук України на постанову Вищого господарського суду України від 22.05.2003 року у справі за позовом товариства з обмеженою відповідальністю "Гірник" до Відділення фізико-технічних гірничих проблем Національної академії наук України при Донецькому фізико-технічному інституті ім. О. О. Галкіна про стягнення суми, встановила:

У січні 2002 року товариство з обмеженою відповідальністю "Гірник" звернулось з позовом до Відділення фізико-технічних гірничих проблем Національної академії наук України при Донецькому фізико-технічному інституті ім. О. О. Галкіна про стягнення заборгованості та збитків. Позовні вимоги мотивовані тим, що відповідач не оплатив роботи по капітальному ремонту та модернізації 47 секцій МКМ, згідно до договору підряду від 05.05.99 року за N 8.

Відділення фізико-технічних гірничих проблем Національної академії наук України при Донецькому фізико-технічному інституті ім. О. О. Галкіна позов не визнало, посилаючись на його безпідставність.

До прийняття рішення по справі, позивач клопотанням від 12.02.2002 року зменшив ціну позову у частині стягнення збитків від інфляції.

Рішенням господарського суду Донецької області від 11.03.2002 року позов задоволено частково з тих підстав, що товариство з обмеженою відповідальністю "Гірник" належним чином виконало договір підряду, але Відділення фізико-технічних гірничих проблем Національної академії наук України при Донецькому фізико-технічному інституті ім. О. О. Галкіна не розрахувалось за виконану роботу в повному обсязі.

Постановою Донецького апеляційного господарського суду від 20.02.2003 року рішення суду першої інстанції скасовано та в позові відмовлено з тих мотивів, що позивач неналежним чином виконав роботи, передбачені договором підряду від 05.05.99 року N 8, зокрема, не було проведено стендових випробувань відремонтованих секцій. Окрім того, товариство з обмеженою відповідальністю "Гірник" повинно було передати відремонтоване устаткування шахті N 2 "Новгородська", а не відповідачу.

Постановою Вищого господарського суду України від 22.05.2003 року постанову суду апеляційної інстанції скасовано, а рішення господарського суду Донецької області від 11.03.2002 року залишено без змін.

Ухвалою від 14 серпня 2003 року Верховним Судом України за касаційною скаргою Інституту фізики гірничих процесів Національної академії наук України порушено провадження з перегляду у касаційному порядку постанови Вищого господарського суду України від 22 травня 2003 року з мотивів її невідповідності нормам матеріального права та різного застосування Вищим господарським судом України положень одного й того ж закону в аналогічних справах.

В судовому засіданні представник Інституту фізики гірничих процесів Національної академії наук України висловився на підтримку касаційної скарги, а представник позивача - за її відхилення.

Заслухавши доповідь судді-доповідача, пояснення представників позивача, відповідача, перевіривши матеріали справи і рішення, які приймались судами в процесі її розгляду, Судова палата вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Скасовуючи постанову суду апеляційної інстанції, Вищий господарський суд України виходив з того, що відповідно до статті 332 Цивільного кодексу підрядчик повинен був передати відремонтоване устаткування лише замовнику - Відділенню фізико-технічних гірничих проблем Національної академії наук України при Донецькому фізико-технічному інституті ім. О. О. Галкіна, а не шахті, як це передбачалось укладеною угодою.

Проте, такий висновок суперечить положенням статей 160, 164 Цивільного кодексу, якими передбачено можливість укладання договору на користь третьої особи та покладання прийняття виконання зобов'язання за угодою на третю особу.

Окрім того, суд касаційної інстанції зазначивши, що акт приймання по якості від 29.06.99 року, на якій посилається Донецький апеляційний господарський суд, не відповідає вимогам чинного законодавства, порушив вимоги статті 1117 Господарського процесуального кодексу України, вдавшись до перевірки доказів, які були належним чином оцінені судом апеляційної інстанції.

До того ж, при вирішенні даного спору господарський суд Донецької області не з'ясував всіх обставин справи та не звернув уваги на той факт, що в провадженні цього ж суду вже знаходилась справа N 1/1 за позовом Відділення фізико-технічних гірничих проблем Національної академії наук України при Донецькому фізико-технічному інституті ім. О. О. Галкіна до товариства з обмеженою відповідальністю "Гірник" про стягнення збитків, що виникли внаслідок неналежного виконання відповідачем договору підряду від 05.05.99 року за N 8, яка судом не розглянута.

Враховуючи, що справа N 1/1 пов'язана із даною справою та їх окремий розгляд неможливий, слід було б, у відповідності до частини 2 статті 58 Господарського процесуального кодексу України, вирішити питання про об'єднання зазначених справ в одне провадження.

Господарські суди апеляційної та касаційної інстанцій на вказані порушення уваги не звернули, що призвело до ухвалення незаконних рішень.

За таких обставин, постанова Вищого господарського суду України від 22.05.2003 року, постанова Донецького апеляційного господарського суду від 20.02.2003 року та рішення господарського суду Донецької області від 11.03.2002 року підлягають скасуванню, а справа - направленню на новий розгляд.

При новому розгляді слід всебічно встановити обставини справи, належним чином дослідити договір підряду від 05.05.99 року за N 8, вирішити питання щодо об'єднання в одне провадження справи N 1/1 за позовом Відділення фізико-технічних гірничих проблем Національної академії наук України при Донецькому фізико-технічному інституті ім. О. О. Галкіна до товариства з обмеженою відповідальністю "Гірник" про стягнення збитків і справи N 40/54 за позовом товариства з обмеженою відповідальністю "Гірник" до Відділення фізико-технічних гірничих проблем Національної академії наук України при Донецькому фізико-технічному інституті ім. О. О. Галкіна про стягнення суми та ухвалити законне і обґрунтоване рішення.

Керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу задовольнити.

Постанову Вищого господарського суду України від 22.05.2003 року у справі N 40/54, постанову Донецького апеляційного господарського суду від 20.02.2003 року та рішення господарського суду Донецької області від 11.03.2002 року скасувати, а справу передати на новий судовий розгляд до суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

___________

Надруковано:
"Бізнес: законодавство та практика",
N 6, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

від 16 жовтня 2003 року

(Витяг)

У квітні 2001 р. М. звернулася до суду з позовом до закритого акціонерного товариства "Агрофірма "Радан" (далі - ЗАТ) про стягнення заборгованості з виплати заробітної плати, середнього заробітку за час затримки розрахунку при звільненні та відшкодування моральної шкоди. Позивачка зазначала, що в травні 2000 р. між нею та відповідачем було укладено трудову угоду, за якою вона зобов'язалася строком до 20 жовтня 2000 р. виконувати сезонні сільськогосподарські роботи. Відповідач, у свою чергу, зобов'язався сплачувати заробітну плату за встановленими нормами, а також додатково за підсумками роботи надати за сезон 1 тонну зерна. Свої зобов'язання вона виконала, але відповідач у повному обсязі з нею не розрахувався, сплативши лише 180 грн. У листопаді 2001 р. М. доповнила позовні вимоги: просила поновити строк для звернення до суду, стягнути на її користь заборгованість з виплати заробітної плати - 140 грн., середній заробіток за час затримки розрахунку - 1 тис. 416 грн., вартість 1 тонни зерна - 731 грн., кошти на транспортування зерна - 186 грн. та 600 грн. як компенсацію за заподіяну моральну шкоду.

Суворовський районний суд м. Херсона рішенням від 29 березня 2002 р. позов задовольнив.

Апеляційний суд Херсонської області рішенням від 3 вересня 2002 р. рішення суду першої інстанції скасував і ухвалив нове: стягнути на користь М. 140 грн. заробітної плати за договором підряду від 18 травня 2000 р. та 731 грн. як розмір натуральної оплати; у задоволенні решти позовних вимог відмовив.

У касаційній скарзі М. просила рішення апеляційного суду скасувати, посилаючись на те, що воно постановлене з порушенням норм матеріального права, а рішення суду першої інстанції залишити в силі.

Перевіривши матеріали справи, Судова палата у цивільних справах Верховного Суду України вирішила, що касаційна скарга підлягає задоволенню з таких підстав.

Із матеріалів справи вбачається, що 18 травня 2000 р. між сторонами було укладено не договір підряду, а трудову угоду, в якій визначено її предмет, розмір і порядок оплати, відповідальність сторін та умови дострокового розірвання угоди. Підпунктом 1.1 цієї угоди передбачено, що ЗАТ доручає, а М. бере на себе зобов'язання виконати просапування, проривання та збирання овочевих культур, а також дотримуватися розпорядку робочого дня, виробничої дисципліни, правил техніки безпеки та протипожежної безпеки терміном до 20 жовтня 2000 р.; підпунктом 1.4 передбачено, що ЗАТ зобов'язується своєчасно прийняти й оплатити роботу.

З огляду на зазначене суд першої інстанції правильно дійшов висновку, що сторони перебували в трудових відносинах. При цьому позивачка повністю виконала свої зобов'язання за трудовою угодою. Відповідач не надав суду доказів щодо неналежного виконання позивачкою зобов'язань.

Проте апеляційний суд у мотивувальній частині свого рішення дійшов висновку, що між сторонами було укладено договір підряду, з чим погодитися не можна.

Відповідно до вимог ст. 332 ЦК 1963 р. за договором підряду підрядчик зобов'язується виконати на свій ризик певну роботу за завданням замовника з його або своїх матеріалів, а замовник - прийняти й оплатити виконану роботу. Предметом договору підряду є певний матеріальний результат виконаної роботи, однак для трудового договору він не обов'язковий, оскільки в останньому випадку головне значення має трудова діяльність взагалі, а не виконання разової конкретної роботи. За трудовим договором працівник виконує роботу відповідно до його кваліфікації та посади протягом невизначеного або певного строку. При цьому працівник підпорядковується адміністрації, додержується встановлених правил внутрішнього розпорядку, виконує роботу, як правило, засобами організації й не несе ризику загибелі предмета праці.

Апеляційний суд не взяв до уваги того, що: відповідач щомісяця вів табель обліку робочого часу на сезонних працівників; заробітна плата видавалася в порядку, встановленому відповідачем, - за платіжними відомостями; розмір заробітної плати був визначений у наказі від 10 травня 2002 р. N 64.1 "Про виробничу необхідність"; у трудовій угоді врегульований весь процес трудових відносин між сторонами.

Згідно зі ст. 338 ЦПК суд касаційної інстанції скасовує судове рішення апеляційної інстанції й залишає в силі рішення суду першої інстанції, якщо постановлене відповідно до закону рішення суду першої інстанції було помилково скасовано судом апеляційної інстанції.

З огляду на наведене Судова палата у цивільних справах Верховного Суду України касаційну скаргу М. задовольнила, рішення Апеляційного суду Херсонської області від 3 вересня 2002 р. скасувала, а рішення Суворовського районного суду м. Херсона від 29 березня 2002 р. залишила в силі.

____________

Надруковано:
"Вісник Верховного Суду України",
N 10, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

17.09.2002 р.

N 12/153(02/194)

Розглянувши у відкритому судовому засіданні касаційну скаргу Фонду комунального майна Олександрійської міської ради громадського об'єднання "Закон і правопорядок" на постанову Вищого господарського суду України від 28 травня 2002 року у справі за позовом Фонду комунального майна Олександрійської міської ради (далі - Фонд) до громадського об'єднання "Закон і правопорядок" про розірвання договору оренди, встановив:

5 червня 2001 року Фонд звернувся з позовом до ГО "Закон і правопорядок" про дострокове розірвання договору оренди.

Позовні вимоги обґрунтовувались неналежним виконанням умов договору оренди нерухомого майна N 517 від 08.08.2000 року ГО "Закон і правопорядок" - використанням приміщення не за цільовим призначенням, несвоєчасним внесенням орендної плати і відмовою застрахувати об'єкт оренди на користь орендодавця на суму його відповідної вартості.

Відповідач проти позову заперечує з підстав виконання умов договору оренди нерухомого майна.

Рішенням господарського суду Кіровоградської області від 15 жовтня 2001 року позов задоволено.

Постановою Дніпропетровського апеляційного господарського суду від 12 лютого 2002 року рішення суду залишено без змін.

Постановою Вищого господарського суду України від 28 травня 2002 року постанову Дніпропетровського апеляційного господарського суду від 12 лютого 2002 року скасовано.

Рішення господарського суду Кіровоградської області від 15 жовтня 2001 року у частині визнання недійсним абз. 2 п. 9.4 договору оренди N 517 від 08.08.2000 року в частині визначення, що однією з підстав розірвання договору оренди є невнесення орендної плати протягом одного місяця з дня закінчення строку платежу, залишено без змін.

В іншій частині рішення суду скасовано. У позові відмовлено.

15 серпня 2002 року за касаційною скаргою Фонду Верховним Судом України порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 28.05.2002 року. Скарга мотивується різним застосуванням Вищим господарським судом України одного і того ж положення закону в аналогічних справах.

Сторони не використали законного права на участь їх представників у судовому засіданні.

Заслухавши доповідь судді-доповідача, дослідивши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Скасовуючи рішення судів першої та апеляційної інстанцій, Вищий господарський суд України виходив з того, що ч. 3 ст. 26 Закону України "Про оренду державного і комунального майна" не визначено, порушення яких саме договірних зобов'язань тягнуть за собою розірвання договору оренди комунального майна.

Проте з таким висновком погодитися не можна.

8 серпня 2000 року між Фондом і ГО "Закон і правопорядок" укладено договір оренди нерухомого майна N 517, що знаходиться у комунальній власності територіальної громади м. Олександрія.

Отже, до спірних правовідносин суди першої та апеляційної інстанцій правильно застосували норми Закону України "Про оренду державного і комунального майна" (далі - Закон).

Господарські суди встановили, що договір оренди містить всі істотні умови, зазначені у ст. 10 Закону.

28.05.2002 однією із істотних умов договору оренди (п. 5.12) є страхування орендарем взятого ним в оренду майна в місячний термін з моменту підписання договору.

Згідно з ч. 3 ст. 26 Закону договір оренди може бути розірвано за погодженням сторін. На вимогу однієї із сторін договір оренди може бути достроково розірвано за рішенням суду, арбітражного суду у разі невиконання сторонами своїх зобов'язань.

Господарським судом встановлено, що ГО "Закон і правопорядок" у місячний термін договір страхування орендованого майна не уклало. Лише після звернення позивача з даним позовом до суду 30.08.2001 року відповідач застрахував майно, тому суди першої і апеляційної інстанцій правильно прийшли до висновку, що ГО "Закон і правопорядок" відповідно до ст. 10 Закону не виконало свої зобов'язання по страхуванню взятого ним в оренду комунального майна.

Отже, висновок Вищого господарського суду України про неправильне застосування судами першої та апеляційної інстанцій ч. 3 ст. 26 Закону визнається таким, що ґрунтується на неправильному застосуванні вказаної норми права, що призвело до безпідставного скасування законних і обґрунтованих судових рішень.

За таких обставин постанову Вищого господарського суду України від 2002 року слід скасувати, а законні і обґрунтовані судові рішення суду першої та апеляційної інстанцій залишити без змін.

Враховуючи викладене та керуючись ст. ст. 11117, 11118, 11119, 11120 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу Фонду комунального майна Олександрійської міської ради задовольнити.

Постанову Вищого господарського суду України від 28 травня 2002 року скасувати, а постанову Дніпропетровського апеляційного господарського суду від 12 лютого 2002 року та рішення господарського суду Кіровоградської області від 15 жовтня 2001 року залишити без змін.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

17.09.2003 р.

Справа N 6-13616кс02

Судова палата у цивільних справах Верховного Суду України, розглянувши в судовому засіданні справу за позовом К. до ТОВ фірма "Л" про захист прав споживача, встановила наступне.

У травні 2001 р. К. звернувся до суду з позовом до Товариства з обмеженою відповідальністю фірма "Л" (далі - Товариство), мотивуючи його тим, що в червні 1999 р. ними укладений договір на будівництво житла, відповідно до умов якого він зобов'язаний був сплатити грошовий внесок, а Товариство - у передбачені угодою строки збудувати й передати йому трикімнатну квартиру.

Посилаючись на те, що відповідач обумовлений угодою обов'язок не виконав, і що фактично ними укладений договір підряду, а не договір про спільну діяльність, просив на підставі ч. 2 ст. 58, ст. 149, 152, 335 ЦК України та Закону України "Про захист прав споживачів" визнати укладену ними угоду договором підряду, розірвати цей договір зі стягненням на його користь завданих відповідачем збитків та моральної шкоди.

Рішенням Дзержинського районного суду від 26 червня 2001 р., частково зміненим ухвалою апеляційного суду Харківської області від 29 квітня 2002 р., К. у стягненні моральної шкоди відмовлено, у решті - позов задоволено.

У касаційній скарзі Товариство просить ухвалу апеляційного суду скасувати, рішення суду змінити, відмовивши К. у задоволенні його вимог, посилаючись на неправильне застосування судами норм матеріального закону.

Касаційна скарга підлягає частковому задоволенню з таких підстав.

Постановляючи рішення про часткове задоволення позову К., суд, з яким погодилась апеляційна інстанція, виходив з того, що між сторонами фактично укладений не договір про сумісну діяльність, а договір підряду, хоча наявність передбачених законом (глави 28, 29 ЦК України) умов для договору підряду на будівництво жилого будинку (виділення замовнику земельної ділянки, передача ним підрядчику проектно-кошторисної документації, погодженої сторонами, здійснення замовником контролю й технічного нагляду за відповідністю виконуваних робіт проектам і кошторисам тощо) судом не перевірялися.

За таких обставин із висновком суду про характер правовідносин сторін, їхні права та обов'язки в цих правовідносинах, застосування до них норм глави 28, 29 ЦК України та Закону України "Про захист прав споживачів" не можна погодитися.

На порушення вимог ст. 301 ЦПК України суд апеляційної інстанції належним чином не перевірив законність і обгрунтованість рішення суду та не усунув допущені судом першої інстанції порушення закону.

За таких обставин ухвалені в справі судові рішення підлягають скасуванню зі скеруванням справи на новий розгляд із підстав, передбачених ч. 2 ст. 336 ЦПК України.

Керуючись ст. 334 ЦПК України, Судова палата ухвалила:

касаційну скаргу Товариства з обмеженою відповідальністю фірма "Л" задовольнити частково.

Рішення Дзержинського районного суду від 26 червня 2001 р. та ухвалу апеляційного суду Харківської області від 29 квітня 2002 р. скасувати, справу спрямувати на новий судовий розгляд до суду першої інстанції.

Ухвала оскарженню не підлягає.

____________

Надруковано:
"Юридична газета",
N 12, 24 грудня 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

17.12.2002 р.

N 2-15/2542-02

Судова палата у господарських справах Верховного Суду України у складі: <...> за участю представників АТЗТ "СІВВА-ОІЛ" - Кобилецького В. В., Ципіна Д. Л., розглянувши касаційну скаргу Акціонерного товариства закритого типу "СІВВА-ОІЛ" на постанову Вищого господарського суду України від 15 жовтня 2002 р. у справі за позовом АТЗТ "СІВВА-ОІЛ" до Державної податкової інспекції у м. Сімферополі про визнання недійсним рішення встановила:

У січні 2002 р. АТЗТ "СІВВА-ОІЛ" звернулось до суду з позовом про визнання недійсними рішення Державної податкової інспекції у м. Сімферополі N 2483-23-1-23436131/1684 від 14.12.2001 р. в частині нарахування пені за несвоєчасне повернення валютної виручки у розмірі 250645,21 грн. та рішення N 2542-22-1-23436131/1720 від 18.12.2001 р.

Позовні вимоги обґрунтовані тим, що, оскільки припинення зобов'язань за зовнішньоекономічними договорами зарахуванням зустрічних однорідних вимог відповідає чинному законодавству, рішення ДПІ у м. Сімферополі є неправомірними.

ДПІ у м. Сімферополі проти позову заперечувало, стверджуючи, що ненадходження у встановлені строки на рахунок позивача виручки у іноземній валюті за надані експортні послуги є порушенням ст. 1 Закону України "Про порядок здійснення розрахунків в іноземній валюті", зарахування ж зустрічних однорідних вимог у сфері зовнішньоекономічної діяльності суперечить валютному законодавству. Також, відповідач посилається на порушення позивачем строків декларування валютних цінностей за межами України.

Рішенням господарського суду АР Крим від 19.03. - 22.04.2002 р. позов задоволено частково. Визнано недійсним рішення ДПІ у м. Сімферополі N 2483-23-1-23436131/1684 від 14.12.2001 р. в частині донарахування пені за несвоєчасне повернення валютної виручки у сумі 245731,73 грн. та рішення ДПІ у м. Сімферополі N 2542-22-1-23436131/1720 від 18.12.2001 р. в частині застосування штрафних санкцій у сумі 4709 грн. В іншій частині у позові відмовлено з тих мотивів, що відповідальність резидентів за порушення строків, передбачених статтями 1, 2 Закону України "Про порядок здійснення розрахунків в іноземній валюті", не залежить від обраного сторонами порядку проведення розрахунків, а тому застосування відповідачем санкцій до позивача у цій частині є правомірним.

Постановою Севастопольського апеляційного господарського суду від 15 - 17.07.2002 р. зазначене рішення скасоване. У позові відмовлено з тих підстав, що Законом України "Про порядок здійснення розрахунків в іноземній валюті" встановлено обов'язковість здійснення розрахунків по зовнішньоекономічним операціям шляхом зарахування виручки резидентів в іноземній валюті на їх валютні рахунки.

Постановою Вищого господарського суду України від 15 жовтня 2002 р. постанова апеляційної інстанції залишена без змін.

28 листопада 2002 р. Верховним Судом України порушено провадження за касаційною скаргою АТЗТ "СІВВА-ОІЛ", у якій ставиться питання про скасування постанови Вищого господарського суду України від 15 жовтня 2002 р., постанови Севастопольського апеляційного господарського суду від 15 - 17.07.2002 р. та припинення провадження у справі. В обґрунтування скарги зроблено посилання на застосування Вищим господарським судом України положень Закону України "Про порядок здійснення розрахунків в іноземній валюті", що суперечать Конституції України, порушення норм матеріального права.

Касаційна скарга підлягає частковому задоволенню з наступних підстав.

Відповідно до ч. 4 ст. 6 Закону України "Про зовнішньоекономічну діяльність" суб'єкти зовнішньоекономічної діяльності мають право укладати будь-які види зовнішньоекономічних договорів, крім тих, які прямо та у виключній формі заборонені законами України.

Відповідно до абзацу 2 ч. 1 ст. 14 вищезазначеного Закону всі суб'єкти зовнішньоекономічної діяльності мають право самостійно визначати форму розрахунків по зовнішньоекономічних операціях з-поміж тих, що не суперечать законам України та відповідають міжнародним правилам.

В основу правових висновків суду касаційної та апеляційної інстанцій покладено доводи ДПІ про те, що припинення зобов'язання зарахуванням зустрічної однорідної вимоги суперечить чинному законодавству України, зокрема ст. 1 Закону України "Про порядок здійснення розрахунків в іноземній валюті", у якій говориться, що виручка резидентів в іноземній валюті підлягає зарахуванню на їх валютні рахунки в уповноважених банках у терміни виплати заборгованостей, зазначені в контрактах, але не пізніше 90 календарних днів з дати митного оформлення продукції, що експортується, а в разі експорту робіт (послуг) - з моменту підписання акта або іншого документа, що засвідчує виконання робіт, надання послуг.

Разом з тим, дана стаття не передбачає неприпустимість припинення зобов'язань за зовнішньоекономічними договорами шляхом зарахування зустрічної однорідної вимоги. Тобто, твердження суду про незаконність зарахування зустрічної однорідної вимоги на підставі цієї статті є необґрунтованим.

У цивільно-правових відносинах допускається припинення зобов'язань шляхом зарахування зустрічної однорідної вимоги, відповідно до ст. 217 Цивільного кодексу.

Стаття 218 Кодексу містить положення про неприпустимість зарахування у випадках, передбачених даною нормою, та в інших випадках, передбачених законом.

Спеціальним законодавством, зокрема Законом України "Про зовнішньоекономічну діяльність", Законом України "Про порядок здійснення розрахунків в іноземній валюті", Декретом КМУ "Про систему валютного регулювання і валютного контролю" та Цивільним кодексом не забороняється припинення зобов'язання зарахуванням зустрічної однорідної вимоги за зовнішньоекономічними договорами.

Посилання судів на неможливість застосування інших форм розрахунків у зовнішньоекономічній діяльності не ґрунтується на вимогах чинного законодавства.

Так Інструкцією НБУ про порядок здійснення контролю і отримання ліцензій за експортними, імпортними та лізинговими операціями (п. 2.5) передбачено, що в разі зміни умов договору, що перебуває у банку на контролі, внаслідок чого виконання нерезидентом зобов'язань за експортною операцією резидента повністю здійснюється шляхом поставки товару, після отримання банком від резидента копії документа, згідно з яким внесені зміни до цього договору, банк знімає цю експортну операцію з контролю.

Тобто, дана норма дозволяє виконання зобов'язання за зовнішньоекономічними договорами не тільки у грошовій формі, а й іншим способом, зокрема шляхом поставки товару.

Як видно зі змісту Закону України "Про порядок здійснення розрахунків в іноземній валюті", предметом його регулювання є лише випадки застосування грошової форми розрахунків у відносинах, що виникають між резидентами та нерезидентами у зовнішньоекономічній діяльності.

Так, режим, строки здійснення товарообмінних (бартерних) операцій у галузі зовнішньоекономічної діяльності, відповідальність за порушення режиму та строків, повноваження і функції державних органів під час здійснення контролю за проведенням таких операцій встановлює інший закон - Закон України "Про регулювання товарообмінних (бартерних) операцій у галузі зовнішньоекономічної діяльності".

На підставі вищезазначеного можна зробити висновок, що припинення дебіторської та кредиторської заборгованості між резидентом та нерезидентом шляхом зарахування зустрічної однорідної вимоги не суперечить чинному законодавству України.

Таким чином, постанова Вищого господарського суду України та постанова апеляційного суду по справі, в яких зазначено, що відповідальність за Законом України "Про порядок здійснення розрахунків в іноземній валюті" наступає незалежно від обраного сторонами порядку проведення розрахунків, в тому числі і основаних на заліку взаємної заборгованості резидента і нерезидента, винесені з порушенням вимог чинного законодавства.

Разом з тим, не можна погодитися й з висновком суду першої інстанції стосовно розміру неправомірно нарахованих відповідачем штрафних санкцій за порушення строків декларування валютних цінностей. Рішення суду в цій частині не відповідає вимогам закону, є необґрунтованим.

Порушення вимог матеріального права, допущені судом при розгляді справи, є підставою для скасування винесених судових рішень та направлення справи на новий розгляд до суду першої інстанції.

При новому розгляді справи суду слід врахувати наведене та вирішити спір з дотриманням вимог закону.

Враховуючи наведене, керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, судова палата постановила:

Касаційну скаргу АТЗТ "СІВВА-ОІЛ" задовольнити частково. Постанову Вищого господарського суду України від 15 жовтня 2002 р., постанову Севастопольського апеляційного господарського суду від 15 - 17.07.2002 р. та рішення господарського суду АР Крим від 19.03. - 22.04.2002 р. скасувати.

Справу направити на новий розгляд до господарського суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 3, 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 19 квітня 2005 року

Верховний Суд України, розглянувши касаційну скаргу об'єднання підприємств "Українська індустріальна корпорація - I" на постанову Вищого господарського суду України від 28 грудня 2004 р. у справі за позовом ДП "Науково-дослідний інститут "Квант" (далі - ДПНДІ "Квант") до об'єднання підприємств "Українська індустріальна корпорація - I" (далі - ОП "Українська індустріальна корпорація - I") про стягнення 1162772 грн. 02 коп. та за зустрічним позовом об'єднання підприємств "Українська індустріальна корпорація - I" до ДП "Науково-дослідний інститут "Квант" про розірвання договору комісії, встановив:

У липні 2003 р. ДПНДІ "Квант" звернулось до суду з позовом до ОП "Українська індустріальна корпорація - I" про стягнення 1162772 грн. 02 коп.

Заявлені позовні вимоги обґрунтовувалися тим, що відповідач як комісіонер не виконав належним чином свої зобов'язання за договором комісії від 5 грудня 2000 р. N 77/512, укладеним між сторонами, і має заборгованість за розрахунками з позивачем як комітентом.

Об'єднання підприємств Українська індустріальна корпорація - I" позов не визнало, посилаючись на те, що ДПНДІ "Квант" не виконало належним чином договірні зобов'язання за договором комісії від 5 грудня 2000 р. N 77/512.

Справа судами розглядалась неодноразово.

Після передачі Вищим господарським судом України справи на новий розгляд до суду першої інстанції, ОП "Українська індустріальна корпорація - I" звернулось до суду з зустрічним позовом про розірвання договору комісії від 5 грудня 2000 р. N 77/512, обґрунтовуючи його тим, що на порушення пункту 3.3.1 договору, ДПНДІ "Квант" надало довіреність для відбору товару, підписання від імені ДПНДІ "Квант" угод і контрактів фізичній особі - В. М., який не перебував у трудових відносинах із ОП "Українська індустріальна корпорація - I". Тому останнє, як комісіонер, втратило можливість реалізувати весь товар та провести розрахунки з комітентом і відповідно отримати комісійну винагороду.

Рішенням господарського суду м. Києва від 14 червня 2004 р. відмовлено у задоволенні позову ДПНДІ "Квант" до ОП "Українська індустріальна корпорація - I" про стягнення 1162772 грн. 02 коп. Зустрічний позов задоволено. Розірвано договір комісії від 5 грудня 2000 р. N 77/512, укладений між сторонами. Зобов'язано ДПНДІ "Квант" прийняти товар, що знаходиться в приміщенні ОП "Українська індустріальна корпорація - I".

Постановою Київського апеляційного господарського суду від 28 липня 2004 р. вищевказане рішення суду в частині розірвання договору комісії від 5 грудня 2000 р. N 77/512 скасовано, провадження у справі припинено у цій частині. В іншій частині рішення суду залишено без змін.

Постановою Вищого господарського суду України від 28 грудня 2004 р. постанову Київського апеляційного господарського суду від 28 липня 2004 р. та рішення господарського суду м. Києва від 14 червня 2004 р. скасовано, а справу передано на новий розгляд до господарського суду першої інстанції.

Ухвалою Верховного Суду України від 31 березня 2005 р. порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 28 грудня 2004 р.

Заслухавши доповідь судді-доповідача, пояснення представників сторін, дослідивши доводи касаційної скарги та заперечень і перевіривши матеріали справи, Судова палата вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Відповідно до статті 161 ЦК зобов'язання повинні виконуватися належним чином і в установлений строк відповідно до вказівок закону, акта планування, договору, а за відсутності таких вказівок - відповідно до вимог, що звичайно ставляться.

Згідно з пунктом 2.1 договору комісії N 77/512 від 5 грудня 2000 р. Комітент (ДПНДІ "Квант") призначає Комісіонера (ОП "Українська індустріальна корпорація - I") своїм повноважним представником і доручає йому, на підставі виданого доручення (довіреності), право представляти інтереси Комітента перед компанією "Синь Ши Дай" у рамках виконання бартерної частини контракту N CXSDC-1A97003 від 27 грудня 1997 р.

Пунктом 3.3.1 договору комісії N 77/512 від 5 грудня 2000 р. передбачено, що протягом 10 днів після підписання договору ДПНДІ "Квант" зобов'язане надати ОП "Українська індустріальна корпорація - I" довіреність і направити на адресу компанії "Синь Ши Дай" відповідні документи, які необхідні для виконання ОП "Українська індустріальна корпорація - I" даного договору.

Між тим, довіреність на ім'я В. М. видана 23 листопада 2000 р., в той час як договір комісії N 77/512 укладений 5 грудня 2000 р. і факт надання довіреності комісіонеру суди не встановили.

Згідно зі статтею 410 ЦК комісіонер не вправі, якщо інше не передбачено договором, відмовитись від виконання прийнятого доручення, за винятком випадків, коли це викликано неможливістю виконання доручення або порушенням комітентом договору комісії.

Комісіонер зобов'язаний письмово повідомити комітента про свою відмову. Договір комісії зберігає свою чинність протягом двох тижнів з дня одержання комітентом повідомлення комісіонера про відмову від виконання доручення.

Висновок Вищого господарського суду України про відсутність повідомлення комісіонера про відмову від виконання договору комісії суперечить фактичним обставинам справи і спростовується листом ОП "Українська індустріальна корпорація - I" N 2807/03-83 від 28 липня 2003 р., якому судами дана належна оцінка.

Апеляційний суд на підставі ст. 410 ЦК дійшов правильного висновку, що договір комісії N 77/512 від 5 грудня 2000 р. втратив свою чинність з 27 серпня 2003 р., і обгрунтовано припинив провадження у справі в частині розірвання договору.

За таких обставин, постанова Вищого господарського суду України від 28 грудня 2004 р. підлягає скасуванню, а постанова Київського апеляційного господарського суду від 28 липня 2004 р. - залишенню в силі.

Керуючись ст. 11119, ст. 11120 ГПК, Верховний Суд України постановив:

Касаційну скаргу об'єднання підприємств "Українська індустріальна корпорація - I" задовольнити.

Постанову Вищого господарського суду України від 28 грудня 2004 р. скасувати, а постанову Київського апеляційного господарського суду від 28 липня 2004 р. залишити в силі.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Юридичний вісник України",
N 44, 5 - 11 листопада 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

від 19 червня 2007 року

Судова палата у господарських справах Верховного Суду України у складі: головуючого - Шицького І. Б., суддів: Гуля В. С., Карпечкіна П. Ф., Колесника П. І., Черногуза Ф. Ф., Щотки С. О., за участі представників: позивача - Прокопишина Б. М., відповідача - Бойковича Т. В., розглянувши у відкритому судовому засіданні касаційну скаргу Львівської державної фінансової академії на постанову Вищого господарського суду від 30.01.2007 у справі N 1/419-6/101(1/135-20/51) за позовом Товариства з обмеженою відповідальністю "Старий замок" до Львівської державної фінансової академії, третя особа - регіональне відділення Фонду державного майна по Львівській області, про визнання терміну дії договору оренди поновленим на строк, раніше встановлений договором, встановила:

У березні 2005 року Товариство з обмеженою відповідальністю "Старий замок" звернулося до господарського суду із вказаним позовом, мотивуючи його тим, що відповідно до договору оренди N 401 від 02.07.2001 Львівська державна фінансова академія передала йому в платне користування нежитлове приміщення площею 350,6 м2, яке розташоване за адресою: місто Львів, вулиця Коперніка, 3. Зазначена угода була укладена строком на три роки шість місяців до 01.01.2005. Оскільки Товариство з обмеженою відповідальністю "Старий замок" продовжує користуватися вказаним приміщенням, а наймодавець не висував своїх заперечень проти цього протягом одного місяця після закінчення договору оренди, позивач, посилаючись на ст. 764 ЦК, просив суд про задоволення заявлених вимог.

Справа судами розглядалася неодноразово.

Останнім рішенням господарського суду Львівської області від 25.07.2006 в позові відмовлено.

Постановою Львівського апеляційного господарського суду від 24.10.2006 вказане рішення суду першої інстанції скасовано та прийнято нове рішення, яким позов задоволено.

Постановою ВГС від 30.01.2007 постанову апеляційного господарського суду залишено без змін.

Ухвалою колегії суддів ВС від 17.05.2007 за касаційною скаргою Львівської державної фінансової академії порушено провадження з перегляду у касаційному порядку зазначеної постанови ВГС.

У касаційній скарзі ставиться питання про скасування оскаржуваної постанови та припинення провадження у справі. В обґрунтування скарги зроблено посилання на невідповідність вказаної постанови положенням Конституції, різне застосування ВГС одного й того ж положення закону в аналогічних справах, неправильне застосування судом касаційної інстанції норм матеріального та порушення норм процесуального права.

Регіональне відділення Фонду державного майна по Львівській області не використало наданого законом права на участь свого представника в судовому засіданні.

Заслухавши доповідь судді-доповідача, пояснення представників позивача, відповідача, обговоривши доводи касаційної скарги та перевіривши матеріали справи, Судова палата вважає, що касаційна скарга підлягає задоволенню частково з наступних підстав.

Переглядаючи у касаційному порядку постанову Львівського апеляційного господарського суду від 24.10.2006, ВГС обґрунтовано виходив із того, що з 01.01.2004 відповідач не міг бути орендодавцем спірного приміщення, оскільки із цього часу відповідно до ст. 287 Господарського кодексу єдиним орендодавцем нерухомого майна, що перебуває у державній власності, є Фонд державного майна та його регіональні відділення.

Разом із тим, суд касаційної інстанції встановив, що 01.12.2004 регіональне відділення Фонду державного майна по Львівській області уклало з позивачем додаткову угоду, якою строк дії спірного договору оренди від 02.07.2001 було продовжено до 01.01.2008. Оскільки належний орендодавець не направляв заяв про відмову від подальшої пролонгації цього договору, суд дійшов висновку про те, що даний позов підлягає задоволенню.

Із цим погодитися не можна.

Розглядаючи спір, судами було встановлено, що спірне орендоване приміщення є державною власністю. Це також підтверджується і матеріалами справи.

Відповідно до ч. 2 ст. 17 Закону "Про оренду державного та комунального майна" (у редакції, яка була чинною на момент виникнення спірних відносин) у разі відсутності заяви однієї зі сторін про припинення або зміну умов договору оренди протягом одного місяця після закінчення терміну дії договору він вважається продовженим на той самий термін і на тих самих умовах, які були передбачені договором.

Зі змісту ст. 5 Закону вбачається, що Фонд державного майна, його регіональні відділення та представництва є орендодавцем щодо цілісних майнових комплексів підприємств, їх структурних підрозділів та нерухомого майна, а також майна, що не увійшло до статутних фондів господарських товариств, створених у процесі приватизації (корпоратизації), що є державною власністю, крім майна, що належить до майнового комплексу Національної академії наук та галузевих академій наук. Державні підприємства можуть бути орендодавцями лише щодо окремого індивідуально визначеного майна та нерухомого майна, загальна площа якого не перевищує 200 м2 на одне підприємство.

Подібна норма також міститься у ч. 1 ст. 287 ГК, який набрав чинності з 01.01.2004, де також вказано, що орендодавцем нерухомого майна, яке перебуває у державній власності, є Фонд державного майна та його регіональні відділення.

Згідно з ч. 2 п. 4 розд. IX "Прикінцеві положення" ГК до господарських відносин, що виникли до набрання чинності відповідними положеннями ГК, зазначені положення застосовуються щодо тих прав і обов'язків, які продовжують існувати або виникли після набрання чинності цими положеннями.

За таких обставин, договори оренди нерухомого майна (де орендодавцями виступають державні підприємства - балансоутримувачі, і площа такого нерухомого майна перевищує 200 м2), дія яких продовжена на підставі ч. 2 ст. 17 Закону "Про оренду державного та комунального майна", повинні бути припинені в добровільному або судовому порядку, оскільки підприємства-балансоутримувачі після 01.01.2004 не можуть бути орендодавцями такого майна.

Під час розгляду справи в касаційному порядку ВГС було встановлено, що додатковою угодою від 01.12.2004, яка була укладена між регіональним відділенням Фонду державного майна по Львівській області та Товариством з обмеженою відповідальністю "Старий замок", строк дії спірного договору оренди було продовжено до 01.01.2008 включно.

Однак такого висновку суд касаційної інстанції дійшов із порушенням ч. 2 ст. 1117 Господарського процесуального кодексу, оскільки вказана угода не досліджувалася судами першої та апеляційної інстанцій.

Слід також зазначити, що в матеріалах справи наявна лише копія підписаного зі сторони позивача проекту додатка до договору оренди приміщення від 02.07.2001, що свідчить лише про наміри вказаної особи укласти таку угоду. Інші докази, що підтверджують факт укладення між Товариством з обмеженою відповідальністю "Старий замок" та регіональним відділенням Фонду державного майна будь-яких додаткових угод, які б продовжували строк дії договору оренди від 02.07.2001, або факт укладення іншого договору, за яким вказане регіональне відділення передавало в оренду позивачу спірне приміщення, у матеріалах даної справи відсутні.

Враховуючи викладене, місцевий господарський суд зробив правильний висновок про те, що відповідно до діючого законодавства спірний договір оренди не може бути пролонгований та підлягає припиненню після 01.01.2004, у зв'язку з чим правомірно відмовив у задоволенні позову, пред'явленого до Львівської державної фінансової академії.

За таких обставин у Львівського апеляційного господарського суду та ВГС не було визначених ГПК підстав для скасування законного й обґрунтованого рішення господарського суду Львівської області, а відтак вони підлягають скасуванню.

Виходячи з положень ст. ст. 6, 8 Конституції, Судова палата у господарських справах ВС не вважає за необхідне направляти справу на новий розгляд до суду першої інстанції, оскільки це суперечило б положенням ст. ст. 125, 129 Конституції, ст. ст. 2, 39 Закону "Про судоустрій України" щодо визначення статусу ВС та його завдання забезпечити законність у здійсненні правосуддя, і викликало б конституційно недопустиму необхідність скасування законного рішення місцевого господарського суду. Отже, наведений у ст. 11118 ГПК перелік наслідків розгляду касаційної скарги на постанову ВГС не є процесуальною перешкодою для залишення в силі Судовою палатою у господарських справах ВС рішення господарського суду Львівської області від 25.07.2006.

Керуючись ст. ст. 11117 - 11120 ГПК, Судова палата у господарських справах Верховного Суду постановила:

Касаційну скаргу Львівської державної фінансової академії задовольнити частково.

Постанову ВГС від 30.01.2007 та постанову Львівського апеляційного господарського суду від 24.10.2006 скасувати, а рішення господарського суду Львівської області від 25.07.2006 року залишити в силі.

Постанова є остаточною й оскарженню не підлягає.

____________

Надруковано:
"Закон & Бізнес",
N 42, 20 - 26 жовтня 2007 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

19.10.2004 р.

Справа N 20/277-03

Судова палата у господарських справах Верховного Суду України у складі: <...> за участі представників: <...>

розглянувши у відкритому судовому засіданні касаційну скаргу Східної регіональної митниці (далі - Митниця) на постанову Вищого господарського суду України від 2 червня 2004 р. у справі N 20/277-03 за позовом Приватного підприємства "Торнадо" (далі - Підприємство) до Митниці і Відділення Державного казначейства у місті Харкові (далі - Відділення) про стягнення 54218 грн. 54 коп. збитків у вигляді надмірно сплаченого мита; 152670 грн. 56 коп. збитків у вигляді сплаченої неустойки за невиконання умов договору комісії з вини Митниці; 48600 грн. витрат на оплату послуг за юридичне обслуговування позовної роботи та представництво інтересів Підприємства в господарському суді, встановила:

Позов в господарський суд Харківської області Підприємство подало 5 травня 2003 р., мотивувавши заявлені позовні вимоги тим, що при імпорті на територію України алюмінієвих пластин для виготовлення офсетних друкованих форм (далі - товар) не був порушений порядок проходження митного контролю при перетині кордону України, але Митниця безпідставно не здійснила митного оформлення товару на запропонованих ним умовах, які не передбачали сплати мита. А з метою виконання своїх зобов'язань за договором комісії і уникнення можливих з їх невиконанням збитків воно змушене було погодитись на розмитнення товару за іншими кодами товарної класифікації і сплатити відповідне мито. За прострочення передачі розмитненого товару контрагенту за вказаним договором йому довелося сплатити зазначену неустойку, а для захисту порушеного права в суді було оплачено юридичні послуги на підставі договору з Приватним підприємцем Камінером В. М.

Відповідач позов не визнавав, мотивуючи свої заперечення тим, що код, який було надано товару, відповідає вимогам Української класифікації товарів зовнішньоекономічної діяльності (далі - УКТ ЗЕД). При цьому він посилається па висновок митної лабораторії Митниці N 02/660 від 14 червня 2002 р., лист Державної митної служби України N 13.1/1-188 від 7 серпня 2002 р. та експертний висновок Харківської торгово-промислової палати N 1240/02 від 12 вересня 2002 року.

Рішенням від 22 серпня 2003 р. суд позов задовольнив на суму заявлених вимог.

Харківський апеляційний господарський суд постановою від 18 лютого 2004 р. рішення місцевого суду скасував, а в позові відмовив. Постанова обґрунтована тим, що позивач не довів неправомірності дій Митниці під час митного оформлення товару, а та обставина, що він не оспорював у суді талон-відмову у пропуску товару на митну територію України і погодився на запропонований Митницею код при його митному оформленні, спростовує такі доводи.

Оскарженою постановою від 2 червня 2004 р. Вищий господарський суд України апеляційну постанову скасував, а рішення місцевого суду залишив в силі. При цьому суд касаційної інстанції погодився з висновком суду першої інстанції про те, що для вирішення спору по суті достатньо преюдиціального факту, встановленого рішенням господарського суду Харківської області від 28 лютого 2002 р. у справі N 13458/4-20 за позовом Підприємства до Митниці про стягнення 72010 грн. 84 коп. мита, податку на додану вартість та вартості оплати за юридичне обслуговування в суді. В цьому рішенні, залишеним без змін Харківським апеляційним господарським судом і Вищим господарським судом України, суди дійшли висновку про те, що алюмінієві пластини для виготовлення офсетних друкованих форм, що були об'єктом митного оформлення у зазначеній справі, повинні класифікуватися відповідно до товарних підпозицій 7606 11, 7607 19, а не до підпозиції 3701 30 00 00, чого вимагає Митниця. Зазначений висновок обґрунтовувався посиланнями на п. "о" ст. 19 Закону України "Про Єдиний митний тариф", згідно з яким тимчасово до 1 січня 2003 р. товари, що ввозяться на митну територію України і мають згідно з Гармонізованою системою опису і кодування товарів коди 7606 11, 7607 19 ("пластини для виготовлення офсетних (металевих) і флексографічних (фотополімерних) форм") звільняються від сплати мита.

Митниця просить постанову Вищого господарського суду України скасувати, мотивуючи касаційну скаргу виявленням факту різного застосування цим судом одного й того ж положення закону в аналогічних справах, а також невідповідністю постанови рішенням Верховного Суду України з питань застосування норм матеріального права.

Заслухавши суддю-доповідача та пояснення представників сторін, розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню на таких підставах.

Скасовуючи постанову апеляційного суду і залишаючи в силі рішення місцевого господарського суду, Вищий господарський суду України погодився з висновком останнього про те, що рішенням господарського суду Харківської області від 28 лютого 2002 р. у справі за N 13458/4-20 встановлено факт, який відповідно до ч. 2 ст. 35 Господарського процесуального кодексу України (далі - ГПК України) має преюдиціальне значення для розгляду даної справи і вирішення спору по суті, а саме, що алюмінієві пластини для виготовлення офсетних друкованих форм належать до коду 7606 11, 7607 19 УКТ ЗЕД.

Проте до такого висновку суди першої та касаційної інстанцій у даній справі дійшли передчасно без всебічного, повного і об'єктивного розгляду всіх обставин справи в їх сукупності.

Насамперед, рішення і оскаржена постанова цих судів не містять юридичної оцінки таким наявним у справі доказам: "Висновок N 02/660 від 14 червня 2002 р. Митної лабораторії Східної регіональної митниці", який зроблено на підставі направлення відділу тарифів та митної вартості Митниці; "Експертний висновок N 1240/02 від 12 вересня 2002 р. Харківської Торгово-промислової палати", який зроблено на підставі клопотання Митниці; лист-відповідь N 13.1/-1-180 від 7 серпня 2002 р. Центральної митної лабораторії Державної митної служби України на запит Митниці.

Всі перелічені докази містять одностайні висновки про те, що спірний товар у даній справі належить до коду 3701 30 00 00 УКТ ЗЕД, позаяк представлені для митного оформлення пластини мають світлочутливе покриття, призначене для кращого контакту та передачі інформації з плівки на пластину у процесі експонування в ультрафіолетовому випромінюванні.

В контракті купівлі-продажу цього товару і додаткових угодах до нього, а також в укладених на його виконання договорі комісії і додатках до нього та трьохсторонній угоді, його повне найменування не вказувалось, а лише зазначались розміри, кількість, вартість товару під маркуванням "ALPHA" і "SPECIALS". У вантажній митній декларації N 80000/2/306619, первинно представленій для митного оформлення спірного товару, він значився як "пластини алюмінієві завтовшки 0,15 мм прямокутної форми для офсетного друку ALPHA і SPECIALS завдовжки від 450 мм до 521 мм" під кодом 7607 19 99 00.

Відповідно до п. "о" ст. 19 Закону України "Про Єдиний митний тариф" (чинної на дату митного оформлення товару) від сплати мита звільнялися товари, що ввозилися до 1 січня 2003 р. на митну територію України і мають згідно з Гармонізованою системою опису і кодування товарів такі коди: 7606 11, 7607 19 - тільки пластини для виготовлення офсетних (металевих) та флексографічних (фотополімерних) форм.

УКТ ЗЕД, яка базується на Гармонізованій системі опису та кодування товарів, є товарною номенклатурою Митного тарифу України, затвердженого Законом України "Про Митний тариф України".

За УКТ ЗЕД до товарів підпозиції 7606 11 та 7607 19 товарних позицій 7606 // плити, листи та стрічки з алюмінію, товщина яких понад 0,2 мм // та 7607 // фольга алюмінієва (тиснена або ні, на основі або без основи з паперу, картону, пластмаси або аналогічних матеріалів) завтовшки (без урахування основи) не більше як 0,2 мм // групи 76 // алюміній і вироби з алюмінію // відповідно належать: а) плити, листи та стрічки прямокутної (включаючи квадратну) форми з алюмінію нелегованого; б) фольга алюмінієва без основи.

А до підпозиції 3701 30 00 00 товарної позиції 3701 // фотоплатівки та фотоплівки плоскі, сенсибілізовані, неекспоновані, з будь-яких матеріалів, крім паперу, картону чи тканини; плівки плоскі для моментальної фотографії, сенсибілізовані, неекспоновані, в упаковках або без них // групи 37 // фотографічні або кінематографічні товари // - платівки та плівки інші, довжина будь-якого боку яких перевищує 255 мм.

Частиною 2 п. "г" примітки першої до групи 76 УКТ ЗЕД передбачено, що до товарних позицій 7606 та 7607 включаються плити, листи, стрічки та фольга, які мають рельєфну поверхню (наприклад, канелюри, боріздки, зморшки, краплі, горошини, ромби), а також перфоровані, гофровані, поліровані або покриті вироби, за умови, що це оброблення не надає їм властивостей виробів, які класифікуються в інших товарних позиціях.

Виходячи з наведеного, апеляційний господарський суд дійшов правильного висновку про те, що імпортований Підприємством товар відповідно до УКТ ЗЕД є фотографічним товаром, а не виробами з алюмінію призначеними для виготовлення таких товарів, і, відповідно, на нього не може поширюватися дія п. "о" ст. 19 Закону України "Про Єдиний митний тариф".

Підтвердженням цьому також є те, що Законом України "Про внесення змін до деяких законів України щодо державної підтримки книговидавничої справи в Україні" від 20 листопада 2003 р. п. "о" ст. 19 Закону України "Про Єдиний митний тариф" викладено в новій редакції, згідно з якою пластини (алюмінієві) із нанесеним на них сенсибілізованим (світлочутливим) шаром та пластини, фотополімеризаційно придатні для виготовлення друкарських форм у поліграфії, довжина будь-якого боку яких перевищує 255 мм, належать до коду 3701 30 00 00 товарів згідно з УКТ ЗЕД.

Відтак, суди першої та касаційної інстанцій дійшли помилкового висновку про те, що при здійсненні митного оформлення імпортованого Підприємством на територію України товару Митниця неправомірно відмовилась його класифікувати за товарними підпозиціями 7606 11 і 7607 19 УКТ ЗЕД.

У зв'язку з цим постанову Вищого господарського суду України не можна вважати законною і обґрунтованою, а тому вона підлягає скасуванню.

Натомість, апеляційний господарський суд всебічно і повно встановив всі фактичні обставини справи на підставі об'єктивної оцінки наявних в ній доказів, достеменно з'ясував дійсні права і обов'язки сторін та правильно застосував норми матеріального права, що регулюють їх спірні відносини, а тому ухвалена ним постанова підлягає залишенню в силі.

Виходячи з викладеного та керуючись статтями 11117 - 11120 ГПК України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу Східної регіональної митниці задовольнити, постанову Вищого господарського суду України від 2 червня 2004 р. скасувати, а постанову Харківського апеляційного господарського суду від 18 лютого 2004 р. залишити в силі.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 2, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

20.01.2004 р.

Справа N 24/519

Судова палата у господарських справах Верховного Суду України розглянувши касаційну скаргу ТОВ "Науково-дослідний центр ЕНДОполімед" на постанову Вищого господарського суду України від 25 вересня 2003 року у справі за позовом Київського міського центру радіаційного захисту населення м. Києва від наслідків Чорнобильської катастрофи до ТОВ "Науково-дослідний центр ЕНДОполімед", третя особа - Головне управління комунальної власності м. Києва, про визнання недійсним договору, встановила:

У червні 2001 року Київський міський центр радіаційного захисту населення м. Києва від наслідків Чорнобильської катастрофи звернувся до суду з позовом про визнання недійсним договору оренди приміщення від 31 грудня 1990 року, укладеного між Київською міською лікарнею N 27 (правонаступником якої є Київський міський центр радіаційного захисту населення м. Києва від наслідків Чорнобильської катастрофи) та ТОВ "Науково-дослідний центр ЕНДОполімед".

Позовні вимоги мотивовані тим, що зазначений договір не відповідає вимогам закону, а саме: ст. 10 Закону України "Про оренду державного та комунального майна".

Відповідач проти позову заперечував.

Справа розглядалась судовими інстанціями неодноразово.

Останнім рішенням господарського суду м. Києва від 06.05.2003 року позов задоволено. Рішення суду мотивовано тим, що спірний договір оренди від 31.12.90 року не приведено у відповідність до положень Закону України "Про оренду державного та комунального майна", згідно вимог Постанови ВР України "Про введення в дію Закону України "Про оренду майна державних підприємств та організацій" від 10.04.92 року N 2270-ХІІ. Наведене є підставою, відповідно до ст. 48 Цивільного кодексу, для визнання договору оренди недійсним.

Постановою Київського апеляційного господарського суду від 16.07.2003 року зазначене рішення скасовано. У позові відмовлено з тих мотивів, що спірний договір був укладений у відповідності з вимогами законодавства, чинного на момент його укладення. Судом, також, зазначено, що Закон України "Про оренду майна державних підприємств та організацій" не містив прямої вказівки щодо надання зворотної дії в часі його положенням, а Постанова ВР України від 10.04.92 року N 2270-XII зі змінами вказувала, що приведення у відповідність до Закону раніше укладених договорів оренди здійснюється шляхом внесення змін до чинних договорів оренди.

Постановою Вищого господарського суду України від 25.09.2003 року постанова Київського апеляційного господарського суду від 16.07.2003 року скасована, рішення господарського суду м. Києва від 06.05.2003 року залишене без змін.

11 грудня 2003 року Верховним Судом України порушено провадження за касаційною скаргою ТОВ "Науково-дослідний центр ЕНДОполімед", у якій ставиться питання про скасування постанови Вищого господарського суду України від 25.09.2003 року та припинення провадження у справі. В обґрунтування скарги зроблено посилання на неправильне застосування норм матеріального права, невідповідність оскаржуваної постанови положенням Конституції України, різне застосування Вищим господарським судом України одного і того ж положення закону в аналогічних справах.

Касаційна скарга підлягає задоволенню з наступних підстав.

Вищий господарський суд України обґрунтовано погодився з висновком суду апеляційної інстанції про те, що спірний договір оренди від 31 грудня 1990 року був укладений у відповідності з вимогами законодавства, чинного на момент його укладення.

У той же час, твердження касаційної інстанції про те, що наслідком неприведення цього договору оренди у відповідність з вимогами Закону України "Про оренду майна державних підприємств та організацій" (прийнятого 10 квітня 1992 року) має бути визнання договору недійсним, є помилковим.

Стаття 58 Конституції України встановлює, що закони та інші нормативно-правові акти не мають зворотної дії в часі, крім випадків, коли вони пом'якшують або скасовують відповідальність особи.

Рішенням Конституційного Суду України у справі за конституційним зверненням Національного банку України дано офіційне тлумачення положення частини першої статті 58 Конституції України (справа про зворотну дію в часі законів та інших нормативно-правових актів) та зазначено, що цей конституційний принцип може поширюватись на закони та інші нормативно-правові акти, які пом'якшують або скасовують відповідальність юридичних осіб. Проте, надання зворотної дії в часі таким нормативно-правовим актам може бути передбачено шляхом прямої вказівки про це в законі або іншому нормативно-правовому акті.

У Законі України "Про оренду майна державних підприємств та організацій", подальших змінах та доповненнях до нього вказівки щодо надання йому або окремим його положенням зворотної дії в часі немає.

Пунктом 4 Постанови Верховної Ради України "Про введення в дію Закону України "Про оренду майна державних підприємств та організацій" від 10.04.92 року N 2270-XII встановлювалась вимога про приведення у відповідність з Законом України "Про оренду майна державних підприємств та організацій" всіх договорів оренди майна державних підприємств, укладених до введення в дію цього Закону.

Постановою Верховної Ради України N 2552-XII від 07.07.92 року зазначений пункт викладено в новій редакції та уточнено, що договори оренди майна державних підприємств і організацій, укладені до введення в дію Закону України "Про оренду майна державних підприємств та організацій", приводяться у відповідність із зазначеним Законом саме шляхом внесення змін до чинних договорів оренди.

При цьому, такого наслідку як визнання договору недійсним у разі неприведення його у відповідність з Законом, ні власне Закон, ні Постанова не передбачають.

Враховуючи наведене, оскаржувана постанова Вищого господарського суду України підлягає скасуванню, а постанова апеляційної інстанції - залишенню без змін.

Керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата постановила:

Касаційну скаргу ТОВ "Науково-дослідний центр ЕНДОполімед" задовольнити.

Постанову Вищого господарського суду України від 25.09.2003 скасувати, а постанову Київського апеляційного господарського суду від 16.07.2003 залишити без змін.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА КОЛЕГІЯ В ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

від 20 березня 1996 року

(Витяг)

У червні 1993 р. Є. звернувся до суду з позовом до Є. О. про визнання недійсним договору дарування 1/2 частини жилого будинку.

Він зазначав, що за домовленістю Є. О. мала купити на його ім'я будинок, а він - подарувати відповідачці належну йому частину будинку. Ним виконано умови договору, а Є. О. від їх виконання ухилилася. Посилаючись на статті 48, 56, 57, 244 ЦК, Є. просив задовольнити позов.

Відповідачка позов не визнала і звернулась до Є. із зустрічним позовом про визнання недійсним договору дарування і дійсним договору купівлі-продажу спірної частини жилого будинку. Вона посилалась на те, що насправді мало місце не дарування, а купівля-продаж спірної частини жилого будинку за 15 тис. крб., і договір з цього приводу було повністю виконано і нею, і позивачем. Є. О. просила задовольнити її позов на підставі ч. 2 ст. 58 ЦК.

Справа розглядалася судами неодноразово. Останнім рішенням Кам'янобрідського районного суду від 22 лютого 1994 р., залишеним без зміни ухвалою судової колегії в цивільних справах Луганського обласного суду від 24 листопада 1994 р., позов Є. задоволено, договір дарування спірної частини жилого будинку визнано недійсним, у задоволенні зустрічного позову Є. О. відмовлено.

Постановою президії Луганського обласного суду від 26 квітня 1995 р. протест заступника прокурора Луганської області про скасування цих судових рішень відхилено.

Заступник Генерального прокурора України порушив у протесті питання про скасування всіх судових рішень у справі як таких, що не відповідають її обставинам та вимогам закону. Судова колегія в цивільних справах Верховного Суду України визнала, що протест підлягає задоволенню з таких підстав.

Постановляючи рішення, суд виходив з того, що сторони уклали договір дарування лише про людське око, без наміру створити юридичні наслідки (мнима угода), тому відповідно до ч. 1 ст. 58 ЦК він є недійсним. 15 тис. крб., які Є. отримав від Є. О. за дарування спірної частини будинку, він витратив на їх спільні господарські потреби, оскільки перебував з нею в зареєстрованому шлюбі. Отже, угода фактично не була купівлею-продажем зазначеної частини будинку і підстав для визнання її такою немає.

Проте суд дійшов цього висновку на порушення вимог статей 15, 30, 40, 203 ЦПК - без всебічного, повного й об'єктивного з'ясування дійсних обставин справи, прав та обов'язків сторін.

Згідно зі ст. 58 ЦК, яку застосував суд, недійсною є угода, укладена лише про людське око, без наміру створити юридичні наслідки (мнима угода). Коли ж угоду укладено з метою приховати іншу угоду (удавана угода), то застосовуються правила, що регулюють ту угоду, яку сторони дійсно мали на увазі.

Суд встановив, що за одержану у власність спірну частину будинку Є. О. передала Є. визначену ними її вартість - 15 тис. крб., і таким чином угоду про оплатне відчуження цього майна було виконано. Але чому її визнано не удаваною, а мнимою, переконливих доводів суд не навів.

Висновок суду про витрачання Є. суми, одержаної за свою частку спірного будинку, на спільні з Є. О. господарські потреби не підтверджений доказами, які позивач мав подати згідно зі ст. 30 ЦПК, а заперечення Є. О. з цього приводу не спростовані.

Фактично в рішенні залишилися без відповіді викладені у позовних заявах доводи, як щодо здійснення дарування за умови купівлі жилого будинку, так і щодо купівлі Є. О. спірного жилого будинку за належні їй кошти, що має значення для правильного вирішення спору.

Відповідно до ст. 76 ЦК перебіг встановленого ст. 71 цього Кодексу строку позовної давності починається з дня виникнення права на позов, тобто з дня, коли особа дізналася або мала дізнатися про порушення свого права. Чому суд вважав, що перебіг строку позовної давності почався з 1993 р., у рішенні не зазначено.

Оскільки за таких обставин погодитися з постановленими у справі рішеннями не можна, судова колегія Верховного Суду України скасувала їх, а справу направила на новий розгляд.

____________

Надруковано:
"Вісник Верховного Суду України",
N 2, 1997 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

28.02.2006 р.

N 20-3/133

Судова палата у господарських справах Верховного Суду України у складі: головуючого: Шицького І. Б., суддів: Барбари В. П., Карпечкіна П. Ф., Колесника П. І., Лилака Д. Д., Потильчака О. І., Черногуза Ф. Ф., за участю позивача - Крініцина К. Є., та представників: Генеральної прокуратури України - Івченко О. А., відповідача - Протасової Р. М., розглянувши касаційну скаргу Інституту біології південних морів ім. О. О. Ковалевського на постанову Вищого господарського суду України від 1 грудня 2005 року у справі за позовом приватного підприємця Крініцина К. Є. до Інституту біології південних морів ім. О. О. Ковалевського про стягнення 175795 грн., встановила:

У липні 2004 року приватний підприємець Крініцин К. Є. (далі - ПП Крініцин К. Є.) звернувся до господарського суду міста Севастополя з позовом до Інституту біології південних морів ім. О. О. Ковалевського (далі - Інститут) про стягнення 175795 грн.

Позивач просив відшкодувати вартість виконаних ним ремонтних робіт по поліпшенню орендованого у відповідача відповідно до договору оренди майна від 6 червня 1999 року, у зв'язку з закінченням терміну дії договору оренди та неможливістю його подальшої пролонгації. Позовні вимоги обґрунтовувалися тим, що оскільки відповідно до п. 2.4 договору оренди, якщо поліпшення не можливо відділити без спричинення збитку, орендодавець компенсує вартість проведених робіт.

Відповідач проти позову заперечував, посилаючись на те, що відповідно до п. 2.4 договору оренди орендар має право проводити поліпшення орендованого об'єкту з письмової згоди орендодавця, а Інститут погодився на проведення ремонтних робіт на суму 67579 грн. Крім того на час проведення ремонтних робіт позивачу було зменшено розмір орендної плати на суму 10009,56 грн.

Рішенням господарського суду міста Севастополя від 10 червня 2005 року, залишеним без змін постановою Севастопольського апеляційного господарського суду від 18 серпня 2005 року та постановою Вищого господарського суду України від 1 грудня 2005 року, позов задоволено частково та стягнуто з Інституту на користь ПП Крініцина К. Є. 121599 грн. Суди виходили з того, що відповідно до ст. 27 Закону України "Про оренду державного і комунального майна", якщо орендар за рахунок власних коштів за згодою орендодавця здійснив поліпшення орендованого майна, які неможливо відокремити від майна без заподіяння йому шкоди, орендодавець зобов'язаний йому компенсувати зазначені кошти в межах збільшення вартості орендованого майна.

26 січня 2006 року Верховним Судом України за касаційною скаргою Інституту порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 1 грудня 2005 року. Скарга мотивована неправильним застосуванням норм матеріального права.

Заслухавши суддю-доповідача, представника Генеральної прокуратури України, пояснення представників сторін, обговоривши доводи касаційної скарги і перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Як встановили суди попередніх інстанцій 6 червня 1999 року між ПП Крініциним К. Є. та Інститутом був укладений договір оренди б/н, згідно умов якого у період з червня 1999 року по червень 2004 року позивач орендував у відповідача будівлю елінгів з підсобними приміщеннями загальною площею 549 кв. м., яка розташована в місті Севастополі по вул. Катерна, 47.

Пунктом 2.4. зазначеного договору визначено, що орендар має право проводити поліпшення орендованого об'єкту за письмовою згодою орендодавця. Якщо поліпшення не можливо відділити від майна без спричинення йому збитку, орендодавець компенсує вартість проведених поліпшень.

Строк дії договору оренди визначений сторонами до 6 червня 2004 року.

Додатковою угодою N 1 від 6 червня 1999 року до спірного договору оренди сторони узгодили, що орендована будівля потребує ремонту і реконструкції капітального характеру, установки автономного опалювання з метою забезпечення збереження будівлі. Строк ремонту встановлений до 1 червня 2000 року.

Пунктом 4 зазначеної додаткової угоди передбачено узгодження робіт по ремонту і реконструкції об'єкту оренди в об'ємі кошторису, який є невід'ємною частиною додаткової угоди.

На виконання умов договору позивач виконав роботи по поліпшенню орендованого майна на суму 175795 грн., що підтверджується актами виконаних робіт, які підписані представниками обох сторін.

У зв'язку з тим, що листом N 115/1-7/63 від 22 березня 2004 року позивача було повідомлено про неможливість пролонгації договору оренди, позивач звернувся до господарського суду з позовом про стягнення вказаної суми.

Відповідач заперечував виконання робіт на вказану суму, у зв'язку з чим була проведена експертиза, за висновками якої фактична вартість проведених невіддільних поліпшень орендованого майна складає 121599 грн.

Виходячи з викладеного, суд першої інстанції прийшов до висновку про задоволення позову частково у сумі 121599 грн., з чим погодилися суди апеляційної та касаційної інстанцій.

Однак з зазначеним висновком судів попередніх інстанцій погодитися не можна.

Відповідно до п. 1 постанови Пленуму Верховного Суду України "Про судове рішення" від 29 грудня 1976 року N 11, обґрунтованим визнається рішення суду, в якому повно відображені обставини, що мають значення для даної справи, висновки суду про встановлені обставини і правові наслідки є вичерпними, відповідають дійсності і підтверджені достовірними доказами, дослідженими у судовому засіданні.

Відповідно до ст. 27 Закону України "Про оренду державного та комунального майна", якщо орендар за рахунок власних коштів здійснив за згодою орендодавця поліпшення орендованого майна, які неможливо відокремити від майна без заподіяння йому шкоди, орендодавець зобов'язаний компенсувати йому зазначені кошти в межах збільшення в результаті цих поліпшень вартості орендованого майна, визначеної у встановленому законодавством порядку, яке відбулося в результаті таких поліпшень, якщо інше не визначено договором.

Вказана норма кореспондується зі ст. 778 ЦК України, частиною 3 якої визначено, що, якщо поліпшення речі зроблено за згодою наймодавця, наймач має право на відшкодування вартості необхідних витрат або на зарахування їх вартості в рахунок плати за користування річчю.

Зі змісту зазначених норм вбачається, що орендар (наймач) має право на відшкодування витрат на поліпшення орендованого майна за умови їх здійснення за згодою орендодавця (наймодавця).

Сторони за умовами додаткової угоди до спірного договору оренди передбачили форму узгодження робіт по ремонту і реконструкції об'єкту оренди у вигляді складення кошторису, який є невід'ємною частиною додаткової угоди до спірного договору.

Із матеріалів справи вбачається, що згода орендодавця, згідно узгодженим кошторисам, на виконання вказаних робіт надана лише на суму 67579 грн.

Судами не було встановлено, чи узгоджувалося сторонами шляхом складення кошторису проведення решти виконаних робіт.

Також суди не визначили, які саме роботи були проведені позивачем по поліпшенню орендованого майна, а які пов'язані з особливостями його власної діяльності.

За таких обставин, всі ухвалені у справі судові рішення підлягають скасуванню, а справа направленню на новий судовий розгляд.

При новому розгляді справи слід повно та всебічно встановити всі обставини справи, які мають значення для правильного її вирішення, дати їм належну юридичну оцінку та постановити законне і обґрунтоване рішення.

Керуючись ст. ст. 11117 - 11120 ГПК України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу задовольнити.

Постанову Вищого господарського суду України від 1 грудня 2005 року, постанову Севастопольського апеляційного господарського суду від 18 серпня 2005 року та рішення господарського суду міста Севастополя від 10 червня 2005 року скасувати, справу передати до суду першої інстанції на новий розгляд.

Постанова є остаточна і оскарженню не підлягає.

____________


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

20.05.2003 р.

N 03/086 (справа N 4/182-13/17)

Розглянувши касаційну скаргу відкритого акціонерного товариства Інвестиційної компанії "Росан-Капітал" (далі - Інвестиційна компанія) на постанову Вищого господарського суду України від 11.02.2003 року N 4/182-13/17, встановив:

У січні 2002 року відкрите акціонерне товариство "Львівське автотранспортне підприємство 24657" (далі - Товариство) звернулося в господарський суд Львівської області із позовом до Інвестиційної компанії, третя особа - приватне підприємство "Десна-Авто" (далі - Підприємство), про визнання недійсним договору комісії від 14.06.2001 року N К-19/2001 (далі - договір комісії), укладеного між Підприємством і Інвестиційною компанією.

Позивач зазначав, що на підставі договору комісії Інвестиційна компанія придбала для Підприємства на біржових торгах пакет акцій Товариства у кількості 540319 штук за ціною 14 коп. за акцію на загальну суму 75644 грн. 66 коп., про що укладено біржовий контракт від 27.06.2001 року N 00254/00000 між Фондом державного майна України та Інвестиційною компанією. Позивач вказував, що відчуження пакета акцій здійснено з порушенням вимог пункту 57 Державної програми приватизації на 2000 - 2002 роки, затвердженої Законом України від 18.05.2000 року N 1723-III "Про Державну програму приватизації".

На думку Товариства, Інвестиційна компанія повинна була знати, що продаж пакета акцій на торгах здійснювався з грубим порушенням чинного законодавства, і з цих мотивів позивач просив визнати договір комісії недійсним на підставі статей 48, 50 Цивільного кодексу України.

У процесі розгляду справи Товариство змінило позовні вимоги і просило визнати договір комісії недійсним на підставі статті 49 Цивільного кодексу України, вважаючи, що договір комісії укладено з метою, завідомо суперечною інтересам держави і суспільства.

Інвестиційна компанія позов не визнавала, посилаючись на те, що комісійну діяльність з цінними паперами здійснює згідно зі статутом та на підставі ліцензії; порядок укладення договорів комісії регулюється главою 35 Цивільного кодексу України, норми якої дотримано.

Рішенням господарського суду Львівської області від 07.03.2002 року позов задоволено: договір комісії визнано недійсним на підставі статті 49 Цивільного кодексу України; Підприємство зобов'язано передати пакет акцій Товариства в кількості 540319 штук в доход держави для анулювання через Товариство; вартість пакета акцій у сумі 75644 грн. 66 коп. звернуто у доход держави; з Інвестиційної компанії стягнуто у доход держави 756 грн. 45 коп. комісійної винагороди.

Суд зазначив, що договір комісії укладено з порушенням вимог пункту 57 Державної програми приватизації на 2000 - 2002 роки, наказів Фонду державного майна України від 24.07.2000 року N 1515 "Про затвердження Порядку викупу не проданих у період з 1995 по 1999 рік акцій відкритих акціонерних товариств, створених на базі об'єктів групи Б, В, на умовах, визначених пунктом 57 Державної програми приватизації на 2000 - 2002 роки" та від 29.09.2000 року N 2047 "Щодо запровадження процедури одержання згоди або відмови на викуп акцій ВАТ від осіб, що мають право на викуп відповідно до пункту 57 Державної програми приватизації на 2000 - 2002 роки".

За цих обставин суд зробив висновок щодо наявності у сторін за договором комісії очевидного умислу на укладення угоди з метою, суперечною інтересам держави і суспільства, обґрунтувавши цей висновок посиланням на незаконне відчуження майна у процесі приватизації на шкоду інтересам колективу акціонерного товариства.

Постановою Львівського апеляційного господарського суду від 26.09.2002 року та постановою Вищого господарського суду України від 11.02.2003 року N 4/182-13/17 зазначене рішення залишено без змін.

24 квітня 2003 року Верховним Судом України за касаційною скаргою Інвестиційної компанії порушено провадження з перегляду у касаційному порядку постанови Вищого господарського суду України від 11.02.2003 року N 4/182-13/17. У касаційній скарзі ставиться питання про скасування зазначеної постанови та передачу справи на новий розгляд до суду першої інстанції. Касаційна скарга вмотивована посиланням на невідповідність оскарженої постанови рішенням Верховного Суду України з питань застосування норм матеріального права, виявлення різного застосування Вищим господарським судом України одного й того ж положення закону у аналогічних справах, неправильне застосування норм матеріального та процесуального права. В обґрунтування цих мотивів зроблено посилання на постанову Пленуму Верховного Суду України від 28.04.78 року N 3 "Про судову практику в справах про визнання угод недійсними" зі змінами та роз'яснення президії Вищого арбітражного суду України від 12.03.99 року N 02-5/111 "Про деякі питання практики вирішення спорів, пов'язаних з визнанням угод недійсними" зі змінами і доповненнями.

Заслухавши доповідь судді-доповідача, пояснення представників відповідача та позивача, розглянувши доводи касаційної скарги, перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Пунктом 57 Державної програми приватизації на 2000 - 2002 роки передбачено, що державні органи приватизації протягом 2000 року пропонують до продажу непродані акції об'єктів груп Б, В (віднесених до таких груп відповідно до Державної програми приватизації на 1998 рік), продаж акцій яких здійснювався з 1995 по 1999 роки включно, для забезпечення продажу 100 відсотків шляхом пропозиції зазначених акцій на організаційно оформлених ринках цінних паперів у встановленому порядку. У разі якщо ці пакети не будуть продані, державний орган приватизації пропонує їх для викупу акціонерам, які придбали акції відповідних ВАТ на пільгових умовах, за кошти за ціною на рівні половини номінальної вартості акцій. У разі відмови від придбання зазначених акцій, державний орган приватизації вносить на загальні збори акціонерів питання про зменшення статутного фонду та анулювання таких акцій відповідно до статей 32, 39 Закону України "Про господарські товариства". На виконання вказаних положень пункту 57 Державної програми приватизації на 2000 - 2002 роки наказом Фонду державного майна України від 24.07.2000 року N 1515 затверджено Порядок викупу не проданих у період з 1995 по 1999 рік акцій відкритих акціонерних товариств, створених на базі об'єктів групи Б, В, на умовах, визначених пунктом 57 Державної програми приватизації на 2000 - 2002 роки (далі - Порядок), видано наказ від 29.09.2000 року N 2047 "Щодо запровадження процедури одержання згоди або відмови на викуп акцій ВАТ від осіб, що мають право на викуп відповідно до пункту 57 Державної програми приватизації на 2000 - 2002 роки".

Задовольняючи позов, суд першої інстанції виходив із того, що договір комісії укладено з порушенням вимог зазначених актів законодавства, а сторони у договорі комісії діяли умисно та переслідували мету незаконного відчуження майна у процесі приватизації на шкоду інтересам колективу акціонерного товариства.

З такими висновками погодились суди апеляційної й касаційної інстанцій, не звернувши уваги на те, що судом не з'ясовано наявність тих обставин, з якими закон пов'язує недійсність угоди за правилами статті 49 Цивільного кодексу України.

Згідно зі статтею 49 Цивільного кодексу України недійсною є угода, укладена з метою, завідомо суперечною інтересам держави і суспільства. Пленум Верховного Суду України в пункті 6 постанови від 28.04.78 року N 3 "Про судову практику в справах про визнання угод недійсними" зі змінами роз'яснив, що дія цієї норми поширюється на угоди, які порушують основні принципи існуючого суспільного ладу. До них, зокрема, належать угоди, спрямовані на використання всупереч закону колективної, державної або чиєїсь приватної власності з корисливою метою, приховування фізичними та юридичними особами від оподаткування доходів, використання майна, що знаходиться в їх власності або користуванні, на шкоду правам, свободам і гідності громадян, інтересам суспільства, на незаконне відчуження землі або незаконне нею користування, розпорядження чи придбання всупереч встановленим правилам предметів, вилучених з обігу або обмежених в обігу.

Таким чином, саме публічний характер інтересів, що порушуються подібними угодами, виокремлює їх серед інших протизаконних угод, та дає підстави для застосування особливих наслідків їхньої недійсності, передбачених статтею 49 Цивільного кодексу України.

На обґрунтування судових рішень у даній справі зроблено посилання на порушення інтересів акціонерного товариства, його акціонерів, колективу (трудового колективу) акціонерного товариства. Проте суди помилково ототожнили інтереси Товариства та його акціонерів з інтересами суспільства у цілому. Юридично неспроможним є посилання судів на порушення інтересів трудового колективу акціонерного товариства, оскільки трудовий колектив не є учасником відносин, що врегульовані пунктом 57 Державної програми приватизації на 2000 - 2002 роки.

Судом допущено й інші порушення норм матеріального і процесуального права, на які не звернув уваги Вищий господарський суд України.

Судом не вирішувалось у встановленому процесуальним законом порядку питання про залучення Підприємства до участі у справі як відповідача. Отже, зобов'язавши Підприємство передати в доход держави пакет акцій Товариства у кількості 540319 штук та стягнувши з Підприємства частину судових витрат, суд першої інстанції поклав відповідальність за позовом на особу, яка не є відповідачем у даній справі.

Ухваливши рішення про анулювання акцій, суд першої інстанції застосував наслідки недійсності угоди, не передбачені статтею 49 Цивільного кодексу України, а також узяв на себе виконання функцій, які не віднесено до його компетенції. Відповідно до пункту 12 Порядку внесення на загальні збори акціонерів питання про зменшення статутного фонду та анулювання акцій покладено на органи приватизації. До того ж зазначене питання вноситься органом приватизації на загальні збори акціонерів лише у тому разі, якщо акції пропонувались акціонерам до викупу, але в ході викупу не були реалізовані. При цьому має бути додержано механізм організації та проведення викупу акцій, встановлений Порядком.

Зазначивши у резолютивній частині рішення про звернення в доход держави вартості пакета акцій у сумі 75644 грн. 66 коп., суд першої інстанції не вказав особу, з якої здійснено стягнення грошової суми, тобто рішення в цій частині ухвалено з порушенням вимог статті 84 Господарського процесуального кодексу України.

За таких обставин ухвалені у справі судові рішення не можуть вважатися законними й обґрунтованими і підлягають скасуванню, а справа - передачі на новий розгляд до суду першої інстанції. При новому розгляді справи суду слід врахувати викладене та вирішити спір відповідно до закону.

Керуючись статтями 11117 - 11121 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу відкритого акціонерного товариства Інвестиційної компанії "Росан-Капітал" на постанову Вищого господарського суду України від 11.02.2003 року N 4/182-13/17 задовольнити.

Постанову Вищого господарського суду України від 11.02.2003 року N 4/182-13/17, постанову Львівського апеляційного господарського суду від 26.09.2002 року та рішення господарського суду Львівської області від 07.03.2002 року скасувати, а справу передати на новий розгляд до суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

21.01.2003 р.

Справа N 2/159

Розглянувши касаційну скаргу дочірнього підприємства "Київінвест - будівельне управління-7" (далі - Підприємство) та касаційне подання Генерального прокурора України на постанову Вищого господарського суду України від 08.10.2002 року N 2/159, встановив:

У березні 2002 року Підприємство звернулося в господарський суд м. Києва із позовом до товариства з обмеженою відповідальністю "РМІ-Україна" (далі - Товариство) про стягнення 49677 грн. 96 коп.

У травні 2002 року Підприємство звернулося у цей же суд із позовом до Товариства про зобов'язання підписати довідки про вартість виконаних підрядних робіт та про визнання факту виконання робіт на суму 309165 грн. 56 коп.

Ухвалою господарського суду м. Києва від 14.06.2002 року справи, порушені за цими позовними заявами, об'єднані в одне провадження.

У позовних заявах зазначалось, що на підставі договору від 04.06.2001 року N 4 у червні 2001 року Підприємство виконало для Товариства ремонтно-будівельні роботи на суму 219677 грн. 96 коп., що підтверджується актом виконаних робіт, підписаним сторонами. Зазначену суму відповідач оплатив частково, заборгувавши 49677 грн. 96 коп. Крім того, на підставі зазначеного договору Підприємство в липні - листопаді 2001 року виконало ремонтно-будівельні роботи на суму 309165 грн. 56 коп., але Товариство не оформило довідки про вартість виконаних робіт та витрати відповідно до вимог наказу Державного комітету статистики України та Державного комітету будівництва, архітектури та житлової політики України від 29.12.2000 року N 416/299 "Про затвердження типових форм первинних документів з обліку в будівництві".

Товариство позовні вимоги не визнавало, посилаючись на відсутність заборгованості за виконані Підприємством в червні 2001 року роботи. Відповідач вказував, що Підприємству перераховано 177793 грн. 54 коп. та передано будівельних матеріалів на суму 44668 грн. 73 коп., що разом перевищує суму зобов'язань Товариства на 2784 грн. 30 коп. Заперечуючи проти решти вимог, Товариство вказувало, що договором від 04.06.2001 року N 4 передбачалося виконання ремонтно-будівельних робіт на суму 313688 грн. 52 коп. та встановлювався термін виконання робіт три місяці, тобто до 02.09.2001 року. Але роботи у цей термін не були виконані Підприємством, яке згодом взагалі припинило роботи на об'єкті, що змусило Товариство укласти договір з іншим виконавцем. У довідках про вартість виконаних робіт та витрати, щодо яких заявлено позовні вимоги, відсутня дата їх складання, посилання на договір, а перелік та вартість робіт не відповідають кошторису до договору.

З цих же підстав Товариство пред'явило до Підприємства зустрічний позов про стягнення пені в сумі 285456 грн. 55 коп. у зв'язку з порушенням передбаченого договором строку здачі об'єкта та про стягнення 2784 грн. 30 коп. у повернення зайве сплаченої суми за виконані у червні 2001 року роботи, а всього - 288240 грн. 85 коп.

Підприємство зустрічний позов не визнало, посилаючись на те, що документи, якими обґрунтовуються вимоги за цим позовом, є односторонніми та недостовірними. На думку Підприємства, Товариство не має наміру оплачувати виконані роботи, і через це Підприємство змушено було припинити роботи на об'єкті.

Рішенням господарського суду м. Києва від 05.07.2002 року позов задоволено частково. З відповідача на користь позивача стягнуто 49677 грн. 96 коп. заборгованості, сума якої визнана судом доведеною. У решті вимог позов залишено без розгляду з тих мотивів, що сторони у договорі не визначили, якими первинними обліковими документами буде вестись облік виконаних робіт; Підприємство не вжило заходів щодо врегулювання спору в цій частині вимог. У зустрічному позові відмовлено з мотивів недоведеності вимог.

Постановою Київського апеляційного господарського суду від 02.08.2002 року зазначене рішення скасовано частково, у задоволенні майнових вимог за позовом відмовлено, зустрічний позов задоволено, у решті рішення суду першої інстанції залишено без змін. Мотивуючи постанову, суд апеляційної інстанції послався на помилковість висновку суду першої інстанції щодо наявності заборгованості Товариства перед Підприємством. Зокрема, у постанові зазначено, що за виконані роботи Товариством було перераховано не 170000 грн., як вказано в рішенні, а 177793 грн. 54 коп. Також, судом першої інстанції безпідставно не враховано факт передачі Товариством будівельних матеріалів на суму 44668 грн. 73 коп.

Рішення суду першої інстанції в частині відмови у зустрічному позові визнано немотивованим та таким, що не відповідає фактичним обставинам справи.

Постановою Вищого господарського суду України від 08.10.2002 року N 2/159 зазначену постанову суду апеляційної інстанції залишено без змін.

19 грудня 2002 року Верховним Судом України за касаційною скаргою Підприємства і касаційним поданням Генерального прокурора України порушено провадження з перегляду у касаційному порядку постанови Вищого господарського суду України від 08.10.2002 року N 2/159. Касаційна скарга і касаційне подання мотивуються порушенням положень статей 21, 24 Конституції України, неправильним застосуванням норм матеріального та процесуального права, виявленням різного застосування Вищим господарським судом України одного й того ж положення закону у аналогічних справах. В обґрунтування зазначених мотивів зроблено посилання на роз'яснення президії Вищого арбітражного суду України від 10.12.96 року N 02-5/422 "Про судове рішення" із змінами і доповненнями.

Заслухавши доповідь судді-доповідача, пояснення представників позивача, Генеральної прокуратури України та відповідача, розглянувши доводи касаційної скарги, перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Судом встановлено, що сторонами укладено договір від 04.06.2001 року N 4, за яким Підприємство зобов'язалося виконати для Товариства ремонтно-будівельні роботи у будинку по вул. Антонова, 2 у м. Києві на суму 313688 грн. 52 коп. Термін виконання робіт встановлено 90 днів з дня підписання договору. У червні 2001 року Підприємством було виконано робіт на суму 219677 грн. 97 коп., що підтверджується актом прийомки виконаних підрядних робіт, підписаним представниками сторін. Відповідно до умов договору зазначений акт є підставою для оплати виконаних робіт. Спір виник щодо розрахунків за цим актом у сумі 49677 грн. 96 коп.

Частково скасовуючи рішення суду першої інстанції та відмовляючи у задоволенні позову про стягнення зазначеної суми, суд апеляційної інстанції виходив із того, що суд першої інстанції помилково не взяв до уваги факт перерахування Товариством суми 7793 грн. 54 коп. за платіжним дорученням від 10.07.2001 року N 405 та факт передачі Товариством будівельних матеріалів на суму 44668 грн. 73 коп. Посилаючись на вказані обставини, суд апеляційної інстанції, з яким погодився Вищий господарський суд України, зробив висновок про відсутність заборгованості Товариства перед Підприємством та безпідставність майнових вимог за позовом.

Проте такий висновок не є переконливим.

Як доказ передачі Підприємству будівельних матеріалів на суму 44668 грн. 73 коп. суд апеляційної інстанції зазначив накладну та відомість на списання будівельних матеріалів. При цьому суд не врахував, що накладна датована 21 вересня 2001 року, і не навів обґрунтування щодо належності зазначеного доказу для визначення фактичного стану розрахунків за виконані Підприємством роботи у червні 2001 року.

Погоджуючись з рішеннями судів першої та апеляційної інстанцій в частині залишення без розгляду вимог Підприємства про зобов'язання Товариства підписати довідки про вартість виконаних підрядних робіт та про визнання факту виконання робіт на суму 309165 грн. 56 коп., Вищий господарський суд України не звернув уваги на відсутність законних підстав для залишення вказаних вимог без розгляду. Стаття 81 Господарського процесуального кодексу України містить вичерпний перелік підстав для застосування цього процесуального інституту. Зокрема, відповідно до пункту 3 частини 1 статті 81 Господарського процесуального кодексу України господарський суд залишає позов без розгляду у зв'язку з тим, що позивач не вжив заходів досудового врегулювання спору, виключно у випадках, коли досудове врегулювання спору передбачено цим Кодексом або коли це обумовлено договором. Неправильне застосування судом норм процесуального права призвело до того, що спір у цій частині позовних вимог залишився не розглянутим, а право Підприємства на судовий захист - порушеним.

Слід погодитись з тим, що, ухвалюючи рішення про відмову у задоволенні зустрічного позову, суд першої інстанції рішення не вмотивував. Водночас суд апеляційної інстанції, задовольняючи зустрічний позов, також не виконав вимог процесуального закону щодо всебічного, повного і об'єктивного розгляду всіх обставин справи в їх сукупності, зокрема, не з'ясував обставин виконання договору від 04.06.2001 року N 4, дійсних прав і обов'язків сторін.

Відповідальність за зустрічним позовом покладена на Підприємство за відсутності перевірених судом даних про те, які саме види робіт і в якому обсязі не виконані Підприємством. З'ясування цієї обставини має значення як для вирішення питання щодо наявності підстав для задоволення зустрічного позову, так і для вирішення питання щодо розміру належної до сплати пені з урахуванням положень статті 206 Цивільного кодексу України.

Товариство вказувало, що у зв'язку з невиконанням Підприємством договірних зобов'язань, виконання робіт було передано іншому виконавцю - ТОВ "СОЕ" на підставі додаткової угоди від 05.01.2002 року до договору від 10.12.2001 року N 1. Не враховуючи цієї обставини, суд помилково стягнув пеню за 182 дня прострочення, у тому числі за період після 5 січня 2002 року, коли зобов'язання по виконанню робіт узяла на себе інша особа.

Неповне з'ясування обставин, які мають значення для справи, невідповідність висновків суду фактичним обставинам справи, та неправильне застосування норм матеріального і процесуального права призвело до неправильного вирішення спору, що дає підстави для скасування всіх ухвалених у справі судових рішень та передачі справи на новий розгляд.

При новому розгляді справи суду необхідно врахувати викладене, перевірити обставини, на яких ґрунтуються вимоги і заперечення сторін, та вирішити спір відповідно до закону.

Керуючись статтями 11117 - 11121 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу дочірнього підприємства "Київінвест - будівельне управління-7" та касаційне подання Генерального прокурора України задовольнити.

Постанову Вищого господарського суду України від 08.10.2002 року N 2/159, постанову Київського апеляційного господарського суду від 02.08.2002 року та рішення господарського суду м. Києва від 05.07.2002 року скасувати, а справу передати на новий розгляд до суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

___________

Надруковано:
"Бізнес: законодавство та практика",
N 6, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 21 грудня 2004 року

(Витяг)

У травні 1997 р. прокурор м. Саки в інтересах держави в особі господарської асоціації "Йодобром" звернувся до арбітражного суду АРК з позовом до ВАТ "Науково-виробниче об'єднання "Йодобром" про стягнення 66217,94 грн.

Позовні вимоги обґрунтовувались неналежним виконанням відповідачем своїх зобов'язань з оплати поставлених нафтопродуктів за договором про сумісну діяльність N 1 від 2 січня 1993 р. та додаткової угоди N 4 від 3 січня 1996 р. Під час розгляду справи позивач збільшив позовні вимоги до 564247,15 грн.

Відповідач проти позову заперечував, посилаючись на безпідставність позовних вимог.

Справа розглядалась судами неодноразово.

Рішенням господарського суду АРК від 24 березня 2004 р. у задоволенні позову відмовлено.

Постановою Севастопольського апеляційного господарського суду від 28 травня 2004 р. скасовано рішення господарського суду АРК від 24 березня 2004 р. та задоволено позов частково. Стягнуто з ВАТ "Науково-виробниче об'єднання "Йодобром" на користь господарської асоціації "Йодобром" 410366,34 грн.

Постановою Вищого господарського суду України від 31 серпня 2004 р. залишено без змін постанову Севастопольського апеляційного господарського суду від 28 травня 2004 р.

18 листопада 2004 р. Верховним Судом України за касаційною скаргою ВАТ "Науково-виробниче об'єднання "Йодобром" порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 31 серпня 2004 р. Скарга мотивується неправильним застосуванням норм матеріального та процесуального права.

Заслухавши суддю-доповідача, представників сторін, обговоривши доводи касаційної скарги та перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню.

Залишаючи без змін постанову апеляційного суду, Вищий господарський суд України ґрунтував свою постанову тим, що висновки апеляційного суду відповідають фактичним обставинам справи та нормам матеріального права.

Проте з такими висновками погодитись не можна з наступних підстав.

Згідно зі ст. 153 ЦК договір вважається укладеним, коли між сторонами досягнуто згоди за всіма істотними умовами договору.

Істотними є ті умови договору, які визнані такими за законом або необхідні для договорів даного виду.

Господарськими судами встановлено, що 2 січня 1993 р. сторони уклали договір N 1 про співробітництво і спільну господарську діяльність (далі - Договір N 1). За умовами договору і додаткових угод від 18 грудня 1995 р. N 1/7, від 3 січня 1996 р. взаємно зобов'язались надавати консультаційну, маркетингову, комерційну, фінансову, виробничу та іншу допомоги при проведенні заходів комерційного характеру, передавати товарно-матеріальні цінності, а розрахунки здійснювали шляхом взаємозаліку.

Як правильно зазначив суд першої інстанції, Договір N 1 не містить істотних умов якого-небудь конкретного цивільно-правового договору і не є підставою виникнення цивільно-правових зобов'язань, а відносини, які існували між сторонами, повинні регулюватись ст. ст. 151, 217 ЦК.

Господарський суд дійшов обгрунтованого висновку про наявність боргу за додатковою угодою N 1/7 від 18 грудня 1995 р. ВАТ "НВО "Йодобром" (далі - Товариство) перед господарською асоціацією "Йодобром" (далі - Асоціація) в сумі 108690,02 грн., у той же час і Асоціація заборгувала перед Товариством за профнастил, що підтверджується первинними документами, та за отриманий технічний бром, зазначений в акті перевірки КРУ, і прийняв законне рішення відповідно до вимог ст. 217 ЦК.

Таким чином, висновок касаційного суду щодо відсутності у Асоціації заборгованості за зобов'язаннями перед Товариством та неправильного застосування господарським судом норм матеріального і процесуального права не відповідає фактичним обставинам справи і є помилковим.

За таких обставин, незаконні постанови суду апеляційної та касаційної інстанцій підлягають скасуванню, а законне і обгрунтоване рішення суду першої інстанції - залишенню в силі.

Керуючись ст. ст. 11117 - 11119 ГПК, Верховний Суд України постановив касаційну скаргу ВАТ "Науково-виробниче об'єднання "Йодобром" задовольнити.

Постанову Вищого господарського суду України від 31 серпня 2004 р. та постанову Севастопольського апеляційного господарського суду від 28 травня 2004 р. скасувати. Рішення господарського суду АРК від 24 березня 2004 р. залишити в силі.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Юридичний вісник України",
N 26, 2 - 8 липня 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 1 лютого 2005 року

(Витяг)

У березні 2003 р. відкрите акціонерне товариство "Меридіан" ім. С. П. Корольова звернулося до суду з позовом до товариства з обмеженою відповідальністю "Інокс" про визнання недійсним договору купівлі-продажу акцій N 1 від 14 липня 1998 р. на підставі ст. 48 ЦК УРСР та визнання недійсним витягу з протоколу засідання правління відкритого акціонерного товариства "Меридіан" ім. С. П. Корольова N 28 від 21 квітня 2003 р.

У судовому засіданні позивачем було подано зміни та доповнення до позовної заяви щодо визнання недійсним договору купівлі-продажу акцій N 1 від 14 липня 1998 р., укладеного між відкритим акціонерним товариством "Меридіан" ім. С. П. Корольова та товариством з обмеженою відповідальністю "Інокс", заявлено вимоги про визнання недійсною реорганізацію закритого акціонерного товариства "Спорткомплекс "Меридіан" у товариство з обмеженою відповідальністю "Спорткомплекс "Меридіан" та вимоги про визнання недійсними установчих документів цього підприємства та про визнання відкритого акціонерного товариства "Меридіан" ім. С. П. Корольова учасником товариства з обмеженою відповідальністю "Спорткомплекс "Меридіан" з часткою 35 % і внесення відповідних змін до установчих документів.

Ухвалою господарського суду м. Києва від 21 травня 2003 р. до участі в справі як співвідповідача залучено товариство з обмеженою відповідальністю "Спорткомплекс "Меридіан".

20 січня 2004 р. позивач звернувся до суду з доповненнями до позовної заяви, в яких просив: припинити провадження у справі щодо визнання недійсним договору купівлі-продажу акцій N 1 від 14 липня 1998 р. на підставі п. 1 ст. 80 ГПК та частини 2 ст. 215 ЦК України; застосувати спеціальні правові наслідки нікчемного правочину - визнати недійсним рішення загальних зборів акціонерів закритого акціонерного товариства "Спорткомплекс "Меридіан" від 5 квітня 1999 р. про реорганізацію у товариство з обмеженою відповідальністю "Спорткомплекс "Меридіан", скасувати державну реєстрацію та ліквідувати товариство з обмеженою відповідальністю "Спорткомплекс "Меридіан"; визнати за позивачем право власності на 1/2 майнового комплексу.

Ухвалою господарського суду м. Києва від 3 лютого 2004 р. за клопотанням товариства з обмеженою відповідальністю "Інокс" до участі у справі було залучено Солом'янську районну у м. Києві державну адміністрацію.

17 березня 2004 р. позивач уточнив позовні вимоги. Просив визнати недійсним договір купівлі-продажу акцій N 1 від 14 липня 1998 р. на підставі частини 1 ст. 203, частини 1 ст. 215, ст. 228 ЦК України як правочин, що суперечить актам цивільного законодавства та порушує публічний порядок; визнати недійсним рішення загальних зборів акціонерів закритого акціонерного товариства "Спорткомплекс "Меридіан" від 5 квітня 1999 р. на підставі частини 1 ст. 203, частини 1 ст. 215, ст. 228 ЦК України як правочин, що суперечить актам цивільного законодавства та порушує публічний порядок; застосувати наслідки недійсності договору купівлі-продажу акцій N 1 від 14 липня 1998 р. та рішення загальних зборів акціонерів закритого акціонерного товариства "Спорткомплекс "Меридіан" від 5 квітня 1999 р. у вигляді скасування державної реєстрації товариства з обмеженою відповідальністю "Спорткомплекс "Меридіан"; визнати за відкритим акціонерним товариством "Меридіан" ім. С. П. Корольова право власності на частку в розмірі 8/10 майнового комплексу, у частині будівлі спорткомплексу площею 5774,3 кв. м (літера "А"), споруди на стадіоні площею 284,9 кв. м (літера "Б"), трибун площею 376,20 кв. м та стадіону площею 8302,5 кв. м.

Відповідачі проти позову заперечували та просили у задоволенні позову відмовити.

Рішенням господарського суду м. Києва від 5 квітня 2004 р. у задоволенні позову відмовлено з мотивів пропущення позивачем строку позовної давності.

Постановою Київського апеляційного господарського суду від 26 травня 2004 р. вказане рішення частково скасовано і прийнято нове рішення. Визнано недійсним договір купівлі-продажу N 1 від 14 липня 1998 р., укладений між відкритим акціонерним товариством "Меридіан" ім. С. П. Корольова та товариством з обмеженою відповідальністю "Інокс". Визнано за відкритим акціонерним товариством "Меридіан" ім. С. П. Корольова право власності на частку в розмірі 8/10 майнового комплексу, будівлі спорткомплексу площею 5774,3 кв. м (літера "А"), споруди на стадіоні площею 284,9 кв. м (літера "Б"), трибун площею 376,20 кв. м та стадіону площею 8302,5 кв. м. В іншій частині позову відмовлено.

Постановою Вищого господарського суду України від 21 вересня 2004 р. постанову Київського апеляційного господарського суду від 26 травня 2004 р. залишено без змін.

Товариство з обмеженою відповідальністю "Спорткомплекс "Меридіан" та товариство з обмеженою відповідальністю "Інокс" оскаржили постанову Вищого господарського суду України з мотивів її невідповідності рішенням Верховного Суду України з питань застосування норм матеріального права.

Ухвалою Верховного Суду України від 16 грудня 2004 р. порушено провадження з перегляду в касаційному порядку постанови Вищого господарського суду України від 21 вересня 2004 р.

Солом'янська районна у м. Києві державна адміністрація не використала наданого законом права на участь свого представника у судовому засіданні.

Заслухавши доповідь судді-доповідача, пояснення представників відкритого акціонерного товариства "Меридіан" ім. С. П. Корольова, товариства з обмеженою відповідальністю "Спорткомплекс "Меридіан" та товариства з обмеженою відповідальністю "Інокс", перевіривши матеріали справи і рішення, які приймались судами в процесі її розгляду, Судова палата вважає, що касаційні скарги підлягають задоволенню з наступних підстав.

Київський апеляційний господарський суд, частково скасовуючи рішення суду першої інстанції, виходив з того, що позивачем не пропущено строку позовної давності, оскільки відкрите акціонерне товариство "Меридіан" ім. С. П. Корольова дізналося про порушення свого права власності на спірний об'єкт нерухомого майна тоді, коли товариство з обмеженою відповідальністю "Спорткомплекс "Меридіан" отримало свідоцтво про право власності на майновий комплекс, а саме: 20.03.2000 р.

Проте з таким висновком погодитись не можна.

Відповідно до статті 12 Закону України "Про господарські товариства" майно, передане засновником у власність господарському товариству, є власністю останнього.

Як вбачається з матеріалів справи та встановлено судами, згідно з додатковою угодою за N 6 до договору про спільну участь у будівництві від 16.07.93 р. за N 33, позивач як засновник закритого акціонерного товариства "Спорткомплекс "Меридіан" передав спірну споруду на праві власності останньому, що підтверджується актом прийому-передачі у власність основних засобів від 28.12.95 р.

В обґрунтування відсутності підстав для застосування позовної давності щодо визнання недійсним договору купівлі-продажу акцій, Київський апеляційний господарський суд послався на те, що 23.01.2003 р. Верховним Судом України було скасовано рішення Оболонського районного суду м. Києва, яким спірний договір за N 1 від 14.07.98 р. було визнано недійсним.

Проте такий висновок є помилковим, позаяк позивачем у вказаній справі був акціонер відкритого акціонерного товариства "Меридіан" ім. С. П. Корольова, який звернувся до суду за захистом своїх прав, а не в інтересах позивача, крім того, відкрите акціонерне товариство "Меридіан" ім. С. П. Корольова брало участь у зазначеній справі як відповідач.

Отже, господарський суд апеляційної інстанції дійшов безпідставного висновку щодо відсутності підстав для застосування позовної давності до спірних правовідносин, що потягло неправильне застосування пунктів 4, 6 Прикінцевих та перехідних положень ЦК України, та, за вищевказаних обставин, при вирішенні даного спору неправомірно застосував норми Цивільного кодексу України.

Таким чином, позовні вимоги, заявлені відкритим акціонерним товариством "Меридіан" ім. С. П. Корольова, стосуються відносин, які виникли та припинились до 1 січня 2004 р., тому до них слід застосовувати положення ЦК УРСР.

Відповідно до статті 75 ЦК УРСР позовна давність застосовується судом незалежно від заяви сторін.

Згідно з частиною 1 статті 80 цього ж Кодексу закінчення строку позовної давності до пред'явлення позову є підставою для відмови в позові.

Вищий господарський суд України на вказані обставини уваги не звернув, що призвело до ухвалення незаконного рішення.

Господарський суд м. Києва обгрунтовано застосував до спірних правовідносин положення статей 71, 76, 80 ЦК УРСР, зробив правильний висновок про відсутність підстав для поновлення пропущеного строку позовної давності, враховуючи відсутність клопотання позивача щодо його поновлення, та правомірно відмовив у позові.

Враховуючи викладене та керуючись статтями 11117 - 11120 ГПК, Судова палата у господарських справах Верховного Суду України касаційні скарги товариство з обмеженою відповідальністю "Спорткомплекс "Меридіан" та товариство з обмеженою відповідальністю "Інокс" задовольнила, постанову Вищого господарського суду України від 21.09.2004 р., постанову Київського апеляційного господарського суду від 26.05.2004 р. скасувала, а рішення господарського суду м. Києва від 05.04.2004 р. залишила в силі.

____________

Надруковано:
"Юридичний вісник України",
N 19, 14 - 20 травня 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 22 березня 2005 року

(Витяг)

У грудні 2003 р. ВАТ "Целюлозно-картонний комбінат" звернулося до господарського суду Запорізької області до ЗАТ "Запорізький завод важкого кранобудування" про стягнення 37320 грн. 50 коп. збитків у зв'язку з поставкою крану неналежної якості, 374091 грн. 27 коп. вартості матеріалів на проведення ремонтно-відновлювальних робіт, 495720 грн. вартості виконаних робіт з капітального ремонту крана та судових витрат.

Під час розгляду справи позивачем була подана заява про уточнення позовних вимог, якою ціна позову зменшена до 1136363 грн. 96 коп.

В обгрунтування своїх вимог позивач посилається на норми Цивільного кодексу УРСР та Положення про поставки продукції виробничо-технічного призначення.

Відповідач проти позову заперечував, посилаючись на відсутність з позивачем договірних відносин. Заявлені вимоги вважав безпідставними із-за відсутності його вини в падінні крана.

У лютому 2004 р. до господарського суду звернулося Шебекінське дочірнє українсько-американське спільне підприємство з іноземними інвестиціями "Влада-Промтекс" (далі - ДП "Влада-Промтекс") (Росія) із заявою про вступ у справу як третя особа, яка заявляє самостійні вимоги на предмет спору, і просило стягнути на свою користь штраф у сумі 477666 грн. 56 коп. за поставку продукції неналежної якості в розмірі 20 % її вартості відповідно до п. 59 Положення про поставки продукції виробничо-технічного призначення та судові витрати, а також збитки, які будуть понесені ним для захисту його прав і інтересів у розмірі 50000 грн. і в сумі 163000 грн., які будуть понесені для захисту прав і інтересів ВАТ "Целюлозно-картонний комбінат".

Рішенням господарського суду Запорізької області від 19 березня 2004 р. позов задоволено частково. Стягнуто з відповідача на користь позивача 1113328 грн. 07 коп. збитків і судові витрати.

На користь третьої особи стягнуто 477666 грн. 56 коп. штрафу та судові витрати.

У решті позовних вимог відмовлено.

Рішення суду мотивоване тим, що падіння крана відбулося внаслідок руйнування вузлів кріплення опор до ходових візків пересування крана при вітрових навантаженнях нижчих, ніж вказані в технічній документації. Судом зроблено висновок, що відповідачем вироблено неякісну продукцію і його вина підтверджується матеріалами справи і він повинен нести відповідальність за ст. 623 Цивільного кодексу України, ст. 224 Господарського кодексу України та п. 59 Положення про поставки продукції виробничо-технічного призначення.

Відмову в решті позовних вимог суд мотивував недоведеністю понесених збитків.

Постановою Запорізького апеляційного господарського суду від 16 липня 2004 р. та постановою Вищого господарського суду України від 22 грудня 2004 р. зазначене рішення суду першої інстанції залишено без змін.

17 лютого 2005 р. колегією суддів Верховного Суду України порушено провадження за касаційною скаргою ЗАТ "Запорізький завод важкого кранобудування", в якій ставиться питання про скасування судових рішень у справі та передачу справи на новий розгляд до суду першої інстанції з мотивів неправильного застосування судом норм матеріального права.

Заслухавши суддю-доповідача, пояснення представників відповідача, третьої особи, обговоривши доводи касаційної скарги та перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню.

Для правильного вирішення господарського спору по суті суд мав з'ясувати питання строку позовної давності.

Відповідно до ст. 75 ЦК УРСР суд повинен при розгляді спору застосовувати позовну давність незалежно від заяви сторін.

Згідно з ч. 1 ст. 6 ЦК УРСР захист цивільних прав здійснюється в установленому порядку, а статтями 72 і 73 цього Кодексу встановлено строки для захисту права за позовом особи, право якої порушено.

Статті 72, 76, 249 ЦК УРСР передбачають скорочений термін позовної давності стосовно збитків та штрафів, пов'язаних з постачанням неякісної продукції.

Суд дійшов висновку, що строк позовної давності не пропущено.

Проте з таким висновком погодитися не можна, оскільки він грунтується на неправильній юридичній оцінці фактичних обставин справи.

Відповідно до ст. 76 ЦК УРСР перебіг строку позовної давності починається з дня виникнення права на позов, що виникає з дня, коли особа дізналася або повинна була дізнатися про порушення свого права.

Право на позов виникає з дня, коли особа дізналася або повинна була дізнатися про порушення свого права.

Судами встановлено, що 7 червня 2001 р. між позивачем та третьою особою було підписано договір постачання N 108-900-01, за умовами якого останній зобов'язався поставити позивачу кран козловий, електричний, грейферний ККЛ-30, вантажною підйомністю 30 тонн.

На виконання вказаного договору третя особа 15 червня 2001 року уклала з відповідачем договір N 05/89, за яким відповідач зобов'язався поставити третій особі кран козловий, електричний ККЛ-30 УХЛ-1, заводський N 80/1, який був поставлений позивачу у квітні 2002 р.

Судами також встановлено, що руйнування шарнірних кріплень ходових візків до опор крана відбулося 30 квітня 2003 р.

Із встановлених судами обставин вбачається, що склад цивільно-правової відповідальності міг бути наявним на момент аварії.

За таких обставин суду необхідно було встановити початок перебігу строку позовної давності з врахуванням зазначених обставин.

Відтак всі ухвалені судові рішення підлягають скасуванню, а справа - передачі на новий розгляд до суду першої інстанції.

При новому розгляді суду необхідно насамперед з'ясувати питання перебігу строку позовної давності, всебічно та повно встановити всі обставини справи, зокрема, в чому саме полягає порушення договірних зобов'язань з боку відповідача, розмір збитків та їх обгрунтування, дослідити наявність вини та причинно-наслідкового зв'язку між діями відповідача та заподіяними збитками, дати їм належну юридичну оцінку та ухвалити законне і обгрунтоване рішення.

Враховуючи наведене, керуючись ст. ст. 11117 - 11120 ГПК, Верховний Суд України касаційну скаргу ЗАТ "Запорізький завод важкого кранобудування" задовольнив, постанову Вищого господарського суду України від 22 грудня 2004 р., постанову Запорізького апеляційного господарського суду від 16 липня 2004 р. та рішення господарського суду Запорізької області від 19 березня 2004 р. скасував, а справу передав на новий розгляд до господарського суду першої інстанції.

____________

Надруковано:
"Юридичний вісник України",
N 37, 17 - 23 вересня 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА З ГОСПОДАРСЬКИХ СПРАВ

ПОСТАНОВА

від 22 квітня 2002 року

(Витяг)

У грудні 2000 р. Київський транспортний прокурор звернувся до арбітражного суду м. Києва з позовом у інтересах держави в особі Залізничної райдержадміністрації м. Києва, Київської дирекції залізничних перевезень до ТОВ "Драгон Флай - Київ" (далі - ТОВ) про визнання недійсним договору оренди нежитлового приміщення від 1 квітня 1994 р. та виселення ТОВ із незаконно займаного приміщення. Позовні вимоги мотивовано тим, що зазначений договір оренди укладено без дозволу уповноваженого органу і він не містить усіх необхідних істотних умов, а тому відповідач користується приміщенням, що є державною власністю, без законних підстав.

Рішенням арбітражного суду м. Києва від 19 січня 2001 р., залишеним без зміни постановою заступника голови цього суду від 2 березня 2001 р., позов задоволено в частині виселення ТОВ із нежитлового приміщення. У задоволенні решти вимог відмовлено у зв'язку з тим, що термін дії договору оренди закінчився, а це зумовлює відсутність предмета спору.

Постановою судової колегії по перегляду рішень, ухвал, постанов Вищого арбітражного суду України від 28 березня 2001 р. зазначені рішення та постанова змінені: у позові в частині виселення відповідача відмовлено, а в решті - судові рішення залишені без зміни. Постанова обгрунтована тим, що оспорюваний договір є чинним з огляду на його пролонгацію.

Постановою Вищого господарського суду України від 10 жовтня 2001 р. були скасовані постанова Вищого арбітражного суду України від 28 березня 2001 р. та п. 1 резолютивної частини рішення арбітражного суду м. Києва від 19 січня 2001 р. Останній викладено в новій редакції, згідно з якою договір оренди від 1 квітня 1994 р. визнано недійсним і його дію на майбутнє припинено.

У касаційній скарзі ТОВ порушує питання про скасування постанови Вищого господарського суду України від 10 жовтня 2001 р. та залишення у силі постанови Вищого арбітражного суду України від 28 березня 2001 р.

Верховний Суд України визнав, що касаційна скарга підлягає задоволенню з припиненням провадження у справі з таких підстав.

Як було встановлено судами під час розгляду цієї справи, вимога про визнання недійсним спірного договору оренди з підстав, передбачених ст. 48 ЦК, вже була предметом розгляду в іншій справі між тими ж сторонами.

У задоволенні вимог прокурора в попередній справі постановою арбітражного суду м. Києва від 26 червня 1995 р., залишеною без зміни постановою президії Вищого арбітражного суду України від 24 травня 1996 р., було відмовлено.

Відповідно до п. 2 ст. 80 ГПК ця обставина є підставою для припинення провадження у справі як у частині вимог про визнання недійсним договору оренди від 1 квітня 1994 р., так і щодо вимоги про звільнення приміщення, оскільки остання є похідною від першої і могла бути наслідком визнання договору оренди недійсним, що передбачено ч. 2 ст. 48 ЦК. Зазначеній обставині суди не дали належної правової оцінки.

Окрім того, Вищий господарський суд України не звернув уваги на те, що державне підприємство, на балансі якого перебувало приміщення, що здавалося в оренду відповідачу з 1992 р., вже після 31 грудня 1999 р. (закінчення попереднього строку дії договору), а саме в липні 2000 р., зверталося до регіонального відділення Фонду державного майна України в м. Києві щодо надання дозволу виступати орендодавцем спірного приміщення та погодження розрахунку орендної плати. Тобто підприємство визнавало факт дійсності договору.

Разом з тим його звернення безпідставно, всупереч вимогам ст. 9 Закону від 10 квітня 1992 р. "Про оренду державного та комунального майна", не розглянуте. Регіональне відділення Фонду державного майна України в м. Києві про своє рішення щодо надання дозволу на укладення договору оренди або про відмову протягом 15 днів із дня надходження до нього матеріалів зазначене державне підприємство не повідомило. Проте ст. 9 названого Закону містить вичерпний перелік підстав для відмови в укладенні договору оренди.

З огляду на зазначене судова палата з господарських справ Верховного Суду України касаційну скаргу ТОВ задовольнила, постанови Вищого господарського суду від 10 жовтня 2001 р., Вищого арбітражного суду від 28 березня 2001 р., а також постанову від 2 березня 2001 р. і рішення від 19 січня 2001 р. арбітражного суду м. Києва скасувала, а провадження у справі припинила.

____________

Надруковано:
"Вісник Верховного Суду України",
N 2, березень - квітень, 2003 р.


ВЕРХОВНЫЙ СУД УКРАИНЫ

(Определение Верховного Суда Украины
от 22 сентября 2005 г.
Дело N 6-221кс03.
Председательствующий - Ярема А. Г.
Судьи - Самсин И. Л., Сенин Ю. Л., Мушинский М. М., Терлецкий А. О.)

О подаренной квартире ее собственник может и не узнать

Отказывая в удовлетворении иска, суд первой инстанции, с чем согласился и суд апелляционной инстанции, исходил из того, что ответчику не был известен факт отмены истцом доверенности на время заключения договора дарения квартиры, в связи с чем действия ответчика были признаны законными. Но с таким выводом не согласился Верховный Суд Украины, указав, что были нарушены требования статей 15, 62, 202, 2021 ГПК Украины (в редакции 1963 года). А именно: суд принял решение и подтвердил его без установления обстоятельств, которыми обосновывались требования истца, и проверки приведенных им доводов относительно уведомления им ответчика об отмене доверенности.

Коллегия судей Судебной палаты по гражданским делам Верховного Суда Украины, рассмотрев дело по иску Ч. к К., П. и Мукачевской городской государственной нотариальной конторе - о признании недействительным договора дарения квартиры, установила следующее.

В ноябре 2001 года Ч. обратилась в суд с указанным иском, ссылаясь на то, что 2 августа 2000 года в качестве гарантии возвращения полученной от К. в заем денежной суммы она выдала последней удостоверенную в Мукачевской городской государственной нотариальной конторе доверенность на право отчуждения принадлежащей ей квартиры N 2 в доме N 16 по улице В. в г. Мукачево.

21 февраля 2001 года Ч. выданную К. доверенность отменила, однако, несмотря на это, 24 июля 2001 года нотариус Мукачевской городской государственной нотариальной конторы удостоверила договор дарения, по которому К. подарила ее квартиру П., чем незаконно лишила истицу права собственности на жилье.

Решением Мукачевского городского суда Закарпатской области от 5 августа 2002 года, оставленным без изменения определением апелляционного суда Закарпатской области от 24 октября 2002 года, в удовлетворении иска отказано.

В кассационной жалобе Ч. просит отменить вынесенные по делу судебные решения, ссылаясь на нарушение судами норм материального и процессуального права.

Кассационная жалоба подлежит удовлетворению на следующих основаниях.

В соответствии со статьей 202 ГПК Украины (в редакции 1963 года) решение суда должно быть законным и обоснованным.

В соответствии со статьей 202 ГПК Украины (в редакции 1963 года) при принятии решения суд принимает решение относительно наличия обстоятельств (фактов), которыми обосновывались требования и возражения и какими доказательствами они подтверждаются.

Отказывая в удовлетворении иска Ч., суд первой инстанции, с чем согласился и суд апелляционной инстанции, исходил из того, что К. об отмене Ч. доверенности на время заключения договора дарения квартиры известно не было, в связи с чем действия К. признаны законными.

Такой вывод в нарушение требований статей 15, 62, 202, 2021 ГПК Украины (в редакции 1963 года) суд сделал без установления обстоятельств, которыми обосновывались требования истицы, и проверки приведенных ею доводов относительно уведомления ею ответчицы об отмене доверенности.

Так, пояснения государственного нотариуса Г. о допущенных нарушениях при уведомлении ответчицы об отмене доверенности не проверялись, а имеющаяся в деле справка, выданная Ужгородским почтамтом, об отсутствии рекомендованных отправлений на имя К. касается фактически периода, предшествовавшего возможному уведомлению ответчицы об отмене истицей своей доверенности.

Судом первой инстанции в обжалуемом решении в качестве ответчика по иску Ч. указана Мукачевская городская государственная нотариальная контора, однако ее привлечение к участию в деле процессуально не определялось, как юридическое лицо и участник процесса государственная нотариальная контора участия в деле не принимала.

Допущенные судом нарушения требований норм процессуального права, по мнению коллегии судей, привели к неправильному решению дела.

Упомянутые нарушения закона оставлены без внимания и судом апелляционной инстанции.

При таких обстоятельствах вынесенные по делу судебные решения подлежат отмене на основании части 2 статьи 338 ГПК Украины с направлением дела на новое рассмотрение в суд первой инстанции.

Руководствуясь статьями 344 ГПК Украины, коллегия судей Судебной палаты по гражданским делам Верховного Суда Украины постановила.

кассационную жалобу Ч. удовлетворить;

решение Мукачевского городского суда от 5 августа 2002 года и определение апелляционного суда Закарпатской области от 24 октября 2002 года отменить, а дело направить на новое рассмотрение в суд первой инстанции.

Определение обжалованию не подлежит.

____________

Напечатано:
"Юридическая практика",
N 48, 29 ноября 2005 г.
Публикация носит неофициальный характер.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

22.10.2002 р.

N 36/75

Судова палата у господарських справах Верховного Суду України у складі: <...>, головуючого: <...>, суддів: <...> за участю представника ПМП "Фірма "Астарта" - Піскурського В. З., розглянувши касаційну скаргу Приватного малого підприємства "Фірма "Астарта" на постанову Вищого господарського суду України від 25 червня 2002 р. у справі за позовом ПМП "Фірма "Астарта" до КСП "Меркурій" про стягнення 193233 грн., встановила:

У січні 2002 р. ПМП "Фірма "Астарта" звернулось до суду з позовом про стягнення з КСП "Меркурій" 160486 грн. заборгованості по оплаті товару, поставленого відповідачу за договором купівлі-продажу N 19/98 від 18.12.97 р. Зазначений борг позивач просив стягнути з врахуванням індексу інфляції та штрафних санкцій, що, загалом, склало 193233 грн.

Відповідач проти позову заперечував, посилаючись на пропуск позивачем строку позовної давності.

Рішенням господарського суду Донецької області від 05.03.2002 р., залишеним без змін постановою Донецького апеляційного господарського суду від 16.04.2002 р., у позові відмовлено з огляду на пропуск позивачем строку позовної давності.

Постановою Вищого господарського суду України від 25.06.2002 р. зазначені судові рішення залишені без змін.

29 серпня 2002 р. Верховним Судом України порушено провадження за касаційною скаргою ПМП "Фірма "Астарта", у якій ставилося питання про скасування постанови Вищого господарського суду України від 25.06.2002 р. та направлення справи на новий розгляд до суду першої інстанції. В обґрунтування скарги зроблено посилання на різне застосування Вищим господарським судом України одного і того ж положення закону, а саме: статей 76, 216, 220 Цивільного кодексу, в аналогічних справах.

Касаційна скарга підлягає задоволенню з наступних підстав.

Відмовляючи позивачу в позові, суд першої інстанції виходив з того, що позивачем пропущено строк позовної давності. З таким висновком погодилися апеляційний та касаційний суди, однак, цей висновок не ґрунтується на вимогах чинного законодавства.

Судами встановлено, що в договір N 19/98, укладений 18 грудня 1997 року між позивачем та особою, правонаступником якої є відповідач, строк виконання зобов'язання за яким спливав 30 листопада 1998 року, 24 грудня 1998 року сторони внесли зміни стосовно строку проведення розрахунку, встановивши новий строк розрахунку - 15 листопада 1999 року.

Внесення змін до договору, строк зобов'язання за яким наступив, однак зобов'язання, за яким залишилося не виконаним, а строк позовної давності для звернення до суду ще не закінчився, не можна розцінювати угодою про зміну строку позовної давності, що заборонено ст. 73 Цивільного кодексу.

Учасники згаданих відносин можуть змінювати встановлені ними строки, наближати або віддаляти момент здійснення певних дій у часі, при умові непогашення вимог за давністю.

Така додаткова угода не суперечить закону, не порушує прав сторін, укладена в межах повноважень представників, які підписали договір, не суперечить цілям діяльності сторін та інтересам держави і суспільства.

Такий висновок можна зробити, зокрема, на підставі ст. 220 Цивільного кодексу, яка не пов'язує право сторін договору на припинення зобов'язання угодою про заміну одного зобов'язання іншим, з тим, чи не почався перебіг строку позовної давності за первісним зобов'язанням.

Висновок суду апеляційної Інстанції, з яким погодився Вищий господарський суд України, про те, що додаткову угоду до договору не можна брати до уваги, оскільки вона укладена після припинення зобов'язання, є помилковим, з огляду на те, що чинне законодавство, зокрема, Цивільний кодекс, такої підстави припинення зобов'язання, як настання строку виконання зобов'язання та початку перебігу позовної давності, не знає.

При розгляді справи суди не з'ясували, чи не є додаткова угода сторін, зокрема, угодою про заміну одного зобов'язання іншим між тими ж особами, оскільки вона стосувалася не лише зміни строку розрахунку, але й предмета зобов'язання, способу виконання, порядку обчислення заборгованості (передбачала нову суму заборгованості, можливість застосування валютного застереження та проведення розрахунку зернопродукцією).

Суди не звернули уваги на те, що висновок про необхідність обчислення строку позовної давності з наступного дня після 30 листопада 1998 року, а не з 15 листопада 1999 року, міг би вважатися обґрунтованим лише в разі визнання додаткової угоди (від 24 грудня 1998 року) недійсною, що у даному випадку не мало місця.

Порушення вимог матеріального права, допущені судами при розгляді справи, є підставою для скасування винесених судових рішень та направлення справи на новий розгляд до суду першої інстанції.

При новому розгляді справи суду слід врахувати наведене та вирішити спір з дотриманням вимог закону.

Враховуючи наведене, керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата постановила:

Касаційну скаргу ПМП "Фірма "Астарта" задовольнити.

Постанову Вищого господарського суду України від 25.06.2002 р., постанову Донецького апеляційного господарського суду від 16.04.2002 р. та рішення господарського суду Донецької області від 05.03.2002 р. скасувати.

Справу направити на новий розгляд до господарського суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 4, 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

від 23 березня 2004 року

23 березня 2004 року Судова палата у господарських справах Верховного Суду України, розглянувши у відкритому судовому засіданні касаційну скаргу приватного підприємства "Д" (далі - ПП "Д") на постанову Вищого господарського суду України від 26 листопада 2003 року у справі за позовом ПП "Д" до Товариства з обмеженою відповідальністю "Щ" (далі - ТОВ "Щ") та Приватного підприємства "Н" (далі - ПП "Н") про визнання недійсним договору купівлі-продажу нежитлового приміщення, витребування майна з чужого незаконного володіння та визнання права власності, встановила наступне.

З позовом до господарського суду Полтавської області ПП "Д" звернулось 12 березня 2003 року.

Заявлені позовні вимоги мотивовані тим, що, відповідно до статті 48 ЦК УРСР, укладений 22 травня 2001 року між ПП "Н" і ТОВ "Щ" договір купівлі-продажу нежитлового приміщення, що розташоване за адресою: м. Полтава, вул. Леніна, 16 (далі - договір від 22 травня 2001 року), є недійсним, позаяк не відповідає вимогам статті 4 Закону України "Про власність", статтям 10, 21 Закону України "Про підприємства в Україні", статті 225 ЦК УРСР. Позивач вважає, що спірне майно перейшло у його власність на підставі укладеного на Українській універсальній біржі договору купівлі-продажу від 19 лютого 2001 року за N Н-29/1 з ПП "Н" (далі - договір від 19 лютого 2001 року). Зазначений договір є чинним, що підтверджено рішенням від 10 грудня 2002 року Господарського суду Полтавської області, яким ПП "Н" відмовлено у позові про визнання недійсним договору від 19 лютого 2001 року. Зазначене рішення ні в апеляційному, ні в касаційному порядку не оскаржувалося.

Позивач також вважає, що, відповідно до статті 4 Закону України "Про власність", тільки власник на свій розсуд володіє, користується і розпоряджається належним йому майном, у тому числі вчиняє щодо нього будь-які дії, що не суперечать закону. Зокрема він має право використовувати майно для здійснення господарської та іншої, не забороненої законом, діяльності, наприклад, передавати його безоплатно або за плату у володіння і користування іншим особам.

Рішенням Господарського суду Полтавської області від 25 травня 2003 року в даній справі в позові відмовлено. Судове рішення обґрунтовано тим, що рішенням арбітражного суду Полтавської області від 17 травня 2001 року у справі N 11/100 договір від 19 лютого 2001 року визнано недійсним.

Відповідно до частини другої статті 48 ЦК УРСР спірне майно в реституційному порядку було повернуто продавцю - ПП "Н". Тому останнє, як власник майна, мало всі законні підстави продати спірне приміщення вдруге за договором від 22 травня 2001 року.

Постановою від 29 липня 2003 року Харківський апеляційний господарський суд зазначене судове рішення залишив без змін з тих самих підстав.

Постановою від 26 листопада 2003 року Вищий господарський суд України постанову Харківського апеляційного господарського суду залишив без змін, обґрунтувавши її тими самими висновками, що і суди першої й апеляційної інстанцій. При цьому Вищий господарський суд України дійшов висновку, що сам по собі факт скасування в подальшому рішення арбітражного суду Полтавської області від 17 травня 2001 року у справі N 11/100 не є безумовною підставою для задоволення позову у даній справі.

ПП "Д" просить постанову Вищого господарського суду України скасувати, мотивуючи касаційну скаргу неправильним застосуванням судом касаційної інстанції норм матеріального права та різним застосуванням Вищим господарським судом України одного й того ж положення закону в аналогічних справах.

Заслухавши суддю-доповідача та пояснення представників позивача і ТОВ "Щ", розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга не підлягає задоволенню з таких підстав.

Місцевим та апеляційним судами встановлено, що ПП "Н" набуло право власності на спірне приміщення на підставі договору купівлі-продажу від 31 жовтня 2000 року; зазначене приміщення 19 лютого 2001 року воно продало ПП "Д" на Українській універсальній біржі на підставі договору купівлі-продажу N Н-29/1; 17 травня 2001 року рішенням арбітражного суду Полтавської області у справі N 11/100 вказаний договір від 19 лютого 2001 року було визнано недійсним; відповідно до статті 115 Арбітражного процесуального кодексу України зазначене рішення арбітражного суду набрало законної сили негайно після його прийняття.

Тому з 17 травня 2001 року ПП "Н", як власник спірного приміщення, вправі було на власний розсуд розпорядитися цим майном, зокрема, продати його.

Отже, договір купівлі-продажу спірного майна від 22 травня 2001 року не суперечить закону.

Відтак, Вищий господарський суд України дійшов вірного висновку про законність та обґрунтованість постанови Харківського апеляційного господарського суду від 29 липня 2003 року у даній справі.

Тому оскаржена постанова Вищого господарського суду України не підлягає скасуванню.

Виходячи з викладеного та керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата у господарських справах Верховного Суду України постановила:

касаційну скаргу Приватного підприємства "Д" відхилити, а постанову Вищого господарського суду України від 26 листопада 2003 року залишити без змін.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Практика розгляду господарських спорів судами України". Довідник на 2005 рік. "Юридическая практика", 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

25.03.2002 р.

N 8/406(02/083)

Розглянувши справу за позовом казенного підприємства "Науково-технічний центр артилерійсько-стрілецького озброєння" до Міністерства оборони України про стягнення збитків за касаційною скаргою казенного підприємства "Науково-технічний центр артилерійсько-стрілецького озброєння" на постанову Вищого господарського суду України від 5 грудня 2001 року N 8/406, встановила:

2 серпня 2001 року казенним підприємством "Науково-технічний центр артилерійсько-стрілецького озброєння" у господарському суді пред'явлено позов до Міністерства оборони України про відшкодування збитків.

Позовні вимоги обґрунтовувались тим, що Міністерство оборони України несвоєчасно розрахувалось з позивачем по державному оборонному замовленню, чим останньому спричинено збитки.

Міністерством оборони України позов не визнано з тих мотивів, що роботи по державному оборонному замовленню виконані не в повному обсязі, а висновок військового представництва не є достатньою умовою для оплати виставлених виконавцем робіт рахунків.

Рішенням господарського суду м. Києва від 10 вересня 2001 року позов задоволено з тих мотивів, що Міністерством оборони України несвоєчасно проведені розрахунки з позивачем за виконану роботу по державному оборонному замовленню, чим останньому завдані збитки.

Постановою Вищого господарського суду України від 5 грудня 2001 року вказане рішення змінене з тих мотивів, що розрахунок індексу інфляції слід здійснювати за період з 01.11.99 року по 01.08.2001 року, а передбачені в статті 214 Цивільного кодексу 3 % за своєю правовою природою є неустойкою, в зв'язку з чим до них застосовуються правила про скорочені строки позовної давності.

28 лютого 2002 року Верховним Судом України за касаційною скаргою казенного підприємства "Науково-технічний центр артилерійське-стрілецького озброєння" порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 5 грудня 2001 року. Скарга мотивується різним застосуванням Вищим господарським судом України положень одного й того ж закону при розгляді аналогічних справ.

Представник казенного підприємства "Науково-технічний центр артилерійсько-стрілецького озброєння" в судовому засіданні висловився на підтримку касаційної скарги, представники Міністерства оборони України також просили ухвалені по справі рішення скасувати, а справу направити на новий розгляд.

Заслухавши доповідь судді-доповідача, пояснення представників позивача і відповідача, дослідивши доводи касаційної скарги, перевіривши матеріали справи і рішення, які приймались судами при її розгляді, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Задовольняючи позов, господарський суд м. Києва виходив з того, що зобов'язання по відшкодуванню збитків в даному випадку виникли на підставі статті 440 Цивільного кодексу.

Разом з тим, за змістом статті 440 Цивільного кодексу, вказана норма застосовується коли зобов'язання по відшкодуванню шкоди виникли з позадоговірних відносин. В даному випадку зобов'язання виникли з договору про державне оборонне замовлення.

Змінюючи рішення господарського суду м. Києва від 10 вересня 2001 року Вищий господарський суд України вказаної помилки суду не усунув, а виходив з того, що передбачені статтею 214 Цивільного кодексу три відсотка річних за своєю природою є неустойкою, в зв'язку з чим до них застосовуються правила про скорочені строки позовної давності, передбачені статтею 72 Цивільного кодексу.

Проте з такими висновками не можна погодитись.

Відповідно до статті 72 Цивільного кодексу скорочені строки давністю тривалістю в шість місяців діють, зокрема, за позовами про стягнення неустойки.

В даній справі, позивачем були заявлені вимоги про стягнення трьох відсотків річних за несвоєчасне виконання боржником грошового зобов'язання відповідно до вимог статті 214 Цивільного кодексу.

За своєю правовою природою стягнення, передбачені статтею 214 Цивільного кодексу, не є тотожними неустойці.

Вказане витікає з наступного.

Стягнення неустойки є самостійним способом захисту цивільних прав, передбаченим статтею 6 Цивільного кодексу, відповідно до статті 178 Цивільного кодексу є одним з видів забезпечення виконання зобов'язань.

Як вказано в статті 179 Цивільного кодексу, неустойкою визнається визначена законом або договором грошова сума, яку боржник повинен сплатити кредиторові в разі невиконання або неналежного виконання зобов'язання, зокрема в разі прострочення виконання Законом неустойка визначена у формах штрафу та пені.

З визначення неустойки, яке наведене у вказаній нормі, слідує, що неустойка як вид забезпечення виконання цивільно-правових зобов'язань застосовується не тільки у випадках прострочення виконання зобов'язання, а і при їх неналежному виконанню.

В той час, три відсотки річних, передбачені статтею 214 Цивільного кодексу, стягуються лише при простроченні виконання грошового зобов'язання. Ця норма передбачає спеціальну відповідальність, яка не ототожнюється з неустойкою і не відноситься до передбачених ст. 178 ЦК видів забезпечення виконання зобов'язань.

Тому поширення на вимоги про стягнення річних, передбачених ст. 214 ЦК, скорочених строків позовної давності є необґрунтованим.

За таких обставин, ухвалені по справі рішення піддягають скасуванню, а справа - направленню на новий розгляд до суду першої інстанції.

При новому розгляді справи слід повно та всебічно перевірити всі обставини по справі, дати їм належну правову оцінку та постановити законне і обґрунтоване рішення.

Керуючись ст. ст. 11117, 11119, 11120 Господарського процесуального кодексу України, суд постановив:

Касаційну скаргу задовольнити.

Постанову Вищого господарського суду України від 5 грудня 2001 року N 8/406 та рішення господарського суду м. Києва від 10 вересня 2001 року скасувати.

Справу направити на новий розгляд до суду першої інстанції в іншому складі суду.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

25.03.2003 р.

N 3-275к03

(Витяг)

У лютому 2002 року українсько-російська фінансово-енергетична транснаціональна холдингова компанія у формі закритого акціонерного товариства "Об'єднання" (далі - Компанія) звернулася до господарського суду Львівської області із позовом до Товариства про стягнення заборгованості у сумі 18947250 грн.

Позов обґрунтовувався посиланням на те, що відповідач не розрахувався за поставлений йому природний газ на підставі договору від 20.01.97 року N 141/1028, укладеного між промислово-фінансовою корпорацією "Єдині енергетичні системи України" (далі - Корпорація) та Товариством. Згідно з угодою від 22.09.97 року N 150ДС Корпорація уступила Компанії вимогу щодо одержання оплати за поставлений природний газ, у тому числі з Товариства за договором від 20.01.97 року N 141/1028 на суму, еквівалентну 3500000 доларів США, перераховану у гривні за курсом Національного банку України на день оплати.

Відповідач позов не визнавав і просив відмовити у його задоволенні, посилаючись на закінчення строку позовної давності. Відповідач також зазначав, що оплата не була здійснена з незалежних від нього причин, оскільки природний газ поставлявся для потреб населення, комунально-побутової сфери і бюджетних організацій, виникла значна сума бюджетної заборгованості за поставлений природний газ для потреб вказаних споживачів.

Справа розглядалася судами неодноразово.

Останнім рішенням господарського суду Рівненської області від 06.11.2002 року у позові відмовлено. Проаналізувавши умови договору від 20.01.97 року N 141/1028 та пославшись на законодавство, яким регулювалася система розрахунків за спожитий природний газ у 1997 році та у наступні роки, суд дійшов висновку про відсутність законних підстав для покладення на Товариство відповідальності за позовом. При цьому суд зробив посилання на постанову Кабінету Міністрів України і Національного банку України від 12.06.96 року N 636, постанову Кабінету Міністрів України від 06.06.97 року N 538, постанову Кабінету Міністрів України від 20.10.97 року N 1154, постанову Кабінету Міністрів України і Національного банку України від 02.03.98 року N 237. Відмовляючи у позові до Товариства, суд зазначив, що погашення кредиторської заборгованості може здійснювати Національна акціонерна компанія "Нафтогаз України" (далі - НАК "Нафтогаз України"), яку згідно з розпорядженням Кабінету Міністрів України від 23.04.99 року N 318-р визначено правонаступником прав і обов'язків ліквідованої Державної акціонерної холдингової компанії "Укргаз".

Ще однією підставою відмови у позові суд зазначив закінчення строку позовної давності та відсутність поважних причин його пропуску.

Постановою Вищого господарського суду України від 19.12.2002 року N 14/68 зазначене рішення скасовано, позов задоволено. Постанова вмотивована посиланням на неправильне застосування судом положень постанови Кабінету Міністрів України і Національного банку України від 12.06.96 року N 636, постанов Кабінету Міністрів України від 06.06.97 року N 538 та від 20.10.97 року N 1154 до відносин, що склалися. На підставі того, що Товариство не виконало своїх зобов'язань за договором щодо розрахунків за поставлений природний газ, а також враховуючи, що Компанія набула право вимоги у встановленому законом порядку, суд касаційної інстанції дійшов висновку, що право позивача порушено відповідачем. Суд касаційної інстанції не погодився з висновком суду першої інстанції щодо відсутності поважних причин пропуску строку позовної давності; зазначив, що позивач з незалежних від нього причин не міг вчасно звернутися до суду із позовом, та визнав, що порушене право підлягає захистові.

20 лютого 2003 року Верховним Судом України за касаційною скаргою Товариства порушено провадження з перегляду у касаційному порядку постанови Вищого господарського суду України від 19.12.2002 року N 14/68. У касаційній скарзі ставиться питання про скасування оскарженої постанови та залишення в силі рішення суду першої інстанції з мотивів порушення положень статті 129 Конституції України, виявлення різного застосування Вищим господарським судом України одного й того ж положення закону в аналогічних справах, неправильного застосування норм матеріального права. В обґрунтування мотивів касаційної скарги щодо неоднозначного застосування господарськими судами положень статті 80 Цивільного кодексу України зроблено посилання на роз'яснення президії Вищого арбітражного суду України від 16.04.93 року N 01-6/438 "Про деякі питання застосування позовної давності при вирішенні господарських спорів" із змінами і доповненнями.

Заслухавши доповідь судді-доповідача, пояснення представників відповідача та позивача, розглянувши доводи касаційної скарги, перевіривши матеріали справи, Верховний Суд України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Судом першої інстанції встановлено, що на підставі договору від 20.01.97 року N 141/1028 Корпорація поставила Товариству природний газ у кількості 115108 тис. куб. м на суму 9438856 доларів США; на підставі угоди від 22.09.97 року N 150ДС Корпорація уступила Компанії вимогу щодо одержання з Товариства оплати за поставлений природний газ на суму, еквівалентну 3500000 доларів США; за отриманий у 1997 році природний газ Товариство не розрахувалося. Судом також встановлено, і з цим погодився Вищий господарський суд України, що строк позовної давності закінчився до пред'явлення позову.

Скасовуючи рішення суду першої інстанції та задовольняючи позов. Вищий господарський суд України виходив із того, що право позивача порушено, а строк позовної давності для захисту порушеного права пропущено Компанією з поважних причин. При цьому суд касаційної інстанції не погодився з оцінкою причин пропуску строку позовної давності, яка була дана судом першої інстанції.

Відповідно до передбачених статтею 1119 Господарського процесуального кодексу України повноважень касаційна інстанція за результатами розгляду касаційної скарги має право скасувати рішення суду першої інстанції повністю або частково і прийняти нове рішення. Проте касаційна інстанція вправі реалізувати зазначене повноваження у тому разі, коли суд першої інстанції всебічно, повно і об'єктивно розглянув у судовому процесі всі обставини справи, правильно їх оцінив, але помилився у застосуванні норм матеріального права. Це випливає із правил статті 1117 Господарського процесуального кодексу України, згідно з якою касаційна інстанція не має права встановлювати або вважати доведеними обставини, які не були встановлені у рішенні чи постанові господарського суду або відхилені ним, вирішувати питання про достовірність того чи іншого доказу, про перевагу одних доказів над іншими, збирати нові докази або додатково перевіряти докази.

З'ясування причин пропуску строку позовної давності пов'язано із встановленням обставин, які призвели до пропуску строку, а висновок суду щодо поважності цих причин є результатом оцінки вказаних обставин.

Отже, Вищий господарський суд України порушив вимоги процесуального закону щодо меж перегляду справи в касаційній інстанції, вдався до переоцінки доказів та дійшов висновку про наявність поважних причин пропуску строку позовної давності на підставі обставин, які були визнані судом першої інстанції недоведеними. Допущене Вищим господарським судом України порушення норм процесуального права є істотним і призвело до ухвалення незаконної постанови, яка підлягає скасуванню.

Водночас не може бути залишено в силі скасоване оскарженою постановою рішення суду першої інстанції, оскільки зазначене рішення не відповідає положенням Цивільного кодексу України про позовну давність.

Відмовляючи у позові, суд першої інстанції виходив із необґрунтованості позову, а також із того, що строк позовної давності закінчився до пред'явлення позову.

Проте у випадку, коли суд на підставі досліджених у судовому засіданні доказів установить, що право позивача, про захист якого він просить, відповідачем не порушено, ухвалюється рішення про відмову в задоволенні позову саме з цих підстав, а не через пропуск строку давності. Якщо ж буде встановлено, що таке право позивача порушено і строк позовної давності пропущено без поважних причин, суд на підставі статті 80 Цивільного кодексу України ухвалює рішення, яким відмовляє в позові у зв'язку із закінченням строку давності, а при визнанні причини пропуску цього строку поважною порушене право має бути захищене.

Вирішуючи справу, господарський суд Рівненської області зазначеного не врахував.

Мотивуючи рішення щодо безпідставності заявлених Компанією до Товариства вимог, суд першої інстанції послався, зокрема, на те, що погашення кредиторської заборгованості може здійснювати НАК "Нафтогаз України". Проте такий висновок не є обґрунтованим, оскільки суд дійшов його без з'ясування дійсних прав і обов'язків НАК "Нафтогаз України" щодо сторін у договорі на поставку природного газу. До того ж цей висновок стосується прав і обов'язків особи, яку не було залучено до участі у справі.

За таких обставин усі ухвалені у справі рішення підлягають скасуванню, а справа - передачі на новий розгляд до суду першої інстанції. При новому розгляді справи суду необхідно врахувати викладене та вирішити спір відповідно до закону.

____________

Надруковано:
"Юридичний вісник України",
N 31, 31 липня - 6 серпня 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

від 26 січня 2005 року

(Витяг)

У лютому 2001 р. О. звернувся до суду з позовом до сільськогосподарського виробничого кооперативу (далі - СВК) "Промінь", фермерського господарства (далі - ФГ) "Еталон", колективного сільськогосподарського підприємства (далі - КСП) "Сарнівське" про стягнення боргу, мотивуючи позовні вимоги тим, що згідно з договором позики, укладеним між ним і Д., директором спільного українсько-російського підприємства (далі - СП) "Теком", 10 лютого 1999 р. передав Д. для потреб виробництва 9 тис. дол. США, які той зобов'язався повернути до 10 січня 2000 р. В обумовлений строк Д. борг не повернув через відсутність грошей, тому уступив йому, О., вимогу стягнення боргу з відповідачів, який вони мали перед СП "Теком". У добровільному порядку повертати борг відповідачі відмовились.

Христинівський районний суд Черкаської області рішенням від 16 серпня 2001 р., яке залишив без зміни апеляційний суд цієї області ухвалою від 16 вересня 2002 р., позов задовольнив.

У касаційних скаргах ФГ "Еталон" і сільськогосподарське товариство з обмеженою відповідальністю (далі - СТОВ) "Аграрник" просили скасувати зазначені рішення з підстав порушення судами обох інстанцій норм матеріального та процесуального права.

Перевіривши матеріали справи та обговоривши наведені у скаргах доводи, Судова палата у цивільних справах Верховного Суду України дійшла висновку, що касаційні скарги підлягають задоволенню з таких підстав.

Задовольняючи позов, суд першої інстанції виходив з наявності факту невиконання зобов'язань СВК "Промінь", ФГ "Еталон" як правонаступника КСП "Дружба" та СТОВ "Аграрник" як правонаступника КСП "Сарнівське" перед СП "Теком", право вимагати виконання яких перейшло до О. у зв'язку з уступкою вимоги стягнення боргу йому директором СП "Теком" Д. Проте з таким висновком суду погодитись не можна.

Відповідно до ст. 2021 ЦПК при вирішенні справи суд повинен: встановити наявність обставин (фактів), якими були обгрунтовані вимоги і заперечення, та вивчити докази, котрими вони підтверджуються; визначитися щодо правовідносин, зумовлених встановленими фактами, а також щодо правових норм, якими врегульовано ці правовідносини.

Згідно зі ст. 200 ЦК 1963 р.* боржник вправі висувати проти вимог нового кредитора всі заперечення, які він мав проти первісного кредитора на момент одержання повідомлення про уступку вимоги.

____________
* У ЦК 2003 р. (набув чинності 1 січня 2004 р.) відносини, які виникають при заміні кредитора, врегульовані положеннями ст. 518.

Заперечуючи проти вимог позивача, представники СТОВ "Аграрник" та ФГ "Еталон" зазначили, що про уступку вимоги позивачу вони дізналися після пред'явлення позову. Протягом чотирьох років від СП "Теком" претензій до СТОВ "Аграрник" з приводу невиконання укладеного договору не надходило; станом на 1 січня 2002 р. за книгами бухгалтерського обліку кредиторська заборгованість не рахувалась. 20 березня 2000 р. працівники Христинівської міжрайонної податкової міліції ДПА в Черкаській області вилучили в господарстві СТОВ "Аграрник" договір і накладні від 3 січня 1997 р. N 17 та 18, оскільки СП "Теком" не було зареєстроване як платник податків. При реорганізації КСП "Дружба" у ФГ "Еталон" у лютому - березні 2000 р. інвентаризаційна комісія не зазначила в списку кредиторів СП "Теком". Крім того, у матеріалах справи немає жодних доказів, які б свідчили про укладений договір схову між СП "Теком" і КСП "Дружба". На підтвердження своїх доводів СТОВ "Аграрник" послалося на довідки з податкової міліції.

Проте районний суд на заперечення боржників уваги не звернув і на порушення вимог статей 40, 62, 2021 ЦПК поясненням представників та письмовим доказам оцінки не дав і в рішенні не зазначив, чому не прийняв їх до уваги; дійсних правовідносин, які склалися між сторонами, не з'ясував. Крім того, не обговорив питання щодо пропуску строку позовної давності. Апеляційна інстанція на ці порушення не звернула уваги.

За таких обставин, коли суди першої та апеляційної інстанцій порушили вимоги матеріального й процесуального права, ухвалені у справі судові рішення залишатись у силі не можуть. Тому Судова палата у цивільних справах Верховного Суду України, керуючись ст. 334 ЦПК, касаційні скарги ФГ "Еталон" і СТОВ "Аграрник" задовольнила: рішення Христинівського районного суду від 16 серпня 2001 р. й ухвалу апеляційного суду Черкаської області від 16 вересня 2002 р. скасувала і направила справу на новий розгляд до суду першої інстанції.

____________

Надруковано:
"Вісник Верховного Суду України",
N 10, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

УХВАЛА

26.02.2004 р.

Справа N 6-16781кс02

Судова палата у цивільних справах Верховного Суду України, розглянувши справу за позовом К. до закритого акціонерного товариства "Р" (далі - ЗАТ "Р") про стягнення заборгованості по заробітній платі, середнього заробітку за час затримки розрахунку при звільненні та відшкодування моральної шкоди, встановила наступне.

У квітні 2001 р. позивач звернувся до суду з указаним позовом, в якому зазначав, що в травні 2000 р. між ним та відповідачем було укладено трудову угоду, за якою він зобов'язався строком до 20 жовтня 2000 р. виконувати сезонні сільськогосподарські роботи. Відповідач, у свою чергу, зобов'язувався сплачувати заробітну плату за встановленими нормами, а також додатково за підсумками роботи надати за сезон 1 т зерна. Указував, що свої зобов'язання він виконав, але відповідач не розрахувався в повному обсязі. У листопаді 2001 р. доповнив позовні вимоги та просив поновити строк для звернення до суду, стягнути на його користь заборгованість по заробітній платі - 140 грн., середній заробіток за час затримки розрахунку - 1416 грн., вартість 1 т зерна - 731 грн., кошти на транспортування - 186 грн. та відшкодування моральної шкоди - 600 грн.

Рішенням Суворовського районного суду м. Херсона від 29 березня 2002 р. позов задоволено.

Рішенням апеляційного суду Херсонської області від 3 вересня 2002 р. зазначене судове рішення скасовано. Постановлено нове рішення про стягнення на користь К. 323 грн. заробітної плати за договором від 18 травня 2000 р. та 731 грн. вартості натуральної оплати. У решті позовних вимог відмовлено.

У поданій касаційній скарзі К. просить рішення апеляційного суду скасувати, посилаючись на те, що воно постановлено з порушенням норм матеріального права. Рішення суду першої інстанції просить залишити в силі.

Касаційна скарга підлягає задоволенню з таких підстав.

З матеріалів справи вбачається, що 18 травня 2000 р. між сторонами було укладено трудову угоду, в якій зазначений предмет договору, розмір і порядок оплати, відповідальність сторін та умови дострокового розірвання договору. Підпунктом 1.1 цієї угоди передбачено, що ЗАТ "Р" доручає, а К. бере на себе зобов'язання по виконанню просапки, проривки та збиранню овочевих культур. Також зобов'язується виконувати розпорядок робочого дня, дотримуватися виробничої дисципліни, техніки безпеки та протипожежної безпеки терміном до 20 жовтня 2000 р. Підпунктом 1.4 передбачено, що ЗАТ "Р" зобов'язується своєчасно прийняти й оплатити роботу.

Постановляючи рішення, суд першої інстанції правильно дійшов висновку, що сторони перебували в трудових відносинах. При цьому позивач повністю виконав свої зобов'язання за трудовою угодою. Відповідачем не було надано суду доказів щодо неналежного виконання позивачем зобов'язань.

Тим часом апеляційний суд у мотивувальній частині свого рішення дійшов висновку, що між сторонами було укладено договір підряду.

З таким висновком погодитися не можна.

Відповідно до вимог ст. 332 ЦК УРСР за договором підряду підрядник зобов'язується виконати на свій ризик певну роботу за завданням замовника з його або своїх матеріалів, а замовник зобов'язується прийняти й оплатити виконану роботу.

Предметом договору підряду є певний матеріальний результат виконаної роботи, натомість для трудового договору він не обов'язковий, позаяк у останньому випадку головне значення має трудова діяльність загалом, а не виконання разової конкретної роботи. За трудовим договором працівник виконує роботу відповідно до його кваліфікації, посади впродовж невизначеного або певного строку. При цьому працівник підпорядкований адміністрації, додержується встановлених правил внутрішнього розпорядку, виконує роботу, як правило, засобами організації й не несе ризику загибелі речей, які є об'єктом праці.

Апеляційний суд не взяв до уваги те, що відповідачем щомісяця вівся табель обліку робочого часу на сезонних працівників, заробітна плата видавалася в порядку, встановленому відповідачем по платіжних відомостях, розмір заробітної плати встановлений наказом N 64 від 10 травня 2002 р. "Про виробничу необхідність". У трудовій угоді врегульований весь процес трудових відносин між сторонами.

Оскільки апеляційний суд, скасовуючи рішення районного суду, допустив неправильне застосування норм матеріального права, рішення апеляційного суду підлягає скасуванню.

Відповідно до вимог ст. 334 ЦПК України суд касаційної інстанції має право змінити рішення по суті справи, не передаючи її на новий розгляд.

У зв'язку з тим, що районний суд правильно застосував норму права, з'ясував і правильно встановив фактичні обставини справи, однак, задовольняючи всі позовні вимоги, помилково стягнув кошти на транспортування зерна в розмірі 186 грн., рішення районного суду в цій частині підлягає зміні, а сума - виключенню із загальної, суми, яка була стягнута на користь позивача.

Керуючись ст. ст. 334, 341 ЦПК України, Судова палата у цивільних справах Верховного Суду України ухвалила касаційну скаргу задовольнити частково.

Рішення апеляційного суду Херсонської області від 3 вересня 2002 р. скасувати.

Рішення Суворовського районного суду м. Херсона від 29 березня 2002 р. змінити.

Виключити із загальної суми, стягнутої на користь К., 186 грн. на транспортування.

Ухвала оскарженню не підлягає.

____________

Надруковано:
"Юридична газета",
N 18, 28 вересня 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

від 26 березня 2003 року

Судова палата у цивільних справах Верховного Суду України <...>,

розглянувши в судовому засіданні справу за позовом Ш-к О. С. до Т-ва С. М. про визнання недійсним договору дарування будинку та визнання права власності на будинок в порядку спадкування за законом, встановила:

У жовтні 2001 року Ш-к О. С. звернулась із зазначеним позовом до Т-ва С. М., мотивуючи його тим, що 9 лютого 2001 року її сестрою С-вою З. С. було укладено договір дарування належного їй будинку у м. Джанкої відповідачеві. Посилаючись на те, що в момент укладення договору С-ва З. С., яка страждала психічним захворюванням, не розуміла значення своїх дій і не могла керувати ними, просила на підставі ст. 55 ЦК України визнати зазначений договір недійсним.

Оскільки 18.08.2001 С-ва З. С. померла, а вона є єдиною спадкоємицею за законом, просила визнати за нею право власності на будинок.

Рішенням Джанкойського міського суду АР Крим від 27.05.2002, залишеним без зміни ухвалою судової колегії в цивільних справах Апеляційного суду АР Крим від 25.09.2002, позов задоволено.

У касаційній скарзі Т-в С. М. просить скасувати судові рішення, направити справу на новий судовий розгляд, посилаючись на порушення судами норм матеріального і процесуального закону.

Касаційна скарга підлягає частковому задоволенню з таких підстав.

Відповідно до ст. 302 ЦПК України справи в суді апеляційної інстанції розглядаються за правилами, встановленими для розгляду справ у суді першої інстанції, зокрема, з дотриманням вимог, передбачених главою 8 ЦПК України.

Всупереч положенням ст. 303 ЦПК України апеляційний суд розглянув справу 25.09.2002 у відсутність відповідача, щодо якого в матеріалах справи відсутні дані про вручення йому повістки на цю дату та при наявності його клопотання про перенесення справи у зв'язку з хворобою його адвоката.

З огляду на зазначене, ухвала апеляційного суду підлягає скасуванню, а справа - направленню на новий апеляційний розгляд.

Керуючись ст. 334 ЦПК України, Судова палата - ухвалила:

Касаційну скаргу Т-ва С. М. задовольнити частково.

Ухвалу Апеляційного суду Автономної Республіки Крим від 25.09.2002 скасувати, а справу направити на новий апеляційний розгляд.

Ухвала оскарженню не підлягає.

____________

Надруковано:
"Закон & Бізнес",
N 23, 7 червня 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ГОСПОДАРСЬКИХ СПРАВАХ

ПОСТАНОВА

від 26 червня 2007 року

Верховний Суд України, розглянувши касаційну скаргу ЗАТ "Планета-буд" на постанову Вищого господарського суду України від 29 березня 2007 р. у справі за позовом ЗАТ "Планета-буд" до ТОВ "Шарм-авто", Української державної корпорації "Укрметротунельбуд" (далі - УДК "Укрметротунельбуд") про розірвання договору, стягнення 6145 грн. та визнання недійсними відомчих будівельних норм, встановив:

У серпні 2006 р. ЗАТ "Планета-буд" звернулося до господарського суду Луганської області з позовом до ТОВ "Шарм-авто" та УДК "Укрметротунельбуд" про розірвання договору від 15 травня 2004 р. на виконання робіт з розробки розрахунку кошторисної вартості проходки 10 м3 тунелю при будівництві метрополітену, укладеного між позивачем та ТОВ "Шарм-авто", стягнення 6142 грн., а також про визнання недійсним наказу президента корпорації "Укрметротунельбуд" від 15 червня 2004 р. N 15 про затвердження відомчих будівельних норм "Особливості визначення вартості будівництва метрополітенів і тунелів" ВБН Д.1.1-1-2004, визнання їх недійсними та про визнання недійсним їх застосування при розрахунках вартості будівництва метрополітенів і тунелів.

Рішенням господарського суду Луганської області від 11 вересня 2006 р. позов задоволено частково, розірвано договір на виконання робіт від 15 травня 2004 р., в іншій частині у задоволенні позову до ТОВ "Шарм-авто" відмовлено. Позовні вимоги до УДК "Укрметротунельбуд" про визнання недійсним наказу президента про затвердження відомчих будівельних норм, а також визнання цих норм та їхнє застосування при розрахунках вартості будівництва недійсними задоволено.

Постановою Луганського апеляційного господарського суду від 14 грудня 2006 р. рішення місцевого господарського суду у справі скасовано. Прийнято нове рішення, яким позов задоволено частково. Розірвано спірний договір, у задоволенні іншої частини позовних вимог до ТОВ "Шарм-авто", а також у задоволенні позовних вимог до УДК "Укрметротунельбуд" відмовлено.

Постановою Вищого господарського суду України від 29 березня 2007 р. постанову Луганського апеляційного господарського суду у справі залишено без змін.

Суд апеляційної інстанції, з висновками якого погодився суд касаційної інстанції, задовольняючи позовні вимоги до ТОВ "Шарм-авто" про розірвання договору, керувався тим, що останнім істотно порушено умови виконання договору.

Щодо вимог до УДК "Укрметротунельбуд" суд дійшов висновку, що відповідач не порушував норми законодавства при розробленні, затвердженні, введенні в дію ВБН Д.1.1-1-2000 "Особливості визначення вартості будівництва метрополітенів і тунелів" та діяв у межах повноважень, визначених статутом корпорації.

У касаційній скарзі порушене питання про скасування зазначеної постанови Вищого господарського суду України на підставах неправильного застосування судом норм матеріального та процесуального права.

Ухвалою колегії суддів Судової палати у господарських справах Верховного Суду України від 17 травня 2007 р. порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 29 березня 2007 р.

Заслухавши суддю-доповідача, представників сторін, обговоривши доводи касаційної скарги і перевіривши матеріали справи, Судова палата у господарських справах Верховного Сулу України вважає, що касаційна скарга підлягає задоволенню на таких підставах.

Як було встановлено судами попередніх інстанцій, між ЗАТ "Планета-буд" та ТОВ "Шарм-авто" 15 травня 2004 р. було укладено договір, за умовами якого останній мав виконати розрахунки кошторисної вартості проходки 10 м3 тунелю при будівництві метрополітену на підставі законодавства України та Державних будівельних норм протягом 30 робочих днів з дня підписання.

Однак останній здійснив зазначені розрахунки на підставі відомчих будівельних норм, затверджених та введених у дію наказом УДК "Укрметротунельбуд" від 15 червня 2004 р. N 15, чим істотно порушив умови договору.

За таких обставин суди дійшли правильного висновку про задоволення позовних вимог щодо розірвання договору на підставі ст. 611, ч. 2 ст. 651 ЦК України.

Задовольняючи позовні вимоги про визнання недійсними відомчих будівельних норм, суд апеляційної інстанції, з висновками якого погодився і суд касаційної інстанції, керувався тим, що право УДК "Укрметротунельбуд" на виконання робіт зі стандартизації визначено в ст. 10 Закону України "Про стандартизацію" у редакції на момент розроблення та затвердження ВБН Д.1.1-1-2004.

При цьому суди зазначили, що ВБН Д.1.1-1-2004 "Особливості визначення вартості будівництва метрополітенів і тунелів" не вносить змін до ресурсних елементних кошторисних нормативів Державних будівельних норм України, визначених п. 1.2.6 ДБН Д.1.1-1-2000 "Правила визначення вартості будівництва", а лише враховує специфіку спорудження метрополітенів та тунелів, їхню технічну та технологічну складність, у зв'язку з чим уточнює та доповнює середні показники ДБН Д.1.1-1-2000.

Правомірність розроблення та введення в дію ВБН Д.1.1-1-2004 "Особливості визначення вартості будівництва метрополітенів і тунелів" підтверджується також рішенням Державного комітету України з будівництва та архітектури, яким згідно з листом від 11 червня 2004 р. N 7/10-717 погоджено після повторних коригувань, що також підтверджується їх опублікуванням в офіційному виданні нормативних документів Державного комітету будівництва та архітектури України - Збірнику офіційних документів та роз'яснень Державного комітету з будівництва та архітектури "Ціноутворення у будівництві" (N 1 за січень 2005 р.).

Але погодитися з такими висновками не можна на таких підставах.

Відповідно до ч. 1 ст. 4 Декрету КМУ "Про стандартизацію і сертифікацію" нормативні документи зі стандартизації поділяються на: державні стандарти України, галузеві стандарти, стандарти науково-технічних та інженерних товариств і спілок; технічні умови; стандарти підприємства.

Згідно з положеннями зазначеного Декрету державні будівельні норми і правила прирівнюються до державних стандартів України. При цьому державні стандарти України затверджуються центральним органом виконавчої влади з питань технічного регулювання, а державні стандарти в галузі будівництва та промисловості будівельних матеріалів - спеціально уповноваженим центральним органом виконавчої влади з будівництва та архітектури (абз. 1 п. 4 ст. 5 Декрету), яким на сьогодні є Міністерство будівництва, архітектури та житлово-комунального господарства України (до 2005 р. Державний комітет будівництва та архітектури (далі - Держбуд України)).

Державні будівельні норми "Система стандартизації та нормування в будівництві. Основні положення" (ДБН А.1.1-1-93), Порядок розробки, вимоги до побудови, викладу та оформлення нормативних документів (ДБН А.1.1-2-93), Порядок проведення експертизи, узгодження, затвердження, реєстрації, видання та скасування нормативних документів (ДБН А.1.1-3-93) встановлюють основні положення системи стандартизації та нормування в будівництві, класифікують нормативні документи України в галузі будівництва, їх види та основні вимоги до їхнього змісту.

Вимоги зазначених державних будівельних норм є обов'язковими для всіх організацій - розробників та користувачів нормативних документів у галузі будівництва.

Поряд з державними будівельними нормами в Україні діють прийняті у 2000 році державні будівельні норми "Правила визначення вартості будівництва і ціноутворення відносно ДБН. Д.1.1-1-2000", які є спеціальним актом з визначення вартості будівництва і ціноутворення і яким передбачена можливість існування відомчих кошторисних нормативів, кошторисних нормативів для окремих будов та індивідуальних кошторисних норм.

Згідно з п. 1.5.1 ДБН Д.1.1-1-2000 розроблення, узгодження та затвердження кошторисних нормативів здійснюються: щодо загальнодержавних - Держбудом України, щодо відомчих та окремих будов - відповідними міністерствами та іншими центральними органами виконавчої влади з експертизою та погодженням Держбуду України.

При цьому п. 1.2.3 ДБН Д.1.1.-1-2000 встановлено, що відомчі кошторисні нормативи застосовуються лише в тій галузі, для якої вони розроблені, та є обов'язковими для організацій, установ і підприємств міністерства або іншого центрального органу виконавчої влади, що затвердило ці нормативи.

Враховуючи той факт, що відомчі будівельні норми, що оспорюються, були розроблені, затверджені та введені Корпорацією, яка відноситься до сфери управління Міністерства будівництва, архітектури та житлово-комунального господарства України (Держбуд України), то саме Держбуд і мав бути тим центральним органом виконавчої влади, який має повноваження щодо розроблення, узгодження та затвердження відомчих кошторисних нормативів, пов'язаних з визначенням вартості будівництва метрополітенів.

Зазначені положення та обставини не були враховані судами, не отримали належної правової оцінки, суди не взяли до уваги того, що спір безпосередньо торкається повноважень Міністерства будівництва, архітектури та житлово-комунального господарства України у цих правовідносинах, яке слід було залучити до участі у справі. Допущені судами порушення норм матеріального та процесуального права унеможливили прийняття законного та обґрунтованого рішення у справі.

У випадку, якщо Міністерство будівництва, архітектури та житлово-комунального господарства України буде залучене як співвідповідач, суду слід, відповідно до ст. 15 ГПК, обговорити питання про передачу справи на розгляд господарському суду м. Києва.

Враховуючи викладене, всі судові рішення попередніх інстанцій у справі підлягають скасуванню в частині вимог про визнання недійсними відомчих будівельних норм, затверджених та введених в дію наказом президента УДК "Укрметротунельбуд", а справа в цій частині підлягає передачі на новий розгляд до місцевого господарського суду.

Керуючись статтями 11117 - 11120 ГПК, Верховний Суд України постановив:

Касаційну скаргу ЗАТ "Планета-буд" задовольнити частково.

Постанову Вищого господарського суду України від 29 березня 2007 р., постанову Луганського апеляційного господарського суду від 14 грудня 2006 р., рішення господарського суду Луганської області від 11 вересня 2006 р. скасувати в частині позовних вимог про визнання недійсним наказу президента Української державної корпорації "Укрметротунельбуд" від 15 червня 2005 р. N 15 про затвердження та введення в дію відомчих будівельних норм (ВБН Д.1.1-1-2004) "Особливості визначення вартості будівництва метрополітенів і тунелів" і в цій частині справу передати на новий розгляд до господарського суду першої інстанції.

В іншій частині постанову Вищого господарського суду України від 29 березня 2007 р. залишити без зміни.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Господарське судочинство. Судова практика у господарських справах",
N 1 - 2, 2008 р.


ВЕРХОВНИЙ СУДУ УКРАЇНИ

ПОСТАНОВА

26.10.2004 р.

Справа N 4/418-2004(5/35)

Судова палата у господарських справах Верховного Суду України у складі: <...>

за участі представників <…>

розглянувши у відкритому судовому засіданні касаційну скаргу Державного підприємства "Суднобудівний завод імені 61 комунара" на постанову Вищого господарського суду України від 23 червня 2004 р. у справі N 4/418-2004 за позовом Миколаївського міжрайонного природоохоронного прокурора в інтересах держави в особі міського виробничого управління водопровідно-каналізаційного господарства м. Миколаєва до Державного підприємства "Суднобудівний завод імені 61 комунара", третя особа - міське комунальне підприємство "Миколаївводоканал" про стягнення суми, встановила:

Миколаївський міжрайонний природоохоронний прокурор в інтересах держави в особі міського виробничого управління водопровідно-каналізаційного господарства м. Миколаєва звернувся до суду з позовом про стягнення з Державного підприємства "Суднобудівний завод імені 61 комунара" (далі - Завод) за спожиті послуги з водопостачання та водовідведення 4898402 грн. 26 коп. заборгованості з урахуванням інфляції та пені.

Позивач стверджував, що між міським виробничим управлінням водопровідно-каналізаційного господарства м. Миколаєва (далі - Підприємство) та Заводом були укладені договори N 132-е від 1 січня 1997 р. та N А/2376 від 21 травня 1999 р. про надання послуг на користування водопроводом і каналізацією, проте Завод оплату за надані послуги в повному обсязі не здійснює, чим порушує вимоги п. 11 ст. 44 Водного кодексу України.

Відповідач проти позову заперечував, посилаючись на зарахування зустрічної однорідної вимоги згідно ст. 217 ЦК УРСР на суму 4051500 грн. за будівництво та утримання каналізаційних колекторів.

У подальшому, уточнивши позовні вимоги, Підприємство просило стягнути з відповідача за період з березня 1998 р. по квітень 2001 р. за спожиті послуги з водопостачання та водовідведення 3417764 грн. 64 коп., з урахуванням інфляції 4118936 грн. 06 коп., пені 779466 грн.

5 червня 2003 р. Згідно з договором уступки права вимоги N 5 позивач уступив третій особі - міському комунальному підприємству "Миколаївводоканал" право вимоги боргу з відповідача, а 6 жовтня 2003 р. міське комунальне підприємство "Миколаївводоканал" подало заяву як третя особа з самостійними вимогами про стягнення з відповідача 3417764 грн. 64 коп. боргу, 701171 грн. 96 коп. інфляції, 779466 грн. пені.

Рішенням господарського суду Миколаївської області від 18 листопада 2003 р., залишеним без змін постановою Одеського апеляційного господарського суду від 13 січня 2004 р., в задоволенні позову прокурора в інтересах держави в особі міського виробничого управління водопровідно-каналізаційного господарства м. Миколаєва відмовлено, вимоги третьої особи задоволено частково, стягнуто з Заводу на користь міського комунального підприємства "Миколаївводоканал" 189616 грн. 96 коп. боргу та судові витрати.

Судові рішення мотивовано тим, що згідно договору уступки права вимог N 5 від 5 червня 2003 р. позивач уступив третій особі право вимоги боргу на суму 3417764 гри. 64 коп. з відповідача за договором від 1 січня 1997 р. та 21 травня 1999 р. Таким чином третя особа отримала право на подачу позову до боржника про стягнення зазначеної суми боргу, а позивач втратив право на отримання боргу. Третя особа, подавши заяву 6 жовтня 2003 р., має право на стягнення боргу в межах трирічного строку позовної давності.

Постановою Вищого господарського суду України від 23 червня 2004 р. зазначені судові рішення скасовано, а справу передано на новий розгляд. Постанова мотивована тим, що задовольняючи позов частково на суму 189616 грн. 96 коп., в межах трирічного строку позовної давності та відмовляючи в іншій частині у зв'язку з пропуском цього строку, господарські суди порушили вимоги ст. 80 ЦК УРСР, оскільки не з'ясували причин пропуску строку позовної давності.

16 вересня 2004 р. Верховним Судом України порушено провадження за касаційною скаргою Державного підприємства "Суднобудівний завод імені 61 комунара", у якій ставиться питання про скасування постанови Вищого господарського суду України від 23 червня 2004 р. та залишення в силі постанови Одеського апеляційного господарського суду від 13 січня 2004 р. і рішення господарського суду Миколаївської області від 18 листопада 2003 р. На обґрунтування скарги зроблено посилання на неправильне застосування судом касаційної інстанції норм матеріального права.

Заслухавши суддю-доповідача та пояснення представників сторін, розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню на таких підставах.

Скасовуючи рішення господарського суду Миколаївської області від 18 листопада 2003 р. та постанову Одеського апеляційного господарського суду від 13 січня 2004 р. і направляючи справу на новий розгляд, Вищий господарський суд України виходив з того, що відмову в частині позову у зв'язку з пропуском трирічного строку позовної давності не можна вважати достатньо обґрунтованою.

З таким висновком Вищого господарського суду України погодитись не можна.

Згідно зі ст. 75 ЦК УРСР (в редакції, яка діяла на час виникнення правовідносин), позовна давність застосовується судом незалежно від заяви сторін.

Як обґрунтовано встановлено судом першої та апеляційної інстанцій, перебіг строку позовної давності щодо стягнення суми боргу переривається для міського комунального підприємства "Миколаївводоканал" з дати подання заяви про вступ в справу, тобто з 6 жовтня 2003 р. Заборгованість у відповідача виникла у зв'язку з неналежним виконанням договорів від 1 січня 1997 р. та 21 травня 1999 р. Оскільки в матеріалах справи відсутні будь-які докази поважності причин пропуску строку позовної давності і в процесі розгляду справи міське комунальне підприємство "Миколаївводоканал" на такі обставини не посилалось, судами першої та апеляційної інстанції правильно застосовано позовну давність.

Скасувавши законні і обґрунтовані рішення судів першої та апеляційної інстанцій, Вищий господарський суд України допустив неправильне застосування норм матеріального права (статті 71, 75, 76, 80 ЦК УРСР), що є підставою для скасування оскаржуваної постанови і залишення в силі рішень судів першої та апеляційної інстанцій.

Виходячи з викладеного та керуючись статтями 11117 - 11120 ГПК України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу Державного підприємства "Суднобудівний завод імені 61 комунара" задовольнити, постанову Вищого господарського суду України від 23 червня 2004 р. скасувати.

Постанову Одеського апеляційного господарського суду від 13 січня 2004 р. залишити в силі.

Постанова остаточна і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 1, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ
СУДОВА ПАЛАТА У ЦИВІЛЬНИХ СПРАВАХ

УХВАЛА

від 27 березня 2003 року

Судова палата у цивільних справах Верховного Суду України <...>,

розглянувши в судовому засіданні цивільну справу за позовом прокурора Подільського району м. Києва в інтересах В-го Р. Р. до 4-ї державної нотаріальної контори, В-кої А. В., В-го Л. Р. про визнання договору дарування частини жилого будинку недійсним, встановила:

У вересні 2000 року прокурор Подільського району м. Києва звернувся до суду з позовом в інтересах В-го Р. Р. до 4-ї державної нотаріальної контори, В-кої А. П., В-го Л. Р. про визнання договору дарування частини жилого будинку недійсним. В судовому засіданні представник позивача подав заяву про закриття провадження у справі та відмову від позову, оскільки нотаріусом 4-ї державної нотаріальної контори м. Києва внесені відповідні зміни до договору дарування. Ухвалою судді Подільського районного суду м. Києва від 03.04.2001 провадження по справі за позовом прокурора Подільського району м. Києва в інтересах В-го Р. Р. до 4-ї державної нотаріальної контори, В-кої А. П., В-го Л. Р. про визнання договору дарування частини жилого будинку недійсним закрито на підставі ст. ст. 227, 228 ЦПК України у зв'язку з подачею прокурором заяви про закриття справи та відмову від позову.

В касаційній скарзі В-кий Р. Р., не погоджуючись з вказаним судовим рішенням, просить його скасувати з посиланням на неправильне застосування норм процесуального права, а справу направити на новий розгляд.

Касаційна скарга підлягає задоволенню з таких підстав.

Суд першої інстанції, розглядаючи справу, порушив вимоги процесуального закону, оскільки з матеріалів справи вбачається, що В-го Р. Р., як особу, в інтересах якої подано позов, належним чином не було повідомлено про час і місце судового засідання, чим порушено вимоги ст. 90 ЦПК України.

Суд, в порушення вимог ст. ст. 99, 103 ЦПК України, позбавив В-го Р. Р. можливості реалізувати свої процесуальні права, зокрема брати участь у судовому засіданні, надати свої доводи та клопотання тощо.

Крім того, судом при винесенні ухвали порушено вимоги ч. 2 ст. 122 ЦПК України (в редакції Закону від 23.01.81), відповідно до якої відмова органів державного управління, профспілок, підприємств, установ, організацій і окремих громадян, що захищають права інших осіб, від поданої ними заяви чи зміни заявлених вимог не позбавляє особу, на захист прав і охоронюваних законом інтересів якого подано заяву, права вимагати у суду розгляду справи по суті.

За таких обставин, судова палата приходить до висновку, що ухвала суду підлягає скасуванню, як така, що постановлена внаслідок порушення норм процесуального права, що призвело до неправильного вирішення справи, на підставі ч. 2 ст. 336 ЦПК України.

Керуючись ст. 334 ЦПК України, Судова палата - ухвалила:

Касаційну скаргу В-го Р. Р. задовольнити.

Ухвалу судді Подільського районного суду м. Києва від 03.04.2001 скасувати, а справу направити на новий розгляд до того ж суду в іншому складі.

Ухвала оскарженню не підлягає.

____________

Надруковано:
"Закон & Бізнес",
N 23, 7 червня 2003 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

27.05.2002 р.

Справа N 5/123

Верховний Суд України на спільному засіданні колегій суддів у складі: …; за участю представників: ЗАТ "Автомобільна група "ВІПОС" - Дрьоміної Л. В., Стадного Ю. В. та ЗАТ "Укрпромсервіс" - Атаманчук Л. Р., Стемпковського І. Г., розглянувши у відкритому судовому засіданні касаційну скаргу закритого акціонерного товариства "Автомобільна група "ВІПОС" на постанову Вищого господарського суду України від 12.03.2002 року у справі за позовом закритого акціонерного товариства "Укрпромсервіс" до закритого акціонерного товариства "Автомобільна група "ВІПОС" про стягнення 410941 грн. 49 коп. та зустрічним позовом ЗАТ "Автомобільна група "ВІПОС" до ЗАТ "Укрпромсервіс" про визнання недійсним договору оренди від 01.05.97 року N 16, встановив:

23.03.2001 року ЗАТ "Укрпромсервіс" звернулось до арбітражного суду м. Києва з позовом про стягнення 410941,49 грн.

Позовні вимоги обґрунтовувалися тим, що відповідач за одностороннє дострокове розірвання договору оренди має сплатити суми боргу, індексації, 3 % річних, пеню, компенсацію за несвоєчасне повідомлення про розірвання договору оренди, компенсацію за несвоєчасне звільнення орендованих площ та вартість пошкодженого майна, всього за уточненими даними на загальну суму 294739 грн. 58 коп.

ЗАТ "Автомобільна група "ВІПОС" позов не визнала з підстав повного виконання умов договору, неналежного виконання умов договору самим позивачем та заявила зустрічний позов про визнання недійсним договору оренди N 16 від 01.05.97 року з підстав, зазначених у ст. 48 ЦК України.

Проти зустрічного позову ЗАТ "Укрпромсервіс" заперечує, вважаючи вимоги ЗАТ "Автомобільна група "ВІПОС", безпідставними.

Рішенням арбітражного суду м. Києва від 11.07.2001 року в позові ЗАТ "Укрпромсервіс" відмовлено.

Зустрічний позов ЗАТ "Автомобільна група "ВІПОС" задоволено та визнано недійсним договір оренди N 16 від 01.05.97 року, який укладено між позивачем та відповідачем.

Постановою Київського апеляційного господарського суду від 19.11.2001 року рішення арбітражного суду м. Києва від 11.07.2001 року залишено без змін.

Постановою Вищого господарського суду України від 12.03.2002 року рішення арбітражного суду м. Києва від 11.07.2001 року та постанова Київського апеляційного господарського суду від 19.11.2001 року скасовані, а справу направлено на новий розгляд до господарського суду м. Києва.

Постанова обґрунтована тим, що суди не повно з'ясували фактичні обставини, не дали належної оцінки поточним договорам оренди від 01.03.97 року N 57 та від 01.05.97 року N 16, не з'ясували, які порушення земельного законодавства допустив позивач у частині непогодженої передачі в суборенду земельної ділянки відповідачу.

8 травня 2002 року Верховним Судом України порушено провадження за касаційною скаргою ЗАТ "Автомобільна група "ВІПОС".

У скарзі, посилаючись на невідповідність висновків Вищого господарського суду України рішенням Верховного Суду України, матеріалам справи та порушення норм матеріального права, ЗАТ "Автомобільна група "ВІПОС" просить скасувати постанову від 12.03.2002 року, а рішення арбітражного суду м. Києва від 11.08.2001 року та постанову Київського апеляційного господарського суду від 19.11.2001 року залишити в силі.

Представники ЗАТ "Автомобільна група "ВІПОС" висловились в підтримку касаційної скарги, а ЗАТ "Укрпромсервіс" проти її задоволення з питань невідповідності висновків судових рішень господарських судів фактичним обставинам справи.

Заслухавши доповідь судді-доповідача, пояснення представників сторін, дослідивши доводи касаційної скарги та розглянувши матеріали справи, Верховний Суд України вважає, що скарга підлягає задоволенню з наступних підстав.

За договором оренди N 16 від 01.05.97 року ЗАТ "Укрпромсервіс" (орендодавець) передав в оренду ЗАТ "Автомобільна група "ВІПОС" (орендарю) виставковий зал і оглядовий майданчик загальною площею 1000 кв. м без складання акта прийому-передачі предмета оренди.

При укладенні договору оренди сторони досягли згоди за всіма істотними умовами, а п. 7.1 визначили момент вступу договору в дію з 01.02.98 року.

Фактично орендна плата відповідно до платіжних доручень (а. с. 56 - 65, Т. 1) орендарем сплачувалась з травня 1997 року. Прийнявши кошти за орендну плату, орендодавець погодився зі зміною часу вступу в дію договору оренди.

Згідно з п. 3.1 договору оренди орендодавець мав передати орендарю торгове приміщення у технічно справному стані.

Вимогам санітарно-технічних умов торгове приміщення не відповідало, тому в договорі оренди п. п. 3.2 - 3.3.1 передбачено його ремонт і переобладнання за рахунок орендаря, у зв'язку з чим сторонами укладено додаткові угоди N 1 і N 2 до договору оренди N 16 від 01.05.97 року про збільшення орендної плати за 12 місяців 1999 року на 30500 грн., а з 01.07.2000 року до 22200 грн. Орендар за додатковою угодою N 1 зобов'язання виконав в повному обсязі, а за додатковою угодою N 2 орендні платежі сплатив по серпень 2000 року включно в сумі 15700 грн. (а. с. 30 - 32, Т. 1).

У результаті ремонту і переобладнання технічний стан і зовнішній вигляд торгового приміщення значно змінився і поліпшився (а. с. 33 - 36, Т. 1).

Враховуючи високу вартість продовження робіт, за пропозицією орендодавця орендар припинив дію договору оренди N 16 від 01.05.97 року з 01.09.2000 року до розгляду справи у суді (а. с. 25 - 26, Т. 1).

Відповідно до ст. 26 ЦК України правоздатність юридичної особи виникає з моменту затвердження і реєстрації статуту.

ЗАТ "Укрпромсервіс" зареєстровано Радянською районною державною адміністрацією м. Києва 19 травня 97 року, реєстраційний номер N 01740, тобто правоздатність ЗАТ "Укрпромсервіс" виникла після укладення договору оренди N 16 від 01.05.97 року.

Угодами визнаються дії громадян і організацій, спрямовані на встановлення, зміну або припинення цивільних прав або обов'язків (ст. 41 ЦК України).

Відповідно до ст. 29 ЦК України юридична особа набуває цивільних прав і бере на себе цивільні обов'язки через свої органи, що діють у межах прав, наданих їм за законом або статутом (положенням). Порядок призначення або обрання органів юридичної особи визначається її статутом (положенням).

Таким чином, господарські суду дійшли правильного висновку, що договір оренди N 16 від 01.05.97 року укладено на порушення вимог ст. ст. 26, 29, 41 ЦК України, тобто неправоздатною особою - ЗАТ "Укрпромсервіс.

Про неможливість укладення із ЗАТ "Укрпромсервіс" як орендодавцем договору оренди N 16 від 01.05.97 року у зв'язку з державною реєстрацією акціонерного товариства як юридичної особи лише з 19.05.97 року, констатує і Вищий господарський суд України. При цьому зазначає, що судами не врахований тотожний договір N 57 від 01.03.97 року між ЗАТ "Автомобільна група "ВІПОС" і ТОВ "Обрій", правонаступником якого є ЗАТ "Укрпромсервіс", який є чинним для нового власника відповідно до ст. 268 ЦК України.

Такий висновок суду є помилковим. У результаті злиття ТОВ "Обрій" і ТОВ "Шарм" утворено ЗАТ "Укрпромсервіс", зареєстроване 19.05.97 року.

Загальними зборами засновників ЗАТ "Укрпромсервіс" (протокол N 2 від 4 червня 97 року) визнано чинним з 01.05.97 року договір N 16 від 01.05.97 року, а не договір N 57 від 01.03.97 року.

ЗАТ "Автомобільна група "ВІПОС" договір N 16 від 01.05.97 року не визнає як такий, що не відповідає вимогам ст. ст. 26, 29, 41 ЦК України.

Закон України "Про господарські товариства" (ст. 36) визначає повноваження установчих зборів акціонерного товариства. Згідно зі ст. 36 Закону установчі збори вирішують питання про створення акціонерного товариства, а п. "д" ст. 36 Закону установчі збори схвалюють угоди, укладені засновниками товариства до створення акціонерного товариства.

Договір N 16 від 01.05.97 року установчими зборами до реєстрації акціонерного товариства не був схвалений, тому не може бути схваленим товариством після його реєстрації і не відповідає вимогам ст. 8 Закону, згідно з якою товариство може укладати договори та інші угоди тільки після його реєстрації.

Пунктом 5 постанови Пленуму Верховного Суду України від 28.04.78 року N 3 (зі змінами, внесеними постановами від 25.12.92 року N 13 та від 25.05.98 року N 15), за правилами ст. 48 ЦК України угода визнається недійсною при невідповідності не тільки Закону, а й іншим актам, виданим органами державної влади та управління в межах наданої їм компетенції.

Відповідно до інвентарної справи N 53/7 Київського міського бюро технічної інвентаризації нежила площа павільйону становить 247,9 кв. м.

ТОВ "Обрій" було видано дозвіл N 73 від 01.04.97 року на право розміщення архітектурної малої форми, рекламоносія, елемента зовнішнього благоустрою, а згідно з договором на право тимчасового користування землею (в тому числі на умовах оренди) від 01.11.96 року - земельна ділянка на умовах короткострокової оренди, площею 698 кв. м для обслуговування та експлуатації павільйону розпорядженням Радянської районної державної адміністрації N 3 від 10.01.97 року.

Тільки 14.05.99 року ЗАТ "Укрпромсервіс" за договором N 27 отримало у тимчасове користування (в тому числі на умовах оренди) земельну ділянку площею 698 кв. м, тому господарські суди першої і апеляційної інстанції дійшли до законних обґрунтованих висновків щодо застосування ст. 5 Указу Президента України "Про оренду землі", чинного на час виникнення взаємовідносин сторін щодо оренди землі, та ст. 9 Закону України "Про оренду землі" в результаті продовження цих взаємовідносин, згідно яких за плату орендована земельна ділянка або її частина за згодою орендодавця може передаватись у користування третім особам - в суборенду з оформленням договору, умови і строк дії якого повинні бути визначені в межах договору оренди і не суперечити йому. Договір суборенди підлягає державній реєстрації. Такий договір між сторонами не укладався.

Аналізуючи фактичні обставини справи, господарський та апеляційний суди мали законні підстави визнати недійсним договір N 16 від 01.05.97 року на підставі ст. 48 ЦК України, який не відповідає вимогам Закону, іншим актам органів державної влади, та відмовити у задоволенні позовних вимог ЗАТ "Укрпромсервіс". При цьому суди врахували, що дію договору N 16 від 01.05.97 року було припинено з 01.09.2000 року за згодою сторін, а орендоване приміщення ЗАТ "Автомобільна група "ВІПОС" звільнило і передало за актом прийому-передачі власнику - ЗАТ "Укрпромсервіс".

Тому висновок Вищого господарського суду України про неправильне застосування господарськими судами ст. ст. 26, 29, 41 ЦК України, ст. 5 Указу Президента України "Про оренду землі", ст. 9 Закону України "Про оренду землі" визнається таким, що ґрунтується на неправильному застосуванні вказаних норм права, що призвело до безпідставного скасування законних і обґрунтованих судових рішень.

На порушення вимог ст. 1117 Вищий господарський суд України дав оцінку обставинам щодо розірвання договору N 27 від 14.05.99 року на право користування землею та збільшення суми позовних вимог ЗАТ "Укрпромсервіс", що не були предметом розгляду господарського суду.

За таких обставин постанову від 12.03.2002 року слід скасувати, а рішення арбітражного суду м. Києва від 11.07.2001 року та постанову Київського апеляційного господарського суду від 19.11.2001 року залишити в силі.

Виходячи з викладеного, керуючись ст. ст. 1117, 1119, 11120 Господарського процесуального кодексу України, Верховний Суд України постановив:

Касаційну скаргу задовольнити.

Постанову Вищого господарського суду України від 12 березня 2002 року скасувати, а рішення арбітражного суду м. Києва від 11 липня 2001 року та постанову Київського апеляційного господарського суду від 19 листопада 2001 року залишити без змін.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Вісник господарського судочинства",
N 1, 2004 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

27.07.2004 р.

Справа N 119/15-2001

Судова палата у господарських справах Верховного Суду України у складі: <...>

за участю представників: <...>

розглянувши касаційні скарги Приватного малого підприємства "Архе" та Селянсько-фермерського господарства "Схід" на постанову Вищого господарського суду України від 12 травня 2004 р. у справі за позовом ВАТ з пошиття та в'язання трикотажних виробів "Фанг" до Приватного малого підприємства "Архе", Селянсько-фермерського господарства "Схід", третя особа - ТОВ "Трикотажний комбінат "Лісова казка", про розірвання договору оренди та виселення, встановила:

У лютому 2001 р. ВАТ "Фанг" звернулось до суду з позовом про виселення ПМП "Архе" з будівлі, що розташована по вул. Леніна, 12, смт Димер Вишгородського району Київської обл.

Позовні вимоги обґрунтовувались тим, що між сторонами 01.08.95 був укладений договір оренди основних засобів, на підставі якого ПМП "Архе" почало користуватися спірною будівлею. Строк дії договору закінчився ще 01.08.96 р., проте, на даний час відповідач продовжує користуватись приміщенням, не продовжуючи дію договору та не сплачуючи орендну плату.

У ході розгляду справи позивач доповнив свої вимоги та просив розірвати договір оренди від 01.08.95 р., визнати недійсним договір купівлі-продажу спірної будівлі від 20.08.97 р., який було укладено між ПМП "Архе" та Селянсько-фермерським господарством "Схід", та виселити Селянсько-фермерське господарство "Схід" із спірної будівлі.

Відповідачі проти позову заперечували, посилаючись на те, що на момент укладення договору від 20.08.97 р. ПМП "Архе" було власником будівлі по вул. Леніна, 12, смт Димер, а Селянсько-фермерське господарство "Схід" є її добросовісним набувачем.

Судовими інстанціями справа розглядалась неодноразово.

Останнім рішенням господарського суду Київської області від 25.11.2003 р. у позові відмовлено з тих мотивів, що позивачем не доведено наявності у нього права власності на спірну будівлю на час укладення між відповідачами договору купівлі-продажу від 20.08.97 р. Отже, вимоги позивача щодо визнання недійсним договору від 20.08.97 р. є необґрунтованими, і відповідачі займають спірну будівлю на законних підставах.

Постановою Київського апеляційного господарського суду від 24.02.2004 р. зазначене рішення скасоване, позовні вимоги задоволені у повному обсязі з огляду на те, що власником будівлі, що розташована по вул. Леніна. 12, смт Димер є ВАТ "Фанг".

Постановою Вищого господарського суду України від 12.05.2004 р. постанова Київського апеляційного господарського суду від 24.02.2004 р. залишена без змін.

1 липня та 22 липня 2004 р. Верховним Судом України порушено провадження за касаційними скаргами, відповідно, ПМП "Архе" та Селянсько-фсрмерського господарства "Схід", у яких ставиться питання про скасування постанови Вищого господарського суду України від 12.05.2004 р., постанови Київського апеляційного господарського суду від 24.02.2004 р. та залишення у силі рішення господарського суду Київської області від 25.11.2003 р. На обґрунтування скарг зроблено посилання на неправильне застосування норм матеріального та процесуального права, різне застосування Вищим господарським судом України одного і того ж положення закону в аналогічних справах, невідповідність оскаржуваної постанови положенням Конституції України.

Касаційні скарги підлягають частковому задоволенню, а постановлені у справі судові рішення скасуванню з направленням справи па новий розгляд до суду першої інстанції на таких підставах.

Вищий господарський суд України, залишаючи без змін постанову суду апеляційної інстанції, виходив з того, що вона є законною та обґрунтованою.

Разом з тим, з таким висновком погодитися не можна.

Так, посилання суду апеляційної інстанції на те, що до вимог про визнання недійсними угод строки позовної давності не застосовуються, суперечить вимогам чинного законодавства.

Вимоги, на які не поширюється позовна давність, перераховані, зокрема, у ст. 83 ЦК УРСР. Згадувана вимога до даного переліку не входить.

Мотивуючи незастосування наслідків визнання угоди недійсною, суд апеляційної інстанції, з яким погодився касаційний суд, послався на недоцільність. Таке обґрунтування, також, є помилковим, оскільки не відповідає положенням ч. 2 ст. 48 згаданого Кодексу.

Відповідно до ст. 225 Кодексу, право продажу майна, крім випадків примусового продажу, належить власникові. Якщо продавець майна не є його власником, покупець набуває права власності лише в тих випадках, коли згідно зі ст. 145 цього Кодексу власник не вправі витребувати від нього майно.

В обґрунтування правомірності виселення СФГ "Схід" апеляційний суд послався, зокрема, на те, що укладення договору купівлі-продажу від 20.08.97 р. між відповідачами у справі свідчить про вибуття спірної будівлі з володіння позивача поза його волею.

З законністю такого висновку погодитися не можна. Воля власника повинна з'ясовуватися судом щодо передавання майна у володіння ПМП "Архе" у 1995 р., коли це майно вибуло від власника на підставі договору.

З'ясування цього питання є необхідним, зокрема, при витребуванні власником майна з чужого незаконного володіння.

Частиною 1 ст. 145 Цивільного кодексу УРСР передбачено, що від добросовісного набувача власник вправі витребувати майно лише в разі, коли майно загублене власником чи особою, якій майно було передане власником у володіння, або викрадено у того чи іншого, або вибуло з їх володіння іншим шляхом поза їх волею.

Можливе пред'явлення до обох відповідачів різних вимог вимагає уточнення у позивача їх правових підстав та з'ясування початку перебігу строку позовної давності щодо кожної з вимог.

Скасовуючи рішення суду першої інстанції та задовольняючи первісні позовні вимоги, суд апеляційної інстанції, також, не звернув уваги на пропуск строку позовної давності. Задовольнивши позовні вимоги без поновлення строку, суд порушив вимоги ст. 80 Кодексу, яка передбачає, що закінчення строку позовної давності до пред'явлення позову є підставою для відмови в позові.

Згідно зі ст. 76 Кодексу, перебіг строку позовної давності починається з дня виникнення права на позов. Право на позов виникає з дня, коли особа дізналася або повинна була дізнатися про порушення свого права.

Отже, з'ясування початку перебігу строку позовної давності мало бути здійснене судом з урахуванням положень наведеної норми, зокрема, встановленого судами стану виконання зобов'язань за договором.

Окрім того, апеляційний суд в порушення вимог ч. 3 ст. 101 ГПК України розглянув вимогу про розірвання договору оренди, яка не була предметом розгляду в суді першої інстанції. Остаточно уточнені вимоги позивача в суді першої інстанції такої вимоги не мали.

Право позивача змінити підставу або предмет позову, збільшити або зменшити розмір позовних вимог, відмовитись від позову, передбачене ст. 22 ГПК України, може бути реалізоване до прийняття рішення по справі.

Разом з тим, слід погодитися з обґрунтованістю висновку судів апеляційної та касаційної інстанцій про те, що, за наведених обставин, посилання суду першої інстанції на безоплатну передачу спірного майна позивачем відповідачу - ПМП "Архе" за актом прийому-передачі у серпні 1995 р. не ґрунтується на законі. Така юридична оцінка правових відносин, що виникли між сторонами, зроблена згаданими судами в межах їх повноважень.

При новому розгляді справи суду слід врахувати наведене та вирішити спір з дотриманням вимог закону.

Враховуючи наведене, керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата постановила:

Касаційні скарги Приватного малого підприємства "Архе" та Селянсько-фермерського господарства "Схід" задовольнити частково.

Постанову Вищого господарського суду України від 12.05.2004 р., постанову Київського апеляційного господарського суду від 24.02.2004 р. та рішення господарського суду Київської області від 25.11.2003 р. скасувати.

Справу направити на новий розгляд до господарського суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

______________

Надруковано:
"Вісник господарського судочинства",
N 1, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

28.01.2003 р.

Справа N 5/52

Судова палата у господарських справах Верховного Суду України у складі: <...>

за участю представників <...>

розглянувши касаційну скаргу Українсько-російської фінансово-енергетичної транснаціональної холдингової компанії у формі закритого акціонерного товариства "Об'єднання" (далі - ЗАТ "Об'єднання") на постанову Вищого господарського суду України від 2 жовтня 2002 р. у справі за позовом ЗАТ "Об'єднання" до ВАТ "Дніпровський металургійний комбінат імені Дзержинського" про звернення стягнення на майно, встановила:

У грудні 2001 р. ЗАТ "Об'єднання" звернулось до суду з позовом про звернення стягнення на майно ВАТ "Дніпровський металургійний комбінат ім. Дзержинського" на суму 84019391,69 гри., що відповідає розміру заборгованості, визнаної останнім у відповіді на претензію позивача.

Відповідач проти позову заперечував, посилаючись на пропуск позивачем строку позовної давності.

Рішенням господарського суду Дніпропетровської області від 19.02.2002 р. позов задоволено.

Постановою Дніпропетровського апеляційного господарського суду від 20.06.2002 р. зазначене рішення скасовано, провадження у справі зупинено, справа направлена на новий розгляд до суду першої інстанції. Постанова мотивована тим, що до вдосконалення визначеного законами України механізму примусової реалізації майна Законом України "Про введення мораторію на примусову реалізацію майна" встановлено заборону на застосування примусової реалізації майна державних підприємств та господарських товариств, у статутних фондах яких частка держави становить не менше 25 відсотків.

Постановою Вищого господарського суду України від 2 жовтня 2002 р. постанова Дніпропетровського апеляційного господарського суду від 20.06.2002 р. та рішення господарського суду Дніпропетровської області від 19.02.2002 р. скасовані. У позові відмовлено на тих підставах, що позивачем пропущено строк позовної давності, а заявлена вимога про звернення стягнення на майно відповідача суперечить положенням ст. 245 Цивільного кодексу.

19 грудня 2002 р. Верховним Судом України порушено провадження за касаційною скаргою ЗАТ "Об'єднання", у якій ставиться питання про скасування постанови Вищого господарського суду України від 02.10.2002 р., постанови Дніпропетровського апеляційного господарського суду від 20.06.2002 р. та залишення в силі рішення господарського суду Дніпропетровської області від 19.02.2002 р. На обґрунтування скарги зроблено посилання на неправильне застосування норм матеріального права, різне застосування Вищим господарським судом України одного і того ж положення закону у аналогічних справах.

Касаційна скарга підлягає задоволенню на таких підставах.

Слід погодитися з висновком Вищого господарського суду України щодо помилкового застосування судом апеляційної інстанції Закону України "Про введення мораторію на примусову реалізацію майна" до відносин, що виникли. Цим Законом встановлено мораторій на застосування примусової реалізації майна державних підприємств та господарських товариств, у статутних фондах яких частка держави становить не менше 25 відсотків, до вдосконалення визначеного Законами України механізму примусової реалізації майна.

Крім того, зупиняючи провадження у справі і, водночас, направляючи справу на новий розгляд до суду першої інстанції, суд апеляційної інстанції діяв не відповідно до повноважень, визначених ст. 103 ГПК України.

Правильним є висновок Вищого господарського суду України про те, що судом першої інстанції помилково не застосовано позовну давність.

Проте, Вищий господарський суд України, також, помилився, визначаючи початок перебігу строку позовної давності датою укладення договору про уступку права вимоги N 150ДС від 22.09.97 р.

Відповідно до статей 76, 77 Цивільного кодексу, перебіг строку позовної давності починається з дня виникнення права на позов. Право на позов виникає з дня, коли особа дізналася або повинна була дізнатися про порушення свого права. Зміна сторін у зобов'язанні не тягне за собою зміни строку позовної давності.

Статтею 80 Цивільного кодексу передбачено, що, за наявності поважних причин пропуску строку позовної давності, порушене право підлягає захистові. Висновок щодо поважності причин пропуску строку позовної давності може бути зроблено лише на підставі встановлених судом обставин, що призвели до пропуску строку, та їх оцінки, а тому це питання підлягає вирішенню судом першої інстанції.

Окрім того, суд касаційної інстанції не мав законних підстав для відмови в позові за пропуском строку позовної давності, оскільки такий висновок зроблено всупереч його іншому висновку про необґрунтованість вимог позивача, що виключає відмову в позові за пропуском строку позовної давності.

Враховуючи допущені судами всіх інстанцій порушення норм матеріального та процесуального права, усі ухвалені у справі судові рішення підлягають скасуванню, а справа - передачі на новий розгляд до суду першої інстанції.

При новому розгляді справи суду необхідно всебічно та повно розглянути всі обставини справи в їх сукупності, дати оцінку відповідності суті заявлених вимог про звернення стягнення на майно характеру зобов'язальних відносин сторін, та вирішити спір відповідно до закону.

Враховуючи наведене, керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, судова палата постановила:

Касаційну скаргу Українсько-російської фінансово-енергетичної транснаціональної холдингової компанії у формі закритого акціонерного товариства "Об'єднання" задовольнити.

Постанову Вищого господарського суду України від 02.10.2002 р., постанову Дніпропетровського апеляційного господарського суду від 20.06.2002 р. та рішення господарського суду Дніпропетровської області від 19.02.2002 р. скасувати.

Справу направити на новий розгляд до господарського суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

_____________

Надруковано:
"Вісник господарського судочинства",
N 1, 2005 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

28.02.2006 р.

N 1/135-20/51

Судова палата у господарських справах Верховного Суду України у складі: головуючого - Шицького І. Б., суддів: Барбари В. П., Карпечкіна П. Ф., Колесника П. І., Лилака Д. Д., Потильчака О. І., Черногуза Ф. Ф., за участі представників: позивача - Прокопишина Б. М., відповідача - Бойковича Т. В., Яреми Б. П., розглянувши у відкритому судовому засіданні касаційну скаргу Львівської державної фінансової академії (далі - Академія) на постанову Вищого господарського суду України від 15 листопада 2005 року у справі N 1/135-20/51 за позовом Товариства з обмеженою відповідальністю "Старий замок" (далі - Товариство) до Академії про визнання терміну дії договору оренди від 2 липня 2001 року поновленим на строк, раніше встановлений договором, встановила:

З позовом у господарський суд Львівської області Товариство звернулося 1 березня 2005 року, мотивувавши заявлену позовну вимогу положеннями статті 764 ЦК України, згідно з якою, на його думку, якщо наймач продовжує користуватися майном після закінчення строку договору найму, то за відсутності заперечень наймодавця протягом одного місяця договір вважається поновленим на строк, який був раніше встановлений договором.

Рішенням господарського суду Львівської області від 22 березня 2005 року в позові відмовлено.

Постановою від 13 - 21 червня 2005 року Львівський апеляційний господарський суд зазначене судове рішення залишив без змін.

Рішення місцевого та постанова апеляційного господарських судів обґрунтовані тим, що до закінчення строку договору оренди Академія попередила Товариство про непродовження його дії у зв'язку з необхідністю використання орендованих приміщень для власних потреб.

Вказані судові рішення першої та апеляційної інстанцій оскарженою постановою Вищий господарський суд України скасував, а позов задовольнив, виходячи з того, що Академія попередила Товариство про припинення з ним орендних відносин до закінчення строку договору оренди, а не протягом місяця після закінчення цього строку, як це передбачено статтею 17 Закону України "Про оренду державного та комунального майна" (далі - Закон про оренду).

Доводи апеляційного суду про те, що відповідно до статті 287 Господарського кодексу України (далі - ГК України) з 1 січня 2004 року Академія втратила право орендодавця державного майна, бо ним є тільки Фонд державного майна України (далі - ФДМУ) та його регіональні відділення (далі - РВ ФДМУ), Вищий господарський суд України заперечив тим, що, на його думку, зазначена норма стосується тільки укладення первісних договорів оренди і не поширюється на продовження строку договорів, укладених до набрання чинності ГК України.

Академія просить постанову Вищого господарського суду України скасувати, мотивуючи касаційну скаргу неправильним застосування судом норм матеріального і процесуального права, а також виявленням факту різного застосування Вищим, господарським судом України одного й того ж положення закону в аналогічних справах.

Заслухавши суддю-доповідача та пояснення представників сторін, розглянувши та обговоривши доводи касаційної скарги, перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційна скарга підлягає задоволенню з таких підстав.

Спірні відносини між сторонами щодо оренди нежитлового приміщення N 3 по вул. Коперніка у м. Львові виникли з приводу продовження на новий термін договору оренди після закінчення його строку.

Правові наслідки продовження користування майном після закінчення строку договору оренди безпосередньо передбачені статтею 764 Цивільного кодексу України (далі - ЦК України), статтею 17 Закону про оренду та опосередковано нормою частини четвертої статті 291 ГК України, згідно з якою правові наслідки припинення договору оренди визначаються відповідно до умов регулювання договору найму ЦК України.

Відповідно до статті 764 ЦК України, якщо наймач продовжує користуватися майном після закінчення строку договору найму (оренди), то, за відсутності заперечень наймодавця протягом одного місяця, договір вважається поновленим на строк, який був раніше встановлений договором.

Аналогічна норма міститься в частині другій статті 17 Закону про оренду, відповідно до якої у разі відсутності заяви однієї із сторін про припинення або зміну умов договору оренди протягом одного місяця після закінчення терміну дії договору він вважається продовженим на той самий термін і на тих самих умовах, які були передбачені договором.

Зі змісту зазначених правових норм випливає, що після закінчення строку договору оренди він може бути продовжений на такий самий строк, на який цей договір укладався, за умови, якщо проти цього не заперечує орендодавець. При цьому такі заперечення мають бути висловлені ним протягом одного місяця після закінчення строку договору.

Відтак, якщо на дату закінчення строку договору оренди і протягом місяця після закінчення цього строку мали місце заперечення орендодавця щодо поновлення договору на новий строк, то такий договір припиняється.

Господарські суди першої та апеляційної інстанцій встановили, і це підтверджується матеріалами справи, що листами від 12 листопада і 16 грудня 2004 року Академія (орендодавець) повідомляла Товариство (орендар) про те, що після закінчення 1 січня 2005 року строку договору оренди на новий строк він продовжуватись не буде у зв'язку з необхідністю використання орендованого нежилого приміщення для власних потреб, а саме - під бібліотеку.

Але 31 січня 2005 року Академія виставила Товариству рахунок N 18 на сплату орендної плати та плати за комунальні послуги за період з 1 до 31 січня 2005 року зі строком оплати до 10 лютого 2005 року. Зазначений рахунок був оплачений на підставі платіжних доручень Товариства від 17 лютого 2005 року N 52, від 18 лютого 2005 року N 53 та від 21 лютого 2005 року NN 55, 56. Проте належної юридичної оцінки цьому факту господарські суди не дали і не з'ясували, чи можуть такі дії Академії розцінюватися як зміна висловленого нею ставлення щодо припинення договору оренди.

Відповідно до постанови Пленуму Верховного Суду України N 11 від 29 грудня 1976 року "Про судове рішення" рішення є законним тоді, коли суд, виконавши всі вимоги процесуального закону і всебічно перевіривши обставини, вирішив спір у відповідності з нормами матеріального права, а обґрунтованим визнається рішення, в якому повно відображені обставини, що мають значення для даної справи, висновки суду про встановлені обставини і правові наслідки є вичерпними, відповідають дійсності і підтверджуються достовірними доказами, дослідженими в судовому засіданні.

За таких обставин ухвалені у справі рішення та постанови підлягають скасуванню як незаконні та необґрунтовані, а справа - передачі на новий розгляд.

Під час нового розгляду справи господарському суду першої інстанції необхідно врахувати викладене, всебічно і повно встановити всі фактичні обставини справи на підставі об'єктивної оцінки наявних у ній доказів, з'ясувати дійсні права та обов'язки сторін і, залежно від встановленого, правильно застосувати норми матеріального права, що регулюють спірні правовідносини, та ухвалити законне і обґрунтоване рішення.

Виходячи з викладеного та керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційну скаргу Львівської державної фінансової академії задовольнити, постанову Вищого господарського суду України від 15 листопада 2005 року, постанову Львівського апеляційного господарського суду від 13 - 21 червня 2005 року та рішення господарського суду Львівської області від 22 березня 2005 року скасувати, а справу передати на новий розгляд до господарського суду першої інстанції.

Постанова остаточна і оскарженню не підлягає.

____________


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

31.05.2005 р.

Справа N 18/475

Судова палата, розглянувши у відкритому судовому засіданні касаційну скаргу товариства з обмеженою відповідальністю "Благовіст-97" (далі - Товариство) на постанову Вищого господарського суду України від 5 квітня 2005 року у справі за позовом компанії "Мастер Бьюті Енд Хелскеар ЛЛП" (далі - Компанія) до Товариства про визнання недійсним договору та стягнення суми, встановила:

У грудні 2004 року Компанія звернулася з позовом до Товариства про визнання недійсним договору оренди та стягнення збитків з тих мотивів, що спірна угода укладена внаслідок обману, оскільки відповідач не повідомив позивача щодо цільового використання орендованого майна.

Товариство позов не визнавало, посилаючись на його безпідставність.

Рішенням господарського суду міста Києва від 30 грудня 2004 року, залишеним без змін постановою Київського апеляційного господарського суду від 22 лютого 2005 року, позов задоволено частково з мотивів доведеності вимог позивача.

Постановою Вищого господарського суду України від 5 квітня 2005 року залишено без змін постанову суду апеляційної інстанції з тих самих підстав.

Ухвалою від 12 травня 2005 року Верховним Судом України за касаційною скаргою Товариства порушено касаційне провадження з перегляду постанови Вищого господарського суду України від 5 квітня 2005 року з мотивів її невідповідності нормам матеріального і процесуального права та різного застосування Вищим господарським судом України положень одного й того ж закону в аналогічних справах.

Заслухавши доповідь судді-доповідача, пояснення представників позивача та відповідача, перевіривши матеріали справи і рішення, які приймались судами в процесі її розгляду, Судова палата вважає, що касаційна скарга підлягає задоволенню з наступних підстав.

Відповідно до статті 57 Цивільного кодексу УРСР угода, укладена внаслідок обману, насильства, погрози, зловмисної угоди представника однієї сторони з другою стороною, а також угода, яку громадянин був змушений укласти на вкрай невигідних для себе умовах внаслідок збігу тяжких обставин, може бути визнана недійсною за позовом потерпілого або за позовом державної чи громадської організації.

Як зазначається в пункті 12 постанови Пленуму Верховного Суду України від 28 квітня 1978 року за N 3 "Про судову практику в справах про визнання угод недійсними" при вирішенні позовів про визнання угод недійсними на підставі статті 57 Цивільного кодексу УРСР суди повинні мати на увазі, що такі вимоги можуть бути задоволені при доведеності фактів обману, насильства, погрози, зловмисної угоди представника однієї сторони з другою стороною або збігу тяжких для сторони обставин і наявність їх безпосереднього зв'язку з волевиявленням сторони укласти угоду на вкрай невигідних для неї умовах.

Під обманом у таких випадках слід розуміти умисне введення в оману учасника угоди шляхом повідомлення відомостей, що не відповідають дійсності, або замовчування обставин, які мають істотне значення для угоди, що укладається.

Задовольняючи позов, господарський суд міста Києва у своєму рішенні, з яким погодився Київський апеляційний господарський суд та Вищий господарський суд України, зробив висновок, що при укладенні спірного договору оренди нежитлового приміщення, відповідачем не було повідомлено позивача про те, що відповідно до умов договору купівлі-продажу від 28 жовтня 2003 року за N 531 Товариство зобов'язувалось використовувати зазначене приміщення в якості закладу громадського харчування і в цьому випадку мав місце обман позивача, позаяк його не було повідомлено про цільове використання орендованого приміщення.

Проте з такими висновками судів погодитись не можна, оскільки вони не відповідають фактичним обставинам справи та наявним у справі доказам, представленим самим позивачем, зокрема копії договору оренди, який оспорюється, та копії договору купівлі-продажу укладеного між відповідачем та Фондом приватизації комунального майна Печерського району міста Києва, що був доданий до договору оренди, і яким господарські суди, у відповідності з вимогами статті 43 Господарського процесуального кодексу України, не дали належної юридичної оцінки.

Крім того, визнаючи недійсним договір оренди на майбутнє, господарські суди не звернули уваги, що за позовами тих же сторін спірний договір за рішенням суду на момент розгляду даної справи уже було розірвано і там же вирішено питання щодо відшкодування збитків за неналежне виконання договору оренди.

За таких обставин всі ухвалені у справі судові рішення підлягають скасуванню, а справа - передачі на новий судовий розгляд.

При новому розгляді, судам слід всебічно та повно встановити всі обставини справи, що мають значення для правильного вирішення спору, дати належну оцінку доказам та ухвалити законне та обґрунтоване рішення.

Керуючись статтями 11117 - 11120 Господарського процесуального кодексу України, Судова палата постановила:

Касаційну скаргу Товариства задовольнити.

Постанову Вищого господарського суду України від 5 квітня 2005 року у справі N 18/475, постанову Київського апеляційного господарського суду від 22 лютого 2005 року та рішення господарського суду міста Києва від 30 грудня 2004 року скасувати, а справу передати на новий судовий розгляд до суду першої інстанції.

Постанова є остаточною і оскарженню не підлягає.

____________

Надруковано:
"Бізнес: законодавство та практика",
N 2, 2006 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

УХВАЛА

від 31 жовтня 2007 року

Колегія суддів Судової палати у цивільних справах Верховного Суду України в складі: головуючого Патрюка М. В., суддів: Берднік І. С., Костенка А. В., Данчука В. Г., Пшонки М. П., розглянувши в судовому засіданні справу за позовом Особи 1 до Відкритого акціонерного товариства "Акціонерна страхова компанія (далі - ВАТ АСК) "Скарбниця" про стягнення страхового відшкодування, за касаційною скаргою представника позивача - Особи 2 - на рішення апеляційного суду Львівської області від 24.07.2006, встановила:

У вересні 2005 року громадянин Чеської Республіки Особа 1 звернувся в суд зі вказаним позовом, посилаючись на те, що, перебуваючи в Україні, 16.07.2005 уклав з ВАТ АСК "Скарбниця" договори за N 1 та N 2 страхування моторного човна SELVA F 6.0 та причепа. 17 липня 2005 року в період часу з 14 год. 30 хв. до 16 год. 00 хв. з території АЗС "Талан", що розташована поряд з рестораном "Жар-птиця" в м. Вінниці по вул. Хмельницьке шосе, невідомими особами було викрадено застраховане майно - причеп з моторним човном - шляхом від'єднання від автомобіля "Mersedes-Benz ML 270", номерний знак N 3. Позивач цього ж дня повідомив по телефону страхову компанію про настання страхового випадку та звернувся до правоохоронних органів про порушення кримінальної справи. За фактом крадіжки 18.07.2005 винесено постанову про порушення кримінальної справи, якою встановлено місце та час крадіжки, вартість викраденого майна на суму 236500 грн. Потерпілий направив відповідачу факсом усі необхідні документи та 18.07.2005 повернувся в Чехію. У виплаті страхової суми позивачу було відмовлено, тому він звернувся до суду з вимогою про стягнення з відповідача 100 % страхового відшкодування за викрадене майно.

Рішенням Галицького районного суду м. Львова від 03.04.2006 позов Особи 1 задоволено частково. Стягнуто на користь позивача 234291 грн. 51 коп. страхового відшкодування за договорами страхування N 1 та N 2 від 16.07.2005. У задоволенні решти позовних вимог відмовлено.

Рішенням апеляційного суду Львівської області від 24.07.2006 рішення районного суду змінено та ухвалено нове рішення про стягнення на користь позивача страхового відшкодування за втрату транспортного причепа згідно з договором N 2 від 16.07.2005 в розмірі 16740 грн. У позові про стягнення страхового відшкодування за втрату вантажу - моторного човна за договором N 1 від 16.07.2005 відмовлено за безпідставністю позовних вимог.

У касаційній скарзі Особа 1 ставить питання про скасування рішення, ухваленого апеляційною інстанцією, посилаючись на порушення судом норм матеріального та процесуального права.

Касаційна скарга підлягає задоволенню з таких підстав.

Змінюючи рішення суду першої інстанції й частково задовольняючи позовні вимоги Особи 1 про стягнення страхового відшкодування, апеляційний суд визнав факт викрадення в нього застрахованого майна. При цьому суд дійшов висновку про те, що позивач своїми діями (залишення причепа та моторного човна під час відпочинку не на території охоронюваної стоянки) посилив ризик настання страхового випадку. Таким чином, суд визнав безпідставним стягнення з відповідача суми страхового відшкодування за втрачений моторний човен.

Однак з таким висновком суду погодитися не можна.

З матеріалів справи вбачається, що 16.07.2005 сторони у справі уклали договори N 1 та N 2 страхування моторного човна SELVA F 6.0 та причепа, згідно з якими вказане майно було застраховане від настання страхових випадків, зокрема крадіжки майна страхувальника.

17 липня 2005 року в період часу з 14 год. 30 хв. до 16 год. 00 хв. з території АЗС "Талан", що розташована поряд з рестораном "Жар-птиця" в м. Вінниці по вул. Хмельницьке шосе, невідомими особами були викрадені причеп з моторним човном, що належать позивачу. На виконання договорів страхування Особа 1 у той же день повідомив по телефону страхову компанію про настання страхового випадку та звернувся до правоохоронних органів про порушення кримінальної справи. 25 липня 2005 року представник позивача - Особа 2 - подав до ВАТ АСК "Скарбниця" заяву про виплату страхового відшкодування з копіями документів щодо викрадення та порушення кримінальної справи.

Відповідно до ст. 979 ЦК, ст. 16 Закону "Про страхування" за договором страхування страховик зобов'язується в разі настання страхового випадку виплатити страхувальнику страхове відшкодування, а страхувальник зобов'язаний сплатити страховий платіж та виконувати інші умови договору.

Згідно з п. 1.2 договору страхування незаконне заволодіння транспортним засобом, крадіжка є страховим випадком. Тобто в разі дотримання сторонами всіх вимог закону страхова організація зобов'язана була відшкодувати заподіяні позивачеві крадіжкою збитки в межах страхової суми.

Судом першої інстанції встановлено, що викрадення автомобіля відбулося з території АЗС "Талан", яка розташована поряд з рестораном "Жар-птиця" в м. Вінниці, під час харчування позивача.

Апеляційний суд не прийняв до уваги той факт, що ні вказаними вище договорами, ні Законом "Про страхування" прямо не передбачено обов'язок страхувальника зберігати застраховані об'єкти під час харчування, заправки автомобіля на охоронюваних стоянках.

Всупереч ст. 213 ЦК апеляційний суд неправильно розтлумачив п. 5.3.2 договору, тобто не взяв до уваги однакове для всього змісту договору значення слів і понять, а також загальноприйняте у відповідній сфері відносин значення термінів і ототожнив поняття "відпочинок" та "харчування".

Відповідно до п. 5.3.2 договору страхувальник зобов'язується зберігати вантаж у нічний час і час відпочинку виключно на охоронюваних стоянках. У цьому договорі визначення терміну "час відпочинку" немає, тому слід звернутися до чинного законодавства для з'ясування змісту цього терміну та відповідно встановлення межі прав та обов'язків страхувальника щодо виконання зазначеного договору.

Згідно з ч. 8 п. 21 Порядку здійснення державного контролю на автомобільному транспорті загального користування, затвердженого постановою Кабінету Міністрів від 29.01.2003 N 143, дотримання водієм режиму праці та відпочинку, визначеного в документах, що видаються перед виїздом (дорожній лист, розклад руху, схема маршруту із зазначенням місць для технологічних зупинок, "відпочинку", "приймання їжі").

Відповідно до пп. 6.13, 6.15, п. 6 ст. 33 Правил дорожнього руху (затверджених постановою Кабінету Міністрів України від 10.10.2001 N 1306) пп. 6.13 "Ресторан або їдальня", 6.15 "Місце відпочинку" - це два окремі дорожні знаки, а значить і терміни "харчування" та "відпочинок" так само потрібно розмежовувати.

Згідно з трудовим законодавством, а саме п. 23 Правил про умови праці вантажників при вантажно-розвантажувальних роботах, затверджених НКТ СССР від 20.09.31, крім обідньої перерви, вантажникам повинні надаватися спеціальні перерви для відпочинку, які враховуються в залік робочого часу.

Апеляційний суд помилково включив у зміст терміну "час відпочинку" період часу, протягом якого особа приймала їжу (харчувалася).

Ураховуючи наведене, суд першої інстанції дійшов обґрунтованого висновку про порушення відповідачем своїх зобов'язань за укладеними договорами N 1 та N 2 від 16.07.2005 щодо виплати позивачу суми страхового відшкодування.

За таких обставин рішення апеляційного суду підлягає скасуванню із залишенням у силі рішення суду першої інстанції з підстав, передбачених ст. 339 ЦПК - помилкове скасування рішення суду першої інстанції, яке ухвалено згідно із законом.

Керуючись ст. ст. 339, 345 ЦПК, колегія суддів Судової палати у цивільних справах Верховного Суду ухвалила:

Касаційну скаргу представника позивача - Особи 2 - задовольнити.

Рішення апеляційного суду Львівської області від 24.07.2006 скасувати, а рішення Галицького районного суду м. Львова від 03.04.2006 залишити в силі.

Ухвала оскарженню не підлягає.

____________

Надруковано:
"Закон & Бізнес",
N 13, 29 березня - 4 квітня 2008 р.


ВЕРХОВНИЙ СУД УКРАЇНИ

ПОСТАНОВА

28.02.2006 р.

N 31/192

Судова палата у господарських справах Верховного Суду України у складі: головуючого Шицького І. Б., суддів: Барбари В. П., Карпечкіна П. Ф., Колесника П. І., Лилака Д. Д., Потильчака О. І. та Черногуза Ф. Ф., за участю представників Генеральної прокуратури України - Івченко О. А., Фонду державного майна України - Дьякова Д. Ю. та ЗАТ "Кримський Титан" - Купчика О. В., розглянувши у відкритому судовому засіданні касаційне подання Генерального прокурора України на постанову Вищого господарського суду України від 12 жовтня 2005 року N 31/192 у справі за позовом прокурора м. Вільногірська Дніпропетровської області в інтересах держави в особі Фонду державного майна України до ЗАТ "Кримський Титан" в особі філії "Вільногірський гірничо-металургійний комбінат" - про визнання недійсними укладених між сторонами договору оренди цілісного майнового комплексу державного підприємства "Вільногірський гірничо-металургійний комбінат" від 6 вересня 2004 року N 587 та додаткових договорів від 5 листопада 2004 року, від 22 листопада 2004 року і N 587/235/2 (без зазначення дати укладання) та про зобов'язання відповідача повернути цілісний майновий комплекс державного підприємства "Вільногірський гірничо-металургійний комбінат" Фонду державного майна України, встановила:

У квітні 2005 року прокурор м. Вільногірська Дніпропетровської області в інтересах держави в особі Фонду державного майна України подав до господарського суду Дніпропетровської області позов до ЗАТ "Кримський Титан" в особі філії "Вільногірський гірничо-металургійний комбінат" про визнання недійсними укладених між сторонами договору оренди цілісного майнового комплексу державного підприємства "Вільногірський гірничо-металургійний комбінат" від 6 вересня 2004 року N 587 та додаткових договорів від 5 листопада 2004 року, від 22 листопада 2004 року і N 587/235/2 (без зазначення дати укладання) та про зобов'язання відповідача повернути цілісний майновий комплекс державного підприємства "Вільногірський гірничо-металургійний комбінат" Фонду державного майна України.

Позовні вимоги мотивовані тим, що відповідно до п. 2 ст. 4 Закону України "Про оренду державного та комунального майна" державне підприємство "Вільногірський гірничо-металургійний комбінат" не може бути об'єктом оренди, оскільки включене до переліку підприємств, які мають стратегічне значення для економіки і безпеки держави.

Рішенням господарського суду Дніпропетровської області від 14 червня 2005 року у задоволенні позову відмовлено, оскільки згідно з ч. 2 ст. 5 Закону України "Про приватизацію державного майна" до об'єктів, що мають загальнодержавне значення, не увійшли цілісні майнові комплекси гірничо-металургійних комбінатів.

Постановою Дніпропетровського апеляційного господарського суду від 18 серпня 2005 року вищевказане рішення суду скасовано. Позов задоволено. Визнано недійсними на майбутнє договір оренди цілісного майнового комплексу державного підприємства "Вільногірський гірничо-металургійний комбінат" від 6 вересня 2004 року N 587 та додаткові договори від 5 листопада 2004 року, від 22 листопада 2004 року і N 587/235/2 (без зазначення дати укладання), укладені між Фондом державного майна України та ЗАТ "Кримський Титан".

Постанова мотивована тим, що спірний договір не відповідає вимогам ст. 7 Закону України "Про оренду державного та комунального майна" щодо повідомлення трудового колективу про наявність ініціативи оренди цілісного майнового комплексу, а також вимогам ст. ст. 11, 12 Закону України "Про екологічний аудит" відносно обов'язковості проведення аудиту об'єктів, які становлять підвищену екологічну небезпеку.

Постановою Вищого господарського суду України від 12 жовтня 2005 року N 31/192 постанову Дніпропетровського апеляційного господарського суду від 18 серпня 2005 року скасовано, а рішення господарського суду Дніпропетровської області від 14 червня 2005 року залишено без змін.

Посилання зроблено на те, що спірний договір укладено згідно з Указом Президента України від 7 липня 2004 року N 765/2004. Даний договір відповідає наведеним вище вимогам законодавства.

Ухвалою Верховного Суду України від 2 лютого 2006 року порушено провадження з перегляду в касаційному порядку постанови Вищого господарського суду України від 12 жовтня 2005 року N 31/192 за касаційним поданням Генерального прокурора України, де поставлено питання про скасування цієї постанови, постанови Дніпропетровського апеляційного господарського суду від 18 серпня 2005 року і рішення господарського суду Дніпропетровської області від 14 червня 2005 року та передачу справи на новий розгляд до суду першої інстанції. Посилання зроблені на порушення і неправильне застосування норм матеріального права, невідповідність оскарженої постанови положенням Конституції України та виявлення різного застосування Вищим господарським судом України одного й того ж положення закону в аналогічних справах.

Заслухавши доповідача, представників сторін і Генеральної прокуратури України та перевіривши матеріали справи, Судова палата у господарських справах Верховного Суду України вважає, що касаційне подання не підлягає задоволенню з таких підстав.

Згідно з п. 1 ст. 11118 ГПК України, Судова палата Верховного Суду України за результатами розгляду касаційної скарги, касаційного подання Генерального прокурора України на постанову Вищого господарського суду України має право залишити постанову без змін, а скаргу (подання) без задоволення.

Касаційне подання залишається без задоволення, коли Судова палата визнає, що постанова суду касаційної інстанції прийнята з дотриманням вимог матеріального та процесуального права.

У даному випадку, Судова палата не вбачає підстав для скасування чи зміни оскарженої постанови касаційного суду, оскільки остання є законною та обґрунтованою.

Доводи касаційного подання про те, що згідно з вимогами Закону України "Про оренду державного та комунального майна" Вільногірський гірничо-металургійний комбінат не може бути об'єктом оренди, є безпідставними.

Так, згідно з ч. 2 ст. 4 Закону України "Про оренду державного та комунального майна" не можуть бути об'єктами оренди ті об'єкти державної власності, які включені до переліку об'єктів права державної власності відповідно до Закону України "Про перелік об'єктів права державної власності, що не підлягають приватизації", а також випускають підакцизну продукцію.

Хоча державне підприємство "Вільногірський гірничо-металургійний комбінат" і включено у зазначений перелік, але воно не випускає підакцизну продукцію. Відповідно заборона на передачу в оренду цього підприємства не розповсюджується.

Не відповідають дійсності посилання у поданні на порушення вимог ст. 7 Закону України "Про оренду державного та комунального майна" стосовно неповідомлення трудового колективу про наявність ініціативи щодо оренди цілісного майнового комплексу. Зокрема, у матеріалах справи міститься протокол від 27 серпня 2004 року N 22 розширеного засідання профспілкового комітету, адміністрації та профспілкового активу ДП "Вільногірський гірничо-металургійний комбінат". На цьому засіданні була оприлюднена інформація про те, що планується передача в оренду цілісного майнового комплексу ДП "Вільногірський гірничо-металургійний комбінат".

Про наявність повідомлення трудового колективу з питання передачі в оренду цілісного майнового комплексу ДП "Вільногірський гірничо-металургійний комбінат" вказує у своєму листі голова профспілкового комітету підприємства.

Наведене підтверджує ту обставину, що трудовий колектив був повідомлений про заплановану передачу в оренду цілісного майнового комплексу. При цьому закон не встановлює будь-якої форми чи способу повідомлення про наявність ініціативи щодо оренди.

Доводи касаційного подання про укладення спірного договору з порушенням вимог Закону України "Про екологічний аудит" у зв'язку з не проведенням екологічного аудиту є необґрунтованими.

Відповідно до ст. 12 Закону України "Про екологічний аудит" (набув чинності 23 липня 2004 року) обов'язковий екологічний аудит здійснюється на замовлення заінтересованих органів виконавчої влади або органів місцевого самоврядування щодо об'єктів або видів діяльності, які становлять підвищену екологічну небезпеку, у тому числі, у випадку передачі у довгострокову оренду об'єктів державної або комунальної власності. Статтею 14 цього Закону передбачено, що екологічний аудит може здійснювати лише особа, якій видано в установленому порядку сертифікат на право здійснення такої діяльності. Статтею 26 Закону встановлено, що особи, винні в проведенні екологічного аудиту особою, яка не має відповідного сертифікату, притягаються до дисциплінарної, адміністративної чи кримінальної відповідальності відповідно до закону.

У той же час, Положення про сертифікацію екологічних аудиторів було затверджене наказом N 8 Міністерства охорони навколишнього середовища України лише 12 січня 2005 року, тобто після укладення спірного договору.

Таким чином, слід погодитись з висновком Вищого господарського суду України, що за відсутності сертифікованих екологічних аудиторів не проведення екологічного аудиту не може бути підставою для визнання спірного договору недійсним.

Крім того, у матеріалах справи міститься копія договору від 3 червня 2005 року N 566 на проведення екологічного аудиту філії "Вільногірський гірничо-металургійний комбінат". Відповідно сторони вправі внести зміни до умов договору оренди державного майна з урахуванням висновків проведеного аудиту.

За таких обставин Вищий господарський суд України обґрунтовано скасував постанову апеляційного суду та погодився з висновком суду першої інстанції щодо відсутності підстав для задоволення позову. Тому оскаржена постанова підлягає залишенню без змін, а касаційне подання - без задоволення.

Враховуючи викладене і керуючись статтями 11117 - 11121 ГПК України, Судова палата у господарських справах Верховного Суду України постановила:

Касаційне подання Генерального прокурора України залишити без задоволення, а постанову Вищого господарського суду України від 12 жовтня 2005 року N 31/192 - без змін.

Постанова є остаточною та оскарженню не підлягає.

____________


ДЕРЖАВНА КОМІСІЯ З РЕГУЛЮВАННЯ РИНКІВ ФІНАНСОВИХ ПОСЛУГ УКРАЇНИ

ЛИСТ

від 13.10.2003 р. N 347/07/1-3/1

Депутатові
Київської районної ради

Щодо питань кваліфікації уступки права вимоги як фінансової послуги

Державна комісія з регулювання ринків фінансових послуг України розглянула Ваш запит від 26 серпня 2003 року N 9/26-7 стосовно правомірності кваліфікації уступки права вимоги як фінансової послуги та повідомляє наступне.

В основі уступки права вимоги лежить зобов'язання (розділ III ЦК УРСР). Згідно зі статтею 151 ЦК УРСР в силу зобов'язання одна особа (боржник) зобов'язана вчинити на користь іншої особи (кредитора) певну дію, як-от: передати майно, виконати роботу, сплатити гроші та інше або утриматися від певної дії, а кредитор має право вимагати від боржника виконання його обов'язку.

Розділ III ЦК України передбачає можливість укладання договорів уступки права вимоги та переводу боргу, у тому числі з метою отримання прибутку або збереження вартості фінансових ресурсів. Однак для встановлення можливості застосування поняття фінансових послуг (факторингу) та певних обмежень щодо договорів уступки права вимоги та договорів переводу боргу треба розмежувати угоди із застосуванням фінансових ресурсів та інших матеріальних цінностей, які можуть мати місце у розрахунках за згаданими угодами.

Уступку права вимоги саме за грошовими зобов'язаннями з попередньою або наступною компенсацією вартості такого боргу слід кваліфікувати як факторинг.

Фінансовими послугами є всі послуги, перелічені у ст. 4 Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг" незалежно від ознак, визначених у пункті 5 частини першої статті 1, а також всі інші послуги, які відповідають визначенню фінансовою послуги за пунктом 5 частини першої статті 1.

Тому факторинг незалежно від ознак, наведених у пункті 5 частини першої статті 1 Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг", є фінансовою послугою.

Стосовно можливості укладання угоди уступки права вимоги фізичними особами (приватними підприємцями) та юридичними особами, що не мають статусу фінансової установи, повідомляємо.

У цивільно-правових відносинах факторингу є три учасника: третя особа - особа, по відношенню до якої уступається право вимоги; клієнт - особа, яка поступається правом вимоги на підставі договору, та фактор - особа, до якої переходить право вимоги, тобто яка надає фінансові послуги у відносинах факторингу.

Згідно з чинним законодавством не існує обмежень щодо кола суб'єктів господарської (у тому числі підприємницької) діяльності, які можуть бути фактором. Особливості факторингових договорів прописані для банків у законодавстві про банки і банківську діяльність. Однак прямої заборони щодо неможливості укладення договорів факторингу іншими суб'єктами не встановлено. Тому згідно зі статтею 4 ЦК УРСР суб'єкти господарської діяльності мають право вчиняти угоди (в тому числі укладати договори), які хоч і не передбачені законом, але такі, що йому не суперечать.

Одночасно зазначаємо, що згідно з частиною 4 статті 5 Закону України "Про фінансові послуги та державне регулювання ринків фінансових послуг" Державна комісія з регулювання ринків фінансових послуг має право визначати можливість та порядок надання окремих фінансових послуг юридичними особами, які за своїм правовим статусом не є фінансовими установами.

З 1 січня 2004 року мають набрати чинності новий Цивільний кодекс України та Господарський кодекс України.

Згідно зі ст. 1079 нового ЦК клієнтом у договорі факторингу може бути фізична або юридична особа, яка є суб'єктом підприємницької діяльності, а фактором може бути банк або фінансова установа, а також фізична особа - суб'єкт підприємницької діяльності, яка відповідно до закону має право здійснювати факторингові операції.

Тобто з 1 січня 2004 року юридичні особи, які не мають статусу фінансової установи за Законом України "Про фінансові послуги та державне регулювання ринків фінансових послуг", втрачають можливість виступати в якості фактора за договором факторингу.

Голова Комісії

В. Суслов


ГОСУДАРСТВЕННАЯ КОМИССИЯ ПО РЕГУЛИРОВАНИЮ РЫНКОВ ФИНАНСОВЫХ УСЛУГ УКРАИНЫ

ПИСЬМО

от 24.07.2003 г. N 638/07/3-2-11

Относительно страхования коммерческих рисков

Государственная комиссия по регулированию рынков финансовых услуг Украины (далее - Комиссия) рассмотрела письмо <...> по вопросу применения термина "коммерческий риск" в страховой деятельности и сообщает.

Учитывая, что в соответствии со статьей 2 Закона Украины "О государственной налоговой службе в Украине" задачами органов государственной налоговой службы являются, в частности, разъяснения законодательства по вопросам налогообложения среди плательщиков налогов, а также учитывая важность данного вопроса, связанную с его влиянием на доходную часть государственного бюджета, и с целью принятия взвешенного и согласованного решения Комиссия обратилась в Государственную налоговую администрацию Украины с просьбой предоставить предложения по указанному вопросу.

Государственная налоговая администрация письмом от 12.06.2003 N 5224/5/15-1316 сообщила о том, что в целях налогообложения считает возможным под страхованием коммерческих рисков понимать страхование предпринимателем рисков его материального ущерба и рисков недополучения ожидаемых доходов от коммерческой деятельности в связи с нарушением обязательств контрагентами предпринимателя или изменением условий коммерческой деятельности по не зависящим от предпринимателя обстоятельствам.

Государственная налоговая администрация в своем письме отметила также, что вопрос об отнесении страховых платежей по указанным рискам на валовые затраты страхователя следует рассматривать в каждом конкретном случае и при наличии лицензии и правил на осуществление страхования коммерческих рисков.

Следует отметить, что виды добровольного страхования, осуществляемые в Украине, определены статьей 6 Закона Украины "О страховании" (далее - Закон).

Однако страхование коммерческих рисков Законом не определено как вид страхования, на который выдается лицензия.

Кроме того, в статье 6 Закона указано, что страховщики имеют право заниматься только теми видами добровольного страхования, которые определены в лицензии.

Согласно статье 17 Закона правила страхования разрабатываются страховщиком для каждого вида страхования отдельно и подлежат регистрации в уполномоченном органе при выдаче лицензии на право осуществления соответствующего вида страхования.

Использование в подпункте 5.4.6 пункта 5.4 статьи 5 Закона Украины "О налогообложении прибыли предприятий" термина "коммерческий риск", не определенного законодательством Украины, создает ситуацию, когда страховщики в страхование коммерческих рисков стараются включать страхование разных видов ответственности, страхование на случай недополучения доходов и т. п.

Это приводит к необоснованному заключению договоров страхования, имеющих целью не защиту имущественных интересов страхователя, а уклонение от налогообложения субъектов предпринимательства.

Указанная проблема, по нашему мнению, имеет важное общегосударственное значение, поскольку приводит к неоправданным бюджетным потерям в части поступления налога на прибыль предприятий.

Учитывая приведенное, считаем, что ее решение требует законодательного урегулирования, а именно: внесения изменений в Закон Украины "О налогообложении прибыли предприятий" с целью исключения из подпункта 5.4.6 пункта 5.4 статьи 5 данного Закона нормы относительно включения в состав валовых затрат (плательщика налога) расходов на страхование коммерческих рисков.

Председатель

В. Суслов

Напечатано:
"Бухгалтер",
N 31, август, 2003 г.


ДЕРЖАВНИЙ КОМІТЕТ УКРАЇНИ З ПИТАНЬ РЕГУЛЯТОРНОЇ ПОЛІТИКИ ТА ПІДПРИЄМНИЦТВА

ЛИСТ

від 15.03.2002 р. N 2-222/1482

Про розгляд листа

Державний комітет України з питань регуляторної політики та підприємництва розглянув Ваш лист від 08.02.2002 N 5 та повідомляє.

Якщо системи очистки і знезараження води є Вашим винаходом або корисною моделлю, що відповідають умовам патентоздатності винаходу, корисної моделі, визначеним у статті 7 Закону України від 15.12.93 N 3687-XII "Про охорону прав на винаходи і корисні моделі" (далі - Закон), то Ви маєте право на одержання патенту. Порядок одержання патенту визначено у розділі IV вище Закону. Так, відповідно до статті 12 Закону заявка складається українською мовою і повинна містити: заяву про видачу патенту на винахід з проведенням кваліфікаційної експертизи чи деклараційного патенту на винахід (корисну модель); опис винаходу (корисної моделі); формулу винаходу (корисної моделі); креслення (якщо на них є посилання в описі); реферат.

Згідно до статті 1 Закону України від 17.05.2001 N 2408-III "Про стандартизацію" технічні умови - документ, що встановлює технічні вимоги, яким повинні відповідати продукція, процеси чи послуги. Технічні умови можуть бути стандартом, частиною стандарту або окремим документом.

Відповідно до статті 1 Декрету Кабінету Міністрів України від 10.05.93 N 46-93 "Про стандартизацію і сертифікацію" дія Декрету поширюється на підприємства, установи і організації незалежно від форм власності та видів діяльності, що діють на території України, а також на громадян - суб'єктів підприємницької діяльності. У статті 7 цього Декрету передбачено, що технічні умови містять вимоги, що регулюють відносини між постачальником (розробником, виготівником) і споживачем (замовником) продукції. Для організації інформування споживачів (замовників) про номенклатуру та якість продукції, що випускається, контролю відповідності технічних умов обов'язковим вимогам державних, а в передбачених законодавством випадках - галузевих стандартів технічні умови на продукцію та зміни до них підлягають державній реєстрації в територіальних органах Державного комітету України по стандартизації, метрології та сертифікації. Технічні умови та зміни до них, які не пройшли державної реєстрації, вважаються недійсними. За державну реєстрацію технічних умов і змін до них справляється реєстраційний збір, розмір якого встановлює Державний комітет України по стандартизації, метрології та сертифікації за погодженням з Міністерством економіки України.

В своїй діяльності Ви маєте керуватися Законом України від 24.02.94 N 4004-XII "Про забезпечення санітарного та епідемічного благополуччя населення", Законом України від 12.05.91 N 1023-XII "Про захист прав споживачів", Законом України від 17.05.2001 N 2406-III "Про підтвердження відповідності", Законом України від 23.03.96 N 98/96-ВР "Про патентування деяких видів підприємницької діяльності".

Так, зокрема, якщо ви плануєте здійснювати торгівельну діяльність, то відповідно до статті 1 Закону України від 23.03.96 N 98/96-ВР "Про патентування деяких видів підприємницької діяльності" торговельна діяльність за готівкові кошти, а також з використанням інших форм розрахунків та кредитних карток на території України, є об'єктом правового регулювання згідно з цим Законом. А це означає, що при здійсненні такої діяльності необхідно отримати торговий патент. При цьому, статтею 3 цього Закону передбачено, що не потребує патентування реалізація суб'єктом підприємницької діяльності продукції власного виробництва фізичним особам, які перебувають з ним у трудових відносинах, через пункти продажу товарів, вбудовані у виробничі або адміністративні приміщення цього суб'єкта.

Т. в. о. Голови

В. Загородній


ГОСУДАРСТВЕННЫЙ КОМИТЕТ УКРАИНЫ ПО ВОПРОСАМ РЕГУЛЯТОРНОЙ ПОЛИТИКИ И ПРЕДПРИНИМАТЕЛЬСТВА

ПИСЬМО

от 11.11.2005 г. N 10006

Государственный комитет Украины по вопросам регуляторной политики и предпринимательства рассмотрел Ваше письмо относительно разъяснения некоторых вопросов практического применения действующего гражданского законодательства и сообщает следующее.

1. Согласно части второй статьи 207 Гражданского кодекса Украины (далее - Кодекс) сделка считается совершенной в письменной форме, если она подписана ее стороной (сторонами).

Сделка, совершаемая юридическим лицом, подписывается лицами, уполномоченными на это его учредительными документами, доверенностью, законом или другими актами гражданского законодательства, и скрепляется печатью.

Учитывая приведенное, Госкомпредпринимательства Украины придерживается мнения, что сделка (в том числе акт приемки-передачи работ), совершаемая юридическим лицом, подлежит скреплению печатью.

Отметим, что действующее законодательство не предусматривает обязательного скрепления печатью сделок, совершаемых физическим лицом - субъектом предпринимательской деятельности.

2. Статьей 207 Кодекса предусмотрено, что сделка, совершаемая юридическим лицом, подписывается лицами, уполномоченными на это его учредительными документами.

Порядок подписания сделок физическими лицами установлен в части четвертой статьи 207 Кодекса.

Отметим, что в соответствии со статьей 215 Кодекса сделка может быть признана недействительной, в частности, в случае не соблюдения при ее заключении сторонами требований гражданского законодательства, поэтому, по мнению Госкомпредпринимательства Украины, сторонам при заключении сделки целесообразно определиться относительно наличия на документах подписи именно того лица, которое уполномочено подписывать соответствующий документ.

Заместитель Председателя

С. Иголкин

Напечатано:
"Бухгалтер",
N 47, декабрь, 2005 г.


ГОСУДАРСТВЕННЫЙ КОМИТЕТ УКРАИНЫ ПО СТРОИТЕЛЬСТВУ И АРХИТЕКТУРЕ

ПИСЬМО

от 15.04.2004 г. N 8/8-437

Госстрой Украины на обращение народного депутата Украины Зайца И. А. рассмотрел письмо <...> относительно разъяснений положений Хозяйственного и Гражданского кодексов Украины относительно порядка заключения и исполнения договоров подряда в капитальном строительстве и по вопросам компетенции разъясняет.

1. Цена работ в договоре подряда в соответствии с законодательством может определяться как приблизительная или твердая договорная цена. Если в договоре не указан вид договорной цены, она считается твердой договорной ценой.

Приблизительная цена предусматривает ее уточнение в процессе выполнения работ в зависимости от реальных условий строительства. Уточнение приблизительной договорной цены осуществляется в порядке, предусмотренном договором.

Твердая цена, как правило, не предусматривает ее изменения после согласования сторонами. В случае ее превышения все связанные с этим расходы несет подрядчик, если иное не установлено законом.

Уточнение твердой цены допускается при условии возникновения обстоятельств, не зависящих от подрядчика и обусловленных в договоре подряда. К таким обстоятельствам может быть отнесен существенный рост цен на ресурсы, обязанности обеспечения которыми возложены на подрядчика. Рост цен на ресурсы, который считается существенным, в законодательном порядке не установлен, поэтому его уровень стороны должны определять в договоре с учетом особенностей и сроков строительства.

2. Расчеты за выполненные работы осуществляются в пределах договорной цены в соответствии с условиями договора за полностью завершенные работы или промежуточными платежами (за этапы, очереди строительства, пусковые комплексы или отдельные виды работ и т. п.). Стороны могут предусматривать условиями договора предоставление подрядчику аванса. Размер аванса, сроки его перечисления и направления использования определяются договором.

Согласно части 5 статьи 321 Хозяйственного кодекса Украины, в случае если договором не предусмотрена предварительная оплата выполненной работы или отдельных ее этапов, заказчик обязан уплатить подрядчику обусловленную договором цену после окончательной сдачи объекта строительства, при условии что работа выполнена надлежащим образом и в согласованный срок или с согласия заказчика - досрочно.

3. Согласно положениям статей 8 и 15 Закона Украины "Об инвестиционной деятельности" проекты строительства, сооружение которых осуществляется с привлечением средств Государственного бюджета Украины, бюджета Автономной Республики Крым, местных бюджетов, а также средств государственных предприятий, учреждений и организаций, разрабатываются в полном объеме, в том числе раздел "сметная документация". С учетом изложенного при осуществлении строительства объектов за счет других источников финансирования решение относительно порядка определения стоимости строительства принимается инвестором.

4. Совместным приказом от 21.06.2002 г. N 237/5 Госкомстата Украины и Госстроя Украины утверждены типовые формы первичных учетных документов по учету в строительстве, введенные в действие с 1 июля 2002 года, в том числе: "Акт приемки выполненных подрядных работ" ф. N КБ-2в и "Справка о стоимости выполненных подрядных работ и расходах" ф. N КБ-3, которыми подтверждаются объемы выполненных подрядных работ.

В соответствии с Пояснениями относительно заполнения "Акта приемки выполненных подрядных работ" (типовой формы N КБ-2в) при строительстве объектов за счет негосударственных источников финансирования составление его не является обязательным.

Первый заместитель
Председателя

А. Беркута

Напечатано:
"Бухгалтер",
N 18, май, 2004 г.


(GDPI428.&)

ГОЛОВНА ДЕРЖАВНА ПОДАТКОВА ІНСПЕКЦІЯ УКРАЇНИ

23.11.95 N 04-115/10-5614

Державні податкові інспекції
по Автономній Республіці Крим,
областях, містах Києву і
Севастополю

Щодо комерційної таємниці

У зв'язку із запитами податкових органів щодо комерційної таємниці підприємств Головна державна податкова інспекція України повідомляє.

Відповідно до статті 30 Закону України "Про підприємства в Україні" під комерційною таємницею підприємств маються на увазі відомості, пов'язані з виробництвом, технологічною інформацією, управлінням, фінансами та іншою діяльністю підприємства, що не є державними таємницями, розголошення (передача, витік) яких може завдати шкоди його інтересам.

Склад і обсяг відомостей, що становлять комерційну таємницю, порядок їх захисту визначаються керівником підприємства. Відомості, які не можуть становити комерційну таємницю, визначено постановою Кабінету Міністрів України від 9 серпня 1993 року N611 "Про перелік відомостей, що не становлять комерційної таємниці" (додається). Відомості, перелічені у зазначеній постанові, підприємства зобов'язані подавати органам державної виконавчої влади, контролюючим і правоохоронним органам, іншим юридичним особам відповідно до чинного законодавства за їх вимогою.

Одночасно повідомляємо, що в газеті "Урядовий кур'єр" 17 серпня 1995 року опубліковано Звід відомостей, що становлять державну таємницю України, затверджений наказом Державного комітету України з питань державних секретів від 31 липня 1995 року N47 (зареєстровано в Міністерстві юстиції України 3 серпня 1995 року за N278/814 ).

Про зазначене доведіть до державних податкових інспекцій по районах і містах для вивчення вказаних нормативно-правових актів і застосування їх у роботі.

Додаток на 1 сторінці.
Заступник начальника | В.В. Зайцев


ДЕРЖАВНА ПОДАТКОВА АДМІНІСТРАЦІЯ УКРАЇНИ

ЛИСТ

від 13.09.2006 р. N 10-3018/4049

Юридичним департаментом ДПАУ щодо місячного інформування про результати розгляду судами різних інстанцій актуальних та резонансних справ за участю органів ДПС проведено узагальнення стану супроводження справ у судах та повідомляється таке.

За період з 01.08.2006 р. по 01.09.2006 р. судами різних інстанцій за участю органів ДПС розглянуто 640 актуальних та резонансних справ на загальну суму 6,13 млрд. грн. (таблиця додається).

1) Суди I інстанції:

• на користь платників податків винесено 67 рішень на суму 1,03 млрд. грн. (без урахування справи за позовом нематеріального характеру, про визнання угоди недійсною: N 02/57-92 за позовом Луцької ОДПІ Волинської області до ТОВ та ПП про визнання угод недійсними на суму 1029,38 млн. грн. (частково винесено 13 рішень на загальну суму 42,36 млн. грн.) <...>;

• на користь органів ДПС винесено 59 рішень на суму 562,39 млн. грн. (частково винесено 15 рішень на загальну суму 218,50 млн. грн.) <...>;

• провадження зупинено по 44 справах на суму 348,73 млн. грн.;

• по 262 справам на суму 2,08 млрд. грн. розгляд перенесено (відкладено або оголошено перерву).

2) Суди апеляційної інстанції:

• на користь платників податків винесено 42 рішення на суму 153,69 млн. грн. (без урахування справ за позовом нематеріального характеру: справа N 10/171 "НА" за позовом ДПІ у м. Житомирі до ТОВ та ЗАТ про визнання угоди недійсною на суму 501,41 тис. грн. та справи N 8/296 пд-ад за позовом Алчевської ОДПІ Луганської області до ПП про визнання недійсним господарського зобов'язання на суму 3003,69 тис. грн.) (частково винесено 4 рішення на загальну суму 4,87 млн. грн.);

<...>

• на користь органів ДПС винесено 34 рішення на суму 90,33 млн. грн. (без урахування справи за позовом нематеріального характеру, про визнання угоди недійсною: справа N 23/67 за позовом прокурора м. Кривий Ріг в інтересах держави в особі СДПІ по роботі з ГМК у м. Кривий Ріг Дніпропетровської області до Державного спеціалізованого будівельно-монтажного тресту та ТОВ про визнання угоди недійсною на суму 1110,48 тис. грн.) (частково винесено 2 рішення на загальну суму 5,13 млн. грн.) <...>;

• провадження зупинено по 6 справам на загальну суму 28,44 млн. грн.;

• по 43 справам на суму 208,87 млн. грн. розгляд перенесено (відкладено або оголошено перерву).

3) Вищий господарський суд України:

• на користь платників податків прийнято 1 рішення на суму 3,74 млн. грн. (розпочата процедура касаційного оскарження);

• на користь органів ДПС рішення не приймались.

4) Вищий адміністративний суд України:

• на користь платників податків прийнято 21 рішення на суму 102,30 млн. грн. <...>;

• на користь органів ДПС прийнято 3 рішення на суму 96,19 млн. грн. <...>;

• 9 справ на суму 21,71 млн. грн. направлено на новий розгляд до суду першої інстанції;

• по 10 справах на суму 96,39 млн. грн. розгляд перенесено (відкладено або оголошено перерву).

5) Верховний Суд України:

• на користь платників податків та органів ДПС рішення не приймались;

• 1 справу на суму 1,54 млн. грн. направлено на новий розгляд до суду першої інстанції.

Аналіз судових рішень, що надійшли від підпорядкованих ОДПС по актуальних і резонансних справах, прийнятих судами в серпні 2006 року та таких, що набрали законної сили, свідчить, що основними причинами програшу справ працівниками ОДПС є такі:

1. Неузгодженість роз'яснень ДПА України з одного й того ж проблемного питання, внаслідок чого суд, вирішуючи спір, приймає рішення на користь платників, керуючись пп. 4.4.1 Закону України від 21.12.2000 р. N 2181-III "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами" (конфлікт інтересів).

2. Різна позиція судів щодо оформлення податкових накладних як підстави для зменшення податкового кредиту.

3. Недоведеність ОДПС умислу, суперечного інтересам держави і суспільства, під час розгляду справ про визнання угод недійсними.

4. Правомірність припинення зобов'язань по договору шляхом заліку однорідних вимог.

5. Неправомірне донарахування ОДПС у зв'язку з неправомірним визначенням терміну дії договору про спільну інвестиційну діяльність.

6. Неякісне оформлення результатів проведення перевірок.

7. Рішенням районного суду визнано неправомірними дії керівника ОДПС щодо проведення перевірки, що слугувало підставою для визнання недійсним податкового повідомлення-рішення, прийнятого на підставі такої перевірки.

Серед основних підстав вирішення справ на користь ОДПС можна визначити такі:

1. Донарахування, пов'язані з реалізацією платником податків товарів на умовах товарного кредиту.

2. Віднесення до складу валових витрат сум, які не підтверджені відповідними розрахунковими, платіжними та іншими документами (платником не вжито заходів щодо поновлення втрачених документів).

3. Віднесення до складу валових витрат витрат за договорами, які не пов'язані з господарською діяльністю.

4. Непідтвердження належним чином оформленими документами факту придбання товару.

5. Несплата в ціні товару продавцю суми податку на додану вартість.

I. Основні підстави вирішення справ на користь платників податків

1. Неузгодженість роз'яснень ДПА України з одного й того ж проблемного питання, внаслідок чого суд, вирішуючи спір, приймає рішення на користь платників, керуючись пп. 4.4.1 Закону України від 21.12.2000 р. N 2181-III "Про порядок погашення зобов'язань платників податків перед бюджетами та державними цільовими фондами" (конфлікт інтересів)

Аналіз судових рішень свідчить, що спірним є питання правомірності нарахування амортизаційних відрахувань на орендовані основні фонди в податковому обліку платника податків, що за висновком ОДПС є порушенням пп. 8.1.1, пп. 8.1.2 ст. 8 Закону України "Про оподаткування прибутку підприємств".

Так, ВАСУ постановою від 02.08.2006 р. по справі за позовом ЗАТ до ДПІ у м. Лисичанську про визнання недійсним податкового повідомлення-рішення на суму 4,06 млн. грн. підтвердив рішення судів попередніх інстанцій, прийняті на користь платника. Приймаючи таке рішення ВАСУ, зокрема, зазначив, що чинним законодавством не врегульовано порядок відображення в податковому обліку господарських операцій з передачі в оренду цілісних майнових комплексів. Окрім цього, з даного питання ДПА України було видано три окремих роз'яснення, які суперечать одне одному та є чинними на сьогодні: лист ДПАУ від 06.05.2000 р. N 2385/6/15-1116, від 21.05.2004 р. N 4058/6/15-1116 та N 22060/7/15-1117. За таких обставин суд дійшов висновку, що не може бути притягнутим до відповідальності платник, який діяв відповідно до наданого йому податкового роз'яснення (за відсутності податкових роз'яснень з цього питання, що мають пріоритет) або узагальнюючого податкового роз'яснення, тільки на підставі того, що у подальшому таке податкове роз'яснення було змінено або скасовано чи надано нове податкове роз'яснення такому платнику податків або узагальнююче податкове роз'яснення, що суперечить попередньому, яке не було скасовано (відкликано).

Дана інформація надана службовими записками від 05.09.2006 р. N 10-3018/3889 та від 05.09.2006 р. N 10-3018/3890 Департаментам податку на прибуток та інших податків і зборів (обов'язкових платежів), контрольно-перевірочної роботи.

2. Різна позиція судів щодо оформлення податкових накладних як підстави для зменшення податкового кредиту

Вирішуючи частину справ на користь платника податків, суди не приймають доводи про те, що не дозволяється включати до складу податкового кредиту суми сплаченого (нарахованого) податку, що не підтверджені податковими накладними у зв'язку з відсутністю обов'язкових реквізитів, а суди "не вважають" це підставою для зменшення платнику податків сум податкового кредиту, особливо коли такі недоліки стосуються даних покупця, який є позивачем. Така оцінка доказів має негативний вплив щодо подальшого відшкодування значних сум ПДВ з бюджету.

Так, Запорізький апеляційний господарський суд постановою від 04.08.2006 р., задовольняючи апеляційну скаргу ТОВ по справі N 23/57/06-АП за позовом ТОВ до ДПІ у Шевченківському районі м. Запоріжжя про скасування податкового повідомлення-рішення про зменшення суми бюджетного відшкодування на 1008221 грн., зазначив, що недоліки в заповненні податкових накладних щодо покупця (позивача) можуть бути лише підставою для ідентифікації контрагентів позивача, підтвердження факту здійснення господарських операцій, сплати ПДВ. Актом перевірки не визначено відсутність якихось обов'язків, реквізити у податкових накладних щодо продавців позивача, таким чином, немає необхідності їх ідентифікувати. Також актом не встановлена недостовірність фактичності здійснення господарських операцій позивачем з контрагентами. Отже, недотримання позивачем порядку, встановленого пп. 7.2.5 ст. 7 Закону України "Про податок на додану вартість", не є підставою для висновку про неправомірність віднесення понесених позивачем витрат до податкового кредиту. При цьому суд не досліджує вимоги пп. 7.2.6 Закону України "Про податок на додану вартість" в редакції, що діяла до внесення змін Законом України від 25.03.2005 р. N 2505-IV "Про внесення змін до Закону України "Про Державний бюджет України на 2005 рік" та деяких інших законодавчих актів України" та після внесення змін, відповідно до якої у разі відмови з боку постачальника товарів (послуг) надати податкову накладну або при порушенні ним порядку її заповнення отримувач таких товарів (послуг) має право додати до податкової декларації за звітний податковий період заяву зі скаргою на такого постачальника, яка є підставою для включення сум цього податку до складу податкового кредиту. Отримання такої скарги є підставою для проведення позапланової виїзної перевірки такого постачальника для з'ясування достовірності та повноти нарахування ним зобов'язань з цього податку за такою цивільно-правовою операцією.

ДПІ у Шевченківському р-ні м. Запоріжжя на вищевказану постанову подана касаційна скарга від 22.08.2006 р. N 18656/10/10-031.

Разом з тим ВАСУ постановою від 18.07.2006 р., підтверджуючи рішення місцевого та апеляційного судів, прийняті на користь ОДПС по справі N 34-23/93-06-2208А за позовом ТОВ до ДПІ у Суворовському районі м. Одеси про скасування податкових повідомлень-рішень про донарахування ПДВ на суму 168,3 тис. грн., зазначив таке. Посилання скаржника на те, що Законом не передбачено наслідків у вигляді неможливості віднесення до складу податкового кредиту тих сум ПДВ, щодо яких платником податку порушено порядок виписування податкової накладної, у разі не звернення покупця до податкового органу із відповідною заявою не приймаються судом до уваги, оскільки в даному випадку йдеться про недотримання позивачем порядку віднесення сум ПДВ до податкового кредиту, а не про безпідставне віднесення таких сум до податкового кредиту. Доводи скаржника щодо необґрунтованості висновків суду першої інстанції про необхідність наявності на податкових накладних прізвища, ім'я, по батькові отримувача та його посади, а також про обов'язок позивача зазначити при підписанні акта перевірки у разі незгоди з таким актом про надання відповідних заперечень є правомірними, оскільки чинне законодавство не містить таких вимог. Втім, ці доводи не впливають на вирішення спору по справі, оскільки не зумовлюють неправомірність оспорюваних податкових повідомлень-рішень.

3. Недоведеність ОДПС умислу, суперечного інтересам держави і суспільства, під час розгляду справ про визнання угод недійсними

Так, постановою Луганського апеляційного господарського суду від 07.08.2006 р. по справі N 8/296пд-ад за позовом Алчевської ОДПІ Луганської області до ПП про визнання недійсним господарського зобов'язання на суму 3 млн. грн. відмовлено в задоволенні позову ОДПС. Мотивуючи своє рішення, суд зазначив, що встановлений Шевченківським районним судом м. Києва факт реєстрації засновником підприємства без наміру здійснення підприємницької діяльності не може розглядатися як безумовна підстава для визнання недійсними всіх угод, укладених цим підприємством. Видавши суб'єкту підприємницької діяльності свідоцтво про державну реєстрацію, довідку про взяття на податковий облік і свідоцтво платника податку на додану вартість, держава через свої органи легалізувала діяльність підприємства, тобто взяла на себе певну відповідальність за факт надання підприємству статусу суб'єкта господарювання. Сам по собі факт визнання недійсними установчих документів суб'єкта підприємницької діяльності не є підставою для визнання недійсними вчинених ним з іншими суб'єктами господарювання угод, оскільки таке не передбачено законом і порушує основні засади цивільного законодавства, зокрема, доведеність вини, неприпустимість позбавлення права власності, крім випадків, встановлених Конституцією України та законом, свободу підприємницької діяльності, яка не заборонена законом, справедливість, добросовісність та розумність. За таких обставин, враховуючи відсутність факту завдання спірною угодою шкоди інтересам держави та виходячи з принципу верховенства права, загальних засад цивільного законодавства, встановлених статтею З Цивільного кодексу України, апеляційний суд дійшов висновку, що рішення господарського суду у даній справі підлягає скасуванню з прийняттям нового рішення про відмову у задоволенні позовних вимог.

4. Правомірність припинення зобов'язань по договору шляхом заліку однорідних вимог

Аналіз судових рішень, пов'язаних із нарахуванням платнику податків пені за порушення вимог Закону України "Про порядок здійснення розрахунків в іноземній валюті", свідчить про наявність практики вирішення судами справ на користь платника податків.

Суд, зокрема, вважає, що припинення дебіторської та кредиторської заборгованості між резидентом та нерезидентом шляхом зустрічної однорідної вимоги не суперечить діючому законодавству України.

Прикладом є ухвала ВАСУ по справі N К-1269/06 за позовом ЗАТ до ДПІ у Подільському районі м. Києва про визнання недійсним податкового повідомлення-рішення на суму майже 5,2 млн. грн. (акт ОДПС від 11.10.2004 р.). Аналогічна позиція суду по справах: справа N К-10883/06д (49/157 за позовом ПП до ДПІ у Оболонському районі м. Києва про визнання недійсним рішення на суму 8,7 тис. грн. - ухвала ВАСУ від 10.05.2006 р.; справа N 27/125 за позовом ВАТ до СДПІ по роботі з ВПП у м. Дніпропетровську про визнання недійсним податкового повідомлення-рішення на загальну суму 623,5 млн. грн., яким визначено суми пені за порушення в сфері ЗЕД).

Незважаючи на сталу практику розгляду таких справ судами, ДПА України до серпня 2006 року мала протилежну позицію з цього питання, що була викладена Узагальнюючими податковими роз'ясненнями щодо застосування норм статті 4 Закону України "Про порядок здійснення розрахунків в іноземній валюті", затвердженими наказом ДПА України від 30.12.2003 р. N 641, та Методичними рекомендаціями щодо застосування в контрольно-перевірочній роботі законодавчих актів, якими регулюється порядок здійснення експортно-імпортних операцій у зовнішньоекономічній сфері (лист ДПАУ від 06.01.2005 р. N 223/7/23-5317). Такий антагонізм правових позицій спричиняв програш органами ДПС справ у судах по зазначеній категорії справ.

Наказом ДПА України від 03.08.2006 р. N 450 "Про затвердження Узагальнюючого податкового роз'яснення щодо застосування норм статті 4 Закону України від 23.09.94 р. N 185/94-ВР "Про порядок здійснення розрахунків в іноземній валюті" у разі припинення зобов'язань за зовнішньоекономічними договорами шляхом зарахування зустрічних однорідних вимог" змінено позицію ОДПС з даного питання. Встановлено перелік вимог, за обов'язкової наявності яких можливе припинення дебіторської та кредиторської заборгованості між суб'єктами при проведенні розрахунків за зовнішньоекономічними договорами шляхом зарахування зустрічних однорідних вимог за певних умов. Цим же наказом визнаний таким, що втратив чинність, наказ ДПА України від 30.12.2003 р. N 641 "Про затвердження Узагальнюючого податкового роз'яснення щодо застосування норм статті 4 Закону України "Про порядок здійснення розрахунків в іноземній валюті" за порушення встановленого порядку розрахунків за договорами купівлі-продажу в зовнішньоекономічній сфері, що передбачають розрахунки коштами, у зв'язку з припиненням зобов'язань шляхом зарахування зустрічних однорідних вимог".

5. Неправомірне донарахування ОДПС у зв'язку з неправомірним визначенням терміну дії договору про спільну інвестиційну діяльність

Прикладом є справа N 32/568-11/389 за позовом ТОВ до ДПІ у Печерському районі м. Києва про визнання недійсним податкового повідомлення-рішення на суму майже 1,4 млн. грн. Київський апеляційний господарський суд підтвердив позицію місцевого господарського суду, яким визнано неправомірним донарахування платнику податку на прибуток пені та штрафних санкцій у сумі 1337700 грн. та, зокрема, зазначив, що ОДПС неправильно визначено термін дії договору про спільну інвестиційну діяльність. Оскільки дія договору не закінчена, спірні суми інвестицій не можуть бути віднесені до безповоротної фінансової допомоги. Крім того, відповідно до частини другої ст. 19 Закону України "Про режим іноземного інвестування" іноземні інвестиції не можуть бути безоплатно націоналізовані або реквізовані. (Податкові повідомлення-рішення візувались працівниками юридичного відділу ДПІ у Печерському районі м. Києва, супроводження справи в суді здійснювалось працівниками юридичного відділу, ДПА у м. Києві, працівником відділу контрольно-перевірочної роботи). ДПІ у Печерському районі м. Києва готується касаційна скарга.

6. Неякісне оформлення результатів проведення перевірок

В ухвалі ВАСУ від 02.08.2006 р., винесеній на користь платника податків по справі за позовом ТОВ до ДПІ в Оболонському районі м. Києва про визнання недійсним рішення на суму 2,3 млн. грн. йдеться про те, що суди попередніх інстанцій обґрунтовано відхилили твердження ОДПС про ненадання документів при проведенні перевірки, оскільки акт перевірки не містить чітких відомостей щодо витребування таких документів, та про відмову в наданні, що є порушенням п. 2 розділу 2 Порядку оформлення результатів документальних перевірок щодо дотримання податкового та валютного законодавства СПД - юридичними особами, їх філіями, відділеннями та іншими відокремленими підрозділами, затвердженого наказом ДПА України від 16.09.2002 р. N 429 (в редакції, діючій на момент складання акта перевірки).

Окремо зазначаємо, що акт перевірки ТОВ складений 20.12.2004 р. Наказом ДПА України від 27 квітня 2006 р. N 225 "Про затвердження нової редакції зразків форм актів перевірок та Методичних рекомендацій щодо їх оформлення" вже передбачено здійснення запису в акті перевірки відомостей про надання (або ненадання) посадовими особами підприємств в ході перевірки відповідних документів, а також надання (або ненадання) посадовими особами підприємства письмових пояснень по цьому факту.

Іншим прикладом вирішення судом з аналогічних підстав справ на користь платника податків є справа за позовом ДП до ДПІ у Червонозаводському районі м. Харкова про скасування податкових повідомлень-рішень про зменшення суми бюджетного відшкодування на суму 3,05 млн. грн. Вирішуючи спір на користь платника податків, Харківський апеляційний господарський суд, зокрема, зазначив, що при проведенні перевірки ОДПС повинен був детально з'ясувати, по яких господарських операціях позивачем були отримані векселі, чи нараховане по цих господарських зобов'язаннях податкове зобов'язання і чи сплачений податок до бюджету, і якщо так, чи не є це завищенням суми податкових зобов'язань платника податків і чи можна в такому випадку стверджувати про виявлене у платника завищення від'ємного значення по ПДВ за період, що перевіряється.

ДПІ у Червонозаводському районі м. Харкова подана касаційна скарга від 23.08.2006 р. N 9371/10/10-013 до ВАСУ.

7. Рішенням районного суду визнано неправомірними дії керівника ОДПС щодо проведення перевірки, що слугувало підставою для визнання недійсним податкового повідомлення-рішення, прийнятого на підставі такої перевірки

Ухвалою Харківського апеляційного господарського суду від 09.08.2006 р. відмовлено у задоволенні апеляційної скарги заступника прокурора Харківської області та апеляційної скарги ДПІ у Київському районі м. Харкова по справі N АС-03/178-06 за позовом ТОВ в особі арбітражного керуючого до ДПІ у Київському районі м. Харкова про визнання перевірки незаконною та скасування податкового повідомлення-рішення про визначення ТОВ суми податкового зобов'язання з ПДВ на суму майже 12,3 млн. грн. Мотивуючи своє рішення, суд, зокрема, зазначив, що в додатковому акті перевірки, який став підставою прийняття оскарженого податкового повідомлення-рішення, наведені неможливі обставини, оскільки додатковий акт складений з помилковим визначенням керівника та місця знаходження підприємства. Внаслідок наведених помилок ДПІ фактично не перевірила позивача, оскільки позбавила його будь-якої можливості для прийняття участі у перевірці, і відповідно, сама ДПІ при формуванні висновків не мала об'єктивної інформації щодо підприємства внаслідок не звернення до компетентного органу цього підприємства для можливості надання документів та інформації, які б висвітлили фактичні обставини справи, а відповідно такі висновки додаткового акта не можуть бути покладені в основу прийняття керівником податкового органу рішення, в даному випадку - оскаржуваного повідомлення-рішення. З урахуванням викладеного, спірний акт та встановлені в ході такої перевірки матеріали не можуть бути визнані як доказ по справі в підтвердження правомірності прийнятого ДПІ рішення в силу частини третьої ст. 70 КАС України. У зв'язку з чим відсутні правомірні підстави для прийняття оскарженого податкового повідомлення-рішення, докази, на які посилається ДПІ, є такими, що не можуть бути прийняті судом.

ДПІ у Київському районі м. Харкова подана касаційна скарга від 02.09.2006 р. N 94/68/10-025 до ВАСУ.

II. Серед основних підстав вирішення справ на користь ОДПС можна визначити такі

1. Донарахування, пов'язані з реалізацією платником податків товарів на умовах товарного кредиту

Віднесення платниками до податкового кредиту з ПДВ сум, сплачених у складі попередньої оплати за товар, податкові органи вважають порушенням пп. 7.4.1 п. 7.4 ст. 7 Закону України "Про податок на додану вартість", так як такі суми не відносяться до валових витрат підприємства, а проведена операція не є господарською відповідно до Законів України "Про оподаткування прибутку підприємств" та "Про бухгалтерський облік та фінансову звітність в Україні", так як за її наслідками позивач не отримав товару, за який здійснив передплату.

Так, постановою Харківського апеляційного господарського суду від 03.08.2006 р. по справі за позовом до МДПІ Харківської області про визнання нечинними податкових повідомлень-рішень на суму 3,30 млн. грн. справу вирішено на користь ОДПС у сумі 3,22 млн. грн. Мотивуючи своє рішення, суд зазначив, що діяльність з придбання товарів за угодами товарного кредиту та їх подальша реалізація в короткий проміжок часу без включення до їх вартості сум процентів за користування кредитом, тобто безпідставне здійснення збиткових операцій, не може бути визнана господарською діяльністю, а витрати з такого придбання не відносяться до складу валових витрат.

Слід зазначити, що за справами 2005 року існувала також практика вирішення судами такої категорії справ на користь ОДПС (Приклад: рішенням господарського суду Харківської області від 09.03.2005 р. відмовлено в задоволенні позову ТОВ до Ізюмської ОДПІ про стягнення з Державного бюджету України 999,9 тис. грн. та визнання недійсним податкового повідомлення-рішення ОДПІ про зменшення суми бюджетного відшкодування на 999,9 тис. грн.).

2. Віднесення до складу валових витрат сум, які не підтверджені відповідними розрахунковими, платіжними та іншими документами (платником не вжито заходів щодо поновлення втрачених документів)

Справа N 8/77-АП-06 за позовом ПП до ДПІ у м. Херсоні про скасування податкових повідомлень-рішень про визначення податкових зобов'язань з податку на прибуток в сумі 5438610,00 грн., податку на додану вартість в сумі 4090120,00 грн. (всього 9,5 млн. грн.). Постановою Запорізького апеляційного господарського суду від 04.08.2006 р. постанову господарського суду Херсонської області від 23.03.2006 р. N 8/77-АП-06 залишено без змін.

Постанову мотивовано тим, що позивачем необґрунтовано віднесено до складу валових витрат суми, які не підтверджені відповідними розрахунковими, платіжними та іншими документами, обов'язковість ведення яких передбачена правилами ведення податкового обліку. У разі втрати, знищення або зіпсуття зазначених документів платник податку має право письмово заявити про це податковому органу та здійснити заходи, необхідні для поновлення таких документів. Позивачем не було дотримано вимог вищенаведеного закону, в частині заходів, направлених на поновлення первинних бухгалтерських документів, які було викрадено у підприємства, незважаючи на той факт, що податковою інспекцією було повідомлено про необхідність поновлення документів та надано час для проведення цього поновлення. В зв'язку з вищевикладеним позивачем [порушено] пп. 5.3.9 п. 5.3 ст. 5 Закону України "Про оподаткування прибутку підприємств" та завищено валові витрати. Відповідно до пп. 7.4.1 п. 7.4 ст. 7 Закону України "Про податок на додану вартість" у позивача були відсутні правові підстави для віднесення до складу податкового кредиту сум, не підтверджених належними документами. Суд дійшов висновку, що позивач не довів наявність в діях податкової інспекції будь-яких порушень чинного законодавства або перевищення компетенції.

3. Віднесення до складу валових витрат витрат за договорами, які не пов'язані з господарською діяльністю

Справа N 29/453 за позовом ТОВ до ДПІ в Оболонському районі м. Києва про визнання недійсними податкових повідомлень-рішень щодо зобов'язання з податку на додану вартість в сумі 1522332,00 грн. та по податку на прибуток у сумі 3040430,00 грн. (всього 4,5 млн. грн.).

Постановою Київського апеляційного господарського суду від 19.07.2006 р. N 29/453 постанову господарського суду м. Києва скасовано, прийнято нову, якою в позові ТОВ відмовлено.

Постанову мотивовано тим, що позивачем безпідставно віднесено до складу валових витрат витрати за договорами, які не пов'язані з господарською діяльністю, що призвело до завищення валових витрат та одночасно податкового кредиту. (Занижено валовий дохід на суму вартості безоплатно переданих ТОВ основних засобів та товарно-матеріальних цінностей.)

Відповідно до пп. 3.2.8 п. 3.2 ст. 3 Закону України "Про податок на додану вартість" не є об'єктом оподаткування податком на додану вартість операції, зокрема: з продажу за компенсацією сукупних валових витрат активів платника податку іншому платнику податку.

У разі продажу товарів (робіт, послуг) без оплати або з частковою оплатою їх вартості коштами у межах бартерних (товарообмінних) операцій, здійснення операцій з безоплатної передачі товарів (робіт, послуг), натуральних виплат у рахунок оплати праці фізичним особам, що перебувають у трудових відносинах з платником податку, передачі товарів (робіт, послуг) у межах балансу платника податку для невиробничого використання, витрати на яке не відносяться до валових витрат виробництва (обігу) і не підлягають амортизації, а також пов'язаній з продавцем особі чи суб'єкту підприємницької діяльності, який не зареєстрований як платник податку, база оподаткування визначається, виходячи з фактичної ціни операції, але не нижчої за звичайні ціни (п. 4.2 ст. 4 Закону України "Про податок на додану вартість").

У разі, коли платник придбаває товари (роботи, послуги), вартість яких не відноситься до складу валових витрат виробництва і не підлягає амортизації, податки, сплачені у зв'язку з таким придбанням, відшкодовуються за рахунок відповідних джерел та до складу податкового кредиту не включаються (пп. 7.4.4 п. 7.4 ст. 7 Закону України "Про податок на додану вартість"). Виходячи з вищевикладеного, ДПІ правомірно здійснено донарахування податку на додану вартість по операції з передачі ТОВ основних засобів та товарно-матеріальних цінностей.

4. Непідтвердження належним чином оформленими документами факту придбання товару

Справа N 3/13-АП за позовом ВАТ до Спеціалізованої Державної податкової інспекції по роботі з ВПП у м. Запоріжжі про визнання недійсним податкового повідомлення-рішення, яким визначено 5,8 млн. грн. податку на прибуток. Запорізьким апеляційним господарським, судом постанову господарського суду Запорізької області залишено без змін.

Постанову мотивовано тим, що позивачем не підтверджено належним чином оформленими документами факт придбання товару, а відтак - завищено загальну суму валових витрат та занижено суму податкового зобов'язання з податку на прибуток.

Позивач фактично отримував товар, який не являє собою товар, визначений сторонами як предмет договорів, укладених між ВАТ та його контрагентами.

Оскільки позивачем невірно відображено в первинних документах зміст здійснюваних господарських операцій, суд робить висновок, що в них відсутній обов'язковий реквізит, а саме - не визначено зміст господарської операції.

5. Несплата в ціні товару продавцю суми податку на додану вартість

Справа N 8/42 за позовом ТОВ до ДПІ у Тисменицькому районі м. Тисмениця, Управління державного казначейства в Івано-Франківській обл. про стягнення з бюджету бюджетного відшкодування з податку на додану вартість в сумі 2437853,00 грн.

Постановою Львівського апеляційного господарського суду від 08.09.2006 р. в позові відмовлено.

Постанову мотивовано тим, що позивач уклав договір з контрагентом ТОВ. Предметом угоди були купівля-продаж товару. Позивач виступив за угодою покупцем та отримав товар згідно з накладною.

Позивач оплату за придбаний товар не здійснив, а відповідно до договору купівлі-продажу по акту прийому-передачі позивач передав контрагенту простий вексель на загальну суму 13500000,00 грн.

Позивачем не сплачено в ціні товару продавцю суму податку на додану вартість при придбанні продукції, оскільки розрахунок з продавцем він провів простим векселем власної емісії, у зв'язку із чим податковим органом вірно визначено завищення суми бюджетного відшкодування позивачем і правомірно прийнято податкове повідомлення-рішення про зменшення бюджетного відшкодування.

III. Наявність фактів прийняття одним і тим же судом різних судових рішень з аналогічних справ

Так, в одному випадку суд вважає неправомірним донарахування платнику податків сум ПДВ у зв'язку з тим, що його контрагенти не звітували, не знаходились за юридичною адресою, подавали декларації з нульовими показниками та у зв'язку з відсутністю надмірної сплати ПДВ до бюджету (п. 1.8 Закону України "Про податок на додану вартість").

Запорізький апеляційний господарський суд постановою від 04.08.2006 р., задовольняючи апеляційну скаргу ТОВ по справі N 23/57/06-АП за позовом ТОВ до ДПІ у Шевченківському районі м. Запоріжжя про скасування податкового повідомлення-рішення про зменшення суми бюджетного відшкодування на 1008221 грн., зазначив, що згідно з Методичними рекомендаціями щодо взаємодії між підрозділами органів державної податкової служби України при організації та проведенні перевірок достовірності нарахування бюджетного відшкодування ПДВ, затвердженими наказом ДПА України від 18.08.2005 р. N 350, під зустрічною документальною перевіркою розуміється перевірка, яка проводиться податковими органами по основних постачальниках, що мали відносини з платником ПДВ. Ці Методичні рекомендації не передбачають в цілях встановлення достовірності нарахування бюджетного відшкодування ПДВ проведення зустрічних перевірок контрагентів постачальників. Доказів визнання недійсними або анульованими свідоцтв прямих контрагентів позивача відповідачем суду не надано.

Окрім цього, судом зазначено, що саме продавець товару несе обов'язок по сплаті цього податку до бюджету, податкова ж поклала цей обов'язок на покупця (позивача).

Дана інформація надана службовими записками від 05.09.2006 р. N 10-3018/3890 та від 05.09.2006 р. N 10-3018/3891 Департаментам податку на додану вартість, контрольно-перевірочної роботи.

Разом з тим Запорізький апеляційний господарський суд, залишаючи своєю ухвалою від 02.08.2006 р. рішення місцевого господарського суду без змін, яким було відмовлено ТОВ в задоволенні позовних вимог про визнання недійсним рішення на суму майже 8,7 млн. грн. з податку на додану вартість, зазначив, що при перевірці податковим органом питання правильності обчислення та своєчасності внесення до бюджету сум ПДВ по взаєморозрахунках зі всіма учасниками господарських операцій по ланцюгу постачальників до виробництва встановлено непідтвердження заявленого до бюджету сум ПДВ, відсутня надмірна сплата ПДВ до бюджету.

З метою підвищення якості супроводження справ в судах та своєчасного надання практичної допомоги при відстоюванні позиції органів ДПС у судах та узагальнення судової практики Юридичним департаментом:

1. Запроваджено щомісячний моніторинг інформації про результати розгляду судами різних інстанцій актуальних та резонансних справ за участю органів ДПС, інформація про розгляд справ у судах з відповідними пропозиціями постійно надається іншим структурним підрозділам ДПА України та надсилається до ОДПС в областях, для використання в практичній роботі Юридичним департаментом, листами до облДПА направляються електронні образи справ, вирішених на користь ОДПС, збірники судових рішень, прийнятих на користь платників податків, аналітична інформація щодо огляду судової практики.

2. Для забезпечення захисту інтересів держави, з урахуванням вимог спільного листа Генеральної прокуратури України та ДПА України від 12.08.2002 р. N 8/2-76вих (53ОКВ), ДПА України надсилаються до Генеральної прокуратури України листи із клопотаннями про вступ прокурора у справи, про внесення апеляційних (касаційних) подань на рішення, що винесені, на думку ДПА України, із порушенням норм чинного законодавства.

3. До ВАСУ, ВСУ, ВГСУ направляються листи з метою узагальнення та формування єдиної судової практики розгляду справ у судах (підготовлені проекти листів до ВСУ щодо застосування РРО, визнання угод недійсними, відшкодування ПДВ, донарахування ПДВ, донарахування акцизного збору).

Враховуючи зазначене, вважаємо за необхідне внести зміни до п. 1.2.5 Методичних рекомендацій щодо взаємодії між підрозділами органів державної податкової служби України при організації та проведенні перевірок достовірності нарахування бюджетного відшкодування ПДВ, затверджених наказом ДПА України від 18.08.2005 р. N 350, щодо визначення поняття "зустрічна перевірка" та викласти його в такій редакції:

"ЗУСТРІЧНА ДОКУМЕНТАЛЬНА ПЕРЕВІРКА - перевірка, яка проводиться податковим органом по основних постачальниках, що мали правові відносини з платником ПДВ, та їх контрагентах по ланцюгу поставки товарів за їх місцезнаходженням (позапланова виїзна) або у приміщенні податкового органу (невиїзна документальна), з метою встановлення фактичних обставин здійснених операцій, у тому числі факту включення основними постачальниками сум ПДВ, які підлягають підтвердженню, до складу податкових зобов'язань декларації з ПДВ".

Директор юридичного
департаменту ДПАУ

Л. Трофімова

Надруковано:
"Бухгалтерія",
N 40, 2 жовтня 2006 р.


НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ

ЛИСТ

від 23.06.99 р. N 18-211/1872-5495

Юридичний департамент

Кримському республіканському, обласним, по м. Києву і Київській області,
Операційному,
Головному управлінням Національного банку України,
Банкнотно-монетному двору НБУ,
Фабриці банкнотного паперу НБУ, Центральному сховищу НБУ,
Центральній розрахунковій палаті НБУ,
Державній скарбниці, Інженерно-технічному центру НБУ,
комерційним банкам

Щодо зарахування зустрічних однорідних вимог

У зв'язку із численними зверненнями комерційних банків та їх клієнтів Національним банком України розглянуто питання щодо роз'яснення правомірності припинення зобов'язань за зовнішньоекономічними договорами шляхом зарахування зустрічної однорідної вимоги.

Повідомляємо, що Закон України "Про порядок здійснення розрахунків в іноземній валюті" регулює порядок припинення зобов'язань між резидентом і нерезидентом шляхом виконання. Проте, це не виключає можливості припинити зобов'язання іншим шляхом, в тому числі і зарахуванням.

Відповідно до частини четвертої статті 6 Закону України "Про зовнішньоекономічну діяльність" суб'єкти зовнішньоекономічної діяльності мають право укладати будь-які види зовнішньоекономічних договорів (контрактів), крім тих, які прямо та у виключній формі заборонені законами України. З огляду на те, що стаття 217 Цивільного кодексу України є чинною, ніяких загальних обмежень щодо припинення зобов'язання зарахуванням не встановлено.

Варто окремо звернути увагу на те, що для застосування зарахування необхідна обов'язкова наявність певних умов, а саме:

- вимоги повинні бути зустрічними, тобто такими, що випливають з різних взаємних зобов'язань між двома особами;

- вимоги повинні бути однорідними. Як правило, мова іде про взаємні вимоги грошових сум в одній і тій же валюті;

- настання строку виконання за всіма зустрічними вимогами.

У разі наявності належним чином оформлених документів, припинення зобов'язань за зовнішньоекономічними договорами шляхом зарахування є підставою для зняття комерційними банками з контролю експортно-імпортних операцій своїх клієнтів, який здійснюється банками відповідно до вимог Інструкції про порядок здійснення контролю і отримання ліцензій за експортними, імпортними та лізинговими операціями, затвердженої постановою Правління НБУ від 24.03.99 N 136.

Перший заступник Голови Правління

В. С. Стельмах


ВИЩИЙ ГОСПОДАРСЬКИЙ СУД УКРАЇНИ

ІНФОРМАЦІЙНИЙ ЛИСТ

від 10.03.2005 р. N 01-8/375

Про практику Верховного Суду України у справах зі спорів, пов'язаних з виконанням зобов'язань за договорами підряду

З метою забезпечення правильного та однакового застосування законодавства у справах зі спорів, пов'язаних з виконанням зобов'язань за договорами підряду, доводимо до відома постанови Верховного Суду України з відповідних справ.

Додаток: копії постанов Верховного Суду України:

1) від 21.01.2003 у справі N 2/159(03/013);

2) від 01.04.2003 у справі N 177/5-29(03/069);

3) від 16.09.2003 у справі N 40/54(03/142);

4) від 02.03.2004 у справі N 88/17-03(04/112).

Заступник Голови Вищого
господарського суду України

В. Москаленко

Надруковано:
"Бізнес: законодавство та практика",
N 6, 2005 р.